Андрей Смирнов - Рыцарь

1 Андрей Смирнов

Часть первая
КАК Я СТАЛ СТРАНСТВУЮЩИМ РЫЦАРЕМ

Глава первая

Лошадка была старой, низкорослой, со спутанной гривой и усталыми глазами, полными бесконечного терпения. Старой была и телега - скособоченная, потемневшая от времени и, наверное, благодаря одному лишь чуду до сих пор не развалившаяся на части. Крестьянин, сидевший в телеге, настороженно посматривал на нас с Тибо. То, что от встречи с двумя вооруженными людьми на пустой дороге ничего хорошего выйти не может, было написано на его лице большими печатными буквами. Впрочем, лошадку свою он остановил, как только понял, что два всадника, скачущих ему навстречу, желают проявить интерес к его персоне.
- Эй ты! До Чертова Бора далеко? - гаркнул Тибо.
Во взгляде мужичка настороженности чуть поубавилось.
- Не близко, - буркнул крестьянин и, повернувшись, махнул в сторону, откуда приехал. - За холмом тем развилка будет. Вам, знатчица, направо нужно. Как поедете вдоль леса, езжайте все прямо, прямо, и так к селу тому и выедете... А уж за ним и Бор будет.
- К вечеру успеем?
- Успеете, - последовал ответ, - на конях-то...
Мужик так и не тронулся с места, пока мы не проехали мимо него и не пустили лошадей рысью. У холма я придержал Принца и оглянулся. Мужик по-прежнему сидел на телеге и глядел нам вслед. Перехватив мой взгляд, поспешно отвернулся и хлестнул поводьями свою понурую лошадку.
Обогнув холм, мы на минуту остановились: столь впечатляющая развернулась перед нами картина - особенно после влажного заболоченного леса и неровной, состоящей из сплошных ям и ухабов лесной дороги. Перед нами расстилался широкий луг, плавно переходивший в низкие пологие холмы. Слева - густой ельник, справа, поодаль, - темная полоса деревьев. В небе над нами громоздились облака фантастических размеров и очертаний. Я улыбнулся, прищурившись от солнца, на миг проглянувшего между ними. Вон башня, вон парусный корабль, вон невиданный зверь, вон девушка в длинном платье...
Тибо терпеливо ждал, пока я вдоволь налюбуюсь облаками. К моим странностям он уже малость попривык.
Я не знал, что облака могут быть красивыми. Я вообще еще очень многого не знал о мире, который окружал меня. Точнее - не помнил.
Собственно, поэтому мы и ехали в этот Чертов Бор. Говорят, там где-то неподалеку живет весьма уважаемая и опытная в своем ремесле ведьма. Тибо говорит.
- Поедемте, что ли, господин Андрэ... - наконец не выдержал мой спутник. - А то ведь до темноты не успеем.
Я рассеянно кивнул ему и тронул коня с места. Хорошо хоть, что, потеряв память, я не разучился ни править лошадью, ни орудовать мечом. А ведь рыцарю, как ни крути, без этих навыков никуда.
Правда, то, что я - рыцарь, а Тибо - мой слуга и оруженосец в одном лице, я узнал все от того же Тибо. Совсем недавно.
...Первое, что помню: лежу на земле, в висках бешено стучит кровь, и голова... ну не то чтобы болит... звон в ней какой-то странный. Неприятный такой звон.
Так вот, лежу я на земле, и стоит надо мной какой-то здоровенный бородатый придурок. Ухмыляется. Только эта улыбка и борода и видны из-под шлема. Шлем - круглый шишак, на лице - металлическая полумаска. В левой руке мужик держит дубину с шипами, а в правой - самый натуральный меч с обоюдоострым лезвием длиной около метра. И нещадно разит от этого бородатого придурка потом и чесноком.
- Признаешь себя моим пленником? - осведомляется он, не переставая ухмыляться. - А?.. Чего молчишь? Язык проглотил?! Отвечай, негодяй, а то, как Бог свят, на куски порежу!
По роже видно - порежет. С большой радостью. Не знаю почему, но с агромаднейшей нелюбовью глядит на меня этот здоровенный бородатый дядя. И с большим трудом удерживается, чтобы не воткнуть в меня свой ковыряльник.
Но мне почему-то очень не хочется признавать себя чьим-то пленником. Тем более пленником этого бородатого дяди. И очень мне не нравится то, что он поставил мне на грудь свою ногу. Слишком уж сильно эта нога воняет.
- Да пошел ты, мудак! - искренне ответил я. Мужик, услышав мои слова, обрадовался. Очевидно, ждал чего-то в этом роде. Но когда он замахнулся, намереваясь выполнить свое обещание порезать меня на куски, я обеими руками вцепился в его ногу и что было силы дернул влево. Мужик хотя и не упал, но потерял равновесие и на мгновенье замешкался. Я ударил его в пах. Не попал. Но на локте у меня, как оказалось, была надета железная хреновина с шипом посередине... И вот она-то, хреновина, то бишь он - наруч, и решила дело. Мужик шарахнулся - и наткнулся ногой на шип. Я дернул руку на себя, вгоняя шип поглубже. И бородач свалился.
Правда, поразительно быстро поднялся - поразительно быстро для человека, которому проткнули ногу трехдюймовым стальным шипом. Понятное дело, дяде хотелось жить.
И мне тоже.
Поэтому я оказался на ногах еще раньше.
Происходило все это безобразие на небольшой зеленой полянке, словно самим Богом предназначенной для подобных мероприятий.
На полянке мы были не одни. Но на помощь рассчитывать не стоило. Если наши зрители не вмешались, когда бородач едва не снес мне голову, то не станут вмешиваться и теперь.
Зрителей присутствовало трое. Двое слева: один, поджарый, со шрамом поперек физиономии; второй - совсем еще мальчишка; третий - справа. Толстяк с обрюзгшим лицом. На заднем плане пощипывали травку лошади.
Не успел я толком оглядеться, а бородач уже шел ко мне, выставив меч, хромая и изрыгая ругательства.
И вот тут толстяк неожиданно заорал:
- Меч, ваша милость!.. Справа!
Услышав толстяка, поджарый мужик тоже завопил:
- Гийом, выпусти ему кишки!.. Признаться, я не сразу сообразил, кто кому что кричит и кто тут за кого болеет. Все мое внимание было приковано к бородачу, который направлялся ко мне явно с самыми недружелюбными намерениями. Я отступил на шаг...
И увидел лежащий в траве меч. Рядом с моим правым сапогом.
Я быстро нагнулся, чтобы поднять меч. Сердитый господин по имени Гийом рванулся вперед и едва не снес мне полголовы. Промахнулся. Я нырнул под клинок, схватил лежавший в траве меч и отразил им следующую атаку. И еще одну. А потом Гийом допустил ошибку - попытался ударить меня палицей. Он ведь по-прежнему сжимал палицу в левой руке. И мечом вертеть она ему совершенно не мешала.
Как-то так само собой получилось, что, когда Гийом попытался достать меня палицей, я, вместо того чтобы снова отступить, рубанул его по левой руке. Гийом завопил и допустил вторую и последнюю в своей жизни ошибку - посмотрел вниз, на раненую руку.
Я совсем не хотел убивать его. Но с того самого мгновения, когда я очнулся и увидел, что надо мною стоит неизвестный человек, собирающийся меня прикончить, я действовал, а не думал.
Когда Гийом посмотрел вниз, мои руки, живя будто своей собственной жизнью, продолжили начатое движение. Мой меч взметнулся вверх и, описав в воздухе полукруг, вошел точнехонько в пространство между кольчужным капюшоном и густой темно-рыжей бородой сьера Гийома де Боша.
Правда, то, что он сьер и де Бош, я узнал уже потом.
Гийом грузно осел в траву. Он был мертв.
Я же совершенно механически стянул латные рукавицы, вытер меч и подумал: “А из-за чего мы подрались-то?..”
И вот тут я понял, что ничего не помню. Вообще. Не помню даже, как меня зовут.
От тихой паники по этому поводу меня уберегли две вещи. Во-первых, во мне отчего-то жила твердая уверенность, что пройдет минута-другая и все встанет на свои места. Я вспомню, кто я такой, вспомню, что я здесь делаю, и тогда станет ясно, что теперь делать с трупом этого большого бородатого парня...
Во-вторых, зрители наконец соизволили покинуть свои зрительские места и, громко переругиваясь, подошли поближе.
- Это бесчестно!!! - вопил человек со шрамом.
- Все честно!!! - орал толстяк. - Оружие было у него в руках!
- Он должен был предложить ему сдаться!
- А разве твой Гийом, когда вызывал на бой моего господина, не сказал ему: “Мы будем биться до смерти”?! Разве он позволил ему поднять свой меч?!
Так я узнал, что, оказывается, являюсь чьим-то господином.
- Но Гийом-то предложил ему сдаться! - не успокаивался поджарый.
Я подумал, что пора бы и мне вставить словечко.
- Уймись, - сказал я человеку со шрамом.
Он заткнулся. Причем сразу же. Глянул на меня со злобой, но тут же вперил взгляд в землю и отправился к мертвецу.
- Что с телом-то делать будем? - спросил я толстяка, стараясь, чтобы мой голос звучал как можно естественнее. Почему-то казалось мне, что за это убийство меня схватят и посадят в тюрьму. С другой стороны, я защищался...
Но толстяк смотрел на происходящее под другим углом.
- Тело? А на что оно нам? Эй! - Он повысил голос. - А который тут гийомовский конь?
Когда поджарый, услыхав это заявление, повернулся и вперил в толстяка ненавидящий взгляд, толстяк все так же буднично добавил:
- И доспехи с него снимайте и тащите сюда.
Я почувствовал, что что-то во мне противится этой идее.
- Не надо, - вмешался я. - Не надо нам его доспехов.
Поджарый мрачно уставился на меня, а толстяк удивился.
Но возражать не стал.
- Так уж и быть, - буркнул он. - Доспехи можете оставить себе. Но коня мы забираем! Так который конь-то, вороной, что ли?
- Угу.
Толстяк вопросительно поглядел на меня, но поскольку я не сдвинулся с места и ничего не сказал, сам подошел к вороному, ухватил за узду. Тот злобно фыркнул и попытался укусить.
- Зовут как? - спросил толстяк.
- Зверюга.
Следующие десять минут толстяк пытался подружиться с этим злобным животным. Я предположил было, что кончится это тем, что конь лягнет толстяка в брюхо, но ошибся. Через десять минут толстяк отвязал жеребца и гордо прошествовал с ним на “наш” край поляны.
- Справный конь, - сообщил он мне, привязывая жеребца на некотором удалении от двух других лошадей, очевидно наших, поскольку когда я подошел к ним поближе, они отнеслись к этому спокойно, а гнедой жеребец даже дружелюбно фыркнул и ткнулся носом мне в плечо. Я похлопал его по шее. Кажется, мы были с ним хорошо знакомы.
Между тем проклятая память и не думала возвращаться. Казалось, еще чуть-чуть, еще одно случайное слово или какое-нибудь незначительное событие - и воспоминания всплывут наконец на поверхность сознания, и я вспомню и как зовут толстяка, и какую кличку имеет гнедой, и как, черт возьми, зовут меня самого! Но ничего не происходило, и уверенность, что пройдет еще немного времени и все встанет на свои места, таяла, как ледышка на солнцепеке.
Я подошел к толстяку.
- Слушай, - сказал я, решившись наконец на правду, - как тебя зовут?
Сначала он не понял, к кому я обращаюсь. Потом до него дошло, что я обращаюсь к нему, поскольку больше вроде бы не к кому.
- Шутите, что ли, ваша милость?
- Нет, - сказал я. - Не шучу. Толстяк ахнул и прикрыл рот ладонью.
- Святая Мария... - пробормотал он. - Значит, огрел он вас все-таки своей дубиной... А я-то думал, вы нарочно притворились...
- Кто огрел?
- Да он! Гийом этот проклятущий!.. Ох ты... вы что, и Гийома не помните?!.
- Я даже не помню, как зовут меня самого, - честно признался я толстяку. - А вот Гийома помню. Ровно с той самой минуты, когда я валялся на земле, а он предлагал мне сдаться. А вот до этой минуты - ничего. Кто он вообще такой был, этот Гийом? Некоторое время толстяк глядел на меня широко раскрытыми глазами. Потом он издал странный звук - что-то среднее между “Ааааа...” и “Эээ-ээ...” - и снова закрыл рот.
- Ну так что? - поторопил я толстяка. - Из-за чего вся разборка-то произошла? Что мы не поделили?
- Да как же так... - жалобно протянул толстяк. - Вы ж ведь сами... Неужели и вправду не помните?
- Как Бог свят, - сказал я, припомнив гийомовскую присказку.
Похоже, этот аргумент толстяка убедил.
- Де Бош, значит, нагнал нас на дороге...
- Подожди. Кто такой де Бош?
- Да он же! - Толстяк чуть не плакал. - Гийом этот! Сьер Гийом де Бош. Догнал, значит, на дороге и говорит, что, дескать, уже второй месяц вас разыскивает. А вы ему так с ехидцей - приятно, мол, когда хоть кто-то о тебе помнит. А Гийом, значит: “Так ты, мерзавец, еще и смеешься!..” Простите, ваша милость, это не я, это он сказал, что вы мерзавец!.. То есть вы не мерзавец... Тьфу ты, прости Господи!.. Ну так вот. Вызвал, значит, вас Гийом на поединок. Поехали мы в лесок, нашли полянку подальше от дороги... вот эту самую полянку... Тут вы с ним биться стали. А потом раз махнул Гийом палицей, вы вроде бы увернулись, но потом вдруг меч из руки выпустили, за голову схватились и наземь рухнули. Наверное, все-таки задел он вас своей кочерыжкой... Позвольте, господин, я вашу голову осмотрю.
Я позволил. Толстяк расстегнул толстую кожаную куртку, которая была на мне, помог стянуть кольчужный капюшон. Только тут я сообразил, что не представляю даже, во что одет, - и с великим любопытством оглядел свои руки, ноги и туловище. Под курткой, изрядно, кстати, потрепанной, обнаружилась кольчуга. На локтях - шипастые браслеты, сыгравшие столь судьбоносную роль в жизни и смерти Гийома де Боша. На ногах - полотняные штаны, заправленные в высокие сапоги. Еще имелись латные рукавицы и пояс с перевязью. К поясу крепились ножны, в которых покоился меч.
Я не помнил, как убирал в ножны меч. Видимо, мои руки сделали это автоматически. Равно как и вытерли клинок о рукав: о ту самую часть рукава, которая виднелась между кольчужным рукавом и наручем. Я поморщился. Ну на хрена я это сделал? Теперь уже кровь не отстирать...
Латные рукавицы были настоящим произведением искусства. Сочетание кожи и металлических пластин. Весом примерно по полкило каждая.
...Полкило?
Да что же со мной такое творится?..
- ...Вроде бы крови нету, - заявил толстяк, исследовав мою макушку. - Целая, кажись.
Я рассеянно кивнул.
- А из-за чего вообще он... ну, Гийом этот... из-за чего вообще он до меня докопался?
- Ч-чево?
- Почему он меня искал?
- Так это... - Толстяк недоуменно дернул плечами. - Вы ж про него памфлет сочинили. Еще когда мы в Марселе были.
- Памфлет? В Марселе?
- Ну да. Неужели не помните? "Раз как-то грозный Гийом де Бош в авиньонском борделе устроил дебош. В канаве заснул и, проснувшись, услышал: "А боров ведь этот на де Боша похож!.." Там еще четырнадцать куплетов. Говорить?
- Потом. С де Бошем все ясно. Теперь расскажи мне, как меня зовут, кто я такой и что мы делали в Марселе.
- Кто вы тако... То есть вы совсем-совсем ничего не помните?
- Совсем. Итак, кто я такой?
- Вы - мой господин, сьер Андрэ де Монгель. Толстяк снова замолчал, решив, видимо, что выдал мне более чем исчерпывающие сведения. Но я так ничего и не вспомнил. Андрэ де Монгель... Это имя не вызвало никаких эмоций, ни шквала воспоминаний - как я втайне надеялся. Просто набор звуков, не более.
Поэтому я продолжил давить на толстяка:
- Это всего лишь имя. А кто я такой? Чем я занимаюсь, что делаю, где живу?
- Вообще-то, - сказал толстяк, - вы живете в Монгеле, в имении вашего батюшки. Но с другой стороны, вы там не живете вот уже почти восемь лет. А занимаетесь вы... Ну и не знаю, как сказать, ваша милость. Вы же рыцарь. Вот странствуем, стало быть. Восьмой уж год пошел...
- Ах вот как... - задумчиво произнес я. - Значит, рыцарь... Странствующий рыцарь...
Было в этих словах что-то... что-то знакомое до боли... и вместе с тем - совершенно неуместное. Мне почему-то вдруг захотелось громко расхохотаться.
Но смеяться я не стал. Слишком уж серьезно, со странной смесью материнской заботы и дружеского сочувствия смотрел на меня взволнованный толстяк.
- И давно мы с тобой странствуем?
- Да вот... Как вернулись из Палестины, так и странствуем.
- Из Палестины?
- Из Палестины, - значительно подтвердил толстяк.
- И давно мы оттуда?
- Четвертый год тому уж.
- А что мы там делали?
И почти не удивился, когда услышал:
- Сражались с нечестивцами за Гроб Господень. Я вздохнул:
- Оставим пока Палестину в покое. Расскажи мне о моих родителях.
Толстяк снова ахнул:
- Что, даже батюшку вашего не помните? Вот грех-то какой, прости Господи...
- Короче.
- Граф де Монгель, значит, отец ваш... Матерью вашей с Жераром была Бланка из Тюи... Только померла она после родов-то... Вы и не знали ее совсем... Красавица была и хозяйка добрая...
- Жерар - мой единственный брат?
- Да. То есть нет... То есть брат у вас один, но есть еще и сестра. Младшая. Когда ваша матушка померла, господин граф снова женился. На дочери барона фон Штрауфзена. От того брака и сестра ваша, Луиза.
- Понятно. А чего мне дома-то не сиделось?
- А вот этого уж, - сказал толстяк, - уж вот этого я не знаю.
И недоумевающе развел руками в стороны. Подумал немного и добавил:
- А коня вашего Принцем зовут.
- Ну хорошо, - сказал я. - А куда мы ехали, когда нас нагнал этот... де Бош? Или тоже не знаешь?
- Почему же, - обиделся толстяк, - знаю.
- И куда?
- На запад.
Ненадолго в воздухе повисло молчание.
- И это все? Просто на запад?
- Ну, вообще-то вы собирались в Тулузу, но до нее ж еще переть и переть... И к тому ж, кто вас знает, куда вам посередь дороги повернуть вздумается? Вот так восемь годков назад поехали мы с вами раз в один городок, где, как говорили, церковь построили новую... а вернулись только через четыре года, из Палестины из самой.
Я хмыкнул:
- И часто мы с тобой так ездили?
- Господин мой, - проникновенно сказал толстяк, - все те восемь лет, что я с вами, мы только так и ездили.
Дела.
- Давай-ка теперь вернемся к тому, с чего начали. Как тебя зовут?
- Тибо. Слуга я ваш. Неужели не помните?.. Мы ж с вами всю Палестину... От Акры до Аскелона... Вот напасть-то ведь какая, прости Господи...
- Хватит ныть. Подумал бы лучше, что теперь делать.
Тибо почесал затылок:
- А что делать? В Эжль ехать надо. К епископу.
- Зачем нам епископ? Тибо удивился:
- Да как же? Чтоб рассказать о поединке. А то ведь еще наплетут всякого...
- Самому епископу и рассказать?
- Ну да. Это ж его земля. И отпущение он же даст. Индульгенцию.
Что такое индульгенция, я у Тибо спрашивать не стал.
Пока мы собирали шмотки, у меня крепло мрачное предчувствие насчет будущей верховой езды. Вдруг я и на лошадь залезть не сумею. Буду ходить вокруг да около и размышлять, как бы половчее вдеть ногу в стремя. Или свалюсь, едва Принц двинется с места.
Предчувствия не оправдались. К своему собственному удивлению, я оказался весьма неплохим наездником. Мое тело отлично помнило, что ему следует делать, а Принц помнил, что следует делать ему. Мне оставалось только любоваться окрестностями.
День выдался прекрасный. Лето, птички поют... лес вокруг...
- Скажи, Тибо, - обратился я к своему спутнику, - а когда станет известно о смерти Гийома, у нас не будет неприятностей?
Тибо пожал плечами:
- Может, и будут. Если родственники у него найдутся. Но он же северянин. Пока еще доберутся до нас эти родственники...
- Только родственников нам и надо опасаться?
- А кого ж еще? Вы ведь честно его убили.
Эжль оказался небольшим городком, окруженным садами и огородами. Ни городской стены, ни частокола вокруг Эжля не было, зато в самом центре громоздилась здоровенная постройка, поначалу принятая мною за крепость. Но это была не крепость. Это был монастырь.
Вообще-то сей монастырь мало отличался от укрепленного замка. Толстые стены с бойницами, мощные дубовые ворота, затянутый ряской ров и невысокая насыпь, густо заросшая сорными травами. Западную стену оберегала круглая низенькая башня.
На насыпи со скучающим видом сидела босоногая девчушка и следила за гусями, которые бродили внизу. Когда отдельные гуси-альпинисты пытались взобраться на насыпь, девчушка хворостиной сгоняла их обратно.
Когда мы подъехали к воротам, те приоткрылись и выпустили нам навстречу мужика в темной длиннополой рясе и с бритой макушкой. Монаха.
Монах поначалу нас не заметил - болтал с кем-то, остававшимся с той стороны. Затем они оба - монах и его невидимый собеседник - дружно заржали. Монах обернулся, увидел нас.
- К епископу? - поинтересовался он. - Марк, не закрывай ворота!
В створе показалась толстая морда в рытвинах от оспы.
- Откуда едете?
- Из Арля.
- В Ним не заезжали? Тибо покачал головой:
- Закрыт сейчас город. Болезнь там вроде какая-то.
Монах кивнул:
- Закрыт, значит... Додумались наконец... Ну, с Богом.
- Епископ-то где? - спросил Тибо.
- Монсеньор Готфрид сейчас в трапезной, - важно изрек первый монах. И пошел по своим делам.
Хорошо смазанные петли не заскрипели, когда привратник Марк открывал ворота.
“Бумм!” - сказала левая створка, глухо ударяясь о стену.
“Бумм!” - сказала правая створка несколькими секундами позже.
Мы въехали в монастырский двор.
По двору бродили свиньи и куры. Еще один монах, с макушкой, обросшей недельной щетиной, возился у колодца. Мы его не заинтересовали.
Во дворе имелись две каменные постройки: церковь и большой дом посередине двора; и множество деревянных: амбаров, сарайчиков и прочих хозяйственных построек.
Мы остановились неподалеку от большого каменного дома. Я спрыгнул с коня и уж было направился к крыльцу, когда меня остановил окрик Тибо:
- Ваша милость! Я повернулся:

1 Следующая страница


Рыцарь 2

- Что еще?
- Деньги-то забыли взять, - укоризненно напомнил мне Тибо и принялся рыться в моей седельной сумке.
- А они что, нам здесь понадобятся?
- Ну вы, господин Андрэ, совсем как дите малое... - пробормотал Тибо, не переставая обшаривать сумку в поисках кошелька. - Епископ Готфрид - сеньор этих земель. Значит, он и судья тутошний, и правитель... Смекаете, к чему я?.. К тому ж он еще и священник, слуга Господа Бога нашего, лицо, так сказать, духовное...
- Ладно, я понял. Сколько ему нужно дать?
- По повелению нашего августейшего короля штраф за убитого на поединке - три марки. Это, значит, Готфриду причитается как лицу светскому...
Я не смог удержаться от улыбки: очень уж забавными выглядели эти подсчеты.
- А как лицу духовному?
- Тут сложнее, господин Андрэ. Чем больше вы пожертвуете на благо Святой Римской Католической Церкви - тем меньше епитимья будет.
- У нас есть второй кошелек?
- Есть... - Тибо слегка растерялся. - В моей сумке...
- Ссыпь пока деньги в одну кучу. А в кошелек положи монет шесть-семь и дай его мне.
Тибо несколько секунд задумчиво жевал губами, потом сообразил, что к чему, и, криво ухмыльнувшись, принялся исполнять приказание.
- Господину епископу, - отчеканил я, принимая из рук Тибо изрядно похудевший кошель, - совершенно не обязательно знать, какими именно финансами мы располагаем.
Монсеньор Готфрид, епископ Эжльский и Каронский, любезно изволил принять меня в своих личных апартаментах. Монсеньор Готфрид был пьян.
В его апартаменты меня проводил какой-то монашек.
Видимо, монсеньор только что закончил трапезу и собирался отдохнуть часок-другой от трудов праведных. В правой руке монсеньор сжимал кубок, в левой - пыльную бутыль в берестяной оплетке. Епископ был крупный мужчина. Весьма. Радостное удивление отразилось на лице монсеньора при виде незнакомца. То бишь при виде меня.
- Добрый день.
- Ссс.. с кем имею честь?..
- Андрэ де Монгель, - представился я.
- Оч-приятно!..
- Будучи в ваших землях, - решил я сразу приступить к делу, - я поссорился с одним человеком...
- Рыцарем?
- Да. Гийомом де...
- Держу пари: вы пустили ему кровь!!! - не слушая меня, проревел епископ. - Вы проткнули его насквозь и разрубили на части! - Шатаясь, епископ Готфрид добрел до стола и с грохотом водрузил посередь оного свою бутыль. - Вы выпустили ему кишки! Я прав?
- Да, но...
- Выпьем же за это! - провозгласил епископ, откупоривая бутылку.
Я удивился, но промолчал. Подошел поближе к столу.
Епископ меж тем наполнил два кубка. Кроме кубков на столе имелись две пустые бутыли, кувшин, серебряное блюдо, большие каминные щипцы. Но когда я протянул руку к ближайшему кубку, епископ меня удержал.
- Погодите, - сказал он. - Вам еще нельзя. Кто, говорите, был ваш противник?
- Гийом де Бош.
- Не помню такого, - промолвил епископ Готфрид и осушил свой кубок. - Еретик?
Я пожал плечами:
- Не знаю.
- Но ты-то сам добрый католик?
- Конечно, - согласился я на всякий случай.
- Выпьем же за это.
Воспользовавшись тем, что монсеньор епископ убрал руку от моего кубка для того, чтобы снова налить себе красного, я пригубил вино. Ничего вино оказалось. Только, на мой вкус, слишком терпкое.
- Полно тут еретиков, - доверительно сообщил мне епископ. - В кого ни плюнь - обязательно попадешь в еретика. Даже в моих собственных землях сколько их развелось, проклятущих, - ужас... рассказать кому-нибудь - не поверят...
Я сочувственно покивал.
- Давно пора их всех к ногтю... - продолжал Готфрид. - А то придумали тоже - свободомыслие... А все отчего? А все оттого, что никакого порядка в стране нет... Вот я понимаю - Германия, скажем... Арагон... А кто, говоришь, таков был этот... этот...
- Кто?
- Ну, тот, которого ты... - Тут епископ присвистнул и закатил глаза.
- Аааа... Гийом де Бош.
- Откуда он?
- Кажется, откуда-то с севера. Я не знаю точно.
- Значит, все-таки не еретик... - с сожалением сказал Готфрид. - А ты буллу Папы Римского против этих нечестивцев слышал?
- Нет.
- Так знай же, сын мой, что всякий, кто убьет еретика, получает себе его имущество, а также отпущение своих предыдущих грехов, пусть даже и самых тяжелых. Вот, скажем, убил ты десять католиков. Значит, надлежит тебе убить десять еретиков - и ты чист и перед Иисусом, и перед Церковью, аки агнец...
- Спасибо. Буду иметь в виду.
- А знаешь ли ты, - сказал епископ, разливая по нашим кубкам то, что еще оставалось в бутылке, - что вообще-то убийство - это грех?..
- Знаю, - ответил я, - но дело в том, что...
- Вот помню, раз в Париже, - перебил меня Готфрид, - лет эдак пятнадцать или двадцать назад... устроил батюшка короля нашего турнир... Ну, я тогда эту рясу еще не носил... В общем, случилось так, что свалил я на турнире сынка одного барона. Сшиб его с седла в общей свалке - а он возьми да и сломай себе шею. Тут, значит, герцог мне и говорит...
Следующие двадцать минут епископ повествовал о славных делах своей молодости. Периодически он сбивался и замолкал, пытаясь отыскать нить рассказа.
К концу его рассказа я начал думать, что Париж - город весьма немноголюдный. Вот уже лет пятнадцать или двадцать. Населенный преимущественно бывшими собутыльниками епископа Эжльского и спасенными им девицами... По-моему, король и некий, часто упоминавшийся Готфрид ом герцог были единственными, кому, кроме девиц и готфридовских собутыльников, удалось избегнуть того, чтобы их “проткнули насквозь” или “разрубили на куски”. К герцогу Готфрид - это чувствовалось по его тону - до сих пор испытывал некоторую, слегка покровительственную симпатию.
Во время одной из затянувшихся пауз я спросил:
- Значит, насчет Гийома все в порядке? Епископ погрозил мне пальцем:
- Погоди!.. Экий ты быстрый... А знаешь ли ты, что мать наша, Святая Католическая Церковь, пребывает в бедности великой, в то время как враги ее всюду подняли главы свои...
Я отвязал от пояса кошелек, высыпал из него на ладонь все монеты, демонстративно отделил одну, которую спрятал обратно, а остальные подвинул к Готфриду.
- Вижу я, - сказал Готфрид, убирая деньги в большой сундук под кроватью, - что есть в тебе смирение и благочестивое рвение до дела христианского... Погоди-ка.
Бормоча себе под нос, Готфрид принялся рыться в сундуке. Не найдя искомого, он бегло осмотрел две деревянные полки, приколоченные к задней стене, и перешел к сундуку, стоявшему рядом с дверью.
- Куда же я ее сунул...
Нужная вещь нашлась в груде тряпья (в том числе и женского), сваленного рядом с сундуком. Это оказалась увесистая шкатулка, обитая железом. Готфрид сел на кровать, положил шкатулку себе на колени и начал копаться в ее содержимом.
- “Сим свидетельством...” Так, это не то... Это святотатство... Это возведение хулы на Папу... А это что такое?.. Ага... Нет... А это?.. А, вот оно!.. Давай становись на колени.
Чувствуя себя полным идиотом, я встал.
- Сын мой, веришь ли ты в Иисуса Христа, Господа Бога нашего? - проникновенным голосом спросил меня епископ.
- Да, отец мой. Верю.
- Раскаиваешься ли ты в убийстве... этого... как его...
- Гийома де Боша.
- Во! Точно... Раскаиваешься?
- Раскаиваюсь.
- Какие-нибудь у тебя еще есть грехи?
- Да нет... кажется...
- “Кажется”! - передразнил меня епископ. - Так есть или нет?
- Нет.
- Не верю.
- Ну, вообще-то... - начал я, судорожно соображая, что бы еще такое придумать.
- Ладно, - смилостивился Готфрид. - Знаем мы ваши грехи. Все мы грешны. Отпускаю тебе прегрешения, сын мой... Повторяй за мной: Pater noster qui in caelis...
- Pater noster...
Но тут нас прервали. Скрипнула дверь. В комнату заглянула молоденькая и довольно привлекательная девушка.
- Монсеньор Готфрид, вы зде... Ой, простите! - осеклась она, заметив наконец и меня.
- Мари, - с ласковой укоризной сказал епископ. - Ты не вовремя. Сгинь с глаз моих.
Девица шмыгнула обратно за дверь. Готфрид несколько секунд смотрел ей вслед. Потом в такт каким-то своим мыслям покачал головой. У меня начали затекать колени.
- На чем мы там, бишь, остановились?.. - спросил меня епископ, поворачиваясь.
- На Патерностере.
- Ах да... - Готфрид осенил меня крестом. - Вот что, сын мой... Иди-ка ты и не греши больше... Прочтешь десять раз “Pater noster” и “Ave”... Аминь.
Решив, что настал подходящий момент для того, чтобы перекреститься, я так и сделал. Во мне почему-то сидела твердая уверенность, что креститься следует через правое плечо, однако рука сама собой потянулась сначала к левому, а уж потом к правому - и я не стал препятствовать ей в этом.
- Благодарю вас, отец мой...
- Все, - епископ сунул мне в руку прямоугольный кусок пергамента и еще раз небрежно начертил в воздухе крест, - иди, сын мой.
Я вышел.
Тибо дожидался меня во дворе:
- Ну как?
- Лучше некуда. Особенно хорошо пошло вино из монастырских подвалов.
Тибо всплеснул руками:
- Так что, вы к нему в гости не напросились? Все равно в городе ночлег искать придется.
Я пожал плечами. Подобная мысль мне как-то в голову не пришла. Но признаваться в этом я не собирался.
- Скажем так: обстановка к продолжению знакомства не располагала.
- Аааа...
Когда мы подъехали к воротам, выяснилось, что привратник куда-то исчез. Так что открывать ворота нам пришлось самим. Закрывать их мы не стали. Сами закроют. Не маленькие.

* * *

Постоялый двор мы нашли быстро. Первый же человек, к которому обратился Тибо, уверенно указал пальцем куда-то в конец улицы.
- Вон тот дом видите? Заведение месье Герарда. Там есть и конюшня, только с обратной стороны надо заехать.
Мы так и сделали. Воняло в переулке знатно. На главную улицу города местные жители сливать помои, видимо, стеснялись. Всем остальным улицам, переулкам и закуткам повезло меньше.
Оказавшись во внутреннем дворе заведения, мы спешились, поручили лошадей заботам подбежавшего конюха, а сами отправились в дом.
Значительную часть первого этажа занимала одна большая комната. В комнате стояло четыре деревянных стола, за каждым из которых могло бы разместиться человек десять.
Не успели мы войти и оглядеться, как к нам уже спешил коротышка в фартуке, заляпанном жирными пятнами. Под фартуком круглилось солидное брюшко. Пиво или сидячий образ жизни? Я бы поставил на пиво...
Торопливо вытирая руки о фартук, человек поклонился:
- Добрый день, господа.
- Ты - тутошний хозяин? - осведомился Тибо.
Любитель пива кивнул:
- Он самый. Герард мое имя.
- Свободные комнаты есть?
- А как же!
- Нам нужны две. И желательно без клопов. Хозяин озабоченно почесал пятерней затылок. По его лицу было видно, что непомерные требования моего слуги смутили его и расстроили.
- Рози, - позвал он служанку. - Покажи господам лучшие комнаты. А вы (это уже нам) там сами выбирайте. Какая больше понравится, ту и займите. У нас нынче много свободных.
- Надеюсь, чистое белье предполагается само собой? - спросил я.
Поскольку говорил я негромко, кроме трактирщика этот вопрос услышали только Рози и небритый молодой человек, сидевший за ближайшим столиком. Оба они поглядели на меня с любопытством. А разве я что-то не то сказал?..
Только трактирщик сохранял гиперборейское спокойствие.
- Можно и чистое, - согласился он.
Спальни для гостей располагались на втором этаже, поэтому Рози повела нас наверх. Отперла пару дверей, протерла подвернувшейся под руку тряпицей бронзовые зеркала, распахнула тяжелые ставни, впустив в помещения дневной свет.
- Прилично... - задумчиво заметил Тибо. По его тону я понял, что это лучшее, что нам может предложить данный провинциальный трактирчик.
- Я сплю здесь, - сказал я, когда мы вошли во вторую комнату.
- Но ведь та просторнее, - недоуменно промолвил мой слуга.
- Не люблю большие помещения.
Тибо удивленно посмотрел на меня, но промолчал. Похоже, раньше у меня были другие вкусы...
Но поскольку боссом был я, никаких дискуссий не возникло. Меньшая - значит, меньшая. Тибо отправился вниз - забрать наши сумки.
- Кстати, а где тут можно было бы помыться? - поинтересовался я у Рози, пока она перестилала постель.
- Я скажу, чтобы подогрели воду, господин.
Я прошелся по комнате, выглянул в окошко. Небо затянуто серыми клочьями облаков. Дождь будет.
Итак, время шло, а память не прояснялась: основательно приложил меня покойный Гийом де Бош своей палицей. Ни черта я не помнил ни о себе, ни о своей жизни. Даже не знал, что за “Патерностер” и “Аве” должен прочесть. А ведь предполагалось, что я должен хорошо знать, что это такое.
Я отвернулся от окна и принялся рассматривать хлопотавшую в комнате девушку. Симпатичная. Была бы еще симпатичнее, если бы сняла тот дурацкий платок, под которым спрятала волосы.
Мое внимание привлекло висевшее на стене бронзовое зеркало. Оно было маленькое и тусклое, но я обрадовался и с превеликим любопытством заглянул в зеркало.
С той стороны мутного бронзового окошка отразилось лицо человека лет двадцати пяти - двадцати шести. Нос с горбинкой, темные волосы, узкое лицо, чуть впалые щеки, желваки на скулах, выдающийся вперед подбородок. На подбородке - трехдневная щетина. Темные глаза. Какие именно: темно-синие, карие или просто черные, определить было нельзя - отражение в бронзовом зеркале не было достаточно ясным.
Мне вдруг стало неуютно. Из зеркала на меня пялился совершенно незнакомый человек.
Я поспешно отвернулся. В голове - полный бардак.
Спас меня от тягостных мыслей Тибо, который ввалился в комнату с нашими сумками. На душе сразу потеплело. По крайней мере, в этом мире был хотя бы один человек, на которого я мог положиться.
Тибо положил сумки в угол, поглядел на служанку, потом перевел взгляд на меня. Он явно что-то собирался сказать.
- Да?
- Ваша милость, вы... эээ...ммм... вы кушать не хотите?
Я рассмеялся и хлопнул его по плечу. Мне-то есть не хотелось, а вот Тибо, похоже, проголодался.
- Пошли вниз. Зажарим трактирщика.
Тибо слегка оторопело посмотрел на меня, потом, сообразив, что это шутка, несмело улыбнулся. Мы спустились вниз.
Едва мы уселись, как рядом тут же возник месье Герард. Я кивнул Тибо: выбирай, мол, сам.
- У вас есть что-нибудь горячее?
- Каша с луком и салом.
Тибо посмотрел на меня: устраивает? Я решил, что напрасно передал ему инициативу.
- А что-нибудь мясное?
- Прикажете зарезать гуся?
- Милейший, давайте оставим гуся на ужин. Какие-нибудь холодные закуски имеются?
- Оленина, колбасы, паштет... капуста есть еще соленая... грибы...
- Грибы. И оленину.
Хозяин кивнул, однако уходить не спешил.
- Что еще? - спросил я.
Месье Герард посмотрел на меня с недоумением. Тибо же - с сильнейшим беспокойством.
- А вы пить ничего не будете?
- Будем, - успокоил я и Герарда, и Тибо. - Что у вас есть?
- Превосходное светлое пиво. Только сегодня открыли новую бочку...
На лице Тибо отразилось оживление. Я же поморщился:
- А кроме пива?
- Вино. Есть каорское, есть бургундское. Есть и с наших собственных виноградников... Ну а если вы там какой обет дали - молока могу принести... морс еще имеется...
- Достаточно. Мне - бутылочку бургундского.
Я посмотрел на Тибо.
- А мне - пиво. И кашу не забудьте. Герард ушел.
- Память к вам так и не вернулась? - осторожно спросил Тибо.
Я покачал головой.
- Кое-что помню... очень смутно... А иногда в самых простых вещах путаюсь. Так что ты, если увидишь, что я что-то не то говорю, ты уж поправь меня.
- Да как же можно, господин Андрэ... - смутился Тибо. - Что ж люди подумают, если слуга господина своего перебивать начнет?
- А ты постарайся это сделать как-нибудь незаметно. Или говори мне, в чем я ошибся, когда мы будем наедине.
Толстяк покивал. Видимо, такой вариант его устраивал.
- Я вот все думаю, - сказал он затем, - уж не навели ли на вас порчу? Это ж места такие... Еретики и христопродавцы здесь свободно живут, как у себя дома. Кто ж его знает, кто еще в этих землях обитает? Кто угодно тут может обитать! Вот и навели на вас... Или вот, скажем, этой Гийом. Северянин он, да к тому же еще и рыжий. Взял, махнул своей дубинкой - а вы и на траву повалились... Точно! - Глаза Тибо вспыхнули. - Наверняка ж непростая была дубинка! Ведь половина ентовых северян до сих пор языческие обряды творят, даром что крестили их!..
- Погоди, погоди... Ты что, думаешь, Гийом меня заколдовал?
- Ну да! Ясное дело! Чего ж вы тогда на траву повалились, ежели он по вам не попал даже?!. А я-то, дурень, и не сообразил сразу!.. - Тибо сокрушенно покачал головой. Как же, не уберег господина от неведомой порчи!
Мне даже как-то неловко стало при виде совершенно искреннего чувства вины, проступившего на лице толстяка.
- Ладно, не расстраивайся, - ободряюще сказал я. - Подумай лучше, как бы мне теперь избавиться от этой порчи.
- Как?.. Наверное, надо священника какого-нибудь отыскать...
- Опять, что ли, к епископу ехать?
Тибо вытаращился на меня, вдруг осознав что-то.
- Так вы ж у него были!
- Был. И что?
- А он вас благословлял?
- Благословлял.
- И не помогло?

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

- Не помогло.
Тибо нахмурился.
- Сильную, видать, на вас порчу навели, - сделал он вывод. - Тут настоящий святой отшельник или чудотворец требуется.
- Да? А врача тут поблизости какого-нибудь нет?
Тибо с полминуты молчал. Возникшая у меня мысль о том, что с подобными расстройствами следует обращаться не к священнику, а к врачу, под непонимающим взглядом Тибо испарилась, как дым.
- А зачем вам лекарь?
- Ну... может, это не порча, а болезнь какая-нибудь...
- Не бывает таких болезньев, - убежденно сказал Тибо. - Порча это, господин мой. Определенно.
Видя, что я все еще колеблюсь, Тибо с упреком добавил:
- Вы ж сами просили, чтоб я вам говорил, ежели вы ошибетесь в чем-нибудь. А вот теперь слушать меня не хотите.
- Ладно. Пусть будет порча. Где тут ближайший святой?
Тибо сокрушенно вздохнул:
- Так давно уже нет в Лангедоке настоящих, уважаемых святых. Это ж такие земли... еретики тут одни...
- Так что будем делать?
- Подумать надо.
Принесли еду. На большом блюде - оленина, нарезанная толстыми ломтями. Миска с солеными грибами, несколько лепешек, котелок с кашей. Кувшин и вместительная кружка - для Тибо, бутылка и оловянный кубок - для меня. Тибо, умудрившись не потерять сосредоточенного, “думающего” вида, тут же ожесточенно заработал ложкой. Компания за столом слева прекратила горланить песню про бравого солдата.
Кто-то из сидящих за тем столом повел рассказ о каком-то горожанине из Безье, который вдруг обнаружил, что его жена - еретичка.
Я прислушался.
Рассказ был длинным и донельзя запутанным. Горожанин постоянно следил за своей женой. Всячески ее проверял. Очень внимательно следил за приметами, которые сопровождали его общение с супругой. К примеру, задает он ей какой-то вопрос, жена начинает отвечать, а в это же время вдруг под окном завоет собака. “Ага! - думает горожанин. - Неспроста это!..”
Большой эрудиции был человек. Примет знал уйму. Непонятно только, почему он ни разу не спросил свою жену, еретичка она или нет. Но видимо, тому были особые причины.
Рассказчика периодически перебивали непристойными шутками (например, куда на самом деле могла бегать эта жена), но слушали его с любопытством.
- ...И вот тогда, значит, приходит он к своему духовнику и говорит: так, мол, и так, жена у меня еретичка...
- ...и шлюха, - добавил его сосед. Компания снова заржала.
- ...А духовник, значит, отводит его в сторонку и говорит: а я сам еретик. Ну, мужик думает: как же так? И крестится. А духовник ему перевернутый крест кладет. И тут чувствует, - рассказчик сделал эффектную паузу, - что в храме-то серой пахнет. И священник ухмыляется, как черт. Ну, тогда горожанин этот бежит к епископу...
Интересно: перевернутый крест - это как? “По-моему, как крест ни переворачивай, все равно крест получится”, - подумал я и задумчиво сжевал еще один кусок оленины.
Два здоровенных работника вытащили из кухни бадью с водой и поволокли ее наверх. От воды поднимался пар.
Подошел Герард, встал рядом.
- Ваша милость, - сказал он. - Купель готова. Идите, покуда не остыло.
Ах вот в чем дело... Я допил вино и поднялся наверх.
Бадья занимала всю среднюю часть комнаты. Рядом стояло четыре ведра - два с холодной водой, два с горячей.
Я разделся и полез в бадью. Приятно, однако. Тепленько.
Заскрипела дверь.
- Тибо?
Но это был не Тибо. Это была Рози. С кувшинчиком в руках и лоскутом полотна, перекинутым через плечо.
Совершенно спокойно она повесила полотно на спинку кровати, а кувшинчиком зачерпнула воду из ведра. Вид мускулистого голого мужика в бадье ее ничуть не смутил. “Ну и ладно”, - подумал я и милостиво позволил служаночке заняться своей головой. Купание из просто приятной процедуры превратилось в очень приятную. Нежные девичьи пальчики скользили по затылку, вискам, шее...
- Хорошие у вас волосы, господин. - Рози вылила мне на голову очередной кувшинчик. - Мягкие, как будто шелковые. И вошек совсем нет. Тут до вас рыцарь один стоял, так у него их - что мурашей в муравейнике. Ну да и волосы у него знатные были - едва до поясницы не доставали. Столько щелоку на них извели...
Мыло было смыто. Я откинул голову назад, фыркнул. Рози стояла рядом, уперши кувшинчик в бедро.
Смотрела на меня сверху вниз. Я не смог удержаться: приобнял ее бедра. Ни малейшего сопротивления. Я распутал завязки фартука.
- Залезай сюда.
- Но... платье намокнет.
- Ну так сними его.
...И в этот момент дверь снова заскрипела.
- Я тут кое с кем побеседовал и выяснил, что... - вваливаясь в комнату, начал было мой слуга.
- Тибо, - произнес я сквозь зубы. - Закрой дверь.
...Через два часа я спустился в общий зал. Настроение было - лучше не бывает. Тело пребывало в приятной расслабленности.
Напротив Тибо сидел мужчина в длинном дорожном плаще. Я подошел, сел за стол... и понял вдруг, что проголодался.
- Эй, хозяин! - позвал я. Появился месье Герард.
- Где там твой гусь?
- Сию минуту зарежем, ваша милость.
Пока ждали гуся, я поинтересовался у Тибо, чего он от меня хотел. Тибо ответил что-то неопределенное. Было ясно, что этот разговор не предназначен для посторонних ушей. Я не стал настаивать. Похоже, пока я развлекался со служанкой, Тибо тут со многими уже успел поболтать и распить по кружечке пива.
Мужик в плаще назвался Лукой. Был он смуглокож, невысокого роста, говорил громко и оживленно, а при разговоре постоянно жестикулировал. Оказалось, что месье Лука - наполовину француз, наполовину - итальянец. Работал он курьером и в трактир заглянул перекусить. Несмотря на сумерки, он не собирался останавливаться здесь на ночь. Он вез спешное сообщение в Арль и рассчитывал проехать сегодня еще два-три лье. Мы славно поболтали с Лукой, пока повара готовили гуся. В основном говорил он, а я слушал. Иногда я утвердительно кивал или разражался каким-нибудь восклицанием. Мы оба остались довольны беседой. Я - потому что хотел собрать как можно больше информации об окружающем мире, о котором почти ничего не знал, месье Лука - потому что ему, наверное, нечасто случалось находить такого терпеливого слушателя. Со словами “Да благословит вас Иисус и Пресвятая Дева Мария” он свалил из трактира.
- Душевный малый, - заметил Тибо. - Но есть в нем что-то такое... Фальшивое. Да, ваша милость?
Я пожал плечами, и мы с Тибо вплотную занялись гусем.
Гусь оказался хорош. Жирный, с хрустящей соленой корочкой, пахнущий чесноком и перцем. Мы с Тибо умолотили его минут за двадцать. Тибо блаженно откинулся к стене.
- Ну, выкладывай, что ты там выяснил? - спросил я у него.
- Да... это... - Тибо, с большим трудом заставив себя перейти от удовольствия к делу, сел прямо. - Поспрошал я тут, в общем... О святых там или подвижниках каких я и не спрашивал. Известно, какие тут подвижники... Еретики одни. Эдак еще и самого за еретика примут... Я другое вызнал. Живет тут, - Тибо старательно прятал глаза в кружку, - ведьма одна. Сильная, говорят. То ли цыганка, то ли персиянка, то ли вообще сарацинка какая-то. Может, к ней съездить? Ведьмы - они же как? Коли уж горазды порчу напускать, то и знать должны, как та порча снимается. Заплатим ей, пу-щай сымет, а после к священнику поедем да и сразу замолим грех. А еще лучше - прибьем стерву и дом ее подпалим. Вот заодно и Богу угодное дело свершим.
Не очень-то мне верилось, что ведьма сможет помочь. Но в святых подвижников верилось еще меньше. А третьего варианта не наблюдалось. Посему я спорить не стал и решил довериться верному слуге. А там видно будет...

Глава вторая

Следующим утром Тибо поднял меня засветло. Я кое-как продрал глаза, влез в штаны, не переставая зевать, натянул сапоги. Отправился вслед за Тибо во внутренний дворик. Мы дружно отлили у забора, потом, вытянув из колодца ведро воды, умылись. Тибо протянул мне деревянную кубышку и кисточку с толстыми щетинками.
- Что это еще такое?
Тибо горько вздохнул и покачал головой. Все, мол, объяснять приходится... Радовало хотя бы то, что он уже не впадал в ступор от каждого моего вопроса.
Мой слуга взял вторую кисточку, намочил ее в ведре и опустил в кубышку. Далее кисточку с налипшим на нее белым порошком он запихал себе за щеку и завращал там.
“А, зубная щетка!” - догадался я.
Взяв свою кисточку, я проделал с ней те же манипуляции. На вкус белый порошок оказался обыкновенной содой.
Уделив таким образом положенное время личной гигиене, мы вернулись в дом. Там нас с добрейшей улыбкой на лице уже поджидал хозяин.
- Сколько? - прямо спросил мой слуга.
- Три серебряные марки.
- Ты что, сдурел? - взвился Тибо. - Мы что, у тебя месяц жили?
- Помилуйте, господа! Лучшие кушанья и вина - марка, чистые простыни, лучшая комната для вас, конюшня и корм для лошадей - марка, помывка... гмм... марка...
- Помывка - марка?! - заорал Тибо. - Да у тебя что, вообще мозги набекрень съехали?!
- Тибо, - сказал я, - заплати ему.
Тибо, посмотрев на меня, поджал губы и полез в кошель.
- Конюшня... - ворчал он. - Это ты свой навес, что ли, конюшней называешь?
- Когда начался дождь, - с достоинством произнес трактирщик, - мы лошадей ваших из-под навеса увели. В конюшню.
- А почему не раньше?
- А что ж им зазря между четырех стен париться? Лето ведь жаркое. И накормили мы их, и напоили, и вычистили - все как вы велели...
- Лучше б сам все сделал... - продолжал ворчать мой слуга.
Во всяком случае, сами лошади выглядели довольными. Когда мы вошли в конюшню, Принц тут же начал обнюхивать мои руки - видимо, в поисках чего-нибудь вкусненького. Увы, пришлось его разочаровать. Черно-серый мерин Тибо по кличке Праведник вел себя так же спокойно, как и вчера. Зверюга, увидев нас, захрапел и заржал.
- Слушай, а зачем нам гийомовский конь? - спросил я, покрывая спину Принца попоной. К слову сказать, делал я это впервые в своей новой, восемнадцатичасовой жизни и, чтобы не выглядеть и тут полным валенком, во всем старался подражать своему слуге.
- Продадим, - ответил Тибо, взгромождая поверх попоны седло. Потом вдруг остановился. - А кстати!.. - и выскочил из конюшни.
Во время его отсутствия я попытался укрепить седло сам. В первый раз это закончилось тем, что и седло, и попона свалились с Принца на землю. Гнедой укоризненно на меня посмотрел. Оседлывая коня во второй раз, я старался думать о чем-нибудь постороннем. Я уже заметил, что, когда я перестаю размышлять, а просто делаю, все получается намного лучше.
...О чем бы таком подумать? Вот, к примеру, Рози. Хорошая девушка Рози... Или вот епископ. Интересно, неужели все так спокойно относятся к тому, что он открыто держит у себя любовницу? Почему его не выгонят отсюда взашей?.. Да и вообще, на епископа он мало похож. “Проткнуть”, “разрезать на куски”... Выпивка... Мари... Странный какой-то епископ.
Я отвлекся от мыслей о епископе Готфриде и посмотрел на Принца. Тот был оседлан. Я взялся за уздечку...
В это время вернулся Тибо с трактирщиком.
- Вот этот. - Тибо потрепал Зверюгу по шее. Жеребец по установившейся традиции сделал очередную попытку его цапнуть.
Трактирщик пожелал изучить коня подробнее. Объединив усилия, они с Тибо заставили Зверюгу показать свои зубы. С копытами вышло посложнее, поскольку Зверюга энергично сопротивлялся осмотру, но в конце концов исследовали и копыта.
- Ну как? - спросил Тибо. - Берешь? Трактирщик сделал значительное лицо. Помолчал с минуту, посопел...
- Сколько? - осведомился он таким тоном, чтоб сразу стало ясно: конь этот ему и даром не нужен.
- Шесть золотых марок.
- Не-е... - Трактирщик покачал головой.
- Много, что ли?
- Много.
- Не смеши меня - мало! Это ж настоящий боевой конь. Рыцарский!
- Ну а мне-то рыцарский конь зачем?
- На ярмарке продашь. С руками оторвут! В большом барыше будешь.
- Ярмарка только через два месяца, - рассудительно заметил трактирщик. - До нее еще дожить надо. И корм. Такого коня овсом кормят. А овес нынче...
- Так продай кому-нибудь в городе. Епископу, например.
Герард задумался. Пожевал губами.
- Вообще-то можно попробовать. Он лошадей любит... Особливо таких... Только это... Цену-то все равно сбавь. Отдашь за пять?
Тибо хлопнул себя по ляжкам.
- Ну ты чистый сарацин! То тебе за помывку серебром плати, то настоящего боевого коня отдавай за бесценок! Ну нет, лучше уж мы его сами на ярмарке продадим!
И Тибо сделал движение, будто собирался седлать Зверюгу. Вороной снова попытался его укусить.
- Пять с половиной, - сказал Герард.
- Пять и семь серебряных? Вот еще! Двенадцать серебряных марок - последнее слово!
- Восемь.
- Одиннадцать.
Следующие двадцать минут их торговли я опускаю, поскольку от серебра они перешли к меди и долго препирались из-за каждого медяка. Уже договорившись о цене, выяснили, что имели в виду разные виды серебряных марок. Тибо в этом вопросе ориентировался на Германию, а Герард - на какие-то лонгобардские марки.
Наконец торг был закончен. Герард ушел. Тибо получил деньги, спрятал их поглубже и стал оседлывать своего мерина.
- Слушай, - сказал я. - Может, зря мы его продали? Если это такой хороший конь, оставили бы его себе. Продали бы твоего мерина.
- Нет, - замотал головой мой слуга. - Это не годится.
- Почему?
- Не положено таким, как я, разъезжать на таких конях, как Зверюга, - без всяких обиняков разъяснил Тибо.
Таким же тоном он мог бы высказаться в том духе, что, мол, не положено человеку летать.
А потом добавил, потрепав Праведника по гриве:
- Да и привык я к этому дурню ленивому... Когда мы выехали из трактира, солнце только-только начало подниматься над лесом.
Мы ехали целый день. Вонь городских улиц сменилась ароматом садов, затем запахом хвои и лесной влаги...
Копыта коней то чавкали по грязи, то стучали по твердой земле, то зарывались в песок.
Попавшиеся на дороге люди спешили отойти в сторону и провожали нас настороженными взглядами...
Ближе к вечеру Тибо забеспокоился: правильно ли ему указали дорогу?
Мы притормозили хмурого крестьянина и узнали, что до Чертова Бора не так уж далеко.
На развилке я задержался, любуюсь фантастическими облаками. Тибо, скучая, терпеливо ждал. Я чувствовал, что с каждой остающейся за спиной милей открываю для себя новое - то, что я когда-то знал, но забыл.. И этот мир - как чудесный дар: ведь все, что я вижу, - я вижу впервые. И высокую зеленую траву, такую же густую и так же покорную ветру, как волосы красавицы покорны гребешку, и скрытый ранними сумерками лес, и нелепую старую березу, чья кора - как древний свиток, раскрытый и разломившийся во многих местах. Я улыбаюсь, и мне уже хочется, чтоб деревня Чертов Бор не появлялась как можно дольше, потому что если вдруг и вправду существует какой-то способ вернуть воспоминания, стертые колдовством или ударом гийомовской палицы, - то не получится ли так, что, вернув свою память, я перестану видеть мир таким, каким вижу его сейчас, - чистым, умиротворенным, наполненным радостью и тайной?..

* * *

В Чертовом Бору нам очень советовали не идти к старухе Рихо поздним вечером, а спокойно дождаться утра и отправиться к ней спозаранку. Но постоялого двора в деревне не было, а заботливые поселяне мигом утратили все свое добросердечие и расползлись по домам, когда было спрошено, у кого из них можно остановиться на ночлег. Предложение заплатить за постой повисло в воздухе: когда оно прозвучало, главная деревенская улица уже была пуста. Мы сунулись в один дом, самый большой: там, ссылаясь на крайнюю бедность, нам посоветовали обратиться к соседям. У соседей нас встретил такой же прием. Когда мы уходили, кто-то за нашей спиной пробормотал вполголоса: “Проклятые франки...”
Мы стояли посреди пустой деревенской улицы. Тибо вполголоса бормотал ругательства, а дело меж тем близилось к ночи.
- Ничего мы тут не добьемся, господин Андрэ, - высказался мой слуга в перерывах между ругательствами, - видать, шибко они чужаков не любят. Особливо франков.
Мы потащились на выселки - где, собственно, и жила ведьма.
И вскоре уже стучали в дверь низенькой, наполовину вросшей в землю халупы.
Внутри дома послышалось какое-то шевеление. Шарканье. Звяканье. Заскрипев, дверь приотворилась. Кто-то выглянул наружу. Говорю “кто-то”, потому что в поздних сумерках нельзя было ни разобрать лица выглянувшего, ни даже определить, кто это: мужчина или женщина. Смутное белое пятно - вот все, что мы видели. Обитатель (или обитательница?) дома молча пялился на нас. Тибо молчал - то ли потому, что оробел, то ли потому, что идея постучаться ночью в дом ведьмы принадлежала мне. Становилось ясным, что и объясняться с ведьмой придется мне же.
- Ммм... - глубокомысленно начал я. - Скажите, здесь живет женщина по имени Рихо?
- Может, и здесь, - ответил нам из темноты старушечий голос. - А вам-то что за дело?
- Да вот за помощью к вам обратиться хотели.
- За помощью? За какой такой помощью?
- Рихо - это ты?
- Ну я.
- Говорят, ты во всяческих порчах разбираешься, - встрял Тибо, - и в проклятиях тоже. Вот на господина моего порчу навели - снять надобно.
Старушка подумала. Мы терпеливо ждали ее суда.
- А где господин ваш?
- Так вот же мой господин! - радостно объявил Тибо. - Перед вами стоит!
Неопределенное белое пятно повернулось в мою сторону.
Некоторое время меня разглядывали.
- Ладно, - смилостивилась старушка. - Заходите. Лошадей вон там привяжите. - И, махнув куда-то вправо, скрылась в доме.
Привязав лошадей, мы вошли внутрь. Переднюю часть помещения отделяла ветхая, составленная из множества лоскутков занавеска. За занавеской находилась комната побольше, худо-бедно освещенная пламенем очага и мерцанием двух огоньков, тлевших в плошках с жиром.
Сама ведьма оказалась маленькой сухонькой старушонкой. Была она вся какая-то крученая-перекрученая: и одно плечо ниже другого, и макушка вровень с горбом, и ногу за собой приволакивает. Платье на ней было холщовое, серое, с железными и глиняными побрякушками, и было этих побрякушек на ее платье - до черта. Ходила бабка опираясь на длинную рогульку. Зато в доме было чисто, пахло дымом и свежей соломой. Горшки и ступки величественно выстроились на полках.
Старушка жила не одна. В дальнем углу, на кровати, тихо, как мышка, сидела еще одна женщина.
Я взгромоздился на табуретку, стоявшую перед очагом. Таким образом наши с ведьмой глаза оказались примерно на одном уровне. Тибо мялся у двери.
- Ну, чего встал как истукан? - бросила ведьма моему спутнику. - Сядь туда. - И показала на лавку.
Тибо сел, прислонился спиной к стене и с заметным беспокойством поглядел сначала на ведьму, а потом на неизвестную в дальнем углу комнаты. А ну как начнут сейчас вынимать из него его бессмертную душу!..
- Ну говори, - буркнула старуха Рихо, - что с тобой приключилось?
- Памяти лишился, - бесхитростно ответил я. Старушка поглядела на меня, помолчала. Хмыкнула.
- Что, вот так прямо и лишился?
Я рассказал, при каких обстоятельствах это произошло. Периодически подавал голос Тибо. Я его комментарии слушал с не меньшим любопытством, чем ведьма. Узнал о себе пару новых подробностей. Выяснилось, в частности, что приехали мы с Тибо в Лангедок не просто так. Подробности Тибо не излагал, но когда из его уст вылетели слова “папская булла”, я сложил наконец два и два. Убивать еретиков мы с ним сюда приехали. Видимо, Тибо это предприятие было не по нутру (как скорее всего и все остальные предприятия, которые я затевал в прошлом - начиная от участия в крестовом походе), поэтому, когда оказалось, что я ровным счетом ничего о себе не помню, он посчитал излишним обременять мою память нежелательными подробностями. Ведьма раскусила его в два счета. Неудивительно. В отличие от меня она была в курсе здешних политических событий. Тибо продолжал юлить: упорно не признавал, что наша цель - убивать инакомыслящих. В том числе и таких, как горбатая старушка Рихо. Ведьму это почему-то развеселило.
- Все б вы памяти лишились, окаянные, - подытожила она. - Может, тогда б жизнь людская наладилась.
И повернулась спиной к Тибо.
Тибо побагровел. Рука его придвинулась к рукояти топора, который мой слуга носил у пояса. Придвинулась и отодвинулась. Видимо, Тибо сообразил, что управится со старушкой и без помощи топора. Де-лов-то всего: взять за шею, тряхнуть как следует...
- Сиди! - бросил я ему.
Старуха угрожающие поползновения моего слуги проигнорировала.
- Правду твой человек говорит-то? Или брешет?
- У тебя со слухом как? - поинтересовался я. - Сказал же: ничего не помню.
Ведьма хихикнула.
- А вот помогу я тебе, - проскрипела она, - вернется к тебе память и зарубишь ты глупую старуху без всякой христианской жалости, да и домик мой спалишь. Ась?
Сказанное настолько точно совпадало с планом действий, изложенным Тибо перед поездкой к ведьме, что я почти поверил в ее колдовские способности. И уже открыл рот, чтобы пообещать ведьме, что мы не станем поджигать ее дом, но вдруг представил, насколько глупо прозвучит эта фраза. Надо же, облагодетельствовал! Не зарезал! Дом не спалил!
Когда не знаешь, что ответить, - спрашивай сам.
- А ты мне поверишь, если скажу, что мы не станем тебя убивать?
Ведьма подошла поближе. Протянула костлявую руку, взяла меня за подбородок. Посмотрела в глаза. Пахло у нее изо рта дерьмово, но я стерпел.
Будто прочитав в моих глазах что-то интересное, ведьма ухмыльнулась. Убрала руку.
- Поверю. Ненависть, господин мой, - черная отрава. Она жжет и других, и того, кто ее носит. Учуять ее легче легкого. Но в тебе ее нет. Потому я тебе поверю.
Старуха отошла, взяла плошку с тлеющим огоньком, поставила на стол и добавила задумчиво:
- Хотя, конечно, может, и ошибаюсь я.
Я никак не прокомментировал ни первое ее заявление, ни последнее.
- Подь-ка сюда.
Ведьма велела мне сесть за стол и смотреть на крошечный язычок пламени. Внимательно смотреть. И велела думать, что нет ни глиняной плошки с маслом, ни столешницы, но есть только огонь, горящий в темноте. Я старательно уставился на огонек. Ведьма забормотала...
Поначалу ничего интересного не происходило, и плошка со столешницей не торопились исчезать, но вот потом...
Куда-то пропали все мысли. Внезапно я обнаружил, что смотрю на огонь - и не могу оторваться, не могу отвести взгляд в сторону. А огонек между тем становился все больше, превращался в большой сгусток рыжего, танцующего пламени. Пламя извивалось в темноте, а я смотрел на него, как завороженный. Огонь становился все больше, больше... Или это я приближался к огню? Я хотел отодвинуться - но не смог. А потом я услышал, как ведьма перестала бормотать и отчетливо произнесла:
- Посмотри на меня.
Я повиновался. И исчез.

Глава третья

- ...А ведь красиво, правда? - спрашивает Света, кутаясь в меховой воротник.
- Что?

Предыдущая страница 3 Следующая страница


Рыцарь 4

- Да вот... Неужели не видишь?
Поздний зимний вечер. Середина февраля, но тепло. Возвращаясь из гостей, мы идем по Дворцовой набережной. Прохожих почти нет, снег шуршит под ногами, поблескивая в свете фонарей разноцветными огоньками, и ничто, кроме шума редких автомобилей, не нарушает тишину.
Светка права - поздним вечером здесь очень даже красиво. Небо над Эрмитажем окрашено в мерцающий малиновый свет, огни по обеим сторонам Невы прогоняют темноту.
- Давай в снежки? - предлагает вдруг Светка. Я улыбаюсь:
- Опять меня снегом обсыпать хочешь?
- Ага! - смеется она.
- Света, - говорю ей с укоризной, - это жестокость.
- Что?
- Обсыпать меня снегом.
- Ну пожалуйста!
- Никаких “пожалуйста”, - строго говорю я. Но не могу удержать улыбки. И Светка понимает - можно.
Она вырывается и убегает вперед. Наклоняется, чтобы набрать снега. Пока она не видит, прячусь за сфинксом...
В этот момент рядом со Светкой тормозит фирменная тачка. Из окна высовывается парень в дубленке:
- Девушка! Поедемте покатаемся!
- Спасибо, я пешком, - говорит Светка, даже не поворачиваясь к машине.
Я выхожу из своего укрытия. Машина подается назад, чтобы держаться наравне со Светкой.
- Эй, ты не бойся! Мы не обидим!
Я прибавляю шаг, оказываюсь между Светкой и машиной.
- Езжай, - говорю, - куда ехал. Девушка со мной.
Щелкает дверца со стороны водителя, наружу выбирается второй. Не русский. “Лицо кавказской национальности”. С усиками. Изрядно накушавшееся “лицо”. И за рулем, скотина!
- Дэвушка, ты такая красивая! Садысь, нэ упрямся!
Меня он игнорирует. Ах ты козел усатый!
- Тебе неясно объяснили? - спрашиваю. - Уши прочистить?
- Иди на... говнюк, - небрежно отмахивается кавказец. - Дэвушка...
Парень в дубленке делает попытку выбраться из машины - пинаю дверцу, и он отваливается обратно.
Усатенькое “лицо” визжит и дрыгает ножкой. Прикладывается о крышу машины.
- Ну, - спрашиваю я. - Кто тут говнюк?
“Лицо” тупо глядит мутными глазами, бормочет что-то, выплевывает зуб и начинает блевать.
Ну что с него, с пьяного, взять? Ведь ничего не соображает. Не убивать же его теперь за это...
Я вытираю руки снегом и иду обратно к Светке.
- Ублюдки, - говорю я. - Пошли...
- Леня! - вдруг кричит Света.
Ну что там еще? Поворачиваюсь... Повернуться я не успеваю. Воздух рвется... И наступает темнота.

* * *

...Падение. Водоворот.
Долго. Долго...
Где я?..
Я?..

* * *

...Спустя вечность темнота рассеивается.
А рассеивается она от того, что я открываю глаза.
Надо мной стоит странный бородач, от которого нещадно разит потом и чесноком. В руке у бородача - клинок.
- Признаешь себя моим пленником? - осклабившись, говорит мне Гийом де Бош. - А?.. Чего молчишь? Язык проглотил?!
А затем и это видение рассеивается, и снова наступает темнота.

Глава четвертая

...Когда я пришел в себя, то обнаружил, что лежу на полу рядом с перевернутой табуреткой. Надо мной стояли какие-то люди. Горбатая старуха, толстяк и чудно одетая девка. Толстяк орал на старуху, старуха верещала в ответ, девка пыталась вклиниться между ними.
Я приподнялся на локте. Увидев, что я зашевелился, эта троица перестала вопить и уставилась на меня.
“Бред, - подумал я. - Этого не может быть”.
Я сглотнул. Я глядел на них и не мог поверить...
Наверное, в какой-то момент взгляд у меня стал совсем диким, потому что женщины в страхе отшатнулись, а толстяк пробормотал: “Матерь Божья...”
- Вашу мать, - растерянно пробормотал я по-русски. - Средневековье...
То есть я попытался выговорить - вышла белиберда. Я запаниковал. Я что, по-русски разучился разговаривать?.. Я же прекрасно все помню! Я, Леонид Маляров, а не этот... сьер Андрэ...
Я попробовал еще раз. По-русски.
Получилось что-то вроде: “Ах-с ти-и ооп ффашшу...”
Такое ощущение, что шепелявый иностранец в первый раз попытался заговорить по-русски. Но я же не иностранец! Я коренной россиянин!..
...Между тем издаваемые мной чудовищные звуки вызвали весьма бурный эффект. Старуха отступила на два шага. Девка испуганно икнула. Тибо... Мой слуга Тибо разразился новым потоком ругательств.
- Ах вы чертовы шлюхи! - заорал он. - Вы что с моим господином сделали?!! А?! А ну давайте быстро возвращайте все как было!
И схватился за топор.
И тут я понял: это не глюк и не сон. Не бывает настолько достоверных снов.
И если я не вмешаюсь, мой слуга в следующую секунду начнет кромсать бабку топором.
- Стоять, Тибо!!! - взревел я.
Поскольку на этот раз я не пытался себя контролировать, сказано это было на языке, который теперь, видимо, стал для меня родным. То бишь на французском. Средневековом французском.
Подействовало. Тибо остановил молодецкий замах и уставился на меня с нескрываемой радостью.
- Ваша милость! Так с вами все в порядке?
- Все нормально, - я оттащил его от женщин, - они мне очень помогли.
- Так вы все вспомнили?
- Эээ... - Все, что я имел, это кое-какие практические навыки сьера Андрэ и способность говорить на его языке. Более ничего! - Оставайся тут, мне надо отлучиться.
Именно так. Подумать. И отлить заодно.
Снаружи стояла полнейшая темень. Средневековье, блин! Целые века до электричества.
Пахло навозом. Где-то неподалеку брехала собака. У изгороди переступали и пофыркивали наши кони.
Что же со мной произошло?
Так, прежде всего - спокойно. Надо понять, что случилось.
Я помнил субботний вечер. Помнил, как мы со Светкой шли из гостей. Вспомнил этих двух козлов на машине... Вспомнил выстрел... Ну я хорош! Так лохануться...
И тут меня вдруг обожгла одна мысль... одна мелкая такая мыслишка... Так они, что, получается, убили меня, что ли?..
Бред. Может, мне “крышу” снесло?
Что значит “убили”? Вот он я - стою, гляжу по сторонам, ни черта в происходящем не понимаю...
...и нахожусь при этом в чужом теле.
Вот последнее - относительно чужого тела - я осознавал очень четко. Даже если забыть о том отражении, которое я видел в герардовском трактире. Ощущение, что моя бренная душа сменила место жительства, происходило исключительно изнутри.
Во-первых, изъяснялся я теперь по-французски. Во-вторых, я стал иначе воспринимать мир. Слух стал острее. Запахи различал куда лучше, чем раньше. И тело стало другим. Оно и раньше было не хилым, но сейчас в нем чувствовалась настоящая сила. При том что оно стало как-то гибче, послушней. Это трудно описать... Я вдруг понял, что спокойно могу подкинуть килограммов сто или разогнуть подкову. Я был даже уверен, что уже их разгибал.
И мечом, который болтался... Нет, не болтался - очень удобно и уютно покоился у моего бедра, я умею орудовать. Умею и люблю.
Вжик! Не успел я подумать, а меч уже был у меня в руке. Выпад, отход... Ничего себе! Я даже двигаться стал по-другому. И дистанцию чувствовал иначе... А это простое действие: взмахнуть мечом, доставило мне ни с чем не сравнимое удовольствие. Блин! Я был уверен, что могу рубить и колоть этой железной фиговиной хоть два часа кряду. Без устали. С кайфом.
Но все-таки как я здесь оказался? И куда делся сам сьер Андрэ?
Ни в чудеса, ни в жизнь после смерти, ни в переселение душ я никогда не верил. Раньше не верил.
А может, все это - мой бред, фантазия? Может, лежу я под капельницей, с пулей, застрявшей в черепе, и глючу, что я - не я, а благородный рыцарь сьер Андрэ де Монгель...
Луна выглянула из-за туч. За моей спиной - дом ведьмы Рихо. У плетня - лошади. Подальше чернел лес. Под ногами - жирная грязь. Какие-то росточки, огород... Кажется, я стоптал ведьмину грядку. Нехорошо получилось... С точки зрения Леньки Малярова. Сьеру де Монгелю на грядки начхать.
Стрекотали сверчки, шумел ветер в кронах деревьев. И запахи... а что запахи? Обычные запахи ночного леса. Если исходить из того, что все вокруг не плод моего больного воображения, что тогда, а?
Я попытался думать о Светке. Вспомнить, какая у нее грудь, какая родинка на бедре. Как она бормочет, закрыв глаза: “Ленька, ну Ленька...”
Абсолютно никаких чувств. То есть как будто о постороннем человеке. А ведь у нас была такая романтическая любовь... Была? Или будет? Или Светка - тоже плод воображения?
Я постоял под порывами ночного ветра еще минут десять. Ничего умного в голову не приходило. Ясно одно: о том, кто я есть, трепаться не стоит. Не то даже мой верный Тибо сочтет: я окончательно спятил.
Значит, надо вести себя тихо и дальше старательно изображать полную амнезию. В родовое имение Монгелей возвращаться нельзя ни в коем случае. Тибо-то простоват, а вот папаша Андрэ и его брат могут оказаться посообразительней. И хрен его знает, какие у моего Андрэ взаимоотношения с родней? Может, он не просто так из дому свалил?
Итак, что я знаю о Франции века эдак двенадцатого-тринадцатого? Ливонские рыцари... Нет, это поближе к России, к Новгороду, вроде. Жанна д'Арк? Людовики всякие... Филипп Красивый. Тамплиеры. Это я Дрюона читал. Но в упор не помню, какой там век. Крестовый поход... В котором я побывал. А когда он был. И который? Их вроде несколько было.
Еще через десять минут я понял, что, строго говоря, не знаю ровным счетом ничего. По крайней мере - ничего полезного для жизни. Ну, допустим, вроде бы был в Германии какой-то Фридрих. Ну, был во Франции какой-то Филипп. А Испания состояла из четырех королевств: Леона, Кастилии, Арагона, Наварры. Еще там жили мавры, которые постоянно воевали с христианами. А христиане, соответственно, постоянно воевали с маврами. Первый Крестовый поход произошел в... А вот не помню. Но точно помню, что их было несколько.
Надо будет спросить у Тибо...
Что еще? Англия? Робин Гуд. Благородный король Ричард Львиное Сердце и его подлый брат принц Джон. Ну хорошо, допустим. И как же вся эта информация поможет мне в моей новой жизни? Да никак. Да и кого это волнует, кто за рубежом король. Меня, к примеру, волновало, что в Ираке правит какой-нибудь Саддам?
Что же касается информации о самой Франции, то она сводилась к следующему:
а) Париж - столица Франции;
б) в Париже есть Лувр;
в) Эйфелева башня также находится в Париже;
г) французы едят лягушек;
д) француженки изобрели минет...
Ну-ну... А Иван Грозный - рентген. “Я вас всех, блядей, насквозь вижу!”
Наполеон Бонапарт против трех мушкетеров.
Да и во Франции ли мы сейчас? Тибо болтал о каком-то Лангедоке и о Провансе. И где этот хренов Прованс? Я уже знаю, что мы - франки. И что франков здесь не любят. А если в средневековье кого не любят, то... Здешнее правосудие - в лице епископа - я уже видел.
Значит, так: рыцарь Андрэ ехал в Тулузу. Сражаться с еретиками. Значит, и мы поедем в Тулузу. Насчет еретиков - разберемся. Не одни же мы с Тибо подвиглись на это дело. Наверняка где-то ошиваются такие же “благочестивые католики”. Присоединиться к ним, посмотреть, что к чему. Освоиться, получить хоть какое-то представление о здешних обычаях... странствующих рыцарей.
Странствующий рыцарь... Ланцелот Озерный! Ну залетел так залетел!.. По уши в говне... И как обратно в свое время выбираться - совершенно непонятно.
Короче, глянул Господь Бог с небес на землю, посмотрел на меня и подумал: “Что-то ты слишком спокойно живешь, Ленька Маляров! На-ка тебе двух пьяных отморозков... Хмм... А вот лети-ка теперь, Леня, к далеким предкам. Посмотрим, какой ты крутой...”
Я выматерился вполголоса. Ни к кому конкретно не обращаясь. Отвел душу. Потом глубоко вздохнул и вернулся в дом ведьмы Рихо...
...Все были на месте. Никто не растворился в воздухе. Никто никого не убил. Когда я чертыхнулся, споткнувшись в сенях об оставленные там седла, рваная лоскутная занавеска мигом отодвинулась в сторону, и в сени проникла толика света. Оказалось, что это мой слуга поспешил проявить заботу о своем господине.
- Темно тут, ваша милость, - доверительно сообщил Тибо.
- Да уж...
Пригнувшись (под низким потолком, не сгибаясь, свободно могла расхаживать разве что горбатая ведьма Рихо), я вошел в комнату. Сел на табуретку поближе к огню. Тибо устроился на лавке.
Тут оказалось, что все присутствующие смотрят на меня. Видимо, мне следовало что-то сказать.
Я сцепил кончики пальцев, посмотрел в пол. Подумал.
- Память ко мне не вернулась, - сообщил я собравшимся. - Видимо, Господь Бог так захотел. Но кое-что я о себе понял... Так что все равно спасибо вам... эээ... госпожа Рихо.
У Тибо вытянулось лицо. Девушка ахнула. Ведьма довольно закудахтала.
Когда Рихо прекратила смеяться, я услышал:
- Вот уж не думала, что когда-нибудь доживу до того, чтоб благородный франкский рыцарь меня госпожой назвал!
Тут я сделал еще одно открытие. Надо было говорить то, что само собой приходило на язык, а не то, что, как мне казалось, следовало сказать - то есть казалось мне, Леониду Малярову!
К примеру, фраза о Господе Боге ввернулась как-то сама собой. А вот вся благодарность, которую мог позволить себе сьер Андрэ по отношению к деревенской знахарке, заключалась бы в словах: “Спасибо тебе, добрая женщина”.
Вывод: впредь больше доверять рефлексам и бессознательным навыкам сьера Андрэ. И меньше - собственным представлениям о вежливости.
- Шучу, - сказал я и зевнул: - Переночуем у вас.
- Где изволите, благородный господин? На лавке? Али с Жанной на сеновале? - Старуха ткнула локтем в бок девке и захихикала.
Я поглядел на Жанну. Та выглядела смущенной. Если ее умыть...
Я снова зевнул и решил:
- На лавке.
- Ну, как знаешь, как знаешь, господин рыцарь...
Я долго не мог заснуть. Пытался свыкнуться с мыслью о том, что мне теперь предстоит жить в мире ведьм, еретиков, индульгенций и рыцарей.
Дотлевали угли в очаге. В углу что-то шуршало и попискивало. Наверное, это мыши. Рядом похрапывал Тибо. Душновато здесь...

* * *

...Мне снился странный сон. Очень четкий и яркий. Мне снилось, будто я стою в высоком зале, своды которого поддерживают мощные тяжелые колоны. В зале царит полумрак. Воздух холоден и душен.
Впереди - возвышение, на котором - нечто. Вокруг - люди в рясах.
Я иду...

* * *

...Проснулся я позже всех. Жанна куда-то ушла. Тибо тоже не было видно. Рихо хлопотала по хозяйству.
В комнате было почти светло. Во-первых, благодаря единственному окну в правой стене, которое сейчас было открыто. Во-вторых, вследствие открытой входной двери и поднятой лоскутной занавеске.
Я еще раз зевнул.
- А где Тибо? - спросил я ведьму.
- Во дворе. Скоро придет.
Через минуту в дом ввалился Тибо. В руках он держал груду свеженаколотых дров.
- Доброе утро, господин Андрэ.
- Ага...
Пока я умывался у колодца, Тибо и ведьма разожгли очаг и повесили над огнем котелок.
Я побродил вокруг дома, полюбовался окрестностями. Издалека поглядел на крестьян, бредущих куда-то по своим делам. Съемочную группу бы сюда... Классный фильм получился бы про какого-нибудь Айвенго. Или про Робин Гуда.
Вернулся в дом. Как раз сготовилась каша. Тибо снял с огня котелок и утвердил его посреди стола. Из многих пучков травы, развешанных под потолком, ведьма сняла три. Два положила на стол, а один, с большими крупными листьями, бросила в кашу. Тибо извлек из наших сумок лук, сухари, пару колбас - все то, чем мы запаслись еще у месье Герарда.
Ведьма выглянула в окно. Раздраженно покачала головой.
- Где же шляется эта вертихвостка?.. Только за смертью ее и посылать...
Как только мы уселись за стол, появилась Жанна. Принесла кувшинчик молока.
Завтракали молча. Только Рихо время от времени подтрунивала над девушкой. Жанна не обращала на бабкину болтовню внимания.
Мне нужно было поговорить с ведьмой, но так, чтобы Тибо не слышал. Поэтому я отослал его седлать лошадей, а сам остался в доме. На Жанну я решил не обращать внимания.
- Мне нужно кое о чем спросить.
Рихо села поближе, сложила морщинистые руки на коленях и насмешливо поглядела на меня своими черными, как смоль, глазами.
Неужели она догадывается, что я - не сьер Андрэ?..
- Ну что ж, спрашивай, господин рыцарь.
- Скажи-ка мне, Рихо, ты вчера ничего не увидела... во мне?
Старуха враз переменилась лицом.
- Значит... Значит, это и вправду вы, сеньор.
- Не понял тебя?
- Сеньор... - с легким упреком покачала головой ведьма. - Уж мне-то вы могли бы довериться.
Довериться? За кого она меня принимает? Тут краем глаза я заметил, как смотрит на меня Жанна: глаза широко распахнуты, рот полуоткрыт...
Неприятно мне стало от этого взгляда. И понимающая ухмылочка старухи Рихо тоже мне совершенно не понравилась.
Было ясно, что если старуха и увидела в моих мозгах что-то необычное, то истолковала она это сообразно своим собственным представлениям.
Сказать ей, что она ошибается и принимает меня за кого-то другого? Но, кажется, к неизвестному “сеньору” она относится вполне благожелательно. А как она отнесется к Леониду Малярову из Санкт-Петербурга?.. Лучше не рисковать. Надо попробовать как-нибудь вызнать, кто же такой этот “сеньор” и быстро свалить, пока Рихо не разобрала подмены.
Я кашлянул. Изображая задумчивость, покачался на табуретке:
- И это все, что ты хочешь мне сказать?
- Сеньор, - пробормотала Рихо, пряча глаза, - скажите прежде, что вы хотите узнать...
Я вспомнил какую-то кинокомедию про Ленина, которую смотрел в своей прошлой жизни.
- Много ли тут наших? - спросил я таинственным голосом.
Старуха коротко глянула на меня и снова потупилась.
- Немного, - ответила она, - как это ни странно, сеньор, немного.
- Почему? - строго осведомился я.
- Не знаю, сеньор. Вроде бы и многие Его слуги прогнаны, и иноверцев спокойно терпят, и даже некоторые из нас открыто живут, а все равно наших почти что и нет... Понимаете, сеньор, - продолжила ведьма, беспокойно перебирая руками передник, - тут они больше о земных делах думают, чем о вещах незримых. Радуются жизни, как могут. Больше о любви земной помышляют, чем о Силе, Истине или Ненависти. А дворяне - с теми совсем беда: ничто их, кроме любви и чести своей рыцарской, не беспокоит. Кое-кто вроде б и наш - но больше на словах, чем на деле, сеньор! А большинство - ну чистые выдумщики! Выдумали себе какого-то невидимого Бога, который никаких свойств не имеет, и молятся ему. Я вот думаю: здорово было бы их с католиками перессорить. Так, чтоб друг друга за глотки взяли и не расцепились бы, пока б и те и другие не передохли. Тогда, полагаю, богатый урожай вы б могли собрать, сеньор.
...Я слушал и не понимал: за кого меня принимает эта ведьма? За главу какой-то секты, что ли? Сделав значительное лицо, я сказал:
- Я подумаю над этим. Буду держать связь, - добавил строго. - А ты смотри тут...
Поскольку через деревню проходила только одна дорога, а возвращаться в Эжль мы не собирались, то и вопроса, в какую сторону ехать, не возникло.

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

Итак, наши кони неторопливо трусили куда-то на запад. За кого меня приняла ведьма - это пусть останется на ее совести, а вот с Тибо и так следовало провести Серьезный Разговор.
- Расскажи-ка мне еще раз, Тибо, зачем мы поехали в эту страну.
Тибо искоса глянул на меня:
- Господин мой, вы захотели - мы и поехали.
- Это понятно. А вот почему я захотел сюда поехать?
Тибо поерзал в седле. Потом решил, что, видимо, дешевле будет сказать правду.
- Ну, значит... Жили мы в Марселе. Вы там все за баронессой де Винье ухаживали. Всяческие стихи ей сочиняли. Другого ее ухажера раз как-то сильно побили... До смерти. А тут как раз новая булла вышла. Ну вы и поехали.
- Какая булла? Про еретиков?
- Ну да.
- И где эти еретики живут?
- Да везде! Весь Лангедок ими кишмя кишит, как муравейник.
Чтобы хоть что-то понять, я попытался применить логику:
- А в Тулузе, значит, собирается христианская армия, чтобы идти воевать с этими еретиками?..
Тибо сделал большие глаза:
- Да нет, что вы!.. Тулуза - это и есть главный еретический город.
- И что, мы вдвоем с тобой собирались его штурмовать? - с сарказмом спросил я. Когда же наконец этот мерзавец признается, куда мы на самом деле ехали? Где должна была собраться христианская армия, собирающаяся штурмануть город Тулузу?
Но все оказалось гораздо веселее.
- Зачем же нам ее штурмовать? - удивился Тибо. - Тут уж и без нас не раз и не два пытались с графством Тулузским повоевать. Только без толку это все. Ну захватят пару замков на границе. Ну сожгут кого-нибудь. Остальные местные, конечно, сразу же истинными католиками оказываются. А как уйдет с той земли армия - снова священников сгоняют или же втихую ереси своей предаются. Или придет какой-нибудь местный сеньор - вроде графа Раймона - и выгонит всех крестоносцев обратно.
Я молчал, чувствуя себя полным дураком.
- Слушай, Тибо, давай по порядку. С Лангедоком несколько раз воевали, так? В войне с обеих сторон участвовало довольно много людей, но никакой пользы это не принесло. Так?
- Так.
- Тогда зачем мы сейчас едем в Тулузу?
- Ересь искоренять.
- Вдвоем?
- Ах вот вы о чем толкуете... - сказал Тибо. - Так ведь вы ж иначе решили действовать. В самое сердце ересь поразить решили.
- И каким же, интересно знать, образом? Я что, собирался заделаться проповедником?
- Вовсе нет. Вы собирались вызвать графа Раймона на поединок.
- Кого я собирался вызвать на поединок?
- Графа Раймона. Ну, графа Тулузского. Главного лангедокского сеньора.
Нет слов.
- Ты что, хочешь сказать, я собирался заявиться в столицу его страны для того, чтобы вызвать его самого на дуэль?
“Итак, знакомьтесь: главный здешний отморозок, сьер Андрэ де Монгель”.
- Ну да, - ответил Тибо. - Вы когда еще в Марселе про эту буллу услышали, сказали: с корня надо начинать истреблять это непотребство. А кто главные еретики? Известно кто - Раймон Тулузский, де Фуа и Роже Везьерский. Зря их, что ли, от Церкви отлучили? Они - сеньоры тутошние, значит, по их наущению вся эта ересь и распространяется. Об этом и в булле сказано было. Ну, вы и поехали, чтоб главного еретика на поединок вызвать и попранную честь Святой Церкви Апостольской защитить.
- Ах вот как.... Повисла длинная пауза.
- Скажи, Тибо, - промолвил я, когда новая порция информации худо-бедно утряслась в моей голове, - вот предположим, приехали мы в Тулузу. Добрались до этого Раймона. Я вызываю его на поединок... Что помешало бы проклятому еретику графу Раймону рассмеяться мне в лицо и приказать своим слугам схватить нас обоих и мигом отправить на эшафот?
- В общем-то, конечно, может и так выйти, - рассудительно заметил Тибо, - но с другой стороны, говорят, что граф Раймон - человек благородный. О куртуазии там всяческой понятие имеет. Так что вряд ли приказал бы он вас хватать.
- И что, он вышел бы со мной на поединок? Тибо пожал плечами:
- Сам-то вряд ли. Да у него в вассалах добрых рыцарей хватает. Кто-нибудь из них обязательно бы вышел против вас.
- Хорошо. Предположим, я побеждаю этого человека. Что дальше?
Тибо почесал затылок.
- Не знаю, - честно признался мой слуга. - Тут уж вы своими планами со мной не делились.
- Ну а ты сам-то как думаешь, что дальше было бы?
- Да ничего бы не было! Если б вы понравились Раймону - пригласил бы он вас погостить у него при дворе. Если б не понравились - то не пригласил бы. Тогда б мы еще куда-нибудь поехали бы.
- Дальше с ересью бороться?
- Ну да!
- А теперь объясни мне, какое все это имеет отношение к искоренению ереси? В чем заключался бы смысл этой поездки и поединка с Тулузским графом?
Тибо наградил меня взглядом, полным незаслуженной обиды:
- Вот и я вам раньше говорил: какой нам смысл в эту Тулузу ехать? Жили бы себе в Марселе... Воспевали красоту госпожи баронессы в стихах, ну и все прочее... А я там одну кухарочку... Жили бы себе и горя не знали!.. Да только как я вам про это заикнулся, так вы же меня и побить изволили.
Снова повисла пауза.
- Тибо, - наконец сказал я, - мы не поедем в Тулузу.
Тибо одобрительно кивнул:
- Вот это хорошо, господин Андрэ. Спасибо.
И спросил с надеждой:
- Значит, в Марсель вернемся?
- Попозже.
Тибо тяжело вздохнул.

* * *

Мы миновали пару деревушек, а ближе к полдню остановились перекусить и дать отдых лошадям.
Тибо вдруг хлопнул себя ладонью по лбу и с сожалением посмотрел на моего Принца.
- Что такое?
- Да забыл я совсем про одно дело, которое надо еще было в Эжле сделать.
- Ты это о чем?
- Да про щит ваш забыл.
Я посмотрел в сторону лошадей. К седлу Принца был приторочен выпуклый, суженный внизу прямоугольник в кожаном чехле. Раньше я как-то не задумывался над предназначением сего предмета: не до того было. Видимо, это и был щит.
- А что с ним такое?
- Ремень отлетел. Надо было сходить к кузнецу, заклепать, а я и забыл.
Я попытался вспомнить все, что знал о средневековых рыцарях. Вспомнил фильм “Айвенго”. Еще раз взглянул на лошадей.
- А что - копья у меня разве нет? Тибо покачал головой:
- Вы его еще в Арле сломали. На турнире. И щит там же испортили.
- И почему мы их до сих пор не починили?
- Копье надо новое покупать, - доходчиво объяснил Тибо, - а щит мы как раз собирались в Ниме чинить. Только вот город закрыт оказался. Тогда мы поехали дальше. А тут вас и догнал Гийом де Бош. Потому-то вы с ним без щита и сражались. Зря вы, ваша милость, доспехи его взять отказались...
- Неужели так сложно починить щит, что для этого обязательно ехать в город? - перебил я.
- Так там ж не только ремень заклепать надо. Его ж еще и сверху весь изрубили. Чинить его нужно и красить заново.
Я подошел к Принцу, отвязал ту штуку, которую посчитал щитом. Расчехлил. Да, я не ошибся: самый обыкновенный средневековый щит. Обыкновеннее не бывает. В Эрмитаже однажды такой видел.
Щит был прямоугольным, внизу плавно переходящим в заостренный овал. Один из ремней, которыми он должен был крепиться к руке, и в самом деле оказался порванным. С внешней стороны по краям имелось несколько мощных железных заклепок. Хотя пространство между ними было сплошь в щербинах и зарубках, рисунок еще можно было узнать. Крест и какое-то уродливое крылатое животное со змеей вместо хвоста.
- Как называется эта зверушка? - спросил я у толстяка.
Тибо с осуждением посмотрел на меня:
- Это ж ваш герб, господин Андрэ! А животное - это птица грифон. На зеленом поле.
- Надо будет запомнить.
Тибо наградил меня еще одним осуждающим взглядом.
Эту ночь мы провели в лесу. Спят в лесу так: берется попона, кладется на травку, сверху укладывается рыцарь, на рыцаря укладывается плащ. Вместо подушки - седло. Сплошная романтика.
Всю ночь доставали комары. Интересно, почему они не кусали Тибо?..

* * *

На следующий день мы миновали широкую развилку. Одна из дорог уходила дальше на северо-запад, другая сворачивала к югу. Мы выбрали вторую. На юге тепло и растут бананы.
Наверное, все странствующие рыцари неким необъяснимым образом умеют притягивать к себе приключения. И впоследствии мне не раз приходилось убеждаться в этом. На собственной шкуре.
Вскоре мы оказались на берегу реки. Дорога поворачивала и вилась вдоль берега. Мы двинулись по ней, рассчитывая, что она приведет нас к мосту или к переправе.
Местность вокруг была весьма живописная. Справа лес, слева речка. Небо, облака и солнце. Потом деревья на другом берегу реки расступились, мы увидели с той стороны продолжение дороги и на некотором отдалении - укрепленный замок на холме.
Ни моста, ни переправы здесь не наблюдалось. Зато имелся брод. И еще здесь находились два человека, которые живо вскочили при нашем появлении.
Один из них, здоровенный светловолосый парень, был одет просто: штаны да кожаная куртка с нашитыми на нее металлическими кольцами. Лицо простоватое, но сложен молодецки.
Второй, черноволосый и темноглазый, слегка пониже первого и лет на десять старше. В кольчуге и прочем железе. На поясе - меч. Шлем - в левой руке. Физиономию второго украшали усы и короткая, аккуратно подстриженная “испанская” бородка.
При виде нас на лице “испанца” отразилась искренняя радость. Светловолосый, напротив, глядел хмуро и насупленно.
- Господа, - вежливо обратился к нам “испанец”, заступая дорогу, - прошу прощения. Я не ошибусь, если предположу, что вы собрались переправляться на другой берег?
- Не ошибетесь, - ответил я.
- А не ошибусь ли я, - продолжал “испанец”, обращаясь уже только ко мне, - предположив, что вы - благородный человек?
- Вне всякого сомнения, - твердо заявил я. Усы “испанца” возбужденно встопорщились, а на лице снова отразилась неподдельная радость.
- В таком случае, благородный рыцарь, объявляю вам, что я являюсь защитником этого брода и не позволю вам переправиться на другую сторону!
Я усмехнулся. Торжественный тон “испанца” меня позабавил. Слова “защитник этого брода” он произнес с такой напыщенностью, будто каждое из них писалось с большой буквы.
- Значит, мы переправимся на другую сторону БЕЗ вашего позволения.
- Тысяча чертей! Клянусь кровью Господней, для этого вам сначала придется сойтись со мной в поединке!
- А это что, обязательно? - все еще ухмыляясь, спросил я.
- До-он... - разочарованно протянул чернявый. Ну точно испанец...
Назвался груздем - полезай в кузов. Назвался странствующим рыцарем - изволь соответствовать имиджу.
Ладно. Поиграем по этим правилам. Если по местным законам, чтобы переправиться на другую сторону реки, нужно кого-то укокошить - о'кей.
- Хорошо, - я спешился, - и как же мы будем биться?
- Конечно, верхами, как и полагается благородным людям, - ответствовал “испанец”. - Кстати, я вижу, что у вас нет копья.
- Да, это так. Я его сломал на турнире. Кроме того, мой щит сейчас тоже находится в непригодном состоянии для боя. Может, лучше просто на мечах?
Насчет своего владения этим предметом я не сомневался.
- У меня есть запасной щит, - порадовал меня “испанец”. - И три копья. Выбирайте любое.
Светловолосым малым из лесочка была выведена лошадь моего противника. Я взял предложенный щит, попробовал копья... Понял, что и с копьями сьер Андрэ несомненно знаком, и выбрал то, которое понравилось больше. Одно из двух оставшихся взял “испанец”.
Неподалеку от брода имелась длинная песчаная коса. Туда мы и направились.
Сели на лошадей. Разъехались. Оборотились друг к другу.
- Дон, - сказал мне “испанец”, - по правилам рыцарского вежества надлежит прежде, чем начать поединок, осведомиться об именах друг друга.
- Я - Андрэ де Монгель.
- А мое имя - Родриго де Эро.
Мы отсалютовали друг другу копьями. Кажется, я уже упоминал о том, что у сьера (или дона?) Родриго был шлем? Так вот, увидев, что у меня шлема нет, он свой шлем тоже одевать не стал. Запасного шлема у него, видимо, не нашлось.
“Вот интересно, - мимоходом подумал я, - а с какой стороны должен быть противник во время конного столкновения?..”
По логике выходило, что раз щит находится в левой руке, значит, с той же стороны должен быть и противник. Из этого я и решил исходить.
Мы начали съезжаться.
Медленно... быстрее... еще быстрее... Я оценил мужество своего противника, увидев острие копья, стремительно несущееся прямо мне в лицо. Сердце провалилось куда-то в желудок. Полагаю, что Родриго, добровольно оставшийся без шлема, чувствовал себя не лучше, наблюдая за острием моего копья.
Мы сшиблись. Лошади поднялись на дыбы. Я успешно закрылся щитом, Родриго - тоже.
На что это было похоже? Как будто по моему щиту (и соответственно, по левой руке) со всей дури вмазали двухсоткилограммовым молотом. Вот на что это было похоже.
Я сумел удержаться в седле. Вернее, удержался сьер Андрэ. Леонид Маляров несомненно сверзился бы на песок.
Мы разъехались. Остановились. Развернули лошадей. Отсалютовали друг другу копьями.
Милое развлеченьице, ничего не скажешь. Тебя тут или проткнут, или сам себе позвоночник сломаешь.
Мы тронули лошадей с места.
Быстрее... Еще быстрее... Удар!!!
Вас никогда не вышибали из седла? Нет? О, это преудивительнейшее ощущение! Обязательно попробуйте. Не пожалеете.
Скрежет, страшнейший удар в левую руку. Несколько секунд свободного парения, когда ты еще не знаешь: тебе не больно потому, что все в порядке, или ты уже умер. Мошонка сжимается и норовит втянуться внутрь. Мочевой пузырь интересуется: эй, приятель, как насчет опорожниться? Не выбивали?.. Ну, вам повезло.
А под занавес - оглушающий удар о землю.
Я вырубился, видимо, секунд на пять. Только чуток оклемался, приподнял голову - и увидел прямо перед своим носом острие меча. Сам дон Родриго, стоявший надо мной, тяжело дышал. Волосы у него на лбу слиплись от пота.
- Дон, вы проиграли.
Выделывать те финты, которые успешно прошли с Гийомом, я не стал. Продолжать поединок я сейчас был не в состоянии. Я и говорить-то мог с большим трудом. Поэтому я просто закрыл и снова открыл глаза.
- Дон... Или как вас там... Сьер северянин, - настойчиво продолжал гнуть свое рыцарь Родриго, - признаете ли вы себя побежденным?
Я понял, что он не отцепится, и пробормотал:
- Ну, допустим... Дальше что?
- Отлично! - обрадовался Родриго. - Признаете ли вы, что виконтесса Антуанетта де Косэ - самая прекраснейшая, восхитительнейшая и наицеломудреннейшая женщина в Лангедоке, Аквитании, Арагоне, Франции, Италии и всех прочих странах?
- О'кей, - сказал я. - Виконтесса Антуанетта - самая прекрасная женщина во всем мире. Супермодель.
Лицо рыцаря Родриго озарила новая улыбка. Зубы у него были крупные, белые. Хоть в рекламе “Колгейта” показывай.
Счастливый Родриго де Эро вложил, не глядя, меч в ножны.
А затем протянул мне руку и помог встать на ноги. Весело хлопнул по плечу:
- Вы отлично управляетесь со щитом! Я-то полагал, что своим фамильным ударом вышибу вас еще с первого раза, однако вы как-то ловко повернули щит.
...Ну а когда не удалось победить ловкостью, пришлось использовать силу... А мой-то конь всяко посвежее вашего будет! - Тут Родриго добродушно рассмеялся. - Поздравляю!.. Вы доставили мне поистине огромное удовольствие этим поединком! Не хотите ли теперь заглянуть ко мне? Разопьем бочонок вина, побеседуем... А?..
И указал на тот самый замок, который возвышался на другой стороне реки.
Не зная, как правильно ответить, я судорожно стал вспоминать исторические фильмы.
- Эээ... Почту за честь.
Рыцарь Родриго рассмеялся и опять хлопнул меня по левому (ушибленному!) плечу.

* * *

Родриго де Эро был франком только наполовину. Мать у него была из Каталонии. Испанка.
Молодость дона Родриго также прошла в Испании. Это чувствовалось - в разговоре Родриго периодически вставлял экспрессивные испанские словечки, смысл которых оставался для меня загадочен. Восемь лет назад родриговский папаша, сьер Бернард, отправился, как и положено всякому уважающему себя рыцарю, воевать за Гроб Господень. А сына оставил управлять поместьем. Из Крестового похода Бернард не вернулся. Впрочем, Родриго по этому поводу не особенно сокрушался. Напротив, он даже завидовал своему отцу. И собирался лет через десять пойти по его стопам. То есть - уплыть в Палестину. Но перед этим обязательно обзавестись женушкой и двумя-тремя наследниками.
- А Антуанетта де Косэ... это ваша невеста? - осторожно поинтересовался я.
- О нет, ну что вы! - ухмыльнулся Родриго. - Избави Боже! Донна Антуанетта - это жена моего соседа Рауля де Косэ. Между нами говоря, порядочная стерва. Но весьма недурна собой. Но, видите ли, никакой другой более-менее подходящей дамы сердца у меня сейчас нет. Однако нельзя же начинать поединок просто так, не имея в запасе даже дамы сердца, ради славы которой должен происходить всякий поединок! А назвать госпожу виконтессу своей дамой сердца - это прекрасный способ позлить Рауля. Виконт чрезвычайно ревнив.
- А он не придет к вам разбираться?
- Так приходил уже! Тогда, помню, мы с ним славно сразились... Человек по тридцать с обеих сторон полегло.
- И кто победил?
- Формально я, но, если судить по чести, у нас с ним случилась ничья. Понимаете ли, дон Андрэ, прослышав о нашей войне, на замок Рауля напали разбойники под предводительством Луи из Каора. Не слыхали о таком? Нет?.. Заявляет о себе, что, мол, благородной крови, а по сути - человек без чести и совести. Настоящий бандит, рутьер. Прослышав об этом коварном нападении, эн Рауль попросил меня отложить нашу с ним войну на некоторое время. Я, само собой, согласился и даже любезно предложил эн Раулю свою посильную помощь. Он, как добрый сосед, не мог отказать мне в таком удовольствии. Вдвоем с ним мы быстро разогнали этих рутьеров. Попировали в раулевском замке и на том разошлись. Только с тех пор уже почти год прошел, а я смотрю - что-то не торопится эн Рауль возобновлять наш отложенный спор. Поэтому я и подумал, что надо бы как-нибудь напомнить ему о его давешнем обещании.
Какой, однако, воинственный испанец мне попался...
- А вам обязательно с ним воевать?
Дон Родриго удивленно уставился на меня:
- А что же еще делать?
- Ну, не знаю... Можно мирно ездить друг к другу в гости...
- Так мы уже почти целый год мирно живем! Целый год!!! Знаете, как за это время мне все эти труба-дурские празднества надоели?! Знаете?! Не поверите - видеть уже этих рифмоплетов не могу, хотя и сам, прости Господи, время от времени стихами балуюсь. Ну разве это жизнь? А ведь душе хочется чего-то большого, настоящего, светлого, такого, чтоб кровь в жилах кипела! А войны все нет...
- Кстати, сьер Родриго, я ведь в этих землях недавно. Не расскажете, что здесь интересного случилось в последнее время?
Родриго охотно напичкал меня новостями. Такой-то барон пошел войной на такого-то барона. Такой-то дворянин женился на такой-то дворянке, которая оказалась не дворянкой, а купеческой дочкой, и по этому поводу дворянин с ней развелся. Виконт Безьерский помирился с графом Тулузским. Граф Тулузский готовится отмечать годовщину свадьбы со своей четвертой женой Иоанной.
Я слушал его и поглядывал по сторонам. Перейдя через брод, наши кони неторопливо рысили к замку. Лес расступился, стали видны луга и холмы с разбросанными там и сям домиками и деревушками.
Замок стоял на самом высоком холме. Был он сложен из светло-серого камня, имел большую центральную башню и сбоку оной - высокую прямоугольную пристройку, являвшуюся, по сути, обыкновенным четырехэтажным домом с соломенной крышей. Пристройку и центральную башню окружали мощные стены, заканчивавшиеся сверху покатыми деревянными навесами. По углам стен располагались еще четыре башни, поменьше. Были эти башни толстыми, гладкими, незыблемыми и прямо-таки лучились чувством своей значимости.
Вокруг холма наличествовал ров, с обеих сторон окруженный высоким деревянным забором. Через ров был перекинут сложенный из бревен мосточек, который, впрочем, в случае нужды можно было бы легко скинуть вниз. За мостом располагались ворота, распахнувшиеся при нашем приближении. Не сами собой, естественно. На воротах дежурили двое. Не слишком воинственного вида.
Дон Родриго кивнул своим людям, придержал коня, спросил одного из мужичков:
- Как дочка?
- Получше уже, - ответил мужик, почесав затылок, - оправляется потихоньку, ваша милость. Иногда даже и не бормочет уже, а говорит почти как прежде.
Родриго кивнул:
- Это хорошо. Ну, с Богом, Пьер.
- Да благословит вас Господь, сеньор Родриго! Мы миновали ворота и поехали к замку.
- У этого Пьера дочка в лесу заблудилась, - объяснил мне Родриго. - Искали ее, искали - нету. Думали уж было, что какой-нибудь бродяга снасильничал ее и убил и в землю закопал, чтоб не нашли. Взяли тут даже двоих по подозрению. А потом нашлась эта девочка. На третий день уже, в самой чащобе. Забралась на дерево от волков и сидит там, плачет. А когда сняли ее с ветки, оказалось, что говорить она разучилась. Мычит что-то, а говорить не может. Один... один добрый христианин сказал, что это с ней от страха такое случилось и что со временем пройдет. Так вот и вышло. Все по словам его, как всегда.
- Почему “как всегда”? - спросил я.
- Потому что он святой, - просто ответил Родриго.

* * *

Предыдущая страница 5 Следующая страница


Рыцарь 6

За замковыми воротами было сумрачно. С внутренней стороны к стенам примыкали различные пристройки - все точно так же, как в Эжльском монастыре.
По внутреннему двору сновали женщины, слуги и собаки. Слева, под навесом, мирно жевали сено лошади. Наличествовало также несколько солдат, одетых так же, как угрюмый светловолосый здоровяк, сопровождавший Родриго. Вооружены солдатики были серьезно. Алебардами.
При нашем появлении люди, находившиеся во дворе, оживились. Мы соскочили на землю. Конюхи приняли у нас лошадей. Тибо отправился с ними, а дон Родриго повел меня в центральную башню. Откуда-то всплыло название: донжон.
Через небольшую, обитую железом дубовую дверь мы проникли внутрь. На первом этаже окон не было. Вообще. На втором они были, но в очень небольшом количестве и больше походили на щели, чем на окна. На третьем этаже располагался обеденный зал - просторное полутемное помещение с двумя монументальными столами.
Дон Родриго приказал подать обед.
В потрясающе короткое время перед нами возникли два кувшина вина и два кувшина эля, связка колбас, большой каравай пшеничного хлеба в окружении нескольких булочек с румяной поджаристой корочкой, лук, петрушка и чеснок, кубышка с соленой капустой, кубышка с грибами, на которую я сразу же положил глаз, сыр, по виду больше напоминавший творог, жирное свежее масло в небольшой деревянной миске и большая вяленая рыба. Чуть попозже появилось блюдо с изюмом, оливки, кубышка с медом, по краю которой ползала оса, большой круглый пряник с повидлом и непонятные бесформенные штуки, к которым я поначалу отнесся с большой опаской. На вкус же это оказались самые обычные пирожные.
И это была только закуска. Настоящий обед ждал нас впереди. Когда испекутся поросята. К поросятине обещали пирог со сливками и вишнями.
Следует упомянуть, что, прежде чем приступить к трапезе, дон Родриго сложил руки перед грудью и вдохновенно помолился. Не желая выглядеть белой вороной, я принял такую же позу и постарался запомнить слова. Пригодится.
Отдав должное и красному и белому вину, мы с доном Родриго отправились на экскурсию по замку. Дону Родриго было что показать. Начали с гобеленов, вышитых еще его матушкой. Побывали в оружейной. Опробовали все, начиная от кривой дамасской сабли и кончая старым копьем, с коим была связана какая-то легендарная история, уходившая еще ко временам Карла Великого. Потом мы отправились на псарню, где дон Родриго долго возился с щенками, показывал мне то одного, то другого. “Посмотрите на этого, Андрэ... посмотрите на этого... а этот-то каков!..”
Когда же наступил вечер, слуги принесли еще свечей, а мы со сьером... да какой он “сьер”!.. дон, натуральный испанский дон!.. с доном Родриго решили продолжить застолье. Теперь уже не вдвоем: к нам присоединилась целая прорва народу.
Здоровый усатый дядька уселся слева от хозяина замка (“рек-к-комендую вам, Андрэ: Рожер. 3-заведует моими орлами... Р-рожер, эт-то дон Андрэ. Ис-стинный рыцарь...”), светловолосый великан, так и оставшийся безымянным, разместился рядом со мной. Подальше - еще с полдюжины мужчин “благородного” звания. Во время войны - десятники и полусотники родриговского воинства. Затем - две симпатичные особы женского пола и, наконец, замковый управляющий, месье Гумберт.
Повеселились изрядно. Даже песни попели. Одна из дам бойко бренчала на мандолине.
Сначала всякую лирику, потом дон Родриго попросил даму спеть что-нибудь испанское. Дама просьбе вняла, а дон Родриго пришел в сильнейшее возбуждение, постукивал ногой по полу, топорщил усы, вращал глазами и воинственно сжимал в руке нож. Слушая эти романсы, я вдруг обнаружил, что более-менее понимаю, о чем речь. Ага, значит, мой “предшественник” немного знал испанский язык.
Когда песни закончились, мы некоторое время посидели все вместе. Потом все потихоньку начали расползаться кто куда - время-то было уже позднее. Мы с Родриго опять остались вдвоем. Распили еще один кувшинчик золотистого. И разговорились за жизнь. Я поведал дону Родриго, что был в Палестине. Дон Родриго оживился: а не встречали ли вы там эн Бернарда, моего родителя? Тогда я поведал хозяину и о своей “беде”: мол, ничего я не помню. Потому как зловредный Гийом де Бош два дня назад огрел меня по голове палицей и вышиб все славные воспоминания. Разочарованию дона Родриго не было предела. “Неужели вы совсем ничего не помните?”
“Нет, ну кое-что я, конечно, помню. Но вот с именами, датами и событиями - полная беда...” Для выяснения всех обстоятельств решили позвать моего слугу. Тибо меж тем уже спал и видел десятый сон. Его растолкали и доставили к нам, а уж мы учинили толстяку допрос с пристрастием: а не пересекался ли я, случаем, семь лет назад в Палестине с бароном Бернардом де Эро? Тибо отчаянно зевал и честно пытался вспомнить. “Кажись, нет...” - пробормотал наконец мой оруженосец, и ему позволили уйти.
Да и мы тоже пошли спать. Денек выдался... утомительный.

Глава пятая

Я проснулся от того, что кто-то осторожно тронул меня за плечо. Тибо.
- Доброе утро, господин Андрэ. Там барон за стол садиться собирается. Вас зовет.
Я зевнул и с большим неудовольствием начал натягивать сапоги:
- Где тут умыться можно? Но Тибо уже свалил куда-то.
Я походил по комнате. Сделал гимнастику. Отжавшись сто раз, встал. Отдышки не было. Вот это бык! И никакого похмелья.
Я улыбнулся. Пусть вокруг чужой мир и чужое время, но с таким организмом можно решиться на многое... Потом я заметил на стене бронзовый круг, начищенный до зеркального блеска. Зеркало.
М-да. А на что я, собственно, рассчитывал? Увидеть славянский фас Лени Малярова?
Тем не менее я опечалился. Нет, сьер Андрэ был далеко не урод. И лицо у него вполне приличное. Мужественное. И уже отчасти знакомое, поскольку я уже любовался на него в трактире. Но тогда я не знал, что это чужое лицо.
Пришел Тибо, принес ведро с холодной водой и кувшинчик с горячей. Я умылся, потом, как всякий культурный человек, почистил зубы. Содой. Тибо тем временем извлек из сумки устрашающего вида бритву.
- Не желаете побриться, ваша милость?

* * *

Завтракали мы с Родриго куда скромнее, чем ужинали.
- А вот скажите, дон Андрэ, - обратился ко мне Родриго, отодвигая в сторону пустую миску и наливая себе в кружку кваса. - Какова цель вашего вояжа?
Сказать ему про буллу и благочестивое рвение, которое подвигло сьера Андрэ к поездке в графство Тулузское?.. Нет, не стоит. Я не такой пробитый Дон Кихот, каким был мой “предшественник”. В Тулузу я не поеду и вызывать Тулузского графа на поединок уж точно не буду. А раз так - то и говорить об этом нечего.
- Да так... Странствую.
- Вы ведь с востока едете?
- Ага. Из Марселя.
- А в Арле были? Я кивнул:
- На турнире. Не слишком удачно. Копья лишился, и щит повредил.
- У меня в замке есть кузня. Щит можно починить... Расскажите мне о турнире.
- Турнир как турнир, - я пожал плечами. - Наверное. Сам-то я ничего не помню.
- Ах да. - Родриго вздохнул. - Забыл. Кстати, неподалеку от моего замка живет один святой. Чудотворец и целитель. Хотите - к нему поедем?
Хочется, конечно, посмотреть на святого. Занятно. Но боязно. Если этот святой чудотворец просечет, кто я есть? И скажет Родриго. Или начнет в срочном порядке изгонять из сьера Андрэ беса?
Вчера я выяснил у Родриго, что нынче двенадцатый век от Рождества Христова. Следовательно, политический климат для “бесноватых” не очень подходящий.
Поэтому я покачал головой:
- Думаю, со временем это пройдет само собой. Кое-какие воспоминания уже вернулись.
- Ну, как знаете...
Мы еще немного потрепались о том о сем, после чего Родриго занялся хозяйственными делами, а я отправился бродить по замку. Обнаружил какого-то прохвоста, который вытащил пробку и сосал, что называется, “из горла” бочки. Увидев меня, поганец страшно перепугался и едва не захлебнулся.
- Бочку закрой.
- Чево, ваша милость?.. Кхе-кхе-кхе...
- Бочку заткни, дубина!
- Ага, ваша милость... Сейчас мы это... Кхе-кхе... Во дворе я нашел бездельничающего Тибо.
- Бери-ка щит и живо в кузницу! - приказал я ему, а сам поднялся на замковую стену. В надвратной башне солдаты увлеченно играли в кости.
А местность вокруг замка живописная, как на картинке. Тепло. Клевером пахнет. В покинутом мною Петербурге была как раз середина февраля...

* * *

Я благодушествовал на стене минут пятнадцать, когда заметил трех всадников, скачущих со стороны реки. Добравшись до первых ворот (которые никто перед ними открывать, естественно, не стал), всадники о чем-то начали базарить с привратниками. Хотя все трое были вооружены, никакой угрозы в их жестах не ощущалось. Ощущалось другое: ребята явно торопятся. Кто это? Люди Родриго, спешащие доложить об успешном выполнении какого-то задания? Местные почтальоны? Непонятно...
Между тем один из мужиков, стоявших у нижних ворот, сорвался и побежал в замок - доложиться. Я выглянул во внутренний двор, поискал глазами дона Родриго... Ага, вот и он!
Я спустился со стены - интересно, что случилось?
Привратник, тот самый, у которого дочка потерялась в лесу, бросился к своему господину.
- Сеньор!.. - выдохнул он. - Там Рауль де Косэ!
- Рауль? - недоверчиво переспросил дон Родриго.
Пьер сглотнул, переводя дух, потом согласно кивнул:
- Рауль.
Я напряг память: тот самый сосед, чью жену испанец выбрал в качестве дамы сердца. Соперник-союзник.
Недоверчивое выражение покинуло физиономию дона, а на смену ему явилось всегдашнее энергичное оживление.
- Наконец-то!.. Много с ним людей?!. Отвечай, дурак! Чего молчишь?! Ну?!
- Двое.
На лице Родриго отразилось сильнейшее разочарование.
- Двое?! Всего двое?
- Да, господин. Сказали - говорить с вами хотят.
Родриго вздохнул. Помолчал. Подумал:
- Беги к Раулю. Откройте нижние ворота... Когда Пьер убежал, Родриго пробормотал себе под нос:
- Посмотрим... Может, - тут в голосе испанца проскользнула слабенькая надежда, - он о месте для сражения приехал уговориться?
Через минуту во двор въехали те трое, которых я видел со стены. Дон Родриго помахал рукой, привлекая к себе внимание.
Виконт Рауль де Косэ оказался приземистым, широким в кости мужчиной лет сорока пяти. Одет в кольчугу, а поверх оной - красивый черный жилет со вшитыми в него металлическими кольцами. Кольчужный капюшон закрывал голову Рауля, оставляя открытым только лицо. Из-под капюшона выбилась наружу прядь светлых волос. Шлем и щит приторочены к седлу.
- Здравствуйте, Рауль! - жизнерадостно приветствовал его испанец. - Как здоровье госпожи Антуанетты? Здоровы ли дети?
- С ними все в порядке, - буркнул виконт.
- Вы знаете, что я всегда рад видеть вас, виконт. Однако чему я обязан чести лицезреть вас именно сегодня?
- Родриго, - оборвал Рауль этот возвышенный тон, - ты слышал про новую папскую буллу?
Испанец кивнул:
- Да, о чем-то таком болтали мы тут на днях с одним проезжим...
- Роберт де Вигуэ тоже про нее слышал.
- Ну и что?
- Он осадил Эгиллем.
- Что - снова?!!
Рауль кивнул. От избытка чувств Родриго скрипнул зубами и с силой хлопнул кулаком по открытой ладони.
- Вот подлец! И это после того, как они с Бернардом на Евангелии поклялись друг другу в вечном мире!
- Какое теперь это имеет значение? - спросил Рауль. - В булле что сказано? “Католики освобождаются от всех обязательств перед аженойцами и прочими еретиками”. А то, как Бернард относится к патаренам, всем известно. В его замке они живут как у себя дома.
- А Роберт что - решил изобразить из себя истинного католика?
- Похоже, что так.
- Мерзавец! Да Иуда Искариот больший католик, чем он!.. И это после того, как он дал слово чести!
- Родриго, я тебе повторяю - в булле черным по белому написано: “освобождаются от всех обязательств”. От всех, понимаешь?
- От слова чести дворянина может освободить только Господь Бог. Ни один человек - ни сеньор, ни священник, ни король - этого сделать не может.
- Ты это Папе Римскому скажи. И Роберту. Эти слова слегка остудили вспыльчивого Родриго и перевели его мысли из сфер рыцарской этики в область сугубо практическую.
- У Роберта много людей?
- Тридцать всадников и полторы сотни пехоты - это его собственные. Копий двадцать наемников из Пуатье. И еще не знаю, сколько всякого сброда.
- Ты что же, собираешься отправиться на помощь Бернарду? - с некоторым недоверием произнес Родриго.
- Да, мы с ним никогда не ладили, - признался Рауль. - Но я ненавижу наемников. Еще с тех пор ненавижу, как англичане сюда брабантцев притащили. И к тому же, говорят, наш с тобой общий знакомый Луи тоже около Роберта сейчас ошивается. Дерьмо к дерьму липнет... Я решил: надо помочь Бернарду.
Родриго кивнул, признавая весомость Раулевых аргументов.
- Поедешь со мной?
- Конечно!
- Вот и я так подумал. Ты когда будешь готов?
- Завтра утром. Пока я пошлю к Ангулему. Пока он соберет людей. И придет сюда...
- Знаю я эти утренние выступления, - проворчал Рауль. - Собираешься выезжать с петухами, да пока соберешься - уже и полдень. Может, вечером выступишь?
Родриго вскинул подбородок, прищурился:
- Дон Рауль де Косэ, вы, кажется, хотите дать МНЕ совет, как и когда МНЕ вести на войну МОИХ людей?
Рауль вздохнул.
- Когда Бернард отправил ко мне своего человека с посланием, головорезы Роберта уже подходили к городу. Это было вчера. Сейчас они наверняка захватили город и осадили Эгиллемский замок. Если мы отправимся завтра, то под Эгиллемом будем только еще через полтора суток. Ты уверен, что Бернард продержится все это время? Я - нет.
- Да, я понимаю, - кивнул Родриго. - Но мы ничем не сможем помочь Бернарду, если прибудем в Эгиллем усталые, на взмыленных лошадях, много мы не навоюем. Завтра утром. Где мы соединимся?
- Дорога на Эгиллем проходит мимо моего замка. Когда будешь рядом - пошли ко мне человека.
- Договорились. Буду в четыре пополудни.
- Идет. Если в пять тебя не будет, я пойду один.
- Не смеши меня! - воскликнул Родриго. - У тебя людей в три раза меньше, чем у Роберта. Это чистое самоубийство.
- Так пусть это будет вам упреком, барон Родриго.
- Раздери тебя дьявол, Рауль!!! Рауль развернул лошадь:
- Счастливо оставаться, сосед! Завтра в четыре часа!.. Смотри, не опоздай!
Сопровождаемый своими людьми, виконт выехал из замка. Несколько секунд Родриго свирепо глядел ему вслед, потом скомандовал:
- ...Франц, бери коня и езжай к Ангулему. Скажи, чтобы до заката он был здесь со всеми своими людьми... Жан, сгоняй в Марионэ... Да, я знаю, что ты там не был. Узнаешь у старосты, где кто квартирует... Так, теперь насчет жратвы и обозов... Черт побери, где Гумберт? Когда он мне нужен, никогда его поблизости нету!
- Он вроде б наверху, сеньор, - сказал Жан. - Я видел, как он в дверь входил.
Пробормотав ругательство, Родриго развернулся, собираясь направиться в дом, и едва не столкнулся со мной. Остановился.
- Вы слышали, что говорил Рауль, не так ли? Я кивнул:
- Слышал.
- Просить вас поехать со мной я не могу - мы с вами друг другу ничем не обязаны. Это наши местные свары. Но с другой стороны, я буду рад, если вы к нам присоединитесь.
- Ммм... Я с удовольствием поеду с вами.
- Отлично! Я так и знал, что вас обрадует эта новость. Готовьтесь! Мы выедем завтра утром, с рассветом.
Сообщив мне эту “радостную” новость, Родриго направился к донжону.
Естественно, никакого удовольствия я не испытывал. Встревать в чужую войну мне совершенно не улыбалось. Но отказаться я тоже не мог. По здешним понятиям, в лучшем случае сочтут просто невеждой. А то и трусом.
Но какие бы чувства я ни испытывал к предстоящему нам “славному делу”, следовало позаботиться о собственном вооружении. Поэтому я решил проконтролировать, как продвигается починка щита.
Починка щита продвигалась. Тибо за этим присматривал. Собственно, она уже подходила к концу. Ремень заменили, щит покрыли новой кожей. Кузнец как раз крепил ее заклепками.
- Готово, - наконец сообщил он нам. Мы вышли из кузницы.
- Раскрасить бы надо, - сообщил мне Тибо. - Только это в городе. Здесь мастеров нет.
- Добудь где-нибудь краску, и я сам его раскрашу.
- Как скажете, господин Андрэ... А чего они тут все суетятся, не знаете?
- Так ведь война намечается.
- Война?
- Ага. Ну, не совсем здесь, а в каком-то Эгиллеме. И мы с тобой на нее поедем.
- Господи Боже!.. Что, опять на войну?!.
- Хватит ныть! Да, опять на войну. Пойди краску поищи.
Тибо краску нашел. Где-то в подсобке замка.
Красок было целых две: черная и белая. Черная немногим по виду и по качеству отличалась от смолы. Белая была больше всего похожа на известь.
Может, это и была известь.
Я соорудил из палочки, толстой нитки и тряпичных лоскутков две кисточки и резво взялся за раскрашивание щита. Благо образец у меня был - остатки старого изрубленного слоя.
Тибо повертелся рядом, посмотрел на мои старания.
- А ловко у вас выходит, господин Андрэ. Я и не знал раньше, что вы к рисованию способны.
- Четыре года ДХШ.
- Чего четыре года?..
- В далеком детстве, говорю, меня учили рисованию. Впрочем, это было так... мимолетно... Ты, наверное, и не помнишь.
- Не помню, - честно признался Тибо.
Уродливая зверюга со змеиным хвостом получилась что надо. Я даже пожалел, что нет ярко-красной краски - для глаз.
- Здорово, - одобрил Тибо, когда я поставил щит у стены и отошел на несколько шагов, чтобы полюбоваться на свое творение.
- А ты думал... Пока его не трогай. Пусть высохнет.
- Угу. Дайте-ка мне свой меч, ваша милость, подточить надо.
Этим вечером мы не пьянствовали и не обжирались. Та девица, которая играла вчера на мандолине, взяла этот инструмент и сегодня. В преддверии военной кампании она порадовала нас несколькими героическими песнями. Одна была особенно длинной и занудной - про какого-то Роланда, который долго дудел в свой боевой рог, а когда это ему не помогло, разрубил рог на две части и умер.
Зато народу за ужином было значительно больше, чем вчера. Прибыл Ангулем со своими ребятами. Как я понял, он был вассалом барона и держал от него какие-то земли на юге.
Спать легли пораньше - побудка планировалась еще до петухов.
Не знаю, что там вешал Рауль насчет медленных сборов, но выехали мы из замка с рассветом, как и собирались.
Исторические фильмы про рыцарей, которые стройными рядами едут на войну, - полная лажа. Предполагаю, что строем рыцари скачут только в двух случаях: на параде и собственно во время конной атаки. Во всех остальных случаях они ездят так, как хотят.
Нет, какой-то порядок в нашем воинстве имелся. Именно - какой-то. Состоял он в том, что впереди ехали всадники, за ними брела пехота, а за пехотой грохотали обозы. За обозами никто не шел - от них поднималась такая пылища, что издалека, наверное, должно было казаться - на дороге что-то горит.
До полудня мы успели миновать три деревушки и один придорожный трактир, рядом с которым Родриго остановил своего коня и лично проследил за тем, чтобы никто из солдат не забежал в дом пропустить пару кружечек на посошок.
Вскоре после полудня Родриго отправил вперед одного из своих людей - предупредить Рауля о нашем приближении. Кажется, на место сбора мы прибыли несколько раньше оговоренного срока. Во всяком случае, на развилке, где была дорога к замку Рауля, мы прождали виконта около получаса, не дождались и потихоньку двинулись дальше. Только тронулись с места - а вот и Рауль де Косэ собственной персоной выезжает из облака пыли, мигом образовавшегося за нашими обозами. Кашляет, матерится.
- Небось у женушки подзадержался, - хмыкнул один из родриговских рыцарей, стоявших рядом со мной.
- У такой женушки подзадержаться под бочком - святое дело, - отозвался другой.
Впрочем, шутки тотчас смолкли, когда Рауль подъехал ближе.
- Опаздываете, виконт, - поддел Родриго соседа.
Порядок следования утрясали минут двадцать. В итоге рыцари Родриго поехали рядом с нами, его пехотинцы встали позади наших, а обозы перемешались. Обе походные кухни, например, были поставлены впереди, а фургон с походной кузней - то бишь фургон с мехами, инструментами и разными железными запчастями - помещен в самый конец.
Местность становилась все более холмистой. Я бы даже сказал - все более гористой. Правда, горы тут были вполне пригодные для езды - старые, сплошь покрытые лесом.
На ночь мы остановились в безымянной горной деревушке. Деревушка принадлежала здешнему местечковому барону, и обитатели ее были нам не слишком рады. Почему Родриго и Рауль не остановились в замке этого барона, почему не позвали его поучаствовать в “славном деле”? Не знаю.
С утра потащились дальше. Ближе к середине дня Родриго и Рауль принялись отлавливать встречных путников и выяснять у них, что сейчас происходит в Эгиллеме? Первые два оказались простыми крестьянами и вообще не знали о том, что там идет война. Толковый ответ получили не сразу. И от человека довольно странного. Он явно не был благородным, с другой стороны, он слишком прямо держал спину - слишком прямо для крестьянина. Разговаривал он с Родриго и Раулем спокойно, даже равнодушно, и в глаза им смотреть не боялся.
- Город они взяли, - порадовал он наших предводителей. - Когда я уходил, как раз собирались его жечь. Но не знаю - может, пока не сожгли. Роберт вроде бы хотел сначала замок расковырять.
- А ты-то сам кто такой будешь? - спросил его виконт.
Последовал негромкий ответ. Лицо Рауля перекосила гримаса. Виконт сжал кулак, как будто хотел ударить парня, но удержался. Прорычал, наезжая конем:
- Все из-за вас, сволочей, - а как запахло паленым, так в кусты?
Путник спокойно отступил на шаг, освобождая дорогу, но взгляда так и не опустил. Похоже, ему было просто наплевать на то, что с ним может сделать толпа вооруженных людей. Или же он был твердо уверен в том, что ничего ему эта толпа сделать не сможет.
Виконт опустил руку и дал шпоры коню. А путник пошел дальше.
- Не знаешь, кто это? - спросил я у Тибо. Тот оглянулся. Долго смотрел вслед уходящему.
- По всему видать, добрый человек. Может, из этих, из “чистых”. А может, еще из каких. Много ведь их тут, всяких.
- Так это что, еретик? - Я оглянулся, но странника уже не было видно. Столько об этих еретиках говорили...
- Может, и еретик, - пожал плечами Тибо. - Но... но это смотря с какой стороны посмотреть.
Ого! Смелое заявление. Я усмехнулся:
- Да я смотрю, ты сам еретик. Тибо поежился.
- Господин мой... Ну не знаю я, кто тут прав... С одной стороны, конечно, Римский Папа - наместник на земле Господа Бога нашего. И я раньше думал: дьяволопоклонники все эти еретики и антихристы. Но вот уж четыре года, как вернулись мы из Палестины. Ездили мы с вами по Провансу, по Пьермонту... В герцогстве Австрийском были и в Италии... Посмотрел я на этих еретиков. Одни - юродивые дураки. Другие ловки народ смущать, чудеса диавольские показывать и подбивать против господ, от Бога данных, за оружие браться... Но ведь не все ж они таковы, господин мой! Есть и такие, которые так по-евангельски живут, что не придерешься! В нищете, женщин не знают, только хлеб едят, а пьют только воду и последнюю рубаху с себя снимут, если их попросить. Чем не святые люди?

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

- А может, они специально притворяются? Чтобы побольше народу в свою секту заманить?
- Не знаю... Может, и притворяются. Только веры-то в них все равно больше, чем в епископах римских, которые в жиру живут, любовниц при себе держат и симонией вовсю промышляют.
- Симонией? А это что такое? Тибо почесал в затылке.
- Продажа это, - объяснил он, - должности. Вот к примеру: помрет епископ Готфрид. Кого архиепископ Безьерский на его место назначит? Известно кого - того, кто заплатит больше. Местечко-то теплое. Слышал я, что и торги даже, бывает, устраивают. Это и есть симония... А первым симонистом... или симонянином?.. или... ну, этим самым, в общем, был Симон-маг. Он был чернокнижник и дьяволов слуга. И по наущению сатаны искушал святых апостолов: предлагал им деньги за дар Святого Духа! Представляете, сеньор Андрэ, - деньги за Святого Духа! - Тибо осуждающе покачал головой. - Апостолы, конечно, не согласились...
- ...в отличие от римских архиепископов, - закончил я. - Так?
Тибо снова почесал в затылке, с опаской посмотрел на меня и осторожно сказал:
- Выходит, так...
- А ты не боишься, что тебя самого за такие слова рано или поздно на костре сожгут?
Тибо сделал большие глаза.
- А чего я сказал-то? Дело-то известное! Вон монахи из Клюни уж который год против этой самой симонии борются, да и сам Рим ее порицает - да только без толку все. Как продавали, так и будут продавать. За всеми ведь не уследишь.
- И ты, значит, думаешь на другую сторону переметнуться? Где все насквозь хорошие и правильные?
- Ну не знаю я, сеньор!.. Не знаю!.. Выходит, что и так плохо, и эдак нехорошо...
- Ага! - обрадовался я. - Так ты, Тибо, выходит, атеист!
- Чего-чего вы говорите?..
- Атеист - это человек, который вообще ни во что не верит. Ни в Бога, ни в Дьявола.
Тибо испуганно посмотрел на меня и перекрестился:
- Упаси Господь... Ну и скажете ж вы, господин Андрэ...
Некоторое время мы ехали молча. Малость успокоившись и придя в себя от обвинения в страшном атеизме, Тибо снова подал голос:
- Все ж таки я думаю, что Рим вернее. Ну не может же быть так, чтоб там вместо слуги Божьего дьяволов слуга сидел - как меня однажды в том богохульник один марсельский убедить пытался. Не может так быть! Но и с другой стороны - трогать этих катаров и вальденсов там всяких... боязно как-то. А вдруг и впрямь они - верные Божьи слуги? Раньше ж как было - язычники христиан гнали и преследовали. Мучениям подвергали и на расправу диким зверям отдавали. А теперь этих еретиков жгут - а ведь живут-то они ну ровно так же, как христиане первые. И очень, господин мой, страшно мне становится, когда думать об этом начинаю... А ведь это, наверное, и есть помышления диавольские, о которых отец Марк - он в Монгеле приходским священником был - предупреждал нас часто. Не думайте, говорил, над Писанием, что там да как было, а молитесь и верьте. А чтоб думать над Святым Писанием - так на это специально священники и поставлены. А вы ж, дураки неученые, верьте только и молитесь. Это самое главное. Вот я и верю... Да только все равно убивать еретиков этих не хочется...
- Ну и не убивай. Кто тебя заставляет?
Тибо снова посмотрел на меня широко открытыми глазами. Много чувств было написано на его лице: недоверие, изумление, радость, опаска... Видимо, раньше сьер Андрэ де Монгель реагировал на подобные рассказы совершенно иначе.
Я дал себе зарок впредь поосторожнее выбирать выражения. Да и религиозных вопросов в разговоре стараться избегать. Сьер Андрэ был, вероятно, истовым католиком. Так что резкая смена курса в сторону веротерпимости будет выглядеть слишком уж подозрительной. Даже для доверчивого Тибо.
Хотя лично мне было глубоко наплевать и кто тут во что верит, и кто кому тут что продает. Или не продает. Но это не моя проблема, а Папы Римского. И Господа Бога.
Вот пусть они вдвоем эту проблему и решают.

* * *

К концу дня горы стали более пологими. Дорога постоянно шла под уклон.
Все чаще стали попадаться люди, бежавшие из разоренного Эгиллема. По их словам выходило, что, ворвавшись в город, наемники Роберта учинили там резню. Сам Роберт едва смог сдержать их.
Впрочем, пострадал не только город. Еще до штурма было разграблено несколько деревень - надо же было солдатам что-то кушать. Тратиться на прокорм своей наемной армии Роберт не собирался. Зачем, когда есть возможность сделать это за счет противника?
Но в городе он постарался призвать своих головорезов к порядку. Он ведь хотел завладеть Эгиллемом, а не разрушить его.
По большому счету, его попытки провалились - рутьеры считали город законной добычей. Заставить их повиноваться грубой силой Роберт не мог: Бернард и его люди укрылись в цитадели, и их еще надо было выкурить оттуда. А начать разбираться с собственными озверевшими наемниками означало дать осажденным прекрасную возможность ударить захватчикам в спину. В результате каждый занялся своим собственным делом: Роберт со своими людьми и пуатьенцами штурмовал цитадель, а рутьеры грабили город.

* * *

К городу мы подошли, когда солнце уже готовилось нырнуть за горизонт. За две мили от Эгиллема остановились часа на полтора - надо было дать отдых солдатам и лошадям. Тибо лег спать. Я спать не стал. Думал. Вспоминалась кровь, хлещущая из горла Гийома де Боша.... От этих воспоминаний мне становилось нехорошо. А ведь сегодня вечером крови будет куда больше.
Через это надо перешагнуть. Отнестись к предстоящему как к грязной, но необходимой работе. В конце концов, все мы когда-нибудь умрем.

* * *

...Вечерние сумерки не могли скрыть разорения, пришедшего в это место вместе с войной. Земля перед городом была вытоптана и усеяна мусором. В лесу, через который мы проезжали, было много свежих пеньков: осаждающие рубили деревья для боевых машин. Три машины стояли перед городской стеной. Одна из них была наполовину сожжена. Две другие слишком велики и не проходили в ворота, вот Роберт и бросил их здесь.
Перед городской стеной, во рву и рядом, лежали человеческие тела. И трупы лошадей. Сами стены кое-где сильно закоптились. Ворота были снесены.
Хотя Роберт и не ждал нападения, перемещение нашего войска не могло остаться незамеченным. По крайней мере, когда мы достигли ворот, там обнаружились люди, пытавшиеся их защитить. Для этого за воротами они наспех соорудили завал: пара телег, мешки, бревна, прочая дрянь... Конница тотчас же завязла. Из-за баррикады в нас полетели стрелы и камни. Кто-то бил сверху, с башни.
Мы прорвались. Отряд, который защищал ворота, был не очень большим, а нормальную баррикаду они соорудить не успели. Родриго на своем белоснежном коне первым перемахнул через завал.
За ним - еще двое всадников, в одного из которых в следующий миг попала стрела. Всадник сполз с лошади. Кто-то из защитников бросился к нему - добить. На площади за воротами, хорошо видимый даже в сумерках благодаря своему белоснежному коню, отчаянно рубился Родриго.
Медлить было нельзя. Я бросил Принца вперед. Когда мы взвились в воздух, я подумал: все, каюк. Сейчас либо мой конь заденет баррикаду, упадет и переломает себе ноги, либо меня подстрелит какой-нибудь лучник.
Но обошлось. Копыта Принца вонзились в землю, он пошатнулся, но устоял.
- Молодец... - прошептал я, разворачивая коня.
Ко мне уже кто-то бежал. Я махнул мечом - человек отпрыгнул, попытался обойти сбоку. В руках у него было копье с длинным изогнутым наконечником. Такой дрянью при удаче он вполне мог подсечь Принцу ноги. Удар моего меча копейщик ухитрился отбить. Но в следующее мгновение копыта Принца раздробили лицо. Он упал. А на меня уже летел всадник, командовавший обороной ворот. Я едва успел закрыться щитом. Его конь и мой, встав едва не бок о бок, закружились на месте, кусая друг друга за шею.
Не знаю, кто из нас лучше орудовал мечом. Я оказался попросту сильнее. Физически. И через полминуты конь моего врага прянул в сторону, волоча зацепившегося за стремя всадника. Я огляделся.
Наши солдаты, расшвыряв баррикаду, вливались в город. Близ ворот вертелся Рауль де Косэ, выкрикивая команды. Что он кричал, я не слышал: вокруг было очень шумно - орали люди, ржали кони, звенело и скрежетало железо... Рутьеры отступали. Прорвавшийся вперед Родриго дрался сразу с четырьмя пехотинцами. Я бросился ему на помощь и с ходу завалил двоих. Родриго прикончил третьего. Четвертый удрал.
Пространство вокруг очистилось. Все защитники ворот либо были убиты, либо бежали. Наши разгребали остатки завала.
Родриго подозвал своих рыцарей. Улочки в городе были узкие, поэтому пришлось разделиться. Ангулем с четырьмя всадниками рванул куда-то вправо, Рауль со своими людьми - в противоположную сторону. Мы погнали по центральной улице.
Везде в городе окна были закрыты - кроме тех домов, где уже похозяйничали захватчики. Там двери были сорваны с петель, ставни распахнуты. В одном окне я увидел труп женщины, перевешивающийся через подоконник... Мертвый старик лежал у порога... Посреди улицы - труп мужчины. Наемника? Горожанина?
На очередной кривой улочке мы с Францем, одним из всадников Ангулема, отстали от Родриго. Минуя переулок, мы заметили, что по соседней улице бегут двое с оружием в руках. Наши пехотинцы остались далеко позади. Значит, враги.
Услышав позади топот копыт, эти двое обернулись.
Точно, наемники.
У одного из них короткое копье и меч, у второго - секира и щит. Когда мы бросили на них лошадей, во Франца полетело копье. Он подался в сторону... Поздно. Его лошадь заржала, встала на дыбы, а потом повалилась набок, придавив собой наездника. Наемники кинулись вперед - к упавшему. А я послал Принца им навстречу.
Бросившего копье я зарубил сразу, но второй проскочил к Францу. Наемник вскинул секиру, а затем резко опустил ее. Лязг железа и глухой звук разрубаемой плоти...
Второй раз он махнуть секирой не успел. Я был уже рядом.
Это был хороший солдат. Пешим против конного он продержался почти минуту. Дважды он едва не подсек ногу Принца.
Когда я наконец убил его, то соскочил с коня и бросился к Францу. Мертв. Лошадь Франца попыталась приподнять голову. Копье глубоко засело у нее в боку, но она была еще жива. И смотрела на меня. Смотрела так, будто бы я мог ей чем-то помочь.
Я перерезал ей горло, подозвал Принца и поскакал дальше.
Я не вернулся на улицу, по которой мы с Францем ехали до этого. Я помнил общее направление и знал, что Родриго не успел еще далеко углубиться в город. Я рассчитывал догнать его, двигаясь параллельно.
Как оказалось впоследствии, не слишком удачная идея.
Вероятно, Родриго и его люди тоже свернули в какой-то переулок, потому что, проехав несколько кварталов, я их так и не нашел. Где-то раздавались крики, где-то гудело пламя, где-то слышался лязг и скрежет, но поблизости все было спокойно и тихо.
Эта тишина меня и обманула.
Когда в очередном переулке я развернул Принца, собираясь направить его в ту сторону, откуда, как мне казалось, доносились крики и лязг, что-то тяжелое, пахнущее потом и гарью упало на меня сверху.
Нападавший повис на мне, левой рукой обхватив за голову, а правой, в которой был нож, ударил в горло, и если бы не кольчужный капюшон... Моя попытка скинуть его вниз закончилась тем, что он еще крепче вцепился в меня и увлек вместе с собой на землю.
Я был сильнее и после короткой борьбы оказался сверху. Но этот подлец изловчился и ударил меня ножом. Спасла кольчуга.
И тут я услышал, что к нам бегут люди. Наверняка подмога моему противнику, который вцепился в меня, как клещ.
Я сумел вырваться и даже начал подниматься на ноги... но удар в спину швырнул меня обратно на землю. Следующий удар - в плечо. Я попытался откатиться... Не помогло. Меня ткнули в бедро, затем огрели по руке с мечом...
Откуда-то сбоку раздалось негодующее ржание Принца. Кажется, кто-то пытался его поймать.
Я не мог даже разглядеть нападающих - такая была темень. Темень - и звездочки в глазах. Эти ребята предпринимали все усилия, чтобы не дать мне ни мгновения передышки. И их можно было понять. Они были бы полными идиотами, если бы позволили мне подняться на ноги.
На мне висела куча всякого железа, они же все, очевидно, были налегке. Кольчуга и щит предохраняли меня от тяжелых ранений, но они же делали меня медлительным и неповоротливым. Некоторое время я отмахивался мечом, потом один из них зацепил меч топором, другой ударил по кисти чем-то тяжелым - и меч полетел в сторону. Рука, благодаря латной перчатке, почти не пострадала, но толку-то...
Наверное, меня так и убили бы на той безызвестной улочке: пробили кольчугу топорами, переломали ребра, а потом спокойненько прирезали бы. Да, думаю, так все и было бы - окажись у этих ребят чуть-чуть побольше времени.
...Цокот копыт. Не одной лошади - нескольких. Клич - что-то вроде громкого “Йа-ха!..” Звон стали. Цокот совсем рядом - лошади больше не скачут, топчутся на месте. Голос Родриго: “Этьен, возьми правого!..” Чертыхание вперемешку с упоминанием Божьей Матери и апостолов.
Град ударов, только что обрушивавшийся на меня со всех сторон, прекратился. Скрежеща зубами от боли, с неимоверным трудом я поднялся на ноги. Болело все. Броня - она, конечно, броня, но если вдарить по ней как следует дубиной, то рыцарю, находящемуся под этой самой броней, будет отнюдь не весело. Кроме того, в нескольких местах кольчугу таки пробили. Раны несерьезные - на ногах я стоял. Но с трудом.
Короче, пока мои спасители резали и шинковали врагов, я стоял посреди улицы и пытался более-менее прийти в себя. Когда драка закончилась, ко мне подъехал всадник на белой лошади. Родриго.
- Андрэ, вы в порядке?!
Я махнул рукой. Огляделся.
- Нормально. Спасибо... Черт, где мой конь?!. Принца поблизости не наблюдалось. Проклятье!..
- Мы его не видели, - сообщил Родриго. - Как вас так угораздило, Андрэ?
- На меня прыгнули с крыши. За две улицы отсюда лежит Франц. Он мертв.
Родриго несколько секунд смотрел на меня, а потом негромко промолвил:
- Упокой, Господи, его душу... - перекрестился. - Вы помните место?
- Конечно.
- Мы вернемся за телом. После боя. А сейчас - к замку.
Родриго стал собирать своих людей. Я сунулся в один переулок, в другой - Принца нигде не было. Разыскивать своего коня в то время, пока все остальные воюют, не лучшая идея. Так что я двинул за Родриго и его людьми своим ходом.
Через два квартала на нас снова напали. Двое отморозков выскочили на середину улицы. Один пальнул из самострела - промазал. Второй попробовал стащить Родриго с седла - за что и получил... Стрелка прикончили секундой позже.
- Огня! - потребовал Родриго. Кто-то сунул ему в руку факел.
- Срань Господня!
Нападавшие не были вояками Родриго. Простые горожане.
Почему они напали на нас? Приняли за захватчиков? Может быть, парни Родриго прикончили их близких? Если это так, то понятно, почему у этих двоих отказали тормоза и они вдвоем напали на вооруженный отряд. В темноте не отличишь, кто свой, кто чужой.
Мы двинулись дальше и вскоре пересеклись с большим отрядом нашей пехоты.
Прежде чем мы добрались до замка, были еще три стычки. По счастью, глупых горожан нам больше не попадалось. Но даже и без них драка в темноте - удовольствие маленькое. Рубишь, и сам толком не знаешь кого.
Нет, один способ определить, кто твой враг, а кто нет, все-таки существовал. Способ этот заключался в следующем. Встречаются, скажем, посреди плохо освещенной улицы два вооруженных отряда. Тот отряд, который, к примеру, слева, начинает кричать: “Рауль!”, или: “де Эро!”, или: “Солнце и меч!” (солнце и меч были изображены на щите Родриго), а тот отряд, который справа, им, положим, в ответ: “Роберт!”, “Волк из Вигуэ!” (волк - герб Роберта). И тотчас люди из обоих отрядов бросаются вперед и начинают кромсать и резать друг друга почем зря...
Но вот наконец мы добрались до цитадели. Наш отряд уменьшился на десяток пехотинцев и одного всадника. Этого мы оставили в одном из домов, поручив заботам горожан.
Его лошадь я взял себе. Рауль не возражал.
На площади перед цитаделью в полном беспорядке валялось всякое барахло. У стен стояло несколько осадных машин. Напротив ворот громоздился таран. Правда, подвести его к самим воротам Роберт пока не мог: закидать фашинами ров нападающие еще не успели. Зато подожгли замок. Пламя глодало одну из стен, временами поднимаясь над ней, подобно огромному голодному зверю. Осажденные пытались залить огонь, но безрезультатно.
Впрочем, пожар имел одно преимущество: по крайней мере нам теперь было видно, что происходит.
Посреди площади на здоровенном жеребце восседал всадник, с ног до головы в железе. Голову его украшал совершенно фантастический шлем - то ли с железными перьями, то ли с перепончатыми крыльями с боков. Что изображено на щите, разглядеть отсюда было невозможно. Его конь тоже был в доспехах. На фоне облизывающего стену пламени рыцарь в крылатом шлеме выглядел впечатляюще. И он явно был здесь главным.
На выходах из соседних улочек кипел бой. Солдаты противника пытались заблокировать их и не дать нашим выйти на площадь. Мы, как водится, явились последними. Рауль и Ангулем со своими уже рубились вовсю.
Нас тоже атаковали с ходу. Конники и пехота.
- Андрэ! - закричал Родриго. - Видите всадника в шлеме с перьями? Это Роберт! Я свалю его! Прикройте меня!
И с удвоенной энергией принялся прорубать дорогу в рядах противника.
Я прикрывал его спину, мою спину прикрывал кто-то еще, и мы постепенно продвигались вперед.
Один из наемных отрядов, наседавших на Рауля и Ангулема, сдал назад и перекрыл нам дорогу. Наемники уперли копья в землю, закрылись щитами. Мы пробились, но потеряли троих рыцарей, в том числе беловолосого оруженосца Родриго.
Последний рывок. До рыцаря в крылатом шлеме оставалось совсем немного.
Последний завал мы одолели на пару с Этьеном, рыцарем Родриго. Сам Родриго остался где-то позади. Под ноги моему коню сунулся какой-то рутьер. Я зарубил его мимоходом, не глядя. Все мое внимание было сосредоточено на вражеском предводителе.
- Эй, Роберт! - зычно выкрикнул Этьен.
Всадник в птичьем шлеме и другой рыцарь, державшийся рядом с ним, синхронно развернули коней и устремились к нам.
Этьен схватился с Робертом, я - со вторым рыцарем.
Со своим противником я справился быстро, хотя и не совсем честно. Улучил момент и ткнул мечом в бок его лошади. Та поднялась на дыбы и сбросила седока на землю. Я свесился с седла и зарубил его. Очень вовремя, потому что Этьену приходилось туго. Роберт ранил его в правую руку. Этьен кое-как ухитрялся отбиваться щитом, но долго ему не выстоять. Но долго и не нужно. Я рванулся вперед. Заметив мое приближение, всадник в крылатом шлеме зарычал и ударом собственного щита вышиб Этьена из седла. В следующую секунду мы схватились. Лязг мечей, конское ржание, пот заливает глаза. Я с бешеной яростью крошу разукрашенный щит врага... Волк и лоза - герб Роберта из Вигуэ... Каждый удар болью отдается в плече... но вдруг я чувствую, что меч входит во что-то мягкое. А затем щит падает и вслед за ним грузно валится на землю его хозяин, Роберт из Вигуэ. Я победил.
Сразу же навалилась усталость. Вскрик Этьена - повернувшись, я едва успел закрыться от копья, нацеленного мне в спину. Копейщик отступает... и его самого насаживают на копье.
Ага, а вот и сам дон Родриго. Стряхнув кровь с меча, испанец подъехал ближе, посмотрел на труп человека в шлеме с железными птичьими перьями.
- Ваша работа, сьер Андрэ?
- Да.
- Поздравляю - знатного зверя завалили!
- Да? Я думал, это была птица... Родриго усмехнулся:
- Все равно. Мои поздравления!.. Этьен, ты как?
- Жить буду, - морщась и держась за раненую руку, пробурчал Этьен.
Барон оглядел площадь. Справа, там, где был Рауль, еще шел бой. И не шуточный - судя по всему, на Рауля оттянулись основные силы Роберта, благодаря чему мы и смогли подобраться к вигуэрцу почти вплотную.
- Смотрите, Андрэ, там еще рубятся. Надо помочь виконту.
Я кивнул. Мы тронули лошадей.
- Мой господин! - вдруг крикнул Жан.
- Что еще? - повернулся Родриго.
Жан вытянул руку, указывая куда-то нам за спины.
- Цитадель.
Я посмотрел в ту сторону и увидел, как опускается мост. Огонь, распространявшийся по стене, уже добрался до него, мост дымился. Из цитадели выступил отряд. Небольшой. Впереди бежал широкоплечий мужчина в броне и кольчужном капюшоне. Местный босс Бернард?
Я ошибся. Когда воин подбежал к нам, первое, о чем спросил его Родриго, было:
- Где Бернард?
Воин махнул рукой в сторону замковых ворот. Сглотнул, но ничего не сказал - очевидно, пересохло в горле. От сажи он был чумазым, как негр.
- Что с ним? Ранен?
Воин сделал неопределенный жест - мол, ничего серьезного. Родриго указал туда, где рубились люди Рауля:
- Видишь?
Воин кивнул.
- Ну так вперед! - И вонзил каблуки в бока своего коня.
Я успел заметить, что далеко не все, выступившие из цитадели, бросились за нами. Кое-кто устремился в город. Струсили? Ну и хрен с ними! Остаток робертовской армии мы положили и без их помощи. Еще одно усилие - и враги побежали. Наши всадники преследовали бегущих. Пехотинцы добивали раненых.
В бойне я участия принимать не стал. Добивать убегающих мне было противно. Никто не посмеет назвать меня трусом. Ведь я убил Роберта.
Я вернулся на площадь перед цитаделью.
В это время на площадь стали возвращаться люди Бернарда. За ними бежали и горожане - кто с ведрами, кто с чем. Двое катили перед собой бочку. Из-за угла показалась старенькая лошадка, волочившая телегу водовоза, на которой покоилась поистине исполинская бочка. Быстро эта лошадка идти не могла, особенно по площади, заваленной всяким мусором, поэтому еще человек пять толкали телегу сзади. Их усилия были столь энергичны, что временами казалось, что это не лошадка тянет за собой телегу, а хомут и оглобли понуждают ее двигаться вперед. Картина была бы просто комическая, если бы не пожар, который грозил вот-вот перекинуться и на правую стену. Чему там было гореть, спрашивается? Стена-то каменная! Но, видимо, было чему.
Тележка с бочкой застряли в завале. Лошадка терпеливо ждала, пока глупые люди не догадаются раскидать завал. Люди сначала поорали на лошадь, потом сообразили, что ей тут не пройти, и кинулись раскидывать завал.
Я вложил меч в ножны, слез с лошади. Приличествует ли достоинству благородного франкского рыцаря тушение пожара? Наверное, нет. Ну и плевать.
К месту пожара стекались горожане. Кто-то нес ведра с водой. Кто-то катил бочки. Двое, морщась от усилий, волокли здоровенный медный чан, из которого при каждом рывке выплескивалось по горсти, а то и по литру воды. Кто-то нес корыто. Какая-то совсем древняя старушка, мелко-мелко тряся головой, спешила к замку с небольшим глиняным кувшинчиком - больше ей, видимо, было просто не поднять.
Я не знаю, что там могло гореть в каменной стене, но вот внизу горючего материала было больше чем надо. Воды во рву не было, но зато вблизи ворот ров почти доверху был завален фашинами. Фашины - это вязанки хвороста, внутрь которых иногда кладут камни или мешки с песком, а иногда не кладут, обходясь одним хворостом. Фашинами закидывают ров для того, чтобы солдаты могли спокойно добраться до стен. Ну, относительно спокойно - если не брать в расчет лучников и котлов с кипящим маслом.
Роберт, очевидно, изначально хотел овладеть замком именно таким способом - то есть способом нормальным, естественным. Но появление добрейшего барона Родриго и милейшего виконта Рауля спутало все его планы - и вот тогда-то, наверное, он и приказал поджечь замок, чтобы хоть чем-нибудь занять людей Бернарда и не дать им ударить в спину. Роберт де Вигуэ не был дураком. Просто мы оказались сильнее.
Помогая очередной команде втащить бочки с водой во двор замка, я вместе с ними миновал мост. От стены до привезенных нами бочек мигом выстроилась живая очередь. Тут были и женщины, и дети - все обитатели замка. Наверху, правда, стояли одни мужчины, да и им постоянно приходилось сменяться - над стеной поднималась сплошная стена дыма, а иногда за зубцами показывалось и пламя, рвавшееся во чтобы то ни стало овладеть цитаделью.
Потом... Кажется, кто-то из стоявших там свалился вниз (к счастью, в нашу сторону, во двор, а не в ров), потеряв сознание, а замены ему не нашлось. Я туда не рвался, но тут женщина, стоявшая рядом, так на меня посмотрела...
В памяти об этих минутах сохранилось очень мало воспоминаний. Скажу одно: рубиться было легче.
Дым, дым, дым, летят искры, дышать нечем, глаза слезятся, голова кружится... Кто-то передавал мне ведра. Я выплескивал воду за стену. А иногда - на стену. Огонь полз по ней, как будто это был не камень, а обыкновенная древесина... Ну чему там гореть, чему?..
А вот внизу топлива по-прежнему было вдосталь - полный ров фашин. Когда я выплескивал очередное ведро в этот гигантский костер, у меня возникало твердое ощущение, что все зря. Что мое ведерко этому огню - как носорогу комариный укус, и даже меньше. Вода, наверное, вся испарялась, не успев даже долететь до пламени.
Осознав, что больше не выдержу, спрыгнул вниз, во двор замка. Кто-то тут же облил меня водой. Шипение, облако пара... Черт, надо было сначала кольчугу снять, а потом уж лезть наверх! Но все мы задним умом крепки...
Снял пояс с мечом, стянул кольчугу и капюшон. Щит у меня все-таки хватило ума скинуть, прежде чем полезть на стену - вот он, валяется в сторонке. Положил рядом остальное железо - и снова наверх.
Будем надеяться, никто не сопрет. Оказавшись на стене, заметил, что, хотя дым и стал гуще, пламя вроде бы немного опало. Наверх как раз подтягивали средних размеров бочку. Мы с каким-то долговязым малым вдвоем вытянули ее на стену. Я снова поразился силе Андрэ де Монгеля - в моем родном времени такой аттракциончик мог проделать разве что старина Шварц в “Терминаторе”. А здесь: поднатужился - и на раз-два... Долговязый, надо отдать ему должное, тоже не подкачал. Положили бочку на парапет, наклонили вниз. Аккуратно наклонили. Залив один участок стены, перешли к другому. Там было посвежее. Я увидел, что с другой стороны рва суетится куча народу. Не только горожане - много и наших солдат. Кто-то закидывал огонь землей, кто-то таскал ведра, выстроившись в такую же, как у нас, живую очередь.
Когда бочка опустела, я поднял ее над головой и чинно спустился по лестнице, мимо людей, передававших ведра с водой. На самом верху стояла молодая женщина. Она была очень красива. Это было заметно, несмотря на то что волосы ее, мокрые от пота, липли к щекам, а дорогое платье растрепалось и испачкалось в саже.
Я отдышался и полез на стену в третий раз. Мог бы и не лезть - борьба с огнем, в общем и целом, увенчалась победой. Но мы еще долго выливали вниз воду. Я даже подумал: может, местные хотят заодно и ров водой наполнить?
Наконец наверх пошло последнее ведро. То есть не самое последнее - отдельные энтузиасты еще тащили воду, но только лишь для того, чтобы не выливать ее посреди двора. Пожар был потушен. По-прежнему, конечно, омерзительно воняло гарью, но воздух более-менее очистился от дыма, и огня уже и в помине не было.
Только собрался - в последний уже раз - спуститься с лестницы во двор, как заметил, что рядом со мной стоит тот самый долговязый малый, с которым мы втягивали наверх бочку. Судя по его взгляду, он меня тоже узнал. В руке долговязый держал факел (только при его свете и можно было хоть что-то разглядеть в наступившей темноте). На вид ему было лет тридцать пять - сорок. Черт лица толком не разглядеть - вся рожа в саже. Бороды у него не имелось, но зато наличествовали усы. Красивые, наверное... были. Пока не обгорели.
Внезапно я понял, что испытываю к этому человеку какое-то необъяснимое теплое чувство. Наверное, все дело было в совместном вытягивании бочки.
В общем, сразу уходить со стены я раздумал, а вместо этого сказал, кивнув в сторону парапета:
- Не понимаю, что тут могло гореть? Сплошной же камень...
Чумазый долговязый покачал головой.
- Не совсем, - сказал он. И начал, помогая себе руками, обстоятельно объяснять: - Понимаете, стена как делалась? Два частокола (ладони напротив друг друга), между ними - земля (горизонтальное движение кистями), ну а поверх - камень (тут долговязый сделал руками такое движение, будто бы брал в руки невидимый шар). Только стена старая, давно починить надо было, камни кое-где отвалились, а кое-где держались только на честном слове. Ну а под ними - древесина. Да и к тому же, пока они в первый раз лезли, мы их сверху кипящим маслом угостили. Вот потому оно потом так хорошо и занялось... Я кивнул:
- А, ну тогда понятно...
Мы стали спускаться вниз. Львиную долю внимания я тратил на то, чтобы не поскользнуться на мокрой лестнице. Чтобы избежать этого, приходилось вцепляться в перила. Как я по ней с бочкой шел - уму непостижимо...
Но вот наконец и твердая земля. Во дворе - темно, как у негра в... за пазухой.
- Ты не мог бы мне посветить? - попросил я своего долговязого спутника. - Я тут где-то оставил свое оружие. Хотелось бы найти, но чувствую - будет непросто.
- Это точно, - согласился долговязый, поводя факелом из стороны в сторону.
Я пнул пук соломы. Под ним обнаружился глиняный горшок. Обогнул телегу, раскидал ворох полуобгоревших тряпок - может, их навалили на мои вещи, когда я наверху был? Но под тряпками моего имущества не оказалось.
- Что у тебя было? - поинтересовался долговязый, следуя за мной и тоже поглядывая по сторонам.
- Кольчуга, щит. Меч, наручи, рукавицы, шлем, пояс... Да все.
- Вон какой-то щит. Не твой?
- Нет.
- Жаль. Слушай, бери факел и сам ищи свои вещи... Мне недосуг. Ты - человек Родриго?
- Я свой собственный человек.
- А зовут как?
- Андрэ де Монгель, - буркнул я.
Как их гребаный город сначала от врагов спасать, а потом от пожара - так нате вам пожалуйста, а как попросишь простое дело сделать - посветить факелом и помочь найти пару железяк - так оказывается, что у них “дела”. Пробурчав еще что-то раздраженно-неразборчивое, я вырвал факел из рук долговязого и пошел дальше по двору вдоль стены, разгребая ногами солому. От усталости кружилась голова, во рту был привкус крови и пыли, нещадно ныло бедро, по которому проехались топором ребята из засады...
Я отошел от долговязого всего на несколько шагов, как заметил, что, миновав ворота, в нашу сторону направляются несколько вооруженных людей. Долговязый, видимо, заметил эту процессию немного раньше, чем я, и ждал, когда они подойдут ближе.
Я вгляделся в фигуру первого идущего и решил пока отложить поиски своих шмоток. Первым был Родриго. Был он без коня и почему-то имел весьма мрачный вид. Рядом с ним шли Ангулем и Этьен. На некотором отдалении ехал Рауль. За ним - прочие рыцари.
Мне стало интересно, и я пошел обратно, чтобы осведомиться у Родриго, что же его так опечалило. Мы ведь вроде бы победили?
Родриго, подойдя к долговязому, кивнул ему как старому знакомому. Перебросились несколькими словами. Тут Родриго заметил мое приближение и повернулся ко мне. Долговязый - за ним.
- А кстати! - заговорил барон. - Позвольте вам представить сьера Андрэ. Искусный рыцарь и вообще человек достойный... Андрэ, познакомьтесь - это барон Бернард де Эгиллем...

Предыдущая страница 7 Следующая страница


Рыцарь 8

Бернард, улыбаясь, протянул мне руку:
- Да мы, кажется, уже познакомились... Хватка у него была стальной.
- Между прочим, барон, - продолжал разливаться Родриго, - именно сьер Андрэ, прорвавшись через ряды вигуэрцев, свалил Роберта!..
- Вот как? - снова чуть улыбнувшись, спросил Бернард, смотря мне в глаза, не отводя взгляда.
Я чуть пожал плечами: мол, так получилось. Решил и сам вставить словечко:
- Если бы Родриго не оттянул на себя всех солдат, окружавших Роберта... И Этьен...
- Да он к тому же еще и скромник! - засмеялся Родриго.
Родриго еще что-то говорил, но Бернард, не слушая его, продолжал смотреть мне в глаза. Снова протянул руку. Сжал - еще тверже, чем в первый раз.
- Я ваш должник, - серьезно сказал он.
Я хотел уж было ляпнуть что-нибудь типа “пустяки”, “не стоит” или “всегда пожалуйста”, но вовремя проглотил эту идиотскую и совершенно неуместную здесь реплику. Взгляд Бернарда ясно говорил: это не ерунда, не “пустяки” и не пустое обещанье. И внезапно я понял, что если потребуется, то этот человек с готовностью представит мне в помощь все свое имущество, все связи и всех своих людей. Этот взгляд говорил: ты равен мне, я предлагаю тебе свою дружбу и буду рад, если ты примешь ее.

Глава шестая

Рыцари ночевали внутри Эгиллемского замка, пехотинцы по большей части разместились в городе. В замке кроватей не хватило (те, кому они не достались, легли на полу или на скамьях), однако я оказался в числе избранных. Ни одеял, ни постельного белья, зато в избытке имелись звериные шкуры. Я устал настолько, что едва не рухнул на кровать сразу, как только ее увидел. Но все же сначала решил снять сапоги. А когда наклонился, в правое бедро впилась резкая боль - в том месте, где по мне попали топором. Черт, совсем забыл! Я стянул штаны... М-да...
Рана была довольно глубокой, хотя никакие важные артерии вроде бы не были задеты. Крови натекло преизрядно, но это же обстоятельство обернулось мне на пользу - когда кровь подсохла, штанина прилипла к ране и сыграла роль повязки. Сейчас кровотечение возобновилось. Пришлось посылать за горячей водой и чистыми тряпками. Зашивать порез я не стал. Промыл, замотал потуже и завалился спать.
Наутро бедро опухло и покраснело. Кроме того, оно нещадно болело. Я снова промыл его и поменял повязки. Двигать ногой было больно. Ходить - еще больнее. М-да... А вчера я с такой раной полночи пробегал по городу...
Хромая, вышел во двор. Хорошо бы найти Тибо. Будем надеяться, что мой толстяк цел...
- Господин Андрэ!
Я повернулся. Меня окликнул один из пехотинцев Родриго.
- Тут ваш слуга Тибо вас искал...
- Так он здесь?
- Ну да, еще со вчера. Все спрашивал, не видел ли кто вас. Но никто ж толком не знал, где вы разместились...
- Понятно. Где он сейчас?
- Видите там, справа?.. Там, значит, кухня будет, - он махнул рукой, показывая, - а за кухней сарайчик. Ну так вам в этот сарайчик не надо, а надо дальше. Слуга ваш в конюшне спал, а конюшня ровно за тем сарайчиком будет. Только не знаю, сейчас он там еще или уже нет.
- Спасибо, приятель. - Я кивнул солдату и двинулся в указанном направлении.
Из кухонной двери густым потоком изливались запахи еды. Рядом толклись люди - “наши” и местные вперемешку. Со мной здоровались. Почтительно.
Не обнаружив Тибо в конюшне, я отправился дальше. Нашел я Тибо, естественно, у кухни. Морда в жире, челюсти что-то усердно перемалывают... Вот скотина! Я его ищу, а он тут, понимаете ли, брюхо набивает!
Тибо, увидев меня, оживился, кинулся ко мне: - Ваша милость! А я вас тут все ищу, ищу...
Мне захотелось взять его за ухо, но разум человека двадцатого века возобладал над рефлексами сьера Андрэ.
- Вижу я, как ты меня ищешь.
На лице Тибо отразилось самое искреннее изумление, перемешанное с обидой.
- Да вот вам истинный крест, господин мой! - Тибо перекрестился. - Ни сном ни духом... Глаз не смыкал, все о вас думал... беспокоился, как вы там... С самого вечера ищу вас - так только ж тут все какие-то дурные, и где вы находитесь, никто и не знает даже...
- Заткнись! - перебил я. - Если б ты хотел найти - нашел бы. Мы сейчас отправляемся в город. Надо найти Принца.
- Так я ж его уже отыскал! - выпалил Тибо. По его физиономии разлилось выражение полного довольства.
- Шутишь?
Тибо снова перекрестился. Лицо у него было самое серьезное.
- Как Бог свят.
- Ладно. Верю. - Я окончательно перестал на него злиться. - Где он?
- Ну так... - Тибо отступил, чтобы получить простор для размахивания руками. - Иду я, значит, вчера по улице. Иду себе, никого не трогаю, но все ж по сторонам смотрю - мало ли кто из этих робертовских лиходеев еще жив остался. Все же мог кто затаиться до времени. Иду я, значит... Иду. И вдруг вижу: какой-то мужик нашего Принца к себе в ворота тянет!!! Ну, Принц, само собой, сопротивляется, только видно - в пене он весь и устал, а мужик этот здоровый, да и от копыт ловко уворачивается. Ну, я к нему, значит, так подхожу и говорю: “А че эт ты чужого коня к себе во двор тащишь?!” А он мне и говорит: “А чей ж это конь? Твой, что ли?” И смотрит так, усмехаясь. Вроде как не верит. А я ему, дурню, значит, объясняю: “Не мой, но моего господина, сьера Андрэ, благородного рыцаря, что в числе прочих пришел ваш город от Роберта Волка спасать.” А этот мне, - тут в голосе Тибо прорезались возмущенные нотки, - тут отвечает: “Брешешь ты, мол, все. Коня этого я у бандита отнял, который из города, напротив, выбраться пытался. Только ж даже и животному противно на себе такую мерзость носить, как тюбертовский рутьер, потому он слушаться его не захотел, а, напротив, на землю скинул. Все истинный незримый Бог видит! Не один рутьер от гнева его не уйдет! А я, значит, говорит, тут бандита и убил, а коня покамест себе взял”. А я ему: “Да вовсе не бандитский это конь, дурья твоя башка, а господина моего, сьера Андрэ! С ним, наверное, несчастье какое вышло, потому Принца и оседлал какой-то там рутьер”. И, поверите ли, сьер Андрэ, как я подумал о том, что случиться с вами могло, так мне горько за вас стало, что так бы и зарыдал, как дитя малое, если б только с этим кретином тупоголовым спорить бы еще не приходилось. А он тут и говорит: “Пойду завтра утром к замку, поспрошаю - может, и вправду, краденый это конь. А ежели не найдется никого, кто его своим признает, то себе оставлю. Хороший конь”. А я ему, - тут Тибо надменно выпрямился и сделал значительное лицо, - говорю: “Ты губу-то свою на нашего Принца не больно-то раскатывай! Да и завтрашнего дня дожидаться не надо - вот он я, сейчас тебе говорю третий раз уже: конь этот, Принц по имени, принадлежит сеньору моему, благородному и славному рыцарю сьеру Андрэ”. А Принц, - тут Тибо умилился, - как имя свое услышал, узнал меня, ухи свои навострил, повернулся и тянется ко мне мордой. Я его приласкал и уж тут слезы удержать не мог. Говорю, а сам плачу: “Все теперь в порядке будет, Принцик. Только б твоего хозяина еще нам теперь сыскать”. А мужик этот поглядел, как мы с Принцем милуемся, и говорит: “А чем докажешь, что это конь твоего сьера?” А я ему: “Ежли и сам не видишь, что животина бессловесная меня с полувзгляда признала, посмотри на правой задней бабке – там крохотное беленькое пятнышко должно быть. То есть не то чтобы белое, но седое как будто. Как ведьмина метина”. Посмотрел он - а я Принца удерживал, чтоб не разбил он ему голову, дураку такому, - и говорит: “Правда, есть. Забирай своего коня. Однако ж если не найдешь своего господина в живых - возвращайся обратно. Я, говорит, Марк Беньи с улицы Кожевников. Дядя мой, говорит, - глава цеха. Я, говорит, коня твоего куплю, если что”. А ему: “Типун тебе на язык!” И пошел к замку. Здесь я и узнал, что живы вы, господин мой, и успокоился малость. Отвел Принца в конюшню, сам там же устроился. Ночь же была глубокая, и вас ну никак не найти!.. А утром как только стал вас искать - глядь, а вот и вы уже тут!
- А где сейчас Принц?
- Да говорю ж - в конюшне!
- В конюшне? Что-то я его там не видел. Тибо вытаращил глаза:
- Как так? Он же там стоит! У дальней стены, справа!
- Да? Может, я не заметил?..
Мы пошли в конюшню. Там - у дальней стены, справа, как и говорил Тибо, - стоял Принц. Был он уже вычищен и, пребывая в стойле, меланхолично жевал сено. В соседнем стойле разместился Праведник.
Когда я подошел ближе, Принц дружелюбно зафыркал и, повернув морду, посмотрел на меня одним глазом. Я потрепал его по шее и привалился спиной к перегородке между стойлами. Бедро разболелось не на шутку. Как неудачно. Еще, не дай Бог, инфекция какая-нибудь привяжется...

* * *

Едва я улегся, появился Этьен. Рука в лубке, но вид бравый. Сообщил, что вечером хозяин обещает нам роскошнейший пир. И прочие новости касательно чистки города от мусора и нежелательных элементов.
- А ты сам давно у Родриго служишь? - спросил я.
- Я ему не служу! - Этьен даже обиделся.
- Вот как?.. А мне казалось...
- Родриго де Эро - мой сеньор, это верно. Но по происхождению я ничем ему не уступаю. Я его вассал, но я не слуга.
- Я это и имел в виду. Сколько ты с ним?
- Да вот считай, как он из Каталонии приехал.
- Значит, уже восемь лет?
- Побольше. Восемь лет назад он сюда приехал, чтоб уж окончательно поселиться - за месяц до того, как отец его, эн Бернард, в Палестину уплыл. А до этого только временами наезжал. У них же поместье было в Каталонии, от матери еще оставшееся. Родриго там и жил. У дядьки своего воспитывался. А... Так, сейчас вспомню... Ага... В первый раз в Тулузское графство он приехал двенадцать лет назад. Тогда мы с ним и сошлись.
Как это произошло, Этьен рассказывать не стал, а я не стал расспрашивать. Тут пришел Тибо, принес котелок дымящейся мясной похлебки с горохом и луком и две румяные, поджаристые лепешки. У меня слюнки потекли. Выяснилось, что Этьен также с утра ничего не ел. Я пригласил его присоединяться. Установили котелок посреди кровати, обложили шкурами, чтобы не опрокинулся, и на двоих этот котелок и оприходовали. Тибо сидел на табуретке и поглядывал на нас, облизываясь.
Родриго ввалился в комнату, когда у котелка показалось дно. Кивнул Этьену.
- Здравствуйте, Андрэ... Ну как вы тут устроились?!
- Как видите. - Я сделал неопределенный жест ложкой.
- Вижу, что хорошо. Как твоя рука, Этьен? Этьен ответить не мог, поскольку пытался зубами отодрать кусок мяса от кости, но кивнул - все, мол, в порядке. Спасибо за заботу, босс.
- А у вас, Андрэ, что с бедром? - Родриго кивнул на окровавленные тряпки, которыми я неумело замотал ногу. - Вам лекарь требуется?
- Да, в общем, не помешал бы. Если у него других дел нет.
Родриго невесело хмыкнул.
- Дел-то у него как раз по самое горло. Почти треть моих людей ранено. И у Рауля не лучше.
Этьен оторвался от кости и посмотрел на своего сеньора.
- Ас Катаром-то что? Родриго мгновенно помрачнел.
- Все, - коротко сказал он. - Нет его больше.
- Как же так?! - вскинулся Этьен. - Он же сам мог идти! Рана была не такой уж серьезной!..
Родриго пожал плечами и помрачнел еще больше.
- Я полночи рядом с ним просидел... - сказал он. - Ничего не мог для него сделать.
- Понятно, - промолвил Этьен и отвел взгляд.
- Ааа... это вы о ком? - осторожно спросил я. Этьен и Родриго посмотрели на меня удивленно.
Потом, видимо, вспомнив, что познакомились мы всего четыре дня назад, Родриго негромко пояснил:
- Мы говорим о моем коне. Он же был белым, помните?.. Вот я и назвал его Катаром - в честь этих “совершенных” из Альби и Ажена. Так, шутки ради назвал, еще когда он жеребенком был... Уже и не помню, во скольких переделках мы с ним побывали, скольких рыцарей на турнирах свалили, сколько сражались вместе... А вчера, когда уже этих негодяев гнали, один из них ткнул его копьем в бок. Нет, ну какая подлость - метить не во всадника, а в лошадь! Хуже этой подлости, по-моему, и быть ничего не может!
Я вспомнил, как сам расправился с одним из рыцарей Роберта в то время, когда Этьен обменивался ударами с самим вигуэрцем. Жизнь - штука ценная, не спорю, но если уж мы решили отнять ее у кого-то и начали войну, глупо ставить жизнь лошади выше человеческой. Но делиться своими размышлениями с бароном я не стал.
Когда Родриго ушел, я велел Тибо разузнать насчет помыться.
- А вы встать-то сможете, господин? - Тибо посмотрел на мою ногу. - Или сказать, чтобы сюда принесли?
- Ходить я могу.
- Слуги с самого утра воду греют. На первый этаж надо. Комната рядом с кухней. Я покажу.

* * *

Оригинальная мысль вымыться пришла в голову не только мне. Здешняя баня представляла из себя пару бочек, наполненных горячей водой. Когда очередной рыцарь залезал в эту бочку, часть воды выплескивалась и заливала пол, но никому до этого не было дела. Периодически, когда вода становилась совсем уж грязной, слуги ее меняли. По коридору сновали любопытные служанки. Проходя мимо бочек хихикали и отворачивались. Или не отворачивались.
Одна из бочек в настоящий момент была занята сьером Жоффруа (нас вчера представили), вторая свободна. Я заглянул внутрь бочки. Воды не увидел - ее скрывала толстая пленка сероватой грязи.
- Тибо, скажи им, чтобы поменяли воду. Тибо приволок двоих слуг.
Один из них совершенно искренне спросил:
- Зачем же ее менять, ваша милость? Совсем ж недавно меняли! Сами гляньте!
Второй слуга молчал, посматривал в пол и явно ждал, когда их отпустят восвояси.
- Я вас не советоваться звал.
- Но...
- Долго мне еще ждать?!
Он заткнулся и вместе с приятелем занялся делом. Жоффруа, которому его собственный слуга в этот момент как раз намыливал голову, одобрительно заявил:
- Правильно, эн Андрэ. Их надо постоянно гонять. Какая разница - чистая вода или грязная? Если сказали: “Поменяй воду”, - пойди и поменяй. Ведь если их не гонять - обнаглеют вконец.
Я посмотрел на разомлевшего рыцаря, хмыкнул и полез в бочку.
Когда я закончил мытье, Тибо уже ждал с чистым бельем... Кстати, о белье. Оно состояло из двух частей: “ночной рубашки”, опускавшейся до колен, и куска ткани, который наматывался на бедра на манер подгузника. Облачаясь в это непотребство, я со вздохом вспомнил родной двадцатый век...
Грязную одежду Тибо отдал женщинам: вычистить и зашить.
Потом наступила очередь лекаря, тщедушного изнуренного мужичонки лет сорока пяти.
Этот сморчок минут пять копался в моей ране (без всякого наркоза, разумеется), потом смазал ее густой мазью. Поначалу стало полегче, но через пять минут после того, как лекаришка ушел, я был готов выть, бегать по стенкам и кусать каждого, кто попробует встать у меня на дороге. Ощущение было такое, будто на ногу плеснули раскаленным металлом.
Но к вечеру боль отчасти унялась. Как раз вовремя, потому что мне сообщили о скором начале пиршества.
Прихрамывая, я двинулся в обеденный зал.
Пиршественная зала была набита народом, что называется, под завязку. Мест не хватало, но мне, естественно, место нашлось.
Эн Бернард сидел за главным столом, но не во главе его, зато не на скамье, а на высоком деревянном стуле. Схожее сиденье стояло рядом - и там, в синем платье с кружевами, находилась та самая женщина, красоте которой я так поразился вчера, когда мы тушили пожар. Оказалось, это жена Бернарда Луиза. В эту женщину можно было запросто влюбиться. Особенно, когда она смеялась. Но стоило только увидеть, как встречаются ее глаза и глаза Бернарда, чтобы оставить всякую надежду когда-либо завоевать сердце красавицы.
По правую руку от Бернарда сидел Родриго. Напротив Родриго, слева от меня, - Рауль. Несколько раз за вечер я замечал его недобрый взгляд, устремленный на Бернарда. Вспомнились слова, сказанные Раулем в день, когда они с Родриго договаривались о союзе против Роберта. Рауль признался, что они никогда с Бернардом не ладили, но что, несмотря на это, он считает своим долгом помочь Бернарду против наемников... Интересно, в чем была причина их вражды? Какие-то старые счеты?
Тут мне еще кое-что вспомнилось.
- Кстати, - обратился я к виконту, - а вы прикончили этого Луи из Каора?
Того самого Луи, который “помирил” Рауля с Родриго, напав на Раулев замок. И упоминание имени которого стало решающим аргументом в пользу похода в Эгиллем.
Лицо у Рауля стало таким, будто он разжевал что-то очень несвежее. Он мотнул головой.
- Нет.
- Так Луи здесь не было? - спросил я, подливая себе в кубок красного.
- Был, в том-то и дело. Но он, сучий сын, сразу удрал, когда мы в город вошли.
- Пока мы тут разбирались, он со своими ублюдками удрал в леса. Утром я отправил за ним людей - да только те вернулись ни с чем.
- Куда же он делся?
- Черт его знает, куда его понесло. Местные говорят, что вроде бы в горы. И на восток.
- То есть как это - на восток? Мы ведь с востока приехали! Получается, мы - сюда, а он... туда?
Рауль скрипнул зубами. Залпом опрокинул в себя кубок с вином, сморщился:
- Нет. Луи севернее взял: там, где дорог нет и коням не пройти. Горы эти он знает. Теперь его ищи-свищи.
Рауль мрачно поглядел в пустой кубок.
А между столами продолжали сновать слуги, разнося все новые и новые угощения. В зале пировали только люди благородного происхождения, но когда я вышел освежиться, то заметил, что и в соседних комнатах не пусто. Там угощались пехотинцы и слуги.
Откуда-то выползли музыканты и запели на разные голоса, мешая произносить тосты. Внезапно, к своему удивлению, я обнаружил, что один из тостов произносится в мою честь. Лично бароном Бернардом. Ах да, я же герой-Робертоубийца... Когда Бернард закончил говорить, я посмотрел на Родриго. Родриго осушил кубок, вытер усы и подмигнул.
Тогда я встал и произнес ответный тост. Что-то о том, какой Бернард замечательный хозяин и какая у него красивая жена. Что-то в этом роде. Банальное славословие. И вдруг к середине тоста я обнаружил, что действительно верю в то, что говорю. Может быть, потому, что говорю правду. Может быть, потому, что пробудилась еще какая-то частица сьера Андрэ: например, верность и искренность, с которой человек двенадцатого века мог говорить подобные вещи. Верность и искренность, совершенно не свойственные времени более практичному и цивилизованному. То есть в какой-то момент я перестал быть Ленькой Маляровым, который изображает сьера Андрэ, а действительно стал Андрэ де Монгелем.
Я закончил тост и сел на место в совершенной растерянности.
Пьянка... пардон - благородное пиршество - продолжалась примерно до середины ночи. Постепенно все разбредались. Кто спать, кто... тоже спать. Смутно помню, что шел по коридору, обнимая талию пухленькой служаночки, которая деликатно поддерживала меня в вертикальности (ах, ах, господин раненый рыцарь!), прямиком в мою комнату. То, что в этой же комнате дрыхнет Тибо, меня вовсе не смущало. Честно говоря, об этом незначительном обстоятельстве я вообще не думал. Да и с какой стати благородный Андрэ де Монгель при куртуазных делах станет думать о такой ерунде. Это ж слуга... Что-то вроде коня... Нет, что я говорю! Сравнить боевого коня с какой-то прислугой...
Я рассуждал об этом вслух, не заботясь о том, какое впечатление мои речи произведут на служаночку. Но ей было не до речей. Благородного рыцаря “штормило”, а боевого весу в благородном рыцаре было - ого-го!
Наконец мы добрались до спальни. На кровати обнаружился храпящий Тибо, но я бесцеремонно спихнул его на пол и увлек девицу на ложе из шкур и меховых подушек. Кажется, что-то трещало и рвалось. Отчетливо помню: кружева, а под ними теплое и мягкое...
Ни хрена я не помнил, проснувшись утром.
Служанки рядом не было.
Зато Тибо мирно посапывал на полу, завернувшись в одну из шкур. Я швырнул в него подушкой и послал за пивом. Не хрен ему спать, когда у хозяина во рту пересохло.
Потом попытался найти штаны. Не сумел. Ну и ладно. Вернется Тибо - найдет. Я все больше привыкал к роли сьера Андрэ. И роль эта мне уже почти нравилась.

Глава седьмая

Размотав повязку на ноге, я обнаружил, что опухоль спала и краснота вокруг раны тоже почти исчезла. Неужели помогла мазь этого лекаря-садиста? Ни за что не поверю. Уж скорее помогла бурно проведенная ночь. А что? От простуды точно помогает. Проверено.
Я оделся и спустился вниз. Во дворе было пусто и тихо. Судя по положению солнца, часов восемь утра. Но ворота уже были открыты.
Под приветствия стражников я покинул замок и направился в Эгиллем. Любопытно взглянуть, что осталось от городишки, за который мы так самоотверженно сражались.
Городок уже проснулся: скрип телеги на соседней улице, чьи-то голоса, скрежетание ставен... Все эти звуки не уничтожали, а, наоборот, только подчеркивали тишину, владевшую еще не пробудившимся Эгиллемом. На душе у меня стало легко, как тогда, когда мы с Тибо ехали по лесу, направляясь в Чертов Бор, на свидание с ведьмой. Маска обыденности вдруг сползла с окружающего мира, и улицы перестали быть просто улицами, стены домов - просто стенами, а земля под ногами - просто землей. Все было так, словно этот мир сотворен только что, всего минуту назад, или я сам минуту назад выпущен из долгого тюремного заключения. В принципе, Эгиллем ничем особенным не отличался от Эжля, но тогда у меня не возникло такого странного чувства, которое овладело мною сейчас. То, что я видел, - я видел впервые... Позавчера я собственноручно убил не меньше дюжины человек, но сейчас мне казалось, что причины, из-за которых одни люди могут убивать или ненавидеть других, надуманны и смехотворны. Это была странная и неуместная мысль, одинаково чуждая и сьеру Андрэ, и Леониду Малярову.
Я раньше задавал себе вопрос: куда подевалась личность настоящего сьера Андрэ, когда я занял его тело? Теперь, как мне казалось, я нашел ответ. Андрэ никуда не уходил. Он постоянно был со мной. Во мне. Наверное, эта мысль должна была обеспокоить меня, Леню Малярова, но ни беспокойства, ни страха не было. Мне была дарована вторая жизнь, и я не боялся потерять себя, уступив личности Андрэ де Монгеля. Мы проникали друг в друга, срастались, как срастаются два дерева, посаженные рядом. Его воспоминания не стали моими, и я по-прежнему был обречен удивляться и время от времени совершать глупости в этом незнакомом мире, но все же, гуляя по городу, я чувствовал его присутствие также явственно, как будто бы настоящий сьер Андрэ шел за моим правым плечом, отставая всего на полшага.
А город... А город пробуждался. Людей на улицах становилось все больше. Открывались ставни, горожане куда-то спешили по своим делам.
Пройдя еще немного, я увидел женщину, заставляющую лоток фруктами и овощами. Выглядел лоток забавно: это была доска, которая в ночное время закрывала окно вместо ставен. Днем эта доска снималась и ставилась как продолжение подоконника - а со стороны улицы ее поддерживали две толстые деревянные ножки. На самодельном столике размещались плетеные корзинки с яблоками, грушами, огурцами и виноградом. В большой корзине лежало несколько кочанов капусты, в маленькой - этаком плетеном блюдечке - красовались темно-малиновые вишенки. Заметив мой взгляд, женщина выпрямилась, сдула прядь волос, выбившуюся из-под платка, и оценивающе посмотрела на меня: гожусь ли я на роль покупателя или нет? Видимо, осмотр ее удовлетворил, потому что она зачастила:
- Вот, господин, не желаете ли чего? Посмотрите, какие яблочки - все румяные, блестящие, одно к одному! Так и просятся, чтобы их съели. А может быть, вы вишню хотите? Я только сегодня нарвала... А вот груши какие! Сладкие - ммм!..
И торговка закачала головой, изображая, какие они сладкие.
Меня, признаться, чрезвычайно позабавил этот образец бесхитростной средневековой рекламы. Я улыбнулся и остановился около лотка.
- Я больше твердые груши люблю, - сообщил я женщине.
Торговка обрадованно засуетилась, сообразив, что завлекла-таки потенциального покупателя в свои сети.
- Так есть и твердые! - сказала она. - Выбирайте, господин, какие вам больше понравятся. Сейчас я вам их...
И снова наклонилась к большой корзине. Видимо, груши другого сорта она еще не успела выложить.
- Да не надо, - остановил я ее. - Я лучше вон то яблоко возьму.
- Какое? Это?
- Нет, которое слева... Вот это. Сколько оно стоит?
- Два гроша.
Первым моим побуждением было сунуть руку в карман, но карманы на одежде сьера Андрэ не водились. Протянул было руку к поясу - и тут вспомнил, что кошелечек-то я с собой не взял. Как после встречи с епископом Готфридом был кошелечек убран в седельную сумку, так оттуда с тех пор и не извлекался...
Я виновато развел руками:
- Извини, хозяйка. Кошелек забыл. В следующий раз что-нибудь куплю.
Торговка окинула меня испытующим взглядом.
- Вы ведь из людей Родриго или Рауля будете? - прищурившись, спросила она.
Вдаваться в объяснения о том, что я свой собственный вольношатающийся рыцарь, мне не хотелось, и поэтому я просто кивнул и сказал:
- Да.
- Берите так. - И торговка протянула мне яблоко. Видя, что я не тороплюсь взять его, почти насильно вложила в мою руку. - Берите. Кушайте на здоровье.
- Спасибо.
- Вам спасибо, что от этих антихристов нас избавили.
Я надкусил яблоко и спросил:
- Почему же они антихристы? По-моему, самые обычные бандиты.
Торговка всплеснула руками:
- Антихристы они и есть! Ведь в Риме ж без малого вот тыща лет, как Диавол во плоти сидит, над Словом Господним глумится и антихристов по всей земле рассылает, чтобы народы смущать и в страхе держать. А Роберт этот как раз один из главных антихристов и есть. Он уже не раз на город наш и на нашего господина Бернарда нападал. Прямо как волк на смиренну христову овечку.
Пряча улыбку, я снова надкусил яблоко.
- ...А еще говорят, - заговорщически известила меня торговка, - что мог этот Роберт в настоящего волка превращаться, а иногда и в птицу. А иногда еще он превращался, но не до конца, а был как бы чудищем: телом вроде б человек, но вместо головы - крылья и клюв птичий. И в виде таком, будто бы в доспехе, неуязвим он был ни для стрел, ни для какого иного оружия. Вот и позапрошлой ночью он таким был - да только как увидел он, что одолевают благородные господа Родриго и Рауль, а с ними и сам сеньор Бернард его богопротивное воинство, испугался за свою жизнь и хотел уж было в птицу совсем превратиться, чтобы улететь в свой замок, - да только в тот же миг неуязвимость его исчезла, а его самого и убили... Да вы ж, наверное, сами это все видели?
И торговка вопросительно посмотрела на меня. Было ясно, что если я вдруг скажу: “Нет, Роберт был самым обычным человеком”, никакие мои доказательства не поколеблют ее веры ни на йоту.
Поэтому я не стал разочаровывать безызвестную создательницу европейского народного фольклора, коротко кивнул и, буркнув: “Конечно, видел”, пошел себе дальше.

* * *

Гулял я долго. Добрел до ворот, прошелся вдоль городской стены, покружил по городу... Солнце стояло уже высоко, когда я вернулся в замок. Бернарда, Родриго и Рауля я нашел в “банкетном зале”.
Мое благодушное настроение мигом исчезло, стоило взглянуть на их лица. Впрочем, их голоса я услышал еще на лестнице. Сеньоры изволили лаяться.
- ...Я требую, чтобы мои люди были похоронены согласно христианскому обычаю! - орал Рауль.
- Так и будет, - отвечал Бернард, волком глядя на виконта. - Их похоронят так, как должно хоронить по настоящему христианскому обычаю, так, как это было во времена апостолов, а не так, как потом придумали эти римские дьяволопок...
- Клянусь - еще одно слово, и я вызову вас на поединок!
- Успокойтесь, Рауль, - быстро сказал Родриго. Он был единственным, кто не махал кулаками и не плевался слюной. - Дон Бернард, мы не намерены обсуждать вашу веру. Но будьте любезны также не оскорблять и нашу! Я знаю своих людей. Насколько мне известно, все они были добрыми католиками. Но даже если это и не так, это мои люди, и я буду отвечать за них перед Богом - я, а не вы. То же самое может сказать о себе и дон Рауль. Как вы поступите со своими умершими - это пусть останется на вашей совести... хотя все-таки я бы взял на себя смелость посоветовать вам не гневить Господа и похоронить их по-христиански... Но уж как нам быть с нашими умершими - это уж позвольте решать нам самим!
Бернард де Эгиллем тяжело вздохнул и опустился в кресло.
- Родриго, мы спорим уже полчаса. Вы помните, что я вам предлагал в самом начале, до того как вы с Раулем набросились на меня? Помните? Я вам предлагал то же самое! Но эн Рауль вместо этого начал поносить Господа, и я не мог...
Рауль побагровел:
- Господа?! Я поносил Господа?! Я?!! Я поносил вашего дьявола, а вот Господа я вас, эн Бернард, попрошу...
- Рауль, немедленно...

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

- Да заткнитесь вы оба!!! - рявкнул Родриго, забывая о всякой куртуазности. - Мы так до Пасхи не закончим! А мертвецы, между прочим, уже смердят - погода-то жаркая. Хватит! Дон Бернард, наши люди будут отпеты в церкви, а потом захоронены на освященной земле!
- Да ради Бога...
- Ага, “ради Бога”, как же! - снова встрял Рауль, с ненавистью вперившись в Бернарда. - И как у вас только глотка не горит, Бернард, когда вы произносите имя Господне?!. Или, - это уже предназначалось испанскому барону, - вы уже забыли, Родриго, что здесь вот уже четыре года нет церкви, после того как эти еретики сожгли ее? Забыли?.. А, вижу, теперь вспомнили?.. Где мы будем их отпевать?.. А про то, что они сделали с освященной землей, я и говорить не хочу! Превратили ее в какое-то... в какое-то отхожее место!
Родриго смутился:
- Бернард, вы... сожгли церковь? Слухи всякие ходили, но...
- Барон, я этого не делал, - абсолютно искренним тоном ответил Бернард.
- А почему же тогда вы не остановили мерзавцев, которые этим занимались? - язвительно спросил Рауль. - Почему вы не изловили их и не повесили? А?.. Молчите?..
- Я не жег церковь, но и препятствовать этому богоугодному делу не собирался, - объяснил Бернард. - Равно как не собирался и не собираюсь ловить и наказывать тех, кто это сделал. Да что их ловить - вон их целый город!
- Это вы их развратили, Бернард, а теперь хотите свалить на них всю вину! Мол, это мои люди такие-сякие, а я тут сам ни при чем! А вот скажите, да, да скажите нам: что стало с тем священником, который служил в этой церкви?
- Рауль, перестаньте меня оскорблять! Мое терпение и благодарность вам велики, но не безграничны! А что касается священника, то и сейчас, я полагаю, он жив-здоров. Мы его выгнали еще за полгода до того, как подожгли... до того, как сгорела церковь.
- Родриго, вы слышите, что говорит этот филистимлянин?! Слышите?! Выгнали! Священника!..
Бернард скрипнул зубами:
- Эн Рауль, я настоятельно прошу вас замолчать.
- Эн Бернард, я не потерплю с вашей стороны подо...
Родриго с совершенно спокойным лицом грохнул что было мочи кулаком по столу. Единственная тарелка, стоявшая на столе, подпрыгнула аж на ладонь, а подсвечник, подпрыгнув, опрокинулся и упал на пол - на что, впрочем, никто из присутствующих не обратил внимания.
- Бернард, - тихо сказал Родриго, - вы ведь понимаете, что везти обратно тела наших погибших было бы весьма нежелательно. Пока мы доедем, они будут смердеть так, как не полагается смердеть христианину ни при каких обстоятельствах. Сюда мы добрались за полтора суток, но на обратный путь, с ранеными и мертвецами, потребуется вдвое, если не втрое больше времени. Если... если в Эгиллеме сейчас нет церкви, то будьте любезны, укажите нам ближайшую. Бернард развел руками:
- Родриго, я просто не знаю, где тут поблизости может быть церковь. Я этим вопросом, как вы понимаете, не очень интересуюсь... Кстати, если вы поедете на запад, в Вигуэ, то и там ничего не найдете. Пару лет назад Роберт разорил и церковь, и тамошнее аббатство, когда у него случился спор с новым аббатом из-за бенефиций.
- А если в Мийо?
За Бернарда ответил Рауль:
- Там церковь сгорела еще десять лет назад. Хотели выстроить новую, да так до сих пор и не собрались.
- Лодев, - сказал Бернард. - По-моему, там...
- В Лодев мы не поедем, - отрезал Родриго. - С Аленом отношения у нас не самые лучшие.
Рауль кивнул:
- Я до сих пор удивляюсь, как он на нас не напал, пока мы перлись через горы.
- А пусть бы и напал! - прищурился Родриго. - Заодно бы и с ним покончили...
- Сомневаюсь, - сказал Рауль уже почти спокойным голосом. - Трудновато было бы совершить подряд два столь славных дела.
- Да бросьте, Рауль! Нет в этом ничего чересчур трудного.
- Для настоящего рыцаря - быть может. Но не забывайте, Родриго, что у нас в войске, помимо рыцарей, имеются также и простые пехотинцы. А люди, знаете ли, склонны уставать.
- Да... Вот это вы верно заметили.
- Впрочем, - добавил Рауль, - теперь я начинаю думать, что нам вместо того, чтобы защищать этих еретиков, лучше следовало бы разобраться с Аленом и его не в меру буйными сыновьями...
- Рауль! Ну не начинайте снова, а?! - устало попросил Бернард де Эгиллем.
Некоторое время феодальная троица молчала, поглощенная своими мыслями. Я присел на краешек стола, с интересом ожидая, что же будет дальше и до чего они в конце концов договорятся. Кажется, вцепляться друг другу в глотки благородные сеньоры вроде бы передумали.
Бернард сидел на том же месте, которое он занимал вчера вечером во время пира. Рауль, как и я, сидел на столе. Время от времени Рауль с плохо скрываемой неприязнью поглядывал на Бернарда. Родриго сидел на скамье и барабанил пальцами по столешнице.
Потом Родриго отвлекся от этого занятия, посмотрел на виконта и сказал:
- Рауль, а ведь у нас же есть собственный священник.
- Вы про...
- Ну да. Пусть потрудится. Не зря же мы его с собой тащили.

* * *

Священник, а точнее монах, о котором упоминал Родриго, был пухленьким, толстощеким и под подбородком имел второй подбородок, а под вторым - третий, который ложился на грудь, подобно внушительных размеров воротнику. Был он невысокого роста и выражение лица имел боязливое, но не потому, что кто-то его запугал, а по природной склонности. Есть такой род людей - они постоянно беспокоятся без всякого повода, а стоит что-нибудь поручить им - так вообще начинается сущий ад: трясутся над каждой мелочью и замирают в ужасе, даже зная, что все, что они сделали, было сделано правильно.
Этот монах ужасно переполошился, когда ему сообщили, что от него требуется. Из его сбивчивых возражений стало ясно, что организацией подобных мероприятий прежде ему не доводилось заниматься одному и он привык оставаться на вторых ролях. И теперь боялся, что не справится. Но с Раулем не очень-то поспоришь. Виконт, рубя воздух рукой, коротко повторил свои инструкции еще раз, повернулся к монаху спиной и пошел по своим делам. Родриго одобряюще похлопал монаха по спине и тоже ушел. Толстый монах с отчаяньем посмотрел ему вслед. Потом перевел взгляд на меня. Я понял, что от безысходности он сейчас начнет изливать свои жалобы мне, и тоже поспешил ретироваться.
Но монашек терзался зря. Наблюдая творимое им богослужение, я пришел к выводу, что присутствующие вообще вполне могли обойтись и без монашка. На то, что он постоянно сбивался, на то, что он говорил то так тихо, что ничего нельзя было разобрать, то начинал выкрикивать латинский текст с совершенно неуместной громкостью, - на все это присутствующие, как покойники, так и их живые сотоварищи, никакого внимания не обращали. Покойникам уже было все равно, а для живых солдат, преклонивших колена, монах был не больше чем неким символом, знаком того, что все в порядке и каждая вещь в мироздании пребывает на своем месте. Ручаюсь, ни один из них не понимал ни слова из того, что говорил монах (да и он сам, похоже, не очень-то хорошо знал латынь), хотя многие - я видел это по двигающимся губам - неслышно повторяли за монахом те непонятные, но, несомненно, священные слова, которые он произносил.
Вещал монах, стоя на телеге, вокруг которой были разложены тела павших (или части их тел, или тела без некоторых существенных частей - головы, например), и не переставая, размахивал в воздухе деревянным распятием. Происходило сие действо за городской чертой, недалеко от красивого зеленого лесочка. За нашими спинами, не обращая никакого внимания на службу, похоронная команда, кряхтя, бранясь и исходя потом, рыла могилы примерно для сорока человек.
На Эгиллемском кладбище наших солдат решено было не хоронить. Причиной послужил монах, который, испуганно качая головой, сказал Раулю: “А что, если часть благодати на этих нехристей перейдет? Грех ведь...” Так единственное замечание специалиста решило дело, и для захоронения было выбрано новое, не затронутое скверной место.
Когда монах прочитал все латинские тексты, которые знал, и некоторые из собравшихся уже стали вопросительно поглядывать на него - все, мол? с колен можно вставать? - виконт неодобрительно покачал головой:
- Что-то ты быстро, Стефан. Я вот на отпевании не раз был. Обычно вся эта канитель втрое дольше длится. А ты... Даже несерьезно как-то.
- Так ведь все уже, господин виконт...
- Давай, значит, снова, по второму разу. Так только отшельников или ангелов каких-нибудь можно отпевать. А у меня ребята не ангелы. Нет, не ангелы... Все они, конечно, перед походом причастились, да только я думаю, что им - некоторым, по крайней мере - все равно пару веков в чистилище проторчать придется. Так что уж будь добр, прочти-ка все это еще раз, чтобы точно сработало и чтоб им срок поменьше вышел. А то ведь нехорошо перед ребятами получится.
- Но...
- Давай-давай, читай! (В толпе рыцарей и пехотинцев раздались одобрительные возгласы.) Надо, чтобы все как следует было.
И монах забубнил по второму кругу...
Когда он наконец закончил, мертвецов стали хоронить. Над могилой светловолосого оруженосца мы с доном Родриго простояли долго. Наконец, когда мы двинулись к следующей могиле, я спросил:
- Он ведь не был... здешним?.. Откуда он? Родриго коротко взглянул на меня, потом снова посмотрел на холмик свеженасыпанной земли.
- Вы не правы, Андрэ. Кнут родился в Лангедоке. Я приподнял бровь, но ничего не сказал.
- Он родился в Лангедоке, - спустя некоторое время повторил Родриго, - но вот его отец был не отсюда. Его тоже звали Кнут, и он был родом из Норвегии. Двадцать лет назад он гостил у моего отца. Пробыл пару месяцев... ну а после его отъезда через положенный срок одна служанка родила мальчика... да... Через год или полтора я собирался отправить его в Норвегию, посвятив перед тем в рыцари... Теперь уже не придется... Хотя ему было всего девятнадцать лет, на мечах он дрался так же хорошо, как я сам. Наверное, все дело в крови...
- Наверное, у него был хороший учитель.
- Может быть, вы и правы, Андрэ... Может быть... Но пойдемте дальше - нас уже ждут.

* * *

...Рауль порывался уехать в тот же день, но Родриго удержал его, напомнив о том, что у нас слишком много раненых, которые не перенесут дороги. Решено было отложить отъезд на три дня. Волей-неволей Раулю и Бернарду пришлось помириться - не рычать же трое суток друг на друга. В разговоре ни тот ни другой религиозных вопросов старались больше не касаться.
Время между обедом и ужином мы провели вместе с Бернардом - он показывал мне замок и развлекал разнообразными историями. Вообще не понимаю, как Рауль мог ссориться с этим человеком даже по религиозным вопросам, - лично мне эн Бернард показался весьма умным, интересным и тактичным собеседником. Помня их утреннюю стычку с виконтом, я боялся, что барон попытается завести какой-нибудь душеспасительный разговор, однако этого не произошло. Похоже, Бернарду было совершенно наплевать, какой религии придерживается собеседник - лишь бы не трогали его собственную. Мы очень мило побеседовали “за жизнь”. На вопрос, не был ли он в Палестине, Бернард дал ответ, который изумил меня, учитывая нравы этого века. Бернард сказал, что считает идею крестовых походов глупой и бессмысленной.
- Но почему вы так думаете?!
- Верить в то, что где-то существуют “святые места”, которые могут быть осквернены и от того их святость может быть как-то нарушена, - ото значит признать превосходство плотского мира над миром духовным.
Впрочем, сообщив свое мнение, Бернард тут же уточнил, что он никого не хотел оскорбить. Я сказал, что все в порядке, и, вспомнив войны, которые велись в мое собственное время, добавил, что за какие бы красивые лозунги люди ни умирали, любая более-менее масштабная война начинается совершенно по другим причинам, чем те, которые написаны на лозунгах.
Бернард спросил, что такое лозунги. Я объяснил. Жаль, что нельзя поделиться с ним своими настоящими проблемами. Ибо жизнь Леньки Малярова закончилась где-то в будущем, на Дворцовой набережной. И жизнь странствующего рыцаря Андрэ де Монгеля тоже закончилась. Потому что я, нынешний, не видел никакого смысла в том, чтобы слоняться по дорогам, искореняя “ересь”. Конечно, я ничего не имел против того, чтобы погулять в хорошей компании или прикончить дюжину негодяев. Но хотелось бы большего. Например, выяснить, кто организовал превращение рыцаря Андрэ в Леонида Малярова. Или наоборот. Кто и зачем?

* * *

...Мы столкнулись в какой-то проходной комнате на верхнем этаже - я поворачивал за угол, а они шли мне навстречу. Две молодые девушки - одна тоненькая, светловолосая, с веснушками на щеках и смеющимися глазами, вторая постарше, похожая на испанку, полногрудая и широкобедрая... взгляд - как темный омут... Кажется, светловолосую я уже видел здесь, но как-то мельком... Когда? На вчерашнем пиру? Да, кажется...
Девушки отступили на полшага. Ни малейшего смущения, напротив, “испанка” откровенно разглядывала меня, и светловолосая прошлась оценивающим взглядом.
- Эээ... Добрый день, - сказал я.
И посторонился, чтобы дать дамам пройти.
Но дамы идти дальше не пожелали.
- Добрый, сьер Андрэ! - сказала светловолосая. - Вы что-то ищете?
- Да, в общем, ничего, - усмехнулся я. - Шпионю помаленьку.
- Шпионите? - Она сделала большие глаза.
- Да, - со вздохом признался я. - Шпионю. Я тайный агент короля Англии.
Светловолосая снова сделала большие глаза: “Ой!” “Испанка” молча усмехнулась.
- Как интересно! - прощебетала светленькая. - А я думала - вы герой.
- Ну да. А разве по мне не видно? - Я демонстративно расправил плечи.
- Ах, расскажите нам что-нибудь о своих подвигах, любезный герой! - воскликнула беленькая.
Я попытался вспомнить: нас представляли друг другу или это моя популярность столь велика?
- Уж не знаю, какие из моих подвигов могут вас заинтересовать... - Я подмигнул. - Столько крови!
- Разве вы не хотите поведать нам, как победили Роберта? Все в замке только и говорят об этом. Вы сразили его ударом копья?
Я почувствовал, что шутить на эту тему мне совершенно не хочется.
- Ударом меча. Только в этом не было ничего героического. - Я посмотрел в глаза девушки. - Это война, моя госпожа.
Блондиночка не отвела взгляда. Глаза у нее были светло-серые, с легким оттенком зелени.
- Разве война не в радость для рыцаря? - удивилась “испанка”. - Вот господин Родриго всегда говорит...
Блондиночка легонько тронула ее за рукав. Они обменялись взглядами. Повисла короткая пауза. Девушки смотрели друг на друга лишь несколько секунд, но у меня возникло ощущение, словно они о чем-то договорились.
- Сьер Андрэ... - нежным голоском произнесла блондинка. - Скажите, барон Бернард показывал вам комнату трех щитов?
Я покачал головой.
- О! Это предмет его особой гордости! Как-то в один день он повстречал трех рыцарей, которые захотели бросить ему вызов... Я непременно должна вам ее показать!
- Простите меня, сьер рыцарь! Жаклин! Я должна идти! - “Испанка” изобразила нечто вроде реверанса и оставила нас вдвоем.
Маленькая ручка коснулась моей ладони.
- Пойдемте же, сьер Андрэ!

* * *

Мне показали комнату Трех Щитов. И комнату, где дедушка барона Бернарда зарубил предыдущего барона Эгиллема. И еще множество комнат, залов, нефов и галерей. И я не особенно удивился, когда наша экскурсия закончилась в небольшой комнатушке с крепким засовом и огромной межвежьей шкурой на полу.

* * *

...Спустя час, когда мы лежали на этой самой медвежьей шкуре, Жаклин сладко зевнула, положила свой остренький подбородок мне на грудь и с сожалением сказала:
- Пора возвращаться. Скоро ужин.
- Да, - сказал я. - Пора.
Подниматься, натягивать одежду и куда-то идти никому из нас не хотелось. Поэтому мы не стали этого делать, а полежали еще немного. Ножка Жаклин лежала у меня на бедре. Маленькая ручка обвила мою шею. Будто боялась отпустить. Маленькая хрупкая девочка.
- Почему ты такой большой? - спросила она голосом капризного маленького ребенка.
- Таким уродился.
Сколько ей лет? Шестнадцать? Семнадцать?..
- Андрэ, - внезапно Жаклин сделалась серьезной. - Я хочу попросить тебя об одной вещи.
- Если это будет в моих силах.
Жаклин уперлась локотком в мою грудь и заглянула мне в глаза.
- Я знаю, мужчины любят хвастаться своими победами... Да?
Я молчал, ожидая, каким будет продолжение.
- Я тебя прошу... не говори никому, что у нас было. Если дядя узнает, он пошлет тебе вызов... А меня просто убьет.
- А кто твой дядя? - лениво спросил я.
У Андрэ де Монгеля было существенное преимущество перед Леонидом Маляровым. Убить его было не так-то просто.
Жаклин жалобно улыбнулась... И вдруг на какое-то мгновение лицо ее изменилось. Улыбка наивной доверчивой девочки пропала. На меня глядела хищница. Волчица. Зверь. Я моргнул, и видение исчезло.
“У вас паранойя, сьер Андрэ!” - сказал я себе.
- Ну так кто же твой дядя?
- Бернард де Эгиллем, - нежно произнесла Жаклин.
Я открыл рот. Потом закрыл. Ну что тут можно было сказать? Да, эта девочка определенно знала толк в приколах...

Глава восьмая

Большая пьянка, которой закончился второй день в замке эн Бернарда, ничем принципиальным от пьянки, случившейся в день первый, не отличалась. Снова все говорили друг другу здравицы, снова Рауль, упившись, волком посматривал на Бернарда, снова бренчали музыканты, все орали солдатские песни и кидались костями в собак. Или в слуг.
Жаклин мелькала пару раз на горизонте, но самое большее, что можно было себе позволить на этом сборище, - это кивнуть друг другу и переброситься парой ничего не значащих реплик. Воля дамы - закон для рыцаря... На следующее утро, когда еще все спали, она прислала свою служанку с лаконичным сообщением. И я покинул свою постель... Чтобы оказаться в чужой.
День прошел неплохо. Для меня.
А вот Родриго был очень обеспокоен. Наш добрый хозяин и его гость виконт Рауль глядели друг на друга волками. Вечером прорвало плотину. Рауль и Бернард от угрюмых взглядов перешли к оскорблениям, потом схватились за оружие.
Насилу их успокоили. Родриго шепнул мне и Ангулему: “Завтра выезжаем. Надо увести отсюда виконта”.
- А как же раненые? - спросил Ангулем.
- Кто может держаться в седле - поедут с нами. Остальных оставим в Эгиллеме. Я договорился с Бернардом - он о них позаботится.
Так мы и поступили.
Выехали с рассветом. Рауль был мрачен. Все понимали, что сейчас лучше его не трогать, и старались не заговаривать с ним.
И вот снова проселочные дороги, и пыль от обозов, и зеленые горы - старые, истертые временем ступени к небу... Молчаливый доселе Ангулем разговорился. Рассказал остроумную и невероятно запутанную историю про четырех кавалеров и двух дам, оказавшихся вместе в одном старом замке. История изобиловала случайными совпадениями, нелепыми ситуациями, любовными треугольниками и мистическими переживаниями. Рассказал - и снова рот на замок.
Мы с Родриго ехали рядом. И я решил кое о чем расспросить барона:
- В Эгиллеме была одна девушка... племянница Бернарда...
- А, Жаклин?
Я изобразил раздумье, хотя точно помнил, как ее звали.
- Да... кажется.
- Бедная девочка.
- Почему - бедная?
- Родители у нее умерли, когда ей было десять лет, - сказал Родриго. - Жаклин взяла к себе на воспитание Марта де Фрэ, ее тетка с отцовской стороны... Ах какие празднества устраивала Марта! К ней съезжались со всей округи. Музыка, поэзия... amor... да... Полтора года назад Жаклин сосватали за одного юношу, Ноэля де Кармо. А спустя месяц после свадьбы его убили в поединке.
- Кто?
Родриго пожал плечами.
- Я не знаю. Но Жаклин с тех пор изменилась... У вас с ней ничего не было? - вдруг спросил он.
- Дон Родриго! - оскорбился я. - Достойно ли рыцаря задавать подобные вопросы?
- Извините. Как бы это объяснить... - Родриго поморщился. - Как будто иногда в ней что-то срывается. В первое время после гибели Ноэля чуть ли не каждого мужчину пыталась в постель затащить. Теперь уже реже... После того как Бернард приставил к ней компаньонку.
“Ага, очень это помогло”, - подумал я, вспомнив томные глаза “испанки”.
- ...И особенно после того, как Бернард покалечил двоих ее ухажеров, - продолжал Родриго. - Одного он даже, кажется, убил.
Я пожал плечами.
- Он должен был защитить честь родственницы. А снова замуж выдать?
- Пытались. Ровно четыре месяца назад. За одного крестоносца. Но тот за неделю до свадьбы умер. Представляете? Прошел всю Палестину, а тут... В общем, после этого тоже слухи поползли... всякие. Будто бы заговорена она... или еще какая-то чушь в этом роде. Слухи слухами, но никто ее с тех пор замуж брать не хочет... Но она славная девушка, - неожиданно закончил Родриго.
Десяток шагов мы проехали молча.
- А почему она к тетке не вернулась?
- Так ведь замок Марты Роберт захватил. Жаклин, к счастью, тогда там не было...
М-да. Не скажу, чтобы Родриго меня порадовал. Бедная девочка. Ну теперь, надеюсь, замок ей вернут.
На ночь мы остановились в той же горной деревушке, где так неприветливо отнеслись к нам в первый раз. Это были владения некоего барона Алена, к которому и Родриго, и Рауль относились без особой любви. Видимо, это было взаимное чувство, потому что через эти земли мы ехали в состоянии повышенной боевой готовности. Однако, как и в первый раз, на нас никто не напал.
Родриго несколько раз заводил разговор о лошадях: все никак не мог свыкнуться с потерей Катара. Теперь это была у него больная тема. Я терпеливо слушал. Узнал много нового. Например, что подобрать хорошего коня не так-то легко, а чтобы обучить его, надо потратить уйму сил, времени и терпения.
Посочувствовал несчастью барона. Потом мне в голову пришла одна мысль, которую я решил изложить Родриго:
- Знаете, барон, я, кажется, придумал, как можно отблагодарить вас за то, что вы спасли мне жизнь.
Родриго с интересом посмотрел на меня.
- После нашей с Гийомом стычки мне от него в наследство досталось одно злобное животное по кличке Зверюга... Прекрасный боевой конь. Черный, как уголь. Правда, трактирщик, которому мы его продали, мог уже перепродать Зверюгу епископу, но даже и в этом случае, полагаю, можно будет выкупить его обратно... Вы не откажетесь от такого подарка?
- Не откажусь. Вы меня заинтриговали, Андрэ. Хороший, говорите, конь?
- Я, в общем, не очень хорошо разбираюсь в лош... то есть я хотел сказать, что не знаю, понравится вам этот конь или нет... но, по-моему, это именно то, что надо.
- И где он сейчас?
- В Эжле. Я доеду с вами до брода, а потом прокачусь туда.
- Можно и так, - пожал плечами Родриго. - Хотя есть более короткий путь. Тут поблизости есть дорога до аббатства Сен-Жебрак, которая потом сворачивает к Эжлю. А чтобы вам не плутать, возьмите меня в попутчики.
- Я буду рад вашему обществу, но, право...
- Видите ли, Андрэ, у меня тут свой интерес. Скажите, вы с Готфридом хорошо знакомы?
- Виделись только один раз.
- Вот-вот... А я знаю его почти шесть лет. И если конь уже у него, думаю, мне легче удастся договориться с епископом, чем вам.
Я кивнул:
- Разумно.
На первой же стоянке Родриго сообщил, что с завтрашнего дня он отдает своих людей попечению Ангулема. А сам отправляется со мной в сопровождении одного лишь оруженосца, коего звали Жаном.
На следующий день у развилки мы простились с виконтом Раулем и двинулись в сторону аббатства Сен-Жебрак. А войско попылило домой.
Путешествие в большой компании имеет свои преимущества. В середине следующей ночи нас разбудили. Кони беспокоились, храпели и пытались сорваться с привязи.
- Волки, что ли? - пробормотал Родриго.
Тут я увидел в ночной темноте две тусклые зеленые точки. Слева, около дерева, еще две.
- Они самые.
- Будем сторожить по очереди, - известил нас барон.
Накололи дров, развели еще два костра. Лошадей поставили в центр образовавшегося треугольника. Первым караулил Жан. Моя очередь была третьей. Обошлось. Напасть волки не рискнули.
Утром двинулись дальше. Барон рассказывал мне, в какой стороне кто живет, кто с кем воюет и кто с кем дружит. Я слушал и мотал на ус. Авось пригодится. Было часа четыре, когда нашу дорогу пересекла другая, тянувшаяся с севера на юг. На перекрестке стоял кривой указатель с непонятными корявыми надписями. Родриго, махнув рукой налево, сообщил:

Предыдущая страница 9 Следующая страница


Рыцарь 10

- Там - замок Бертрана де Ортона. День пути. А там, - он махнул рукой направо, - Монпелье. А еще до Монпелье, если к западу принять, деревушка Чертов Бор. Там ведьма живет. А вот если принять вправо и южнее немного - Севеннская Община. Католика там не сыскать. Катары там живут и эти... как их... в общем, еще какие-то еретики.
- И католики их терпят?
- Им еще дед Роже Безьерского там разрешил селиться. Сказал: вот вам земля и живите. И носу оттуда казать не смейте.
- И не кажут?
- Пока был жив старый виконт - да. А при наследниках его... - Родриго махнул рукой.
По прошествии еще двух часов, когда солнце начало клониться к закату, от дороги отделилась широкая утоптанная тропинка. Там, куда она бежала, за полями и огородами были видны крыши деревенских домов.
- Монастырская деревня, - сказал Родриго. - Мы почти на месте.
Еще через десять минут мы свернули на точно такую же дорожку. Между двумя колеями, оставленными колесами телег, получался как бы своеобразный бугорок, где росла полувытоптанная травка. Весь день мы ехали преимущественно по открытой местности и парились в доспехах, потому как солнце палило нещадно. Здесь же на нас дохнуло долгожданной прохладой. Вдоль дороги высились величественные дубы, чьи ветви образовывали как бы полог над тропинкой, и тени густо устилали землю. Свет-тень, свет-тень... Перед мордой Принца пронеслась птица. Принц фыркнул.
Вскоре показался и монастырь. Я его не замечал, пока мы не подъехали почти вплотную, - здание, чьи серые камни во многих местах были скрыты мхом, пряталось под сенью леса.
Родриго неожиданно остановил коня. Предупреждающе поднял руку:
- Вы ничего не чувствуете?
- Да нет, вроде бы... - На всякий случай посмотрел по сторонам.
- Запах, - сказал Родриго. - Не чувствуете?
Запах действительно был, но поначалу я не обратил на него внимания. За неделю, проведенную в двенадцатом веке, я уже успел притерпеться к этому запашку, сопровождавшему почти все более-менее крупные населенные пункты, которые встречались мне по пути. Запах немытых человеческих тел, отбросов и дыма. И здесь было все то же самое. Не то чтобы сильно воняло, но так... попахивало.
- Смотрите, вон там, - подал голос Жан. Показал куда-то между деревьев.
Кострище, рядом еще одно... Мы подъехали поближе. Здесь запах был сильнее. Всюду щепки, следы, мусор, какие-то помои... Срублены два больших дерева, еще два - срублены лишь наполовину: работу начали, но не довели до конца. Варварство какое-то...
- Монахи здесь никогда не рубили, - негромко сказал Родриго. - Не нравится мне все это.
Мы еще раз огляделись. Но нет, все тихо.
Ворота аббатства Сен-Жебрак были закрыты. Однако наше появление не осталось незамеченным, потому что когда мы спешились, из-за стены раздался голос:
- Эй! Кто вы такие?
Родриго уставился на ту часть стены, откуда доносился голос. Однако сквозь узкую щель бойницы разглядеть кричавшего ему не удалось. Тогда он закричал в ответ:
- Сам ты “эй”! Своих, что ли, не узнаете?
- Знаем мы таких своих, - ответили ему из-за стены. - Кто вы есть, спрашиваю?!. Эй ты, не подходи, а то щас как из лука пальну!
- Я тебе пальну! - гаркнул Родриго. - Ты, дурень, живо позови аббата Рено! Уж он тебе всыплет, когда узнает, кому ты стрелой угрожал!
- Так я и спрашиваю: кто такие? - тоном ниже отозвались из-за стены.
- Я - Родриго де Эро, старинный сосед и добрый друг аббата Рено! А это...
- А я, - перебил я барона, - Андрэ де Монгель, подданный короля Франции.
Установилась короткая пауза, которую прервал шум за воротами, - судя по всему, к воротам спешило несколько человек. Шаги, голоса... Кто-то карабкался к той бойнице, где сидел невидимый наблюдатель. Голоса: “Они говорят, что...”, “Да, это барон...”, “Открывайте ворота!..”
Скрежет и лязг отодвигаемых запоров.
Увидев монахов, Родриго расслабился. Шагнул на мост, ведя лошадь за собой в поводу.
Очутившись за воротами, мы увидели, как по деревянной лесенке к нам со стены спешит тучный, почти совсем лысый старик. Наверху, у бойницы, вжавшись в стенку, сидел паренек лет пятнадцати с охотничьим луком в руках. Паренек настороженно и недоверчиво смотрел на нас. Вместе с тем - испуганно.
Старик наконец одолел лесенку. Обнялся с бароном.
- Родриго... совсем забыл нас...
- Вот уж неправда! Вон в прошлом месяце на статую Божьей Матери четыре золотых марки пожертвовал.
- Так то на статую! А сам-то сколько времени к нам уже не заезжал!..
- Это верно. - Родриго похлопал старика по спине. - Но теперь-то я здесь!
- Да, да. А ты знаешь, у нас...
- Потом, Рено. - Тут Родриго повернулся ко мне. - Это мой друг Андрэ де Монгель. Андрэ, это господин аббат Рено Арманьяк. Мой давний друг и духовник.
Аббат протянул мне руку - ладонью вниз. Я чуть было не пожал ее, но рефлексы Андрэ в который раз выручили меня: левая нога как-то сама собой согнулась в колене, я прикоснулся губами к руке аббата и, дождавшись благословения, выпрямился.
- Очень хорошо, что вы заехали, - сказал Рено. - Вы, наверное, устали с дороги?
- Да не то чтобы... - сказал я.
- Не устали, но изнываем от жажды! - объявил барон.
Аббат усмехнулся.
- Долг каждого служителя Господа - облегчать муки страждущих. Пойдемте в трапезную.
И, приглашающе махнув рукой, повел нас в глубь монастырского двора.

* * *

- Вы не представляете, Родриго, что тут было, - рассказывал аббат.
- А что было?
Молоденький монашек наполнил наши кубки едва на треть. Барон отобрал у него кувшин и налил как положено.
- Да на нас ведь напали!
Так вот что означали следы стоянки вблизи монастыря...
- Напали? - Барон посмотрел на Рено. - Напали... Я так и думал. Кто?
- Разбойники.
- Это понятно, что разбойники. Только вот откуда они тут взялись?
Рено развел руками:
- Не знаю, Родриго. Но теперь-то уж, слава Богу, все кончилось... Не допустил Господь...
- Много их было?
- Человек двадцать. Не считая женщин.
- Хм! - сказал Родриго, наливая себе по второму разу. - Женщины? Это что, бунт?
- Нет, нет... - Аббат с отвращением замотал головой. - Обычные шлюхи.
- А, ясно... Долго они вас осаждали?
- Всю прошлую ночь, - вздохнул Рено. - Всю ночь пытались сюда залезть: то с одной стороны, то с другой. То с одной стороны, то с другой... Еле-еле от них отбились. Так из братии не спал никто. А еще до того, как на монастырь напасть, - деревню разорили нашу. Видели?
Родриго покачал головой:
- Нет, в деревню мы не заезжали. Аббат снова вздохнул.
- Что же это за люди такие... Чуть ли не половину скота в деревне перерезали. Ну скажите: куда им столько? Все равно ведь не съедят... Вырезали лучшие части, зажарили, а остальное крестьянам оставили - мол, живите теперь как хотите. А что до девок... - Рено тяжело махнул рукой. - Тут и говорить нечего.
- Ничего, не умрут. Деревенская девка - она многое может выдержать.
Я с любопытством посмотрел на Родриго. А где же рыцарственное отношение к дамам?.. Ах да. Пардон. Дамы это дамы. А девки - это... Это другое.
- Могут-то могут, - с некоторым сомнением согласился аббат. - Но двоих и вовсе покалечили. А вы, я слышал, с Раулем на войну ездили?
- Именно. Роберт снова на Эгиллем накинулся. Пришлось Бернарду помочь. Но теперь с Робертом все. Благодаря Андрэ. - Родриго кивнул в мою сторону.
Аббат посмотрел на меня. Я изобразил на своем лице злобную разбойничью ухмылку.
- Нашли тоже, кому помогать... - недовольно поморщился Рено.
- Ну не Роберту же было помогать! - воскликнул барон. - Да он бы и без нашей помощи справился.
- И пускай! Два волка грызутся - нечего встревать.
- Вообще-то там был только один волк, - хмыкнул я. - И то - на птицу похожий.
Рено несколько секунд молча рассматривал меня, а потом сказал:
- Это вы... простите, я запамятовал ваше имя...
- Андрэ де Монгель.
- Это вы, эн Андрэ, - вполголоса сказал аббат, - по внешности судите. А по духовным свойствам этот Бернард еще худший волк, чем Роберт.
- А я-то грешным делом полагал, что вы их в равной степени ненавидеть должны. Эгиллемцы свою церковь сожгли, только ведь и Роберт был не лучше.
- Оба разбойники, - твердо сказал аббат. - Но Бернард - разбойник много худший. Я ведь говорю: вы по внешности судите, а не по духовным свойствам. Что Роберт из Вигуэ убийца и прелюбодей - это всем известно. Но ведь, по сути, это грехи обычные, земные... Кто из нас не без греха? Даже и разорение церкви ему простить можно было бы, если б он покаялся, потому что только из жадности он так поступил. Но Бернард - не таков. Нет, не таков... Это истинно волк в овечьей шкуре. И не суета земная ему глаза на истинную веру затмевает, а он сам, сатане уподобляясь, во злобе своей против Церкви и Господа восстает, чудесами дьявольскими кичась и многих за собой в погибельное пекло увлекая...
Я скептически посмотрел на аббата, но промолчал.
- ...Или вот взять тех разбойников, которые сегодня еще утром под нашими стенами стояли, - продолжал аббат. - Вы полагаете, я ненавижу их? Посылаю им проклятья? Напротив, я скорблю об их прегрешениях и молюсь, чтобы Господь направил их на путь истинный. На совести Луи, конечно, много грехов, и даже смертельных, но...
- Что?!! - заорал Родриго, вскакивая из-за стола и опрокидывая кувшин с вином. - Ты сказал - Луи?!! Это был Луи из Каора?!!
Аббат недоуменно посмотрел на барона: - Да...
- Куда он двинулся дальше, Рено? Ты знаешь? Аббат кивнул:
- Я послал его на юг...
Молчание. В воздухе повисла очень неприятная пауза.
- Что ты сказал? - тихим голосом переспросил Родриго. - ТЫ послал его на юг?!!
- Успокойся, Родриго...
- Какого дьявола ты меня успокаиваешь?!! Луи, может быть, уже шурует в моих собственных землях!!!
- Остынь, я сказал! Сядь и послушай меня. Родриго сел, кое-как сдержав клокотавшую в нем ярость. Я с любопытством рассматривал аббата, гадая, в чем кроется причина его собственного спокойствия.
- До Луи ты еще успеешь добраться, - порадовал Рено барона. - Пусть он сначала единственный раз в своей жизни сделает доброе дело.
- И какое же это он доброе дело намеревается сделать? - проворчал Родриго. - Повеситься?
- Так вот и слушай. Пока вы там, - обстоятельно начал аббат, посмотрев при этом почему-то на меня, - защищали этого дьяволопоклонника Бернарда и зло от зла уберегали зачем-то, мы со смирением и молитвой, напротив, из зла добро извлечь постарались - и с Божьей помощью достигли в том успеха. Ибо истинно - сколько ни злобствует сатана, все равно окажутся все его козни только к славе Божьей... Так вот... Пока Луи ломился в двери дома Господнего, позарившись на какие-то выдуманные монастырские сокровища, которых, как известно, у нас нет и не было, мы не раз и не два смиренно призывали его перестать чинить разбой и с миром уйти восвояси. Луи, однако, слушать нас не желал, а только усиливал натиск. Впрочем, и братия, стоявшая за святое дело, не отступала. Когда же был спрошен Луи, отчего он, позабыв о страхе Божием, не боится и гнева светских господ, под покровительством которых находится монастырь, он нам на это ответил так: “Не опасаюсь я их, потому что солдат у Бертрана мало и нападать он на меня не осмелится, а что до барона Родриго и виконта Рауля, то в отъезде они, и это-то мне хорошо известно. А вернутся они не скоро, потому что обязательно пропьянствуют не менее недели на робертовских поминках. А потому время у меня есть и торопиться мне некуда”.
Услышав это, братия приуныла, ибо ворота уже начали потихоньку поддаваться под ударами тарана... И стрелами их, окаянных, не взять никак - ибо ломились они в монастырь под покровом ночной темноты.
- Негодяи! - воскликнул Родриго. - Нападать ночью!..
- Рутьеры, что с них взять, - пожал плечами аббат. - Однако я продолжаю. Как только стало нам ясно, что помощи ждать неоткуда, начали подумывать о том, чтобы от Луи откупиться. Кое-какие средства у нас имелись, но... очень уж не хотелось нам эти деньги разбойникам отдавать. Ведь мы сколько времени их собирали... Не для себя собирали! Нет! Ради святого дела старались - хотели золотом Пресвятую Деву украсить, чтобы сердца людей, кои смотреть на нее станут, смягчались и умилялись и чтобы проступала на них роса истинной веры... И вот тогда брат Максимилиан говорит: “А давайте, братья, иначе поступим. Дадим им немного денег и займем каким-нибудь делом, обещав по исполнении его - вторую половину. Сами же пошлем гонца в Монпелье... А там, глядишь, и Родриго с виконтом вернутся”.
Мысль эта пришлась всем по душе. Поторговавшись с Луи, заключили мы с ним соглашение...
- С этим разбойником!
Рено успокаивающе похлопал барона по руке:
- Разбойник он или нет, но согласился выполнить одно дело, которое вам, барон, давно надлежало сделать самому. И мы Луи за это даже половину грехов отпустили... Впрочем, от светского наказания это его все равно не избавляет.
- Это вы о каком деле говорите? - нетерпеливо бросил барон.
- Я говорю о труде на ниве Господней, - назидательно произнес аббат.
- Ха-ха-ха!.. - Барон схватился за бока. - Вы что, проповедовать его послали?
- Вовсе нет, - все тем же назидательным тоном продолжил аббат. - Ибо работа на ниве Господней не в одном лишь рассеивании зерен Слова Божьего состоит, но и в корчевании плевел, коих в графстве Тулузском в последние годы произросло количество неимовернейшее...
- Но какой же именно сорняк вы поручили ему выкорчевать?
Аббат кротко улыбнулся:
- Мы не раз, барон, просили вас вспомнить о своем христианском долге. Мало того, что вы терпите на своих землях эту Севеннскую Общину...
- Рено! - возмутился барон. - Эта деревня принадлежит Роже!
Аббат насмешливо посмотрел на Родриго.
- А я вот слышал, что в споре с Роже вы называли эту деревушку своей собственностью и утверждали, что у вас имеется даже дарственная на этот участок земли...
- Проклятье! Так оно и есть!
Аббат продолжал молчаливо усмехаться.
- Эта дарственная была дана моему отцу отцом Роже незадолго до его смерти, - объявил Родриго. - Я не знаю, почему мой отец не воспользовался ею и не заявил свои права. Но когда я нашел в его кабинете эту бумажонку, я поехал к Роже, чтобы уладить с ним это дело. Однако Роже за давностью лет мои права признавать отказался. Ни вызвать его на поединок, ни судиться с ним я не мог - он все-таки мой сеньор...
- ...и в результате с этой деревни поборы стали брать и вы, и он, - закончил аббат. - Родриго, мне эта история известна лучше, чем вы думаете. Так вот, сын мой: мало того, что вы терпите эту еретическую общину, вы еще вдобавок позволяете на границе своих владений обитать какой-то ведьме!
- Это вы про Чертов Бор говорите?
- Именно.
Я стал прислушиваться к разговору с вдвое большим любопытством.
- Хочу вам сказать, Рено, - промолвил Родриго, наливая себе вина из нового кувшина, принесенного молоденьким монашком. - Хочу я вам сказать, собственно, вот что. Деревня эта тоже не моя. Принадлежит она рыцарю Себастьяну...
- ...который погиб в Крестовом походе...
- ...оставив после себя жену и сына...
- ...а жена у него еретичка...
- ...а меня это не касается, потому что Себастьян был вассалом епископа Готфрида! Вот так-то, Рено! И ведьма эта - Готфридова забота, а уж никак не моя. И если наш епископ ее терпит...
Аббат поморщился:
- Родриго, вы прекрасно знаете, что представляет собой нынешний епископ Эжля. Терпит!.. Да ему наплевать, что в его вотчине творится, лишь бы выпивка на столе да молодка в постели.
- А мне-то что за забота?
- А то, что долг каждого христианина... Впрочем, мы с вами уже говорили о том, в чем состоит сей долг.
- Да! Беседовали! И снова я вам скажу то же, что и раньше говорил. Подойдет мое время - поеду в Палестину. А со старухами и дураками сражаться не буду. Бесчестье это!
Родриго помолчал и добавил:
- Да и не с руки мне с Готфридом ссориться. Не хочу его обижать.
- Уже не обидится, - сообщил аббат, пригубив вино из своего кубка.
У меня в желудке противно похолодело. Я, кажется, начал кое-что понимать...
- Как так? - не понял барон.
- Помните, что я вам говорил относительно того, как добро из зла нам извлечь удалось? - Аббат так и лучился от удовольствия. - Разбойника Луи мы в Чертов Бор послали. С обязательством, чтобы он нас от этой ведьмы избавил.
- И что ж, Рено, ты думаешь - Луи свое слово сдержит?
- А отчего бы ему свое слово и не сдержать? Ведь только задаток мы ему дали, вторую половину и полное отпущение грехов пообещав по окончании. А чтобы не ошибся Луи деревенькой-то - на то брат Максимилиан с ними пошел.
- Как же мы с ними разминулись?.. - пробормотал барон, нахмурившись.
- Так они, скорее всего, через лес пошли. Мы выждали время - и сразу же послали гонца в Монпелье. Пока Луи будет сидеть в Чертовом Бору, жиреть на крестьянской свинине и мечтать о том, что теперь-то у него со всеми властями мир да любовь, так тут-то его и...
- Ловко придумали, - хмыкнул барон. - Ловко, ничего не скажешь.
- А по-моему, это подлость.
Родриго и аббат пристально посмотрели на меня. Взгляд у Родриго был пустой и темный - он уже порядочно успел набраться. Аббат, который выпил меньше, смотрел холодно и цепко. У Жана, сидевшего за одним столом с нами, отвалилась челюсть.
- Простите, - с ледяной вежливостью переспросил аббат. - Я не расслышал, что вы сказали?
- Я сказал, что это подлость.
- Эээ... кхгм... Что вы называете подлостью?
- Перетрусив, отвести от себя угрозу, натравив двадцать бандитов на двух несчастных женщин. Вот что я называю подлостью.
- Эн... эээ... Андрэ... я хочу вам напомнить, что вы находитесь в храме Божьем и...
- Я прекрасно знаю, где нахожусь. Но подлость от этого подлостью быть не перестает.
Аббат молчал, краснел и бледнел, а Родриго поморщился и, икнув, сказал:
- Да остынь, Андрэ! Полно тебе злиться! Ну, спалит Луи эту ведьму... Ну, испортит еще двух-трех девок... Ну, скажи - кому от этого хуже станет? Все равно Луи, считай, уже в западне... Надо будет только весточку Раулю послать на тот случай, если Луи все-таки решит от монпельерцев снова в горы уходить, чтоб Рауль там его встретил... Подумаешь, большое дело - сдохнет в Бору несколько крестьян. Тем более крестьяне не наши, а Готфрида. Стоит ли из-за этого ссориться?
Аббат взял себя в руки и, видимо, решил дать мне возможность выпутаться из этой ситуации, сохранив лицо:
- Это все снова от того, - произнес Рено поистине с христианским смирением, - что вы по внешности, а не по духу судите...
- По духу, значит... - негромко произнес я. - И как же это называется “по духу”?
- По духу, - Рено снова взял назидательный тон, - это называется “святой обман”. Еще и Господь наш, Иисус Христос, пример нам в том подал, приказав легиону бесов, обитавших в одном человеке, выйти и перейти в стадо свиней, зная меж тем, что стадо свиней это поглотит морская пучина. Вот это и есть святой обман, коий применять...
- Когда они должны добраться до деревни? Аббат недовольно замолчал. Задумался.
- Они пешие... Если весь день шли, то уже часа два тому как добрались. А если на привал остановились - а они, скорее всего, остановились, потому что ночка у них нелегкая была, то... хотя нет, ночью они шататься по лесу не будут... Да, значит, либо завтра утром, либо все-таки этим вечером.
- Андрэ, не беспокойтесь, - снова подал голос Родриго. - Завтра с утра мы с вами и с доном Бертраном... Вы известили его, Рено?.. Известили?.. Отлично... Завтра с утра мы с вами и с доном Бертраном навестим нашего Луи. Луи к встрече с Господом уже подготовлен, грехи ему отпущены... хи-хи...
- А вы кого-нибудь послали в Чертов Бор, чтобы хотя бы их предупредить? - спросил я аббата.
Рено фыркнул:
- Вы шутите?
Я встал. Поставил кубок на стол. Здравый смысл во весь голос кричал, что я совершаю глупость, но я это и так знал.
- Спасибо за гостеприимство. У вас хорошее вино, аббат. Счастливо оставаться.
И двинулся к двери, чувствуя, как глаза всей честной компании сверлят мою спину. В дверях повернулся:
- Тибо!
Мой слуга вышел из ступора, вскочил и бросился вдогонку. Во дворе он пытался заговорить со мной, но, когда я не ответил на третью его реплику, заткнулся и стал молча седлать Праведника.
Из дверей вылетел Родриго:
- Андрэ, что с тобой?.. Я не ответил.
- Куда ты собираешься на ночь глядя?.. В Чертов Бор?.. Да ты спятил! На кой черт тебе сдались эти крестьяне?!.
Я не ответил, продолжая оседлывать коня. Пришла мысль, что лучше бы Родриго заткнулся. А то как бы не вышло чего, о чем мы оба впоследствии будем жалеть. Адреналин плюс монастырское вино - не самые лучшие советчики в подобных беседах.
Родриго между тем подошел ближе.
- Андрэ, ну нельзя же так!.. Рено к тебе со всей душой, а ты ему... Да послушай же ты меня!!! - И, вцепившись мне в плечо, развернул к себе.
Вот это он зря сделал. Я резко скинул его руку. Посмотрел барону в глаза. Несколько секунд мы свирепо пялились друг на друга. Потом я повернулся спиной к барону и снова занялся конем.
Родриго изрыгнул прямо-таки чудовищное богохульство. Я вскочил в седло.
- Готов? - спросил я у Тибо.
- Да, господин, - кивнул тот, утверждаясь на Праведнике.
- Тогда вперед.
Мы рванули через двор к воротам. Те, конечно, были закрыты.
- Открой! Живо! - зарычал я на караульщика. Тот скатился вниз, отодвинул засов, толкнул одну створку, испуганно отпрянув в сторону.
Мы выехали из монастыря, сопровождаемые доброжелательным родриговским напутствием:
- Ну и проваливай! Чтобы они тебя там же и закопали, дурак!

* * *

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

Ночная скачка по лесной дороге - удовольствие еще то: дороги не видно, вообще ничего не видно, едешь и не знаешь - то ли конь споткнется и ногу сломает, то ли сам в темноте на какой-нибудь сук напорешься. Так что тут не до размышлений. Думать я стал, когда лес кончился и мы выехали на открытую местность.
Родриго прав. Я дурак. Прибьют эту ведьму или нет - не мое дело. А уж за крестьян тамошних и переживать нечего. Когда мы ночью в их деревне ночлега искали, они ведь послали нас с Тибо ко всем чертям. Так что поделом...
И все-таки я гнал дальше. Почему - не знаю. Должно быть, это благостное повествование аббата о хитроумном способе превращения зла в добро меня так взбесило. Дурь какая-то. Или вино по мозгам ударило.
Луна спряталась. Начался дождь. Дорога мигом раскисла. В темноте мы проехали мимо перекрестка. Пришлось возвращаться. Потеряли на этом два часа.

* * *

...Добрались до места перед самым рассветом. Если Луи собирался ночевать в лесу, то в Бору он должен был появиться только поздним утром.
Посему, доехав до поселка, я собирался объявить, какого гостя вскоре предстоит встречать ведьминым односельчанам. Объявить - и посмотреть, как они на это сообщение отреагируют. Если соберутся воевать с Луи - помочь. Шансы отстоять деревеньку были: мужиков в ней - раза в два больше, чем разбойников, так что захватить Бор Луи мог только благодаря внезапности или врожденной крестьянской тупости и безропотности. Я собирался как-нибудь расшевелить их, а если бы не получилось - хотя бы вытащить из деревни Рихо и Жанну. Сама ведьма была мне неприятна, но я чувствовал себя обязанным за возвращение памяти. Не люблю долгов.
Но человек предполагает, а бородатый старикан, сидящий в небе на облачке, - располагает. Когда мы добрались до деревни, она уже догорала.
Собственно, сама деревня по большей части была цела - сгорели выселки, со стороны которых мы подъехали к Чертову Бору. Над пепелищами поднимался чад. Пламя прибило дождем.
Принцу дым не понравился. Он притормозил и замотал головой, отказываясь двигаться дальше. Я шлепнул его по крупу.
У крайнего домика я натянул поводья. Спешился. Ведьмин дом, вросший в землю, влажный и старый, сгорел лишь наполовину. Не было соломенной крыши - вместо нее из середины дома валил сизый дым. Но стены, обгоревшие лишь поверху, стояли. Сохранилась даже дверь - с совершенно целым бревном, которым эту дверь подпирали.
А вокруг - тишина. Ну, почти тишина. Дотлевают домики-землянки. Наверху, в деревне, краешек которой виден в разрывах сизых клубов, слышны неразборчивые голоса. Крикливые, плаксивые, пьяные... Ладно, меня это уже не касается.
Я смотрел на разоренное бабкино жилище и размышлял о том, что очень бы мне хотелось встретиться с одним человеком... Нет, не с Луи. С благочестивым братом Максимилианом.
Интересно, какое наказание здесь полагается за убийство монаха?..
Но пора было возвращаться. Я подошел к Принцу...
Шаги.. Голоса. Они не вынырнули из темноты внезапно, как призраки, но все-таки их приближение я прозевал. Трое. По тому, как смело они расхаживали по разоренной деревне, становилось ясно, что это кто угодно, но только не мирные крестьяне.
Вскочить на коня и уехать?.. Ага, и получить в спину что-нибудь острое... Да и не было у меня никакого желания показывать спину отребью.
И я вытащил меч.
Первого, бородатого мужика с топором, я зарубил первым же ударом. Второй, коренастый крепыш с цепом, резво отпрыгнул в сторону. Третий, высокий худой бандит с серьгой в ухе и тесаком на поясе, схватился за свое оружие и так же резво отпрыгнул назад. Ждать, пока они окончательно соберутся с мыслями, я не стал. Высокий мне не понравился больше крепыша, поэтому я бросился к нему. Зажатый в руке тесак продлил высокому жизнь ровно на полсекунды. Вторым ударом я его зарубил. Крутанулся на месте, разворачиваясь к последнему. Увернулся от цепа, ударил крепыша рукоятью меча в скулу, схватил за ворот рубахи. Врезал еще разок и придавил к земле, наступив на горло.
- Ты, свинья, сколько человек у Луи?! Он забормотал что-то...
- Отвечай, скотина!!!
- Мм... мы... не надо!.. м... - И тут бандит неожиданно заплакал. Жалостливо и тихо.
“А ведь он, наверное, считать не умеет, - подумал я. - Ладно, спросим по-другому...”
- Здесь, на выселках, из ваших еще кто-нибудь есть?
- Ннн.. нне-ет...
Я врезал ему под ребра.
- Ни “нет”, а “нет, господин”.
- Нет... господин...
- А из местных? Есть здесь еще кто-нибудь живой?
- Дда-а... в... в... в-выв... деревне...
- Ах вы суки! - Профилактический пинок. - Вы что, здесь всех, что ли, перерезали?
- Ыыыы!.. - завыл крепыш.
Я заколебался... Может, это крестьянин какой-нибудь? Станет ли человек из банды знаменитого Луи из Каора так жалобно выть?
Я расслабился... И еле успел отскочить. Этот “плакса” ухитрился вытащить из-за пояса нож и, вывернувшись из-под моей ноги, попытался ткнуть меня в бедро. Он промахнулся, а мой меч без всяких затей вошел ему в то самое место, где соединяются шея и плечо.
Вот дерьмо. Опять рефлексы сработали быстрее, чем голова. Надо было оставить его в живых. И допросить.
...Минуточку, а где Тибо? У этого прохвоста просто талант исчезать, как только начинает пахнуть жареным.
С Принцем в поводу я двинулся в обход выселок, высматривая своего слугу. По вполне понятным причинам кричать мне не хотелось.
Обогнул дом старухи Рихо, еще один дом... Тибо выбежал мне навстречу, тяжело дыша и едва ли не волоком таща за собой флегматичного Праведника. Самодельный факел в его правой руке судорожно метался из стороны в сторону.
- Ты где был? - процедил я. Не то чтобы мне требовалась его помощь, чтобы справиться с тремя придурками, но мне не нравилась его привычка при любой заварухе исчезать неизвестно куда и появляться, уже когда все закончено.
Но Тибо не заметил моего тона. Сбиваясь и запинаясь, он произнес, махая рукой куда-то в центр поселка:
- Ггг... господин мой! Там... такое!.. Естественно, я пошел поглядеть.
“Такое!” оказалось всего лишь священником, прибитым к столбу на площади в центре деревни. Обычным священником. Только мертвым.
- Господин Андрэ... - прошептал Тибо откуда-то из-за плеча. - Это что же такое... Ведь это же деревня такая... Ведь тут же отроду никаких священников не было!.. Это ведь, выходит, значит...
- ...брат Максимилиан. - согласился я.
Поскольку Тибо подходить к мертвому священнику боялся, я отнял у него факел и подошел сам. Осмотр тела показал, что, скорее всего, монаха сначала просто зарезали, а уже потом приколотили железными штырями к дереву. В том, что это католик, не было никаких сомнений - о сем факте свидетельствовали длинное монашеское платье, сейчас разорванное и испачканное, выбритая макушка и железный крест на шее. Еретики, как я успел узнать, распятия не признавали и крестов нательных не носили.
- Зачем же они его убили? - тихо проговорил Тибо. - А может, он их останавливать стал, когда они зверства творить начали...
- Или же Луи просек, что господин аббат собирается его подставить, и решил отвести душу на одном из его подручных, - мрачно добавил я.
- Чево-то я никак не разберу, об чем вы говорите, господин Андрэ, - искренне признался Тибо, почесав маковку.
- И не надо.
С большим трудом я выдернул штыри из тела Максимилиана, разрезал веревки, которыми тот был привязан к столбу, и опустил тело на землю. Двадцать минут назад я желал смерти этого человека. А теперь я видел его мертвым, и... и мне хотелось извиниться. Предприимчивость Рено и Максимилиана была причиной того, во что превратилась эта деревня. Но сейчас передо мной лежала другая правда. И, всматриваясь в холодное, отрешенно-спокойное лицо умершего, я подумал, что его можно обвинить в чем угодно - но только не в трусости.
Впрочем, брат Максимилиан был не единственным мертвецом на деревенской площади.
Значительная часть деревенских была, видимо, сожжена в своих собственных домах. Но многих убили во дворах, на единственной деревенской улице.
Дождь прекратился час назад, но мельчайшая влага до сих пор висела в воздухе и, перемешиваясь с копотью, оседала на коже и одежде мертвецов, собираясь каплями в глазницах, в уголках губ, стекая по щекам, сочась с волос и бород... А я бродил среди них и чувствовал себя лишним, потому что подобная картина должна, наверное, вызывать в душе какие-то чувства: справедливое негодование, жалость, ужас, наконец. Я же не чувствовал ничего. В смерти не было ничего возвышенного. Вонь и грязь. Эти люди умирали, как раздавленная копытом полевая мышь. Беспомощно и бессмысленно... Зачем Луи понадобилось сжигать половину деревни? Я не знаю этого до сих пор. Может, он думал таким образом компенсировать убийство Максимилиана? Вполне возможно. То, что могло бы показаться дикостью моему современнику, здесь зачастую являлось общественной нормой. Говорил же епископ Готфрид: “Если ты убил десять католиков - убей десять еретиков, и будешь чист и перед Богом и перед Церковью...” Так что допускаю, что разбойником неожиданно овладел порыв благочестия. Или прав Тибо, и Луи, получив благословение на истребление “дьяволопоклонников”, разошелся не на шутку, а когда священник попытался удержать его пыл, под горячую руку зарезал и его? Не знаю...
Я вернулся к лошадям и поджидавшему меня Тибо. Верный слуга и оруженосец смотрел на меня с беспокойством. Видимо, в духе сьера Андрэ было бы теперь попереться с выселок в главный поселок - сражаться за правду. Но мне как-то не улыбалось в одиночку воевать с десятью или пятнадцатью бандитами. Кроме того, завтра их все равно накроют славные парни из Монпелье. Или Рауль с Родриго.
- Двигаем отсюда, - бросил я Тибо. И коротко добавил: - Зря мы сюда так гнали.
Тибо с заметным облегчением перевел дух.

* * *

Кони осторожно ступали по пепелищу. Небо на востоке светлело, предвещая наступление утра. Мы выбирались из деревни, настороженно поглядывая в сторону второго, большого поселка, располагавшегося на пригорке метрах в семистах от выселок. Периодически оттуда доносились неразборчивые выкрики, мелькали редкие огни, но, кажется, троих пропавших подельников там еще не хватились. Интересно, на кой черт эти трое поперлись на сожженные выселки.
Отдаленный гул неразборчивых, почти мирных звуков разорвал громкий вопль, перешедший в истошный визг. Определенно кричала женщина.
Я остановил коня. Поколебался еще мгновение, а потом подумал: какого черта! Не знаю, кому или чему я должен быть благодарен за подаренную мне “вторую жизнь”, но если боязливо трястись над ней, то какой прок в этой “второй жизни”?
Чего же она так орет...
Я развернулся и погнал в деревню. За спиной - топот: Тибо припустил следом.
Приблизительно на середине пути крик захлебнулся, но никакого значения это уже не имело.
Мы ворвались в поселок. Откуда-то справа раздавались вопли и глухие, размеренные удары. Определенно чем-то тяжелым били во что-то твердое.
Принц перемахнул через плетень - и вот мы уже на главной улице.
Люди. Трое. Увидев нас - прянули в стороны. Руководствуясь простой мыслью, что оружие здесь должно иметься только у бандитов, одного я зарубил сразу. Второй, упав в дорожную грязь, отполз назад и уставился на меня округлившимися глазами. Вооружен он не был, да и выглядел как самый обычный крестьянин - невысокий, испуганный мужичок. Третий едва не удрал, но Тибо прыгнул на него с седла. Сцепившись, они покатились по земле. Я хотел было помочь своему оруженосцу, но Тибо справился и сам. Поднялся. Выдернул нож из брюха бандита, вытер о его же рубаху, вложил в ножны.
- Сколько людей у Луи? - спросил я мужичка. Тот сглотнул, а потом недоумевающе развел руками в стороны. Около виска у него запеклась кровь.
- Много, ваша милость... Ой много! И все - оружные!
Я выругался. Заторможенные они тут все, что ли? Отряд... Очень информативно. Впрочем, мужичка можно понять: ворвалась посреди ночи банда головорезов и с ходу начала убивать.
- Где они?
Объяснить он не успел. На улице показались еще несколько вооруженных. Я бросил Принца на них.
Одного Принц сшиб грудью. Копье второго я принял на щит и тут же разрубил бандиту башку. Третий попытался смыться за забор, но не успел. Правда, мой меч застрял у него между ребер, и, пока я вытаскивал оружие, четвертый успел удрать.
Ну да, с четырьмя ублюдками мне, рыцарю, управиться вполне по силам. А с десятком-другим? Ну, сейчас увидим!
Я развернул Принца и послал его туда, где мелькал свет факелов, слышались дружные размерные “хей!!!” и раздавались глухие таранные удары.
Это был второй по величине дом в деревне. Тот самый, откуда вслед нам с Тибо однажды прошипели: “Проклятые франки!”
Дом был огорожен частоколом. Ворота распахнуты. Основная масса головорезов толпилась во дворе. Выломав одно из бревен частокола, они таранили дверь. Один, прямо на телеге посреди двора, насиловал женщину. Другой стоял рядом и заинтересованно поглядывал на колыхающуюся задницу товарища: дожидался своей очереди. Еще одна девка - видимо, из числа бандитских шлюх - ластилась к высокому черноволосому человеку. Явно командиру. Не обращая внимания на девку, черноволосый наблюдал за штурмом дома. “Луи”, - сообразил я.
Неподалеку двое бандитов сдирали одежду с еще одной женщины. Рядом горел костер. Вокруг костра разложены разные железяки. Общую картину дополняли трупы, в беспорядке валявшиеся во дворе и перед воротами.
Граждане бандиты были так увлечены штурмом, что проворонили мое появление. Я окончательно разочаровался в Луи: такая непростительная самоуверенность.
Принц перемахнул через телегу и обрушился на сгрудившихся у крыльца. Первоначально их было шестеро. Но не успело бревно, которым они курочили дверь, упасть на землю, их осталось уже трое. Эти трое рванули в разные стороны, а я развернул Принца и обрушился на черноволосого.
Тот скользнул в сторону, увернулся от копыт и парировал мечом мой клинок. Двигался Луи - любо-дорого было поглядеть: изящно и экономно, как танцор.
Краем глаза я заметил, как Тибо рубит с седла топором того, кто только что “расслаблялся” на телеге. Второй, наблюдатель, уже валялся под телегой с раскроенным черепом.
Тут на меня накинулись все скопом. Принц обрушился на ближайшего, сшиб его с ног ударом копыта. Другого я едва не достал, но он успел упасть и откатиться в сторону. Я бросил Принца на Луи - в этой компании он был самым опасным, но главарь спять сумел ускользнуть. Зато бандитская шлюха вооружилась вилами и вознамерилась проделать несколько дырок в боку моего коня.
Я послал Принца вперед, и воинственная девка плюхнулась в грязь - под ноги еще парочке головорезов. Тем временем Луи попытался отрубить мне ногу. Не дотянулся. А я, развернувшись в седле, обрушил на главаря разбойников удар, в который вложил всю богатырскую силу сьера Андрэ.
Луи попытался парировать, но не сумел. Я напрочь отрубил ему кисть и разнес череп.
И в ту же секунду мое левое бедро взорвалось болью. Один из ублюдков подобрался сбоку и ткнул топором по тому самому месту, которое слишком хорошо помнило незабываемый штурм Эгиллема.
Нижним углом ткнул, намереваясь раздробить кость. Кольчуга ослабила удар, но ногу он мне все-таки пропорол - потекла кровь. Дерьмо! Разбойник отскочил, но недостаточно проворно: я снес ему полчерепа.
Еще двое бандитов проявили похвальную осторожность - метнулись в разные стороны.
Шлюха опять пошла на таран. Я придержал Принца, чтобы он не прибил дуру. Из-за этого тот бандит, что помоложе, успел смыться. Зато другого я прижал к забору и зарубил.
В воздухе запела стрела. Я не успел ни вскинуть щит, ни отклониться. Меня снова спасла кольчуга.
Стрела пробила кожаную куртку, но застряла в железе. Воздух выбило из легких, в груди что-то хрустнуло. Я почувствовал, что стремительно слабею. Теплая кровь струилась по ноге.
Достать лучника я не успел. Чертова шлюха добилась-таки своего: воткнула вилы в круп моего коня. Принц буквально взбесился. Я не знаю, как сумел удержаться в седле. Перед глазами все плыло, Принц брыкался и ржал. Я ждал стрелы - но стрелы не было. Зато поганая шлюха крутилась вокруг, выискивая возможность вогнать в меня вилы. Я чувствовал, что вот-вот вывалюсь из седла. И тогда она меня прикончит. Ирония судьбы - перебить почти всю банду знаменитого Луи из Каора, чтобы разбойничья подстилка проткнула меня крестьянскими вилами. Убью гадину!
Я попытался поднять меч... Рука не слушалась. Шлюха ощерилась. Она тоже знала, что я сейчас свалюсь. И тут кто-то набросился на нее сзади. Мелькнуло разорванное платье, голая спина и длинные волосы... Женщина. Похоже, та, которую собирались пытать...
И тут силы окончательно оставили меня. В глазах потемнело, сильнейший удар по голове - и наступил кромешный мрак.

Глава девятая

...С насильником Тибо управился быстро. Со спущенными штанами воевать трудно: маневренность плохая. Тибо же, хотя и не обучался, в отличие от своего господина, с самого детства благородному воинскому искусству, знал и как топором орудовать, и как лошадью в бою управлять. Палестина научила. И четыре года странствий.
Раскроив голозадому череп, Тибо налетел на рутьера, привалившегося к забору. Ранен был рутьер и сидел тихо - вот и не заметил его сьер Андрэ в предрассветной полумгле. А Тибо - заметил. И еще заметил Тибо в руках у раненого опасную игрушку - самострел.
Выстрелить рутьер успел, да только промазал. А затем Тибо и его прикончил. Оглянулся - и почувствовал, как сердце в желудок проваливается. Хотел крикнуть господину, уберечь его - да поздно. Проклятая баба ткнула Принца вилами и метнулась в сторону, уворачиваясь от копыт. Завертелся конь, и тут увидел Тибо, что его господин весь в крови. Еле в седле сидит - вот-вот наземь свалится.
“Чуть-чуть еще продержитесь, мой господин, - подумал Тибо, - сейчас я вас выручу...”
Однако Праведника он направил не к шлюхе, а ко второму лучнику. Но тот все же успел выстрелить. Попал. Рухнул наземь сьер Андрэ. Тут уж Тибо совсем рассердился. Обрушился сверху на лучника, как воздаянье Господне. Однако ж лучник схватился за топор и стал отбиваться. Да так ловко, что понял Тибо: не совладать ему с этим рутьером.
Но тут пришла нежданная помощь. Из крепкого дома, что рутьеры осаждали, высыпали люди. Впереди приземистый здоровяк с колом и сопляк лет двенадцати, зато с настоящим мечом, а с ними женщина, яростная, как фурия.
Мужик с ходу от другой девки шлюху оторвал и кол ей в живот воткнул. После все трое к Тибо на помощь поспешили. Вчетвером живо загнали рутьера в угол. Тот струсил. “Пощадите!” - закричал и оружие опустил и сам на колени бухнулся. Тут-то Тибо ему голову и снес. Очень уж он был сердит на этого рутьера.
- Спасибо вам, господин рыцарь, - учтиво произнесла женщина. - Господь да благословит вас. Вы спасли нас от ужасной участи и потому благодарность наша...
- Благодарить потом будете, - перебил ее Тибо. - И не рыцарь я никакой. Рыцарь - вон, во дворе лежит.
Сьеру Андрэ совсем худо было. Весь в крови, без чувств. Одно хорошо: стрела, что в голову ему попала, по счастью, краем прошла, только по кольчужному капюшону чиркнула.
Забинтовали сьеру Андрэ рану, на руки подняли и в дом понесли. Там еще две женщины обнаружились. Захлопотали вокруг рыцаря, а Тибо столбом посреди дома стоял и думал: “А вдруг не выживет он? Тогда старый граф, как пить дать, убьет! „Почему, скажет, Андрэ, сын мой младший, умер, а ты еще жив до сих пор? Не я ли велел тебе о нем заботиться и беречь как зеницу ока? А? Молчишь?.. А пойдем-ка во дворик..." И собаками там затравит”.
В бою Тибо смерти не особенно боялся (некогда ее бояться), но от мыслей таких затрясся весь и во двор пошел, чтобы на господина своего не смотреть.
Только не пустили его во двор. Мужик и мальчонка на двери засов обратно кладут. Не колом уже мужик вооружен - разжился у мертвецов, что во дворе валяются, и топором, и мечом, и копьем, и луком.
- Нельзя туда, - говорит здоровяк, - половина их где-то еще ходят.
- Можно, - ответил ему Тибо и засов с двери снял, - тех мы еще прежде в пекло спровадили.
Вышли они за дверь. По деревне пошарили. Народ, что еще жив оставался, собрали. Положили-то люди Луи в основном мужиков, да и то не всех, а баб и детишек так и вовсе не тронули. Ну, почти. Не считая тех, что в нижней деревне сгорели.
Еще троих рутьеров обнаружили. Одного убили, двое сумели удрать.
Собрались поселяне у дома Аманды, вдовы рыцаря Себастьяна, той самой женщины, что первой Тибо за спасение поблагодарила.
Распорядилась вдова насчет похорон: напомнила, чтоб своих, кто в Истинного Бога верует, правильно похоронили, а рутьеров - закопать да и забыть.
- А со священником ихним что делать? - спросил тут кто-то.
Подумала Аманда и решила:
- У нас же старое кладбище есть, где другие нечестивые католики схоронены. Там его и закопаем.
Разбрелись поселяне, солнце над лесом встало, а Тибо отправился спать.

* * *

Весь следующий день крестьяне приводили поселение в порядок. Мертвых своих еще не хоронили. Ждали чего-то. Только рутьеров закопали и священника.
К вечеру прибыли в деревню двое. Пешие. Будто бы обычные странники, да не совсем странники. Тибо, как увидал их, сразу понял, кто это.
Крестьяне, кланяясь пришельцам, просили у них благословения. Пришельцы благословения раздавали щедро, касаясь ладонями склоненных макушек. Только женщин они сторонились, благословляя их издалека. Тут Тибо окончательно уверился, что это совершенные.
Пошел и он под благословение. Благословение - оно никогда лишним не бывает.
Последние годы, путешествуя с сьером Андрэ по Провансу, Тибо несколько раз, втайне от своего господина, посещал катарские собрания. Но и с католической церковью не порывал. На всякий случай. Да и попробуй он от католичества отойти - прибил бы хозяин. Как он свирепел всегда, когда о ереси слышал! “Я, - кричал, - в Палестине три года кровь за Гроб Господень проливал, сарацинов истреблял - а для чего?! Для того, чтобы какая-то сатанинская зараза чуть ли не в моем доме хулу на Господа возводила?!” До недавнего времени, само собой, ни в какой поход против ереси Тибо идти не хотел. Но что было делать? Тибо даже и заикаться не смел о своих сомнениях. А перемену в сьере Андрэ Тибо воспринял как знаменье Божье. Не захотел Господь, чтобы сеньор его против катаров воевал. Потому и лишил его памяти. И даже (Тибо старательно гнал от себя подобные мысли) будто бы и части разума. Простейшие вещи иногда не понимал его господин. Но характером смягчился. Так смягчился, что Тибо даже и не знал, верить этому или мороком каким-то считать. Вот и когда Тибо на Севеннском перевале про катаров рассказывать начал - ничуть не взъярился. И в этом Тибо еще одно знамение увидел.
...Между тем совершенные и крестьяне пришли на кладбище. Катарские священники прочли над умершими несколько молитв. Не по-латыни, как положено у католиков, а на лангедокском языке.
После похорон совершенные пришли в дом Аманды. Андрэ был все так же плох. Но не помер, слава Богу!
Благословив хлеб и размягчив его в воде, совершенные попытались накормить рыцаря этим хлебом. Известно ведь, что священный хлеб многими необыкновенными свойствами обладает, и в том числе и целительскими. Не раз Тибо был свидетелем, как творились посредством благословленного хлеба подлинные чудеса. Замерли все в доме, глядя на раненого с надеждой и с почтительностью - на совершенных. Тибо тоже замер. А ну как, отведав священного хлеба, встанет тотчас его сеньор, рассмеется и скажет: “А я здоров!”
Не встал. Даже и проглотить катарский хлеб не смог Андрэ. Захрипел и не задохнулся едва.
Один из совершенных нахмурился и сказал с осуждением:
- Не хочет этот рыцарь принимать Хлеба Жизни. Тут с Тибо оцепенение спало и понял он, что пора своего сеньора выручать. Потому как уморить его так могут. Набрался Тибо смелости и сказал совершенным:
- Без толку его так лечить. Он же католик. Потому и хлеба этого чудесного не приемлет.
Тут все присутствующие в комнате посмотрели на Тибо и Андрэ с некоторой враждебностью и даже как будто отодвинулись от них, как от чумных.
- Так вы католики, значит... - протянул тот здоровяк, который заколол шлюху. Звали его Николо.
Один из совершенных - тот, который Андрэ священным хлебом кормил, - незаметно вытер об одежду руки и пробормотал недовольно: “Додумались, кого Хлебом Жизни кормить...”
Тут Тибо зло взяло.
- Я-то, может, и не совсем католик, - начал он, - а господин мой в какой вере воспитывался, при той и остался! Выходит, как деревню вашу от Луи спасать - так он для вас хорош, а как помочь спасителю - так он сразу и грязный католик! По-доброму, по-катарски вы нас еще и в первый раз приняли - так по-доброму, что у этой чертовки вашей ночевать пришлось!.. Может, и сейчас за порог выкинете?!
И глянул на поселян, набившихся в комнату. Поселяне как будто смутились и глаза отвели. Тут выступила вперед госпожа Аманда.
- Хватит глотку драть, - сказала она Тибо. - Не на ярмарке.
Обратилась затем к совершенным.
- Прав он, - молвила она, - полторы седмицы назад не по-христиански поступили мы с этими людьми, не дав им приюта. Это моя вина - до сих пор за мужа моего, Себастьяна, ненавижу всех франков. Только этот рыцарь, хоть он и не нашей веры, отплатил нам за зло добром. Неужели и теперь мы ему ничем не поможем?.. Ведь может быть, как выздоровеет он, поймет, на чьей стороне правда, оставит своего мерзкого злого Бога и примет истинную христианскую веру? Ведь и Спаситель наш говорил: “Кто из вас, имея сто овец и потерявши одну, не оставит девяносто девяти и не отправится искать заблудшую?”
- Сестра, - ответил ей совершенный, - ты сама не знаешь, о чем просишь. Мы не сможем исцелить его. Прежде всего следует исцелить дух, но это невозможно, пока он не примет нашей веры. Разве мы кудесники? Разве мы лечим собственной властью? Нет, мы - только слуги Пославшего нас. И благодать, которую Он дал нам, - не наша, но действует через нас. А благодать эта заключена в Хлебе Жизни. Этот же человек не принимает его. Потому и помочь ему невозможно. Да стоит ли отчаиваться? Поскольку этот рыцарь принял смерть, выступив за правое дело, следующее его рождение будет лучше.
Возможно, ему доведется родиться здесь, в Лангедоке, и услышать голос истинного учения. Не бойтесь смерти, братья и сестры мои, но принимайте ее с радостью! Ибо смерть для добрых людей - дверь в лучшую жизнь. Впрочем, и злые, и неверующие не сбрасываются навечно в ад - как учат римские епископы, - но поскольку ад есть этот мир, снова возрождаются в нем - и так до тех пор, пока не услышат истинного учения, не поверят, не примут консола-ментум и, очистившись от грехов своих, не вознесутся к престолу Истинного Бога...
Пока все с благоговением внимали словам совершенного, Тибо все больше мрачнел. Когда совершенный закончил, присутствующие еще некоторое время почтительно молчали, а потом староста покряхтел, помялся и брякнул:
- А может... это... Может, к Иммануилу его свозить?
Совершенные поджали губы. Особенно враждебным сделалось лицо старшего.
- Иммануил - кто такой? - спросил Тибо старосту.
- Да... это... - Под взглядами совершенных староста и сам уже не рад был, что вылез. - Чудотворец он... Даже и мертвых оживлять умеет... говорят...
- Этот Иммануил - антихристова предтеча, - отчеканил совершенный. - Прельститель человеков. К нему ездить - навек душу загубить.
Тибо хмыкнул. Он был уверен: нет такого греха, на который в Риме не отыскалась бы индульгенция. А с катарскими священниками - и того проще. Поворчат-поворчат, да и простят. Причем бесплатно.
Тут Тибо вспомнил, что так до сих пор и не замолил грех общения с ведьмой, и мысленно поклялся сделать это сразу же, как только излечится сьер Андрэ. И свечку Господу высотой в локоть поставить. И какой-нибудь катарской общине пожертвовать... немного.
Одно из этих двух обещаний уж точно должно было Господу понравиться.
Уговорившись таким образом с Богом, Тибо спросил:
- И далеко этот ваш Иммануил живет?
- Не, - ответил староста, - недалеко... Рядом совсем.
Совершенные мрачно уставились на старосту. Тот прикусил язык.

* * *

Возможно, Тибо так бы и не смог выбить из старосты точного объяснения, где живет неведомый чудотворец. Но вмешалась госпожа Аманда и настояла. Совершенные хмурились, но больше ни в какие пререкания не вступали. Видимо, решили, что душе отъявленного католика подобный богомерзкий шаг - поездка к предтече антихриста - повредит уже не очень сильно. А родится Андрэ после каким-нибудь нечистым животным - так сам он и виноват.
Запрягли телегу. Аманда выделила Николо и еще двоих мужичков в сопровождающие.
Дорога была знакомая. Всего-то дней десять прошло, как Тибо с господином уезжали по ней от ведьмы. А вот и знакомый брод. Только бы не застрять здесь с телегой...
Не застряли. Кое-как перевалили на другую сторону.
Когда катили мимо баронского замка, стража их окликнула. Тибо отозвался: к святому, мол, недужного везем. Кого - уточнять не стал: помнил, что его господин и барон малость повздорили. А святого тут уважали, да и Тибо стража помнила.
Ехали всю ночь. А к утру, обогнув с юга Севеннскую Общину, подобрались к горам. Выслали вперед одного из мужичков.
- Тама пещерка есть, - объяснил Николо, - где святой человек обитает. Да, может, и нет его там. Бывает, уходит он. А уж как уйдет, так и не найдешь. Коли нет его в пещерке - значит, выходит, не повезло нам.
Тибо вздохнул и поглядел на хозяина. Господин, к которому Тибо относился, особенно в последнее время, почти с отеческой заботой, был бледен, как сама смерть. Но живой... Пока.
Тут вернулся посыльный. Отер пот, махнул рукой:
- Дома он...
Николо удовлетворенно кивнул:
- Повезло, значит. Ну, взяли его, что ли?
Они осторожно переложили сьера Андрэ на его собственный плащ, подняли и понесли наверх.

Глава десятая

За сутки до этого.

...Недалеко от сожженной деревни прячутся четверо людей. Рассвет еще не наступил, и темные плащи делают их совершенно незаметными во тьме леса.
Легкий свист. Сидящие в засаде настораживаются, но тут же успокаиваются.

Предыдущая страница 11 Следующая страница


Рыцарь 12

- А, это ты, Лука... - Предводитель отпускает рукоять меча.
- Я.
Невысокий коренастый итальянец, в котором Тибо легко узнал бы гонца, с которым они с господином беседовали на постоялом дворе Герарда, смотрит на сожженную деревню.
- Нашего рыцаря еще не было, - констатирует он.
- Как видишь. Женщин отправил?
- Через три недели будут в Испании. Как думаешь, зачем они графу понадобились?
- Это не наше с тобой дело, - отрезает предводитель.
- А молоденькая, скажу тебе, очень даже... - Лука мечтательно шевелит пальцами.
- Заткнись, - обрывает его предводитель. Он нервничает.
Некоторое время они молчат.
- Ничего не выйдет, - внезапно говорит Лука. - Он увидит, что дом сожгли, и поедет обратно.
- Значит, сами им займемся, - цедит сквозь зубы предводитель.
Лука с сомнением качает головой.
- Не знаю, что там Великий Мастер сделал с его душой, но мечом вертеть он не разучился. Я был в Эгиллеме. Я видел.
- Тихо!
В свете затухающего пожара Лука, предводитель и остальные видят сутулую фигуру, медленно бредущую по деревне. Человек растерян. Он кашляет от дыма, спотыкается...
- А вот и ответ, - говорит Лука.
Он выбирается из укрытия, неторопливо подходит к монаху, спрашивает что-то и вдруг втыкает нож ему в грудь. Монах не успевает даже вскрикнуть.
Положив мертвеца на землю, Лука оглядывается. Остальные также покинули укрытие и теперь стоят рядом.
- Вон там - кузница, - показывает Лука одному из них. - Найди какие-нибудь штыри или гвозди. Надо приколотить его к видному месту.
Предводитель не возражает. Его люди выполняют указания Луки.
- А теперь уходим, - командует тот, когда тело монаха повисает на столбе.
Предводитель опять не возражает, только вполголоса спрашивает:
- Зачем ты это сделал?
Лука смотрит на него выпуклыми черными глазами.
- Захотелось, - говорит он.

* * *

...Рядом кто-то был. Шелестела одежда, шуршала солома на полу, когда этот “кто-то” передвигался по комнате. Сами шаги были легкие, почти неслышные. Пахло дымом и хвоей.
Звякнуло что-то металлическое. Зажурчала вода.
Я открыл глаза и удивился. Во-первых, оказалось, что нахожусь я не в доме, а в каком-то каменном склепе - впрочем, склепе относительно благоустроенном. Во-вторых, я вспомнил драку в Чертовом Бору и ее весьма печальный для меня финал. Меня опять убили? Причем так же позорно, как в прошлый раз...
Я осторожно повернул голову, приготовившись к вспышке боли.
Никаких неприятных ощущений не последовало.
У очага стоял человек среднего роста, в рваном дорожном плаще. Почувствовав мой взгляд, он повернулся и приветливо кивнул:
- Доброе утро.
И улыбнулся.
Я обомлел.
Конечно, не от того, что он пожелал мне доброго утра.
А от того, что он произнес эти слова на чистейшем русском языке.
Блин! Значит, меня все-таки грохнули!
Человек у очага был темноволос, бородат и облачен в длинное серое платье наподобие монашеского. Волосы у него были длинные, вьющиеся. Борода такая же. Нос с горбинкой. На еврея похож.
Я сел. Ничего не болело. Бедро, в котором (я помнил) проделали порядочную дыру, было замотано окровавленными тряпками, но по ощущениям - в полном порядке.
Нет, это был не склеп. Пещера. Пол выстлан свежим лапником, деревянные полати, накрытые одеялом, - моя постель. Табуретка, сундук, полка. На полке и на полу - некоторое количество глиняной и медной посуды. Со стороны входа проникал дневной свет.
Я подумал и попытался заговорить на русском. Вышло не очень.
- К-то ви тако-й?..
Очень интересно. Куда я попал на этот раз?
Человек покачал головой.
- Видимо, нам лучше перейти на другой язык, - сказал он на языке Андрэ де Монгеля. - Здесь меня называют отшельником Иммануилом.
- Очень приятно... А мое имя вам, очевидно, известно? - задал я вопрос с подковыркой.
- Мне известны оба, - кивнул Иммануил.
- Ну-ка поясните, что происходит! - потребовал я. Отшельник ничего не ответил.
Я взбесился:
- Да кто ты, черт возьми, такой?
- По-моему, я уже назвал себя, - благодушно ответил мой собеседник.
Я помнил, что, когда начал валиться с лошади, меня что-то ударило... Может, я не умер? Тогда - что, крыша съехала? Я потер ладонями виски. Нет, с головой кажется все в порядке.
- Откуда вы знаете русский?
- Со всяким человеком я предпочитаю общаться на его собственном языке.
- Это не ответ.
- Нет. Это ответ.
Я вздохнул. Ссориться с этим загадочным дядькой мне почему-то не хотелось.
- И сколько языков вы знаете?
- Все.
Вот так, Леня.
- И кто же вы такой, монах?
- Здесь меня зовут святым отшельником, - усмехнулся мой собеседник. - Тем не менее я не отшельник. И не святой.
Я подумал. Еще раз оглядел пещерку.
- Где я нахожусь?
- У меня в гостях.
- Да?.. И каким образом я здесь очутился?
- Вас привезли люди, которых вы спасли от разбойника Луи... Кстати, повязку с бедра можете снять.
Я так и поступил. Бинты заскорузли от крови. Я начал осторожно их отдирать... Интересно, сколько я уже тут лежу?
- Вас привезли сегодня утром.
Я снова поглядел на господина “полиглота”... Я что, задал этот вопрос вслух?.. Да, наверное. Пробормотал себе под нос, а он и услышал.
- А где я все это время валялся? - поинтересовался я, продолжая разматывать повязки и гадая, сколько же времени прошло. - В Чертовом Бору, наверное?
- Ваше героическое сражение с Луи Каорским, - ответил Иммануил с едва заметной иронией, - состоялось не далее как вчера утром.
Чего?!. Он что, рехнулся?..
Потом я посмотрел на собственную ногу и подумал, что если кто из нас и рехнулся, так это я. Я прекрасно помнил, что был ранен. Значит, сколько бы ни прошло времени, шрам-то должен был остаться!
Шрама не было.
Я ощупал ногу. Потом еще раз - голову.
Бред какой-то...
Господин Всезнайка между тем спокойно продолжал заниматься своими делами. Подкинул дров в огонь. Посолил воду. Достал с полки узелок с зернами. Растолок зерна в ступке.
Непонятность на непонятности сидит и непонятностью погоняет... Но надо было выяснить самый главный вопрос.
- Так кто вы все-таки такой? - спросил я в четвертый раз.
- Я уже назвался.
- Нет, я имею в виду - вообще?
- Вообще? - Похоже, что этот вопрос его позабавил. - Вообще - это как?
Я разозлился.
- Послушайте, - прорычал я. - Вы прекрасно понимаете, о чем я говорю. Вам что-то известно насчет того, кто я такой и как я здесь очутился. Что вам известно и главное - откуда? Это вы меня сюда вселили? - Я ударил кулаком в мощную грудь сьера Андрэ де Монгеля.
- Вы это так воспринимаете? - улыбнулся Иммануил.
- А как, черт побери, я еще это должен воспринимать?!
Еврей-полиглот отрицательно покачал головой.
- Я вас никуда не вселял, - порадовал он меня. - Да и вы сами, строго говоря, никуда не вселялись. Просто вы... видите вещи такими, какими вас научили их видеть. Начитались в книгах историй о переселении душ, вот и мерите все привычной мерой.
- Не понял.
Господин Всезнайка, помешав воду в котелке, опустился на табуретку. С ложкой в руках.
- Жил один рыцарь, - произнес он. - По-своему этот рыцарь искренне верил в Бога и старался делать все, что, как ему казалось, должно было понравиться Богу. Каждое воскресенье рыцарь, как и положено, посещал Церковь. И, слушая проповедь и рассказы из Священного Писания, не раз и не два удивлялся рыцарь: как же так - в древности люди не только не верили божьим людям, но наоборот - гнали их и преследовали.
“Как они могли быть настолько слепы? Вот будь я на их месте...” - частенько думал рыцарь.
Между тем он продолжал жить как жил, служа Богу верой и мечом. Но с некоторых пор стало брать его сомнение - а угодно ли Богу то, что он делает? Не может ли так быть, что Бог как раз на стороне тех, против кого он обращает свое оружие? Может быть, через тысячу лет кто-нибудь тоже услышит о его времени и удивится: почему люди, жившие в это время, не могли отличить Божье дело от фарисейства? И очень хотел рыцарь понять, на чьей стороне правда. Так же хотел понять, как понимал - как ему казалось - он время библейское. Увидеть так, как будут видеть его время люди через тысячу лет... И Господь внял его молитве. Правда, попутно этот рыцарь забыл все остальное, но... - Тут Иммануил сделал паузу. - Но иначе выполнить его просьбу было бы невозможно.
- Почему?
- А вы подумайте сами.
Я подумал. Все было логично. Но невероятно.
- Вы откуда все это знаете? - хрипло спросил я. Иммануил грустно улыбнулся.
- Это только догадка. Я не знаю, что же именно с вами произошло. Может быть, истолковывая события таким образом, я и не совсем прав, но одно я могу вам сказать совершенно точно: вы не одержимый.
Желудок завязался в тугой ком. Если моя память и жизнь в Санкт-Петербурге, которую я помню, - ноль без палочки, то... Мне стало страшно.
- Почему вы так в этом уверены, что я не одержим?
Иммануил посмотрел на меня, как мне показалось, с сочувствием:
- Потому что у вас одна душа, а не две, Андрэ, и вы не бесноватый.
Я помолчал. Потом спросил:
- Вы ясновидец?
На лице хозяина пещерки промелькнула легкая улыбка:
- Я не колдун и не чародей, если вы это имеете в виду.
- Да? А кто же вы в таком случае?
- Человек.
- Я тоже человек, но не умею считать, сколько там у человека душ находится. И читать чужие мысли я тоже не умею.
- Зато вот я не умею пользоваться мечом и щитом.
- Я и говорю - колдун.
Иммануил продолжал спокойно взирать на меня. В глаза ему смотреть было не то чтобы неприятно... скорее - трудно.
- Я не колдун, - повторил он. - Вся моя власть - от Бога.
Я привалился к стене, стараясь в глаза этому то ли колдуну, то ли святому не смотреть. Надо все обдумать. Спокойно.
Вода в котелке закипела. Иммануил бросил в котелок толченые зерна.
Как и ведьма, этот святой раскусил меня довольно просто. Но истолковал, естественно, по-своему... Никакого двадцатого века нет, многоуважаемый сьер Андрэ, это только ваш глюк!.. Как же!.. Сам ты глюк... Э, нет - так думать о нем не годится, он же мысли читать умеет...
Иммануил тихо рассмеялся.
Точно - мысли читает.
- Это вы меня вылечили? - спросил я на всякий случай.
- Нет.
- А кто?
- Бог.
Как все просто. Бог вылечил. Вопросы есть? Вопросов нет...
- Между прочим, - заметил святой, не отрываясь от котелка, - все действительно очень просто. И я не понимаю, зачем вы, Андрэ, ищете какие-то сложные объяснения. Вы что, больше поверили бы мне, если бы я сказал, что я колдун или пришелец с Венеры?
Помолчав немного, он добавил:
- Ведь если вдуматься - то кому же еще творить чудеса, как не Богу? И даже если все, что вы помните о своем прошлом-будущем, - правда, не должны ли вы быть благодарны Богу за то, что он дал вам вторую жизнь, а потом, посредством меня - еще и третью? Ведь вы уже дважды умирали, Андрэ. Или Леонид, если вам угодно. Так ответьте мне: неужели даже это не заставило вас задуматься о том, что есть истина? Что вам нужно, чтобы поверить? Чтобы небо на землю упало?..
Иммануил неожиданно замолчал и опустил глаза. Казалось - слова так и рвутся из него, но по каким-то причинам он заставляет себя молчать.
А говорил он красиво. И дело было не только в том, что он говорил, но и как он говорил. Когда он умолк, я понял, что был буквально поглощен, зачарован его голосом, его словами, взглядом его карих глаз, его лицом.
- Что же вы? Продолжайте... - попросил я. Он покачал головой.
- Но почему?
- Когда-то, - последовал неохотный ответ, - я дал себе слово никогда больше не читать проповедей.
- Вы были проповедником?
- Давно... Иногда я почти сожалею об этом.
- Почему?
- Человек, убивающий своего брата ради наживы, менее отвратителен, чем тот, кто убивает ближнего ради истины, веруя при этом, что творит добро.
Некоторое время мы молчали. Я размышлял.
- Давно вы тут живете?
- Да я, можно сказать, здесь и не живу. Так, захожу иногда... Передайте мне, пожалуйста, масло... Оно вон в том горшочке... Спасибо.
- Угу...
- Между прочим, - заметил хозяин пещерки, - с теми добрыми людьми, которые привезли вас сюда, был и ваш слуга. Он очень беспокоился о вашем здоровье.
- Да, Тибо... - Я задумчиво кивнул. - Это на него похоже... С ним-то все в порядке?
- Да. Он вас ждет в Севеннской Общине.
- Что он там делает? Почему он не здесь?
- Я отослал его, - объяснил святой. - Община - самое ближнее отсюда поселение. Кроме того, Тибо звал в гости один из людей, которые привезли вас. Брат у него там живет... Хлеб лежит вон в том узелке.
- Вот в этом?
- Да.
- Скажите... - Я помедлил. - А можно ли вернуть... память?..
- Вашу прежнюю память? Память сьера Андрэ?
- Да.
- Можно. Но вы уверены, что хотите именно этого? Ведь тогда вам придется забыть то, что вы помните сейчас.
- Это обязательно?
Иммануил кивнул:
- Иначе вы сойдете с ума. Я задумался:
- А нельзя как бы... ну хоть частично ее вернуть, что ли?..
- Я думаю, рано или поздно это произойдет само собой.
Господин отшельник разлил содержимое котелка в две глиняные миски, одну из которых протянул мне. Так же была мне выдана и ложка.
Похлебка была вкусной. На поверхности плавали какие-то маленькие черные кусочки. Оказалось, что это поджаренное сало.
Съев пару ложек, я вдруг понял, что проголодался так, как будто не ел перед этим неделю, и нетерпеливо набросился на еду. Таким образом, в нашем разговоре наступила пауза. Отшельник вкушал похлебку с аппетитом, хотя и без такой жадности, как я.
Я полагал, что осилю свою долю в две минуты, но, видимо, недооценил размеры миски. Отшельник уже давно покончил со своей порцией и теперь благожелательно поглядывал на меня. Наконец я почувствовал, что наелся. И посмотрел на отшельника. О чем бы его спросить?
- Значит, вы утверждаете, что я - самый обычный рыцарь, увидевший какой-то странный сон... видение... И ничего из того, что я помню, на самом деле не существует? Так?
- А разве нет? - произнес отшельник. - Где в таком случае находится город Святого Петра, который остался в вашей памяти? Вы можете показать мне этот город?
- Нет, но... Я, наверное, смогу найти место, где он будет заложен через пятьсот лет.
Отшельник кивнул.
- Через пятьсот лет он, может быть, и возникнет. Если того захочет Бог. Но сейчас это только видение. Пусть даже и истинное.
- Ну, не знаю... Может, вы и правы.
Помолчали. Наконец я решился:
- Иммануил... Вот вы все говорите: Бог, Бог... А вы хоть раз видели этого Бога?
- Видел. И не раз. Я и сейчас Его вижу.
- Вы что, серьезно?.. Ну и каков Он из себя?
Отшельник покачал головой:
- Сколько весит музыка? Как пахнет звезда? Каков облик слова? Андрэ, ответьте на эти три вопроса, и я расскажу вам, как выглядит Бог.
“Ловко увильнул... - подумал я. - Явно когда-то был проповедником. Сектантом каким-нибудь небось...”
Иммануил смотрел на меня и чуть улыбался.
- Вот видите, - произнес он. - Даже на такие простые вопросы вы не знаете ответа, а спрашиваете о Боге.
- Не знаю, потому и спрашиваю.
- Как выглядят любовь, сострадание и милость? Бог - примерно так же.
- Ладно, - я покосился на свое излеченное бедро, - с вами не поспоришь... Что, честно, только один день прошел?
- Честно.
- И вы просто щелкнули пальцами и излечили меня?

Предыдущая страница 12 Следующая страница


13 Андрей Смирнов

Иммануил предпочел не отвечать.
- А еще какие чудеса вы умеете делать?
- Разные. Какие Господь захочет, такие и умею.
- А вы можете взглядом остановить человеку сердце?
- Зачем?
Я пожал плечами:
- Ну, не знаю... Может же возникнуть такая ситуация, когда это будет необходимо.
Отшельник фыркнул.
- Сколько лет живу на свете, а еще ни разу такая ситуация не возникала.
- Ну вот, допустим, захочет вас кто-нибудь убить...
- Не следует бояться тех, кто умерщвляет тело.
- Бояться их, может быть, и не стоит, но вот суметь защититься...
- Андрэ, они не в состоянии принести вреда ни вам, ни мне, ни любому другому человеку.
- Вы так думаете?
Отшельник кротко посмотрел на меня, а потом, доверительно понизив голос, сообщил:
- Все люди бессмертны.
- Это вы так считаете...
- Нет, - сказал Иммануил, - это не я так считаю. Это так есть на самом деле.
- По вашему мнению.
- Андрэ, вы - всего лишь имя, записанное Творцом на небесных скрижалях. Ну как вы можете умереть?
- Пырнет меня кто-нибудь кинжалом - вот и сдохну.
- Если вас кто-нибудь ударит кинжалом, вы не перестанете быть тем, кем вы сейчас являетесь. Следовательно, вы не умрете.
Я покачал головой. Усмехнулся:
- Вы что, хотите сказать, что я неуязвим?
- Как и всякий человек.
- Только вот кроме вас, никто об этом не знает. Иммануил кивнул:
- Вы правы. Большинство людей действительно об этом не знают. Некоторые думают, что знают, но... но на самом деле они тоже не знают. Иначе не занимались бы таким бессмысленным занятием, как истребление своих ближних.
- Послушайте, а как, по-вашему, я проклят? Я ведь, с тех пор как здесь появился, убил кучу людей. Значит, если я у этого вашего Бога не вымолю себе прощение, мне придется гореть в аду? Так, по-вашему, получается, да?
- Разве я говорил, что кто-нибудь проклят?
- Ага! То есть мы все попадем в рай? Иммануил снова коротко взглянул на меня:
- Если вы думаете, что в Царство Небесное кого-нибудь берут против его воли, то... то вы ошибаетесь.
- Так попадем мы все в рай или нет?
- Попадете, попадете... Если только захотите этого.
Я хмыкнул:
- Нужно просто захотеть? И все? Значит, любой маньяк, убийца, совратитель малолетних...
- Если захочет - да. Но как вы думаете - многие ли убийцы и совратители желают Царствия Небесного? Не кажется ли вам, что Царствие Небесное покажется им слишком скучным местом? Ведь там они будут лишены возможности предаваться тем грехам, которым предавались на земле.
- И они попадают в ад?
- У каждого своя собственная дорога. Некоторые люди мечтают именно об аде.
- Что-то не верится.
- И тем не менее это так, - печально покачал головой Иммануил. - Ад кажется им местом, где они смогут осуществить все то, что было им запретно на земле.
- И это им будет дано?
- К сожалению.
- То есть вы хотите сказать, что как бы тот или иной человек ни вел себя при жизни, после смерти он получит именно то, что хочет, и в любых количествах?
Иммануил кивнул.
- Каждому будет дано по вере его, - со вздохом сказал он.
- Это, кажется, откуда-то из Библии? - поинтересовался я.
По губам моего собеседника пробежала странная улыбка.
- Да уж наверное.
- Вы знаете, - произнес Иммануил после непродолжительного молчания. - Недавно один бродяга... такой же бездомный бродяга, как и я... рассказал мне о том, что, по его представлению, чистилище должно представлять собой нечто вроде горы, на вершине которой находится дорога на небо. По-моему, это очень хороший образ. Ведь и взбираться на гору можно с разных сторон, а не только с одной.
- Он тоже чудотворец, как вы? - спросил я. - Творит чудеса где-нибудь по соседству?
- Нет, он именно путешественник. А живет он не здесь, он... Он итальянец.
- Ааа...
Мы помолчали.
- Значит, нет никакой разницы - убивать или миловать, красть или давать подаяние? Все равно каждый получит то, что хочет?
- Вор и дающий подаяние хотят разного.
- Вот именно.
- Есть ли между ними разница? Забудьте об участи, которая их ожидает. Между ними самими есть разница?
- Ну... наверное, да.
- Вот вы и сами ответили на ваш вопрос. На некоторое время установилась тишина.
- Ладно, - я поднялся, - благодарю за пищу и помощь. Пора мне. Мы с вами занятно побеседовали, но всю эту философию я никогда не любил... Помню, еще в Питере один сектант на улице как-то пристал: “Верите ли вы в Бога, верите ли вы в Бога?..” и еще какие-то дурацкие вопросы задавал... Я с ним даже поболтал, потому что делать все равно нечего было...
- ...И под конец беседы решили искусить Бога, - не осуждающе, но и без улыбки неожиданно сказал Иммануил.
Я уже не удивлялся.
- Ну да, я ему сказал, что могу сейчас избить его до полусмерти, а его воображаемый Бог ничего мне не сделает. - Я ухмыльнулся. - Этот уродец, конечно, перетрусил и сбежал.
- А вы, будь на его месте, не испугались бы? Он ведь, кажется, был ниже вас на голову. Да и... - короткая пауза, - разряда по боксу у него тоже не было.
- Да я бы не стал его трогать... Что же я, зверь какой, что ли? Захотелось просто показать этому болтливому умнику, что никакого его Бога на самом деле не существует.
- И доказали?
- Ну, не знаю... Он слишком быстро убежал.
- Ему - ладно... А себе?
- А что - “себе”?
- Себе вы это успешно доказали?
- Вполне.
- То есть вы полагаете, что Господу больше нет дела, кроме как доказывать вам свое существование?
- Ну... это... Ну, Он же хочет, чтобы я проникся и всячески уверовал. По крайней мере, сектантик утверждал, что Бог этого хочет.
- Тот юноша был прав. Но Бог не хочет, чтобы люди преклонялись перед Его могуществом, поэтому и совершает так мало явных чудес. Он хочет, чтобы люди любили Его, а не боялись. А если я вам скажу, что даже и те чудеса, которые Он совершает, вы попросту не замечаете? Не верите?
- Ну почему же. Я допускаю, что в мире может происходить множество вещей, природы которых мы не понимаем. Всякие ясновидящие вроде вас или той старухи Рихо...
Услышав сравнение, господин отшельник усмехнулся.
- ...всякие экстрасенсы... шестое чувство...
- ...летающие тарелки, - задумчиво добавил Иммануил.
Поскольку это было произнесено по-французски, я не сразу понял, что он имеет в виду. Но потом до меня дошло, и я кивнул. Проклятый Всезнайка копался в моих мозгах, как у себя дома.
- Твердостью вашего неверия можно было бы восхититься, - со странным выражением на лице произнес отшельник, - если бы вы не верили по убеждению. Но вы ведь не верите из страха.
- Чего-чего?!.
- Именно так. Андрэ, вы - человек деятельный. Вам недостаточно просто знать, как надо поступать. Вы ведь еще будете стараться поступать именно таким образом. Чем-то вы напоминаете мне Симона. Он тоже в свое время был до ужаса практичен и целеустремлен...
- Это вы о ком?
- Неважно. - Иммануил махнул рукой. - Я хочу сказать, что слова у вас не расходятся с делом. Вы посчитали, что поход с королем Филиппом в Палестину - богоугодное дело, сели на коня и поехали. Посчитали, что истребление еретиков - хорошо, сели на коня и поехали в Тулузу... Решили, что спасти ведьму от Луи - ваш долг, поссорились с бароном и поехали в Чертов Бор...
- Дурак был, вот и поехал.
- ...и вы знаете, - как ни в чем не бывало продолжал Иммануил, - вы знаете: если вдруг окажется, что Бог существует на самом деле, то жить как раньше вы уже не сможете. Вы не такой человек. Вам обязательно надо будет что-то делать, как-то менять свою жизнь. А вы этого не хотите. Вы боитесь того, что Бог может от вас потребовать запереться в монастыре, или стать мучеником, или - что еще для вас хуже - стать таким же смешным проповедником, с каким вы однажды повстречались на улице. Вы боитесь.
- Ах, так вы, значит, еще и психоаналитик... Иммануил не ответил. Возможно, потому, что не сразу отыскал у меня в голове значение слова “психоаналитик”.
Может быть, и не стоило разговаривать с ним в таком тоне. Наверняка не стоило. Хотя бы из благодарности.
- Ладно, - буркнул я. - Кстати, где мое оружие?
- Все ваши вещи, и оружие в том числе, у Тибо. Я кивнул:
- Спасибо за обед и за то, что вы меня вылечили. Сейчас у меня при себе ничего нет, но...
Отшельник снисходительно улыбнулся - как бы поражаясь моему скудоумию.
- Не беспокойтесь. Вы мне ничего не должны.
- Но вы спасли мне жизнь! Должен же я как-нибудь отблагодарить вас.
- Я не продаю чудеса Господа за деньги. А что до остального, то у меня есть все, что мне нужно.
- Ну, как знаете... - Я было двинулся к выходу, но потом притормозил: - Если вам когда-нибудь потребуется моя помощь...
- Не беспокойтесь. Как я могу в чем-то нуждаться, если все, что мне необходимо, посылает мне Бог?
Мы вышли из пещеры. Вниз, сквозь заросли ежевики, сбегала узенькая тропка. Пахло летом - душистой травой, горячим воздухом, легким, едва ощутимым ветерком. В ослепительном голубом небе громоздились белые облака-башни.
- Идите прямо, - объяснил отшельник. - Как выйдете на дорогу, вскоре и Севеннская Община покажется.
- Спасибо за все. Прощайте.
- Всего вам доброго, Андрэ.
И я налегке бодрым шагом двинулся вниз.
Пели птицы, жужжали насекомые. Тропинка, перечерченная полосами теней, была похожа на пешеходную дорожку. Ветки сухого кустарника тщетно цеплялись за мою одежду. Спускаясь с горы, я начал насвистывать незатейливую, но совершенно незнакомую мне самому мелодию. Видимо, это было что-то из репертуара моего предыдущего “я”.

* * *

Несмотря на прекрасную погоду и не менее прекрасное настроение, чем дольше я шел по дороге, тем сильнее поднимались в моей душе какой-то ропот, недовольство, ощущение неопределенного неудобства. Проанализировав причины этого неудобства, я понял, в чем дело. Я отучился ходить пешком. За все время, что я здесь провел, я еще ни разу не путешествовал по дорогам посредством своих собственных ног. Та часть сьера Андрэ, которая таилась на дне моего разума, возмущалась необходимости даже и этой короткой прогулки.
Но отсутствие лошади было только вторым по величине неудобством. Первым было то, что ножны с мечом не оттягивали пояса, не раскачивались при ходьбе, не стучали по левому бедру. Хотя Тибо поступил правильно, проявив заботу о сохранности моего оружия, где-то в глубине души я был раздражен на своего слугу из-за того, что вынужден по его милости брести по дороге без коня и без меча, как... как последний крестьянин.
Но мои мучения длились недолго. Приблизительно через двадцать минут я вышел на широкую проселочную дорогу, а еще через полчаса - или немногим больше - увидел впереди крытые соломой крыши, кривые изгороди и небольшую виноградную плантацию, вплотную примыкавшую к деревушке.
Первым из встреченных мною местных жителей был маленький мальчик в длинной серой рубахе, который палкой катал в пыли круглую деревянную игрушку. Завидев чужака, мальчик позабыл о своем занятии и уставился на меня. Мордочка у него была местами полосато-пятнистой от грязи. Когда я подошел ближе, он сорвался с места и убежал.
Следующей встречной была собака, которая воинственно обгавкала меня, но близко подходить не стала.
Потом на моем пути оказалась женщина, першая здоровенный куль. На меня она посмотрела не без настороженности.
“Извините, вы не подскажите, где я могу найти...”
Но с языка, конечно, слетело совершенно другое:
- Ты! Иди сюда. Куда побежала?! А ну стой!..
Женщина, которая, зазевавшись, не успела вовремя смыться, снова повернулась и посмотрела на меня - на этот раз испуганно. Поклонилась - вместе с кулем.
- Где мой слуга?
- Какой слуга? - еще более испуганно спросила женщина.
- Мой. Мой слуга. Тибо его зовут. Ваш святой, - я кивнул за спину, туда, где осталась гора, - сказал, что он здесь... Ну?
Глаза женщины вдруг раскрылись широко-широко, и она наконец-таки опустила куль на землю.
- Так это вы были... Спаси Господи... А мы уж думали, что...
- Ну, хватит. Где он?
- Вот там, господин. Во-он там. Вон, видите, в том доме...
...Добравшись до указанного дома, я обнаружил во дворе Тибо беседующим с каким-то местным. Тибо сидел на чурбачке, ко мне спиной, хозяин напротив, на лавочке. Вид у хозяина был важный, назидательный, а у Тибо - увлеченно-простоватый, как у охотника, рассказывающего правдивую историю о своих похождениях. Оба были поглощены разговором, который доставлял им явное удовольствие.
Но я прервал эту идиллию. Хозяин, заметив меня, вскочил с места. Тибо встать не успел. Я схватил его за шиворот и подтянул к себе.
- Ах ты мерзавец! Лясы тут точишь, когда я там сдыхаю!
- Но господин Андрэ!..
- Молчать!!! Почему я все время должен за тобой бегать?! А? Почему, я тебя спрашиваю?! Может быть, это я твой слуга?! А?!
Тибо охнул и сделал попытку повалиться на колени. Я ему этого не позволил, а вместо этого еще раз встряхнул.
Тибо всхлипнул:
- Ваша милость, Господа ради простите... Ни в жисть... Христом Богом... Девой Марией...
Замашки сьера Андрэ громким голосом вопили: надо врезать. Но Тибо так жалостливо, так умоляюще глядел на меня, что рука не поднялась и я его отпустил.
- Где наши шмотки?
- Чево, ваша милость?
- Вещи наши где?
- Ееээ... В доме. Принести?
- Мой кошелек. Тибо умчался в дом. Хозяин дома стоял столбом.
- Ну? - буркнул я.
- Сантье мое имя, господин рыцарь. - Мужик поклонился. - Уж и не знаем, как благодарить вас, что вы для нас...
“Ну, начинается...” - с тоской подумал я и махнул рукой мужику - перестань, мол. Он не заткнулся, но хотя бы стал бормотать благодарности вполголоса.
Вернулся Тибо.
- ...и мамка моя там, что жива, и свекровка с сыном малым, и что, конечно, брат остался... и особенное спасибо сказать вам хочется за то, что госпожу Аманду уберегли, потому как только госпожа эта к нам завсегда...
- Тибо! - бросил я. - Тибо, какое у тебя было жалование?
Поскольку он не сразу нашелся, что ответить, я нетерпеливо бросил:
- Чего молчишь? Сколько я тебе платил?
- Так это... Я ж не наемный слуга ваш. Как мне батюшка ваш, еще когда вам шесть годиков было, сказал: “Смотри за ним”, так я и...
- Откуда тогда у тебя свои деньги? Я знаю, что они есть, не отпирайся.
- Так это, господин Андрэ... Когда там что случалось, - Тибо поясняюще развел руки в стороны и от этого стал похож на пацака, делающего “ку-у”, - ну, там праздник был какой... или вы наградить меня за чтонть хотели... или еще что... тогда вот вы и давали мне деньги, а я уж из них, ваша милость, часть всегда откладывал...
- Понятно, - оборвал я эти излияния. Залез в кошелек, достал пригоршню серебра. - Держи. Ты это честно заработал. Ну, держи же!
Тибо подставил ладони, куда я и высыпал серебро. После чего я сжал его плечи и сказал:
- Спасибо. Если бы не ты, я бы оттуда живым не выкарабкался.
Глаза у Тибо широко раскрылись и влажно заблестели. Губы и веки предательски задрожали, отразив целую бурю чувств.
- Господин Андрэ!.. Да я за вас... Да вы... Да я чтоб вас бросил когданть!.. Да никогда!
Я хлопнул его по спине и улыбнулся:
- Ладно. Собирай вещи. Поехали.
- Я это... Я мигом.
И, прижимая горсть серебра к животу, умчался в дом.
- Господин, - несмело проговорил Сантье, - ежели вы не торопитесь, может, отдохнете у нас с дороги? Морсу холодного попьете... Жара-то какая стоит, а, господин рыцарь? Прошу вас, не откажите. Очень нас обяжете. Я жене скажу, чтобы курицу зарезала... Да и лошадям вашим отдых потребен.
Это оказалось решающим доводом. На крыльцо вышел Тибо с нашими сумками. Я поднял руку:
- Заноси обратно. Останемся на пару часиков.

* * *

Но на “пару часиков” не получилось. После морса и легкой закуски (ничего больше, благодаря иммануиловскому супчику, впихнуть в мой желудок было уже попросту невозможно) меня потянуло в сон. Тибо давно храпел на лавке. Вряд ли ему удалось нормально выспаться после этой сумасшедшей драки с Луи - это я в отключке валялся, а он-то меня еще и сюда вез... Я решил дать ему выспаться, а заодно и себе тоже. Про запас.
Вечером нас ждала обещанная курица и долгая размеренная беседа с Сантье. Сами хозяева, кстати, есть курицу не стали. По религиозным соображениям.
Поскольку уезжать уже было поздно, мы остались на ночь. Когда Сантье подложил мне в кровать свою дочку, поначалу я стал всячески отказываться. Сантье извинился и предложил другую, помладше. Младшей было лет двенадцать, поэтому я моментально переменил решение и согласился на старшую.
Не скажу, чтобы девка, вернее бывшая девка, была высший класс. Но подержать в руках было что.
Так что дело пошло. Особенно когда она перестала трястись и осознала, что благородный рыцарь и ей тоже намерен доставить удовольствие.
В общем, потрудились на славу. Будем надеяться - не зря. Родит к следующей весне рыцарчонка внебрачного...
Сьеру Андрэ будущее отцовство было по барабану. Лене Малярову - тоже. Надежды питала сама девка.

* * *

...После завтрака приперлись два клоуна с унылыми рожами и принялись меня “обрабатывать”: охмурять в их “правильную” веру. Иммануил проповедовал намного профессиональнее. А вот Тибо эту ботву кушал ложкой.
Я дал ему подзатыльник и скомандовал:
- Поехали отсюда.
Тибо вздохнул и безропотно поплелся седлать лошадей.
Я решил, что мое вживание в роль феодала-эксплуататора проходит вполне успешно.

* * *

По дороге я размышлял. Если Иммануил прав и я - Андрэ де Монгель, а Ленька Маляров - моя персональная галлюцинация, то какие из этого выводы? По словам господина Всезнайки-проповедника, Андрэ де Монгель был натурой деятельной и решительной. Ничего себе решительность: болтаться по дорогам в поисках приключений! Глуша встречных негодяев и развлекая встречных красавиц... Кстати, от красавицы я бы сейчас не отказался... В общем, мне такая жизнь нравится. Но чего-то не хватает. Дамой сердца обзавестись, как Родриго?

Глава одиннадцатая

Предыдущая страница 13 Следующая страница


Рыцарь 14

Часа через четыре мы прибыли в город. Город назывался Безье. От Эгиллема ничем особенным не отличался. Разве что был раза в три больше. И вонял, соответственно, в три раза сильнее.
Внутри тоже ничего необычного не было. Ничего необычного для местного жителя. Типичная средневековая архитектура.
Мы обосновались в заведении “Иерусалимский лев”. Первым делом я распорядился подогреть воду для мытья, Тибо посмотрел на меня совсем удивленно.
- Вы ж ведь в Эжле мылись, ваша милость, - пробормотал он.
- Ну и что?
- А потом у этого... у эн Бернарда.
- Ну и что?
Тибо заткнулся. С вещами, смысла которых он не мог понять, он, как и положено хорошему слуге, смирялся.

* * *

...Мы ужинали в общем зале. Я наконец рискнул попробовать местное пиво и еще раз убедился в том, что пиво я не люблю. Эль с медом куда лучше.
В зале было многолюдно и шумно. Кто-то приходил, кто-то уходил... Две девочки нетяжелого поведения поочередно клеились к посетителям, пока не пристали к шумной компании молодежи, занимавших сразу два стола, сдвинутых вместе. Молодые люди горланили похабные песни и поминутно произносили тосты. Временами, их пробивало на торжественность. Тогда все остальные присутствующие могли услышать песню религиозного или патриотического содержания. Иногда на латинском языке.
- Школяры, - пренебрежительно отозвался о них Тибо.
Разнообразие было внесено потасовкой между тремя школярами и парой мужиков, таскавших на поясе здоровенные железные клещи. Разгореться драке не дали трактирные вышибалы, посредством дубинок вынесшие бузотеров на улицу, где как раз начался дождь. Страсти тут же остыли. Былые противники в один голос завопили, что больше не будут.
Через некоторое время дверь постоялого двора распахнулась, впустив двоих. С первого взгляда становилось ясно, что это большие шишки. Во-первых, по тому, что они держались крайне надменно, поглядывая вокруг с выражением плохо скрытого отвращения. Во-вторых, по тому, что у обоих под плащами имелись мечи.
- ...В этом свинарнике? - проворчал один из них.
- Лучше уж здесь, чем под одной крышей с этим папским стервятником, - буркнул второй. - Видеть его больше не могу.
Этот был светловолос и чисто выбрит. Его спутник, напротив, имел темно-каштановые волосы и короткую, аккуратно подстриженную бородку.
Пришедшие разместились за приглянувшимся столом (им поспешно освободили место) и потребовали вина. Самого лучшего.
Пришедшие скинули плащи. У первого под плащом обнаружилась длинная рубаха с большим красным крестом. Как на карете “скорой помощи”. У второго - черный колет.
Оба были чем-то раздражены, а первый - тот, что с крестом, - откровенно зол. Опорожнили кувшин. Содержимое второго гостю с крестом не понравилось и кувшин полетел в хозяина.
- Что это за кислятину ты нам принес, собака?! Вышибалы, что характерно, остались на своих местах, а хозяин с извинениями побежал за вторым кувшином.
В паузах, когда школяры переставали орать, я пытался прислушаться к разговору вновь прибывших. Несколько раз прозвучало имя Роже. Я вспомнил, что так звали местного босса. В разговоре проскальзывало еще несколько имен, но чаще прочих - Верочелле. Легат Верочелле. Упоминалось это имя обычно вкупе с ругательствами...
Я попивал медовуху и время от времени поглядывал на этих двух рыцарей. Они меня заинтересовали. Особенно тот, который с красным крестом. Не оставляло ощущение, что этот прикид я где-то уже видел. Кажется, в каком-то кино.
Белый плащ, красный крест... Про крестоносцев, кажется, было кино-то.
Тамплиер, всплыло откуда-то. Храмовник.
Тамплиер, значит? Что-то в моей голове щелкнуло...

* * *

...пронзительное голубое небо. Безжалостное солнце. Впереди - тень громадной стены. Солнце, песок и пот. Мы. не видим крепости, к которой идем, прячась за большими деревянными щитами. В щит, который несут мои соседи, попадает горшок с зажигательной смесью. Щит загорается. Пламя перекидывается на одного из солдат. Тот падает в песок и катается по нему, пытаясь сбить пламя. Щит падает. Второго солдата прошивает стрела. Рыцарь, шедший за ними, прыгает к нам и укрывается за щитом, который несут мои люди. Он одет в грязный белый плащ с красным крестом. Я знаю его. Его зовут Ги де Эльбен.
Мы движемся дальше. Уже приготовлены лестницы, крючья и скаты. Справа, заслоняя солнце, движется башня. Дела на башне не очень хороши - один бок ее уже горит.
Внезапно мимо нас проносится человек на огромном черном жеребце. На нем черненый испанский дос-пех, но шлема нет. У него гордое лицо и рыжие волосы. Стрелы сыплются вокруг, но его не задевают.
- Ричард... - цедит Ги. - Проклятый кретин! Комедиант! Хоть бы ему наконец-то размозжили башку!..

* * *

...Возникшая перед мысленным взором картина растаяла... Я вытер пот со лба. Что это?.. На мгновение я ощутил все то, что ощущал тот человек в пустыне... Усталость. Упорство. Злобу. Напряжение... Но я снова был в мирном трактире, где шумели пьяные школяры.
Я уставился на тамплиера и залпом осушил свой кубок.
Тамплиер (точно, Ги де Эльбен!), видимо, что-то почувствовал, потому что повернулся в мою сторону и тоже уставился на меня. Его глаза расширились:
- Андрэ! Дьявол! Это действительно ты или мне померещилось?
- А ты как думаешь?
Мы поднялись одновременно.
- Клянусь святым Мартином, это все-таки ты!
- Я, я, давайте к нам! - Я сделал приглашающий жест в сторону свободной скамейки.
- Здравствуйте, господин де Эльбен, - вежливо произнес Тибо.
Тамплиер ощерился:
- А-а, ты еще жив, толстячок. И брюхо вдвое больше отъел. Как думаешь, если с тебя сальце снять, на скольких боровов хватит?
Тибо со смущенной улыбкой погладил собственный живот. Ги уселся.
- Андрэ, позволь представить тебе Годфри де Фраго, рыцаря графа Раймона... Годфри, это Андрэ де Монгель, крестоносец и мой давний друг.
- Ну, за встречу.
- За встречу.
Его спутника звали сьер Годфри.
- Вот уж не думал, что встречу тебя здесь, - сказал Ги, вытирая губы.
- И я не думал.
- Как отец-то твой? Здоров?
Я постарался сохранить спокойное выражение на лице, в то время как мысли мои бешено неслись вскачь. Почему Ги интересуется здоровьем моего отца? Может быть, старый граф де Монгель чем-то болен и Андрэ об этом рассказал Ги де Эльбену? Или это просто дань вежливости?.. Ладно, попробуем сыграть вслепую. Рассказывать всем и каждому, как меня сильно ударил по голове Гийом де Бош, мне уже порядком надоело.
Я коротко кивнул.
Разговорились. Я старался врать поменьше и побольше налегать на известные мне факты. Упомянул о турнире в Арле. Благодаря нескольким дням, проведенным в замке барона Бернарда, а также нерегулярным допросам Тибо, я уже приблизительно знал, что там было. Упомянул войну за Эгиллем. Это сообщение де Эльбена изумило.
- За какого дьявола тебе это понадобилось? - спросил он.
- Захотелось размяться, - коротко ответил я. Ги кивнул. Это было единственное правдоподобное объяснение, почему сын графа Монгеля влез в склоку между баронами чужой страны, да вдобавок еще действуя едва ли не как простой рыцарь одного из них.
В свою очередь сьер Ги и сьер Годфри поведали мне, что привело их в Безье и, в частности, в этот трактирчик. История была прелюбопытнейшая.
Граф Раймон Тулузский, которому было глубоко наплевать на религиозные воззрения своих подданных, пытался и с подданными по этому поводу не ссориться, и с Папой Римским не конфликтовать. Хотя прадедушка Раймона и был героем первого крестового похода, Раймон все-таки предполагал, что терпение римской курии к потомкам героического прадедушки не безгранично. Вместе с тем открыто выступить против еретиков, которых в его землях было не меньше, чем католиков, он тоже не хотел. Причины были. Папаша Раймона, которого тоже звали Раймон (только не номер шесть, а номер пять), пару раз попытался расправиться с еретиками самым простым способом - огнем и мечом. Но еретики тут же обращались за помощью к испанскому королю, признавая себя его вассалами. Поэтому Раймон номер 6 выбрал срединный путь: то разорял какой-нибудь католический храм, то шел войной на чересчур наглого еретика. И храмами, и еретиками он занимался примерно в равной пропорции. Чтобы никому не было обидно.
Однако если его подданных такая политика в общем устраивала, то Папу Римского отношение Раймона к Святой Апостольской Римской Церкви с каждым годом устраивало все меньше. Дряхлый Целестин III не уставал присылать в Лангедок своих легатов, облеченных самыми высшими полномочиями, для искоренения вольнодумства. И если с местными епископами и архиепископами, которые более-менее представляли себе расстановку сил, еще можно было как-то договориться и поладить (хотя, надо отдать должное, Раймон шестой был на ножах и с ними тоже), то поладить с легатами было гораздо сложнее. Легаты, например, не понимали, почему граф Раймон не может просто взять и перебить всех еретиков. Объяснять легатам, сколько тут еретиков, было нельзя - это грозило очередным интердиктом. Сиречь - отлучением от Церкви.
Кстати об интердиктах. Раймон уже пережил несколько интердиктов, и лично его отлучение не волновало. Но, мысля стратегически, он все-таки старался интердикта избежать. Во-первых, половина его подданных еще оставалась католиками. Во-вторых, на жизнь и имущество отлученного покуситься может кто угодно. Посему отлучение ставило Лангедок в положение весьма неудобное, поскольку отнюдь не все соседи были мирными и доброжелательными.
Раймону приходилось вертеться ужом, чтобы поладить и с собственными вассалами, и со своими городами, и с Папой Римским, и с кучей заинтересованных сторон, начиная от английского короля Ричарда и кончая кастильским королем Альфонсо.
Поэтому, не выступая открыто против центров ереси - таких, как Альби, Аженуа или Монсегюр, - Раймон плакался в жилетку папским легатам и уверял, что это вовсе не он, а какие-то еретики и рутьеры сожгли такие-то и такие-то монастыри. Он, конечно, пытался, но...
Поначалу ему верили и соглашались подождать, пока он сам наведет порядок. Но могущественному графу Раймону почему-то никак не удавалось изловить проклятых еретиков и рутьеров. Вся эта бодяга тянулась не один год, пока наконец у папской курии не возникло подозрение, что Раймон водит их за нос. Для того чтобы курия могла выпустить пары, Раймон предоставил легатам возможность собственноручно погонять еретиков. Гипотетически правами на подобные мероприятия легаты располагали и без разрешения графа, но многого ли стоит право изловить и наказать преступника, если в распоряжении судий нет ни следователей, ни свидетелей, ни тюремщиков, ни конвоиров? Граф Раймон оных личностей легатам предоставил. В минимальных, конечно, масштабах. Так чтобы свести на нет все предприятия по искоренению.
Когда легат со своим сопровождением направлялся в какую-либо местность, еретики либо делали вид, что они верные католики, либо временно сбегали из этой местности куда-нибудь подальше. Оставались самые фанатичные и принципиальные. А этих, как считал граф Раймон, и сжечь не помешает. Умные сеньоры вроде того же Роже Безьерского просто сматывались из города, когда к нему подъезжала процессия во главе с легатом. Не то чтобы Роже опасался, что его могут сжечь в собственном городе, нет! Но открыто ссориться с легатом он тоже не хотел. А открыто становиться на его сторону, озлобляя против себя жителей Везье или Альби, тем более.
Легаты кипели от негодования... Да что толку? Как отыскивать еретиков, если на тебя враждебно смотрит весь город и никто, решительно никто, не хочет быть свидетелем и доносить на своих соседей? Нет, иногда кое-какая мелочевка попадалась им в лапы, но... Ясно же, что именно мелочевка.
Отправляя с папскими легатами солдат, Раймон распорядился, чтобы посланников Папы сопровождали также и люди более высокого звания. Легат должен был проникнуться мыслью, что граф Раймон Тулузский целиком и полностью на стороне Папы. На деле же выходило так, что рыцари часто “пасли” легата и заранее предупреждали владетелей тех земель, куда легат намеревался отправиться. Свои официальные карательные функции они выполняли, лишь если легату все-таки удавалось отыскать еретиков. А это случалось нечасто.
Сьер Ги, сьер Годфри и еще несколько других сьеров как раз состояли в свите нового легата, Пабло Верочелле. Ги оказался там, поскольку занимал какой-то пост в местном тамплиерском командорстве. С легатом он путешествовал вторую неделю и уже успел возненавидеть. Как и остальные лангедокские рыцари. Причин было несколько. Во-первых, Пабло был итальянцем, а итальянцев сьер Ги считал низшей нацией. Во-вторых, мало кому из сопровождавших легата рыцарей нравилась та работа, которой им приходилось заниматься. Не потому, что сами они были еретиками. Напротив, тот же сьер был абсолютно убежден, что со всеми некатоликами следует поступать “как мы с тобой - помнишь? - поступали с ними в Палестине”. Но воплощать эти идеалы в жизнь и исполнять в родной Европе, как он выразился, “обязанности шпиона и палача” казалось ему несовместимым с рыцарским достоинством. Насчет “шпиона и палача” - это было преувеличение. Справедливости ради надо отметить, что ни Ги, ни остальные сопровождавшие легата рыцари ничем подобным, разумеется, не занимались, поскольку для этого в распоряжении Верочелле имелись люди более низкого звания. Рыцари в свите легата присутствовали исключительно для придания этой свите определенного веса. Но даже и такое положение безумно их раздражало, и в первую очередь - сьера Ги, которому война за веру вообще виделась в принципиально ином свете. Недаром же он был крестоносцем.
В очередной раз полаявшись с легатом, Ги и Годфри решили отвести душу и расслабиться в каком-нибудь трактирчике. Причина же данной размолвки была проста: когда эта бравая компания приехала в Безье, то виконт Роже, вовремя предупрежденный о появлении легата, свалил из собственного замка, оставив дома еретичку жену, которая, усмехаясь в лицо легату, твердила: “Извините, но в отсутствие мужа я вам ничем помочь не могу” и оказывала пассивное сопротивление всем попыткам Верочелле проявить свое религиозное рвение.
По слухам, Роже отправился в Альби, и Верочелле кинулся за ним туда же. В Альби магистрат с сожалением сообщил Пабло, что виконт Роже только что отбыл обратно в Безье. Надо ли говорить, что, с проклятьями прибыв в этот город во второй раз, неуловимого виконта они не обнаружили? Легат был в ярости, топал ногами, брызгал слюной и требовал, чтобы рыцари немедленно отправились на поиски Роже.
“Он прячется где-то здесь, в городе! Я это чувствую! - вопил Верочелле. - Ваш долг перед Богом и Папой - немедленно разыскать его!”
Рыцари спорить не стали, а отправились пьянствовать в город. Пить, находясь под одной крышей с “этим дьяволом” (по выражению Ги), было невозможно, ибо он мог в любой момент ворваться в трапезную и отравить все удовольствие своими воплями о “долге”.
- ...Клянусь Иисусовой кровью, - говорил Ги, наливая нам всем еще по одной. - Клянусь святейшей Иисусовой кровью и девственностью непорочной Девы Марии, не иначе как сам Господь возбудил в нас с Годфри желание промочить горло в этой вшивой дыре!.. Андрэ!.. Сколько ж мы не виделись, а?.. Четыре года!
- И куда же теперь намыливается господин легат? - поинтересовался я.
- А дьявол его знает!!! - взревел Ги, бухая по столу кулаком, в результате чего два пустых кувшина опрокинулись и покатились по столешнице. Тамплиер уже порядочно набрался. - Клянусь Пресвятой Девой Марией, один только дьявол и разберет, что на уме у этого итальяшки! Будет ползать тут как крыса, все выискивать, вынюхивать, в каждую навозную кучу совать свой грязный итальянский нос! Лично я так считаю, что если ты хочешь постоять за веру - езжай в Палестину, парься там под солнышком, покупай за золото падальщину - потому как жрать больше нечего, - вот тогда посмотрим, какой ты христианин!
- Падальщину? За золото? - На лице Годфри появилось выражение крайней брезгливости. - Да не может быть!..
- Не может?.. - процедил Ги. - А вот постоял бы ты под Акрой, когда с одной стороны тебя рвет Саладин, а с другой - со стен плюются греческим огнем, когда вонючие шлюхи перезаразили сарацинскими болезнями половину лагеря, когда все срут кровью, а свежатину видят разве что во сне, потому как уже третий год стоим под этим городом, дьявол его разбери, а благородный король Ричард, гореть ему в аду, обменивается любезностями с Саладином - вот тогда бы ты иначе заговорил, что может быть, а что не может!..
- Хорошо, хорошо, - замахал руками Годфруа де Фраго, обеспокоенный вспышкой своего товарища, - да я верю, верю...
Но остановить храмовника так просто уже было нельзя.
- “Верю!” - передразнил он. - Легко попивать винцо и рассуждать, что могло быть, а что не могло! И клянусь Богородицей, нам выпала еще не самая тяжелая доля, потому как тем, кто тащился посуху через Сирию с Барбароссой, пришлось куда хуже. Все немцы - чванливые говнюки, но в выдержке им не откажешь. Один мне рассказывал, что когда они перлись через пустыню и пить было нечего, потому как вонючие турки отравили все колодцы, так они пили собственную мочу!
- Не понимаю, - поморщившись, сказал Годфруа.
- Ага! Бог мой, какие же они все-таки твердые ребята! Вот что меня восхищает в немцах, так это их выдержка! Помнишь, Андрэ, как этот коронованный содомиец втоптал в грязь австрийское знамя? Обмениваться стихами с Саладином он мог, а как речь дошла до переговоров по делу - так вы бы посмотрели на этого любителя мальчиков, на этого английского комедианта! Я вообще не понимаю, как. Леопольд тогда сдержался. Я бы на месте Леопольда сразу бы Ричарду башку снес! Нет, немцы - самый выдержанный народ. - И Ги уважительно прищелкнул языком.
- И все-таки в храбрости Ричарду не откажешь, - заметил я, вспомнив ту картину, которая нарисовалась перед моим внутренним взором вскоре после появления тамплиера в трактире.
Ги презрительно махнул рукой.
- Да кому она нужна, его храбрость? Храбрость нужна тебе, мне, какому-нибудь оруженосцу, копейщику, лучнику, наконец! А предводитель войска, вместо того чтобы разъезжать на коне впереди всех, подумал бы лучше, как бы так это войско сорганизовать и двинуть, чтобы чертову эту Акру взять наконец с Иерусалимом в придачу!
- Нуу... - потянул Годфруа. - Вот тут я с тобой, любезный мой Ги, не согласен! Предводитель должен являть собой пример для солдат. А если он будет прятаться за их спинами и осторожничать, то какой же из него предводитель?
- Да при чем тут прятаться за спинами! - заорал Ги. - Головой думать нужно!
- А вот я считаю, что личная храбрость...
Тут некоторая часть их спора выпала за пределы моего восприятия, поскольку я вдруг осознал, что человек, о котором мы говорим, не кто иной, как Ричард Львиное Сердце. Тот самый Ричард Львиное Сердце, который в фильме “Робин Гуд” боролся с Маленьким Джоном. Выходит, Андрэ был знаком с самым знаменитым - после Артура - английским королем и даже воевал с ним рядом... Блин, круто!
- ...Андрэ, помнишь Акру? Мы там два года - клянусь Богом, два года! - просидели, пока этот мужеложец Ричард с твоим Филиппом грызлись между собой и выясняли, на ком там Ричард должен жениться, а на ком не должен!.. Я вот не понимаю, зачем этому англичанину вообще понадобилась жена. У него на женщину, наверное, и не встанет. Женился бы на Филиппе - и зажили б душа в душу, и ничего бы делить не пришлось.
- Ты моего Филиппа не трогай!
- Ладно, ладно... Не обижайся. Хотя, честно говоря, твой парижский скряга ничем Ричарда не лучше. Два сапога пара. А помнишь, как они между собой Кипр поделить не могли?
- Помню, как же... А это что такое? - Сьер Годфри развернулся в сторону стола, за которым сидели школяры. - Про вас, господа.
Ги прислушался к нестройному, но прочувственному пению. Я тоже. С каждым новым куплетом лицо де Эльбена все больше наливалось кровью. Песенка была, мягко говоря, легкомысленной. Повествовалось в ней о том, как некий рыцарь отправился в крестовый поход, оставив дома красавицу жену. Пока он в заморской земле воевал за Гроб Господень, его дама наставляла ему рога сначала с соседом, который не без задней мысли оказал этому рыцарю денежную помощь для поездки в Палестину, потом с епископом, который тоже не без задней мысли вдохновил рыцаря на эту поездку, а потом с конюхами, у которых никаких задних мыслей не имелось, но зато имелись иные достоинства, передние, и куда более впечатляющие, чем у незадачливого рыцаря. Однако чем закончилась эта увлекательная история, мне дослушать не дали.
Сьер Ги, лицо которого сделалось и вовсе фиолетовым, зарычал, вскочил устремился к компании школяров. Но успел, прежде чем встать, натянуть на правую руку латную рукавицу.
Не говоря ни слова, он выбил табуретку из-под одного из певцов, оказавшегося у него на пути, сшиб с ног другого и со всего маху обрушил кулак на деревянную столешницу. Столешница была мощной, основательной, делавшейся, можно сказать, на века. Один человек ее и поднять-то с трудом мог. Но кулак крестоносца, утяжеленный вдобавок металлической броней, оказался вещью еще более основательной. Столешница треснула посередине, развалилась на две части и с жутким грохотом упала на пол. Несколько школяров, пытавшихся выскочить из-за стола, попадали с табуреток на пол. Другие остались на своих местах и, открыв рты, изумленно смотрели на то, что осталось от стола. Я положил руку на рукоять меча. Пьяных школяров было вчетверо больше, чем пьяных нас, и если дело дойдет до драки, то в трактирной тесноте табуретки окажутся оружием ничуть не худшим, чем обоюдоострые клинки...
Я недооценивал положение благородного рыцаря в этом мире.
- Вы, крысы чернильные! - заорал Ги де Эльбен. - Философы поганые! А ну пошли все вон!!!
Тут он пнул в живот школяра, пытавшегося подняться с пола, и перевернул второй столик, погребя под его содержимым ту часть веселой компании, которая еще оставалась на своих местах.
К моему удивлению, школяры и не думали огрызаться. И не дали сьеру Ги превратить их в бифштексы, выместив свою ярость.
- Есть только три сословия, существование которых определено Богом, - заявил он. - Это те, кто молятся, те, кто воюют, и эти... ну, те, которые пашут. А горожане, занимающиеся умничаньем и вольнодумством, - прыщи на заду свиньи. Я так считаю.

* * *

Разошлись мы уже за полночь. Взяв с меня слово, что до завтра я никуда не уеду, а если все же решу посреди ночи перебраться в какой-нибудь другой трактир, то обязательно потом сам разыщу их, Ги и его спутник покинули “Иерусалимский лев” и направились в сторону цитадели. А я направился в свою комнату и, не раздеваясь, повалился в постель.
То, что пить много, - вредно, известно всем. Наверное, поэтому под утро мне и приснился очень неприятный сон...

* * *

...Я снова в высоком зале с колоннами. Трудно дышать. Воздух одновременно и холоден, и горяч.
В конце зала - возвышение, вокруг которого стоят люди в темных рясах наподобие монашеских. Длинные капюшоны скрывают лица.
Я отталкиваю кого-то, обхожу чью-то спину...
На возвышении совокупляются двое. Женщина - внизу, ее руки прикручены веревками к железным скобам. Ряса мужчины - судя по всему, он один из этих “монахов” - поднята до середины туловища. Из горла вырывается хриплое рычание. Он двигается в бешеном темпе.
Потом... Что-то происходит. Мужчина начинает меняться. Спина и ноги покрываются темной шерстью, лицо, доселе скрытое капюшоном, вытягивается вперед, руки превращаются в когтистые лапы, которые рвут кожу женщины. Он двигается, как животное.
Рот женщины широко раскрыт. Кажется, она кричит, но здесь царит безмолвие. Ни боль, ни отчаянье, ни громкие крики не в состоянии его разорвать. Как будто бы она кричит в вакууме.
В момент экстаза получеловек-полузверь перегрызает ей горло. Впивается зубами в грудь. Рвет кожу и мясо.
Он поворачивает окровавленную морду к зрителям, по-прежнему неподвижным. Несмотря на то что человеческого в нем почти не осталось, мне вдруг кажется, что я знаю его. Его лицо - это...
Лицо кажется знакомым. Я вглядываюсь...
Нет. Не может быть.
Я отворачиваюсь.
Один из “монахов”, мой сосед, берет меня за руку. Ладонь - хрупкая и нежная. Это рука женщины.
Хотя я не успеваю разглядеть ее лица, у меня возникает чувство, что я уже встречался с ней когда-то...

Проснувшись, я долго лежал без сна. Во рту был вкус крови.

* * *

На завтрак трактирщик порадовал нас с Тибо овсянкой, связкой колбас и изюмом.
А после завтрака приехал Ги де Эльбен, и мы отправились в резиденцию виконта.
Следующие несколько дней я провел в Безье. Познакомился с местной верхушкой. Был представлен виконтессе Аделаиде. Она производила впечатление очень сильной и одновременно - утонченной женщины. Кроме того, она была потрясающе красива. Роже можно было только позавидовать. Я даже выдал что-то в этом роде - в виде комплимента. Похоже, виконтессу мои слова позабавили.
Поначалу с господином Пабло Верочелле познакомиться не удалось, поскольку как раз в день моего появления в резиденции Роже он, пребывая в сильнейшей злобе, оттуда уехал, перебравшись в местное епископство. Впрочем, я не слишком переживал по поводу того, что наше знакомство не состоялось.
Рассказывать о днях, проведенных в Безье, особенно нечего. Пили, разговаривали, играли в кости. Выражали свое восхищение госпожой Аделаидой, рассыпали любезности ее придворным дамам. Годфруа ухаживал за какой-то дамой и навевал на нас скуку однообразными стихами, которые он сочинял и зачитывал вслух нам с Ги, желая узнать о своих стихах наше мнение. Несколько раз Ги просил меня сочинить что-нибудь для Годфруа, чтобы только тот отстал и успокоился, но каждый раз мне удавалось отшутиться. Стихи, блин... Я очень сомневался, что бессознательные навыки сьера Андрэ распространяются так далеко. Не хотелось даже и пробовать, чтобы ненароком не опозориться.
Вся эта веселая жизнь продолжалась до тех пор, пока однажды утром, встретив Ги во дворе цитадели, я не обратил внимание на его мрачный вид.
- Опять эта итальянская крыса развонялась, - уловив повисший в воздухе вопрос, сквозь зубы процедил тамплиер. - Хочет, чтобы мы изловили каких то мужиков. Придется ехать. У-у, ненавижу...
- Так не езжай.
- Надо. Вон, когда в Кастре были, тоже наплевали и не поехали. Так итальянец послал солдат. А деревенские приняли их за рутьеров. А народец здесь решительный. Половину солдат перебили, пока разобрались. Ясно, что никаких еретиков не обнаружилось. Нет, надо ехать.
- Далеко ехать-то?
- Да нет, - ответил Ги, - не очень. В какую-то там Общину... То есть не в общину, а деревня так называется - какая-то там Община...
Тут у меня в животе возникло очень странное ощущение. Ощущение было такое, будто бы я ненароком проглотил холодного морского ежа.
- В Севеннскую Общину?
- Во-во, - натягивая перчатки, Ги искоса поглядел на меня, - слышал, что ли?
- Слышал... И кого вам надо взять?
- Старосту, двух-трех селян побогаче, а также всех, без разбору, кто открыто сознается в ереси... Ну и, само собой, “чистых” проповедников - если застанем их там, конечно. Говорят, что они там часто появляются и живут подолгу.
- И больше никого?
Ги снова искоса на меня посмотрел:
- Нет. А что такое?
- Да понимаешь... Там поблизости живет один человек, который оказал мне большую услугу. Он... он спас мне жизнь. И мне бы очень не хотелось, чтобы его трогали.
- Он в деревне живет? - спросил Ги.
- Нет. Но недалеко.
- Ну тогда все в порядке. Полагаю, что легат удовлетворится и теми, кого поймает в деревне. Главное, чтобы твой человек сидел тихо и из дому не высовывался... Он еретик? Я тебя правильно понял?
- Ну не то чтобы совсем еретик... Ги вздохнул и покачал головой:
- Не узнаю я тебя, Андрэ. Просто не узнаю.
- Да вот так уж, - пробормотал я. Тамплиер еще раз покачал головой, отправился в конюшню.
- Я еду с вами! - крикнул я ему вслед. Ги не возражал.
В деревню я прибыл заранее, опередив легата и компанию. Оставив Принца внизу, по узкой тропке среди кустарников и лопухов, добрался до пещерки отшельника. Никого. Вышел на минутку? Или снова бродить по чудесной стране Тулузской отправился? Хотелось бы надеяться, что верно последнее предположение. Я побродил по округе, никаких следов святого еврея-Всезнайки не обнаружил и, успокоившись, вернулся в деревню. Что господин легат учинит с пойманными в Севеннской Общине катарами, волновало меня мало. Что мне катары, что я катарам?

* * *

Господин легат прибыл вскорости. Но ни одного еретика с ходу выявить не сумел. Совершенных в деревне не было, а прочие, хотя и были, по словам Родриго, злостными еретиками, при появлении господина легата и солдат предпочли свои истинные убеждения скрыть. Крестьяне хмуро поглядывали на солдат, прятали глаза, мычали что-то невразумительное и вообще вели себя так, как будто были стадом бессловесных и безответных животных. Умирать за убеждения никому не хотелось. Лучше уж, в очередной раз убедив господ, что те имеют дело с “тупым мужичьем”, огрести положенное “тупому мужичью” число пинков. И делу конец.
Господин легат, впрочем, тоже не был идиотом. Он нутром чуял, что все вокруг пропахло еретическим духом. Совершенных, которые в большинстве были отчаянными ребятами и с радостью лезли в костер, здесь не обнаружили - и это, конечно, его очень опечалило. Посему он решил, что надо как следует пощупать этих мужичков на предмет их истинной веры.
К чему господин легат тотчас же и приступил. Для целей дознания был занят дом старосты. Самого старосту допрашивали первым. Потом были “приглашены” на беседу еще несколько поселян.
Я все это время без дела слонялся по деревне. Вообще, убедившись, что Иммануила в пещере нет, а значит, с ним все будет в порядке, мне следовало сесть на коня и уехать, но... я не уехал. Сам не знаю почему.
Через некоторое время после допроса одного из поселян - а дело уже было к вечеру - Ги подошел ко мне и вполголоса сказал:
- Плохо дело. Кажется, твоего знакомца собираются ловить.

Глава двенадцатая

- Откуда легат про него узнал? Ги де Эльбен хмыкнул:
- Из местных кто-то донес. Откуда же еще?
- Ну, пускай ловят. Иммануила все равно тут нет.
- Уже предупредить успел? - Губы тамплиера снова растянулись в усмешке. Мысль о том, что легат в очередной раз сядет в лужу, явно доставляла ему удовольствие. - А каким образом вы с этим отшельником познакомились?
- Да так... было дело. Рану мне залечил. За один день.
- Да, сильный чудотворец, - согласился де Эльбен. - Если только не колдун, конечно... Но это что! Мне вот тут один рыцарь другую историю рассказывал. Надо было ему отвезти срочное послание то ли в Ломбардию, то ли еще черт знает куда. А времени уже не было, зима, перевалы завалило снегом... Ну, этот рыцарь, недолго думая, истово помолился Пресвятой Деве. И что ты думаешь? Не успел он закончить молитву, как тотчас был перенесен в Ломбардию, в нужный ему город, вместе с конем и всем имуществом!.. Вот то-то же! - Ги довольно прищелкнул языком. - Это тебе не дырку в шкуре залечить!
Мы рассмеялись.
А смеяться мне совсем не стоило. Когда легат в сопровождении солдат, четырех рыцарей и нескольких крестьян-проводников явился “арестовывать” еретика, мой чудотворец сидел в своей пещере как ни в чем не бывало!
Господин легат оживился. Видимо, ему рассказали, как редко чудотворец бывает в своей пещере, и он не слишком-то надеялся его здесь найти. А тут - такая удача! На скуластом лице Пабло Верочелле отразилась самая настоящая, неподдельная радость. Правда, уже через секунду эта радость исчезла, и всякий, взглянувший на лицо легата, увидел бы ледяное спокойствие, преданность выполняемому долгу и чувство собственной правоты, однако радость продолжала таиться под этой ледяной маской: она светилась в глазах легата, играла на его губах, так и тянувшихся искривиться в усмешке. Легат смотрел на Иммануила почти с любовью. Я - почти с ненавистью.
- Ты ли отшельник, именуемый Иммануилом? - осведомился легат у обитателя пещеры.
Иммануил господину легату ничего отвечать не пожелал. Иммануил сидел на чурбанке и взирал на легата. Ни страха, ни ненависти... Полное спокойствие. И, кажется, не наигранное. Может, он еще не понял, кто к нему в гости пожаловал?
- Ты ли отшельник, именуемый Иммануилом? - повторил Пабло Верочелле.
Иммануил снова ничего не ответил, продолжая все так же спокойно, с легким любопытством рассматривать легата. На мгновение ледяная маска спала с физиономии папского посланца. На этот раз на его лице отразилась злоба.

Предыдущая страница 14 Следующая страница


15 Андрей Смирнов

- Если ты отказываешься отвечать, не думай, что таким образом сможешь избежать суда за свои преступления. Со мной довольно свидетелей, чтобы опознать тебя, проклятый чернокнижник! - Итальянец указал на крестьян.
Тут проклятый чернокнижник решил наконец высказаться.
- И за какие же преступления вы меня собрались судить? - спросил он с интересом.
Легат довольно улыбнулся. Ага, преступник заговорил! Начало положено. Разговорить его - это уже дело техники.
- За преступления перед Богом и людьми, за хулу и поношение Святой Римской Католической Церкви, за мерзкое чародейство, за заключение сделки с дьяволом и за малефециум, - отбарабанил легат Верочелле.
- Что-что? - вполголоса спросил Годфруа де Фраго у тамплиера. - Чего он там говорит? Какой еще малефециум?
- Это латынь, - чуточку погромче, чем следовало, ответил Ги. - А слово это в переводе с латыни означает “причинение вреда”.
- Так бы и говорили, - буркнул Годфруа. - А то придумали какие-то малефециумы, венефециумы...
Легат в бешенстве обернулся к рыцарям. Те мгновенно умолкли и уставились в пространство.
- Ты ли отшельник, именуемый Иммануилом? - в третий раз спросил легат у отшельника.
Видимо, чудотворцу вся эта волынка тоже уже порядком надоела, поскольку он, вместо того чтобы промолчать или спросить что-нибудь в ответ, спокойно промолвил:
- Да. Это я.
Легат обернулся к крестьянам.
- Можете ли вы засвидетельствовать, что этот человек действительно отшельник Иммануил, как он сам себя называет?
Крестьяне жались, мычали что-то невразумительное и с видом нашкодивших шавок смотрели на святого.
- Так да или нет?! - повысил голос господин легат. И столько власти было в этом голосе, что не ответить ему было уже никак невозможно.
Самым смелым оказался Сантье.
- Да, монсеньор. Это он самый и есть. Только это... Никакого вреда или там малеициума или еще чего такого он нам не делал. Напротив даже, он завсегда...
Легат резко взмахнул рукой, обрывая излияния Сантье.
- Довольно. Будешь говорить, когда тебя об этом спросят. Итак, со слов свидетелей и также с его собственных слов было установлено, что этот человек действительно является Иммануилом-отшельником...
- Принимать свидетельства от крестьян?.. - сморщился тамплиер. - Ох, ну и странные же порядки у них в Италии...
- Чему тут удивляться... - со скучающей физиономией потянул Годфри. - Это же и-таль-ян-цы!
- Ну да, трусливые итальяшки...
- Франкская сволочь, если ты еще раз... - сквозь зубы начал один из итальянских рыцарей, сопровождавших Пабло.
- То что?.. - быстро спросил Ги.
- Замолчите, вы, оба! - рявкнул Пабло Верочелле.
Ги и итальянец умолкли, но принялись сверлить друг друга свирепыми взглядами.
Между тем допрос Иммануила продолжался.
На вопрос, откуда он родом, отшельник ответил, что у нас у всех только один дом - Царствие Небесное. На вопрос, какую веру он исповедует, отшельник произнес что-то вроде: “У Единого много имен. Хвалите его на всех языках и не будьте с теми, которые раскольничают о его именах”.
Говорил Иммануил это с таким видом, как будто бы что-то цитировал.
- Очень хорошо, - сказал легат, - а признаешь ли ты верховный авторитет Папы Римского над всеми прочими епископами и прелатами? Признаешь ли, что нельзя спастись иначе, кроме как уверовав в Господа нашего Иисуса Христа, Пресвятую Римскую Католическую Церковь и Святых Апостолов? Признаешь ли ты, что римский епископ - подлинный наместник Господа на земле и ему принадлежит власть связывать и развязывать как на земле, так и на небе?
- Нет, - последовал лаконичный ответ.
Ну не мог он соврать, что ли?
По физиономии легата снова расплылась счастливая улыбка. Попался, еретик!
На вопрос, признается ли он в остальных своих преступлениях, Иммануил ответил отрицательно. Но это было уже неважно. Своим первым “нет” Иммануил определил свою судьбу.
В итоге он был извещен о том, что будет подвергнут и духовному и светскому суду как еретик, колдун и малефик.
Отшельник и это сообщение воспринял совершенно спокойно.
- Кому принадлежат эти земли? - спросил Пабло Верочелле у одного из франкских рыцарей, Вильгельма де Сен-Пе. Спросил и скривился: - Роже?
- Нет, монсеньор, - ответил Вильгельм. - Тут не совсем ясно. Роже Безьерский говорит, что это, мол, его владения, а один местный барон, Родриго де Эро, - что его.
- А этот... барон... - продолжал выяснять Пабло, - он добрый католик? Или тоже... из этих?
- Вроде бы католик...
- Католик, католик, - встрял Годфри. - Самый что ни на есть. Не знаю, как у вас в Италии...
Пабло Верочелле вздохнул:
- Годфри, я бы настоятельно попросил вас и вашего друга больше не задирать моих итальянских рыцарей.
- Мы? - деланно изумился Годфри. - Это мы их задираем? Да мы и так ведем себя яко агнцы! Вы слышали, как эта итальянская скотина... ох, простите, монсеньор... как этот Джеронимо-пес-его-знает-кто назвал Ги? Если бы не вы, монсеньор, клянусь...
Легат устало замахал на него руками:
- Все, все, хватит. Я вижу, что разговаривать с вами бесполезно. Ступайте.
В деревне по приказу легата была экспроприирована телега, в которую посадили Иммануила.
- Свяжите его, чтоб не убежал.
Иммануил, услышав это, чуть усмехнулся. Выгадав момент, когда Верочелле отошел, чтобы отдать распоряжения солдатам, я спросил у отшельника:
- Чему радуешься? Еще не дошло, что тебе светит? Тебя сожгут!
Как об стенку горох. Смотрит спокойно и чуть улыбается.
- Ты же какой-то силой обладаешь. Так не кажется ли тебе, что сейчас тот самый случай, когда...
- Не кажется.
Я отошел от этого ненормального. К тому же и легат начал уже подозрительно поглядывать в нашу сторону.
Я отозвал в сторонку Ги де Эльбена:
- Как думаешь, если вашему легату дать денег... Ги помотал головой:
- Без толку.
- Вот и мне почему-то так кажется... Ты уверен?
- Конечно. Его же епископство где-то в Италии ждет-дожидается. Нет, если, конечно, твоя дорожная сумка забита золотыми бизантами...
- Не забита.
По дороге к замку барона Родриго я гадал: хорошо это или плохо, что Иммануила везут именно туда? Из головы не выходила сцена, случившаяся в монастыре Сен-Жебрак. Рыцарская этика господина барона на людей неблагородного происхождения не распространяется. На то она и рыцарская. Но с другой стороны, Родриго, кажется, хорошо относился к этому святому...

* * *

...Вот мы и снова в замке славного барона Родриго де Эро. Во дворе замка нас встречал сам хозяин. Держал стремя лошади легата, помогал тому спешиться. Поцеловал перстень. Легат был доволен.

* * *

...Когда барон предложил гостям разделить с ним трапезу, Пабло Верочелле остановил его:
- Это подождет, барон. Сначала прикажите куда-нибудь разместить опасного колдуна, которого мы привезли в ваш замок.
- Опасный колдун? - Усы барона встали дыбом от возбуждения. - Где опасный колдун? Покажите мне его немедленно!
- Да вот он, на телеге лежит.
Родриго подошел к телеге и, наверное, с полминуты пялился на лежащего там Иммануила. А тот полеживал себе и отрешенно разглядывал плывущие по небу облачка.
Родриго перевел взгляд на легата:
- Это и есть ваш колдун?!!
- Да, - равнодушно ответил легат.
- Дьявол!!! Это же Иммануил!
- Ага, так вы его узнаете!
- Конечно, я его узнаю! Он же живет тут по соседству. Какого дьявола вы его связали?
Лицо легата Верочелле посуровело.
- Барон Родриго де Эро, мы привезли этого человека сюда для того, чтобы вы, как владелец этих земель, могли принять участие в суде над ним и далее, пользуясь имеющейся у вас светской властью, подвергли его тому наказанию, которого он заслуживает.
- Заслуживает? Да что он сделал?
- Этот человек обвиняется в ереси и чернокнижии. Я могу допустить, что вы, барон, не знали, что на вашей земле живет еретик... но теперь, когда вы знаете это, вы не можете отказаться от обязанностей, возложенных на вас людьми и Богом. Да совершится правосудие.
Барон растерянно посмотрел на лежащего на телеге отшельника.
- Это что же, по-вашему, выходит, я должен его?..
- Только если он не раскается. Если раскается, можно будет обойтись пожизненным заточением. Впрочем, полную вину этого человека мы установим позже, во время следствия и допроса. А пока прикажите запереть его где-нибудь покрепче.
- Двадцать две тысячи дьяволов и одна сатанинская ведьма!.. - пробормотал Родриго.
В тот день, до, после и во время ужина Родриго пытался несколько раз отговорить легата от его затеи. Но легат уперся. Легат пребывал в уверенности, что исполняет свой святой долг. Разубедить его в этом не было никакой возможности.
За ужином мы несколько раз встречались с Родриго глазами. Если бы не этот отшельник, увидел бы ты меня снова в своем замке, как же!.. Но обстоятельства складывались таким образом, что приходилось наступать на горло собственной гордости.
После ужина я подождал, пока все разойдутся, и подошел к барону.
- Нам нужно поговорить. Родриго кивнул.
Несмотря на нашу ссору, он мне по-прежнему нравился. Пожалуй, я даже был рад, что появился повод наладить отношения. Вот только сам повод...
Мы поговорили. Я объяснил, чем обязан Иммануилу и почему меня так заботит судьба этого прибабахнутого отшельника.
После моего рассказа барон некоторое время молчал.
- Я слышал, что вы сделали в Чертовом Бору, - сказал он наконец.
Я молчал...
- Мы приехали туда... на следующий вечер. Вскоре после того, как вас увезли. Местные считали вас чуть ли не ангелом Божьим... Так, значит, отшельник вас исцелил...
Я молчал... Барон вздохнул.
- Послушайте, Андрэ. Мы с вами погорячились-наговорили много разных слов... но вы тоже хороши - оскорбить аббата Рено в его собственном доме!.. Давайте забудем это все... Ну?
И Родриго протянул мне руку, которую я пожал. Этот человек был мне ближе всех в этом мире, если не считать Тибо. А Тибо, он же только слуга...
Кажется, во мне опять зашевелился сьер Андрэ...
- Вы думаете, можно вытащить нашего святого из огня? - спросил я барона.
Тот наморщил лоб:
- Легат не отступится. Думаю, что суда не избежать. Кстати, а как вы оказались в его свите? Вы же не вассал Раймона?
- Я не состою в свите легата. Но в его свите - мой друг. Он и сообщил мне о планах Верочелле. Я пытался предупредить отшельника, но... но не получилось.
- А если через вашего друга как-нибудь...
- Об этом нечего и думать. Выйдет только хуже. - Я невесело усмехнулся. - Мой друг вместе со своими товарищами предпринимал все мыслимые усилия, чтобы расположить легата против себя. И они своего добились.
Родриго хмыкнул:
- Что ж, в крайнем случае мы можем устроить Иммануилу побег... В конце концов, это мой замок и я пока еще здесь хозяин. Но мне не хотелось бы ссориться с папским посланником, понимаете? Давайте подождем и посмотрим, чем это кончится. Я, кстати, уверен, что Иммануил не колдун, а настоящий святой. Сила у него - от Господа Бога. Скольким людям помог! Может, Пабло выслушает их и откажется от своих намерений. Давайте подождем.

* * *

Но Пабло Верочелле своего мнения не переменил. Напротив, чем дольше длилось следствие, тем яснее становилось, что с каждым новым допрошенным свидетелем он все больше убеждается в собственной правоте. Утвердившись в определенном отношении к подследственному, из всей массы фактов он старался выбирать лишь те, которые могли бы как-то подтвердить это его мнение, а на оставшиеся либо не обращал внимания, либо переворачивал с ног на голову и истолковывал совершенно диким способом.
Допрашивал он крестьян и некоторых обитателей замка, общавшихся с Иммануилом, - исключая, естественно, самого барона. Вопросы были примерно такого рода: читал ли отшельник молитву во время исцеления, или молчал, или говорил что-либо непонятное? Молчал? Пабло Верочелле довольно кивал головой. Все ясно, молчаливое соглашение с дьяволом... Когда после исцеления вы пришли домой, у вас все домашние были здоровы? А у соседей? Ага, вы говорите, у соседей в то время заболела дочка? Пабло Верочелле назидательно поднимал палец вверх: Иммануил перевел болезнь на нее! Что? Вы говорите, что она заболела еще раньше? Ну, это было всего лишь бесовское искушение.
Искушение кого? Но нет, никто из присутствующих не поинтересовался подобным вопросом. Все, развесив уши, слушали этого знатока бесовских искушений, ибо сами суеверны ничуть не меньше и неурожай готовы приписать скорее козням ведьм, чем просто плохой погоде.
Когда я слушал и смотрел на все это, у меня временами возникало чувство, что я присутствую при затянувшемся и совершенно не смешном фарсе...
В Севеннской Общине жила вдова, у которой в хозяйстве имелась одна-единственная корова. Однажды эта корова заболела. Вдова ударилась в панику, побежала к Иммануилу и кинулась ему в ноги: помоги, мол! Отшельник пришел в деревню, дотронулся до коровы и ушел обратно. Животинка выздоровела. Все, конец истории. Казалось бы - ну что тут еще можно придумать? И тем не менее вид Пабло Верочелле стал в два раза более довольным.
- Я слышал о подобном случае, - объявил он нам. - Это обыкновенная уловка колдунов и ведьм. Так, в Милане одна ведьма сначала произвела над коровой своей соседки венефециум, а потом вылечила ее, чтобы смутить умы добрых христиан.
- Но как это доброе дело могло смутить умы... добрых христиан? - подал голос Родриго де Эро.
Легат снисходительно посмотрел на барона.
- Поверьте мне, они всегда так действуют: притворяются добрыми и смиренными, влезают в доверие, сеют в вашем сердце сомнения, склоняют ко злу и источают яд ереси прямо в вашу душу. Уж я-то их знаю!.. Кроме того, нигде в Библии нет ни одного случая, чтобы кто-либо из Божьих людей лечил животных. Даже Господь наш Иисус Христос всегда исцелял только людей, а не животных. Не это ли указательство на то, что этот Иммануил - гнусный еретик и чернокнижник? Теперь далее. Все слышали, как он вылечил эту корову? Он положил на нее руку и как будто бы говорил ей что-то! Он не использовал ни трав, ни чего-либо подобного, в чем содержалась бы природная целительная сила. Значит, он действовал силами сверхъестественными, а именно - бесовскими. И исцеление это следует признать исцелением ложным, так сказать, “видимостью исцеления”.
- А, ну тогда... да... то есть... - пробормотал сбитый с толку барон. На судейском месте он чувствовал себя не очень уютно. Сесть на лошадь, штурмануть какой-нибудь укрепленный пункт, выбить из седла другого рыцаря - в этом он знал толк. А сейчас его заставляли судить человека, к которому он всегда испытывал теплые чувства, - и, более того, дело шло к тому, что рано или поздно ему этого человека придется сжечь.
Во время этого, с позволенья сказать, “суда” я не делал никаких попыток спорить с легатом Верочелле. Спорить с ним было все равно что биться головой об стенку. При этом я не хочу сказать, что он был дураком. Он был человеком своего времени, не более и не менее суеверным, чем все остальные. Он видел перед собой цель и был уверен, что средства, которыми он хочет достичь ее, вполне подходящие. Он был искренне верующим человеком и полагал, что по-своему работает на ниве Господней и сражается со злом. Именно поэтому его нельзя было подкупить. К сожалению.

* * *

- ...Сегодня ночью, - спросил меня барон, - вы выведете его из замка?
- Конечно. А что вы скажете легату? Родриго поморщился:
- А что я могу сказать? Скажу, что удрал.
- Вы думаете, он вам поверит?
- А что ему еще останется делать?

* * *

...Дежуривший у двери стражник поклонился барону. Зевнул.
- Твердо запомнил, что тебе придется врать? - спросил у него Родриго.
- Ага, ваша милость. Что никого не видел и не слышал. А куда пленник девался - непонятно.
- Именно. Легат тебя, конечно, отлучением пугать начнет, но ты стой твердо, не поддавайся. Может, дня два тебе здесь самому посидеть придется - пока итальяшка не уедет. Ничего, потом выпустим, не бойся.
- Да я и не боюсь... ваша милость.
- Ну вот то-то же.
Я отодвинул засов и вошел к узнику. Факел осветил нехитрое убранство камеры. Оказалось, что еретика и чернокнижника содержат достаточно сносно. На полу - свежая солома. На кровати - одеяло и даже подушка. На грубом деревянном столике - кувшин, пустая тарелка и недоеденный кусок хлеба.
Иммануил проснулся и сел на кровати. Веревки с него сняли еще в первый день.
- Доброй ночи, - сказал я. - Собирай вещи и пошли.
Следом за мной в помещение вошел барон Родриго. Пленник встретил его появление совершенно безразлично. На меня, впрочем, он тоже смотрел без всякого интереса.
- Ну, здравствуй, Иммануил, - сказал барон.
- Здравствуйте, барон.
- Сидишь?
- Сижу.
- А вот что, спрашивается, ты тут сидишь? Сказано же тебе - вставай и пошли.
Иммануил покачал головой:
- Я ни в чем не виновен. Зачем мне бежать?
- Дурак, если ты не уберешься отсюда, послезавтра тебя сожгут.
- Смерти нет, - сказал Иммануил, слегка улыбаясь.
- Вставай!
- Нет.
- Мощи Святого Мартина! Мы что, еще и уговаривать тебя должны?!
- Я никуда не пойду.
- Ну и подыхай тогда на костре! - рявкнул барон и вышел.
А я остался. Присел на краешек стола. Посмотрел на пленника. Смотреть ему прямо в глаза было по-прежнему трудно.
- Хватит дурить. Он ничего не ответил.
- Вам так хочется, чтобы вас сожгли?
- Не хочется.
- Так в чем же дело?
- Видите ли, Андрэ, - Иммануил сложил руки на коленях, - каждый век имеет свою цену, свое положенное число жертв, необходимых для того, чтобы время могло двигаться дальше. Века - как голодные звери: каждый требует то, что положено ему. Если не дать веку то, что он хочет... - Он покачал головой. - Лучше все-таки дать. Потому что иначе...
- И вы вообразили себя такой жертвой? - перебил я его. - Так, что ли?
- Да, - сказал Иммануил совершенно серьезно. - Я - выкуп за это время и эту страну.
Я смотрел на него и молчал. Ну что тут еще можно было сказать? Я разговариваю с сумасшедшим. Мелькнула мысль: “Какого черта мы с ним вообще треплемся? Посадить в мешок, вывезти из замка...”
- Вряд ли у вас это получится, - заметил Иммануил.
- Это почему же?
- Например, потому, что я вам этого не позволю сделать.
“Да кто тебя спрашивать будет?” - хотел спросить я, но прикусил язык, вспомнив, с кем разговариваю.
- Вы бы лучше свою чудотворческую силу на что-нибудь другое направили. Например, на то, как бы отсюда выбраться.
Иммануил покачал головой:
- Пусть осуществится то, что должно осуществиться.

* * *

- ...Итак, - провозгласил папский легат Пабло Верочелле. - Мы со всей тщательностью и вниманием рассмотрели это дело и пришли к мнению, что вина этого человека бесспорна. Он еретик, малефик и чернокнижник. Неоднократно во время следствия мы предлагали ему раскаяться в своих преступлениях, но, поскольку он с упорством отвергал милосердие Божие, мы признаем свое бессилие, отступаемся от него и передаем его в руки светской власти для того, чтобы та совершила над ним наказание, кое заслуживает этот человек. Со своей стороны, мы отлучаем его от Церкви и предаем проклятию как еретика и антихриста. Барон Родриго де Эро...
Но барон Родриго де Эро грохнул кулаком по столу:
- Не буду я его сжигать!
- Барон, я вновь вынужден напомнить вам о вашем долге! - строго произнес Верочелле.
- Да катитесь вы к дьяволу со своим долгом! Не чернокнижник он, ясно?! Мозги у него набекрень, это точно, но только такого человека обижать, это все равно... все равно что... - Барон на мгновение запнулся, не в силах подобрать подходящее сравнение. - Все равно что лошадь ни за что ни про что ударить!
Пабло Верочелле поджал губы:
- Вы забываетесь, барон Родриго де Эро.

Предыдущая страница 15 Следующая страница


Рыцарь 16

- Нет!
- Итак, вы решительно отказываетесь сделать то, что велит вам ваш долг?
- Что мне велят мой долг и моя честь, я знаю. Поэтому и не буду его сжигать.
- Очень... хорошо.
Легат поднялся со своего места. Лицо его было белым от бешенства.
- Мы немедленно покидаем ваш замок, барон. Не думайте, впрочем, что таким образом вы спасете этого еретика, потому что мы отправляемся в Монпелье. Надеюсь, что тамошний фогт лучше знает свои обязанности, чем вы и Роже. Что касается вас, то я отлучаю вас от Церкви и предаю анафеме, как человека, укрывшего в своих землях еретика и продолжающего защищать его. Данной мне властью я освобождаю всех ваших людей от данных ими обязательств и разрешаю от всех вассальных клятв...
- А он смелый, этот наш ломбардчик, - вполголоса сказал мне Ги де Эльбен. - Я бы на месте барона схватил бы его и посадил бы туда, где сейчас Иммануил сидит. И не выпускал бы до тех пор, пока не снимет отлучение.
Я пристально посмотрел на тамплиера.
- И вы позволили бы барону сделать это? Вы ведь должны охранять легата.
Ги с сожалением вздохнул:
- Не позволили бы. Но стражи-то у Родриго все равно ведь больше!
...А легат и барон тем временем продолжали ругаться.
- Я поеду в Рим! - орал барон. - Посмотрим тогда, кто из нас прав!
- Езжайте куда хотите. А пока позвольте нам удалиться - хотелось бы побыстрее избавить землю от этого еретика...
- Дьявол! Тысяча дьяволов!!! Две тысячи дьяволов!!! Я вам его не отдам!
- Что значит: вы нам его не отдадите? - произнес легат таким тоном, от которого температура вокруг понизилась сразу градусов на тридцать.
- А вот то и значит! Пусть он будет судим Божьим судом, как это исстари делалось! Я сам возьму меч. Посмотрим, осмелится ли выйти против меня кто-нибудь из этих ваших рыцарей!
- Извините, - вежливо, но твердо заметил легат. - Вы не можете быть его защитником. Вы были его судьей.
- Но теперь-то я его судьей не являюсь!
- Зато теперь вы отлучены от Церкви и, пока отлучение с вас не снято, в суде можете находиться только на одном месте - на месте подсудимого. С юридической точки зрения, барон, вы - пустое место.
- Что-то я тебя не понял, ломбардец, - тоном, не предвещавшим ничего хорошего, процедил барон.
- Легат Верочелле пытается сказать, - поспешно вмешался Ги де Эльбен, - что вы не можете быть защитником этого еретика.
- Зато я могу, - громко сказал я прежде, чем Родриго успел что-то сказать. - Меня от Церкви никто не отлучал.
- Ну, это недолго устроить, - пообещал легат, яростно сверля меня глазами.
Тут, привлекая к себе внимание, поднял руку тамплиер.
- Это, - заявил он, - будет несправедливо. Вы, монсеньор, конечно, можете пользоваться своей властью как хотите, не разбирая ни правых, ни виноватых, но... это будет несправедливо. И Папа об этом рано или поздно узнает. Это я вам обещаю.
- Не узнает, - сказал тот итальянский рыцарь, который один раз уже сцепился с Ги де Эльбеном, - я убью тебя раньше.
Пабло Верочелле положил руку на плечо итальянцу, успокаивая его.
- Ги, вы считаете это несправедливым? Что ж, вот вы сами и будете сражаться с этим... с этим человеком.
Ги де Эльбен достал из ножен кинжал. Повертел в руках, задумчиво посмотрел на лезвие. Резко убрал обратно в ножны.
- Нет.
- Что вы сказали?!
- Видите ли, я очень хорошо знаю этого человека. Более того, он мой друг. Я не могу с ним сражаться.
- Вы отказываетесь выполнить мой приказ?!
- А если вы мне прикажете прыгнуть в небо, а я не смогу, вы тоже станете меня спрашивать, отказываюсь ли я выполнить ваш приказ?
- Вы трус!
- Я не трус, и вам это хорошо известно. Но сражаться с этим человеком я не буду.
Легат Верочелле посмотрел на барона. На Ги де Эльбена. На меня.
- Да это заговор! - ахнул он. - Это настоящий еретический заговор!..
- Итак, - спросил я, - кого вы выставляете? Легат некоторое время молчал.
- Позвольте мне, монсеньор, - сказал итальянский рыцарь.
Легат глянул на него. Потом на меня. Я был выше итальянца почти на голову.
- Нет. - Папский посланник огляделся. Взгляд его остановился на Вильгельме де Сен-Пе. Вид последнего показался ему достаточно внушительным.
- Вы. Вы будете сражаться за меня. Вильгельм коротко наклонил голову:
- Как прикажете, монсеньор.

* * *

...Мы спустились во двор.
- Он опытный боец, - шепнул мне Ги, пока солдаты расчищали место для поединка. - Посмотри, как он двигается.
Я кивнул. Внешне Вильгельм казался грузным, но это было обманчивое впечатление. Он был широк в кости, рыжеволос, коротко стрижен и выше меня на полголовы. Серо-голубые глаза, усы... Я изучал его лицо и убеждался все больше, что столкнулся с настоящим профессионалом. То, как он смотрел, как двигался... Есть такая порода людей - спокойных, уравновешенных, уверенных в себе. Они никогда не нападут сами. Но и становиться их врагами - большая глупость...
Сравнили оружие. Наши клинки оказались примерно одинаковой длины. Щиты и доспехи также не вызвали нареканий - за исключением моих шипастых наручей. Пришлось снять. Родриго приказал одному из своих людей принести из оружейной обычные наручи. Примерил обновку. К своим я уже привык, но ничего, и с этими жить было можно.
Мы с Вильгельмом разошлись по углам расчищенного квадрата земли и, дождавшись знака легата Верочелле, начали сближаться.
Вильгельм сделал обманное движение, которое вполне могло перестать быть обманным, если бы я вдруг вздумал ловить ворон. Я отскочил в сторону. Вильгельм двинулся ко мне - медленно и неторопливо.
Рывок в сторону, рубящий удар мечом. Он, конечно, закрылся, но я и не надеялся на слишком многое. Ничего, начало положено. Дальше будет веселее.
Так и оказалось. Неожиданно Вильгельм ринулся на меня, осыпая градом ударов. Он был сильнее и весил на четверть больше, а двигался ничуть не медленнее меня. Упираться ногами в землю и встречать его атаку в лоб самоубийственно - Вильгельм смял бы меня в два счета. И я отступал, выжидая подходящую возможность для контратаки.
И все-таки он двигался слишком быстро. Ему удалось зацепить мой щит своим. Резкий рывок влево... Не удержав равновесия, я упал на колено. Впрочем, это спасло мне жизнь, потому что в следующее мгновение клинок Вильгельма просвистел над моей макушкой.
У меня не было даже четверти мига, чтобы вскочить на ноги. Вильгельм нависал надо мной, как гора. Я ткнул клинком, получил в ответ тычок щитом, упал на спину, успел откатиться, увернувшись от очередного Вильгельмова выпада, и наконец вскочил на ноги. Кольчугу перепачкал какой-то дрянью.
Мой противник, само собой, не собирался давать мне передышки. Не успел я подняться, как Вильгельм налетел снова, применяя ту же тактику: теснить, не давая тому ни малейшей возможности для ответной атаки.
На этот раз я остался на месте. Не потому, что я придумал какой-то хитрый план, а просто потому, что разозлился. Злоба - не лучший советчик, но бегать мне надоело.
Вильгельм этого не ожидал. Наверное, от удивления он и пропустил удар краем щита, нацеленный ему в лицо. Вильгельм врезался в меня, как таран, и только то железо, которое было на мне, позволило мне не улететь на другой конец замкового двора. То, что мой противник на короткое время оказался ослеплен из-за удачного попадания краем щита, никоим образом не помешало ему довести до конца свой собственный выпад. Я почувствовал, как с правой стороны между ребер мне в бок проникает что-то холодное...
Описывая наш поединок, я вынужден раскладывать его на фрагменты в определенной последовательности: действие Вильгельма, мое действие, снова действие Вильгельма. На самом деле все это происходило почти одновременно. В одну и ту же секунду я успел ударить Вильгельма щитом по глазам, он - вновь сбить меня с ног и ткнуть в бок своим клинком. Уже падая на землю, я выбросил вперед руку с мечом. Я не очень надеялся на успех, но мой противник, который по-прежнему ничего не видел, не сумел защититься. Глухой металлический звук, сменяющийся негромким хлюпом. Меч вошел ему в живот.
Секунду Вильгельм еще стоял. Потом упал на колени. Вцепился обеими руками в меч. Захрипел. Стал заваливаться на бок.
К нам уже бежали.
...Мне помогли подняться. Большинство народа сгрудилось вокруг Вильгельма - выясняли, насколько опасна его рана.
Ги де Эльбен выпрямился и посмотрел на меня. По его взгляду я все понял.
- Я не хотел его убивать. Но...
Ги резко кивнул и снова склонился над умирающим.
Вокруг меня хлопотал вездесущий Тибо.
- Вы ранены?.. Господи Боже, да у вас же весь бок в крови!
Я позволил ему снять с меня кольчугу и заняться раной. Во рту был противный металлический вкус.
- ...Сами видите, на чьей стороне Господь, - сказал Родриго де Эро легату, - Иммануил оправдан.
- Этот поединок не может считаться законным, - сквозь зубы выжал легат.
- Это почему же?
- Да потому что не был назначен судья! Вы таковым быть уже не можете, а значит...
- Я думаю, - перебил легата барон Родриго, делая широкий жест в сторону двора, - я думаю, что такое число людей благородного происхождения, каковое находится здесь, вполне способно заменить одного-единственного судью...
- Что мне нравится в этом времени, - задумчиво пробормотал я в пустоту, - так это то, что все проблемы можно решить самым простым способом - а именно при помощи меча.
- Это уж точно, - с некоторым сомнением согласился Тибо, не переставая обрабатывать мою рану.
- ...Кроме того, - продолжал барон, - это ведь Божий Суд. И Господь, по-моему, вполне определенно высказал свое мнение.
Легат с ненавистью посмотрел на хозяина замка.
- Мы уезжаем из этого проклятого места. Немедленно. И обещаю вам, барон, я приложу все усилия, чтобы курия узнала о том, что творится в вашем Лангедоке и как здесь попирают все законы Божий.
Он повернулся к Родриго спиной и зашагал в башню - собирать шмотки.
- Надутый индюк, - процедил барон вполголоса. - Эй, Жан! Выволакивай Иммануила из подвала. Пусть катится на все четыре стороны.
Жан убежал, а Родриго подошел ко мне. Посмотрел, как Тибо перевязывает рану.
- Сильно он вас?
- Не слишком. Жить буду.
Барон помолчал:
- Зря вы его убили.
- А что было делать?
- Тоже верно... Когда Тибо закончил возиться со своими тряпками, я, морщась, нацепил куртку. Припомнил, сколько раз за последний месяц мне приходилось убивать и рисковать собственной шкурой. М-да... При такой жизни недолго и калекой стать. Если вообще жив останешься.
Мы подошли к лежащему на земле Вильгельму. Глаза у него были полузакрыты, на губах выступила кровавая пена. Он издавал какие-то неразборчивые звуки - то ли бормотал что-то, то ли просто стонал.
- Отходит, - негромко сказал кто-то.
Я смотрел в лицо человеку, принявшему смерть от моей руки, и ощущал горечь и сожаление. Бред, который нес Иммануил прошлой ночью - насчет голодных веков, требующих жертв и еще насчет чего-то там, - весь этот бред вдруг перестал мне казаться таким уж бредом. Разве на самом деле все обстоит как-то иначе? Вот и теперь один человек должен был умереть, чтобы другой мог продолжать жить. Внезапно мне стало холодно и страшно.
...Кто-то настойчиво пытался протиснуться к умирающему, и люди посторонились, чтобы дать ему пройти. Он прошел мимо меня, и я увидел его только со спины, но и со спины его нельзя было не узнать - темные вьющиеся волосы, длинное платье, серый тряпичный плащ.
Отшельник посмотрел на умирающего, лежащего у его ног, и, негромко вздохнув, качнул головой: мол, опять вы за свое... Он опустился на колени и положил ладонь на живот Вильгельму. Через мгновение Иммануил встал. Взгляд его был спокоен и чист, когда он смотрел на лежащего человека. А лежащий человек смотрел на него - с большим изумлением. Потом Вильгельм перевел взгляд на нас. Он, видимо, никак не мог понять, что тут происходит и каким образом он оказался на земле. Но взгляд у него был осмысленным и лишенным боли. Потом он поднялся и сел. Сам.
Кто-то из собравшихся негромко ахнул:
- Чудо... Чудо!.. Господи, он же... Иммануил повернулся и направился к воротам. Я подумал и бросился за ним следом:
- Может, и меня заодно вылечите?
- Обойдетесь.
Он странно посмотрел на меня - с какой-то смесью жалости и разочарования. Внезапно все условности, происходившие от того, что мы принадлежали к разным культурам и сословиям, исчезли, и в целом свете остались только он и я.
- Я вижу, ты добился своего, - произнес он негромко.
- Не понимаю, чем ты можешь быть недоволен. Он долго смотрел мне в лицо, а потом сказал:
- Помнишь, когда ты спрашивал, кто и зачем перенес тебя сюда, я предположил кое-что, но сказал, что наверняка не знаю?
- Да, - я кивнул, - помню.
- Теперь я знаю, кто и зачем это сделал.
- И кто же?
Он усмехнулся - без всякой, впрочем, радости.
- Я думаю, тебе еще расскажут об этом. - Иммануил помолчал несколько секунд, а потом добавил странную фразу: - С Истиной и Ненавистью ты уже встречался. Осталась Сила. Впрочем, ты еще можешь отказаться от этой встречи.
Я ничего не понимал:
- Какая Сила? От чего отказаться? Как?
Отшельник прикрыл глаза:
- Через некоторое время тебе представится случай поехать в Испанию. Согласишься - встретишься. Откажешься - встречи не будет.
- Встречи с кем? - осторожно спросил я. Но он говорил уже о другом:
- Ты чувствуешь себя правым. Ты совершил благородный поступок и можешь быть доволен собой. Но ты не понимаешь... не понимаешь, какие последствия вызвал своим поступком.
- И какие же?
- Я говорил тебе. Выкуп не был принесен.
- Ну так иди и повесься на ближайшем дереве, если так хочется!!! - закричал я.
Моя бурная реакция не произвела на Иммануила никакого впечатления.
- Это ничего не даст, - сказал он тихо. - Это не та игра, в которой можно сжульничать, которую можно переиграть или начать заново. Я проиграл это время. И теперь мне остается лишь смотреть на последствия своего проигрыша.
Я помассировал виски. Вытер лоб. Постарался взять себя в руки и говорить спокойно:
- О чем ты говоришь? Какие последствия?! В мире постоянно кто-то умирает, кому-то больно, кто-то стоит на грани отчаянья. Какая разница, кто умрет? Твой век все равно получит свою жертву.
- Вот именно, - сказал отшельник. - Но лучше, если бы это был я, чем тысяча людей, которые боятся смерти и встречают ее с ужасом.
- А ты ее не боишься? И встречаешь с радостью?
- Не боюсь. Смерти нет. А гибель тела надо просто перетерпеть.
Я расхохотался. Господи, о чем мы разговариваем?
- “Смерти нет”! “Надо просто перетерпеть”! Как просто это говорить! Посмотрел бы я, что бы ты сказал, когда под тобой зажгли бы огонь!
Иммануил наконец отвел от меня свой взгляд.
- Я уже умирал, - сказал он негромко. - Сожжение заживо - это не самая худшая смерть. Она выглядит страшно, но... но на самом деле быстро задыхаешься от дыма и перестаешь что-либо чувствовать... Распятие, например, куда хуже.
Он повернулся и зашагал к замковым воротам, а я, как дурак, открыв рот, смотрел ему вслед. От его слов в моей голове звенела пустота.

Часть вторая
ОСАДА ЗАМКА ПО ВСЕМ ПРАВИЛАМ

Глава первая

В честь рождения сына (а также в честь годовщины свадьбы со своей третьей женой) граф Раймон Тулузский решил устроить развлечение для благородных людей - рыцарский турнир. Обрадованные возможностью попировать на халяву в хорошей компании, но еще более привлеченные перспективой поломать копья и помахать мечами на арене под взглядами прекрасных дам, бароны со всего Лангедока стали съезжаться в славную Тулузу. Поехал на турнир и барон Родриго де Эро. Поехал с ним также тамплиер Ги де Эльбен, которому хочешь не хочешь, а возвращаться ко двору Раймона Тулузского было необходимо - папский легат, которого Ги поручили сопровождать, ускакал обратно в свою Италию. Пабло Верочелле от услуг сьера де Эльбена наотрез отказался. Разумеется, с этими двумя благородными господами поехал и я. Люблю путешествовать в хорошей компании. Тем более и на графа Раймона хотелось поглядеть. Да и в турнире поучаствовать. Под взглядами прекрасных дам.
...Тибо ворчал: мол, опять сплошные расходы выйдут - снова и щит чинить придется, и копья покупать новые, и доспех, который, как пить дать, попортят, придется латать. А уж если с доспехом попортят шкуру младшего сынка старого графа Монгеля, тогда ему, Тибо, беда: что ж он старому графу скажет, как перед ним оправдается?
“Вот выдумали блажь, - бубнил мой слуга. - Добро бы еще война, а развлечения ради друг друга и доспехи портить...”
Впрочем, ворчал Тибо лишь когда поблизости не было ни тамплиера, ни барона Родриго. Их-то он побаивался, а вот меня, похоже, - уже нет. Почувствовал слабину, мерзавец. Обнаглел.

* * *

Прежде чем отправляться в Тулузу, заехали в Безье. Поскольку барон Родриго был вассалом Роже Безьерского, он должен был, как и положено верному вассалу, сопровождать своего сюзерена в этой поездке.
Разумеется, как только папский легат убрался с его земель, неуловимый виконт Роже чудесным образом нашелся. Когда мы приехали в его замок, он уже был по горло в заботах по поводу предстоящего путешествия - как-никак, во время поездки он будет возглавлять весьма значительный отряд рыцарей и баронов, и следовало озаботиться не только тем, чтобы все они прибыли вовремя, но и тем, чтобы каждый человек в свите виконта был надлежащим образом экипирован. Далеко не все рыцари, собиравшиеся под рукой виконта и благородством своего происхождения не уступавшие ни Роже, ни самому графу Раймону, могли похвастаться столь же благополучным материальным положением. Были и такие, у которых значительная часть их имущества заключалась в мече и коне, - а виконту Роже хотелось, чтобы его свита блистала, сияла и выглядела богато и достойно на фоне прочих рыцарей и баронов, спешивших в Тулузу вместе со своими сеньорами.
Виконт принял нас весьма любезно. Когда Родриго мрачным голосом начал рассказывать о том, что его отлучили от церкви, Роже расхохотался и хлопнул барона по плечу:
- Полно, полно, не переживайте так, любезный! Что еще можно было ждать от этих купцов, торгующих отлучениями и индульгенциями, как будто бы это пшено и пиво? Полно... Господь давно забыл о них, равно как и они - о Нем. Вы ведь знаете, что недавно я и сам был под отлучением. И если бы не некоторые... материальные неудобства, чихал бы я на Рим и не потратил бы ни марки, чтобы выкупить себе прощение. Да кто они такие, чтобы распоряжаться моей душой и моим спасением? Шайка торгашей и лицемеров, только и всего! Если бы не их власть над огромным стадом, слепо следующим за столь дурными поводырями, если бы не... эх, да что говорить!.. Я подскажу вам, барон, кому в Риме нужно дать и сколько, и разъясню, как держать себя с ними. Ручаюсь, не позже чем через год отлучение будет снято.
Родриго слушал своего сюзерена и мрачнел с каждым его новым словом. Совсем в другом свете виделись ему вещи, о которых с такой легкостью рассуждал Роже. Мне припомнилось все то, что и прежде доводилось слышать о Безьерском виконте: о том, что он открыто исповедует ересь, а над римским вероучением откровенно смеется. Похоже, это были не только слухи.
По старой римской дороге, минуя Каркассон и Кастельнодари, мы приблизились к столице Тулузского графства. Родриго красовался на черном, как смоль, жеребце покойного Гийома де Боша: как оказалось, после нашей размолвки в аббатстве Сен-Жебрак барон отправился в Эжль и выкупил-таки у епископа Готфрида Зверюгу.
Поезд виконта Безьерского состоял приблизительно из шестидесяти рыцарей и дам благородного происхождения, а что же до прочих сопровождающих: оруженосцев и слуг самого разного звания, то их было вчетверо или впятеро больше. По дороге к нам прибился балаган бродячих циркачей и жонглеров.
Жонглерами здесь почему-то называли певцов и музыкантов. Впрочем, жонглировать эти артисты тоже умели. Виконт разрешил им ехать позади рыцарей и дам, но перед оруженосцами, к большому неудовольствию последних - ведь многие из них также были знатного рода. На стоянках жонглеры развлекали нас трюками и песнями, а также декламированием стихов. Впрочем, музыки и поэзии у нас и без этой компании было бы вдосталь - почти половина рыцарей из свиты виконта и даже несколько дам именовали себя “трубадурами”, а посему полагали себя вправе терзать слух окружающих. Музыка была еще ничего, но вот смысл, как сказали в России, смысл этих стихов без пол-литры не поймешь. Я честно пытался разобраться. Положение рыцаря обязывает. Особенно если сам рыцарь слывет незаурядным сочинителем. Но въехать в это словотворчество было не легче, чем скакать по болоту. Вроде бы и о любви поют, но настолько туманно и запутанно: один намек указывает на другой намек, третий - на неведомую тебе фразу, содержавшуюся в песне какого-нибудь другого трубадура, и так далее. Казалось, чем запутаннее песня, тем больше похвал она вызывает у окружающих. Чтобы не показаться окружающим полным валенком, вопросов я старался не задавать и по возможности делал вид, что в творчестве сем являюсь экспертом. Мое положение осложнялось тем, что настоящий Андрэ де Монгель тоже же был трубадуром, и отнюдь не безызвестным. В начале путешествия до меня не раз и не два докапывались - хотели, чтобы я спел что-нибудь свое. Особенно замучили дамы. “Эн Андрэ, а это не вы ли сочинили кансону, посвященную одной... не будем называть ее имени... хи-хи-хи... марсельской баронессе?” Чтобы пресечь домогательства, я во всеуслышание заявил, что дал обет десять лет не трубадурствовать. Сработало. От меня отстали.
Я выяснил, что все здешние песни делились на две большие группы. Те, в которых пелось о любви (а таких было большинство), назывались кансонами, а те, которые были посвящены всем остальным событиям (например, войне, политике, нравам тех или иных владетельных синьоров), назывались сирвентами. Я также понял, что когда песня заканчивалась и начиналось ее обсуждение, ни в коем случае нельзя было говорить ничего вроде банального: “Мне понравилось” или: “Мне не понравилось”. Следовало выдать что-нибудь типа: “А вы заметили, в этой кансоне есть определенное изящество? Вот, например, во второй строфе?..” - и значительно при этом посмотреть на ту даму, которой предположительно эта кансона была посвящена. Дамы и трубадуры тут же приобретали столь же значительный и понимающий вид и переключались на следующую жертву, которая должна была выразить свое мнение по поводу услышанного.
Надо признать, что среди заумной лабуды редко, но попадались и интересные вещицы. Хороши были, например, сирвенты Бертрана де Борна. Но когда один из рыцарей стал вспоминать кое-какие старые сочинения этого трубадура, виконт Роже тут же приказал ему замолчать.
- И не вздумай этого в Тулузе петь, - прибавил Роже, - забыл, кто брат Раймоновой Иоанны? Скорее всего, он и сам на турнире будет. Так что помалкивай. Ссориться из-за тебя с английским королем мне неохота.
“Ага, - подумал я. - Есть шанс поглядеть на самого Ричарда Львиное Сердце”. И заодно убедиться, что мои галлюцинации соответствуют (или не соответствуют) истине. М-да... Моя история закручивалась посложнее, чем местные канцоны. Истина, Ненависть и Сила. Чудотворец с еврейским именем Иммануил, прозрачно намекнувший на то, что пережил распятие. (Ну и что! Как будто распяли только Христа! Да в Древнем Риме распяли столько народу, что хватило бы немаленький город заселить!) Еще - чудотворец Иммануил, залатавший мою шкуру и намекнувший (невнятно, по обыкновению всех пророков), что в происходящем со мной есть Великий Смысл (приятно, черт возьми!), но роль моя может быть весьма паскудной (а вот этого не надо!), если я облажаюсь.
Ладно, жизнь покажет. Что он там говорил насчет Испании? Ладно, подождем. А пока повеселимся.

* * *

Тулуза. Граф Раймон встретил своего непокорного (воевали и не раз) вассала Роже с отменной любезностью. Видимо, на этот год приходилась мирная полоса их взаимоотношений.
Графу Раймону на вид было лет тридцать пять. Среднего роста, с темными волосами и смеющимися глазами, он двигался с прирожденной грацией, а беседы вел с такой непринужденностью, что вмиг очаровывал собеседника. Мы обменялись лишь несколькими словами, а я уже почувствовал симпатию к графу Тулузы.
Расположились мы не в самом городе, а в одном из предместий. Также поступали и другие прибывшие на празднество, ибо графский замок не мог разместить в себе всех гостей. Неподалеку от шатров уже велись работы по сооружению будущего ристалища: там возводили изгородь, ставили ворота в противоположных концах арены, плотники сколачивали скамьи и ложи для дам и благородных господ, укрывая их широкими навесами.
По устоявшейся уже традиции, прибыв в незнакомый город, я занялся осмотром местной экзотики. Тибо уныло тащился следом.
Часа два мы разъезжали по улицам Тулузы, прячась от полуденной жары в тени домов. По большому счету, этот город ничем особенным не отличался от остальных городов, на которые мне довелось полюбоваться за два месяца моего пребывания в двенадцатом веке, но все-таки было в нем что-то... не знаю, как это объяснить. Просто на сердце у меня вдруг стало легко и приятно. Мы выехали на площадь, располагавшуюся в центре города. По периметру - двух - и трехэтажные каменные дома. На первых этажах - заведения, необходимые каждому городу: пивные, торговые лавки, мастерские. Вторые и третьи этажи домов, которые побогаче, украшены балкончиками, арочками, какими-то финтифлюшечками... Слева - невысокая церквушка с большим рельефным крестом на фасаде... А говорили-то: еретики! еретики!..
- Славный городок, - негромко произнес я. Тибо посмотрел на площадь и задумчиво сказал:
- Ага.

* * *

Прибыли последние гости (какой-то испанский король со смешным именем Альфонс), и решено было на следующий же день приступить к основному развлечению - к турниру.
Ричард Львиное Сердце на новорожденного своего племянничка посмотреть так и не приехал. Жаль. Но нет так нет...
Хотя перед “благородным развлечением” следовало бы хорошенько выспаться, полночи мы с де Эльбеном просидели за андалузским вином, щедро сдобренным разговорами за жизнь. Тамплиер был невесел. Провал миссии по сопровождению легата Верочелле обошелся ему дороже, чем он предполагал. По сути, все время их совместного путешествия с легатом Ги делал прямо противоположное тому, что должен был делать, по мнению людей, отправивших его сопровождать легата: графа Тулузского и командора монастыря Ле-Демен. То, что во время нашего спора с легатом Ги отказался выполнить прямой приказ Пабло Верочелле, было последней каплей, окончательно испортившей отношения между Церковью и Тулузским графством. Так что мой товарищ мог распроститься с мечтами сделать в этих землях карьеру. Напротив, его присутствие здесь стало, как бы это сказать... неудобным. Да, именно “неудобным”. Официально его никто не гнал, но в неофициальной обстановке власть предержащие ясно дали понять Ги де Эльбену, что его отсутствие в Тулузе никого из его прежних покровителей не опечалит.
...Ги размахивал кубком, обильно орошая ковер андалузским вином, и мрачно вещал:
- ...На что я Морису де Нийому говорю: “Это же крыса, командор, не слуга Божий, а самая что ни на есть чертова крыса... И разговаривать с ним по-человечески нельзя!” А он мне намекает, чтоб после турнира и духу здесь моего не было.
То есть моему другу фактически велено убираться из Лангедока. Хотя бы на ближайшие несколько лет. Куда - его дело. Впрочем, тамплиер нигде не пропадет, это ясно.

* * *

...Зевая и потягиваясь, я вышел из шатра. Было раннее утро. Лагерь... пардон, рыцарский стан, бурлил и гудел, как кастрюля с супом, вот-вот начинающая закипать. Рыцари облачались в доспехи, оруженосцы и слуги сновали, как ошалелые, силясь поспеть по всем поручениям, которые давали им хозяева: кто-то в спешке чинил вооружение, кто-то штопал одежду, кто-то вел к кузнецу подковать лошадь, у которой расшаталась подкова... Какому-то рыцарю чуть ли не на ходу пришивали рукав. По местной моде рукава к платью или камзолу часто делались съемными - вечером их снимали, а утром пришивали заново. Другой рыцарь потащил за ухо верещащего мальчишку лет четырнадцати - видимо, оруженосца, оказавшегося недостаточно расторопным...
Тут Тибо наконец принес воду для умывания, я отвлекся от созерцания пробуждающегося лагеря и занялся своими собственными делами.
Последующие два часа цвет южнофранцузского рыцарства потихоньку подтягивался к ристалищу. Некоторые недовольные отведенными им местами или очередностью в славном деле “преломления копий” ругались с герольдами и распорядителями турнира. Герольдмейстер орал на своего помощника, тыча ему в нос какими-то бумагами:
- Бестолочь! И вот это, по-твоему, списки участников?!. Так?!. Да?!. Вот это?!!
Помощник смотрел в землю и что-то виновато бубнил.
Наконец проснулись и дамы и в сопровождении слуг, родственников и кавалеров потянулись на трибуны. Рыцари, уже околачивавшиеся там, оживились. Сомнительные шутки и крепкие мужские словечки сразу стали произноситься в три раза тише. Отовсюду только и слышалось: “Домна Алоиза, вы прекрасны сегодня, как сама юность, я навеки ваш раб...”, “Домна Гвискарда, всех рыцарей, которых я зава... повергну наземь сегодня, я пришлю к вам с тем, чтобы вы назначили им выкуп, коий...”, “Домна Гвискарда, не слушайте его! После того, как его собьют раза три или четыре, он и за себя-то дать выкуп сумеет с превеликим трудом!..”, “Домна Беатриса, сегодня я буду сражаться во имя ваше и ради вашей славы...”
Родриго де Эро гордо разъезжал на вороном вдоль трибун. К концу копья, зажатого в правой руке доблестного дона, была прикреплена зеленая тряпица. Я присмотрелся - ба, да это же рукав от дамского платья!

Предыдущая страница 16 Следующая страница


17 Андрей Смирнов

- Рукав виконтессы Антуанетты? - поинтересовался я, кивнув на конец копья.
Родриго загадочно улыбнулся и ничего не ответил.
Граф Тулузский о чем-то оживленно беседовал с королем Альфонсом и виконтом Роже. Иоанна Английская в окружении дам и компаньонок устраивалась в первом ряду на помосте, на отведенном для дам сиденье, убранном шелками и для удобства снабженном большим количеством пуховых подушек.
Как я уже знал, турнир будет состоять из двух частей. В первый день нас ждут одиночные бои. Все как в кино: два рыцаря дают шпоры коням и на полном скаку тычут копьями друг в друга. Могли быть и варианты. Скажем: двое на двое, трое на трое и т. д. На второй день нас ждала общая свалка. Все участники турнира разделятся на две партии и дружно набросятся друг на друга. К одной команде принадлежали подданные Тулузского графа и англичане. На самом деле настоящих англичан среди них не было ни одного, и под этим словом подразумевались подданные английской короны - то есть рыцари из Пуату, Гиени и Оверни. К другой партии относились люди виконта Роже и рыцари короля Альфонса. Виконт самолично возглавлял вторую партию; некий граф де Фуа - первую. Де Фуа был рыжим, невысоким и очень подвижным человеком. Что касается самого испанского короля и графа Раймона, то они в турнире личного участия принимать не стали. Попрепиравшись некоторое время, кому из них быть главным судьей (каждый из вежливости предлагал этот титул другому), сошлись на том, что судьей все-таки должен быть местный синьор, то есть Раймон Тулузский.
Родриго, само собой, был в партии своего сюзерена, Безьерского виконта, и потому я, недолго думая, записался туда же. Ги де Эльбен участвовать в “славной потехе” не стал, поелику находился в опале у своего прежнего покровителя, графа Раймона, а переходить по этому поводу в стан его противников полагал ниже своего достоинства.
Когда загудели рожки и мы поспешили к своим местам за воротами, то, прежде чем разойтись, мой знакомец Годфри де Фраго отсалютовал нам с бароном сжатой в кулак латной перчаткой. Мы играли в разных командах.
Но вот рожки загудели во второй и в третий раз. И началось... Но не стану подробно описывать этот день. В конечном итоге все сводилось к тому, что один из противников вышибал из седла другого, и так без конца, одно и то же, одно и то же... Различались только имена и титулы сражающихся, а также то, после какого именно столкновения один из них грохался на землю: после первого, после второго или после третьего. Если по истечении трех схваток ни один из противников не был выбит из седла, объявлялась ничья. Ни одного рыцаря нельзя было вызывать более семи раз - после седьмого поединка он отходил от соревнования и волей-неволей становился зрителем, а не участником.
В столкновении меж виконтом и де Фуа выиграл рыжий, однако никакого выкупа с Роже брать не стал, сказав, рассмеявшись, что завтра им предстоит еще более славная потеха и пусть во время оной потехи удача рассудит их вернее.
О себе могу сказать лишь, что сражался дважды, оба раза вышел победителем и слегка пополнил кошелек. Родриго сражался пять раз, притом один раз - с графом де Фуа, с которым у них вышла ничья. Остальных своих противников Родриго поверг наземь, притом всех - в первой же сшибке. Один из них при этом сломал себе руку. Посему великодушный Родриго но взял с него выкупа. Всего тяжелораненых в этот день было человек семь или восемь, убитых же не было вовсе, что все собравшиеся посчитали событием редкостным. Несколько дам по этому поводу демонстративно зевнули, прикрыв рот ручкой: охладела, мол, в ваших жилах кровь, благородные рыцари, помышляете не с славе, а только об осторожности...
Следует упомянуть вот еще о чем. Не все участники турнира открыто объявляли свои имена. Некоторые предпочитали скрывать их, называясь разнообразными выдуманными прозвищами: Рыцарь Папоротника, Рыцарь Белой Перчатки и так далее. Некоторые приезжали на турнир с щитами, на которых красовался не их родовой герб, а образ, связанный с принятым этим рыцарем прозвищем. Другие вовсе не снимали с щитов чехлы и бились, так сказать, “безымянными”. Зачем они это делали? Не знаю. Полагаю, чтобы заинтересовать окружающих своей таинственностью - и в первую очередь, конечно же, дам. Иных причин я не вижу. Среди них никто особенно не отличился, за исключением одного-единственного рыцаря... Отлично экипированный, он восседал на огромном черном жеребце, по сравнению с которым даже Зверюга начинал казаться не таким уж большим и не таким уж злым. Помимо меча и копья, в его вооружении имелась также весьма солидных размеров булава, которую он любовно поглаживал в перерывах между схватками. На нем был полный шлем с забралом, и шлема он ни разу не снял, даже в перерывах, когда большинство рыцарей с удовольствием подставляли разгоряченные лица свежему ветерку, дующему со стороны Гаронны, протекавшей неподалеку.
Так вот об этом рыцаре. Назовем его, по местной моде, каким-нибудь условным прозвищем. Ну, например, Рыцарем Ночи. В первый день, правда, он не совершил никаких особенно выдающихся подвигов (сшиб наземь четырех соперников и более не вызывал уже никого), но зато на следующий день... Впрочем, обо всем по порядку.
Победителем первого дня был выбран де Фуа. Король Альфонс, кажется, не слишком возражал. Де Фуа, в свою очередь, выбрал какую-то местную красавицу, которую тут же объявили королевой турнира, все присутствующие дружно выразили ей свою верность, и на этом, собственно, в этот день все и закончилось. Рыцари и дамы стройной кавалькадой отправились в замок графа Раймона - пить, есть и наслаждаться трубадурским пением.
Пока мы путешествовали от Безье до Тулузы, я как-то стал свидетелем куртуазного спора, случившегося между спутниками виконта Роже. Спор шел о качествах, необходимых всякому доблестному рыцарю. Под конец спорившие сошлись на том, что слагаемых тут пять и они таковы: любовь, смелость, конь, вооружение и телесная сила.
Конь у меня уже был, равно как и вооружение. В телесной силе недостатка не было, как, смею надеяться, и в смелости. А вот что касается любви... Не желая терять авторитет, я принялся ухаживать за одной дамой - не слишком увязшей в этой, черт бы ее подрал, “куртуазии”, не слишком глупой, не слишком богатой, но зато весьма и весьма миловидной. К сожалению, нашему роману не суждено было прийти к приятной развязке. Следующий день перевернул все с ног на голову.
...Пропели рожки. Семьдесят рыцарей с одной стороны и примерно столько же - с другой ринулись навстречу друг другу. Оруженосцы, сидя за спасительной изгородью, впились глазами в своих рыцарей: а ну как кого-нибудь выбьют из седла! Буде это произойдет, оруженосцу надлежало бежать выручать своего господина, которого могли иначе попросту растоптать в общей свалке. Хотя правилами турнира запрещалось причинять оруженосцам какой бы то ни было вред, но бой есть бой, и распорядителям турнира подчас приходилось прикладывать значительные усилия для того, чтобы оруженосец мог непокалеченным, в целости и сохранности, добраться до своего господина.
Родриго, само собой, тут же полез в самую гущу боя. Я же надолго завяз в схватке с первым же своим противником. Наши копья сломались, мы взялись за мечи. Мы обменивались ударами уже минуты две или три, когда сбоку вывернулся еще один рыцарь, принадлежащий к тулузско-английской партии. Решил, значит, помочь товарищу.
Хотя по правилам общей свалки не возбранялось нападать на одного даже и вдесятером, мой противник заорал:
- Арнаут, оставь его! Это мой!
Я оценил его любезность. Еще через минуту, когда он наконец оказался на земле, я крикнул этому рыцарю, имя которого так и осталось мне неизвестным:
- Спасибо за бой! С вас - никакого выкупа! Сорок марок, полученные вчера от двух рыцарей, которые не пожелали расставаться ни со своими конями, ни с вооружением (ведь все это, по праву победителя, принадлежало мне), сорок марок, в данный момент находящиеся под охраной верного Тибо, приятно грели мне душу. Имея в запасе такую сумму, можно было позволить себе проявить некоторое благородство.
Заварушка между тем неуклонно шла к своему апогею. В бой втягивалось все больше участников.
Уже через полчаса оба - и виконт Роже, и де Фуа - ввели в бой резерв: по тридцать рыцарей с той и с другой стороны. Оруженосцы, спешащие уволочь с поля боя раненых, постоянно путались под ногами. Так и хотелось огреть кого-нибудь из них мечом.
Это было форменное сражение, отличающееся от настоящего только тем, что дрались мы мечами с затупленными кончиками. То есть таким мечом нельзя было нанести сколько-нибудь серьезного колющего удара, но что до остальной режущей поверхности - то наточены они были дай Боже и отрубить таким мечом руку или развалить череп - запросто. Поначалу серьезных ран старались друг другу не наносить, но в горячке боя все быстро позабыли о своих благих намерениях и рубились в полную силу, тем более повторяю, что этот бой почти ничем от настоящего не отличался.
Очень скоро арена, взрытая конскими копытами, была усеяна обломками мечей, копий, топоров, кусками щитов и целыми щитами, кусками попон и лоскутами плащей, ранеными людьми и ранеными лошадьми, роскошными плюмажами, втоптанными в грязь, залита кровью, и не только кровью... Впрочем, до установленных на помосте трибун столь некуртуазный запах, наверное, не долетал. А если и долетал, то не беспокоил. Дамы, рыцари и горожане, толпившиеся за изгородью, приветствовали разрешенное смертоубийство одобрительными воплями, которые становились особенно громкими в тех случаях, когда какой-нибудь рыцарь удачным ударом дырявил панцирь противника. Доспехи, как правило, спасали проигравших от смерти, да и сброшенных с лошадей не добивали. Как правило, но не всегда.
Все это время я рубил, колол, закрывался щитом, поднимал Принца на дыбы, заставляя его обрушиваться на какого-нибудь зазевавшегося рыцаря, развернувшего своего коня ко мне боком, наступал и уворачивался от направленных на меня мечей и копий. Но вот граф Раймон бросил белый жезл на землю, затрубили рожки, маршалы врезались в ряды сражающихся, разделяя их, и мы разъехались по разным концам ристалища. Перерыв.
Появились слуги и хорошенькие девицы с прохладительными напитками и водой для умывания.
- Недурно, - заметил Родриго, после чего сполоснул рот и сплюнул наземь. - Свалить де Фуа и того черного здоровяка - и выигрыш у нас в кармане.
Виконт Роже, вокруг которого суетились многочисленные слуги, тут же заявил:
- Графа де Фуа я беру на себя.
Барон Раймон де Терм, присутствовавший здесь же (а был он, как показало сегодняшнее утро, бойцом превосходнейшим), повернулся к Родриго:
- Нам, значит, достается Черный. Родриго кивнул.
К слову сказать, Рыцарь Ночи сеял в наших рядах настоящее опустошение. К моменту, когда была объявлена передышка, и наша, и противная сторона потеряли более половины своих вояк: кто был пленен, кто без чувств вынесен с поля боя, а кто и убит. Притом не менее десяти наших вышиб из седла именно Рыцарь Ночи. Ни мы, ни наши противники до сих пор так и не узнали его настоящего имени.
Многие рыцари тулузско-английской партии, потерявшие своих предводителей, видя искусство этого воина, предпочитали держаться поблизости от него и подчиняться его указаниям, которые также свидетельствовали о профессионализме Черного. Я видел, как во время перерыва к нему подъехал граф де Фуа. Видимо, хотел о чем-то договориться.
Однако когда мы снова выехали на арену, никаких изменений в тактике противника не обнаружилось. Похоже, что графу де Фуа и Рыцарю Ночи договориться не удалось. Что ж, тем лучше.
И снова лязг, грохот, вопли. Граф де Фуа и виконт Роже вместе с тремя десятками своих людей ошиблись посреди арены. Грохот, лязг, пыль столбом... Ржущие лошади, приседающие на задние ноги, взбрыкивающие, встающие на дыбы, опрокидывающиеся... Треск ломаемых копий, скрежет железа, мельтешение человеческих и конских тел...
Раймон де Терм, Родриго де Эро и еще несколько наших напали на Рыцаря Ночи и его сторонников. Что касается моей собственной скромной персоны, то, поскольку в перерыве виконт Роже просил меня и еще нескольких рыцарей помочь испанскому графу Хуану де Мария-Элькиасу, бившемуся против Жеральда де Арманьяка, то я этим и занялся. К слову сказать, дону Хуану, возглавлявшему наш левый фланг, в первой части ратной потехи пришлось весьма несладко, поскольку Жеральд сильно его потеснил. К концу первого акта Хуан фактически остался без поддержки.
На меня набросилось аж трое противников. Вероятно, я должен был считать себя польщенным, но управиться сразу с тремя мне было не по силам. Мне пришлось бы туго, если бы не подоспел какой-то безызвестный испанец, с разгону вбивший копье в одного из моих противников. Тот грохнулся на землю, как большая куча металлолома. Его дружки замешкались, чем мы с испанцем не замедлили воспользоваться. Он сшиб на землю еще одного, а я после ожесточенной минутной стычки выбил из седла последнего.
В это самое время Жеральд де Арманьяк и Хуан де Мария-Элькиас столкнулись в центре левого фланга. Их кони взвились на дыбы, молотя друг друга передними ногами, пена так и летела... Дон Хуан дал слабину первым. Его копье соскользнуло со щита Жеральда, выдрав здоровенный кусок дерева и кожи, конь его, опускаясь на все четыре ноги, едва не упал набок. Жеральд, не мешккая, нанес ему удар. Граф Хуан защититься не сумел. Жеральд выхватил меч и, обрушив его на испанца, вышиб последнего из седла. Я подоспел как раз вовремя. Раньше, чем Жеральд успел развернуться мне навстречу, я поднял Принца на дыбы. Жеральд еле успел увернуться от молотящих по воздуху копыт, но в следующий миг Принц всей тяжестью обрушился на холку Жеральдового коня, а мой меч оставил хорошую вмятину на кирасе всадника. Следующий удар пришелся бы по шлему, но тут конь де Арманьяка завалился набок. Отличный наездник, Жеральд ухитрился выскользнуть из-под лошади, но я все-таки врезал ему по макушке, отчего шлем слетел с его головы, открыв залитое кровью лицо.
В следующую секунду мой меч был у его горла.
- Это бесчестно!!! - процедил де Арманьяк.
- Черта с два! Сдавайтесь, сьер Жеральд. Вы мой пленник.
- Убирайся к дьяволу!
Тут наш диспут прервали. Дон Хуан де Мария-Элькиас, прихрамывая, вынырнул откуда-то сбоку и, не обращая никакого внимания на своего бывшего противника, указал мне за спину и заорал:
- Там!
Я обернулся. Поначалу я ничего не смог разобрать, поскольку центр ристалища по-прежнему тонул в клубах пыли. Но потом я все-таки кое-что различил, а различив, мгновенно позабыл о Жеральде де Арманьяке.
Я стал свидетелем последних секунд побоища, устроенного на противоположном конце арены Раймоном де Термом, Родриго де Эро и Рыцарем Ночи, а впоследствии со слов очевидцев - Тибо и Ги де Эльбена - сумел составить себе более-менее ясное представление о том, что же там произошло до того. Собственно, Черный сшиб де Терма еще в первые секунды схватки, когда доблестные бароны пытались отрезать его от сопровождавших его людей. В течение последующих двух минут оба оставшихся на конях предводителя пытались, хотя и безуспешно, прорваться друг к другу. Им это удалось, когда большая часть дерущихся оказалась на земле. Родриго - отменнейший боец, но Рыцарь Ночи оказался сильнее. Может быть, если бы они состязались на копьях, дело обернулось бы иначе, но к этому моменту копья обоих были сломаны. Черный Рыцарь, бывший в плечах в полтора раза шире барона, наносил ему удары такой силы, которые тот при всем своем искусстве не мог отразить. Некоторое время Родриго выручал щит, но потом рука со щитом бессильно повисла, меч столкнулся с булавой, однако не смог выдержать ее напора, и следующий взмах булавы завершился на шлеме барона. Как раз в тот момент, когда я устремился к ним. Родриго покачнулся в седле, сумел удержаться и даже отразить следующий взмах булавы. Очередной удар Черного пришелся на основание нагрудных лат, проломил их, как будто бы это был не крепчайший доспех, а тонкая жесть. Латы мгновенно окрасились кровью, Родриго откинулся в седле, но Черный, видно забывший, что это турнир, а не сражение, еще раз взмахнул булавой и сшиб моего друга на землю.
Рыцарь Ночи победно заревел и оглянулся в поисках новых противников. Но вокруг него образовалась пустота. Никто не хотел испытывать судьбу.
А Родриго лежал на земле, не делая никаких попыток подняться. Его шлем был поврежден, латы разбиты, левая рука, к которой по-прежнему был прикреплен щит, вывернулась под неестественным углом. Лужица крови быстро впитывалась в пыль. Похоже, он был уже мертв. Или умирал...
Мы с Черным столкнулись в трех шагах от тела Родриго. Успели обменяться ударами, потом Принц пронес меня дальше. Но я тут же его развернул. Рыцарь Ночи сделал то же. Пара секунд - и мы снова скрестили мечи. Он был здоров, как медведь. Я почувствовал это с первого же удара. Но отступать не собирался.
Наши кони поднялись на дыбы, молотя копытами, кусая друг друга. Я едва успевал отражать бешеные взмахи булавы - но отражал. Объективно Рыцарь Ночи был намного сильнее меня, но после того, как он у меня на глазах убил Родриго, я не собирался отступать. Мои силы словно утроились. Не знаю, чем бы окончился этот бой. Я не думал о себе. Инстинкты самосохранения отступили куда-то очень далеко, а ярость наполняла мышцы силой, которую я в себе и не подозревал...
Не сразу мы разобрали, что нам что-то кричат. Но вот...
- Опустите оружие! Граф бросил жезл!
Какой-то отчаянный маршал впилился между нами, отделяя нас друг от друга. Я едва сумел удержать руку, чтобы не снести голову заодно и ему. Между нами вдруг оказалась целая куча народа. До Черного Рыцаря было уже не добраться - хотя он и сам, судя по гневным восклицаниям, был отнюдь не рад, что нас прервали. Между тем пелена ярости перед моими глазами понемногу рассеивалась, оставляя после себя усталость и боль во всем теле.
Я спешился и подошел к Родриго. Рядом с ним суетился Жан, но мне показалось, что все, что он делает - наскоро перетягивает раны, пытается снять покореженный шлем, кричит кому-то, чтобы принесли носилки, - он делает только для того, чтобы делать хоть что-нибудь.
Надо мной раздалось фырканье. Я поднял голову. В нескольких шагах на могучем вороном, как аллегория смерти, возвышался Рыцарь Ночи - в латах и черненой кольчуге, в глухом шлеме, закрывающем и голову, и шею, и плечи, с булавой, по-прежнему зажатой в правой руке.
Я выпрямился и посмотрел в сверкнувшие под забралом глаза..
- Мы с тобой еще не закончили, - негромко сказал я ему, опуская руку на рукоять меча.
- Это турнир! - прогудело из-под шлема. - Забудь о мести.
- А мне плевать. Или ты трусишь?
Несколько секунд он молчал, а когда заговорил снова, это был не голос, а медвежье рычание:
- Да кто ты такой, что осмеливаешься обвинять в трусости МЕНЯ?
- Я - Андрэ де Монгель, подданный французского короля. А вот кто ты, убийца, здесь еще никому не известно.
- Де Монгель... Где-то я уже слышал это имя... - Ярости в голосе Черного поубавилось. - Ты смел, франк. Только вот останешься ли ты таким же смелым, когда узнаешь, кто я?!
Я презрительно усмехнулся.
Рыцарь Ночи развязал завязки своего глухого шлема и неторопливо стянул его. Под шлемом обнаружилось широкое скуластое лицо, короткая темно-рыжая борода и светлые, слипшиеся от пота локоны волос. Глаза у него были голубые, а взгляд тяжелый, давящий, властный. Было видно, что этот человек привык править и привык, чтобы ему подчинялись.
Он не назвал своего имени. Да это было и не нужно.
Я понял, что мои видения не обманывали. Передо мной стоял английский король.
Рядом кто-то воскликнул:
- Ричард! Это Ричард!
Все англичане, которые еще оставались на поле, устремились к своему монарху. Слышались радостные приветствия, но Ричард Английский их игнорировал. Он смотрел на меня.
- Ну что, берешь свои слова назад? Я не ответил.
- Так, выходит, ты готов драться со мной? - Он усмехнулся.
- В любое время, - отчеканил я.
Повисла еще одна пауза, во время которой Ричард по-прежнему не сводил с меня взгляда. На этот раз в нем не было насмешки.
- Я где-то уже слышал твое имя, - повторил он. - Да и лицо как будто бы знакомо... Мы встречались раньше?
- Разве что под Акрой.
Он чуть вздернул подбородок. Прищурил глаза. Кивнул.
- Следовало бы узнать руку крестоносца... Если ты и вправду был под Акрой, я не стану сражаться с тобой, де Монгель, и готов простить тебе твои необдуманные слова, поскольку ты оскорбил меня по неведению. Ричард Английский всегда будет уважать тех, кто бился под его началом за Гроб Господень.
Выдав эту тираду, он величественно развернул коня и направился к судейскому помосту, к своей сестре и Тулузскому графу. Я, кажется, начал понимать причину его популярности... Он не боялся сойтись в смертельном поединке с кем бы то ни было (я был бы полным идиотом, если бы посчитал, что он отказался от боя со мной из трусости), но подобный ответ, данный им прилюдно, завоевал ему больше симпатий, чем какой-либо другой. Он знал, как работать на публику, хотя вряд ли продумывал свои ходы, - скорее, это получалось у него само собой, инстинктивно. И мне оставалось только молча глядеть в спину удаляющемуся английскому королю, образцу благородства и куртуазии... Тьфу!
Граф Раймон не стал дожидаться своего шурина, сидя на помосте. Он спрыгнул вниз и с улыбкой направился к нему. Ричард же, соскочив с седла, обнял графа и, хлопнув его по спине, громко рассмеялся:
- Все-таки, шурин, вы приехали посмотреть на племянника...
Ричард смеялся, и все те, кто проклинал его несколько лет назад, когда он вел войну с Тулузой, теперь выкрикивали ему приветствия. Под руку с Тулузским графом он двинулся к помосту, где привстала в ожидании брата графиня Иоанна. Праздник продолжался.

Глава вторая

...Дон Альфаро де Кориньи сидит в большом зале своего замка и задумчиво грызет ногти. Длинные ноги дона, обтянутые алыми чулками, покоятся на атласной подушке, возлежащей, в свою очередь, на резной скамеечке. Рядом с графским креслом лежит здоровенный волкодав. Пес смотрит в сторону двери, ведущей из зала. Кажется, что ни сам хозяин, ни его вытянутые ноги в красных чулках волкодава нисколько не интересуют. Но вот он слышит шаги за дверью - пока еще слишком тихие, чтобы их могло различить человеческое ухо, - и приподнимает верхнюю губу, готовясь показать пришельцу, что господин его отнюдь не одинок и не беззащитен.
- Тихо, Раур, - говорит сидящий в кресле человек, - это свои.
Волкодав снова опускает голову на лапы. Через несколько мгновений дверь открывается и входит лысый человек среднего роста. На нем - серая рубашка, темные узкие штаны, заканчивающиеся чуть ниже колена, чулки и тупоносые башмаки. Поверх рубашки - черный жилет без рукавов. Пришедший подходит к графскому креслу и склоняется в поклоне.
- Женщины прибыли? - спрашивает сидящий.
- Еще нет, господин граф, - поспешно отвечает ему пришелец. - Старуха расхворалась на перевале. Пришлось нанять для нее телегу. Полагаю, что они будут здесь завтра...
Граф перебивает его нетерпеливым взмахом руки:
- Что-нибудь еще, Мигель? Тот снова коротко кланяется:
- Только что прибыл гонец. Войска эмира перешли границу и осадили Менханьо.
Граф сцепляет кончики пальцев и некоторое время задумчиво глядит в образовавшийся треугольник.
- Кретины, - говорит он затем, - мало я их учил... Кто ими командует?
- Гонец говорит, что Юсуф аль-Кейсар, но он не уверен в этом.
- Юсуф... - Дон Альфаро кладет руки на подлокотники. - А, этот мальчишка... Придется научить мальчика уважать старших.
Граф стремительно встает. Всякая расслабленность исчезает, движения его точны и экономны.
- Коня!

* * *

...Они выезжают из замка Кориньи и скачут весь день. Они - это сам граф, Мигель и десять графских телохранителей. Горы, которые со стен замка Кориньи были далекими призраками у самого горизонта, вырастают, закрывая собой полнеба, и оборачивают к всадникам свои ущелья и склоны, камни и водопады. Отряд минует перевал и приближается к Менханьо - мощной крепости, охраняющей южную часть графских владений. С каменного уступа, на который взбираются Мигель и дон Альфаро, можно видеть, сколь велика армия, осадившая крепость. Да, это можно увидеть, хотя сейчас ночь: в лагере сарацинов горят десятки, сотни костров, рядом с которыми перемещаются темные фигуры.
- Что ты об этом думаешь, Мигель? - спрашивает дон Альфаро.
- Их не меньше четырех тысяч, - негромко отвечает тот.
- Знаешь, Мигель, - говорит граф, - я думаю, что когда-нибудь сарацины заполонят собой всю землю. Слишком уж быстро они плодятся.
Мигель, который сам на одну четверть сарацин, не говорит ничего.
Они спускаются вниз и движутся дальше, но уже осторожнее. Вскоре их окликает сарацинский патруль.
Граф протягивает вперед руки, демонстрируя, что у него нет оружия.
- Я - дон Альфаро де Кориньи, - говорит он на сарацинском наречии и прибавляет с дюжину имен, которыми наградили его родители, и еще полдесятка титулов, означающих земли, которыми он владел. - Я синьор этой земли. И я готов принести присягу Юсуфу аль-Кейсару и принять ислам. Я хочу говорить с вашим господином.
Сарацинские воины, несколько ошеломленные речью христианина и еще тем, что их меньше, чем испанцев, все же решаются разоружить графа и всех его спутников. Дон Альфаро дает телохранителям знак, чтобы они не оказывали сопротивления.
- Передайте Юсуфу, - говорит он, - что нам необходимо поговорить как можно быстрее.
Воины ведут пленников в лагерь, слегка подталкивая в спину копьями - для порядка. Начальник патруля широко улыбается: он имеет все основания ожидать награды за то, что захватил такого важного пленника. Ведь всем известно, что Юсуф, дождавшись разрешения светлейшего эмира, с превеликой радостью двинул свои войска против земель графа Альфаро. Потому что всем известно: граф, и никто иной, повинен в смерти отца Юсуфа.
Высокий шатер, украшенный серебряным полумесяцем. У входа в шатер стоит красивый молодой человек с тонкими, но решительными чертами лица. Рядом с ним - усатый воин, лицо которого обнаруживает с лицом юноши некоторое (правда, весьма отдаленное) сходство. На мужчине - кольчуга, на юноше - тоже, но более тонкая и спрятанная под одежду. Оба держат ладони на эфесах сабель.
Графу заламывают руки и подводят к юноше, который вздергивает подбородок и с презрением глядит на пленника.
- О чем ты хотел говорить со мной, отродье Иблиса, прежде чем я прикажу привязать тебя к четырем жеребцам и разорвать на четыре части!
Граф коротко оглядывается и смотрит в глаза Юсуфу аль-Кейсару. Легкая усмешка, тронувшая его губы, беспокоит юношу, но под взглядом Альфаро он почему-то быстро забывает и об усмешке, и о беспокойстве.
- О лучезарный, - говорит ему граф, - о светило ислама! То, о чем я хочу говорить с тобой, настолько важно, что мне не хотелось бы, чтобы это услышали чужие уши. Может быть, мы побеседуем в каком-нибудь другом месте, о сокрушитель неверных? Например, в твоем шатре? Или ты опасаешься меня, Юсуф аль-Кейсар? Если так, то прикажи связать мне руки и даже от тени всякой опасности ты будешь избавлен, ведь ты вооружен, а я - нет.
Он смотрит в глаза юному военачальнику, но тот молчит, как будто колеблясь.
Усатый воин прерывает молчание.
- Мой господин, - говорит он, обращаясь к мальчику, - не соглашайся на это. Всем известно, как сильны чары этого христианского дьявола. Воистину, он - сам сын Иблиса. Поступи так, как поступают христиане со своими колдунами (а ведь среди христиан много колдунов!), - сожги его и развей пепел по ветру.
Но молодой человек качает головой.
- Нет, сначала я хочу узнать, что он собирался сказать мне. Ты будешь со мной, Али, во время нашего разговора. Что он сможет нам сделать? Он пес, которому выдрали зубы. - И приказывает стражникам: - Отпустите его.
Воины отпускают графа. Юсуф и Али входят в шатер. Дон Альфаро следует за ними. На его губах играет усмешка.
Внутри шатра - богатые ковры, высокие канделябры, табуретки, убранная постель, невысокий столик. Дон Альфаро некоторое время рассматривает дальнего родственника Юсуфа - могучего воина Али.
- Мы ждем, пес, - говорит юноша.
- Полагаю, - начинает граф, - вас весьма удивляет то, что я пришел к вам сам, безоружным, и отдался на вашу милость...
- К тебе не будет милости, - перебивает его юноша, делая резкий жест рукой. - Воистину безгранично терпение следующих истинной вере - но только не к таким, как ты!
- И это слова воина Аллаха?! - притворно изумляется граф. - Или обещания повелителя правоверных относительно христиан, желающих принять истинную веру, это для вас пустой звук?
Али скрипит зубами и стискивает рукоять сабли.
- Слова повелителя правоверных, - говорит юноша, - золотыми буквами начертаны в нашем сердце. Однако не пытайся обмануть нас, утверждая, будто ты - христианин. Подобные тебе хуже христиан и иудеев, хуже язычников и огнепоклонников. К подобным тебе нет ни милости, ни прощения.
- Юсуф аль-Кейсар, а все ли в твоем войске - воины Аллаха? - спрашивает тогда граф. - Все ли они под защитой вашего бога?
- Исключая наемный отряд христиан - все.
- Ты ошибаешься, Юсуф, - говорит граф, не сводя глаз с двоюродного дяди Юсуфа, - не все. На лбу отнюдь не каждого твоего воина начертан знак веры, пусть даже на словах они и клянутся, что служат Аллаху всем сердцем, делом и помышлением. Но те, на которых нет этого знака, - ничьи, и нет для них никакой защиты. Твой дядя - как раз из таких. Что ты сделал, Али, что Аллах отказался от тебя? Изнасиловал жену эмира? Убил кадия? - Он смотрит воину прямо в глаза. - Или просто усомнился в сердце своем?..
Али с рычанием выхватывает саблю и бросается к пленнику. Но тот отступает в сторону, и Али промахивается. Движения сарацина вялы и замедленны.
Юсуф глядит на него с изумлением.
- ...Али, Али, - укоризненно продолжает граф, и тонкая усмешка играет на его устах, - отказавшись от одного господина, тебе следовало бы принять другого - того, на службе у которого тебе было бы позволено делать все то, что тебе так нравится. А так ни там, ни тут никто не владеет тобой и в результате каждый, - тут он протягивает к Али правую руку, - может посягнуть на твою жизнь. Ты слышал, что я колдун? Это правда. Видишь, как в моей руке бьется твое сердце? А теперь - смотри.
Он сжимает руку и делает движение, как будто бы давит в кулаке что-то.
Сарацин хрипит. Хватается за грудь и падает на колени. Сабля, выпущенная из руки, утыкается в ковер. Али валится набок. Рот его раскрыт, изо рта вытекает слюна.
Юсуф аль-Кейсар отрывает рот, чтобы позвать телохранителей, но голос его слабеет под взглядом Альфаро. Граф приближается к нему. Юсуф молится, и губы его и в самом деле бормочут что-то, однако разум его чист и полон только одним - ужасом перед наступающим человеком.
Альфаро, не отпуская его взгляда, становится вплотную к Юсуфу. Тот пытается вытащить саблю, но тело отказывается служить воле своего хозяина. Взгляд графа - тьма, и Юсуф чувствует, как постепенно его собственный разум тает и растворяется в этой тьме. Глаза Альфаро совсем близко: Юсуф ощущает на своем лице дыхание этого человека.
- Мальчик, - шепчет граф, - твои молитвы не спасут тебя от меня. Напротив, в некотором смысле даже хорошо, что твое внимание сосредоточено на бормотании слов, которые ты и раньше повторял слишком часто, чтобы их смысл успел выветриться у тебя из головы... Мальчик, я не имею власти над сроком твоей жизни, но твой разум и память... Право же, Аллах не слишком обидится, если я подправлю их самую малость. Слушай же и запоминай...

* * *

...Когда через двадцать минут они выходят из шатра, сарацинские воины, охраняющие солдат графа Альфаро, весьма удивляются тому, что военачальник Али зачем-то остался в шатре, а Альфаро и Юсуф аль-Кейсар идут рядом, как равные.
- Развяжите людей графа Альфаро и верните им оружие, - медленно приказывает юноша. - Проводите их, куда они пожелают. Я отпускаю их.
Среди солдат возникает легкий удивленный ропот, однако то, что приказал Юсуф, исполняется. Альфаро, Мигель и десять графских телохранителей садятся на коней.

* * *

Когда они вступают на перевал, граф поднимает руку, приказывая своим спутникам остановиться.
- Мигель, - говорит он, кивая на знакомое возвышение, - поднимись на уступ и сообщи нам, чем заняты сарацины.
Мигель исполняет приказание. Когда он возвращается, вид у него более чем растерянный.
- Дон Альфаро, сарацины собирают лагерь. Кажется, они собираются снять осаду.
Граф смеется и трогает коня с места...
...Когда они спешиваются во дворе замка Кориньи, к Мигелю подбегает слуга и что-то шепчет ему вполголоса.
- Мой господин, - говорит Мигель графу, - женщины прибыли.
- Наконец-то. Ко мне их. Живо.
...В большом зале замка он усаживается в свое кресло и, стащив с рук дорожные перчатки, бросает их на пол. Пока слуги снимают с него сапоги, Мигель вводит в зал двух женщин.
Одна - стара и безобразна. Она тяжело дышит и при ходьбе опирается на длинную палку. Вся ее одежда увешана бирюльками и вырезанными из кости фигурками. Вторая молода. На ней крестьянская одежда. Она с беспокойством глядит по сторонам и не выпускает руку старухи.
Дон Альфаро рассматривает их. Некоторое время.
- Можешь ничего не рассказывать, - говорит он старухе. Говорит не на местном наречии, а на провансальском, говорит так же свободно, как будто это его родной язык. - Все, что ты рассказала моим людям, я уже знаю. Знаю я и то, как поначалу ты спутала своего господина с инструментом, который был предназначен для того, чтобы исполнить его волю. Это большая глупость, Рихо.
Старуха перебирает завязки на своем платье и кланяется:
- Так, господин граф. А что до того человека... Так ведь понимаете - не знала я ведь ничего. Мой повелитель в видении обещал, что придет. А когда тот рыцарь явился, так я подумала, что это он и есть. Больно уж не похож он был на обычного-то человека. Да и когда волю его хотела отнять, не вышло у меня ничего, а будто оттолкнуло меня от него что-то. Вот я и подумала: может, это и вправду мой господин? Может, вошел он в человека, а освоиться как следует не сумел, а потому и говорит временами что-то совсем непонятное?
Граф негромко смеется:
- Ты дура, Рихо.
- Вот уж вы правы, ваша светлость, - дура дурой, - старуха тоже пытается засмеяться в тон Альфаро, но получается у нее не очень естественно, - это уж потом от ваших уже людей я узнала, зачем господин привел в Лангедок этого рыцаря и чего от него хотел добиться... Жаль, конечно, что не все вышло так, как вы хотели...
- Вышло так, что лучше и не придумаешь, - перебивает ее граф, - а то, что моим людям не пришлось вылезать, чтобы подправить события, - так это даже и хорошо. Один дьявол только и знает, что мог бы натворить наш отшельник, если бы почувствовал чужое вмешательство. А так... Вышло - лучше и не придумаешь, - повторяет он.
- Значит, удалось? - осторожно спрашивает старуха. - Ведь мы, после того как ваши люди нас из деревни взяли, и не слышали ничего толком про то, что там дальше случилось.
Альфаро несколько секунд, улыбаясь, смотрит на старуху.
- Можешь радоваться, старая ведьма. Твоя порча оказалась удачна, как никогда. Приманила, как я слышал, к вашей деревеньке целую банду.
- А дальше-то, дальше-то что было? - спрашивает старуха, и живой интерес вспыхивает в ее глазах.
- А с госпожой Амандой что? - набравшись смелости, спрашивает ее молодая спутница. - Плохо, если с ней что-нибудь случилось, потому что она нам никогда зла не чинила...
Альфаро, не отвечая, смотрит на них, и под его взглядом женщины теряются. Улыбка графа становится шире, в ней сквозит какое-то умиление.
- Зачем вам это знать? - спрашивает он. - Для всего мира вы мертвы. К чему мертвым интересоваться такими подробностями?
Женщины в замешательстве.
- Приведи солдат, - говорит граф Мигелю.
А когда вооруженные люди появляются в зале, граф распоряжается:
- Старуху - сжечь... Эй, куда вы ее поволокли? Стоять. Сначала - при мне - свяжите ей руки, завяжите глаза и рот. Эта женщина - ведьма, и она может околдовать вас. А что до молоденькой... - Он задумчиво глядит на Жанну и снова переходит на южнофранцузский диалект. - Девочка, отвечай на мои вопросы правдиво, ибо от этого зависит твоя жизнь. Ты уже присягала Великому Мастеру, или же, как его именуют в просторечье, Сатане?
Жанна с ужасом смотрит на бабку, которую солдаты валят на пол и вяжут руки, потом - с еще большим ужасом - на графа и отрицательно трясет головой.
- Превосходно. Доводилось ли тебе когда-нибудь встречаться... с отшельником Иммануилом, который жил недалеко от вас?
- Да... Один раз... Я видела его издалека... Бабушка запрещала мне разговаривать с ним.
- Твоя бабушка совершала иногда и довольно разумные поступки... - Лицо графа озаряется улыбкой.

Предыдущая страница 17 Следующая страница


Рыцарь 18

- Итак, - произносит он с удовлетворением, - все в сборе. Ненависть, Истина и Сила. В темницу ее! Да стерегите получше.

Глава третья

...Родриго умер не сразу. Несмотря на тяжесть полученных ран, он был еще жив, когда мы с Жаном вынесли его с ристалища. Каким-то чудом он сумел протянуть еще несколько часов, сражаясь со смертью с таким же упорством, с каким бился со своими врагами при жизни. Уже зашло солнце, а он все медлил ступить за последний рубеж, отделяющий живых от мертвых. Было ясно, однако, что до утра он не дотянет.

* * *

...Ричард Английский и другие гости графа Раймона пировали во дворце, отмечая завершение турнира, а мы с де Эльбеном сидели перед шатром Родриго и смотрели на пляшущие языки крохотного костерка, разгонявшего тьму. Не в наших силах было чем-либо помочь барону. Единственное, что мы могли сделать, - найти священника, который подготовил бы барона к смерти, проведя все те обряды, коим жители этого века придавали такое большое значение. Родриго, который то приходил в сознание, то снова уплывал в забытье, сейчас разговаривал с ним, а мы с де Эльбеном ждали завершения этого разговора, потому что больше нам делать было нечего.
- Никогда от Ричарда не было добра, - неожиданно проговорил тамплиер. - Ни для кого.
Я промолчал.
- У него только и есть, что показной блеск, который слепит многих. На деле же... - Ги качнул головой. - У него есть слава, но он не сделал ничего, что стоило бы воспевать или что стоило бы помнить. Если бы только он не был королем...
Снова установилось молчание. Длинной палкой я поворочал угли в костре. Тут Ги посмотрел мне за спину, и я, почувствовав сзади какое-то движение, оглянулся.
Это был священник.
- Что-то быстро, - пробормотал тамплиер. Священник остановился у костра и укоризненно посмотрел на нас с Ги.
- Почему вы меня не предупредили, что этот человек отлучен от Церкви? - обвиняюще спросил он. - Я не могу дать ему причастие.
- Какого... - Я с трудом сдержался. - Вы что, не видите, что он умирает? Уверяю вас, барон не сделал ничего, за что его стоило бы отлучать, но даже если и так - сейчас-то все равно уже поздно разбираться! Неужели вы не можете помочь умирающему? Снимите отлучение!
- Это не в моей власти, - сказал священник и, повернувшись, канул во тьме.
Я перевел взгляд на Ги, но тот безнадежно покачал головой.
...Откинув полог шатра, я приблизился к лежащему рыцарю. Шатер был обставлен скудно, по-походному: кровать, сундук, табуретка перед кроватью. Рядом с табуреткой - три зажженных свечи в подсвечнике.
Барон лежал неподвижно. Дыхание его было тихим, почти неслышным. Голова, правая рука и верхняя часть торса были замотаны тряпками, пропитавшимися кровью. На губах Родриго была кровь, а в груди время от времени что-то тихо булькало.
Я сел на табуретку и с горечью посмотрел на человека, который еще этим утром был образцом доблести, ловкости и силы. Если бы только его убийца не был королем...
Глаза барона широко открылись, пытаясь пробиться сквозь застилавшую их тьму.
Едва слышно:
- Андрэ... это вы?
- Да.
- Я ничего не вижу... - Он долго молчал, собираясь с силами. - Священник ушел?..
- Да.
- Я не хочу... умирать так... под проклятьем. Я поднялся:
- Я найду другого. И либо он снимет с вас отлучение, либо я отрежу ему голову.
- Подожди...
- Что?
- Останься. Ты не... успеешь. Мне недолго осталось.
Я сел обратно.
- В Каталонии, - тихо продолжал барон, - у меня есть кузина... Она моя... единственная наследница. Анна Альгарис... из замка Альгарис...
Я едва разбирал, что он говорит.
- Прошу вас, Андрэ... Привезите ее сюда... Защитите ее... от моих соседей...
- От ваших соседей? - Мне показалось, что я ослышался. - Но ведь Рауль...
Тут я понял, что горожу глупости. То, что я был знаком с Раулем де Косэ, еще не означало, что все остальные соседи барона столь же достойные люди.
- Я отлучен, - прошептал барон. - На мои земли может посягнуть каждый, а Анну... могут не признать... Все... И Рауль тоже... Он... человек... практичный...
Барон молчал, наверное, с минуту. Когда он заговорил, мне пришлось приблизить ухо к самым его губам, чтобы услышать то, что он говорит.
- Защитите ее...
- Хорошо.
- Поклянитесь... честью...
- Клянусь.
Родриго обессиленно закрыл глаза. Я посидел с ним.
Через некоторое время в шатер заглянул Ги де Эльбен и отозвал меня в сторонку:
- Как?..
- Его сильно тяготит церковное проклятие. Может быть, найдем какого-нибудь другого священника?..
Ги покачал головой:
- Без толку. Но подожди-ка...
Он отстранил меня и сел на кровать рядом с умирающим.
- Барон, - позвал Ги, - я Ги де Эльбен, тамплиер. Вы меня помните?
Веки Родриго дрогнули:
- Де Эльбен...
- Я пока еще состою в Ордене, а это значит, что я не только воин, но и монах. В исключительных случаях я могу выполнять все обряды, которыми обычно занимаются духовные лица... Родриго, вы меня слышите?
- Да...
- Данной мне властью я снимаю с вас отлучение, наложенное легатом Верочелле. Я готов выслушать вашу исповедь и дать вам последнее причастие... Андрэ, подожди меня снаружи.
Я вышел. Бесцельно походил вокруг костра. Облокотившись на чурбанок, у костра посапывал один из двух оруженосцев тамплиера. Как его называл де Эльбен?.. Анри, кажется...
Рядом с ним сидел Жан. Он не спал. Лицо его как-то странно блестело в красноватом свете костра. Что это? Слезы?..
Через некоторое время появился и второй оруженосец тамплиера. Принес воду в котелке, пристроил котелок над костром. Тут из шатра вышел и сам де Эльбен.
- Ты и в самом деле мог снять это отлучение? - спросил я, ибо по данному вопросу у меня были очень большие сомнения.
Ги уселся на бревно и задумчиво посмотрел на установленный над огнем котелок.
- Честно? - Он пожевал губами. - Не мог.
- Я так и думал.
Прошло несколько минут. Вода в котелке начала закипать.
- Барон попросил меня съездить в Каталонию, - сообщил я, - известить обо всем его кузину... Ты не знаешь, где находится замок Альгарис?
- Не знаю. Но, думаю, выяснить это будет нетрудно. Переберемся через Пиренеи, там и узнаем.
- Ты что, поедешь со мной?
- А почему бы и нет? Или ты думаешь, в Испании нет командорств Ордена Храма? Все равно мне надо куда-нибудь отправляться. Так почему бы и не в Испанию?
- Ну что ж... Я буду рад твоей компании. Де Эльбен кивнул. Он в этом и не сомневался.
Опасение, что нам не позволят похоронить барона на освященной земле, не сбылось. Старый священник, живший в церкви при кладбище, устало махнул рукой.
- Закапывайте его, где хотите. В последнее время кого здесь только не хоронят. Вытрясти бы все кости еретиков отсюда - так ведь зубами же загрызут, проклятые...
- Покойники?
- Родственники!

* * *

Похоронив барона, мы не мешкая двинулись в Каталонию. Жан поехал обратно, в замок, оставшийся без хозяина. Впрочем, у этого замка должна была скоро появиться хозяйка. Жан объяснит управляющему Гумберту, как именно следует поступать с остальными претендентами, кои могут предъявить свои права на наследство. А если претенденты заявятся не одни... что ж, в замке довольно пищи, чтобы выдержать даже и многомесячную осаду.
Вверх по течению Гаронны, по землям графов Комменж, на юг до Сен-Жирона и перевала Сало... Это заняло пять дней - мы не слишком торопились. Вот уже далеко впереди показались вершины гор. Буковые рощи сменились дубовыми, дубовые - ельником и соснами. Местность неуклонно повышалась, становилась все более каменистой и дикой. Шумели водопады, в окружении сосен и пихт спали лесные озера... Время от времени на нашем пути попадались путники - торговцы и путешественники, монахи и наемники. Раз мы миновали процессию паломников, бредущих к знаменитой испанской святыне. Паломники были босые, в грубой ворсистой одежде, за плечами у каждого - дорожный мешок. Мы остановились поболтать с ними и узнали, что их нынешнее паломничество - наказание, наложенное на них римским престолом за какие-то прегрешения против Церкви. Среди них было несколько богатых горожан, ноги которых сильно кровоточили, и даже один благородный, тащившийся сюда едва ли не из самой Ломбардии.
Мы заночевали на постоялом дворе, что был расположен у самого перевала. Постоялый двор мы отыскали уже в глубоких сумерках и, подъезжая, заметили, что сегодня мы отнюдь не будем единственными гостями в этом доме: в доме было шумно, из-под прикрытых ставен лился желтоватый маслянистый свет, а во дворе и в конюшне стояли мулы и низенькие крепкие лошадки. Судя по всему, сегодня здесь остановился караван купцов. Ги с бесконечной уверенностью в своей правоте тут же потребовал, чтобы стойла освободили для наших коней. Хозяин без малейшего протеста отдал конюху соответствующие указания по лошадиной рокировке.
В доме, в большой комнате, было два длинных стола, за которыми разместились купцы и их охранники. Впрочем, свободное место за этими столами еще оставалось, и нам пятерым вполне бы его хватило. Проблема была не в этом. Проблема была в том, что большинство купцов были евреями. Вернее, это Ги сделал из этого проблему.
- Чертовы христопродавцы! - процедил он, обведя комнату тяжелым мрачным взглядом. После чего сграбастал хозяина за шиворот и прорычал ему в лицо: - Ты что же, скотина, хочешь, чтобы честные благородные воины Христовы ели за одним столом с иудеями?
- Но, господин тамплиер, - попытался оправдаться хозяин, - других мест нет...
- Ну так гони их отсюда к чертовой матери! - рявкнул Ги несчастному мужику. - Или сейчас мы сами их выгоним - с тобой заодно!
Хозяин постоялого двора, по-прежнему остававшийся в руках у тамплиера, обреченно закрыл глаза, а купеческие охранники с некоторым сомнением посмотрели на моего друга. Охранников было восемь, все при оружии и в кольчугах. Да и сами купцы были вооружены. Я окончательно убедился в том, что подозревал и раньше: где-то в песках Палестины славный рыцарь Ги де Эльбен слегка повредился рассудком. Когда он срывался с цепи, ему было уже плевать, сколько перед ним противников - пять или двадцать. Он вел себя точно так же, как один мой старинный приятель, вернувшийся из Чечни.
- Ги, - сказал я негромко, - угомонись. Де Эльбен и не подумал это сделать.
Я кинул плащ на скамью и сел сам.
- Ги, отпусти его. Пусть принесет нам что-нибудь пожрать. Я голоден с дороги, как волк.
Тамплиер со странным выражением лица посмотрел сначала на меня, потом - на двух купцов-евреев, сидевших на той же скамье, правда, на противоположном краю. Некоторую часть свободного места между нами занимали охранники.
- Я, - раздельно проговорил Ги де Эльбен, - за один стол с иудеями не сяду.
- Бедняга, - посочувствовал ему я. - Ты, когда в раю будешь, то же самое скажешь Иисусу Христу и апостолу Петру?
Ги удивился. Ги удивился настолько, что прекратил орать, выпустил хозяина и с недоумением уставился на меня.
- А при чем тут Христос? - спросил он с подозрением.
Наши слуги с интересом прислушивались. Особенно Тибо.
Я щелкнул пальцами, привлекая к себе внимание хозяина:
- Эй, ты! Принеси нам поужинать... и выпивку не забудь... Да так, Ги, совершенно ни при чем. Как называлась страна, где родился Иисус? Кто он был по крови?
- Кто? - переспросил де Эльбен.
- Христос.
Ги некоторое время молчал, не переставая меня разглядывать.
- Христос, - заявил он наконец, - был Сын Божий. Это каждый дурак знает.
Мама русская, папа юрист... М-да, тяжелый случай.
- По отцу он был Богом, это верно, - согласился я. - А по матери? Кем была его мать?
- Святой Девой Марией!
- А по крови кем она была? А, Ги?.. Кем?
Ги ничего не сказал. Он мрачно уселся напротив меня (купцы, сидевшие с той стороны, поспешно отодвинулись, чтобы не злить лишний раз гневливого тамплиера) и уставился в возникшую перед ним миску с мясной похлебкой. Разглядывал он свою похлебку довольно долго, как будто бы надеялся отыскать в ней подходящий ответ на этот нелегкий вопрос. Ответ, достойный истинного христианина и крестоносца.
Я уже почти закончил свою порцию и собирался перейти к ватрушкам и меду, когда Ги оторвался от созерцания своей порции и брякнул:
- Так иудеи же Христа и распяли!
- Ммм?.. - Я разжевал кусок ватрушки. - Насколько я помню, после Христа остались какие-то там апостолы. Напомни мне, кто они были по вере? До того, как стать христианами?
Ги предупреждающе вздернул руку:
- Все, хватит! Я не желаю больше все это выслушивать!
Я пожал плечами и окунул ватрушку в мед. Ги посмотрел на сидевшего рядом с ним иудея как на оборотня, только для виду принявшего человеческий вид, взял ложку и мрачно стал есть. В этот вечер он больше ничего не сказал.
Кажется, Ги начал подозревать меня в тайной ереси. Ну и черт с ним.

* * *

Проснулись мы рано, но оказалось, что купцы тронулись в путь еще раньше. Позавтракав, мы выехали следом за ними. Утро обещало быть ясным. Было свежо и ветрено.
Неторопливо продвигаясь по перевалу, мы потихоньку догоняли купцов. В том, что они поехали в ту же сторону, что и мы, не было никакого сомнения - в дорожной пыли виднелись свежие следы повозок и отпечатки многочисленных лошадиных копыт.
Я заметил, что Тибо все время с беспокойством поглядывает по сторонам. Дорога была шириной около трех метров, слева - крутой склон, справа - гора. В непосредственной близости от дороги огромные валуны, отчасти занесенные землей и щебнем, перемежались с редкими пихтами и елями.
- Что высматриваешь?
- Так это... - Тибо снова завертел головой. - Поговорил я на постоялом дворе кое с кем... Дорога, говорят, опасная. Живет тут, говорят, один барон. По названью-то - барон, а по сути - натуральный разбойник. Грабит путников без всякого снисхождения. Что хошь делает.
- Не грабит, а взимает пошлину, - наставительно вмешался тамплиер. - Всякий благородный человек имеет право на своей земле взимать ту сумму с проезжающих, которая представляется ему справедливой.
Подумав, Ги добавил:
- Если, конечно, проезжающие сами не являются людьми благородного происхождения. Как, например, мы с Андрэ. В этом же случае взыскивать с проезжающих пошлину - дурной тон и хамство.
Тибо неопределенно покачал головой:
- Грабит он всех без разбора, ежли может, не спрашивая, кто благородный, а кто - не очень. И то сказать, господин Ги: одно дело - пошлину взять, ну, там десятую или двенадцатую часть, а совсем другое - обобрать до нитки.
- И как зовут этого любезного синьора? - поинтересовался я.
Тибо, однако, шутки не понял.
- Да какой он там синьор, - махнул рукой мой оруженосец, - людей у него не больно-то много. А ежли даже и синьор - то уж никак не любезный. Впрочем, ежли вы полагаете, что он и синьор, и любезный, то и я стану его так называть. Потому как вашей милости виднее. А что до имени этого разбойника... то есть любезного синьора... то зовут его Бенедикт де Бале. На большие отряды или караваны он не нападает. Боится. А как несколько человек едут - как мы, к примеру, - он тут как тут... Опасное это место, ваша милость.
Я посмотрел на ухмыльнувшегося при этих словах Ги де Эльбена и подумал, что если кому и следует опасаться этой встречи, так это не нам, а барону Бенедикту.
Мы почти догнали купцов. Минуя один из дорожных вывертов (перед нами разверзлась глубокая расщелина, и дорога сворачивала вправо, в обход), мы заметили на другой стороне ущелья хвост удаляющегося каравана. Вскоре, впрочем, мы потеряли их из виду, но было ясно, что еще минут десять - и мы их догоним. Мы наткнулись на старый мост, перекинутый через расщелину в самом узком ее месте, и с некоторой опаской перебрались на другую сторону.
Через несколько минут впереди, за поворотом, приблизительно там, где должен был находиться караван, раздались крики, звон оружия и ржание лошадей.
Ги прислушался, а потом с ухмылкой обернулся к Тибо:
- Похоже, толстяк, твой барон решил немного пощипать этих купчишек.
- Почему же мой? - обиделся Тибо.
- Может, поможем? - предложил я де Эльбену. Ги задумчиво посмотрел на меня.
- Взять с купчишек пошлину? - Тамплиер отрицательно помотал головой. - Да не станет этот барон Как-Его-Там с нами делиться. Земли-то его.
Я вздохнул:
- Да нет, не барону... Купцам - поможем. Ги нахмурился.
- Андрэ, в последнее время я тебя совершенно не узнаю. Помню, в Палестине - вполне нормальным человеком был. Без всяких этих... - Ги сделал неопределенное движение пальцами. - А тут - то с еретиками возишься, как будто бы они тебе родственники, то с иудеями... тьфу ты, прости Господи. Кто они тебе? Братья? Друзья-товарищи? Да обобрать этих христопродавцев - самое святое дело!.. И не надо тут всякую философию разводить. Не надо. Не люблю я этого. С твоей философией, Андрэ, до чего угодно договориться можно. И до того, что иудеи - почти совсем нормальные люди и что сарацины - не собаки поганые, не дьяволопоклонники, а как бы тоже существа человеческие. Так что не надо, Андрэ. Это что же тогда получается? Получается, что зря мы с тобой в Палестине кровь и пот проливали? Так по-твоему получается?
Я промолчал. Сделал вид, что на этот довод мне возразить нечего. На самом деле я не хотел окончательно выбиваться из образа (хотя дальше, по-моему, выбиваться из него было уже некуда) и подводить Ги де Эльбена к той черте, когда он пристально посмотрит на меня и спросит: “Сьер, а с кем, собственно говоря, я имею честь? Вы - не Андрэ де Монгель”.
Кроме того, в рассуждениях де Эльбена содержалось одно рациональное зерно. В самом деле, кто мне эти люди? Никто. С чего бы мне печься об их благополучии? В конце концов, я же не какой-нибудь там Роланд или Ланселот, готовый сражаться со злом везде, где только он его увидит. Нет, пусть со злом кто-нибудь другой сражается. А у меня и собственных проблем достаточно.
За всеми этими рассуждениями и разговорами мы постепенно приближались к тому самому повороту, из-за которого доносились крики, звон оружия, ругательства и иные звуки, свидетельствующие о происходящей там нешуточной потасовке. Рено (второй оруженосец тамплиера) предложил, если уж мы не собираемся вмешиваться в происходящее, подождать финала разборки тут, на месте.
Ги посмотрел на своего оруженосца так, что я мысленно, ради развлечения, даже решил предугадать то, что он сейчас скажет:
“Да чтобы я, благородный рыцарь Ги де Эльбен, стал ждать, пока кто-то там освободит мне проезд?!.”
Я угадал почти дословно.
- Рено, - сказал Ги, сопровождая свои слова более чем выразительным взглядом, - если ты и дальше будешь мыслить так, как подобает скорее осторожному торговцу или даже пугливому крестьянину, то посвящения в рыцарское звание ты от меня не дождешься. Нет, не дождешься. Пусть даже все твои благородные родственники на коленях станут умолять меня об этом... Ждать! Еще чего! Да пусть лучше этот Бенедикт подвинется в сторону, если уж ему взбрело в голову грабить купцов у меня на дороге!
Кровь прилила к щекам молодого оруженосца. Ничего в ответ своему господину он говорить не стал. Но и оставить без всякого ответа прямое обвинение в трусости он также не мог. Поэтому он пришпорил лошадь и вырвался вперед: хотел показать своему патрону, что трусом его не может назвать никто.
- Стой, дурак! - рявкнул Ги, у которого, помимо бахвальства и спеси, имелась еще и некоторая толика здравого смысла. Рено, однако, сделал вид, что ничего не слышит. Ги устремился за ним.
Так мы и миновали поворот. Тем, кто находился за ним, наверное, должно было показаться, что мы свалились им как снег на голову. Нежданные, несущиеся во весь опор, злые и при оружии.
Наверное, поэтому они и начали в нас стрелять.
Собственно, к тому моменту, когда наш маленький отряд появился на сцене, бой между купцами и охраной - с одной стороны и бароном Бенедиктом и его людьми - с другой подходил к своему логическому финалу. Пятеро охранников были мертвы или тяжело ранены, еще двоим бароновы ребята крутили руки, а последний, очевидно успевший кого-то положить и понимающий, что ему все равно не жить, безуспешно пытался забрать с собой в могилу кого-нибудь из тех четверых разбойничков, которые на него наседали. Мертвых купцов было четверо, а живые стояли смирнехонько - под наблюдением двух лучников и трех пехотинцев господина барона. Еще двое копались в Купцовых тюках. Всего же бароновых людей там было девятнадцать, включая двух убитых и двух раненых.
Сам барон сидел на коне посреди этого побоища и снисходительно посматривал на происходящую у него под ногами суету.
Черт его знает, почему они начали в нас стрелять. Может быть, в запарке приняли нас за отставшую охрану. Может, по инерции. Может, у кого-то сдали нервы... А может, кому-то просто захотелось пострелять. Во всяком случае, никто не обратил внимания на белый плащ с красным крестом и на белую же мантию, в которую был облачен мой друг Ги де Эльбен. А зря. Если бы обратили, то уж сообразили бы, что ни купцовой охраной, ни легкой добычей мы быть не можем. Что касается барона Бенедикта, то, к своему несчастью, как раз в эту минуту он смотрел в другую сторону: говорил что-то лучнику, показывая рукой на еще сопротивлявшегося охранника.
Те двое, что держали на прицеле купцов, при нашем появлении перевели глаза на несущегося на них Рено и, как по команде, спустили тетивы. Один промазал. Второй попал. Но не в Рено. В шею его лошади.
Лошадь жалобно заржала и грохнулась в пыль. Рено кубарем покатился по земле. А Ги де Эльбен, наблюдавший эту сцену, привстал в седле и заорал во всю глотку:
- Ах ты ублюдок! Ты куда стреляешь, сарацинское семя? Это была МОЯ лошадь! И МОЙ оруженосец!!! Ну держись!
И, бросив собственного жеребца в галоп, заставил его перемахнуть через упавшую лошадь Рено и обрушился на несчастных лучников. Одного жеребец смял копытами, второго Ги зарубил мечом. Тут остальные люди барона, сообразив, что на них нападают, скопом набросились на тамплиера.
А вот тут уже и мы подоспели.
Я развалил череп солдату, пытавшемуся ткнуть алебардой в брюхо де эльбеновского жеребца. Обогнув телегу с другой стороны, мимо меня промчался Анри. Лавируя между телегами и лошадьми, ко мне бежал еще один солдат. Бой с ним занял четверть минуты. Прикончив его, я огляделся.
Трое солдат, вязавших охранников, отвлеклись на подскочившего Анри. Одного он уже успел зарубить, двое других, скорее всего, завалили бы паренька, если бы не недовязанные охраники, которые напали на солдат сзади.
Ги, находившийся слева от меня, сражался в данный момент с тремя... нет, пардон, уже с двумя противниками. В пыли, под копытами тамплиерова коня, возились еще двое: Рено, то ли не успевший вытащить меч, то ли окончательно озверевший после гибели своей лошади, душил голыми руками какого-то баронова солдата. Солдат, в свою очередь, пытался задушить Рено.
Помимо вышеперечисленных противников, к нам бежали два инспектора Купцовых тюков и еще двое из той четверки, которая прежде пыталась завалить последнего стойкого охранника. Охранник, кстати, был еще жив и, воодушевленный неожиданной подмогой, бился с удвоенной силой.
Что касается Тибо, то он к этому времени уже слез с лошади и, держа топор двумя руками, осторожно высматривал, кого бы этим топором тюкнуть в спину.
В общем, все наши были еще живы и умирать не с обирались. Сам барон по-прежнему грузно восседал на лошади и в схватку почему-то не вступал.
За Ги, который сражался с двумя противниками и к которому бежали еще две пары, я не слишком беспокоился, если бы не одно “но”. “Но” имело вид последнего лучника, который держался вблизи баронова сапога и, положив стрелу на тетиву, хладнокровно прицеливался в моего друга. Заорав что-то неопределенное (зато очень громко), я заставил Принца перемахнуть разделявшую нас с лучником телегу. Вопль принес свои плоды - лучник переключился с тамплиера на меня, однако в спешке промазал, а еще через полторы секунды был убит. Затем едва не был убит я сам, поелику любезный барон Бенедикт прекратил бездействие и обрушил на меня здоровенную секиру. Уклониться я не успевал, пришлось поставить под удар щит. О мой бедный щит! От намалеванного мною грифона почти ничего не осталось еще на турнире, когда рыцари и бароны (а также один английский король) лупили по бедной птице почем зря. Но от богатырского баронова удара треснула и сама деревянная основа, и только железные скобы, скреплявшие его края, не дали щиту развалиться прямо у меня в руках.
Мы обменялись с бароном двумя-тремя ударами, когда подбежали те самые четверо пехотинцев. Я не мог отвлечься ни на секунду - барон был силен, как бык, и размахивал секирой, как перышком. Пространства для маневра почти не было - вокруг нас теснились купцовы лошади и стояли в беспорядке купцовы же телеги, а в каком состоянии находился мой щит, я уже говорил. Бессильно наблюдая, как подбегают эти четверо, и безуспешно пытаясь в темпе завалить барона (а барон был осторожен и защищался умело), я уже успел попрощаться с жизнью, или, как минимум, с Принцем - поскольку эти ублюдки в первую очередь собирались рубить ему ноги.
Вот один из них замахнулся алебардой... Я не мог ничего сделать - я с трудом в это время отражал атаку барона... Но рядом уже был Ги де Эльбен, и человек с алебардой заорал, когда алебарда упала на землю - вместе с его собственной рукой. Оставшиеся трое быстро поняли, что трое против одного - это не преимущество, когда этот один - тамплиер. Полагаю, Ги справился бы с этими тремя и сам, но тут произошел исторический случай - Тибо влез в драку и угробил одного пехотинца своим топориком.
А я все продолжал возиться с бароном. Это была патовая ситуация: принимать на щит его удары я не мог, мой меч также был слишком легким, чтобы выдержать прямое столкновение с его секирой. Приходилось держаться на расстоянии и выжидать удобного момента для атаки.
Выручил меня (в который уже раз) Принц. Когда я заставил обрушиться его на бароновскую лошадь, эта самая лошадь столкновение с Принцем начисто проиграла. Куда ей до обученного рыцарского коня! Да и грузный барон наездником оказался не слишком хорошим. В общем, лошадка шарахнулась от Принцевых копыт, споткнулась о телегу и упала.
Только вот наездника на ней уже не было.
Любезный барон Бенедикт свалился раньше и теперь, рыча как взбешенный медведь, поднимался с земли, перевешивая тяжеленный доспех, тянувший его обратно. Я не успел вовремя до него добраться - из-за глупой лошаденки, которая оказалась между нами. Однако встать на ноги барону так и не дали. Ги де Эльбен огрел его мечом по голове. Раздался глухой звон, и барон Бенедикт, оглушенный, свалился окончательно.
Бой между тем еще не был закончен. Ги пришпорил лошадь и устремился на помощь Анри, я - к охраннику, по-прежнему сражавшемуся со своими противниками. Одного он сумел ранить, но было видно, что этот бой ему не выиграть - слишком он устал.
Эти двое солдат оказались настоящими олухами. Они почуяли неладное, когда Принц был уже в двух шагах. Прожили они секунд пять. Или меньше.
- Спасибо, - прохрипел охранник и тяжело опустился на землю. Он был ранен.
- Помоги ему, - приказал я Тибо и направился к де Эльбену.
Ги снял шлем и вытирал потное лицо. Рено и Анри связывали раненых. Раненых, впрочем, было немного.
- Кажется, никто не удрал, - буркнул Ги, когда я подъехал поближе.
- Ага.
Осторожное движение сбоку привлекло мое внимание. Мы с Ги обернулись - одновременно. Но это был всего лишь один из купцов. Длиннющая черная борода. И шапочка на голове.
- Благородные господа, - начал он, поспешно склоняясь в поклоне, - я не знаю, как и благодарить вас за то, что вы спасли нас от жадных рук этого бандита...
- Что? - рявкнул Ги и направил коня прямо на старика. - Что ты сказал? Ты что думаешь: я, рыцарь Ордена Храма, обнажил оружие против христианина, защищая собаку-иудея?
На лице купца отразились удивление и страх.
- Ги! - укоризненно произнес я.
- Да мы сейчас сами возьмем с вас все то, что Бенедикт не добрал!

Предыдущая страница 18 Следующая страница


19 Андрей Смирнов

- Сьер Ги де Эльбен, черт тебя раздери! Тамплиер наконец посмотрел в мою сторону. Я покачал головой.
Ги пожал плечами и отъехал в сторону. Какие-то евреи - слишком мелкий повод, чтобы из-за них ссориться, - было написано на его лице.
Я же обратился к купцу:
- Мой друг несколько возбужден после стычки. К тому же расстроен - убили лошадь его оруженосца.
Купец закивал головой.
- Конечно, конечно... Господин тамплиер - очень достойный господин... Мы с радостью отдадим его оруженосцу - тоже очень достойному... - Купец сделал паузу, наблюдая, как “достойный” Рено перерезает горло одному из солдат барона, перевязывать раны которого в противном случае было бы слишком хлопотно. - ...очень достойному молодому человеку... С радостью отдадим ему любую из наших лошадей. Выбирайте сами. - Он сделал приглашающий жест рукой.
Я посмотрел на их лошадей. Потом отрицательно мотнул головой:
- Нам и так - по праву победителей - принадлежит все имущество барона де Бале. Полагаю, лошадь барона подойдет Рено куда лучше, чем ваши. Она не слишком хорошо обучена, но ваши-то тягловые лошади совершенно не подходят для того, чтобы ездить на них верхом.
Купец снова закивал, признавая очевидный факт. Когда он кивал, борода у него забавно подергивалась вверх-вниз.
- Тогда, может быть, вы не откажетесь принять от нас некоторую сумму - совершенно незначительную, в меру наших скромных возможностей, а они у нас, видит Бог, совсем невелики... Но поскольку это единственный способ, которым мы можем выразить нашу бесконечную к вам признательность, добрые господа... - И он уже повернулся, чтобы отдать своим сотоварищам распоряжение извлечь из заначек эту самую вышеупомянутую незначительную сумму.
- Старик, - сказал я, - с финансами у нас все в порядке. Так что не забивай себе голову всякой ерундой и езжай с миром. Нам ничего не нужно. Долг каждого христианина - помочь в беде нуждающемуся.
Лицо купца выразило удивление - куда большее, чем когда от его благодарности отказался тамплиер.
- Во-во, - подтвердил Ги, который как раз проезжал мимо, направляясь от связанных (или прирезанных) солдат к оглушенному барону, и который, видимо, услышал мои последние слова. - Первая разумная мысль за последние два дня... Проваливайте отсюда! Да поживее!
Старик испуганно взглянул на тамплиера и счел за лучшее держать язык за зубами. Но, прежде чем вернуться к своим повозкам, он еще раз обратился ко мне.
- Меня зовут Иосиф, сын Ицхака, - сказал он, коротко поклонившись. - Если вы когда-нибудь будете в Сарагосе - а я вижу, что вы, благородные господа, путешествуете как раз в этом направлении, - и если вам потребуется денежная или иная помощь, какую только скромная еврейская община может оказать двум благородным христианским рыцарям, не сочтите за труд, спросите в нашем квартале, где стоит мой дом. Вам его каждый укажет. Да вы и сами легко сможете его найти - он там самый большой.
- Благодарю, - вежливо ответил я. - Всего хорошего.

* * *

...Ги де Эльбен занимался тем, что выковыривал господина барона из доспехов. Барон, отчасти уже пришедший в себя, рычал и пытался сопротивляться.
Я слез с коня и помог Ги справиться с этим боровом. Барон был силен - потребовалась помощь Рено и Анри для того, чтобы снять с него доспехи, а потом держать, пока Ги связывал ему руки и ноги. Оглушать его второй раз Ги не хотел.
- Еще черепушка треснет, - объяснил он нам свое нежелание, - или мозги совсем набекрень съедут. А мне он нужен целехонький.
- Зачем он вообще тебе нужен? - полюбопытствовал я.
- О!.. - Ги многозначительно поднял вверх указательный палец. - Он мой пленник.
Я не стал напоминать своему приятелю о том, что по всем правилам барон должен считаться скорее моим пленником. В конце концов, какой-то там барон - повод слишком мелкий, чтобы нам с Ги из-за него ссориться.
Барон Бенедикт лежал на земле, скрипел зубами и с ненавистью глядел на нас.
Ги стоял рядом и смотрел на барона сверху. Вид у моего друга был удовлетворенный.
- Ну что, доигрался? - спросил пленника Ги. - Купчишек надо грабить. А благородных людей грабить не надо. Ясно?
- Я не приказывал... своим людям... - Барон выплевывал слова с большим трудом. Куда охотнее он вцепился бы де Эльбену в горло. Но - не мог, не мог... - не приказывал... нападать... на вас...
- Тогда ты вдвойне дурак, - заключил Ги. - Если даже с собственными людьми справиться не можешь.
Барон промолчал. Видимо, счел, что разговаривать, когда над ним откровенно издеваются, - ниже его достоинства.
- Что, нечего сказать?.. - Ги хмыкнул. - Ладно. Мне тут с тобой недосуг болтать. Сколько у тебя людей в замке?
- А тебе-то что? - буркнул пленник. Ги пожал плечами и посмотрел на меня:
- Точно дурак. Не понимает. Андрэ, что бы с ним такое сделать, чтобы поумнел и отвечал на наши вопросы?
- Яйца отрезать, - сказал я.
Я не знал, какую игру затеял Ги, но на всякий случай решил ему подыграть.
Если бы я только мог предположить, что мои слова будут восприняты буквально...
- Хорошая мысль, - заметил Ги. - Рено, спусти с него штаны.
И, достав нож, стал примериваться, как бы половчее оскопить несчастного барона.
Когда он приступил к сему процессу и любезный барон - и я с ним заодно - сообразили наконец, что это не шутка, уши нам прорезал истошный вопль:
- Две дюжины!!!
- Очень хорошо. - Ги убрал нож обратно. - А теперь скажи-ка нам... кстати, ты и в самом деле этот... как его... Бенедикт де Бале? Или мы с кем-то другим имеем честь беседовать?
- Он самый, - мрачно проговорил пленник.
- Надо было удостовериться. А скажи-ка нам, любезный де Бале, эти две дюжины - женщины и слуги или же это люди, способные держать оружие?
- Нет, - огрызнулся барон и кивнул на дорогу: - Вон все способные. Пересчитайте, коли не лень.
Ги сочувственно поцокал языком.
- Какая неприятность, подумайте только!.. Ну да вы сами виноваты, барон, и я вам уже объяснил почему. А теперь скажите нам... - тут Ги позабыл о своем деланно-любезном тоне и стал выражаться более естественно. - ...только не вздумай врать нам, ты, свиная морда! Есть у тебя в замке деньги?!
- Есть. - Барон помрачнел еще больше, но отпираться не стал. - Каков будет мой выкуп? Сколько?
- Ну... - Ги сделал выразительную паузу. - Мы хотим много. Ну все, хватит болтать... Анри, Рено, усадите-ка его на лошадь!.. Нет, нет... Ну что за наказание Господнее... Штаны на него сначала наденьте. Вот так. И плащ сверху. Надо, чтобы в замке не сразу догадались, что барон без брони.
Барона привязали к седлу. Веревки, по совету Ги, скрыли плащом. Издалека его вполне можно было принять за свободного человека.
- Рено, собери оружие - какое получше. Продадим где-нибудь... Теперь вы, вояки, - Ги подошел к связанным солдатам барона, - надо бы перерезать вас всех, да вот только руки марать жалко... Встречу еще кого-нибудь - не пощажу. Мы вас тут оставим. Сумеете развязаться - ступайте на все четыре стороны. Андрэ сегодня купчишек задаром отпустил - значит, и мне полагается что-нибудь хорошее сделать. Так что живите. Только мой вам совет - в замок к этому, - Ги кивнул себе за спину, - не возвращайтесь. Нечего вам там делать. Ясно?
- А теперь вперед! - И Ги де Эльбен запрыгнул на своего коня.

* * *

В горы вела узенькая тропка. Мы ехали гуськом, друг за другом. Сначала Ги, за ним Анри, затем Рено, который вел за уздцы лошадь барона, затем мы с Тибо. Дорога неуклонно поднималась вверх. В некоторых местах приходилось спешиваться и вести лошадей в поводу. По мере нашего продвижения я постепенно начал понимать, почему никто из крупных окрестных синьоров до сих пор не прищучил разбойника-барона. Если это была единственная дорога к замку Бенедикта (или если все остальные были такие же), то, засев над такой дорожкой, и пять лучников могли с успехом сдержать целую армию. Временами тропинка вилась по самому краю обрыва, в то время как с другой стороны была отвесная стена, и приходилось двигаться очень медленно и осторожно, чтобы не загреметь вниз с высоты двухсот или трехсот метров. Временами скалы поднимались с обеих сторон, образуя узкие ущелья, и, взглянув в таком месте вверх, на узкую полосу голубого неба, оставалось только молиться, чтобы не произошло обвала, потому как случись он, увернуться от падающих камней было бы невозможно. Несколько раз мы пересекали быстрые горные речушки, и здесь приходилось быть особенно внимательным, потому что оступиться означало верную смерть: речушки, быстрые, холодные, так и норовили сбить с ног, а между тем всего лишь в нескольких десятках шагов скала обрывалась и речка водопадом рушилась вниз. Дважды тропу пересекали расщелины, через которые были переброшены мостики. Тоже отличная защита. Сбросить такой мостик в бездну - дело нескольких минут. Сколотить новый на месте невозможно - не из чего. А спускаться с гор и поднимать бревна по этой тропке через водопады и прочие прелести - еще то удовольствие.
Все-таки мы поинтересовались у барона насчет засад. Тот ответил отрицательно.
- Как скажешь, - не настаивал де Эльбен. - Если что не так - первым умрешь ты.
Мы поднимались около трех часов, когда наконец достигли места, откуда уже виден баронский замок. Высился он, как и положено всякому уважающему себя замку, на вершине горы. Дорога шла в обход, по сужающейся спирали восходя к вершине. На дороге - никого. Несомненно, что нас заметили. Интересно, что они подумали, увидев барона, возвращающегося в замок без своих людей, но в сопровождении нескольких чужаков? Я бы на их месте предположил, что барона взяли в плен. Возможно, и они так решили. Но могли и подумать, что барон встретил по дороге каких-то своих приятелей и, оставив солдат сторожить перевал, поехал с приятелями в свой замок - попьянствовать пару деньков. Вполне могли и так подумать, учитывая, что барон выглядел вооруженным, а ехали мы неторопливо, можно даже сказать - мирно.
Но то ли у барона не водилось приятелей, то ли обитатели замка решили перестраховаться, когда мы подъехали к замку, ворота, оказались закрытыми.
Сам замок был не таким уж большим, да и стены - не такими уж высокими. К чему мощные укрепления, если никакую осадную технику доставить сюда попросту невозможно? Учитывая размеры этого строения, вряд ли здесь могло обитать больше пятидесяти - шестидесяти человек. А скорее всего - и того меньше. И все же я не мог не восхититься наглостью де Эльбена: взять укрепленный замок впятером.
- Скажи им, чтоб открыли, - велел Ги барону. Тот насупленно молчал. Наверное, решил, что сейчас - самый подходящий момент, чтобы показать характер.
- Сьер Бенедикт, - со вздохом сказал тамплиер, - что вам предпочтительнее - лишиться некоторой толики вашего имущества, но сохранить жизнь или быть прирезанным сейчас же на месте? Да, вы правы - в последнем случае мы не получим от вашей смерти никакой выгоды. В аду вас, несомненно, будет утешать то обстоятельство, что все ваше имущество разграбят ваши же слуги.
Барон подумал несколько секунд. Затем поднял голову.
- Открывайте! - зычно крикнул он. Замок молчал.
- Открывайте, черти! Вы что, не видите, что это я?!!
- Господин барон! - донеслось откуда-то сверху ворот. - С вами все в порядке?
- Нет, не все! - рявкнул в ответ наш пленник. - Но все равно открывайте!
Последовала недолгая пауза.
- Так, может, лучше перестрелять их, а? Барон не успел ответить. Ги де Эльбен, который и так сидел к нему вплотную, закрылся им, как щитом, а к обнаженному горлу барона приставил меч.
- Давайте стреляйте! - заорал Ги. - С кого начнете?
В де Эльбена, который при иных обстоятельствах представлялся бы мишенью наилучшей, стрелять не стали, опасаясь попасть в хозяина замка. Я, видимо, был следующим в списке мишеней, потому как стрела полетела в меня. Я успел поймать ее на свой многострадальный щит. Стрела пробила его насквозь и застряла в дереве. С внутренней стороны щита появился наконечник и еще сантиметров пять древка - прямо перед моим лицом.
Ги де Эльбен глянул в мою сторону, начал брить барону бороду - вместе с кожей. Барон истошно заорал:
- Всех на воротах перевешаю! Отворяйте, выродки!!!
Последовала еще одна пауза, более долгая, в ходе которой мы хоронились за щитами и ждали, что будет дальше.
Со скрипом ворота стали открываться - сначала одна створка, потом вторая. Сделав свое дело, привратник попытался скрыться во дворе, но окрик де Эльбена остановил его:
- Куда? Стоять! Человек остановился.
- Подойди сюда.
Привратник посмотрел на Бенедикта де Бале. Тот молчал, и его слуга с места не сдвинулся. Отлично вышколен, черт возьми.
Ги сделал вид, будто собирается продолжить процедуру бритья.
- Делай, что он говорит, - выдавил из себя барон.
Рено связал привратнику руки, а Ги снова обратился к барону:
- Де Бале, прикажи своим людям выйти из замка. Давай командуй.
Барон, с бороды которого капала кровь, хрипло распорядился об этом. Вышло еще трое: все при оружии, и двое - с луками.
- Де Бале, вы знаете, что врать нехорошо? - весело спросил я барона. - А ведь вы нам клялись, что в замке больше никого нет. С вашей стороны это был опрометчивый поступок.
Де Бале промолчал.
Солдатам было велено сложить оружие и подходить к нам по одному. Их тоже связали и уложили на землю.
- Это все? - спросил де Эльбен барона. - Или еще кто-нибудь остался?
- Все.
Не удовлетворившись этим ответом, Ги повернулся ко мне.
- Не верю я этой свиной морде. Наверняка там где-нибудь сидят еще два или три стрелка. По крайней мере, проверить это необходимо. Если мы попремся в замок со всей этой оравой, - он кивнул на связанных солдат, - то волей-неволей придется больше следить за ними, чем смотреть по сторонам. Поэтому надо, чтобы кто-то остался их сторожить, а кто-то сходил и проверил этот курятник. Ты не против, если пойду я?
- Давай, - согласился я. - За этими мы присмотрим.
Ги де Эльбен кивнул и, захватив с собой Анри, направился к воротам.
Бенедиктов замок, как я уже сказал, был невелик. Одна башня, от которой полукольцами отходили стены, смыкавшиеся посредством окованных железом ворот. На стенах имелись зубцы, ни барбакана, ни надвратных башен не было.
Через некоторое время, после того как де Эльбен и Анри скрылись в проеме ворот, за стенами замка раздались крики - в том числе и женские, звон металла, ругань и вопли.
- Он что там, всех, что ли, решил вырезать? - подумал я вслух.
В это время один из пленников начал шевелиться. Проверял, наверное, внимательно ли я за ним слежу. Пришлось ему хорошенько врезать древком копья.
Через полчаса тамплиер и его оруженосец появились вновь. У Анри - кислый вид. Левая рука наспех перевязана, а на повязке уже выступала кровь.
- Ты ответишь! - пообещал де Эльбен барону. И мне: - Поехали.
И мы поехали. Во дворе замка обнаружились три мертвых человеческих тела и два - песьих. Пленных (исключая барона) мы заперли в одной из нижних комнат, предварительно удостоверившись, что в комнате нет ничего, что могло бы сойти за оружие. Дверь в комнату запиралась засовом в два пальца толщиной. Подходяще. Слуг и женщин заперли отдельно. Закрыли ворота, оставили Тибо следить за пленниками, а Рено - за дорогой.
После чего занялись допросом барона.
Я не стану подробно останавливаться на методах, коими де Эльбен выколачивал из барона правду. Так или иначе, к середине ночи мы обнаружили не только то золото, которое барон прятал у себя в сундуке в спальне, но и две заначки.
- Да вы просто разбойники, - выдавил из себя барон, когда мы вскрыли вторую заначку. - Без чести и совести!..
- Грабь награбленное, - откликнулся я. - Да и вообще, кто бы говорил... Мы слышали о твоих подвигах, Бенедикт де Бале. Так что сиди в кресле и помалкивай.
Золото и серебро мы поделили по-братски. Барона отвели вниз, в подвалы замка, где он держал собственных пленников. Одна комнатка подходила для этой цели как нельзя лучше: мощная толстая дверь, каменные стены, а в стенах - скобы, к коим приделаны цепи и кандалы. Там мы барона и оставили.
Взятая в этом замке добыча плюс те деньги, что я приобрел на турнире, - сумма получалась изрядная. Таскать с собой такую кучу денег довольно хлопотно. Ги посоветовал при ближайшем удобном случае поместить эту сумму в одно из орденских хранилищ. Свою добычу он тоже намеревался сдать в казну. Монаху денег иметь не полагалось. Исключительно - на пропитание и обмундирование. Но в этой малости Орден своим рыцарям никогда не отказывал. Орден Храма, помимо своих военных функций, играл в этом времени также роль солидного банка: давал ссуды под проценты, а также исправно хранил и выдавал помещенные в него деньги. Христианину заниматься ростовщичеством неприлично, но когда этим занимался целый Орден, ни один из рыцарей которого формально не располагал собственным имуществом, - то это уже другое дело.
- ...Как думаешь, - спросил меня Ги утром, когда мы умывались у колодца, - Бенедикта лучше на воротах его собственного замка повесить или просто прирезать, без всяких затей? Или же прирезать, - он на секунду задумался, - но с затеями?
- Подожди, подожди... Ты же обещал ему жизнь!
- Когда? - недоуменно спросил Ги.
- Когда мы стояли перед замком. Ты сказал: “Что лучше: лишиться части имущества, но сохранить жизнь или же быть прирезанным на месте?”
- А, это... - Ги зевнул. - Но ведь это не обещание.
- Это почти обещание.
- Ну и что? Во-первых, он дважды пытался нас обмануть. Во-вторых, обещание, данное разбойнику, - это совсем не то, что обещание, которое один благородный человек может дать другому благородному человеку. Это и не обещание вовсе. Это тебе любой клирик в два счета докажет.
- Не сомневаюсь.
Я уже сталкивался с подобной логикой - в монастыре Сен-Жебрак.
- Ги, мне противна мысль об убийстве безоружного.
- А ведь в чем-то ты прав... - Он задумчиво поскреб пальцем намечающуюся щетину. - В конце концов, он же ведь не сарацин какой-нибудь... Но Андрэ, подумай сам: нам ведь еще обратно ехать с этой твоей Анной. Вернее, придется ехать тебе одному - я-то, скорее всего, в Испании останусь. Там сейчас, поговаривают, снова война с маврами начинается... Конечно, ты для возвращения можешь выбрать и другой путь. Но не лучше ли обезопасить этот, наиболее короткий? Или ты думаешь, что барон мгновенно забудет и о том, что он был нашим пленником, и о том, сколько золота мы вывезли из его замка?
- Я выберу другой путь для возвращения.
- Все равно... Тебе так нужен еще один враг? Мне - нет. У меня их и без того хватает.
- Мне не нравится мысль об убийстве безоружного человека, - повторил я.
Ги махнул рукой, сдаваясь.
- Ну да черт с ним. Поступим с ним по-христиански, если ты так этого хочешь.

* * *

О своем отъезде мы пленников извещать не стали. Дня через два, а может, и раньше, перепуганные слуги наберутся достаточно смелости для того, чтобы выбраться из подвала. Выбравшись, они без труда обнаружат воющих от голода солдат Бенедикта де Бале, а там, глядишь, отыщут и самого барона, по-прежнему пребывающего в цепях. Но к тому моменту мы будем уже очень далеко отсюда.
Когда мы уже выезжали из ворот, Ги спохватился:
- Я кое-что забыл, - и развернул коня, - я вас догоню.
Но мы дальше не поехали, а стали ждать его перед замком. Когда наконец мой приятель вновь показался в проеме ворот, я заметил, что он вытирает лезвие меча тряпицей.
Я тяжело вздохнул:
- Ты все-таки его прирезал?
Тамплиер с улыбкой качнул головой. Я продолжал смотреть на него, ожидая продолжения.
- Если этот Бенедикт и впрямь задумает отомстить кому-нибудь из нас, вряд ли теперь он сможет это сделать. Денег у него больше нет... а оружие без больших пальцев рук держать не слишком-то удобно.
Нет слов.
- Впрочем, - продолжал Ги как ни в чем не бывало, - наследника он себе зачать все-таки сможет, потому как оскоплять его - как ты предлагал поначалу - я все ж не стал. Это ведь Европа, Андрэ, а не Палестина. Если мы выкинем здесь что-нибудь подобное, нас просто не поймут.

Глава четвертая

Вот уже четвертый день подряд копыта наших коней поднимали пыль дорог Каталонии. Горы стали ниже, затем вовсе остались за нашими спинами.
Выяснилось, что Ги более-менее разбирает испанский язык, хотя и не так хорошо, как я. То, что я понимаю и даже сносно умею разговаривать на испанском, было для меня приятным открытием - хотя, поднапрягши память, я вспомнил, что в замке барона Родриго понимал большую часть испанских романсов, которые исполняла для барона одна из обитательниц замка. В моем родном двадцатом веке я никаких языков, кроме родного русского не знал, а в школе по английскому всегда имел твердую тройку. А Андрэ, оказывается, полиглот.
Мне стало интересно, где мой “предшественник” по телу успел выучить испанский язык. Улучив момент, когда ни Ги, ни его оруженосцев не было поблизости, я заговорил на эту тему с Тибо.
Тибо забеспокоился. Он вообще начинал беспокоиться и переживать, когда в силу обстоятельств речь заходила о моей потерянной памяти. В обычной жизни он об этом быстро забывал - привык, притерпелся к моему изменившемуся характеру - и вспоминать о последствиях поединка с де Бошем решительно не желал. Приходилось крепко наседать на него и прямо-таки вытягивать нужную информацию.
- Так это... - сообщил он мне наконец, почесав в затылке, - учитель ваш был испанец.
- Какой еще учитель?
- Которого батюшка ваш специально для вас с Жераром из Испании выписал. Они же, испанцы, народ такой... Военный. Шибко повоевать любят. Потому и доспехи и мечи изготовляют самые лучшие, и сами энтими мечами ловко махать умеют...
- Ааа... Учитель фехтования.
- Ну да, я про что и говорю, ваша милость! - торжествующе заключил Тибо.
Я только вздохнул.
Время от времени мы нагоняли других путников и расспрашивали, не знают ли они, где находится замок Альгарис. Выяснили, что замок этот находится на юге Каталонии. Наконец совершенно неожиданно хозяин постоялого двора, где мы остановились, выдал определенную информацию.
- Через три дня будете, - сообщил он. - Это во владениях графа Альфаро.
Одарил нас довольно недружелюбным взглядом и ушел.
Ги пожал плечами.
- Странные они какие-то, эти испанцы... - Он разрезал бараний бок, поданный хозяином к нашему столу, и впился зубами в сочное, приправленное чесноком мясо. - Фуф фы с фобой фафтанемся...
- Чего-чего?
Ги прожевал то, что было во рту, и повторил:
- Тут мы с тобой расстанемся, Андрэ. Под Сариньеной находится одно из наших командорств. Может, я там и останусь. А может, и нет. Посмотрим. Тебе со мной ехать резону нет никакого, а сообщить родственникам Родриго о его смерти ты и без меня, думаю, сможешь.
- Смогу.
- Я не знаю, на сколько я там задержусь. Но, как выберусь, обязательно заеду к тебе. Ты ведь тоже не сразу с этой Анной обратно через Пиренеи отправишься? Она же, черт побери, дама... А дамы, - он сделал неопределенное движение пальцами, - копошиться любят. Но если ты все-таки обратно сразу поедешь и по дороге меня не встретишь - пошли весточку.
- Обязательно.
- И знаешь что: как разберется с этой наследницей Родриго, возвращайся-ка обратно. Тут же война назревает, слышал? Я тут поговорил с одним доном... Собственно, война бы уже давно началась, если б один из приближенных эмира Альмансора не развернул против него свои войска...
- Хочет сам называться эмиром?
- Какое там... - Ги махнул рукой. - У эмира войска в десять раз больше. Никто не может понять, на что надеется этот мальчишка... Юсуф, кажется, его зовут... В переговоры он ни с кем не вступает, а командует своими людьми на редкость бездарно. Эмир его, конечно, раздавит, но на это потребуется некоторое время. Так что оборачивайся поскорее. К самой потехе приедешь.
Я покачал головой:
- Не могу. Я ведь дал Родриго слово, что прослежу, чтобы с Анной все было в порядке. Так что какое-то время придется пожить в Лангедоке.
Ги огорчился. Но данное слово (слово, которое один благородный человек дал другому благородному человеку) - это вещь серьезная.

* * *

Мы расстались на перекрестке дорог. Ги поехал на запад, в Сариньену, я - дальше на юг, к замку Альгарис. Снова, как и в начале моего путешествия, в Лангедоке, я был один в незнакомой стране, без спутников и друзей. Только верный Тибо, мой пузатый Санчо Панса, следовал за мной.
По дороге я думал о племяннице Родриго. Как она выглядит? Сколько ей лет? Путешествие с приятной молодой девушкой может доставить немалое удовольствие. И я уже его предвкушал. Почему-то я был уверен, что родственница Родриго именно такова. Среди испанок много красавиц даже в низших сословиях, а уж среди благородных...
Без всяких приключений мы добрались до реки Эрбо и переправились через нее, наняв лодку в одной из прибрежных деревень. По пути я пытался расспросить о замке Альгарис и о его хозяйке, но не слишком успешно. Дорогу мне показывали, но не более. Местные жители, похоже, недолюбливали чужих и всячески уклонялись от разговора. Так думал я, пока не увидел замок. Вернее, развалины замка.
Его взяли штурмом. Причем относительно недавно: и года не прошло. Правая стена была полностью разрушена, две башни из четырех разбиты. Донжон дочерна обгорел. Я не стал лазать по руинам: ясно, что никого живого там не было, а все, чем побрезговали победители, наверняка растащили крестьяне из местной деревеньки.
А вот с ними я был не прочь потолковать.
Но они со мной - нет. Стоило мне задать вопрос о замке, как эти люди становились глухонемыми. И даже серебряная монета не могла развязать их языки.
Я так ничего и не выяснил, пока не наткнулся на араба, дом которого стоял в стороне от деревни. Араб был христианином, о чем красноречиво свидетельствовал железный крест, выставленный напоказ, поверх рубашки. Вообще, в Испании можно было встретить множество ему подобных - мавров, принявших христианство, или европейцев, перешедших в сарацинскую веру. За пять столетий беспрерывных войн тут все перемешалось...
- Этот пес разорил их, - вызывающе посмотрев на меня, процедил араб.
- Какой пес?
- В этих землях есть только один пес, кабальеро.
- И кто же он?
- Дон Альфаро де Кориньи, будь проклято его имя!
- Я вижу, ты его сильно ненавидишь.
Мой собеседник прищурился, как это умеют делать только арабы. На лице его отчетливо читались ярость и ненависть.
- Мой брат был человеком дона Яго Альгариса, - сказал он наконец. - Ему не посчастливилось - он остался в живых, когда этот дьявол взял замок.
- И что же стало с твоим братом?

Предыдущая страница 19 Следующая страница


Рыцарь 20

- Его колесовали, как и других людей дона Яго. Так же поступили и с самим доном - да благословит Господь саму память об этом человеке!
Да, невеселая история.
- В замке жила благородная девушка, - сказал я. - Ее звали Анна. Что произошло с ней?
- Вы говорите о племяннице дона Яго, кабальеро?
- Да.
- Про то, что с ней стало, лучше и не спрашивать. Да покарает Господь этого дьявола Альфаро.
- Она мертва?
- Я не знаю, кабальеро. Ее увезли.
- Значит, она в замке этого Альфаро? Если так, то эта история еще не закончена. Араб оглянулся и осенил себя крестным знамением:
- Лучше не произносить лишний раз этого имени. Я усмехнулся:
- Почему? Опасаешься, что он может услышать?
- Да, - с самым серьезным видом ответил этот человек. - Он колдун и сын Иблиса... то есть Сатаны. Говорят, его отец вызвал Сатану и подложил под него свою жену - и от того союза жена его и понесла...
Я снова усмехнулся. Ну да, на следующий день после смерти Роберта де Вигуэ я услышал от торговки яблоками подробный рассказ о том, каким первоклассным колдуном был Роберт Волк и как он мог по желанию превращаться в волка или в птицу. Похоже, здесь было то же самое. Видимо, сознание простого человека этой эпохи не допускало мысли, что тот или иной мерзавец может быть просто мерзавцем. Нет, он обязательно должен быть еще вероотступником и колдуном. Как же без этого...
- Расскажи-ка мне еще что-нибудь об этом... ммм... колдуне. Где он живет, насколько он богат, могуществен?
Араб еще раз огляделся. Задержал взгляд на дверях своего дома. Когда он снова посмотрел на меня, выражение лица у него было в точности как у тех крестьян, что отказывались со мной говорить.
- У меня жена и четверо детей, кабальеро. Поговорите лучше с кем-нибудь другим. - Араб пожал плечами. - Может, Санчо? Трактирщик...
Ладно, и на том спасибо. Я бросил арабу монету и поехал к трактиру.
Трактирщик поначалу тоже пытался изобразить глухонемого, но кнутом и пряником мне удалось из него кое-что извлечь. О судьбе самой Анны он ничего не знал, зато оказалось, что, помимо замка и прилегающих земель (которые теперь платили подати Альфаро), у рода Альгарисов имелось большое поместье на северо-востоке. Поместье это дон Альфаро тоже сжег, но кое-кто из его обитателей сумел удрать. Вопрос: куда?
Трактирщик долго мялся, посматривая то на мое грозное лицо, то на серебряную монету, которую я вертел в руках. Когда к серебряной монете прибавилась еще одна, он под большим секретом сообщил мне, что поговаривают - поговаривают, хотя он сам ничего об этом толком не знает, - что уцелевшие Альгарисы переселились за Гаудолопе (это такая местная речка), под покровительство какого-то дона Диего Тольпенсьеро. Не без труда я выдавил из трактирщика дополнительные подробности. Этого хватило, чтобы снова пуститься в путь.

* * *

...И вот я на месте. Этот замок, к моей радости, еще никто не разрушил. Привратник, которому я сообщил, что ищу кого-нибудь из Альгарисов, послал мальчишку наверх.
Вскоре мальчишка вернулся, и нас с Тибо пропустили внутрь.
Во дворе замка обнаружился здоровенный мужик с двуручным мечом на плече. На мужике была кожаная броня, утяжеленная металлическими кольцами, а физиономия его густо обросла иссиня-черной бородой.
- Я Альгарис, - рыкнул мужик, смерив меня взглядом, - а ты кто такой?
Слово “ты” он почти выплюнул.
Сзади засопел Тибо. Он был уверен, что сейчас череп наглеца будет испытан на прочность.
Ну да, я с большим удовольствием проверил бы, как бородач управляется со своей железякой, но сдержался.
Сделав вид, что не заметил оскорбительного тона, я спешился и назвал себя.
Бородатого звали Эгвеньо.
У меня возникло устойчивое ощущение, что этот человек только и ищет повода, как бы кого-нибудь убить. Приходилось разговаривать крайне спокойно и взвешивать каждое слово, чтобы не дать ему повода затеять драку. Мне нужен был живой, а не мертвый Альгарис. И я очень вежливо поинтересовался, не знает ли он что-либо о судьбе своей родственницы Анны.
- А тебе-то что до нее за дело? - зарычал он, брызжа слюной на собственную бороду. - Ты кто такой?! Что тебе здесь нужно?!
И стал наступать на меня, потирая рукоять.
- Ну хватит! - заявил я. - Подбери слюни и веди себя как подобает кабальеро! Хочешь драться - изволь. Но сначала я хочу услышать ответы на мои вопросы.
- Да я... - Тут он заткнулся, потому что кончик моего меча уткнулся ему в бороду - раньше, чем этот увалень успел скинуть с плеча двуручник.
- Я друг ее погибшего родича, Родриго де Эро, - произнес я, глядя в глаза этому отморозку. - Если Анна Альгарис жива, я должен известить ее о смерти барона. И она должна узнать, что замок Эро теперь по праву принадлежит ей. Я хочу с ней увидеться. Ты понял?
- Увидеться! - Он выплюнул это слово так, как будто бы оно жгло ему рот. - Ладно, убери свой меч. Ты мой гость, я не причиню тебе вреда.
“Ну еще бы!” - подумал я и спрятал меч в ножны.
- Пошли, - сказал бородач. - Пусть с тобой отец говорит.
Отец этого горячего испанского парня, Диего Тольпенсьеро, оказался не таким большим, не таким вспыльчивым и не таким волосатым, как можно было ожидать, глядя на его двухметрового отпрыска. Дон Диего, как явствовало из его фамилии, не был урожденным Альгарисом, а примкнул к этой семье в результате брака. Дон Диего был невысокого роста, с морщинистым, очень выразительным лицом и светлыми волосами - там, где они еще оставались. На большей части головы дона разместилась блестящая лысина.
Дон сидел в кресле у камина, устало прикрыв глаза и сцепив пальцы рук. Он выслушал мою историю, ни разу не перебив меня. Когда я закончил, он приоткрыл глаза и впервые посмотрел мне в лицо.
- Вы хорошо говорите по-каталонски, но у вас странный акцент, - сказал он. - Вы из Тулузы?
- Строго говоря, я из Северной Франции, хотя в данный момент действительно еду из Тулузы.
- Значит, вы ничего не слышали о несчастье, которое произошло с нашим родом?
- Ничего.
- Ну что ж, слушайте...

* * *

История была чрезвычайно проста. Дон Альфаро, носящий графскую корону вот уже десять лет и успевший за это время изрядно расширить собственные территории, в один прекрасный день потребовал от Яго Альгариса, бывшего в то время хозяином замка Альгарис и главой рода, вассальную присягу. Дон Яго, весьма гордившийся благородством и историей своего рода, а также его независимостью, наотрез отказался. Началась война, которую дон Яго проиграл. Около года назад.
- Почему же никто не известил об этом Родриго де Эро? - спросил я, когда дон Диего закончил. - Барон наверняка оказал бы им помощь.
Тот пожал плечами:
- Я не знаю, почему дон Яго не сообщил ему. Возможно, просто не успел. Что же касается до тех, кто остался в живых... я, например, только сейчас начинаю припоминать имя дона Родриго. Мы с женой долгое время жили на западе, в Кастилии, но после того, что произошло под Аларкосом два года назад... Вы ведь, конечно, слышали об этом?
Я покачал головой.
Дон Диего вздохнул:
- Мне казалось, об этом знает весь христианский мир. После того, как Альмансор разбил Альфонса, многие христиане были вынуждены бежать на восток, в Арагон, или на север. Сейчас перемирие с маврами подходит к концу, Альмансор собирает силы... а христианский мир молча ждет, пока сыны дьявола нас окончательно не поработят.
Так, понятно. О существовании Родриго де Эро здесь попросту забыли. А что стало с Анной? Когда я спросил об этом, старик покачал головой:
- Альфаро, будь он проклят, увез ее в свой замок. Что стало с ней дальше - этого никто из нас не знает.
- А вы не пытались что-нибудь предпринять, чтобы спасти ее? - поинтересовался я, может быть, чуть более резко, чем следовало бы. Но меня уже достало быть сыщиком. - Или вы сидели здесь и лили слезы по погибшим - вместо того чтобы предпринять хоть что-нибудь для спасения живых?
Странное дело: Эгвеньо, стоявший по левую руку от кресла старика, услышав мои слова, не зарычал и не снес мне башку своим двуручным мечом. Сам же старик печально посмотрел мне в глаза.
- А что мы могли сделать? - спросил он.
- Если даже вы не располагаете военной силой, чтобы отбить ее у Альфаро, неужели вы не могли ее выкупить?
- Мы пытались это сделать, - ответил дон Диего. - Люди, посланные к графу для переговоров, не вернулись.
- За год кое-что могло измениться, - заметил я, игнорируя недовольство Эгвеньо. - Почему вы не попытались снова?
- Потому что, - старик подался вперед, и теперь в его голосе слышался металл, - мы не располагаем средствами, чтобы выкупить ее. Этот замок - все, чем мы теперь владеем, да и то он не принадлежит нам полностью и второй половиной распоряжается семья, принявшая нас полтора года назад только из христианского милосердия... Но даже если бы и располагали... Торговаться с Альфаро.., - Диего с отвращением помотал головой.
- А есть у вас сюзерен, дон Диего? Старик гордо выпрямился в кресле.
- Наш сюзерен - король Испании! - отчеканил он. - И более никто.
- Прекрасно, - сказал я. - Почему в таком случае вы не пожаловались королю на графа Альфаро?
Дон Диего горько усмехнулся:
- Вы полагаете, что мы - единственные, кому принес зло этот человек? О, нет... Есть и многие другие. Но что король сможет сделать ему, если граф поклянется, что такой девушки в его замке нет? Пойдет на него войной?
- Почему бы и нет?
- Нет. Потому что Альфаро де Кориньи - щит от мавров, прикрывающий юг Арагона. Король Пед-ро не выступит против Альфаро. Особенно теперь, когда истекает срок перемирия с маврами. Вы слышали о том, что случилось на юге три недели назад?
- Что именно?
- Мавры, решив нарушить перемирие, двинулись к графским землям. Мавры даже вступили на них и осадили какую-то крепость. Но они недолго там пробыли. Как пришли, так и ушли. Уж не знаю, подкупил ли Альфаро их предводителя или околдовал его, как многие говорят, но только, выйдя из земель де Кориньи, Юсуф аль-Кейсар пошел в одиночку против своего господина, эмира Альмансора... или аль-Мансура, как его называют сами мавры.
- Да, я что-то такое обо всем этом слышал... - сказал я, размышляя, какими естественными причинами можно было бы объяснить странное поведение этого Юсуфа. Подкуп представлялся наиболее подходящей версией. С другой стороны, если учесть то, что говорил мне в свое время Ги, эта версия тоже сомнительна. Нет таких денег, какие подтолкнули бы молодого и энергичного полководца на самоубийство. Старик устало махнул рукой:
- Так что жаловаться королю бесполезно. Мы уже жаловались. Без толку все.
- Граф Альфаро, - медленно произнес я, тщательно подбирая слова, - изрядный негодяй, как я понимаю. Но и у него должны быть какие-то понятия о чести. Я не думаю, что он отказался бы принять вызов. Хотя бы из соображений престижа. Неужели не нашлось человека, который оспорил бы право графа творить беззаконие в личном поединке?
И посмотрел на Эгвеньо. Достаточно долго, чтобы старик оценил намек, и достаточно коротко, чтобы этот намек не успел стать прямым оскорблением.
Эгвеньо снова начал ворчать, как большой дворовой пес, почуявший чужака, а старик побледнел и сжал ручки кресла.
- Дон Андрэ, - сказал он, - вы ничего не знаете ни об этом человеке, ни о том, что здесь происходит, иначе бы вы никогда не задали бы свой вопрос. Никто не рискнет выйти один на один против Альфаро.
- Он такой великолепный боец? - Я вспомнил Ричарда Английского. Вот уж с кем мне не хотелось бы затевать единоборство. Но если бы пришлось...
- Он неплохой боец, - сказал дон Диего, - но дело не в этом. Альфаро де Кориньи - колдун. Он может любого человека заставить сделать то, что ему нужно, попросту приказав ему это. Как можно сражаться с таким человеком, если ты мгновенно забудешь о том, как держать оружие, или твои руки сами воткнут это оружие тебе же в живот? Не один рыцарь уже бросал ему вызов. Но все поединки заканчивались его победой. И это были странные победы. Не удивительно ли, когда искуснейший рыцарь “по несчастливой случайности” натыкается на собственный меч? Как можно сражаться с таким человеком, дон Андрэ, когда сам дьявол помогает ему во всем? О, если бы не это, неужели вы думаете, что я не отправил бы своего сына постоять за честь нашей семьи? Но я не хочу посылать его на верную гибель.
- Значит, только то обстоятельство, что он колдун, мешает вам бросить ему вызов?
- Да. Только это обстоятельство.
Я покачал головой, но ничего не сказал. Господи, насколько же все-таки они суеверные люди... Колдун, колдун!.. И половина страны боится его, как самого дьявола. И никто не решается с ним связываться, опасаясь колдовства. Даже король. Да, недурственный имидж граф де Кориньи сумел себе создать.
Заочно я уже почти уважал этого Альфаро.
Но с другой стороны, может, за всем этим что-то есть? Разве я сам не видел в этом мире настоящие чудеса?
Колдун он или нет - меня это не остановит. Я дал слово моему другу. И кроме того, мне ужасно хочется взглянуть на его племянницу.
- Я понимаю вас, - сказал я. - Но надеюсь, вы не будете возражать, если я сам займусь вызволением Анны Альгарис?
Старик качнул головой:
- Мы окажем вам в этом любую помощь... какую только сможем оказать.
Эгвеньо ничего не сказал, но поднял голову и посмотрел мне в глаза. Странный был у него взгляд... Впервые я увидел в его глазах что-то близкое к уважению. С другой стороны, это уважение наполовину перемешивалось с опасением.
С опасением такого рода, с каким смотрят на душевнобольных, от которых можно ждать чего угодно.

* * *

И я поехал. Мне до чертиков не хотелось всем этим заниматься, но особого выбора не было. Слово, черт возьми, рыцарское слово...
Перед отъездом у нас с Тибо произошел небольшой разговор. Я хотел временно оставить его у Альгарисов - ведь неизвестно было, как у нас с Альфаро сложится беседа. Я был готов рискнуть собственной шкурой, но подвергать опасности кого-нибудь еще мне не хотелось - даже если этот “кто-нибудь” всего лишь мой слуга. Но Тибо - впервые за все время нашего знакомства - воспротивился моему прямому приказу.
- Ну уж нет, господин Андрэ, - решительно заявил он. - С чего бы мне тут оставаться? А там... мало ли что. С меня ваш отец шкуру спустит, ежли узнает, что с вами нехорошее сделалось, а я как бы в то время в стороне был.
- Так, может, мне самому тебя выпороть? - задумчиво произнес я. - Чтобы ты делал, что говорят, и не прекословил?
Но Тибо был непреклонен.
- Порите, коли хотите, - он уже приготовился стаскивать с себя рубашку, - порите, бейте, что хотите со мной делайте, но только все равно я с вами поеду.
- Ну хорошо, подумай сам: я ведь отправлюсь к графу без золота. Кто присмотрит за деньгами и за вещами в мое отсутствие? - Говоря о вещах, я имел в виду все то колюще-рубящее металлическое барахло, которое мы с Ги отобрали у солдат барона де Бале.
Продать его подходящего случая так и не представилось, и мы с Ги за время путешествия потихоньку привыкли к тому, что позади нашего отряда плетутся в поводу две лошади, навьюченные этим самым барахлом. Кроме оружия и бароновых доспехов, там имелось еще несколько дорогих вещиц (драгоценности, пара золотых тарелок и т. п.), которые де Бале экспроприировал у разных купцов.
Тибо покачал головой.
- Напрасно вы полагаете, господин Андрэ, что вас Альгарисы обокрасть могут. Они же семейство рыцарское. Тем более испанцы. Отнять что-нибудь - это вполне, а вот красть... - Тибо снова помотал головой. - Нет, красть они не станут.
В конце концов он меня переубедил и я взял его с собой. В самом деле, не мог же я его отлупить и насильно оставить у Альгарисов...
Хотя, наверное, стоило бы.

* * *

Итак, мы отправились в путь. Без вьючных лошадей и без золота. Мой план был прост - совершенно честно предложить графу Альфаро за Анну некоторую сумму денег. Не знаю, сколько он мог запросить, но вряд ли одна девица могла стоить больше, чем выкуп, данный за два комплекта рыцарского вооружения вкупе с конями. Но если граф девицу отдавать откажется или потребует за нее совершенно астрономическую сумму, оставался еще план “Б”. План “Б” также был предельно прост и состоял в вызове графской особы на поединок. То, что люди благородного происхождения от таких вызовов не отказываются - по крайней мере, в этом веке, - я уже успел усвоить. Мой “предшественник”, например, совершенно реально собирался вызвать на поединок Раймона Тулузского. Полагаю, что и Ричард Английский не отказался бы от продолжения “знакомства”, если бы мне, невзирая на его последние слова, вздумалось бы настаивать на “встрече”. В общем, я хочу сказать, что подобный вызов не должен был казаться чем-то необыкновенным, несмотря на значительную имущественную разницу между мной и Альфаро: у него - собственное графство, а у меня - только оружие и конь. Ну и еще Тибо. Ведь что касается происхождения, то тут я графу де Кориньи ничем не уступал.
К сожалению, в мои планы вкрадывалось множество всяких “но”... Я ведь мало что знал о графе, а то, что знал, выглядело на редкость неприглядно. Я не хотел брать с собой Тибо еще и потому, что в конечном итоге речь могла пойти о моем выкупе. Но все-таки я надеялся, что до этого не дойдет. Все же он граф, а не разбойник с большой дороги.
В бывших владениях рода Альгарис я остановился в трактире Санчо, ничуть своим повторным появлением трактирщика не обрадовав. С утра пораньше мы с Тибо двинулись в путь к замку Кориньи, где, как говаривали, обычно жил граф - если только не отлучался куда-нибудь.

* * *

На следующую ночь ни трактира, ни постоялого двора поблизости не оказалось, но зато - по словам местных крестьян - неподалеку имелся замок, хозяин которого барон Фернандо де Грасиане всегда с большой приветливостью относился к случайным гостям. В замок благожелательного барона я и направился.
Приняли нас и в самом деле с отменной любезностью. Лошадей отвели в конюшню, моего слугу накормили на кухне, а меня самого барон посадил рядом с собой, когда пришло время ужина. Кроме меня, в тот вечер не было других гостей, но это, конечно, не означает, что ужинали мы в одиночестве. За П-образным столом, кроме нас с бароном, сидело еще человек двадцать - то ли рыцари Фернандо, то ли его родственники, а может быть, и те и другие. Создавалось, впрочем, впечатление, что обеденный зал пуст - за огромным столом в случае нужды можно было бы разместить втрое больше народу.
Когда мы умяли жаркое и можно было приступить к вину и фруктам, барон осведомился, куда я, собственно, держу путь.
- В замок Кориньи, - ответил я, внимательно наблюдая за реакцией хозяина. Интересно, а у него с графом какие отношения?..
Судя по всему, такие же как у всех. Услышав мой ответ, Фернандо скривился, как будто бы разжевал недозрелую сливу.
За что он графа не любит? Из общей нелюбви к “колдуну и дьяволопоклоннику”? Или существует какая-то личная причина?
Мне захотелось это выяснить. Но чтобы что-то получить, надо и что-то предложить взамен.
- У меня есть разговор к дону Альфаро, - объяснил я. - Относительно одной девушки... Дамы, которую он против ее воли вот уже полтора года держит в своем замке...
- Можно узнать, какого рода разговор? - мрачно поинтересовался он, рассматривая содержимое собственного кубка.
- Разумеется, дон Фернандо. Я хочу вызволить ее оттуда.
- Вот как? - Губы сжались в твердую складку. - А скажите, дон Андрэ, дорога ли вам эта девушка? Она ваша родственница?
- Племянница моего друга. Я дал слово, что позабочусь о ней.
Барон покачал головой:
- Послушайтесь моего совета, дон Андрэ: уезжайте отсюда. Если эта девушка попала к Альфаро де Кориньи, вы ничего не добьетесь, но можете потерять слишком многое.
- Что, например?
- Жизнь.
Аргумент весомый, ничего не скажешь.
- Но послушайте, дон Фернандо, я не собираюсь драться с графом. Я хочу ее выкупить.
- Выкуп? - Барон на секунду задумался. - Что ж, может быть, вам и повезет. А может и так быть, он и деньги у вас возьмет, и девицу при себе оставит.
Я сделал вид, будто бы слегка удивлен этим заявлением.
- Да по вашим словам, это настоящий разбойник!
- Нет, он не разбойник. Если бы он только был простым разбойником... - Барон с тоской вздохнул.
- То что?
- То я непременно затеял бы с ним войну - даже несмотря на то, что у Альфаро большое превосходство в людях и средствах. С другой стороны, будь он всего лишь разбойником, и причин для войны было бы значительно меньше.
- Но если он не просто разбойник... то кто? Барон мельком взглянул на меня и снова уставился в собственный кубок:
- Вы разве ничего о нем не слышали, дон Андрэ?
- Кое-что слышал, но...
- Он колдун, - перебил меня Фернандо. - Он дьявол в человеческом обличье. Вам лучше не встречаться с ним. Послушайтесь доброго совета, Андрэ: поворачивайте обратно и забудьте о той девушке.
- Почему бы в таком случае не прибегнуть к помощи Святой Церкви? - осведомился я.
Дон Фернандо молчал. Пауза затянулась.
- И все-таки я попробую, - сказал я наконец. - А скажите, дон Фернандо: как скоро начнутся земли графа Кориньи или кого-либо из его вассалов?
- Уже начались, - известил меня барон. - Я его вассал.
Я поперхнулся вином.
- Я его вассал, но - видит Господь - я так его ненавижу, что собственными руками изрубил бы на куски, сжег и высыпал пепел в отхожее место.
- За что же вы так его ненавидите? - спросил я. - Ведь, говорят, он очень успешно защищает эти земли от мавров.
- Лучше уж мавры, чем он. Я... - Барон едва заметно вздрогнул, а на лбу его выступил пот. - Я лишь один раз виделся с ним, но вряд ли когда-нибудь забуду эту встречу. Поворачивайте обратно, дон Андрэ. Поворачивайте обратно...

* * *

Этой ночью мне снова снилось странное.
Мне снилось, что я лечу. Мне было так хорошо, что слезы выступали на глазах.
Внизу мелькали горы и леса, луга и речки. Хотя была ночь, было светлее, чем днем. Ветер проникал сквозь меня. Или я - сквозь ветер?..
Я был не один. Маленькая ладошка сжимала мою руку. Я поднял взгляд на ту, кто была со мной рядом... Жаклин засмеялась и увлекла меня вниз. Она была без одежды, но это не вызывало удивления. Разве ветру нужна одежда?..
Мы летели над полями. Наше дыхание, вырываясь из легких, иссушало посевы. Они темнели и съеживались, как бумага от огня.
Дом. Мы - внутри. Плачет ребенок. Толстая неуклюжая женщина пытается успокоить его. Жаклин зависает над люлькой и целует ребенка в лицо. От ее поцелуя на коже младенца остается крохотное темное пятнышко.
Моя рука проникает сквозь тело женщины. Я касаюсь ее сердца...
...Смеясь, мы вылетаем из дома через печную трубу. Хохоча, снова поднимаемся в небо.
Нам весело. Мы счастливы.

Жаклин, очаровательная племянница Бернарда де Эгиллема. Я уже почти забыл о ней... Странно, как я мог о ней забыть? И увидеть во сне. В кошмаре?

Глава пятая

Замок Кориньи светло-серой громадой возвышался над окружавшими его деревеньками, над густым кустарником, росшим у его подножья, и над самой скалой, из плоти которой он вырастал - горделивый, исполненный силы и спокойствия.
Извне замок не производил зловещего впечатления. Наслушавшись сплетен о его хозяине, Альфаро де Кориньи, я был готов к чему угодно, и если бы перед воротами обнаружилась длинная аллея с повешенными людьми, а сам замок представлял бы собой постройку с единственным входом в виде оскаленной пасти, право же, я бы не слишком удивился. Но нет, нет... Замок Кориньи был светел. Казалось, он притягивает к себе солнечные лучи. На мгновение мне даже показалось, что, отражаясь от его стен, солнечный свет возносится обратно - беловатым столбом, призрачным маревом, упирающимся в самую сердцевину неба.
Я протер глаза, и видение растаяло. Слишком ясная сегодня погода, слишком ярко светит солнце... Не люблю такую. Предпочитаю сумерки. Питерская привычка.
По кривой пыльной дороге мы поднялись к замковым воротам.
- Дома ли граф Альфаро? - осведомился я у привратника.
Тот степенно кивнул.
- Передай своему хозяину, что с ним желает говорить Андрэ де Монгель, сын графа де Монгеля, рыцарь из Северной Франции.
Привратник испытующе поглядел на меня, а потом улетучился куда-то в глубь замкового двора. Через минуту он вернулся.
- Прошу вас, дон Андрэ, проходите...
Во дворе у нас приняли лошадей. Выбежавший из донжона слуга пригласил меня следовать за ним. Мне не понравилось то, что несколько солдат увязались следом за нами.
В одном из коридоров к четверым солдатам присоединились еще трое. Предводительствовал ими мужчина в кирасе. Хотя его бороду уже изрядно тронула седина, кожа на лбу и щеках была гладкая, как у младенца.
- Отдайте оружие, - сказал он, протягивая руку. Солдаты обступили меня. Я прикинул, что меч из ножен вытащить все равно не успею и потому не стал скандалить. Поздно кричать и дергаться. Я уже сунулся в мышеловку.
Когда я отдал меч, указующий перст капитана остановился на моем кинжале.
- Это - тоже. Я усмехнулся:
- Помилуйте, чем же я мясо резать-то буду?

Предыдущая страница 20 Следующая страница


21 Андрей Смирнов

- Это - тоже. - Он был неумолим.
Тут натура Андрэ де Монгеля одержала верх над рассудительностью Леонида Малярова.
- Обойдешься.
В следующую секунду на мне уже висело три человека.
А еще через минуту картина была следующая: я со связанными руками лежал на полу, а двое солдат сидели на мне сверху, видимо, чтобы отбить охоту дергаться. Еще двое занимались третьим, которого мне в ходе потасовки удалось-таки ткнуть шипом на наруче в живот. Еще один солдат держал все отнятое у меня вооружение - в том числе и наручи.
Меня обыскали, но больше ничего опасного не нашли - потому что ничего больше и не было. Кроме меня самого, разумеется. Тут в конце коридора отворилась дверь. В проеме показался стройный высокий человек, одетый в пышный красный кафтан и узкие обтягивающие штаны - вроде трико. На позолоченной перевязи болтался средних размеров клинок.
- Что вы там возитесь, Ортоньо?
Ортоньо - это был капитан, - ничего не сказав, молча поклонился. Человек перевел взгляд на меня и сделал небрежный жест - ко мне, мол. Тащите его сюда.
Мне помогли подняться и повели к двери, за которой скрылся человек в красном. За дверью обнаружилась большая комната. Огромные ставни были открыты нараспашку. Солнечный свет заливал комнату, проникая сквозь узорчатые решетки.
Пол комнаты был устлан коврами. То там, то тут валялись пуховые подушки. Стояли низенькие скамеечки - слишком хрупкие и легкие, чтобы их можно было использовать как оружие.
В центре комнаты высилось большое кресло с подлокотниками. Рядом с креслом - резной круглый столик изящной работы. А в углу комнаты скромно размещалась главная достопримечательность помещения - книжные полки, забитые толстенными фолиантами и пергаментными свитками.
Фантастика. Жилище книголюба.
У кресла лежал здоровущий кобель. При нашем появлении он поднялся и демонстративно зевнул. Зрелище было впечатляющее.
Человек в красном рассеянно потрепал его по шее и впервые обратился ко мне:
- Андрэ, обещайте, что не будете делать глупостей - и вас развяжут.
Я подумал секунду-другую:
- Ладно.
Когда мои руки оказались на свободе, я стал разминать запястья. Крепко стянули, черти...
- Еще одно кресло, пожалуйста, - негромко распорядился человек в красном.
Кресло появилось мгновенно.
- Присаживайтесь, - пригласил меня местный босс.
Повинуясь небрежному движению руки хозяина, капитан и солдаты удалились.
Я посмотрел на сидящего передо мной человека. Лет тридцать - тридцать пять, чисто выбритый, темные длинные волосы собраны сзади в “хвост”. Узкое, смуглое лицо с тонкими чертами, черные глаза. Золотая цепочка поверх кафтана. Длинные сильные пальцы, унизанные перстнями.
Человек в красном тоже разглядывал меня. С нескрываемым интересом.
- Вы - Альфаро де Кориньи?
Человек в красном кивнул, чуть улыбнувшись:
- Он самый.
- Что все это значит?
- Любезный дон Андрэ, нам с вами следует поговорить. Но поскольку к концу нашего разговора вы очень может быть попытаетесь на меня напасть, я счел своим долгом заранее обезопасить нас обоих от этой некрасивой и - уверяю вас - совершенно бесплодной попытки.
- Хотели поговорить? - Я недоверчиво посмотрел на него. - Зачем? Вы что-то слышали обо мне?
Может быть, с ним был знаком мой настоящий де Монгель?
- Любезный дон Андрэ, - граф снова улыбнулся, - или как вас там зовут на самом деле... Я знаю вас куда лучше, чем вы думаете.
Мне очень не понравилось это “на самом деле”. Просто очень не понравилось.
Сзади скрипнула дверь. Несколько слуг с профессиональной сноровкой установили на столике блюда и напитки, поместив на середину запеченного целиком поросенка. Передо мной поставили тарелку - серебряную, а к ней - серебряный нож. Слуги удалились. Скрипнула дверь.
- Угощайтесь, - с любезностью радушного хозяина предложил Альфаро.
Отрезая у поросенка ножку, он заметил:
- Кстати, если вам все-таки придет в голову задушить меня голыми руками... или зарезать этим ножом... право, Андрэ, не стоит и пытаться. Я вас не опасаюсь - Раур перегрызет вам горло быстрее, чем я успею его остановить.
Я отрезал себе кусочек свинины и поинтересовался:
- Отчего же, по вашему мнению, у меня может возникнуть такое желание?
- Оттого, что это, быть может, ваш последний приличный ужин, - разъяснил граф Альфаро, - и когда вы это осознаете, вы почти наверняка захотите устроить какую-нибудь глупость... Наслаждайтесь, Андрэ. Если вам не терпится что-нибудь устроить - устройте это к концу трапезы, ладно? Когда мы наедимся и наговоримся.
Я засмеялся:
- Вы всех так принимаете? Дон Альфаро покачал головой:
- Отнюдь. Для вас я сделал исключение... Кстати, ваш акцент режет мне слух. Может быть, перейдем на провансальский?
Мы так и сделали.
- Чем же я вам так не угодил? - спросил я.
- Все по порядку. - Граф задумчиво прожевал кусок свинины. - К концу нашей беседы вы, возможно, поймете, почему ваша дорога закончится здесь, в моем замке, и какими причинами это вызвано, и что мной руководит... По крайней мере, я надеюсь, что поймете. Вы выглядите неглупым человеком.
- Спасибо.
- Не за что. - Он откупорил серебряный кувшин и плеснул себе какой-то искрящийся светлый напиток. Жестом предложил мне. Я подставил кубок. Похоже на шампанское. Совсем неплохо.
Я молчал, ожидая, что еще соизволит сообщить мне этот деятель. Не стану отрицать: он меня заинтриговал.
Дон Альфаро пригубил вино, посмотрел на меня и спросил:
- Каково это: ощущать себя в чужом теле, пользоваться чужими вещами, жить чужой жизнью? По вашему виду и поведению я заключаю, что вы уже вполне сумели освоиться в нашем времени. Как вы думаете, благодаря чему это произошло?
Мой мозг заработал в бешеном ритме. Так, и этот в курсе. Похоже на то. Если это так, необходимо выкачать из него как можно больше полезной информации. Тем более что и он сам, кажется, не прочь ею поделиться. Это значило, что ни в коем случае нельзя спугнуть его каким-нибудь откровенным враньем. Это значило, что придется играть в открытую - пока. Пока я не выясню, что именно ему обо мне известно.
Дон Альфаро, держа наполненный кубок в левой руке, откровенно рассматривал меня. Улыбался.
- Я давно не ощущаю себя “в чужом теле”, - совершенно честно сказал я. - И вы ошибаетесь, граф, я живу своей жизнью. И совершаю поступки, которые мой “предшественник” не совершил бы никогда. Почему я так быстро освоился? - Я пожал плечами. - Не знаю. Поначалу я ничего не знал об этом времени, о вашем средневековом мире... Но я осваиваюсь. Может быть, скоро начну писать стихи, как мой “предшественник”... Вы удовлетворены ответом?
Альфаро кивнул:
- Так и должно было произойти. Меня только удивляет скорость, с которой вы освоились: вы ведь здесь всего два с половиной месяца... Память Андрэ должна пробудиться... но не так скоро.
- Откуда у вас такая уверенность? Альфаро задумчиво покрутил ножом в воздухе:
- Я предполагаю - только предполагаю, - что настоящий де Монгель никуда не исчезал. Можно сказать, что у вас с ним на двоих одна душа.
- Да неужели?
- Он живет сейчас, вы - таким, каким вы себя помните, - будете жить через сколько-то там столетий. Загадка решается просто. Вы - это он сам. В Андрэ де Монгеля никто не вселялся. Просто он вдруг вспомнил, каким станет через тысячу лет.
Ну да, реинкарнация задним ходом. Говори, любезный. Глядишь, выболтаешь что-нибудь действительно толковое.
- Вам уже говорили это, - произнес граф.
- Может быть. Альфаро покачал головой:
- Андрэ, не хитрите со мной. Я знаю, чем вы занимались все это время и с кем общались. Это мог быть только отшельник. Ведьма слишком глупа, чтобы сказать вам что-либо подобное.
- Вы хорошо осведомлены о моих контактах, - заметил я.
- Андрэ, я знаю все. По дням, часам, минутам.
- За что же я удостоился такого пристального внимания? - насмешливо поинтересовался я.
- Вы должны были кое-что сделать. - Альфаро отрезал от поросенка еще кусочек. - И вы это сделали. Даже без помощи моих людей, которых я держал в Лангедоке на случай, если потребуется немного подправить ваши действия... Ну, скажем, ранить вас, если бы с этим не справились ребята Луи, или намекнуть Тибо на одного местного чудотворца - если бы он сам не потащил вас к нему. Но этого, как видите, не потребовалось.
- Вот как? Может, вам, граф, даже известно, каким образом у тела де Монгеля оказался новый хозяин? Ну же, выкладывайте мою историю во всех пикантных подробностях!
- Каким образом... - повторил Альфаро. - Это я вам уже сказал. А за подробностями обращайтесь к Великому Мастеру. Это он затеял игру. Не я.
- К Великому Мастеру? Кто это? Еще один колдун?
Альфаро коротко взглянул в мою сторону, а потом уставился на поросенка. Взгляд у него сделался задумчив. То ли он не знал, что мне ответить, то ли прикидывал, что бы еще такое у поросенка отрезать.
- Великий Мастер... Я могу назвать одно из Его известных имен. Но тогда вы будете понимать еще меньше, чем сейчас. Так что давайте отложим этот вопрос тоже. Я на него отвечу, но позже. Идет?
- Отлично. Тогда просветите меня насчет всего остального. С самого начала.
- Одну минуту. - Дон Альфаро предупреждающе поднял указательный палец. - Сначала я должен выяснить, что вам уже удалось узнать. Вам известно, кем на самом деле является... ммм... давайте его и дальше называть “отшельником Иммануилом”?.. Вы поняли, с кем говорили и кого защищали от папского легата? Ну, ну, не отпирайтесь, Андрэ. Говорю же вам - я знаю о вас куда больше, чем вы себе можете представить. Один из моих людей слышал, что Иммануил сказал вам на прощанье, когда вы с ним расставались в замке Родриго де Эро. Мне просто интересно, как вы истолковали его слова о распятии. Как все остальные, которые тоже это слышали? Они-то, и мой человек в том числе, решили, что это иносказание, не более того, ибо никто из них, конечно, не в состоянии себе представить - как это ни смешно прозвучит, - что Христос был евреем.
- Я тоже подумал, что это всего лишь иносказание, - медленно проговорил я. Осведомленность графа меня огорчила.
Граф Альфаро тяжело вздохнул.
- А вы не замечали у него на руках никаких шрамов? Не на ладонях, а вот здесь, на запястьях. - Он показал где. - Некоторые люди, видевшиеся с ним через несколько веков после того, уверяли, что эти шрамы сохранились.
- Не знаю, - ответил я. - Я не смотрел на его руки.
На самом деле я отлично помнил, что никаких шрамов не было.
Дон Альфаро осуждающе покачал головой:
- Вы ненаблюдательный человек, Андрэ.
- Какой есть.
- Какой есть, это верно. Ну так вот, смею вас уверить, - это именно тот, на кого вы поначалу подумали. Ходячая Истина.
- То есть?
- Понимаете, когда Пилат спросил его, что есть истина, - начал объяснять Альфаро, - наш отшельник ему ответил: “Я есмь Истина”. С того все и пошло. Правда, в Евангелиях ответ опущен. Не знаю уж почему.
- Что ж, - я пожал плечами, - если это так, я могу в два раза больше гордиться тем, что спас ему жизнь. Дальше что? Какова следующая часть истории?
Дон Альфаро тонко улыбнулся. Я помнил, как сам отшельник отнесся к своему спасению. И я помнил кое-что из Евангелия. Насчет добровольной жертвы...
- Подождите-ка! Вы что, хотите меня уверить, что отшельник Иммануил - сам Иисус Христос? И что он уже не однажды приносил себя в жертву?
Альфаро кивнул:
- Само собой, это повторялось не каждый год и даже не каждое десятилетие... Примерно раз в сто лет. Иногда реже. Иногда - чаще.
Я вспомнил все то, что Иммануил говорил о голодных веках, жаждущих крови...
- Но зачем? Какой в этом смысл? Очередная улыбочка.
- И на этот вопрос, Андрэ, я сразу не смогу ответить. Нужно кое-что разъяснить. С самого начала.
- С какого начала?
- С сотворения мира.
Он вытер руки салфеткой, встал и направился к книжным полкам. Некоторое время постоял перед ними, изучая расположение книг.
- Где же она... А, вот.
Альфаро вернулся назад, таща здоровенный том в черном кожаном переплете. На лицевой стороне книги никаких надписей не было, имелся только большой серебряный крест.
- Полагаю, вы должны были изучать Библию...
- Вовсе нет, - прервал я графа. - Там, откуда я пришел, с религией дела обстоят иначе, чем здесь.
Альфаро укоризненно посмотрел на меня.
- Вы что - вообще не знаете, что это такое? Да-а, дикое же время ждет нас в далеком будущем...
- Вы меня не так поняли. Эта книга известна и в моем родном времени. Просто лично я ею не интересовался и никогда не читал. Так, кое-что слышал. Это здесь, в вашем времени, пришлось срочно наверстывать упущенное. По необходимости.
- Но общее представление имеете? Я кивнул.
- Сойдет. - Альфаро махнул рукой. - Итак. Вам известно, что наш тварный мир был сотворен. Давайте назовем того, кто сотворил его... да, давайте назовем его Богом. Совершенно справедливым, неизмеримо могучим Богом. Сотворившим мир и владеющим им так, как владеет своей землей император или король... или, например, я... Ведь недаром же Его иногда называют Царем Царей или Князем Мира...
- Вот как? А мне казалось, что Князем Мира называют вовсе не Бога, - перебил я.
- Одно другому не противоречит, - отмахнулся Альфаро. - Иногда Князем Мира называют Господа Бога, а иногда - Его извечного противника. Но оставим это на совести, вернее, на невежестве тех, кто так говорит. Хотя и в этом - доля правды. В установленном Творцом миропорядке день сменялся ночью, тьма - светом, зло - добром... “Я образую свет и творю тьму, делаю мир и произвожу бедствия...” Поверьте, дон Андрэ, поначалу это был вполне уравновешенный, устойчивый мир. Но потом...
- Потом Адам и Ева скушали яблоко, и все стало плохо, - иронически произнес я.
- Нет. - Альфаро повел рукой. - Не перебивайте меня. Поступок наших прародителей вовсе не был такой бедой, как это обычно себе представляют. Во всех сотворенных существах изначально был заложен выбор - подчиняться Создателю или следовать собственной воле. У потомков Адама и Евы - тоже. Тем, кто вел себя правильно, Он покровительствовал, а тех, кто... поступал иначе... Он рано или поздно карал. Как и всякий нормальный властитель, Он не хотел, чтобы в Его лесах без Его дозволения били Его оленей, и определенно не желал, чтобы крестьяне, вместо того чтобы работать на Его полях, занимались разбоем... Особенно Его раздражало, если люди начинали молиться кому-нибудь другому. И тут я Его понимаю. Я бы тоже разозлился, если бы мои крестьяне вдруг вздумали платить дань другому синьору. Нет, катастрофа произошла много позже Адама и Евы.
- Да ну? - Я взял со стола яблоко и громко захрустел им.
- В Его владениях, - Альфаро выдержал короткую паузу, - появился бунтовщик. Мятежник. Этому мятежнику, видите ли, не понравились сами законы, на которых издревле покоился мир, в котором свет и тьма, добро и зло находились в выверенном, устойчивом равновесии.
“Нет, - заявил бунтовщик. - Зло - лишнее. Пусть будет только добро”.
Прежде наказание следовало за преступлением, и всегда наказание было не меньше, чем сама провинность.
“Нет, - сказал бунтовщик, - мне не нравится смотреть, как страдают люди. Пусть лучше наказание - за них всех - ляжет на меня одного”.
И знаете, что самое любопытное, Андрэ? Он сумел это осуществить.
- Значит, вы, граф, имеете в виду не Люцифера, а Христа? - деланно удивился я.
- Именно.
- Но почему тогда - бунтовщик? Ведь Христос был Его сыном?
Дон Альфаро раскрыл книгу:
- Дон Андрэ, вы понимаете латынь?
Я пожал плечами.
- Не было случая проверить. Прочтите - посмотрим.
Когда Альфаро начал читать, я понял, что в латыни не силен. Понимал с пятого на десятое. Видимо, уроки фехтования, преподаваемые испанцем, интересовали юного Андрэ де Монгеля больше, чем уроки латыни.
Я покачал головой:
- Нет, не понимаю.
- Ну что ж, я переведу. - И Альфаро перевел написанное на французский.
Речь шла о пророке, который по каким-то причинам не понравился нескольким плохо воспитанным детям. Плохо воспитанные дети стали дразнить пророка. Тогда из леса выбрались две медведицы и сожрали этих испорченных детишек.
Закончив чтение, Альфаро посмотрел на меня.
- Это Библия, четвертая Книга Царств. Вы находите это справедливым? - спросил он.
- Я бы так не сказал.
- Тем не менее это типичный пример Его справедливости. Он заботится о своих людях - точно так же, как, например, я забочусь о своих. Я наказываю их врагов так, чтобы ни у кого больше не зародилось и мысли покуситься на моих людей, на мои земли или на мое имущество... Знаете, Андрэ, после того, как я перевешал здесь всех бродяг и нищих, мои крестьяне стали жить лучше. Я, заметьте, уже шесть лет воюю не иначе, чем только если я сам захочу повоевать. Никто не осмеливается покуситься на мои земли. Такой же логике следует и Он. Ему нужны только верные, преданные слуги - и Он проверяет их, как проверял Авраама.
- Говорят, - заметил я, - что месяц назад какую-то вашу крепость осаждали мавры.
- Было, было... - Альфаро улыбнулся и откинулся на спинку кресла. - Вы правы - исключения иногда еще случаются. Юсуф аль-Кейсар привел под стены Менханьо четыре тысячи воинов. Он полагал, что этого довольно, чтобы справиться со мной, потому что у меня людей значительно меньше. Он ошибся.
- В чем была его ошибка?
- Он был слишком самоуверен, чтобы лично поговорить со мной. И я сумел убедить его воевать в другом месте.
- Да вы, оказывается, гипнотизер, граф, - лениво протянул я, отщипнув кусочек поросенка.
- Что такое “гипнотизер”? - заинтересовался Альфаро.
Я объяснил.
В глазах дона Альфаро мелькнули насмешливые огоньки.
- Похоже. Вам мой рассказ уже наскучил?
- Продолжайте.
- Вся разница между человеком и Богом, дон Андрэ, состоит только в размере личного могущества. В остальном мы очень похожи. Ведь не зря же говорится, что Он сделал человека по образу и подобию своему.
- И что из всего этого следует?
- Я уже говорил о равновесии между светом и тьмой - равновесии, на котором изначально был основан наш мир. Бунтовщик равновесие нарушил. Он нашел способ - простой, хотя и весьма болезненный, - как снять часть груза с одной из чаш весов, издревле пребывавших в устойчивом положении. Весы отклонились в другую сторону, и, если бы настоящий властитель мира пребывал в бездействии, движение стало бы необратимым...
- Ну и что плохого? Жили бы все долго и счастливо. Все друг друга любили бы и были бы довольны. Что в этом плохого?
Я развлекался. В его философско-религиозные домыслы я не верил ни на грош.
Альфаро то ли не замечал моего настроения, то ли не принимал его во внимание. Может, ему просто хотелось поговорить.
- А вы представьте себе, что будет, если солнце перестанет заходить и ночь не будет сменять день. Останется только свет, не будет тьмы. Долго ли вы проживете в таком мире?
- Ладно, пусть тьма останется, - разрешил я. - Но что плохого, если исчезнут зло и страдания?
- Застой, - сказал Альфаро. - Человек, живущий в мире, где нет зла, никогда не будет пытаться достичь чего-то большего.
- Вы так полагаете?
- Уверен. Человек - ленивое животное. Если дать ему все то, что он хочет, он так и останется ленивым животным. А вот когда ему чего-либо не хватает, он вынужден напрягать свой разум или хотя бы мышцы, чтобы этого добиться. На этом основано все, чего достигло человечество. Других побуждений у него нет.
Я пожал плечами:
- Ну хорошо, допустим. Что дальше?
- Когда Мастер увидел, что сотворил бунтовщик...
- Постойте! Мастер - это...
- ...одно из имен Творца. Великий Мастер. Так вот, когда Он увидел, что устроил бунтовщик и осознал, какие последствия это вызовет, Ему пришлось выправлять положение. Сначала Он подчинил Церковь бунтовщика - сделал из нее Свою Церковь. Суть не в том, в какие догматы верит тот или иной человек, а том, чем он является и кому отдает духовную дань своих поступков, мыслей и побуждений. Так что переродить Церковь и подменить Истину догмой было не так уж трудно. Но этого было мало, поскольку в мир было выброшено огромное беспричинное количество Добра. Мастеру пришлось компенсировать его равным количеством беспричинного Зла. Ему пришлось забыть о том, что Он может быть добрым и действовать в основном в своей темной ипостаси. Так, например, появились ведьмы. Ведь ведьмы, подписывая договор с Ним, обязуются в обмен на полученную силу время от времени насылать порчу и мор - без всякой причины. Это просто часть их работы, их обязательств.
- Договор? - переспросил я. - Вы, вообще, о ком говорите, Альфаро? Мне казалось, мы с вами говорим о Боге. А договор с ведьмами... Разве этим не дьявол занимается?
- Любезный дон Андрэ, вот уже более получаса я пытаюсь втолковать вам, что Великий Мастер, о котором мы толкуем, - это и Бог и Дьявол в одном лице. Образующий свет и творящий тьму. Когда Он проявляет себя как добро - люди называют его Богом, когда творит зло - Дьяволом. Если бы вы читали Библию, вы бы лучше поняли меня, потому что тот Бог, о котором говорится в Ветхом Завете, - это не только добро. И вот Ему, владеющему светом и тьмой, вот уже почти двенадцать столетий приходится быть только тьмой - по милости вашего Иммануила, двенадцать столетий назад решившего, что в мире должно быть только добро, одно добро и ничего, кроме добра... Эти двенадцать столетий Иммануил и его немногие сторонники пытаются перетянуть одеяло на свою сторону, а Великий Мастер - на свою: чтобы привести все в изначальное положение. Истина и Ненависть рвут этот мир на части.
Истина, Ненависть... Я это уже слышал... Ах да - ведьма говорила. И Иммануил.
Я отщипнул еще кусочек свининки и покосился на пса. Проклятая зверюга не сводила с меня глаз.
Истина и Ненависть... там было еще что-то третье... Сила?
- Истина, Ненависть и Сила, - пробормотал я.
- Да, Сила! - подхватил Альфаро. - Андрэ, сейчас вы имеете честь говорить с ее адептом.
Ну да, разумеется. И отшельник на эту тему пророчествовал. “С Истиной и Ненавистью вы уже встречались, - сказал он. - Осталась Сила. Поедете в Испанию - встретитесь, откажетесь - встречи не будет”. Не много ли совпадений? Вдруг граф не врет? Нет, не верю. Мы враги. С какой стати он будет говорить мне правду. Правдоподобную ложь - другое дело.
Я выжидающе посмотрел на дона Альфаро: каково будет продолжение?
- Сила - это срединный путь, - поведал Альфаро. - Следующие этой дорогой не служат ни добру, ни злу. Они служат себе и преследуют в этой игре исключительно свои цели. Нас очень мало. Меньше, чем последователей отшельника, намного меньше тех, кто заключил договор с Великим Мастером. У этого пути есть еще одно отличие. Истина воплощена в одном конкретном человеке - вы были с ним знакомы. Владеющий Ненавистью - тоже по-своему личность, хотя Его личность несоизмерима с личностью смертного. Сила же... У нее нет единственного воплощения и никогда не будет. Это не третий игрок. Это путь.
- Значит, вы - не против и не за? - я покачал головой. - Зачем же тогда вы ввязались в эту историю? Тем более что, по вашим словам, моя судьба - дело рук Ненависти. Не сходится!
Альфаро снисходительно улыбнулся.
- Я следую срединной дорогой, но это не значит, что я обязан враждовать с другими сторонами. Мастер нанял меня для того, чтобы я сделал для него работу. И я эту работу честно выполнил.
- Почему же он не обратился с этим к кому-нибудь из своих последователей?
- Он пытался. Но масштаб его личности... я уже говорил вам об этом... совершенно несоизмерим с личностью обычного человека. Поэтому общение с ним иногда может быть... затруднительно. Например, ведьма Рихо, одна из его служанок, когда он непосредственно обратился к ней, не смогла осознать задание. Представьте, она приняла вас за самого Мастера! - Альфаро засмеялся. - В общем, получилось, что здесь, в Европе, я оказался единственным человеком, который смог внять его голосу. Мы заключили сделку. Я должен был проследить, чтобы вы прошли тот путь, который предназначил для вас Мастер. Собственно, моего содействия почти не потребовалось. Вы оказались именно тем человеком, который был нужен Великому Мастеру. Благородным... гхм... дураком. Расчет оказался верен: рыцарь и воин, воспитанный в другом времени, кинется спасать невинного, с его точки зрения, человека. Тем более что он этому человеку еще и обязан лично.
- Вы не правы, граф. Иммануила вытащили бы и без меня. Родриго не отдал бы его.
Альфаро скептически приподнял бровь.
- Вы так полагаете? Не будь вас в его замке, Родриго вовсе не был бы так решителен. Это ведь вы его подогрели - одним своим присутствием, поскольку он еще помнил вашу беседу в аббатстве Сен-Жебрак... Да, не удивляйтесь, я об этом тоже знаю. Не будь вас, половина свиты легата не была бы изначально настроена за отшельника. А барон де Эро, покричав и потопав ногами, никогда бы не пошел против Церкви, потому что, в отличие от вас, Андрэ, он не пришелец из ниоткуда, знает расстановку сил и с такой мощной организацией, как Церковь, никогда бы враждовать не стал... Даже если забыть о том, что он сам убежденный католик. Был.
Я махнул рукой:
- Ладно, теперь это не имеет значения. Кстати, ради любопытства: чем Мастер заплатил вам за эту... работу?
- Временем, - ответил Альфаро.
- То есть?
- Он открыл для меня все времена - и прошлые, и будущие. Отстранившись от тела, я могу мысленно проникнуть в любой век, в любое время. Я видел и ваш век, Андрэ, и более поздние эпохи. Очень интересно. И поучительно. Я уже три месяца наслаждаюсь этим подарком.
- Значит, вам известно и собственное будущее? Вы знаете, когда умрете, что вам предстоит, что вы совершите... Скучная же, наверное, у вас теперь будет жизнь.
Я снова покосился на пса. Тот был начеку. Даже не мигал.
- Как раз собственного будущего я и не знаю, - признался Альфаро. - Да и все, на что я так или иначе могу повлиять, я вижу очень смутно.

Предыдущая страница 21 Следующая страница


Рыцарь 22

- А каково, например, мое будущее? Вы это можете увидеть?
- Ваше будущее я вам могу предсказать и так. Остаток жизни вам... - Граф сделал театральную паузу. - ...Предстоит провести в подземельях моего замка.
- Вас об этом тоже Великий Мастер попросил? - поинтересовался я - Или это вы по собственной инициативе?
- Исключительно по собственной, дон Андрэ. Видите ли, существует простое правило... Человек, встретившийся сразу или последовательно с этими тремя - то есть с Истиной, Силой и Ненавистью, - неизбежно принужден выбирать, на чью сторону ему становиться и нужно ли ему становиться вообще на чью-либо сторону. В последнем случае, как вы можете догадаться, он неизбежно выбирает Силу... Но такой человек, еще не совершивший выбора, обладает некоторым... - Альфаро сделал движение руками, как будто бы держал в ладонях невидимый мячик, - ...потенциалом. Удачей. Силой, не отданной еще никому. Собственно, такого рода невидимой силой обладает каждый человек, но обычно у новопосвященных она значительно больше. Чтобы лучше понять, что я имею в виду, представьте себе двух людей равного мастерства и одинаково хорошо вооруженных, встретившихся в поединке. Кто, по-вашему, победит?
- Тот, кто подготовлен лучше.
- Оба подготовлены одинаково.
- Тогда - как повезет.
- Именно! Удача! У одного из них достаточно личной силы, чтобы притянуть к себе необходимую удачу, у второго такой силы нет. Второй поскользнется, или допустит ошибку, или промедлит на долю мгновения - и исход поединка решен... Вильгельм де Сен-Пе фехтовал лучше вас, но вы обладали достаточной удачей, чтобы одолеть его. Вашей удачи хватило и на то, чтобы выйти живым из поединка с Ричардом Английским. Оглянитесь назад, Андрэ: сколько раз за последние два месяца вы оставались в живых благодаря одной удаче?
Я задумался. Впервые мне пришла в голову мысль, что в его словах, возможно, что-то есть. Особенно если учесть, сколько раз и в самом деле я каким-то чудом умудрялся выходить сухим из воды.
- Тогда, - сделал я логичный вывод, - получается, что вам совершенно бесполезно сажать меня в подземелье. Потому что - это следует из ваших же слов - я все равно оттуда сбегу. В таком случае, может быть, мы лучше обсудим то дело, ради которого я приехал, и разойдемся?
Альфаро покачал головой:
- Вы не сбежите. Видите ли, Андрэ, я убежден, что моя удача больше вашей. Кроме того, я нашел способ отнимать удачу. Таких людей, как вы, глупо просто убивать, - Альфаро потянулся за кувшином, - они слишком ценны. Однако если вы сгниете в моих подвалах, не совершив в этой жизни больше ничего и так и не сделав выбора, вся ваша удача перейдет ко мне. Если вас это утешит, я могу вас уверить, что вы не первый, с кем это произойдет. И, смею надеяться, не последний.
Альфаро наливал себе вино, я прикидывал, как бы половчее полоснуть его по горлу ножом.
То ли эта собака умела читать мысли, то ли она просто почувствовала запах адреналина. Волкодав, лежащий рядом с креслом дона Альфаро, приподнялся и угрожающе заворчал. Альфаро посмотрел сначала на пса, потом - с наигранным удивлением - на меня. Ухмыляясь, пригубил вино.
- Последний вопрос, дон Андрэ: зачем вы явились ко мне в гости? С тех пор как вы покинули Лангедок, я выпустил вас из виду.
- Меня интересует девушка, которую вы держите в плену, - сказал я. - Ее имя - Анна Альгарис.
- Альгарис? - Альфаро нахмурил брови. - Альгарис... Ах да, Альгарис... Припоминаю... Зачем вам она понадобилась?
- Родриго де Эро был ее родственником и перед смертью попросил меня позаботиться о ней. Что с ней стало?
- Понятия не имею. - Альфаро пожал плечами. - Сидит где-то внизу. Я уже давно о ней не вспоминал.
- Вы ее тоже... пригласили у себя погостить... ради ее удачи?
Граф мотнул головой.
- Нет. К этим играм она не имеет никакого отношения. Все проще. Она была очень симпатичной девушкой... - Он хмыкнул. - М-да. Была.
Я вздохнул:
- Если она вам уже не нужна, я хотел бы ее выкупить.
Граф изобразил на своем лице ехидную ухмылку.
- Перестаньте, Андрэ! Я же сказал: вы останетесь тут навсегда. Думайте о себе, а не о девке, которую вы вдобавок не видели ни разу?
- Я дал слово. Альфаро захохотал.
- Да, Мастер не ошибся в вас. Вы действительно благородный... - Он не стал сразу уточнять, “благородный” кто - это и так было ясно. - Благородный человек. Да, благородный человек...
Он продолжал смеяться.
Я не стал говорить, что Анна может стать посланцем, сообщившим друзьям о моей судьбе. Альгарисам, Ги де Эльбену. Что мог сделать Ги? Ну, например, передать весточку моим родным. Посмотрим, как запоет этот самодовольный граф, когда под стены его замка придут старый граф Монгель и мой старший брат Жерар... Которых я ни разу не видел.
Надежда, прямо скажем, невелика. Но хоть какая-то.
- Вам дадут за нее неплохой выкуп, - сказал я.
- Видите ли, Андрэ, - произнес Альфаро, - я не слишком жаден до золота. Но если уж мне потребуются деньги, я намного больше заработаю, если с помощью Анны, которая является теперь единственной наследницей покойного барона де Эро, скажем, продам это баронство. Или посажу там своего человека. Ведь Анна Альгарис по-прежнему у меня... в гостях. Уверяю, с подписью тех или иных бумаг... например, дарственной... у нас с Анной не возникнет никаких затруднений. Если она еще жива, конечно. Спасибо, кстати, дон Андрэ, что рассказали об их родстве с Родриго.
- А вы об этом не знали?
- Ну, я ведь все-таки не всеведущ.
Я был готов откусить собственный язык...
- Не смотрите на меня с такой ненавистью, Андрэ, - посмеиваясь, говорил граф, - а то вдруг невзначай выберете Ненависть - и что вы потом последующие тридцать лет будете один на один с Ненавистью делать в комнатушке восемь футов на пять?
Я взял себя в руки. Надо вернуть этого мерзавца к его мистической трепотне. Пусть расслабится. Пусть болтает - а я буду слушать. Мне же лучше помалкивать. Этот негодяй, кажется, из всего может пользу для себя извлечь.
Или думает, что может.
- Каким образом вообще происходит выбор той или иной стороны? - спросил я.
Выражение лица Альфаро сразу изменилось. Он снова стал похож на интеллигентного человека, треплющегося на отвлеченные темы. Дьявольский ум, злоба и хитрость, мелькнувшие в его взгляде, когда он принялся рассуждать о том, как распорядится наследством покойного барона, исчезли бесследно.
- Как происходит сам выбор, не знает никто. В том числе и новопосвященный. Кое-что зависит от его собственного желания... но немногое. И даже сделавший выбор не сразу может установить, на чьей он стороне.
- Как же это узнать?
- По поступкам, дон Андрэ, по его поступкам. По реальности. По видению мира. Вот ваш приятель Иммануил...
- Не сказал бы, что он мой приятель, - заметил я.
- Ладно, не ваш приятель, - согласился Альфаро. - Пусть будет наша ходячая Истина. Так вот, он должен воспринимать сей мир весьма своеобразно. И я не знаю, Андрэ, что он имел в виду под словом “Бог”. Он мог говорить о чем угодно. Он мог говорить об Истине, в так сказать, не воплощенном, а “разреженном” состоянии - то есть в некотором смысле говорить о самом себе. Одно я могу точно: его “Бог” или его Истина не имеют никакого отношения к существующему миру. Реальность и Истина взаимоисключают друг друга.
- Абсурд.
- Вы уверены? Выгляните в окно, Андрэ! - с хитрой улыбочкой предложил граф. - Выгляните в окно и скажите мне, какого цвета трава?
Под пристальным взглядом клыкастой твари я подошел к окну. Трава меня не интересовала: я изучал внутренний двор замка, расположение построек, количество людей...
- Я и без того знал, что она зеленая, - сказал я, возвращаясь на место.
Граф вперился в меня взглядом. Именно вперился. Он сидел в такой же позе, но напряжение - я ощущал его почти физически - повисло вдруг между нами, как изгибающаяся вольтова дуга. В глазах графа снова зажглись огоньки. Смотреть в глаза ему стало неприятно. Сидеть на кресле - неудобно.
Но я глаз не отвел. Прошло с полминуты. Альфаро молчал, продолжая сверлить меня взглядом. Я подумал - может, он в транс впал? Возникло искушение помахать рукой у него перед глазами.
- Не могу, - неожиданно сказал хозяин замка. В его голосе - впервые за время нашего разговора - прозвучало искреннее удивление. - Не могу проникнуть в вас. Странно.
- Может быть, все дело в том, что у меня мозги иначе работают? Я ведь из будущего, Альфаро, не забыли?
- Может быть, дело и в этом... Вы уверены, дон Андрэ, что у вас нет могущественного покровителя? Может быть, в вашем времени? А?.. Ну же, будьте со мной откровенны.
Я пожал плечами. Покровителя у меня не было. Может, соврать? Нет смысла.
- Не понимаю.
- Если человек кому-либо служит, - пояснил граф, - и если его синьор обладает достаточной личной силой, то сила покровителя охраняет и слугу. Например, никого из обитателей этого замка вы бы не смогли подчинить своей воле и заставить действовать против меня. Они принадлежат мне - все без исключения. И физически, и духовно.
- Кстати, - я повертел в руках серебряный кубок, - скажите уж, что вы пытались мне внушить.
Губы хозяина замка искривились.
- Мне хотелось, чтобы вы перестали видеть траву зеленой. Хотелось, чтобы вы увидели ее красной.
- Ну это можно сделать проще. Например, дать мне цветное стекло.
- Хорошая мысль, - согласился граф.
- Но трава тем не менее останется зеленой, - заметил я.
- Значит, по-вашему, высказывание: “Трава - зеленая” - это истина?
- Само собой.
- А ночью, - проникновенно глядя мне в глаза, спросил дон Альфаро, - скажите, Андрэ, какого она цвета ночью?
Я вспомнил, что нам говорили в школе на уроке физики, в шестом или седьмом классе. Трава, вещал нам физик, на самом деле, не зеленая. Она кажется нам зеленой, потому что солнечный свет отражается от нее именно так, а не иначе, а наши глаза устроены таким образом, что воспринимают отражаемый свет как “зеленый”. На самом же деле ничто в этом мире - ничто - не имеет собственного цвета. “Кажется” - вот подходящее слово. Но я промолчал.
Альфаро, решивший, что мне нечего ответить на его последний аргумент, продолжал:
- Я всего лишь хотел показать вам на этом простом примере, что Истина не имеет ровным счетом никакого отношения к нашему реальному миру. Впрочем, я вижу, что уже утомил вас своими философствованиями. Значит, наша беседа и наш ужин подошли к концу. Мигель!
Он дважды хлопнул в ладоши. То есть... один раз.
Второй раз хлопнуть он не успел. Я перевернул стол, погребя дражайшего графа под винами и тарелками.
На секунду или две Альфаро оказался беспомощен. Полагаю, в эти мгновения я мог бы достать его ножом, но не успел. Проклятый пес прыгнул на меня и сшиб с ног. Мне удалось ухватить зверюгу за челюсть, но даже железных мускулов Андрэ де Мон-геля было недостаточно, чтобы долго сдерживать Раура. Жаркое, смрадное дыхание пса обдавало мне кожу, а оскаленная, брызжущая пеной пасть постепенно приближалась к моему лицу... И тут я всадил ему в горло серебряный нож. Из горла пса вырвалось что-то напоминающее хрипение... Это было последнее, что я помню, потому что в следующий миг башмак кого-то из двуногих псов графа Альфаро ударил меня в висок и наступила тьма.
...Когда я очнулся - судя по всему, я побыл в забытьи недолго, меня окружали солдаты, а сам граф Альфаро следил, как слуга очищает его кафтан от соуса и жира.
Рядом с ним в луже крови лежал пес. Раур был еще жив. Тщетно он пытался подползти или хотя бы поймать взгляд того, кому так преданно служил при жизни и за кого отдал саму жизнь. Графа он уже не интересовал. Графа Альфаро гораздо больше беспокоила сохранность собственного кафтана.
Увидев, что я очнулся, знаете, что сказал этот деятель? Он посмотрел на собаку, издыхающую у его ног, а потом, повернувшись ко мне, сообщил:
- Ваша удача оказалась больше, чем удача Раура. Но моя-то все равно больше вашей, любезный дон Андрэ... А теперь прощайте! Мигель, познакомь нашего гостя с его новыми апартаментами.
Солдаты во главе с Мигелем и Ортоньо подняли меня на ноги и поволокли вон из комнаты.

Глава шестая

..Далеко-далеко на северо-востоке от замка Кориньи, в центре небольшого городка, стоит другой замок. В том замке есть башня, а в башне - узкое окошко. У окна стоит светловолосая девушка и смотрит в никуда. В другом конце комнаты, на скамье, сидит ее камеристка.
Светловолосая отворачивается от окна. Обычно ее глаза серы, как дождливое небо, и только тень зелени скрыта в них, но сейчас они мерцают, как два изумруда.
- Пора отправляться, Тереза, - говорит девушка. - Глупый испанец сделал все, что от него требовалось.
Ее служанка молча наклоняет голову.

* * *

...Мои новые апартаменты оказались именно такими, как обещал граф Альфаро. Восемь футов в длину, пять - в ширину. Говоря по-русски - два с половиной метра на полтора. Княжеские хоромы.
Большую часть камеры занимала кровать. Впрочем, кровать - это громко сказано. Несколько бревен, сколоченных вместе, и поверх них - соломенный тюфяк, грязный невообразимо и заселенный чудовищным количеством кусачих насекомых.
Мощная дубовая дверь, окованная по краям железными пластинами, удержала бы и Геракла. Она запиралась на тяжелый железный засов, отодвинуть который - даже если ты стоял в коридоре и обе руки у тебя были на месте - было не так-то легко.
Еда подавалась в щель в нижней части двери. Щель была такой высоты, чтобы подсунуть глиняную миску с похлебкой (премерзкого, надо сказать, качества). В принципе, в щель можно было просунуть руку - но зачем? До засова все равно не дотянуться.
Еще в двери имелось малюсенькое, забранное двумя прутьями окошечко, через которое поступал скудный свет.
Отхожее место представляло собой обыкновенную дыру. Замка не было.
Когда-то я прочитал книжку, в которой узник, запертый в похожих условиях, в течение, кажется, четырех лет прогрызал себе путь на свободу при помощи одной металлической ложки. Можно было позавидовать упорству этого парня и подумать, не перенять ли его опыт, но была одна проблема - к моей жратве никаких ложек не прилагалось. Предполагалось, что узники должны проявить фантазию при поглощении пищи... Впрочем, еда никогда не бывала горячей настолько, чтобы миску нельзя было взять в руки. Как правило - похлебка была чуть теплой. Можно было пить ее как бульончик. В первый раз от вкуса меня чуть не стошнило, второй раз я тоже вылил содержимое миски в отхожую дыру, а вот на третий раз чувство голода возобладало над естественным отвращением.
Кормили нас два раза в день - утром и вечером. И с первого дня я точно знал, что не выдержу здесь даже месяца. А поскольку разбить голову о стену - не мой стиль, значит, надо ухитриться сбежать. Даже без заветной ложки. Что там граф болтал насчет моей удачи?
Пока меня вели вниз, я успел заметить, что тюрьма под замком Кориньи состоит из нескольких этажей. Выглядели все они одинаково - прямые коридоры с мощными дверьми. В конце каждого коридора располагался пост охраны. Еще несколько солдат дежурили наверху, на последней площадке лестницы, которая была единственным путем наружу. Все эти люди - и тюремщики, и солдаты наверху - были обычным быдлом, годившимся только для того, чтобы сторожить заключенных. Впрочем, и к этой своей работе они относились спустя рукава, поскольку побеги из замка или не случались еще вовсе, или были крайне редки. Причина сего заключалась не в хорошей охране, а в том, что двери камер - по крайней мере, значительное большинство дверей - закрывшись однажды, никогда уже не открывались. Еда подавалась через щель, дыра в полу позволяла справлять свои естественные потребности. Помыться, погулять?.. Полагаю, заикнись я о чем-либо подобном, мои слова встретили бы хохотом и тюремщики, и сами заключенные, те, у которых еще сохранилось чувство юмора. Это ведь все-таки был двенадцатый век, а не двадцатый. Мыться, по мнению тюремщиков, заключенным было вовсе не обязательно. Завшивеют - ну и что с того? Кому от этого хуже, кроме них самих?
Казалось, то, что камеру никогда не проверяют и не обыскивают, представляет некоторые возможности, но то была иллюзия. Кроме рубашки и штанов, мне не оставили больше никаких вещей. Можно было разбить глиняную миску, в которой мне приносили еду, и ее осколками... Не получится. Миска была изготовлена из мягкой глины, крошащейся в пальцах. Раствор, скреплявший камни моей камеры, - намного крепче.
Больше всего неприятностей причиняли насекомые. Полагаю, что в конце концов насекомые просто сжирали живьем людей, лишенных каких-либо возможностей бороться с ними. Если их не опережали крысы.
Естественно, солнечный свет не проникал сюда, на минус третий этаж удивительного замка Кориньи. Единственный свет сочился через маленькое окошечко в двери, а в коридор, в свою очередь, он попадал из помещения, где сидели тюремщики. Но разделение на день и ночь существовало, и отличить день от ночи было легко: по интервалам между “завтраком” и “ужином”. Тот, который был короче, являлся днем, который длиннее - ночью. Полагаю, кормили нас приблизительно в десять часов утра и в шесть вечера.
“Днем” крысы вели себя не слишком нагло: копошились где-нибудь в углу, в старой соломе, или бегали по камере, задевая ноги. Куда хуже было “ночью”, поскольку забраться на мою, с позволенья сказать “кровать”, им не составляло никакого труда. В первую же ночь я проснулся от того, что меня укусили. В последующие ночи приходилось спать вполглаза и постоянно отгонять этих тварей. Наибольшей опасности подвергались ноги, хотя крысы могли вцепиться и в горло и вообще в любую часть тела. Тогда я объявил им войну и прикончил штук тридцать. Помогло. Мерзавки стали осторожнее.
Прошло два дня, а на третий меня, уже успевшего ознакомиться с основами здешнего “миропорядка”, несколько удивил шум отодвигаемого засова и скрип двери - правда, не моей, а соседней. Я встал и, подойдя к двери, приник к забранному решеткой окошку. Я ничего не увидел, но слышно было неплохо.
В камеру справа от меня вошли два тюремщика. Вошли и задержались. Я слышал их голоса, но слова разобрать было невозможно. Через некоторое время голоса затихли. Последовала длительная пауза, завершившаяся возней, сдавленным рычанием и резким окриком. Через минуту дверь камеры заскрипела снова. Загремел засов, задвигаемый на место. Я разглядел обоих тюремщиков, когда они проходили мимо моей двери. Одного, невысокого жирного борова, звали Жуан. Имя второго, который был повыше, имел бороду и вообще выглядел слегка “презентабельнее” своего свинообразного спутника, было мне неизвестно.
Жуан почесывал причинное место и ухмылялся. Его товарищ, кажется, тоже выглядел удовлетворенным.
- Хороша шлюха, - услышал я реплику Жуана, когда они проходили мимо. - Надо бы отнести ей объедков.
Итак, в соседней камере сидит женщина. Похоже, дон Альфаро был сторонником равноправия полов и полагал, что в его личной тюрьме прекрасно уживутся и мужчины и женщины. Если Анна Альгарис содержалась в таких же условиях... Образ черноволосой и черноглазой испанской красавицы, возникавший перед моим мысленным взором каждый раз, когда я вспоминал о племяннице Родриго, от этих мыслей должен был потускнеть. Но почему-то не потускнел. Возможно, ее просто нет в живых. Год в этой тюрьме...
А вдруг это она - в соседней камере? Злая ирония судьбы: в соседних камерах сидят завшивевший “ангел рода Альгарисов” и ее горе-освободитель, только-только начинающий вшиветь. Замечательно. Романтика!..
Нет, вряд ли это она. Но кто бы ни была эта бедная девушка, лучше бы ей умереть сразу, чем гнить в этом подземелье. И обо мне можно сказать то же самое... А вот хрен! Не выйдет! Все равно я выберусь!
Второй визит в соседнюю камеру произошел следующей ночью. Тюремщики дежурили в две смены. Днем за “порядком” на нашем этаже следило двое, ночью - только один. В принципе, за порядком можно было вообще не следить, поскольку сбежать отсюда было практически невозможно, но тут граф Альфаро решил перестраховаться. Ночной работничек воткнул факел в одну из скоб в стене, отпер камеру моей соседки, сделал все, что хотел, и, закрыв за собой дверь, пошел обратно по коридору. В свете факела я его разглядел: жилистый старик с весьма мерзкой физиономией. В правой руке он нес факел, а левую с недовольным видом вытирал об штаны.
Ровно через день в камеру неизвестной мне девушки - полагаю, это была сравнительно юная особа, поскольку о старухе вряд ли бы отозвались “хороша”, - заглянул Жуан. Его напарник с ним не пошел. Как я понял из их экспрессивного испанского диалога - они орали друг другу через весь коридор, нимало не заботясь о том, что их могут услышать заключенные, - напарник Жуана приобрел от моей соседки в подарок дикое количество специфической фауны. По этому поводу сельская шлюха, с которой он также время от времени имел сексуальные контакты, выставила его за дверь. Также она заявила, что от него воняет, как от козла, а напарник Жуана полагал, что это происходит от того, что он трахается с моей соседкой. Мысль о том, что это происходит потому, что он никогда не моется, видимо, не приходила ему в голову. Жуан смеялся, называл своего напарника чистоплюем и говорил, что сельскую шлюху, которая отказывает по причине каких-то там букашек, надо трахнуть без всяких разговоров и не заплатить после этого ни единой медной монеты.
Вдоволь наоравшись, Жуан зашел к моей соседке, и некоторое время все было как обычно. Но вот дальше...
Сначала послышался шум. Он был достаточно громким, чтобы проникнуть сквозь толстую каменную стену. Я поднялся с тюфяка и подошел к двери. Что там происходит, черт возьми?
Когда я приблизился к окошку, шум сразу же стал громче. Теперь ясно можно было различить женские крики, угрозы и звуки ударов. Кажется, милейший Жуан развлекался тем, что пытался сделать из моей соседки теннисный мячик. Чем, интересно, она его так разозлила? Откусила член? О, это было бы неплохо! Такие ублюдки не должны размножаться.
Когда он за волосы выволок ее в коридор, я припал к прутьям решетки, силясь разглядеть ее лицо. Смотреть было особенно не на что. Она была разукрашена синяками - и старыми, и новыми - и выпачкана в собственной крови. Платье на ней не успело еще превратиться в лохмотья и представляло собой просто грязную тряпку. Но я сразу понял, что это не Анна. В ее лице не было ни черточки, из которой можно было бы вывести, что она находится в родстве с бароном де Эро. Тем не менее ее лицо показалось мне до странности знакомым. Где я ее мог видеть? Когда?..
- Луис! - заорал Жуан, по-прежнему волоча за собой девку. - Эта шлюха снова колдовать начала!.. Собственно говоря, это далеко не все, что он изложил своему напарнику, но поскольку все остальное было различными испанскими ругательствами, то эту часть монолога Жуана я опускаю. Но слово “колдовать” открыло в моем мозгу потайной ящик и я вспомнил, где и когда я встречал эту девушку. Я очень удивился: по всем статьям она должна была быть мертвой вот уже два месяца. И тупо пялился на внезапно - и, Бог мой, в какой обстановке! - воскресшую Жанну до того момента, как в “кадре” появился Луис. Вместе они принялись избивать Жанну. Внучка ведьмы - или дочь, не знаю, кем она приходилась старушке, - отбиться и не пыталась. Все, что она могла сделать, - это попытаться уберечь наиболее уязвимые места. Но ее попытки имели мало успеха. Должен отметить, что тюремщики проявили при ее избиении не столько опыт, сколько завидную творческую фантазию. Процедура, помимо ругательств, сопровождалась еще и настойчивыми вопросами: “Будешь еще колдовать? Будешь?..” Сдавленным отрицательным ответам Жанны ублюдки не верили.
Не выношу, когда бьют женщин!
- Вы, засранцы! Оставьте ее в покое!
Напарники остановились. Жанна попыталась приподняться на локте, не смогла и замерла так, как лежала.
Жуан посветил вокруг факелом. Ткнул в мою сторону, определив предполагаемый источник звука.
- Луис, - спросил он с явным недоверием, - это что? Это он - нам?
Луис ничего не ответил. Похлопывая дубинкой по ладони - по-моему, это интернациональный межвременный жест всех стражников и тюремщиков, - Жуан направился к моей камере. На мгновение у меня вспыхнула безумная надежда. Господи, взмолился я, ну пусть он откроет дверь! Пусть только отодвинет засов! За эти дни я исхудал и ослаб, но справиться с двумя жирными ублюдками, годными только на то, чтобы избивать женщин, я еще был в состоянии. Дубинки, длинные широкие ножи на поясе - плевать! Передушу голыми руками. Обоих.
- Кум, я думаю, нам надо объяснить новичку, кто именно тут засранец...
Чуда не случилось. Луис остановил своего напарника, положив тому на плечо руку.
- Не кипятись. Видишь на его двери знак? Эту дверь нельзя открывать, пока он не сдохнет. Никогда. Воля дона Альфаро.
Последние слова он произнес с большим почтением.
Веселый парень Жуан и тут рассмеялся:
- Знак! Тьфу! У этой шлюхи тоже на двери знак. Ну и что?
Луис с сомнением посмотрел на мое окошечко.
- Жуан, я был тут, когда его сюда привели. Это кто-то из благородных. Может, рыцарь. Здоровый, как бык. А морда - определенно французская. Франк! Да ну его к дьяволу! Франки - они же все бешеные.
- Что, уже наделали в штаны, ублюдки?! - крикнул я, чувствуя, что удача уплывает из рук. Крикнул - и добавил еще несколько слов, которые должны были заставить их забыть об осторожности. Испанских ругательств, кроме самых простых, я не знал, но зато я знал некоторое количество русских, которые оперативно стал переводить на испанский. По-моему, самое серьезное оскорбление, которое можно нанести человеку, - это оскорбить его мать. Я крепко надеялся, что после нескольких высказываний на эту тему у моих сторожей иссякнет осторожность. Но я недооценил их. Или, возможно, переоценил их сыновьи чувства. Луис остался недвижим, а Жуан смачно харкнул в мое окошко. Я еле успел отдернуть голову. Когда я снова - с некоторой осторожностью - выглянул наружу, Луис и Жуан уже поворачивались к ведьмочке. Мои дальнейшие возгласы не произвели на них никакого впечатления. Похоже, подобную музыку они слышали слишком часто и уже успели к ней привыкнуть.
Они взяли Жанну за руки и поволокли ее обратно в камеру.
Луис (задумчиво):
- Заглянем к этому... (несколько непереводимых испанских выражений) ...месяца через три. Пусть отощает немного...
Жуан (экспрессивно):
- Рыцарь долбаный! Тоже благородный, я ему эту дубинку по рукоять в задницу засуну! Да он у меня...
Я отошел от двери и сел на кровать. Месяца через три? Ну-ну, посмотрим. Одного я всяко постараюсь на тот свет отправить. Даже через три месяца.
Я стал размышлять, кого из них будет отправить на тот свет предпочтительнее - Жуана или Луиса. Все равно занять себя больше было нечем.
У всякого тюремщика, даже если он лишен возможности непосредственно (или по каким-то причинам не желает этого) оторваться на почках своего подопечного, есть масса способов отравить нелюбимому подопечному жизнь. Когда подошло время вечерней кормежки, я услышал за дверью странный звук - как будто бы где-то неподалеку имелся водопроводный кран, который вдруг открыли и вода тугой струей ударила в раковину. Привлеченный мыслью о том, что граф Альфаро, подсмотрев где-то в будущих временах сие простое хозяйственное изобретение, теперь решил внедрить его у себя в замке, я подошел к окошку.
Перед дверью моей камеры стоял Жуан и, приспустив штаны, сосредоточенно мочился в мою миску. Увидев, что я смотрю на него, он широко и дружелюбно улыбнулся, приветственно помахал факелом, который держал в правой руке, однако занятия своего прерывать не стал.
Вечером, после того как на место Жуана и Луиса пришла их ночная смена, я снова приблизился к двери. Жанна уже могла прийти в себя. Мне нужно было с ней поговорить.
Я позвал ее.
Никакого ответа.
Я предпринял еще несколько попыток. Жанна так и не откликнулась, но некоторый результат мои попытки все же дали. Заключенный в камере напротив пришел в сильное возбуждение, замолотил руками по двери, попытался, пуская слюни, просунуть голову в окошко. Судя по звукам, которые я слышал, это был уже не человек, а животное, причем животное безумное. Сколько он здесь сидит, интересно?..
Мой голос привлек внимание тюремщика.
- Че орешь? - сказал он, подходя и без всякого предупреждения ткнув факелом в мое окошко. Еще чуть-чуть - и я бы остался без глаз. - Надо че-то? А?.. Надо? - Он хрипло засмеялся и еще раз ткнул факелом в окошко.
С глубоким чувством я послал его к дьяволу, отошел от двери и улегся на тюфяк.
- ...Жанна! Жанна, ты слышишь меня?!. Жанна... черт бы тебя подрал... да скажи ты хоть слово!..
Это было следующим днем. Судя по ругательствам, доносившимся из конца коридора, где была комната тюремщиков, Жуан и Луис были заняты игрой в кости.
Никакого ответа на мои призывы, как и вчера, не было. Я уже начал сомневаться в том, что женщина, которую я видел вчера, действительно та юная ведьмочка, которую я повстречал в Чертовом Бору. В коридоре, несмотря на свет факелов Жуана и Луиса, было темно, и я вполне мог ошибиться. Может быть, несколько деталей ее лица и делали ее похожей на Жанну - а мое воображение достроило все остальное.
- ...Кто? Кто это?
Голос был слабым и хриплым. Я вцепился в прутья решетки.
- Жанна... Я - Андрэ де Монгель. Помнишь, я приезжал к вам?.. Со мной был еще слуга, Тибо. Я...
- Помню. - Ее голос стал совсем тихим, еле слышным.
Короткая пауза.
- Значит, вас тоже... - негромко проговорила Жанна.
- Как ты здесь очутилась?
- Нас с бабушкой привезли люди графа.
- Так твоя бабушка... она что - тоже где-то здесь?
- Нет, - всхлип, - ее убили... сожгли.
- Черт! Я думал, вас сожгли еще в Чертовом Бору! Как вы живы остались?
Долгое молчание.
- Бабушка... обманула их.
- Как обманула?
- Она заставила их поверить, что мы находимся в доме.
- Понятно... Я видел: они дверь подперли поленом, чтобы вы не смогли сбежать, когда подпалили дом.
- Сьер Андрэ... - Казалось, она колеблется, не решаясь сказать что-то еще. Решилась. - Простите нас. Это мы вас приманили обратно.
Какая-то странная манера выражаться...
- Ну... да, в общем-то, - согласился я, - это из-за вас я обратно поехал. Я чуть Принца не загнал, чтобы поспеть в Бор раньше Луи!..
- Нет, нет... Вы не понимаете... Бабушка навела порчу на деревню, а потом приворожила вас обратно. Альфаро повелел ей.
- Что за чушь!
- Это правда.
- Я поехал обратно по собственному желанию.
- Вы и должны были так думать.
- Ерунда. Я и сейчас поступил бы так же. Жанна ничего не сказала. В моем сознании вдруг ожил образ графа Альфаро:
“Вы действительно оказались тем самым человеком, который был нужен Мастеру... Благородным... простите, дураком”.
- Если вы с графом в одной команде, почему он посадил тебя сюда?
Снова всхлипывания.
- Я не знаю, сьер Андрэ... Бабушка говорила, нас наградят...
- Вас и наградили, - зло сказал я. - Ну и как наградка? Понравилась?
Жанна снова ничего не ответила. Я выдохнул и приказал себе успокоиться. Моя злоба происходила исключительно от того, что люди, из-за которых меня чуть не угрохали в Чертовом Бору и из-за которых я поссорился с бароном Родриго, оказались в одном лагере с психом, засадившим меня сюда. Но сейчас мы с Жанной были в одинаковом положении. Надо было думать, как выбираться, а не вспоминать старые обиды. Тем более гнусно вымещать их на девушке, чье положение намного хуже моего. Хотя куда уж хуже, казалось бы...
- Сьер Андрэ. - Жанна повысила голос. Она говорила скороговоркой, глотая слова и слезы. - Я не хотела, чтобы было... так. Не хотела, чтобы с деревней... что-нибудь случилось. Я всегда... Госпожа Аманда была всегда к нам добра...
- Все, закрыли эту тему. Скажи мне лучше...
Тут в шумной игре Жуана и Луиса, видимо, случился небольшой перерыв, а наши голоса привлекли их внимание.
- Эй, вы! - заорал Жуан, продвигаясь к нам и молотя дубинкой по металлическим частям дверей, мимо которых он проходил. - А ну, живо заткнулись - пока я вас сам не заткнул!

Предыдущая страница 22 Следующая страница


23 Андрей Смирнов

- Давай рискни здоровьем, говнюк! - рявкнул я по-испански. И снова переходя на южнофранцузский: - Жанна, я что-нибудь придумаю...
- А-а, так это наш рыцаренок! - Жуан остановился перед моей камерой. - Это наш благородный рыцаренок воркует! - И добавил почти ласково: - Снова ссанья захотел? Так могу устроить. У меня этого добра еще много!
- Верю, - согласился я. - Ты из него полностью состоишь.
- Вот и нахлебаешься вдоволь, - подумав, пообещал Жуан и подошел к камере Жанны. - А ты, шлюха, если еще хоть слово скажешь - такое тебе устрою, что ангелы на небесах заплачут кровавыми слезами! Поняла?! Поняла, спрашиваю?!.
- Да... - прошептала Жанна.
...Нам удалось переброситься несколькими словами вечером, когда принесли котелок с отбросами, которыми кормили нас, а Луис начал ругаться со слугами из-за каких-то луковиц. Как я понимаю, раз в неделю каждому заключенному полагалась луковица - еще одно проявление гуманизма нашего любезного графа. Луковиц заключенные, естественно, никогда не видели - их забирали себе тюремщики. Суть ругани Луиса с кухонными работниками сводилась к тому, что те принесли слишком много гнилых луковиц.
- Жанна!
- Я слышу, Андрэ. Прошу вас, говорите тише, иначе меня снова изобьют.
- А за что тебя... вчера?
На пределе слуха я различил ее горестный вздох.
- Я хотела заколдовать Жуана. Бабушка меня учила, как можно... отнять у человека волю...
- Выходит, недоучила.
- Нет, нет, я умею! - Как это было ни смешно в нашем положении, в ее голосе прозвучала нотка почти детской обиды. - Но граф сильнее меня. Я не могу с ним равняться.
- Альфаро-то тут при чем?
- Они все заколдованы, Андрэ, - зашептала Жанна. - И Жуан, и Луис, и старик, который сторожит нас ночью. Я думаю, что и все другие графовы слуги тоже... Когда я проникаю в них, сначала у меня все получается, но когда я хочу заставить их сделать что-нибудь, они просыпаются и...
- Тише! Потом поговорим.
Жуан, мурлыкая себе под нос, расставлял миски. Луис разливал из котелка холодную похлебку. Как и было обещано, лично мне был подан особый супчик. На этот раз Жуан и Луис мочились вместе.
Чтобы заглушить чувство голода, я мерил шагами камеру: два шага туда, два шага обратно. Туда-обратно, туда-обратно... Попутно раздавил крысу, вздумавшую перейти улицу прямо под моей ногой.
Отнюдь не из-за ведьминых чар я поехал обратно в Чертов Бор. По крайней мере, мне хотелось верить, что не из-за них. С другой стороны, эта Рихо кое-что умела - и я имел возможность лично убедиться в этом. Легко было предположить, что старуха успела чему-то научить свою непутевую внучку. Отсюда следовало, что к словам Жанны - о том, что она якобы умеет “колдовать”, - надо было относиться не как к очередному проявлению местных суеверий, а как к чему-то, что имеет под собой реальную подоплеку. Пусть даже эта подоплека совершенно не такова, какой ее себе представляет Жанна.
Что дальше? Тюремщики “заколдованы”. Что это может означать? Оставим в стороне всю ту мистическую чушь, которую нес граф Альфаро о “покровителе”, сила которого охраняет и слуг “покровителя”. Попытаемся взглянуть на это с точки зрения здравого смысла. Граф Альфаро - человек, обладающий большой силой внушения. И он обработал мозги своих “подопечных”, чтобы уберечь их от чужого воздействия, а себя - от предательства? Говоря языком моего родного времени, установлен психоблок.
Я немного поразмышлял на эту тему, силясь вспомнить все полезное, что было написано в нескольких научно-популярных книжках, посвященных этой теме, которые я когда-то прочел. Идей не было.

* * *

Утром нам с Жанной поговорить не удалось. Подходящий момент появился только в середине дня, когда заскрипела на ржавых петлях дверь в конце коридора и Жуан с Луисом вышли на лестницу потрепаться с тем, кто эту дверь открыл, - очевидно, это был какой-то другой тюремщик.
Жанна ответила сразу. Она попыталась завести разговор о том, как здесь оказался я сам, но мне пришлось перебить ее.
- На это нет времени. Скажи, ты можешь хотя бы на полминуты вывести из строя Жуана, когда он зайдет к тебе. Как-нибудь его ошеломить?
Она задумалась:
- Могу, наверное. Но потом меня наверняка искалечат.
- Не успеют. Ты должна выбраться из своей камеры и открыть мою. Не сомневайся, когда ты выпустишь из камеры меня, Жуану будет уже не до тебя.
- А Луис? Может, лучше - ночью?
Я подумал и решил, что и ночью, когда будет дежурить один старик, останутся еще солдаты и охрана.
- Днем, - решил я. - Когда Жуан в очередной раз навестит тебя... один.
- Но что дальше, господин Андрэ?
- Все, что тебе нужно сделать, - это быстро выскочить в коридор и отодвинуть засов. С Луисом я разберусь. Даже если Жуан прочухается к этому времени, поверь мне, Жанна: эти два мешка с дерьмом - не самая большая наша проблема.
Жанна поверила. О солдатах наверху она ничего спрашивать не стала.
- Я попробую, - донесся до меня тихий голосок начинающей ведьмочки. - Лучше умереть, чем так жить. Но почему днем?
- Потому что днем стены охраняют не так тщательно. Ворота открыты, а во дворе - куча людей. Есть неплохие шансы на то, что когда мы будем проходить через ворота, на нас попросту не обратят внимания.
Я не стал говорить Жанне, что куда больше шансов на то, что на нас все-таки внимание обратят. Но, в конце концов, надо надеяться на лучшее. Ночью смыться отсюда вообще нет шансов. Незачем забивать ей голову всякой ерундой. Пусть сначала сделает эту свинью Жуана. А солдаты наверху и стража на воротах... Проблемы надо решать по мере их возникновения. Все рассчитать все равно невозможно.

* * *

Всю ночь не давали спать истошные вопли соседа слева. Кажется, крысы беспокоили его сильнее, чем меня. Он орал до тех пор, пока наш ночной смотритель не избил его дубинкой. Тогда он заткнулся. Мне удалось подремать несколько часов до утра.
Вскоре после завтрака Жуан и Луис опять сели играть в кости. Луис - в который уже раз - продулся. Жуан пошел отметить радостное событие своей жизни в камеру моей соседки. Заслышав его шаги, я приник к двери, не в силах справиться с внутренней дрожью. Перед турниром в Тулузе я волновался куда меньше.
Жуан проследовал мимо моей двери, отодвинул засов и вошел в камеру Жанны. Я ждал. Прошло несколько томительных минут...
Прежде чем я увидел ее в свое окошко, тишину разорвал оглушительный рев Жуана:
- А-а-а, сука! Луис, Луис, эта тварь!.. У-у-у!..
Перед моей дверью возникла Жанна. Она вцепилась в засов и попыталась его отодвинуть, но он плохо слушался ее слабых рук и шел туго.
- Застрял! - отчаянно выдохнула она.
В коридоре грохотали тяжелые шаги - сюда бежал Луис.
- Давай, девочка! Тяни! У тебя получится... Она успела. С грохотом засов выскочил из паза.
В следующую секунду Луис отшвырнул Жанну в сторону и попытался задвинуть его обратно. Я изо всех сил врезал плечом в дверь. А дверь, в свою очередь, врезала тюремщику по физиономии. Сдавленное мычание, мешающееся с проклятьями, - и я наконец вырвался из своей вонючей камеры. Луис (морда в крови) отпрыгнул на шаг и потянулся за ножом.
Он не успел достать нож. Я перехватил руку с дубиной и провел апперкот - мой тренер по боксу, если бы мог видеть, наверняка похвалил бы. Раздался хруст, Луиса приподняло в воздух, но потом земная гравитация утянула его обратно, он повалился на спину и остался в этом положении. Один - ноль в нашу пользу.
Жуан, придерживая спущенные штаны, скрючившись, выполз из камеры Жанны. Я ухватил его за шкирку и за сальные патлы и впечатал лбом в стену. Стена выдержала, лоб - нет. Два - ноль. Первый раунд за нами. Я снял с Жуана пояс с ножом, а нож Луиса воткнул ему между ребер. Такую падаль нельзя оставлять в живых.
Взяв факел, двинулся по коридору, вдоль камер.
- Что теперь? - спросила Жанна, следовавшая за мной по пятам.
- Все отлично, девочка! Ты молодец!.. Эй, Тибо! Ты здесь?!. Тибо!!!
Ответом были только бессвязные вопли выживших из ума заключенных. Я переходил от одной камеры к другой, но из окошек в двери на меня смотрела либо пустота, либо дикие глаза безумцев. Гноящиеся губы, обезображенные лица, рты, в которых недоставало большей части зубов, язвы и на руках - следы крысиных укусов. На некоторых дверях были начертаны знаки вроде тех, что украшали мою дверь и дверь Жанны, но лица, находившиеся за этими дверями, были ничуть не лучше всех остальных. Полагаю, мало кто мог протянуть здесь больше, чем несколько лет, - умирали или от заражения крови, или от туберкулеза, а рассудка они лишались еще раньше. Признаюсь, поначалу у меня была мысль открыть настежь все двери, но когда я увидел, сколько здесь сумасшедших, я переменил свое решение.
Чем дальше я шел, чем громче кричал, тем меньше оставалось надежды, что Тибо откликнется. Возможно, он томится где-то на другом этаже. Я помнил из разговоров тюремщиков, что меня поместили сюда только потому, что недавно здесь умер кто-то из прежних заключенных. Тибо мог сидеть двумя ярусами выше. Или ниже.
- Андрэ, прошу вас... - Жанна вцепилась в мой рукав. - Надо уходить отсюда... Сюда может кто-нибудь зайти!.. Пожалуйста!..
Я шел дальше. Остались две камеры в самом конце коридора - справа и слева. Слева в окошке была заросшая волосами и грязью морда, справа все было тихо. Я отодвинул засов и посветил факелом в темноту. О Боже!..
На меня пахнуло нестерпимой вонью. На кровати шевелился огромный темный клубок - крысы, обеспокоенные моим появлением, разбегались прочь от света. Очевидно, обитавший здесь узник умер несколько дней назад, а тюремщики не придали большого значения тому, что еда, которую они ставят перед дверью, остается нетронутой.
Я закашлялся и захлопнул дверь. Когда я оглянулся, то увидел, что в глазах Жанны застыл ужас.
Затем я встретился со взглядом человека из камеры слева. Взгляд был на удивление ясным.
- Выпусти меня, - отчетливо проговорил он.
Я смотрел на него и колебался. Украшенная язвами кожа, борода, в которой копошились насекомые, длинные патлы грязных волос... Нескольких передних зубов не хватало.
- Выпусти меня! - Он едва не рычал от ярости. - Выпусти, иначе, клянусь, - я подниму такой крик, что сюда сбежится вся графская солдатня!
Я подошел к двери и отодвинул засов. Не потому, что испугался его угроз. Он мог орать сколько влезет - все равно бы его никто не услышал. Я просто представил себе на секунду - что это значит: провести здесь несколько лет и суметь сохранить толику рассудка.
Он выбрался из камеры. Глаза его горели - то ли от безумия, то ли от радости. Господи Боже мой, на кого он был похож!.. Голливудские фильмы ужасов отдыхали.
От него несло, как от покойника. Я отодвинулся подальше. Жанна спряталась за мою спину.
- Как будем выбираться? - хрипло спросил старик.
Я посмотрел на него снова и в очередной раз убедился в правоте высказывания графа Альфаро: я благородный дурак. Весь расчет строился на том, что стражники на воротах не обратят на нас с Жанной особого внимания. Некоторые шансы на это были - наша одежда и кожа еще не успели принять такого вида, как у остальных заключенных. Мы еще могли сойти за обычных людей, даже Жанна, лицо которой украшали синяки и кровоподтеки. Но этот старик... Каждый, посмотрев на него один раз (я молчу о запахе), немедленно забил бы тревогу.
- Теперь не знаю, - честно признался я. Мелькнула мысль - а не прирезать ли, пока не поздно, старикашку? Но поскольку я был полным дураком даже не на сто, а на двести процентов, я этого не сделал.
Не смог. И пусть все катится ко всем чертям. Я натянул на себя одежду Луиса, старик позаимствовал барахло Жуана. Он был настолько худ, что куртка толстяка-тюремщика сидела на нем, как на швабре.
- Дай мне нож, - сказал он, протягивая руку.
- А ты с ним обращаться-то умеешь, дед? - с сомнением спросил я.
- Получше тебя, франк.
Я отдал ему пояс Жуана вместе с клинком. Дубинку он подобрал самостоятельно. С оружием в руках и в одежде, висевшей складками, вид у него был наинелепейший.
Подойдя к двери, ведущей на лестницу, мы прислушались. Вроде бы все было тихо. До вечерней кормежки оставалось еще часа три. Ну да, вопли здесь не в диковинку.
Я открыл дверь. Мы вышли на лестницу и стали осторожно продвигаться наверх. Лестница закручивалась спиралью; совершив один круг, мы оказались на точно такой же площадке, какую покинули. Из-за полуоткрытой двери доносились громкие голоса. Я осторожно заглянул в щель. Меня не заметили - внимание коллег Жуана и Луиса было сосредоточено исключительно друг на друге: они ссорились, выясняя, кто именно из них жульничал в последней игре в кости. Я подал знак своим спутникам. Бесшумно мы прокрались наверх, а тюремщики на минус втором этаже все с тем же пылом продолжали выяснять отношения.
На следующей площадке дверь была плотно закрыта.
Оставалась еще комната охраны - и здесь, я понимал это, без боя обойтись не удастся. Комната охраны - единственный путь наружу. Когда меня тащили вниз, там сидело четверо солдат. Можно было, конечно, надеяться, что сегодня их будет меньше, но с тем же успехом их могло быть и больше.
Четверо хорошо вооруженных людей... и притом их следовало убить быстро, пока они не успели поднять тревогу. Я покосился на своего престарелого спутника. Особой помощи от него ждать не приходилось.
Нам повезло. Так же как дьявольски везло на протяжении всего последнего получаса. Когда мы приблизились к комнате охраны, с той стороны послышались шаги, петли со скрипом начали поворачиваться. Я бросился вниз, за поворот лестницы. Старик и Жанна сообразили, что им нужно делать, без подсказок.
Я не знаю, зачем этот солдатик поперся вниз, - этот вопрос так и остался невыясненным. Он не успел даже крикнуть. На середине пролета он получил в живот нож, а я получил его меч. Это было уже кое-что. Также я позаимствовал у солдатика его куртку с нашитыми металлическими бляхами. То, что спереди между двумя бляхами в дубленой коже имеется здоровенная дыра, оставленная моим ножом, а также большое красное пятно, меня не слишком беспокоило. В конце концов, мы не на показе мод.
Дверь за собой солдатик не закрыл. Какая неаккуратность. Я вломился в комнату охраны и развалил череп стражнику, сидевшему ко мне спиной, прежде чем его сотоварищи успели вскочить на ноги. К несчастью, покойника и его приятелей разделял широкий стол - поэтому, когда я добрался до номера 3 и номера 4, эти деятели уже успели достать оружие и во всю глотку орали “Тревога!!! На помощь!!!” - и все в таком духе. Впрочем, крикнуть “Тревога!” они успели только один раз - потом им пришлось поберечь дыхалку. Не знаю, сколько времени я бы один провозился с ними. Я владел мечом лучше, чем каждый из них в отдельности, но их было двое, а у меня за спиной висела неделя вынужденного поста в гуманных условиях местной темницы. Я думаю, что все равно рано или поздно справился бы с ними, - вопрос был только в том, сколько бы на это потребовалось времени. Могло потребоваться и гораздо больше того, чем мы могли себе позволить. Да, могло бы потребоваться... если бы старикашка не пришел мне на помощь.
Он подобрал клинок умерщвленного мною стражника и сразу же ринулся в бой. Это был профи. Бог знает сколько времени, проведенного внизу, несомненно подорвало его силы, но умение перевешивало телесную немощь. Говорю, это был профи. Самого высокого класса.
Когда он занялся одним из солдат, на мою долю остался только один противник. Я справился с ним в считанные мгновения. Старикашка разделался со своим на секунду позже - я даже не успел помочь ему. Когда бой закончился, старик сам едва не рухнул на пол вместе с умирающим врагом. Стоило посмотреть на его лицо, чтобы понять, что он прикладывает нечеловеческие усилия для того, чтобы не потерять сознания. Он задыхался, его лоб покрылся испариной, руки дрожали, а меч, несколько мгновений назад рассекавший воздух со смертоносной быстротой, едва не вываливался из рук.
В помещении, где мы находились, было три двери: одна, открытая, вела вниз, в подземелья, вторая - в замок, третья - во двор. Я поочередно подошел ко всем, но не услышал ничего подозрительного - хотя хриплое дыхание старикашки порядком мешало прислушаться. Кажется, вопли стражников остались не услышанными.
Собственно, последняя, третья дверь выходила не прямо во двор - за ней было небольшое нежилое помещение, куда складывали всякий хлам. Что-то вроде сеней. Я пересек их и осторожно выглянул наружу...
Во дворе все было спокойно. Поблизости никто не ошивался. А внимание тех, кто ошивался подальше, занимала бравая процессия, въезжавшая через ворота - капитан Ортоньо во главе семи или восьми своих молодцов. На середине двора капитан спрыгнул с лошади, кинул поводья подбежавшему конюху и быстрыми шагами пошел к донжону. Кажется, он был чем-то озабочен. Конюхи приняли лошадей и у остальных всадников и повели разгоряченных скачкой животных в конюшню...
Кстати о конюшне...
Я обернулся. Старик успел малость оклематься. Поддерживаемый Жанной - как ни парадоксально, но после того, как он убил человека, она перестала его бояться - старик стоял в двух шагах от меня.
- На лошади усидишь? - спросил я. Его рот искривился:
- А ты, франк?
Тут я понял, что означала гримаса на его лице. Это была усмешка.
Иногда я не слишком быстро соображаю. По тому, как он владеет мечом, можно было догадаться, что происхождения этот человек отнюдь не низкого. Такие садятся в седло раньше, чем научатся ходить. Но меня до сих пор продолжал сбивать с толку его внешний вид. Выглядел он как покойник.
- Жанна?
Девушка неуверенно кивнула. Ничего. У всех нас обнаруживаются удивительные таланты, когда речь заходит о жизни и смерти.
Мы выбрались во двор и направились в конюшню следом за конюхами. Быстро - но все-таки не настолько быстро, чтобы сразу привлечь к себе внимание всех тех, кто в этот момент находился во дворе. По счастью, помещение охраны и какую-то соседнюю постройку объединял широкий навес, и некоторую часть пути нам удалось проделать в тени. Когда мы входили в конюшню, никаких воплей вроде “Держите их!!!” вслед нам не прозвучало.
Конюхи оказались совершенно не готовы к нашему появлению. Поэтому в замке стало на несколько мертвецов больше. По счастью, некоторых лошадей еще не успели расседлать. Ни Принца, ни Праведника в конюшне не было. Я подсадил в седло Жанну и привязал поводья ее лошади к седлу той, которую наметил, как “свою”. Старик копошился в вещах мертвых конюхов.
- Поищи лучше огниво и трут! - крикнул я ему.
- Я этим и занимаюсь, - огрызнулся старикашка. Сухая солома занялась моментально. Было жаль остающихся в конюшне лошадей, но себя нам было жаль еще больше. Старикашка залез на “свою” лошадь и уселся на ней с таким видом, будто бы он родился в седле. Мы вылетели из конюшни. Сюда уже бежали солдаты капитана Ортоньо, привлеченные шумом и воплями недорезанных конюхов. Поздно, братцы...
Они не успели закрыть ворота. На выезде кто-то из солдат попытался проявить похвальный героизм и встать у нас на пути. Старикашка, скакавший впереди нас с Жанной, отправил стражника в мир иной с ловкостью, доступной только тому, кто с юности обучался сражаться верхом. Я окончательно уверился, что наш неожиданный спутник, вонючий, оборванный и грязный, когда-то наверняка принадлежал к благородному рыцарскому сословию.

Глава седьмая

Естественно, была погоня. Не сразу - конюшню мы ведь подожгли отнюдь не от дурного настроения, - но была. Мы сумели оторваться - насмерть загнав лошадей. Шесть или семь дней после того мы кружили по землям графа Альфаро, в то время как его солдаты вкупе с егерями пытались нас отыскать. Ели что придется - ягоды, птичьи яйца, желуди. Пару раз удалось спереть у крестьян пищу посущественнее. Постепенно мы продвигались к границам графских владений.
Один раз мы были на волоске. Мы выбрались из леска и по широкому ущелью шли на север, когда впереди послышался собачий лай.
- Проклятье, - процедил старик. Мы бросились назад.
На подъеме стало видно, что пространство между ущельем и леском сторожит отряд всадников.
Обратно... Лай все ближе. Может быть, в этот момент мы вели себя как загнанные звери, - но попробуйте-ка в такой ситуации размышлять хладнокровно! Нас еще не видели - ущелье отнюдь не было прямым, ровным и гладким, - но уже буквально через несколько минут завалы камней должны были перестать скрывать нас от глаз преследователей.
Поэтому, заметив справа от себя глубокую щель между камнями, я не стал размышлять, а потащил туда своих спутников. Именно потащил. Жанна к тому времени сбила ноги в кровь, а старик вообще ковылял еле-еле.
Мы затаились. Я прижимал к себе Жанну, старик изо всех сил пытался подавить рвущийся из горла хриплый кашель. Жанну трясло, как в ознобе.
Сначала было тихо, потом раздались голоса перекликивающихся между собой егерей. Слишком близко... Шансы на то, что мы останемся незамеченными, таяли с каждой секундой. Люди, может быть, и пройдут мимо... но не собаки.
Но они прошли. Собаки не почуяли нас. До сих пор, вспоминая этот эпизод, я не могу понять, как это могло случиться. Все, что произошло с нами во время побега из замка - не успели, не услышали, не заметили, - можно было объяснить цепью счастливых случайностей. Но собаки... На мгновение у меня мелькнула сумасшедшая мысль, что граф Альфаро сам, сознательно, позволил нам сбежать и теперь продолжает играть в какую-то свою, непонятную мне игру. Но нет, это чушь. Люди могли сделать вид, что не заметили нас, но собаки... Тут мой разум спотыкался. Ни одна - ни одна! - псина не залаяла, пока егеря проходили мимо расщелины, где мы прятались, молча готовясь подороже продать свою жизнь.
Егеря и кто-то из всадников, двинувшихся им навстречу, встретились как раз напротив расщелины.
- Ну что? - Их голоса были слышны даже лучше, чем дыхание сжавшейся в комок Жанны.
- Нету их, - ответил второй. Очевидно, это был егерь. - Как сквозь землю провалились.
- Плохо искали.
- А может, вы их плохо сторожили?
- Придержи язык, мужлан! Недолгое молчание.
- Поверху они могли удрать, - примирительно предположил егерь.
- Ерунда. Слишком круто.
- Ошибаешься! Есть там наверху две тайные тропки. Надо бы их проверить.
- Иди и проверь.
И они ушли. Просто ушли, и все.
Подождав некоторое время, мы выбрались из расщелины. Наткнувшись вскоре на ручей, долго шли по течению. Вода была ледяная. Через несколько десятков шагов ноги уже не чувствовались. Я думал, что Жанна, которая была босиком, сдастся первая и придется тащить ее на руках, но она держалась лучше меня и старика, вместе взятых.

* * *

Во время всей этой беготни, на одном из привалов, мы наконец познакомились с нашим безымянным спутником.
- Меня зовут Алонсо де Виллярробледо, - представился он. - В течение десяти лет я был командующим гарнизона крепости Менханьо.
- Сколько времени вы пробыли в подземелье?
- Я не могу сказать точно. Какой сейчас год?
- Тысяча сто девяносто седьмой от Рождества Христова. А месяц, если вас это интересует, - сентябрь.
Алонсо кивнул.
- Значит... - Он посчитал по пальцам. - Два года и четыре месяца.
- А кому крепость принадлежала раньше?
- Я не понимаю вас, дон.
- Вы сказали, что были комендантом крепости. Чьей собственностью она являлась до того, как ее захватил Альфаро?
Алонсо несколько секунд помолчал.
- Как вы меня назвали? - переспросил он. - “Commandant”? Это франкское слово?
- Возможно, - я пожал плечами, - означает именно вашу должность. Так кому вы служили?
- Я служил Альфаро. Как до того служил его отцу.
- Тогда почему же он...
- Не знаю. - Алонсо резко дернул подбородком. - Я был верен ему. Ходили о нем разные слухи... Я не хочу сказать, что не понимал, кому служит Альфаро на самом деле. Но ведь и в Писании сказано: “Отдай кесарево - кесарю, а Богово - Богу”. Я служил ему, как служил бы любому другому синьору. Однажды он пригласил меня к себе в замок. Мы долго разговаривали о совершенно незначительных вещах - погоде, повадках птиц, мусульманской поэзии... Я старался ни в чем не прекословить ему. Даже в таких мелочах. И я не понимаю, почему к концу беседы он вдруг сказал: “Вы слишком неподатливы, Алонсо. Мне очень жаль” - и приказал страже увести меня вниз.
- Зато я, кажется, понимаю... - потянул я.
- Что же вы понимаете?
- А то, что ваш граф свихнулся не вчера, а уже три года как минимум.
Алонсо молча посмотрел на меня. В его глазах засветилось бешенство.
- Это НЕ МОЙ граф, - отчетливо выговаривая каждое слово, произнес он.
- Ну, извините...
Алонсо кивнул. Ярость медленно стала угасать.
- Я принимаю ваши извинения, дон Андрэ.

* * *

В землях, когда-то принадлежавших роду Альгарисов, мы остановились на ночлег в доме того самого мавра, который первым рассказал мне о том, что случилось с родственниками Родриго и какая сволочь граф Альфаро де Кориньи. Мавр был не слишком рад нашему появлению, но в крыше над головой и куске хлеба не отказал. До следующей ночи мы не выходили. Мавр жил на отшибе, но любопытные соседи все-таки могли случайно углядеть нас. Молчаливая жена хозяина подогрела горячую воду. Жанна расспросила ее о каких-то травах, а потом приготовила отвар, вымыв голову которым я впервые за последние две недели смог заснуть без того, чтобы не драть голову ногтями в бесполезной попытке избавиться от поселившихся в ней кусачих тварей. Старик, позаимствовав у сарацина нож, кое-как обкромсал себе волосы и начисто сбрил бороду. Вымывшись и побрившись, он совершенно преобразился. Почему я вообще решил, что имею дело со стариком? Наверное, из-за бороды. Это был человек лет сорока пяти, не больше. И худой, как заключенный Освенцима.

* * *

Через пару дней нам снова пришлось думать о том, где бы достать жратву, поскольку то, что нам дал в дорогу мавр, закончилось.
Был поздний вечер, когда на дороге обнаружился большой трактир. После короткого обсуждения было решено попытать счастья.
В дверях трактира я столкнулся с постояльцем, как раз выходившим наружу.
- С дороги, мужичье, - буркнул он, делая попытку отпихнуть меня в сторону. Голос показался мне до странности знакомым.
- Полегче, любезный. А то ведь и в грязь можешь свалиться.
- Что-что? - Он застыл на месте. - Ты кому грозишься, мужлан? Мне, что ли?
Я наконец узнал говорившего.
- Посмотри мне в лицо, Анри, и повтори это еще раз.
Не глядя, он нащупал позади себя дверную ручку и отворил дверь. В тусклом свете, лившемся изнутри трактира, оруженосец де Эльбена увидел мое лицо. Он открыл рот и ошеломленно застыл на месте.
- Господин Андрэ... простите Бога ради... Но почему вы...
- Ги здесь?
Оруженосец не успел ответить. Из общего зала послышался знакомый голос. Ги, как всегда, был не слишком куртуазен:
- Анри - пошел срать, так сри скорее! И дверь за собой закрывать не забывай.
Я отодвинул оруженосца в сторону и вошел в общий зал.
Картина, которую я увидел там, едва не вызвала во мне слез умиления. За центральным столом сидели Ги и Рено и жрали курицу. Хозяин бегал вокруг тамплиера на задних лапках и нервно вытирал руки о фартук. Остальные посетители трактира, успевшие, видимо, по достоинству оценить нелегкий характер моего приятеля, жались по стеночкам и старались говорить исключительно шепотом. Ги развалился за столом с таким видом, будто бы все на десять лье вокруг принадлежало ему одному.
Хотя до моего появления Ги наверняка успел опорожнить пару бутылок, реакция у него оставалась, как будто бы он не пил вовсе. Он обернулся в тот самый миг, когда я переступил порог. В отличие от своего оруженосца, Ги узнал меня сразу. Глаза его расширились. Он осмотрел меня с головы до ног - еще раз.
Когда я двинулся к его столу, тамплиер поднялся навстречу. Рено тоже вскочил.
Ги на мгновение сжал мое плечо. Отпустил. Жестом предложил - садись. Я воспользовался приглашением.
- Что это означает? - задал де Эльбен логичный вопрос.
- Девять дней за решеткой и неделя беготни по лесам и горам. Вот что это означает.
Ги медленно кивнул:
- Это граф де Кориньи тебя так встретил?
- Вообще-то да... Но ты-то откуда знаешь?

Предыдущая страница 23 Следующая страница


Рыцарь 24

- А как ты думаешь, почему я здесь оказался? - ответил он вопросом на вопрос. - Надеюсь, сейчас за тобой никто не гонится?
- Думаю, уже нет. Будь любезен - закажи нам что-нибудь поесть... Кстати, позволь представить тебе моих спутников. Это Жанна. Она, между прочим, француженка. А это - дон Алонсо де Веро... де Веллер...
- Де Виллярробледо, - надменно сообщил бывший комендант.
- Вот-вот. Именно это я и хотел сказать.
Ги коротко кивнул испанцу. Скользнул оценивающим взглядом и потерял всякий интерес. Дон Алонсо попытался отреагировать точно так же, но у Ги это получилось лучше. Ну да он и выглядел презентабельнее.
Повинуясь короткому приказу тамплиера, хозяин убежал в кладовую, чтобы принести оттуда “все самое лучшее, и побольше”. Пока мы наслаждались всем самым лучшим, что мог предложить данный трактирчик, Ги коротко излагал свою историю. В командорстве его приняли нормально. Там же он узнал, что произошло с родом Альгарисов. Как только ему удалось отпроситься, он отправился на юг, по моим следам. По пути он расспрашивал содержателей постоялых дворов о том, проезжал ли тут такой-то - и был очень удивлен, узнав, что такой-то сначала поехал на юг, потом повернул обратно, а потом - в третий и последний раз - снова на юг.
Когда я насытился, наступила моя очередь. Пришлось опустить кое-какие подробности - например, содержание нашего разговора с доном Альфаро. В результате мой рассказ получился не слишком длинным.
После того как я закончил, Ги несколько секунд молчал, а потом спросил:
- Я так и не понял: почему он посадил тебя в тюрьму?
Чтобы как-то объяснить это, пришлось оболгать любезного дона Альфаро.
- Я тоже не понимаю. Наверное, хотел и золотом поживиться, и с Анной не расставаться.
- Но ведь при тебе золота не было?
- Не было.
- Тогда тем более непонятно.
- Ги, у этого человека не все в порядке с головой. Он действительно колдун, как об этом говорят, - но малость тронутый, понимаешь?
Ги задумчиво кивнул.
- Повезло, что твои тюремщики оказались такими лопухами. И ты, девка, тоже молодец. - Он поглядел на Жанну. - Ты сама - кто? На благородную не похожа, да и на крестьянку - тоже. Ну?
Жанна не ответила.
Ги повернулся ко мне.
Я тоже молчал.
- Андрэ, - произнес мой друг. - Мне кажется, что ты не совсем со мной откровенен.
- С чего ты взял?
- Кто она?
- О'кей. Жанна - начинающая ведьма. Ты доволен?
Анри тихо ахнул. Рено быстро перекрестился. Алонсо последовал его примеру и подальше отодвинулся от Жанны. Все трое уставились на нее, как на прокаженную. Жанна сжалась в клубок и с отчаяньем посмотрела на меня.
Ги креститься не стал. Вместо этого он вынул из ножен меч и положил его перед собой на стол.
- Да, - сказал тамплиер. - Теперь я доволен. А ведьму надо убить.
- Нет.
- Да.
- Нет, черт бы тебя побрал! - Я грохнул кулаком по столешнице так, что заныла рука. - Она под моей защитой. Ясно?
Ги задумчиво покивал:
- Ясно. Ясно, что ты еретик. Когда же ты успел эту заразу подхватить, а?
- Ги, я такой же христианин, как и ты... М-да. По-моему, тут я несколько преувеличил...
- Настоящий христианин, - Ги ткнул пальцем в мою сторону, - не стал бы защищать это бесовское отродье, - при этих словах палец переместился в сторону Жанны.
Под этим обвиняющим перстом Жанна снова сжалась.
- Я защищаю не бесовское отродье, а женщину, без которой из подземелий Альфаро мне было бы не выбраться! И потом, Ги - ты ведь воин Христа, так?
- Так.
- Значит, кем бы ни была Жанна, ее колдовство бессильно против тебя. Думать, что дьявольские чары могут противостоять всемогущей силе Божьей, - это самая настоящая ересь и есть. Вот так вот.
Ги тоже треснул кулаком по столу.
- Так по-твоему получается, что если еретик и дьяволопоклонник будет при мне возводить хулу на Бога - я ничего не смогу ему сделать?! Так получается?!!
- Вот когда эта Жанна возведет прилюдно какую-нибудь хулу...
- Святая Мария! И это говорит человек, с которым мы два 1 ода парились под Акрой! Да само существование этой бесовки - сплошное богохульство!
- Если Бог терпел ее до сих пор, полагаю, что и ты, Ги де Эльбен, можешь потерпеть несколько дней!
Мы уставились друг другу в глаза. Я не был намерен отступать. Так прошло нескольку секунд. Де Эльбен отвел глаза первым.
- Ладно, - сказал тамплиер. - Я не буду ссориться с тобой из-за какой-то там ведьмы. Пусть живет. Но если она попытается околдовать кого-нибудь из нас...
- Я ее сам прирежу, можешь не сомневаться. Ги удовлетворенно кивнул, а Жанна со страхом уставилась теперь уже на меня. Мне захотелось сказать ей что-нибудь успокаивающее, но сейчас делать это ни в коем случае было нельзя.
Ги убрал меч в ножны и поинтересовался:
- Что ты теперь собираешься предпринять?
- Для начала вернусь к Альгарисам. У них остались деньги и куча железного барахла, которое мы вывезли из замка Бенедикта де Бале. Попробую подобрать себе что-нибудь подходящее.
Ги кивнул.
- Хорошо, что не продали оружие, - заметил он.
- Да, удачно.
- Нет, то была рука Божья.
- Да, точно рука, - согласился я. Ги несколько секунд молчал.
- Вооружишься, приоденешься. А дальше?
- Дальше... - Я вздохнул. - Я не могу отсюда так просто уехать. Я дал слово. Кроме того, у Альфаро остался Тибо. А также Принц. Очень бы хотелось получить их обратно.
- И?..
- И все. - Я пожал плечами. - Что делать, я не знаю. Замок Кориньи - это не сарай Бенедикта де Бале. И солдат там не пять человек, а много больше. Вдвоем мы его не возьмем.
- А расположен замок как? Подобраться можно?
- Можно. Укреплен он качественно, но все-таки ведут к нему не такие узкие тропочки, как к де Бале. И гора, на которой стоит Кориньи, не слишком-то неприступна. На дороге есть пара мест, где и катапульты разместить можно... Но только что толку об этом говорить?
Ги задумался. Говорил он не слишком серьезно - так, рассуждал вслух:
- Будь у нас люди, могли бы попробовать. Отряд наемников... человек двести - двести пятьдесят... Здесь, в Испании, сейчас много таких.
- Почему?
- С одной стороны - скоро конец перемирия с маврами, с другой стороны - Педро объявил королевский мир между своими вассалами. Оружных людей много, и все маются от безделья...
Ги неожиданно замолчал.
Мы посмотрели друг на друга. Не знаю, что в этот момент было написано у меня на лице, но в глазах Ги я прочел новую, только родившуюся, по-детски счастливую увлеченность...
- Черт возьми, - медленно проговорил я. - А почему бы и нет?..
Ги выпрямился. Ленивое безделье уступило место расчету и жажде деятельности. Казалось, мысль о предстоящей сумасшедшей авантюре наполнила его существование новым, особым смыслом.
- Почему бы и нет? - повторил он мой вопрос и стал загибать пальцы. - Обычное жалованье наемному солдату - это четверть серебряной марки. В день. Месяц - семь марок. Сколько у тебя осталось золота после барончика?.. Я уже истратил часть.
- Я не тратил ничего. Мои семнадцать золотых в полной сохранности.
- Золото к серебру: один к пятнадцати - или к десяти - это смотря где менять... Прибавь к своим семнадцати маркам мои десять...
- Прибавь к ним еще сорок - те, что я получил на турнире...
- Ого!.. И для полноты прибавь сюда еще пятнадцать - те деньги, которыми располагаю я сам... Что-то не могу подсчитать, сколько же всего получается...
- Восемьдесят две золотые марки, - сказал я.
- Дьявол! Да у нас в руках целое состояние! Я начинаю беспокоиться о собственной безопасности... - Ги оглушительно расхохотался.
- К серебру это будет... восемьсот двадцать или тысячу двести... В зависимости от курса.
Ги продолжал смеяться:
- Да ты настоящий арифметикус! Но ты не в серебре говори, сколько это будет, - ты мне скажи, сколько это будет в людях!
- За какой срок? Неделя? Две?
- Не имеет смысла нанимать их меньше чем на месяц. Пока дойдем, пока возьмем... То да се... Месяц - самое меньшее.
- Тогда это будет... сто пятьдесят человек. Приблизительно.
Ги перестал хохотать:
- Мало. Вдобавок их надо будет кормить...
- Можно позаимствовать жратву у графских крестьян.
Это я сказал? Да, действительно я... Ги де Эльбен покачал головой:
- Только на это нельзя полагаться. Крестьяне любят играть в прятки. Придешь куда-нибудь с войной - и начинается... Прячут буквально все – не только скотину. Этим крестьянам только дай повод что-нибудь спрятать... Нет, только на грабеж полагаться нельзя.
- У Альфаро в замке наверняка есть много ценного. Если заплатить часть вначале, а остальное - после взятия?
- Хорошая мысль, но ведь нам нужно не сто пятьдесят, а двести пятьдесят или даже триста солдат...
- У меня есть одна идея, - сказал я после короткой паузы. - Даже целых две.
- Говори.
- Во-первых, можно попробовать подбить одного из вассалов Альфаро выступить против него. Как я понимаю, этот человек подчинился только силе и до сих пор продолжает ненавидеть своего синьора. Им я займусь сам... Что касается второй мысли... Помнишь, мы спасли от де Бале купцов? Там был один старичок из Сарагосы... он сказал, что в случае нужды...
Де Эльбен хлопнул себя по лбу.
- Точно! Иудеи - вот у кого должны водиться денежки! А в случае чего можно и не возвращать... Превосходная мысль! Андрэ, неделя в замке Альфаро положительно пошла тебе на пользу!..
- Но-но. Если это шутка, то довольно плохая.
- Мне принести свои извинения?
- Просто не шути так больше, и все. Черт, как вспомню этих крыс...
- Доны, - неожиданно вмешался Алонсо де Виллярробледо, - вы забыли обо мне.
Мы повернулись к старику. Ему-то что надо?
- Я не знал, что вы разбираете язык Лангедока, - заметил я. Мы с Ги общались именно на нем.
- Как и всякий человек, не чуждый образованности, я умею говорить на многих языках.
- Значит, вы понимаете, о чем мы только что говорили... - начал Ги, но Алонсо перебил его:
- Мне нужно оружие, хорошая одежда и лошадь. И через две недели число людей, которых вы наберете для войны с графом Альфаро, увеличится еще на восемьдесят человек.
- Где вы их возьмете? - заинтересовался тамплиер.
Алонсо вскинул подбородок:
- Как я уже имел честь говорить дону Андрэ, я командовал гарнизоном Менханьо более десяти лет. Многие из моих солдат ни разу не видели графа Альфаро Их преданность лично мне куда выше, чем преданность графу.
- Но прошло почти три года. - напомнил я. Острие подбородка дона Алонсо смотрело теперь не на Ги, а на меня.
- Вот именно. Всего три года. Вы полагаете, это большой срок для настоящей преданности?
Похоже, этот испанец был очень в себе уверен. Очень. Я вот его уверенности отнюдь не разделял.
- Целых три года, дон Алонсо. У нового коменданта было достаточно времени, чтобы перевербовать ваших людей.
- Ну что ж, - флегматично заметил бывший комендант, - как говорят у нас в Каталонии - это значит, что придется пролить немного крови.
- Для этого дела... сколько вам потребуется людей?
- Ни одного. Мне нужны только лошадь, одежда и оружие.
- Я вижу, вы верите в то, что Менханьо упадет в ваши руки, как спелая груша.
- Так и будет, - решительно заявил Алонсо. - Когда я расскажу всем, как низко предал меня Альфаро. Вы дадите мне то, что я прошу?
- Да, конечно... - Я сделал паузу. Этот испанец со своей “помощью” мог все испортить. - Скажите, дон Алонсо, какую армию способен собрать сам граф Альфаро, если у него будет время?
- Включая отряды своих вассалов - восемьсот - девятьсот человек.
- Такое войско раздавит и вас, и наемников, которых мы рассчитываем набрать, в два счета. Нам необходимо ударить раньше, чем он сможет подготовиться. Если вы поедете в Менханьо прямо сейчас, то даже в случае вашей удачи мы проиграем. Надо подождать. Пусть Альфаро успокоится. Пусть думает, что я убежал во Францию или вообще на край света.
- Дона Алонсо могут ждать в крепости, к которой он так стремится, - заметил Ги. - Альфаро, если только он не полный кретин, наверняка сможет предположить подобный шаг с вашей стороны, любезный дон.
Прежде чем Алонсо успел ответить, это сделал за него я:
- Ги, я не думаю, что Альфаро вообще знает, кто именно сбежал вместе со мной и Жанной. Мы попались ему в лапы недавно, а Алонсо просидел там целых три года. Узнать его было невозможно, поверь мне. А тюремщики мертвы.
- Кроме того, который сторожил нас ночью, - тихо сказала Жанна. Ги неодобрительно покосился на ведьму, но промолчал.
Повисла тяжелая пауза.
- Жанна права. Скорее всего, там вас уже ждут. Алонсо упрямо мотнул головой:
- Все равно. Я хочу попробовать.
- Ладно, - вздохнул я. - У вас будет такая возможность. Но если вы действительно хотите помочь, а не помешать - вы сделаете это тогда, когда я вам скажу. Договорились?
Алонсо де Виллярробледо коротко наклонил голову:
- Я согласен с вашими условиями, дон Андрэ. На время этой кампании я признаю ваше главенство.

* * *

Ги проводил нас до замка Диего Тольпенсьеро и отправился наводить справки о наемниках. Мой плачевный вид дона Диего не слишком удивил. Куда больше его удивило то, что я вообще выбрался живым. Я не стал ничего говорить ему о своих планах, наперед зная, какова будет реакция этого человека.
Сейчас он просто посмеется надо мной. Но вот когда за моей спиной будет стоять что-то... например, двести отчаянных, привыкших к оружию солдат, вот тогда я предложу дону Диего присоединиться ко мне.
Я распаковал изъятое у де Бале оружие и, разложив его у себя в комнате, предложил Алонсо выбрать что его душе угодно. Сам я положил глаз на доспехи барона. Де Бале был примерно моего роста, но толще раза в три. Пришлось идти в кузницу - слегка ужимать “одежку”. Шлем подошел идеально: я поменял только войлочную прокладку.
Отъевшись в замке любезного дона Диего и приведя себя в божеский вид, я отправился в Сарагосу.

* * *

Этот город производил странное впечатление... Он был совсем не похож на другие города, виденные мною в этом времени. Этот был первый город, где улицы были более-менее прямыми, а не изгибались, как пьяные удавы, то в одну, то в другую сторону. Помимо спланированной архитектуры, было еще одно отличие. Почти везде ощущалось влияние иной, не христианской культуры. Стены богатых домов были облицованы изразцами. Стены и купола церквей также не были однотонными. Внешне они куда больше напоминали мечети, чем христианские церкви. Даже кирпичи были выложены не абы как, а образовывали различные цветовые узоры - геометрические фигуры, растения...
Я выяснил, где находится еврейский квартал, и направился в указанном направлении.
Квартал... Ха, это был целый город! Огороженная стеной территория общины распространялась на все пространство одного из северных предместий Сарагосы. Внутрь меня пропустили беспрепятственно. Дома, украшенные по-восточному, утопали в зелени. За деревьями ухаживали - не было ни палой листвы, ни поваленных деревьев, ни свежих пеньков. Дорожка, которая вела к дому Иосифа бар Ицхака, была посыпана песком.
Ворота этого дома мало чем уступали воротам Сарагосы.
Я спешился и пару раз пнул дубовые доски.
Тут же в воротах открылось окошечко и пара недоброжелательных черных глаз уставились на меня.
- Передай Иосифу бар Ицхаку, - сказал я черноглазому, - что с ним хотел бы поговорить рыцарь, с которым он несколько недель назад познакомился на перевале Сало.
Глаза исчезли. Окошечко захлопнулось.
Мне открыли буквально через пару минут.
Да, недурственно жил старичок. Его дом действительно был самым большим в округе. Три этажа, балкончики, веранда, небольшой садик во дворе, фонтан...
Меня ждали. Не считая хозяина дома - еще около полудюжины слуг мужеского пола. Вооруженных и, кажется, готовых пустить это оружие в ход...
Иосиф бар Ицхак стоял позади челяди и подслеповато щурился. На лице его было написано сильнейшее беспокойство. Вооруженные слуги начали потихоньку меня окружать...
- Черт возьми! Что это значит?
На лице хозяина дома беспокойство перешло в смятение. Он быстро шагнул вперед, расталкивая своих людей. Смотрел он теперь не на латы, как в начале, а мне в лицо...
Когда он приблизился на расстояние нескольких шагов, смятение перешло в радостное удивление. Резким жестом он остановил слуг.
- Бог Израилев!.. Это вы, благородный господин...
- Да. Это я. А вы кого ожидали увидеть?
- Простите меня за этот прием... Йошка, прими лошадь у нашего гостя... Когда мне описали ваши доспехи... У меня не очень хорошее зрение... не такое, как было когда-то... но если бы я не запомнил ваше лицо, господин...
- Андрэ де Монгель. Моего прежнего вооружения... у меня сейчас нет. Пришлось воспользоваться доспехами, которые мы сняли с барона. Все равно теперь ему доспешек без надобности. Иосиф задумчиво кивнул.
- Нет. - Я покачал головой - Мы его не убили. Но после того, как с Бенедиктом некоторое время... эээ... пообщался мой друг Ги, я не думаю, что барон когда-нибудь снова сможет взять в руки оружие.
- Да-да, я хорошо помню вашего друга, господин Андрэ... Я вижу, что сейчас его с вами нет, а потому позвольте мне поблагодарить вас и за то, что избавили нас на перевале и от вашего друга тоже...
- Не стоит благодарности.
- Пожалуйста, проходите в дом... Мариам, принеси воды нашему гостю...
В широкой металлической чаше мне принесли воду для рук. В воде плавали розовые лепестки.
- У вас хороший дом, - заметил я. Иосиф кивнул:
- Многие так говорят. Но мой первый дом, хотя и был меньше этого, нравился мне куда больше.
В ответ на мой вопросительный взгляд он все так же спокойно пояснил:
- Его сожгли христиане. Когда восемь лет назад был объявлен новый поход в Заморскую землю, здесь был погром и пострадали многие из наших единоверцев. Впрочем, мне грех жаловаться: арагонцы вспыхивают быстро, но быстро и остывают. Они скоро успокоились. Вот во Франции, говорят, было настоящее избиение... Ох, извините меня, благородный господин, наверное, вам не слишком интересно слушать про это... Пожалуйста, проходите вот сюда... Внутри дома не было никакой особенной роскоши, но и потуг показаться бедным и неимущим также не было заметно. Впрочем, при такой охране и при таком садике любые потуги скосить под малоимущего были бы попросту смешны. Ковры и крепкая мебель, подсвечники и тяжелая люстра на сто свечей под потолком...
На втором этаже в комнате с длинным балконом меня угостили шербетом и засахаренными абрикосами. А также всякой другой всячиной. Когда я поел и задумался, о какую занавеску незаметно можно было бы вытереть руки, возникла все та же девушка с полотенцем и чашей воды.
В отличие от графа Альфаро, Иосиф бар Ицхак в то время, когда мы лакомились сладостями, старательно избегал разговора о делах. Даже и после того, как мы помыли руки, еще некоторое время мы говорили о разных пустяках. Наконец, в разговоре наступила определенная смысловая пауза, которую следовало заполнить ответом на наверняка интересующий Иосифа вопрос: зачем я приехал?
- У меня к вам просьба... - За время нашей беседы я так и не определился, как называть своего собеседника. Полагаю, скажи я что-нибудь вроде “господин Иосиф”, старик удивился бы еще сильнее, чем ведьма Рихо в свое время. С другой стороны, “тыкать” и называть его просто по имени тоже как-то не получалось, поскольку хозяин дома был старше меня раза в два. - У меня к вам просьба. Мне нужны деньги.
Иосиф, не поднимая глаз, согласно покивал головой. Видимо, эту причину он и предполагал с самого начала.
Я мысленно вздохнул. Был, конечно, риск, что Иосифа хватит кондратий, но о размере суммы надо было сообщить с самого начала.
- Мне нужно приблизительно сто - сто пятьдесят золотых марок.
Старик перестал покачивать головой. Поднял голову. Недоверчиво посмотрел на меня:
- Простите, сколько вы сказали?..
- Сто пятьдесят. Золотом.
На лице Иосифа бар Ицхака отразилось сильнейшее замешательство.
- Но...
Он осекся. Наверное, хотел спросить, зачем мне понадобилась такая огромная куча золота, но так и не решился.
Я решил объяснить:
- Я собираюсь начать войну. А для того чтобы начать войну, мне нужно войско. А для того чтобы нанять и содержать войско, нужны деньги.
Старик беспокоился все больше. Он тер руки, посматривал то на меня, то вбок, ерзал на месте...
- Когда мы победим, я верну вам все до последнего медяка. Может быть, не сразу - но верну. Даю слово чести.
- А вы знаете, господин Андрэ... ведь король Педро запретил сейчас всякие войны. Говорят, одного рыцаря он даже повесил, когда тому вздумалось пренебречь приказом и начать войну со своим соседом...
- Повесил рыцаря?.. По-моему, вы что-то путаете. Рыцарей не вешают. Это позорная смерть.
- Именно так, - уверенно возразил Иосиф. - Именно так это и было, поверьте моему слову. В некотором смысле вы правы - сначала его лишили рыцарского достоинства, а только потом повесили... Конечно, все люди благородной крови возмущены, но король Педро говорит, что поступит так со всяким, кто до конца перемирия с маврами - а ведь пока неизвестно, продлится ли перемирие еще на три года или нет, - затеет войну в его королевстве...

Предыдущая страница 24 Следующая страница


25 Андрей Смирнов

Старик продолжал что-то говорить, а я подумал: “Да чтобы из-за какого-то короля я отказался от справедливого дела? Ну уж нет!”
- Не думаю, что Педро будет на меня в большой обиде, - сказал я вслух. - В конце концов, он христианин, а я собираюсь воевать с врагом христианства.
- Вы хотите напасть на мавров? - уточнил старик. - Не дожидаясь конца перемирия?
- Нет, не на мавров. Можно сказать, я собираюсь бороться с внутренним врагом.
Беспокойство на лице моего собеседника достигло сильнейшей степени. Я вспомнил, что он говорил о погромах, вызванных проповедью крестового похода. Похоже, христиане этого времени считали первым своим врагом сарацин, а врагом номер два - евреев.
Уж не решил ли этот старичок, что я прошу у него денег для того, чтобы начать поголовную резню иудейского племени?
Я снова вздохнул. Я не хотел открывать ему все карты, но, похоже, без этого было не обойтись.
- Я назову вам имя своего врага, но хотел бы, чтобы то, что я скажу, не покинуло пределы этой комнаты. Вы можете пообещать мне это?
- Да, конечно. - Иосиф, заинтересовавшись, придвинулся поближе.
- Дон Альфаро, граф де Кориньи.
Уже не раз, когда произносилось это имя, я наблюдал весьма красноречивую реакцию. Поэтому я внимательно следил - исключительно ради интереса, - как прореагирует Иосиф бар Ицхак.
Когда он услышал имя Альфаро, он никак не показал своего отношения. Точнее - постарался не показать. Я заметил, как сжались его челюсти и как - всего на мгновение - сверкнули глаза.
- Вы... - произнес он после очень долгой паузы и снова умолк, должно быть, подбирая слово...
Я его перебил:
- Глупец, вы хотите сказать? А граф Альфаро непобедим?
- Вы очень храбрый человек, если собираетесь враждовать с ним. Все, прежде объявлявшие себя его врагами, сейчас лежат в земле. Даже когда против него выставлялось войско, в десять раз превосходящее его собственное, он побеждал. Его враги начинали грызню между собой, или предводители войска неожиданно умирали, или солдат косила какая-нибудь ужасная болезнь...
- Вы первый, кто не говорит мне прямо, что граф Альфаро - колдун.
- Вы знаете. Все это знают.
- Как я понимаю, на деле это означает, что денег вы мне не дадите, поскольку в то, что я могу выиграть войну, не верите?
Старик пожал плечами и как-то жалобно посмотрел на меня.
- А вы сами верите в это? - спросил он.
- Да, - отчеканил я. - Я убью Альфаро, разорю его замок и вытащу из темницы девушку, которую дал клятву оберегать. С вашей помощью или без нее.
Я встал.
- Подождите! Дон Андрэ! Сядьте, прошу вас! Я остался стоять.
Иосиф бар Ицхак тоже встал.
- Сумма, которую вы назвали, - сказал он, - огромна. Сам я не смогу собрать столько... Мне придется просить у моих родственников... Но... Думаю, мы сможем собрать эти деньги.
Неужели поверил? Фантастика... Всегда завидовал людям, у которых есть дар убеждения, и вот поди ж ты...
- Сядьте, благородный дон, - еще раз попросил он, и на этот раз я внял его просьбе.
- Хочу рассказать вам, дон Андрэ, одну историю... На юге было одно поселение, где издавна жили люди нашей веры. Это поселение во владениях эмира. Мусульмане тоже не любили нас, так же как и христиане, но в том поселении жизнь долгое время текла спокойно... Пока не пришел дон Альфаро.
Я чуть пожал плечами. Такое ощущение, что тут у каждого к любезному графу есть какой-то свой счет. Тем лучше. Нужно только бросить первый камень, и дражайший дон Альфаро будет погребен под обвалом.
Но старик еще не закончил.
- В том поселении жил один раввин... Я не буду называть его имени - оно вам ничего не скажет... Я скажу лишь, что этот раввин был святым человеком. В его доме хранились многие книги... книги, которые не должен читать никто, кроме поистине святых людей. Книги, в которых говорилось о тайнах неба и земли, о именах Божьих, числах и буквах, зная которые можно совершить многое... в том числе можно совершить и много зла. Когда Альфаро со своим войском четыре года назад подошел к поселению, он потребовал выкуп. Не золото, не серебро, а именно эти книги. Зная, что это за человек, раввин сжег их. Когда Альфаро узнал об этом, он захватил поселок, согнал всех до последнего... и женщин, и детей, и седых старцев... в один большой дом и сказал раввину: “Ты любишь огонь. Смотри на него, ведь огонь - последнее в этой жизни, что ты увидишь”. Потом он велел поджечь дом, а раввина ослепил и оставил умирать на дороге.
Воцарилось молчание.
- Я соберу для вас эту сумму, - сказал Иосиф через некоторое время. - Полностью.

Глава восьмая

Ги встречал меня во дворе замка дона Диего.
- ...Ну что (это было первым вопросом, который он задал), вытряс у проклятого иуды наше золото?
- Знаешь, Ги, - сказал я, слезая с лошади, - у далекого народа, живущего на востоке, есть поговорка: горбатого могила исправит.
- То есть он денег тебе не дал? Так я и думал! Вот чертово племя! Хоть бы толика благодарности...
- Ги, успокойся. Я не о нем говорил.
Когда я проходил мимо своего приятеля, я не мог не насладиться появившимся на его лице искренним недоумением.
- Чего-то я тебя не понимаю...
- И не надо. Забудь.
- Так дал он тебе денег или нет?! - взревел Ги, терпение которого было весьма ограниченно.
- Дал. Пока не все. Понимаешь, он не может сразу собрать такую сумму. Я привез пятую часть. За остальным отправлюсь еще раз, через неделю.
- В следующий раз возьми с собой несколько человек, - буркнул мой друг. - Хотя бы из людей Диего. Одна стрела на обратном пути - и у нас нет ни тебя, ни золота.
- Ги, я не хочу просить Диего об очередном одолжении. Он и так оказал нам большую любезность, позволив сделать его замок опорной точкой для войны с Альфаро.
- Эй, эй, придержи коня! Это мы оказываем Диего большую услугу, вытаскивая из выгребной ямы его родственницу.
Я качнул головой:
- Он придерживается на этот счет другого мнения. Благополучие семьи в целом для него куда важнее, чем одна и к тому же не самая близкая родственница.
Презрительное выражение на лице Ги ясней ясного говорило, что он думает о подобной политике.
- Как обстоят дела с наемниками? - сменил я тему. - Нашел кого-нибудь?
- Найти - нашел. И даже больше, чем надо.
- То есть?
- Слишком много мелких наемных отрядов. Почти все они - полубандитские шайки, оказавшиеся сейчас, в мирное время, не у дел. Некоторые только и ждут начала войны с маврами. Не потому, что сами хотят участвовать в ней. Когда начнется война, король и его вассалы будут слишком заняты, чтобы ловить их и наказывать за грабежи и насилия.
Я нахмурился:
- А что-нибудь поприличнее?
- Есть и поприличнее, - кивнул де Эльбен, - я нашел их, поговорив кое с кем из Ордена. Крупный отряд. Командует ими Хайме по прозвищу Толстяк. Говорят, он весьма низкого происхождения, чуть ли не крестьянин. Но здесь к этому относятся иначе, чем у нас во Франции. Имеешь оружие и коня - значит, можешь вызвать на поединок любого, кто откажется считать тебя доном. Варварские обычаи... Хотя в чем-то они не лишены смысла.
- Да, я заметил, что многие люди, которые у нас только сеют и пашут, здесь, в Испании, могут, кроме того, еще и вполне сносно обращаться с оружием. И что этот Хайме из себя представляет? Ты говорил с ним?
- Говорил. Но настоящего разговора еще не было. - Ги ухмыльнулся. - Да и не могло быть - без человека, который все это затеял и который возглавит нас в этой кампании. То есть без тебя.
- Вот он я. Где твой Хайме?
- Пьет пиво в Тортосе. А с ним еще двое предводителей меньших отрядов, которых я также пригласил. Отряда Хайме все равно маловато. Когда отправляемся?
- Да хоть сейчас. Поем чего-нибудь горячего - и вперед.
- Еще не отбил себе в седле задницу?
- А ты? - ответил я подначкой на подначку.
- Я-то привычен. Я после Палестины четыре года в Лангедоке не сидел, в куртуазном общении не упражнялся и стихи марсельским баронессам не писал. Я, после того как твой Филипп обратно во Францию отчалил, в Палестине еще две зимы провел.
- Ну, знаешь, я в Лангедоке тоже не сидел. Я по нему ездил.
- От одного замка, где вкусно кормят, к другому.
- Точно. Счастливые были деньки.
Сказав это, я неожиданно понял, что так оно и было.
Настоящий Андрэ де Монгель, таившийся где-то на дне моего собственного разума, молчаливо согласился со мной: да, деньки действительно были счастливыми.
Тортоса расположена на берегу реки Эрбо, километрах в двадцати от места, где Эрбо впадает в Средиземное море. Нечего и говорить, что этот город является значительным торговым центром. А это значит, что воняет он вдвое больше, чем обычный город этого времени.
Перед трактиром, где должна была состояться встреча с Толстяком, мы поручили лошадей подбежавшим конюхам, после чего степенно вошли в общий зал. На Ги был его обычный прикид: белая туника и белый плащ с красным крестом. Под туникой - кираса толедской работы. На мне были доспехи Бенедикта де Бале. Из оруженосцев тамплиера нас сопровождал только Анри. Рено остался в замке - по моей просьбе. Мне хотелось, чтобы кто-нибудь занялся сбором последних слухов о том, чем сейчас заняты Альфаро, король Педро и мавры, с землями которых граничило графство Кориньи. А также чтобы кто-нибудь присмотрел за Алонсо. В мое отсутствие тот мог выкинуть какую-нибудь глупость. Например, отправиться в свое комендантство.
За широким столом сидело несколько человек. Один из них, лысеющий увалень лет пятидесяти, неторопливо поднялся. Остальные последовали его примеру.
Я протянул руку увальню. И не ошибся.
- Хайме из Кольменара, - представился он, с некоторой осторожностью пожимая мне руку. Возможно, боялся раздавить. Моя отнюдь не девичья ладонь просто утонула в его грабле.
- Я - сьер Андрэ де Монгель.
- С прибытием. Яго, освободи господам место. Названный человек забрал свое оружие со скамьи на которой сидел, и молча встал позади Хайме. Судя по цвету его кожи и волос, в его жилах сарацинской крови было больше, чем европейской.
Мы уселись на освободившуюся скамью. Анри безмолвно маячил за нашими спинами.
Двое людей, сидевших слева и справа от Хайме и, соответственно, справа и слева от нас с Ги, оказались командирами тех самых двух банд, которые были необходимы нам, чтобы добрать до минимума, требуемого для начала военных действий против Альфаро.
Некоторое время мы торговались. Говорили мы в основном с Хайме - два второстепенных командира помалкивали, признавая первенство Толстяка, и всего лишь бдительно следили за тем, чтобы их отряды были приняты на условиях не худших, чем условия отряда Хайме. С Хайме было трудно торговаться. Он вел свою речь неторопливо и весьма уверенно. Я изучал предводителя наемников, а он изучал меня. Не могу сказать точно, в чью пользу вышел общий счет. Наверное, в его. Простецкое выражение его лица оказалось превосходнейшей маской, ничего не говорящей о его собственном отношении к тем или иным вопросам.
Хайме на пальцах объяснил, сколько они хотят, почему и за что. Это было больше того, что мы намеревались им дать.
Я не умел вести дела подобного рода. В том, что касалось расценок, я не мог сказать, где Хайме говорит правду, а где он сознательно слегка задирает планку. Спорить с ним было бесполезно: он разбирался в подобных вопросах куда лучше меня. При таком раскладе мне оставалось только упереться рогом в землю и твердо стоять на месте. Благородные люди не торгуются... Значит, вас не устраивают мои условия? Очень жаль. Кое в чем могу уступить - например, в том, что касается доли от предполагаемой добычи, но не в основных условиях договора.
Хайме снова выдвинул свои доводы. Я повторил свои. Так продолжалось до тех пор, пока мы друг друга не утомили и не сошлись на некой приемлемой середине. Среднее жалование солдату выходило меньше того, о котором мы говорили в самом начале, но зато в случае успешного завершения военных действий моих подручных ждал весьма крупный приз. Что автоматически делало их заинтересованными сторонами в том, чтобы замок моего врага пал, и пал как можно скорее.
Оставалось только надеяться, что у Альфаро отыщется достаточно золота, чтобы я смог расплатиться и с наемниками, и вернуть заем евреям. А если золота не будет? Ну, допустим, с наемниками я уж всяко сумею расплатиться. А как быть с Иосифом? Придется седлать коня, покупать новое копье и скакать к месту ближайшего турнира - и не заработать славу, а из куда более прагматических соображений. И играть в русскую рулетку, надеясь, что остальные профи, участвующие в состязании, не убьют, не покалечат, или - что в такой ситуации хуже всего - сами не вышибут меня из седла, а потом потребуют выкуп за коня и оружие.
Хайме не слишком огорчился, узнав, что платить ему - по крайней мере, поначалу - будут французской монетой. Золото и серебро - оно везде золото и серебро. Поинтересовался только, не располагаем ли мы местной валютой. Ну если нет - так нет.
Естественно, и Хайме, и Родриго Пуэро, и Санчо из Вильябы - так звали двух других командиров - интересовало, с кем я собираюсь вести войну. И они обеспокоились, когда я отказался отвечать на этот вопрос.
- Узнаете в свое время. Я не хочу, чтобы завтра об этом болтало пол-Испании.
Такой ответ их не слишком устроил, но качать права никто не стал. Поскольку я платил, я и музыку заказывал.

* * *

...По возвращении в замок я отыскал Жанну. Она любезничала с каким-то конюхом на заднем дворе. Увидев меня, почему-то перепугалась и покраснела.
- Иди-ка сюда.
Отыскав место, где нас никто не мог подслушать, я остановился и пристально посмотрел на девушку. В больших, широко раскрытых глазах Жанны любопытство перемешивалось с затаенным страхом. Ничего хорошего от любых перемен в своей жизни она не ждала.
- Я собираюсь отправиться в гости к одному барону, - начал я, - и хочу, чтобы ты поехала со мной.
Она безмолвно опустила голову. Ни возражений, ни вопросов.
- Мне нужна твоя помощь.
Безразличие и боязнь перед будущим исчезли. Зато любопытство так и загорелось в ее глазах.
- Этот барон, Фернандо де Грасиане, - один из вассалов графа Альфаро, - сказал я. - Я хочу склонить его выступить со мной против графа. Но видишь ли, в чем дело... Когда мы с ним беседовали в первый раз, он сказал кое-что, что теперь заставляет меня предполагать, что Альфаро... ммм... околдовал его так же, как и многих других своих людей. Так же, как он пытался с Алонсо - помнишь, тот рассказывал? - но с Алонсо почему-то у него ничего не вышло... По виду Фернандо не скажешь, что он вообще способен бояться. Но когда он говорил о своем синьоре, в его голосе был страх. Ужас. Совершенно неестественный для рыцаря и воина. Я хочу, чтобы ты избавила его от этого... ммм... от этого заклятья.
Жанна снова потупила взгляд и тихо стала перебирать завязки собственного пояска.
- Не знаю... Наверное, у меня не получится...
- Должно получиться, - жестко сказал я. - Иди собирайся. Выезжаем сейчас же.

* * *

Замок Фернандо ничуть не изменился за прошедшее время. Барон - тоже. Он встретил меня на внутреннем дворе и сразу же пригласил отобедать. Статус Жанны он выяснять не стал. Когда мы направились в обеденный зал, Жанна тихо скользнула следом.
- Вы сильно рисковали, приехав сюда, - добродушно заметил барон, когда мы заняли свои места: я - рядом с хозяином замка, Жанна - где-то на дальнем конце стола. Очевидно, сесть ближе ей не хватило наглости. По ее статусу ей вообще полагалось есть в комнате для слуг.
- Вот как? - приподнял я бровь.
- Я слышал, вы сбежали от Альфаро... хе-хе, поздравляю... Сейчас он вовсю разыскивает вас, девушку, - барон кивнул на Жанну, - и какого-то нищего оборванца, имени которого не называют.
- Уж не выдадите ли вы нас, любезный дон Фернандо? - посмеиваясь, спросил я.
- Я? Ни в коем случае! Вы ведь знаете, как я “люблю” нашего графа. Но и приезжать ко мне - если уж вам удалось выбраться живым из замка Кориньи - не следовало. Слишком близко. Долго я вас укрывать не смогу. Так что не обессудьте...
- Вы совершенно неверно истолковали причины моего посещения, - прервал я барона. - Я не прятаться к вам приехал. У меня к вам есть дело.
Фернандо забеспокоился и поднял руку.
- Все дела после обеда. Я уже чувствую, как сюда несут жаркое... - Он втянул носом воздух и улыбнулся. - Я вчера был на охоте и убил замечательного оленя...
...Не знаю, что в этом олене было замечательного. Мясо как мясо. По мне - поросенок вкуснее.
После обеда, дождавшись, пока слуги унесут грязную посуду и сами уберутся из комнаты, я вкратце поведал барону историю своего посещения замка Кориньи. Дона Фернандо мой рассказ не слишком удивил.
- Я вас предупреждал, - сказал он по завершении моей истории. - Это сущий дьявол.
- Дьявол или не дьявол, но я собираюсь начать против него войну. И приглашаю вас, дон Фернандо, присоединиться к этому славному предприятию.
- Война? - В нем на миг как будто бы вспыхнуло что-то, но тут же снова угасло. - Это что, шутка? С Альфаро нельзя воевать.
- Можно. Если ударить неожиданно, он не успеет собрать войска.
- Неожиданно? - Барон невесело рассмеялся. - Он мгновенно узнает о том, что происходит во всех частях света, а вы хотите подобраться к нему незаметно!
- У него много шпионов. Но у меня есть пара идей, как можно отвлечь их внимание.
- Дело не в шпионах, любезный дон Андрэ, а в...
- Нет, дон Фернандо, дело именно в шпионах. Я имел весьма долгий разговор с Альфаро и представляю, как он действует и мыслит. Он не ясновидящий и не узнает мгновенно о том, что происходит за сто лье от него. Может быть, он и колдун, но его способности сильно преувеличены. Как видите, меня он до сих пор не нашел. И не найдет, если вы прикажете своим слугам держать язык за зубами.
Барон задумался. Что-то медленно разгоралось в нем...
- В этом нет необходимости, - наконец сказал он. - Мои люди любят графа не больше моего.
- Так вы со мной или нет?
- Я... - Он колебался. - Не знаю, Андрэ... Я не хочу снова... встречаться с этим человеком... А тем более - на поле брани.
- А вам и не придется. Чести перерезать ему глотку я вам все равно не уступлю.
- А вы не боитесь, что...
- Не боюсь. К тому же на меня его колдовство не действует.
- Вы так думаете?
- Альфаро мне это сам сказал.
- А как вы рассчитываете сбить с толку шпионов? - уже с живым интересом осведомился барон.
- Вот тут-то мне и потребуется ваша помощь, - признался я. - У меня уже есть небольшое войско. Наемники. Проблема в том, что если начать переправлять их сюда, граф забеспокоится и начнет собирать собственных людей. Поэтому надо сделать так, чтобы все подумали, что удар направлен не на Альфаро.
- А на кого?
- А вот это вы, дон Фернандо, выберете сами.
- Я? - удивился барон.
- Вы. Если вы сделаете вид, что собираетесь начать войну с кем-нибудь из своих давних недругов - полагаю, у вас имеются и другие враги, кроме собственного синьора, - то появление в ваших землях большого количества наемников любезного дона Альфаро встревожит не очень сильно. Вы сделаете вид, что это вы, их наняли.
Фернандо по-прежнему колебался. Страх, который я заметил еще в первое свое посещение его замка, отчаянно боролся с искушением.
- Решайтесь, Фернандо.
- Вы... - Он поднял на меня взгляд. - Вы правду сказали, что его колдовство бессильно против вас?
Как малые дети... Небось, этот Фернандо на своем веку лишил жизни не одного человека. Счет мог идти на десятки. Но то - в бою. А скажешь такому “Бу!” и упомянешь про колдовство, и он безропотно, опустив руки, пойдет навстречу собственной смерти.
- Правду.
Он резко кивнул. Решился.
- Я с вами.

* * *

Мы еще о многом говорили с ним - описывать наш разговор во всех подробностях нет нужды. Когда мы с Жанной выехали из его замка и отправились обратно на север, я поблагодарил ее за хорошую работу. Ведьмочка быстро взглянула на меня и снова опустила глаза. Мне ее взгляд не слишком понравился.
- А говорила: ничего не получится... - решил поддразнить я Жанну.
- Я думала, - тихо сказала она, - что он будет закрыт, как и... как и те люди...
- А он не был?
- Фернандо не был заколдован, господин Андрэ. Совсем.
- Черт! А почему же тогда...
- Это были страх и отчаяние. Только отчаяние и страх...
- Ну и...
- Вы дали ему надежду, мой господин. И страх ушел сам собой. Я здесь ни при чем.

* * *

...Когда я во второй раз приехал в Сарагосу, Иосиф бар Ицхак встретил меня вместе с молодым человеком, который вполне мог оказаться его дальним родственником. Молодой человек по имени Рувим присутствовал и при нашем дальнейшем разговоре, выполняя роль молчаливого свидетеля. После передачи денег Иосиф наконец обратил на него мое внимание.
- Я хочу, чтобы Рувим поехал с вами, - промолвил он.
Я пожал плечами. Если эти люди хотят удостовериться, что их капиталовложения будут использованы именно на те цели, о которых мы договаривались, а не на какие-нибудь другие, то они имеют на это право. Мне было все равно, будет за мной кто-нибудь наблюдать или нет. Я не собирался никого обманывать.
Но все оказалось не совсем так, как я полагал.
- Рувим - замечательный архитектор и инженер, - сказал бар Ицхак. - Кроме того, Рувим весьма преуспел в изучении языков, особенно латыни и греческого. Он учился в Риме и Константинополе. Он прочитал много книг, описывающих военные машины римлян. Он будет вам полезен.
Я по-новому посмотрел на соплеменника Иосифа бар Ицхака. Судя по его ответному взгляду, поручение, данное бар Ицхаком, юношу не радовало совершенно. Но ему, похоже, не оставили выбора.

* * *

...По моему приказу Хайме Толстяк и его ребята потихоньку начали перебазироваться в земли барона Фернандо де Грасиане. Барон также вовсю вооружался. У кого-то из его соседей прибавится седых волос...
По возможности все это время я старался в землях графа Альфаро и близ них не светиться. На юг я отправился с последней партией наемников, солдатами Санчо из Вильябы. Октябрь подходил к концу. Кроны деревьев горели, как золото, и золотом же были усеяны лесные дороги, по которым продвигался отряд. Говорят, нормальные люди в это время уже не воюют.
Ерунда.
Благородные люди воюют тогда, когда оскорблена их честь. А наемники воюют тогда, когда им заплатят.
Диего Тольпенсьеро наконец осознал всю серьезность моей затеи. Хотя он и не верил в ее успешное осуществление, в стороне оставаться Диего уже не мог. Позволить, чтобы вызволением его родственницы занимался посторонний человек, а самому сидеть тихо и не высовываться, значило навеки запятнать свою репутацию клеймом труса. Скрипя зубами, Диего дал мне людей. Всего полторы дюжины. Но больше у него не было.
Возглавлял их, само собой, Эгвеньо. Уж с ним-то, несмотря на его дикий нрав, общий язык найти было куда проще, чем с его расчетливым папашей. Мы даже подружились. Это было нетрудно. Но в отмороженности Эгвеньо немногим уступал Ги де Эльбену.
Если я когда-нибудь вернусь в свое родное время, то спокойно смогу выступать дрессировщиком в цирке.

Глава девятая

...Человек по имени Мигель негромко стучит в дверь. Он долго ждет ответа. Не дождавшись, стучит еще раз. Он очень надеется на то, что сон его господина уже подошел к концу.

Предыдущая страница 25 Следующая страница


Рыцарь 26

Но нет. Кажется, нет.
Мигель осторожно открывает дверь и входит в комнату. Как в логово льва.
И все же, несмотря на такое отношение, Мигель искренне любит своего господина и предан ему всем сердцем.
Внутри комнаты все так же, как было, когда он заходил сюда последний раз. Мигель уже успел привыкнуть к отсутствию Раура, бешеной твари, готовой вцепиться в любого, кто смел чересчур приблизиться к хозяину замка. Теперь Раура нет. Но Альфаро это не беспокоит. Так, как не беспокоит и бегство франка. Ну... почти не беспокоит.
Мигель останавливается в двух шагах от кресла и склоняется в поклоне. Он знает, что сейчас это выражение покорности не имеет никакого смысла, но ничего не может с собой поделать. Сидящий в кресле человек его не видит. Его глаза полузакрыты, а разум и дух бродят где-то далеко... очень далеко.
- Дон... дон Альфаро! - сглотнув, зовет Мигель.
Никакого ответа. Мигель снова открывает рот, но закрывает его, не произнеся ни звука. Управляющий не решается прикоснуться к господину или окликнуть его погромче. У управляющего есть все основания для страха.
Мигель занял эту должность три месяца назад. Он прекрасно помнит, как кончил свои дни предыдущий управляющий Энрике. Это был сухой старик, решительный и властный. И вот как-то Энрике, получив срочное сообщение, сразу же отправился в покои графа. Мигель в то время был его помощником.
Так же как и сейчас, граф спал. Если Мигелю не изменяет память, как раз в то время - то есть три месяца назад - граф стал проводить во сне целые дни. Он мог проспать несколько дней кряду. Его дыхание становилось замедленным, кожа - совсем бледной. Пребывая в этом состоянии, он не нуждался в пище и не мочился под себя. Никто не смел его беспокоить, а Раур охранял его сон.
Сообщение было очень срочным. Раур едва не загрыз их, когда они с Энрике пытались дозваться графа. Но от шума Альфаро так и не проснулся. Энрике очень беспокоился. Несколько человек капитана Ортоньо смогли удержать собаку, накинув на нее сеть. Энрике приблизился и потряс графа за плечо. Альфаро издал тихий стон, его веки дрогнули. Он начал приходить в себя. Медленно, очень медленно.
Когда он очнулся настолько, что смог понимать, что происходит вокруг, Энрике изложил суть дела, ради которого пришел. Альфаро слушал его очень внимательно. Без раздражения, без гнева.
Мигель вообще не может вспомнить случая, когда его господин гневался.
Когда Энрике закончил, Альфаро взглянул на Ортоньо. Пальцем указал капитану на своего управляющего:
- Убей его.
Ортоньо выполнил приказ без колебаний. Потому что знал: помедли он хотя бы мгновение, мертвецов сегодня будет двое.
Когда труп унесли, палец указал на Мигеля. Помощник управляющего содрогнулся, встретившись глазами со своим господином.
- Ты, - сказал Альфаро, - займешь место Энрике. Помни, как он кончил. Никогда не прерывай мой сон, если я не откликаюсь на свое имя. Никогда. Даже если камни начнут падать с неба.
...Мигель слишком хорошо помнит тот день. И не смеет нарушить приказ. Хотя его сообщение куда важнее того, что три месяца назад принес графу Энрике. Но - не смеет.
Несмотря на уловку, к которой прибегли враги графа, Мигелю все же стало известно, для войны с кем именно собирается войско у них под боком, в землях Фернандо де Грасиане. У графа де Кориньи отличные шпионы. Везде. Сведения поступили вовремя. Теперь надо призвать вассалов и раздавить дерзкого врага. Но призвать вассалов может только синьор. Много времени потеряно, но еще не поздно...
Но граф пребывает в волшебном сне....
...Через два часа Мигель снова заходит в покои своего господина. Там - все без изменений. Дух Альфаро витает где-то далеко. Может быть, в адской бездне, которая его породила.
...Альфаро не просыпается ни вечером, ни следующим утром. Мигель понимает: надо что-то делать. На свой страх и риск он посылает сообщение в Менханьо и Умберто де Коломыи, одному из вассалов графа. Это все, что он успевает. После пожара в конюшне у них не хватает лошадей.
...А потом уже становится поздно что-либо предпринимать: враги встают под стенами Кориньи. Начинается осада.

* * *

...То обстоятельство, что я собираюсь начать войну во время королевского мира, ни Хайме, ни двух других главарей не волновало. Они - всего лишь наемники. Какой с них спрос? Никакого. Топор - или, если верить слухам, петля - грозили только двум шеям: моей и Фернандо. Впрочем, я надеялся выиграть эту войну раньше, чем король Педро засуетится. Более того, я надеялся, что он не станет суетиться вообще. Я надеялся провести эту войну втихую.
Невозможно? В двадцатом веке - да. Но не в двенадцатом. Ни телефона, ни телеграфа, ни компьютерной сети здесь пока еще не изобрели. По моему мнению, были приличные шансы на то, что Педро может и не узнать о маленькой сваре, произошедшей в южных пределах его королевства.
Куда больше, чем нарушение королевского мира, моих подручных взволновало имя человека, против которого им предлагалось сражаться.
- Дьявол! Вы должны были нас предупредить! - рявкнул Родриго Пуэро. Хайме, чье мнение беспокоило меня гораздо больше, пока молчал.
- Я предупредил. Только что.
- Я ухожу!
- Что-что ты сказал?! “Ухожу”?! Я что, ослышался?!
- Тысяча дьяволов! Это самое проигрышное дело, о котором я когда-либо слышал!
- Тебе-то не все ли равно?
- Я не хочу иметь дело с Альфаро.
- Струсил?
Родриго Пуэро с ненавистью посмотрел на меня, но ничего не сказал. Я повернулся к Хайме и Санчо:
- Надеюсь, у вас-то колени не задрожали при имени этого колдунчика?
Хайме вышел из задумчивости.
- Нет, - сказал он равнодушно. - Пока - нет. Посмотрим, что будет дальше и как пойдет осада. Если задрожат, я никого об этом предупреждать не стану. Уйду и все.
- Я остаюсь, - сказал Санчо.
- А я ухожу, - Родриго встал, - и увожу своих людей. Сейчас же.
- Стой, Родриго, - бросил я в спину смутьяну. - Ты не можешь уйти просто так.
Он настороженно оглянулся. Положил руку на меч:
- Почему же это?
- Вчера я заплатил тебе за неделю вперед. Верни деньги и убирайся.
Родриго злобно уставился на меня. Я усмехнулся. Пусть попробует вытянуть из солдат полученное вчера жалованье. Часть которого они вдобавок уже успели промотать. Сегодня полночи мне не давали заснуть пьяные вопли и визги шлюх, сопровождавших наше бравое воинство в двух крытых повозках.
Я его убедил.
- Семь дней, - процедил Родриго. - И ни дня больше.
- Сядь на место и послушай, что я тебе скажу. Я уверен, что через неделю все вы двинетесь отсюда обратно в Тортосу. С кошельками, набитыми золотом графа Кориньи. Долгой осады не будет. Я не собираюсь ждать, когда сюда подойдут войска вассалов графа. Лучше всего вообще обойтись без осады. Ворваться в Кориньи неожиданно, блокировать ворота, подтянуть основную массу войск и взять этот чертов замок прежде, чем они успеют очухаться. Но когда мы двинемся на юг от Фернандо, в графстве Кориньи отыщутся люди, которые пожелают сообщить своему синьору о нашем войске. Поэтому наша задача: отловить всех, кто попытается это сделать. Барон Фернандо даст вам в помощь своих егерей и лесничих. Людей, пригодных к такому делу, надо найти и отправить уже часа через два-три. А выступаем мы сегодня вечером, сразу же после того, как стемнеет. Два ночных перехода - и мы на месте.

* * *

Кое-какие плоды моя идея принесла. М-да... кое-какие.
Следующим утром одна из таких групп изловила курьера, скакавшего из замка Кориньи. Курьер вез сообщение одному из баронов графа. Мол, все плохо, на нас идут войной, срочно собирай людей и двигай сюда.
Вызывала интерес и личность курьера. Это оказался мой старый знакомец, некто месье Лука. Когда я только очутился в этом мире, в эжльском трактире я познакомился с этим разговорчивым, дружелюбным и компанейским человеком. В те далекие дни я был наивен, доверчив и смотрел на окружавший меня новый мир широко открытыми глазами. Лука - по его собственным словам - работал курьером и вез какое-то письмо в Арль... Ага, как же! Шпионом он работал, вот кем. В Лангедоке он был одним из тех, кто “пас” меня по приказу графа.
Шпиона вздернули, предварительно допросив. Но узнали не много. Главное: идея о неожиданном налете на замок провалилась. Надо было придумывать что-нибудь новое. Притом срочно.
Поскольку о нас уже знали, я наконец отпустил Алонсо де Виллярробледо. Теперь его авантюра уже не могла принести никакого вреда. Но могла в случае удачи принести изрядную пользу. Перед отъездом я шепнул ему кое-что.
Теперь не было необходимости двигаться ночью, и мы ринулись к Кориньи на всех парах. Вечером того же дня мы разбили лагерь на лугу в полулье от крепости, за стенами которой прятался мой враг. С места, где мы встали, открывался прекрасный вид на гору и светлый замок, украшающий ее вершину. Пока солдаты ставили лагерь, мы с Ги любовались крепостью и обсуждали варианты ее захвата.
- ...Слишком узкая и крутая дорога, - сказал Ги, поставив ладонь “козырьком” для защиты от солнца. - Башни будет трудно по ней протащить.
- Зато наверху нет рва. Там сплошной камень.
- Угу.
- Видишь, вон там - площадка? По-моему, идеальное место для катапульты.
- Слишком близко.
- Установим щиты от стрел.
- Одна-единственная вылазка - и у нас нет катапульты.
- Оставим отряд для защиты.
- Андрэ, у Альфаро в замке - всего вдвое меньше людей, чем у тебя. Сколько солдат ты собираешься разместить там? Они положат твой отряд как...
- Нам ведь нужно, чтобы Альфаро только открыл ворота, правильно? Сколько-то отряд продержится. А тем временем мы перебросим основные силы. Это приманка, Ги.
- Ну, смотри сам. Я бы не стал рисковать единственной катапультой, которая у нас есть. Если ее сожгут, мы можем здесь еще полгода проторчать.
Катапульта, о которой мы говорили, на самом деле являлась собственностью отряда Хайме Толстяка. В разобранном виде ее таскали за собой в обозе, катившемся обычно сразу после фургонов со шлюхами. При катапульте имелась специальная команда, возглавлял которую маленький немец Ульрих Ольгенштайн. Сейчас он руководил разгрузкой и сборкой своего детища.
Я посмотрел на его работу. Потом отыскал взглядом Рувима, слонявшегося без дела, и подозвал к себе.
- Что скажешь? - спросил я, кивнув на замок Кориньи.
Рувим посмотрел, прищурился и сказал то же самое, что и Ги:
- Деревянные башни не пройдут.
- И это все? Иосиф расхваливал тебя как гения инженерной мысли.
- А какую машину вам необходимо соорудить, дон Андрэ?
- Что-нибудь метательное, и помощнее. Наша катапульта от подножья горы до стен Кориньи снаряд добросить не сможет. Поэтому придется ставить ее вон там... вон на той площадке... Хотя это и рискованно.
- Это верно, - согласился Рувим. - Рискованно. Наверняка ее попытаются сжечь.
Ги, до сего момента демонстративно не обращавший на инженера-иудея совершенно никакого внимания, одарил меня ироническим взглядом. Ну что я тебе говорил?
Я разозлился:
- Черт! Я не просил тебя давать мне советы. Ты сможешь изготовить что-нибудь, чем бы мы могли обстреливать замок с более далекого расстояния?
Рувим подумал. Потом выдал:
- Можно построить требучет.
- Что это такое?
Я сделал вид, что не заметил удивленного взгляда Ги. Что, настоящий Андрэ де Монгель был знаком с этим устройством? Ну и плевать.
Я склонился над плечом Рувима, силясь что-нибудь разобрать в тех загогулинах, которые он чертил в пыли.
Устройство требучета оказалось довольно простым. По словам Рувима, эта машина могла метать камни на более далекое расстояние, чем катапульта. Но менее прицельно.
- Займись этим. Я дам тебе людей.
Мы блокировали замок. Егеря барона Фернандо вели поиски потайных тропинок.
Установили катапульту, а перед ней - большие деревянные щиты. Подходящих снарядов в округе было - бери не хочу. Когда ребята Ульриха Ольгенштайна пристрелялись по левой башне, я сообщил им, что было бы неплохо, если обстрел продолжится и ночью.
- Ночью? - недоверчиво переспросил Ульрих.
- Именно. Прицеливаться не надо, просто бейте куда били, и все. Я хочу, чтобы в замке Альфаро приятно провели время до утра.
Коротышка осклабился. Идея пришлась ему по вкусу.

* * *

Как и предсказывал Ги, защитники замка попробовали сделать вылазку. В первую же ночь. Катапульта, стоявшая едва ли не под самыми стенами, была слишком лакомым кусочком.
Люди, которых я оставил для ее охраны, защищались ожесточенно, но вряд ли их отвага смогла бы спасти им жизни, если бы все остальное войско находилось там, где, как полагали сидевшие в замке люди, оно должно было находиться: то есть в лагере в полулье от горы. Но был еще один, довольно крупный отряд, укрывшийся у подножья горы, под самым носом у Альфаро, и вот его-то защитники замка проворонили.
Катапульту мы героически спасли и оборонявших ее солдат (которым, само собой, было обещано тройное жалованье - за риск) - тоже. Но самая наглая моя идея - той же ночью взять этот чертов замок - не оправдалась. Защитники, потеряв изрядное количество солдат, все же успели отступить и закрыть ворота.
Ничья. Никто ничего не выиграл, никто не проиграл.

* * *

На следующий день мы временно прекратили обстрел крепости. Размахивая белым флагом, парламентер подошел едва ли не к самым воротам. Некоторое время он и кто-то из защитников перекрикивались. Потом парламентер двинулся в обратный путь.
- Они согласны на переговоры, - сообщил он.
- Отлично.
Кто-то сунул нашему посланнику кувшин с вином, и тот жадно приник губами к животворной влаге. Лоб парламентера был мокрым от пота.
Во второй раз к замковым воротам мы также направились под белым флагом. Мы - это я, Ги де Эльбен, Эгвеньо, Рено и Анри. Последние двое несли большой деревянный щит. Может быть, это и глупо, но еще глупее мы будем выглядеть, если нас утыкают стрелами. В благородство дона Альфаро я не верил ни на грош. Даже в таком святом для всякого рыцаря деле, как война.
Когда граф показался на стене, он, заметив щит, громко рассмеялся:
- Что вы там прячетесь, Андрэ?! Выходите, я вас не обижу!
Со стен послышался смех.
- А вы, Альфаро, не хотите ли прогуляться за ворота? - откликнулся я. - Ну же, не трусьте, граф! Хватит отсиживаться за стенами. Давайте уладим наши разногласия, как мужчина с мужчиной!
- Обязательно, Андрэ! - весело крикнул де Кориньи. - Как только сюда подойдут мои бароны, я немедленно осчастливлю вас своим появлением.
- Надеюсь, вас ночью не слишком потревожила колыбельная, которую сыграла наша катапульта?!
- Ну что вы! Нисколько не потревожила.
- Я очень рад, Альфаро! - крикнул я. - Я собираюсь петь вам колыбельную каждую ночь!
- Я не удивлен. А где вы набрали весь этот сброд? - Он широко взмахнул рукой, указывая на мое наемное войско.
- А этих людей я нанял на ваше же золото, мой любезный! Помните, я вам предлагал выкуп за Анну? Вы отказались. Так вот - теперь это золото само к вам пришло. Надеюсь, вы рады?
- Очень! Это все, о чем вы хотели со мной поговорить?
- Если вам все-таки вдруг надоест моя колыбельная, не сочтите за труд - верните мне все то, что мне принадлежит. А именно - моего слугу, лошадь и оружие. А также Анну Альгарис. А также добавьте сюда сто пятьдесят золотых марок в качестве компенсации за время, которое я провел у вас в подвале. Выполните мои требования - и я перестану добиваться вашей крови, любезный граф. Клянусь.
Если бы Альфаро согласился на мои условия, то помимо ста пятидесяти золотых марок, необходимых для возвращения долга иудеям, в моем распоряжении оставалась сумма, достаточная для того, чтобы содержать нашу маленькую армию еще месяц. Я собирался совершенно безвозмездно передать эту сумму в распоряжение барона Фернандо де Грасиане. А как он поступит с ней - учитывая, что ему-то как раз отступать уже некуда и что во Францию вместе со мной он уехать не может... Ну, не знаю. И знать не хочу, как он поступит. Я ведь поклялся Альфаро, что не стану добиваться его крови, если он согласится на мои условия.
Граф на несколько секунд задумался:
- Право же, Андрэ, было бы очень обидно, если бы все люди, которых вы пригласили сюда, разошлись так быстро!
- То есть вы не согласны? Это так следует понимать?
- Что касается вашей бешеной лошади, - сказал Альфаро после короткой паузы, - то я не смогу вернуть ее вам при всем желании. Я уже подарил ее одному своему соседу.
- Очень жаль. Но я вам верю. Принца действительно не было в конюшне, когда я покидал ваш замок.
- Драпали, как последний воришка. И вдобавок устроили пожар в конюшне! Андрэ, вы варвар! Вы погубили столько ни в чем не повинных животных...
- Я вижу, Альфаро, вы хотите, чтобы я погубил также и тех двуногих животных, которые вам служат! Ну и вас вместе с ними заодно.
- Подождите, подождите, Андрэ!.. Не уходите так скоро. Я еще не решил, принять ваше предложение или отказаться. Я даже готов в знак моей доброй воли отдать вам вашего слугу. Подождите немного.
И мы стали ждать. Через полчаса, видимо отыскав наконец Тибо в глубинах своих обширных подземных темниц, Альфаро снова появился на стене.
- Сейчас мы его вам вернем.
Вернули они Тибо довольно нехитрым способом - привязали поперек туловища веревку и медленно спустили на землю. Парящий между землей и зубцами стены Тибо, нелепо машущий руками и ногами, сильно походил на Карлсона, у которого что-то разладилось в управлении с моторчиком. На изрядно похудевшего и грязного Карлсона.
Когда его опустили на землю, Ги быстро перерезал веревку. Тибо сидел на земле и слепо щурился. Глаза у него слезились. Вытащенный из мрака темницы на Божий свет, он почти ничего не видел. Наконец его взгляд зафиксировался на мне. Он привстал.
- Господин... Андрэ... - И вдруг заплакал.
Я сжал толстяка в объятьях, стараясь не обращать внимания на то, что от него несет, как от помойки. Небось в тот день, когда мы с Жанной и Алонсо бежали из замка, я сам благоухал не лучше.
Мы отошли от стены и снова встали там, где можно было спокойно беседовать с владельцем замка.
- А где все остальное? Где Анна Альгарис, граф?
- Ее отыскать потруднее, чем вашего слугу, - крикнул дон Альфаро. - Да и не знаю, смогу ли я расстаться с ней... Восхитительная девушка!
- Была, Альфаро! Была - девушка.
- В общем, пока я не могу дать вам ответ. Приходите завтра. Или послезавтра. Или через неделю. Или...
- Надеюсь, - прервал я его, - вы не станете просить нас прекратить на это время военные действия?
- О нет! Я на это даже не рассчитываю. Вы ведь грубы, Андрэ, как может быть груб только франк-северянин. Вам неведомы законы куртуазного ведения войны.
- Чья бы корова мычала... Желаю приятных сновидений под колыбельную, которую споет вам наша катапульта. До завтра, граф.
И мы спокойно ушли. Никто так и не попытался нас подстрелить.
В лагере Жанна приготовила едкий травяной настой, избавивший Тибо от легионов поселившихся в нем насекомых. Его одежду - вернее то, что от нее осталось, мы сожгли. После чего Тибо стал есть. Он ел, ел, ел и ел и никак не мог наесться. Плача и давясь жареным мясом, он рассказывал, с какой любовью крысы посматривали на его выдающееся брюшко. В напыщенно-простецком, полном ненужных подробностей пересказе Тибо история его заточения становилась похожей на фарс и не могла вызвать ничего, кроме хохота многочисленных слушателей, собравшихся у костра. Смеялся и я сам - хотя и отлично помнил, что все это было совсем не смешно. Даже Жанна, во время рассказа Тибо смазывавшая язвы на его плечах и руках, - даже Жанна смеялась.
Глядя на Тибо, я ощущал почти то же самое, что почувствовал, когда, убегая от людей графа, в каком-то безымянном трактире столкнулся с Ги де Эльбеном. Теперь, когда мой слуга снова сидел рядом со мной, чувство было таким же, но много сильнее. Что-то в этом мироздании встало на свое место. Казалось, вернулась какая-то часть меня самого.
До позднего вечера в лагере велась подготовка. Визжали пилы, стучали топоры... Рувим и Ульрих яростно спорили о чем-то.
Если Альфаро завтра, или в крайнем случае послезавтра, не согласится на наши условия, мы проведем небольшой штурм. Ма-аленький такой штурмик.
Я лег спать далеко за полночь. И сразу заснул как убитый.

* * *

...В середине ночи Тибо открывает глаза. Его бьет дрожь. Вокруг все тихо. Лишь слышно, как где-то за пределами шатра негромко перекликаются часовые. И что-то глухо грохочет, с интервалами в пять-десять минут. Наверное, это катапульта.
Тибо поднимается на своем ложе. Дыхание его хозяина почти не слышно, но Тибо чувствует: сьер Андрэ здесь, совсем рядом. Слуга медленно встает. Он должен кое-что сделать. Нечто очень важное. Но это нечто страшит его и пугает. Он не знает почему. Ведь он должен.
Стараясь не шуметь, он тихо и медленно идет в глубь шатра, который делят между собой Андрэ, Ги и оруженосцы тамплиера. Тибо аккуратно переступает через руку Анри, разметавшегося во сне.
Совсем близко. Он опускается на колени. В руке у Тибо...

* * *

...Тело среагировало прежде, чем я успел проснуться. Собственно, проснувшись, я вдруг понял, что отчаянно дерусь с кем-то. Я держал человека, пришедшего по мою душу, за руки и катался с ним по полу шатра. Судя по звукам, Ги и его оруженосцы были здесь же, суетились и орали, пытаясь выяснить, что же тут происходит. Было темно, как в... как за пазухой у негра.
В правой руке моего противника было зажато что-то острое, что уже успело порезать мою кожу в нескольких местах. Убийца извивался, как сумасшедший. Когда я наконец разогнул его руки и, подмяв под себя, навалился всем весом, он попытался вцепиться зубами мне в горло. Вот дерьмо!.. Я ударил его головой в лицо. Почти в тот же самый момент кто-то схватил меня за плечи. Ну, спасибо... Убийца, почувствовав слабину, затрепыхался и попытался вырваться.
- Андрэ! Где?!. Это ты?! Черт, что тут происходит?
- Ги, убери руки! И помоги мне выволочь этого ублюдка наружу...
Руки убрались. Объединенными усилиями мы вытащили убийцу из шатра. Неподалеку горел костер, от которого к нам на шум уже бежали люди с факелами. Я взглянул на лицо убийцы... и обомлел. И разжал руки.
Тибо тут же снова попытался ударить меня ножом. И на этот раз он, скорее всего, преуспел бы, если бы Ги не перехватил его руку и, вывернув, не отнял нож. От удивления де Эльбен оправился куда быстрее, чем я.
- Ах ты гаденыш! - Он повалил Тибо и что было силы ударил ногой в живот. - Сколько тебе заплатили, а? - Еще удар. - Отвечай!
Тибо вздрагивал, корчился от боли, но не произносил ни звука. А Ги продолжал методично избивать моего слугу.
- Хватит. - Я оттолкнул тамплиера и встал между ними.
- Что “хватит”?! Да он же едва не перерезал тебе глотку!
- Ги, - сказал я, склоняясь над Тибо, - это мой слуга.
Ги заткнулся.
Похоже, Тибо был без сознания. Я похлопал его по щекам. Тибо пробормотал что-то невнятное.
- Эй, кто-нибудь! Принесите воды.
Когда Тибо облили водой, он наконец пришел в чувство. И уставился на меня совершенно непонимающими глазами.
- Господин Андрэ?! Что проис... Уууу! Б-боль-но!.. - И схватился руками за живот.
Я взял его за плечо и заставил посмотреть мне в лицо. В глазах Тибо читалось все то же непонимание. Он не мог понять, как оказался здесь, под открытым небом, и почему у него все тело болит так, как будто бы его избили.
- Я видел сон, - неожиданно сказал он. - Страшный. Как будто бы я хотел...
Он замолчал и, морщась от боли, попытался приподняться. Оглядел недобрые лица людей, рассматривавших его. Он понял не сразу, но когда понял...
- Во врет! - восхитился кто-то из наемников.
- Он не врет, - сказал барон Фернандо. - Он...
- Барон! - перебил его я, пока любезный дон Фернандо не вызвал своими разговорами о колдовстве панику, которая лишит меня половины всего войска. - Это мы с вами потом обсудим. А вы все - будьте любезны, разойдитесь... Давайте валите отсюда!.. Представление окончено. Как я поступлю с Тибо - это мое дело.
Любопытствующие стали расходиться. Я огляделся по сторонам.

Предыдущая страница 26 Следующая страница


27 Андрей Смирнов

- Вот дьявол!.. Пол-лагеря всполошилось, а ее нет!.. Где только шляется эта чертова ведьма?!
- Я видел ее с одним из людей Санчо, - сказал Рено. - Они стоят лагерем чуть в стороне. Я сейчас ее приведу. - И скрылся в ночи.
Пока мы ждали Жанну, я изредка поглядывал на своего слугу. Кто знает, что ему еще придет в голову. Тибо сидел на земле и с отчаяньем пытался перехватить мой взгляд. Когда ему это удалось, он умоляюще забормотал:
- Клянусь, господин, я не хотел!.. Я никогда... Это не я!..
- Помолчи.
Тибо сник и с выражением полнейшей безнадежности уставился в землю. Его хозяин ему не верил. Его хозяин считал, что он, Тибо, действительно мог пойти на такое. Теперь толстяку было безразлично, что с ним сделают - убьют или оставят в живых. Полагаю, живи он в Японии, решил бы, что сейчас самое подходящее время для харакири.
Появилась растрепанная Жанна. На щеках у ведьмы играл густой румянец, заметный даже при неверном свете факелов. Румянец, впрочем, быстро исчез после того, как я объяснил ей, что тут произошло и для чего она мне потребовалась. Она попросила осветить лицо Тибо и, заглянув ему в глаза, принялась бормотать что-то себе под нос.
- Да, - сказала Жанна после того, как взгляд Тибо стал рассеянным и спокойным, а сам он застыл на месте, как истукан, - он был околдован.
- Как Жуан и Луис?
- Сильнее.
- Сможешь разгипноти... расколдовать его?
- Я попробую...
Тут боковым зрением я поймал взгляд Ги де Эльбена. Ги стоял и смотрел на ведьму с неприязнью даже еще более сильной, чем обычно.
- Так всегда, - сказал он со злобой. - Так бывает всегда. Стоит только пощадить одну ведьму или еретика - и нате вам: на следующий день без них уже не обойтись! Правду говорил один парижский священник: когда вызываешь дьявола, чтобы изгнать дьявола, Сатана торжествует, а наша вера попирается еще сильнее!
Жанна опустила голову и уставилась в землю.
- А что делать, Ги? - спросил я. - Давай расскажи мне, что делать и как избавить Тибо от этого наваждения?
- Как избавить? - Ги оглядел всех собравшихся. - Молитвой!
Анри перекрестился. Тибо - чисто механически - за ним следом.
Я открыл рот. Потом закрыл. Как объяснить этому фанатику, что молитвой тут ничего не добьешься?
- Молиться бесполезно, - тихо сказала Жанна. - То есть - сейчас беспо...
Лучше бы она этого не говорила.
- Что ты там изрыгла, дрянь? “Молиться бесполезно”?! Андрэ, с дороги! Я больше не намерен это терпеть!
- Успокойся.
- “Успокойся”?! Да ты послушай, что говорит эта чертовка!!! Как же, “бесполезно”! Под Акрой люди получали страшнейшие раны, однако, помолившись, вставали даже и со смертного одра и шли в бой!.. Сила молитвы - это...
- Тибо, произнеси какую-нибудь молитву.
Тибо забормотал “Патер ностер”. Когда он закончил, я кивнул Жанне. Она все поняла без слов. Подошла к моему слуге и посмотрела ему в глаза. Губы ее беззвучно шевелились...
- Заклятье на месте, - сообщила она через несколько секунд.
- Значит, надо молиться всю ночь! - рявкнул Ги.
- Хорошо, - сказал я. - Тибо будет молиться всю ночь. Потом еще одну. Потом еще. И ничего не выйдет. Что дальше делать?
- Прикончить его.
- Что?!
- Конечно, прикончить. Когда начинает гнить какая-нибудь конечность, ее надо отрубить, чтобы гниль не распространилась дальше. Если твой слуга, несмотря на все молитвы, не избавится от дьявольских чар - это будет означать, что он по своей воле позволяет дьяволу владеть своей душой. А за предательство...
- А если не по своей?
- Ты что, сомневаешься во всемогуществе Господа? Или, как эта, - взгляд Ги был хуже плевка, - в действенности молитвы?
- Нисколько не сомневаюсь. - Тут я понял, что с твердолобым фанатизмом нужно бороться с помощью не разума, а демагогии. - Ги, ответь, пожалуйста, только на один вопрос. Мы с тобой - христианские рыцари?
- Ну.
- Так да или нет?
- Да, да, христианские, - нетерпеливо бросил Ги.
- А христианские рыцари не могут пользоваться услугами дьявола. Правильно?
- Ну, правильно.
- Следовательно, пользуясь услугами Жанны, мы никоим образом не пользуемся услугами дьявола, поскольку, как мы уже определили, пользоваться услугами дьявола христианские рыцари не могут.
Ги почесал лоб. Это было слишком сложно для него. Было почти слышно, как скрипят колесики у него в голове.
- Следовательно, - добавил я, - прибегая к помощи Жанны, мы не совершаем греха. Она же, напротив, выполняя то, что мы от нее требуем, тем самым отрекается от своего господина.
Оставив Ги и его оруженосцев в состоянии глубокой задумчивости, я, прихватив факелы, отвел Жанну и Тибо в сторонку.
- Действуй, ведьма.
Тибо с отчаяньем посмотрел на меня. Я взял его за подбородок и бесцеремонно повернул в сторону Жанны. Она занялась своими бормотаниями.
Рено и Анри подошли поближе. Несмотря на опасения ненароком совершить какое-нибудь богохульство, им было очень любопытно посмотреть на настоящее колдовство.
- Не могу, - сказала Жанна через некоторое время и беспомощно опустила руки.
- Попробуй еще раз.
- Я пробовала. Ничего не получается. Альфаро сильнее меня.
- А что вообще внушил ему этот ублюдок? Просто убить меня? И все? Или еще что-нибудь сделать?
- Только это. Но заклятье Альфаро очень сильное. И... как бы сказать... оно глубоко внутри Тибо. Как только представится подходящая возможность, он снова попытается убить вас.
- Минутку! У меня есть мысль. Как ты думаешь, Альфаро приказал ему убить меня при первой подходящей возможности или убивать каждый раз, когда такая возможность представится?
- Что... вы имеете в виду, господин?
- Когда он убьет меня, заклятье исчезнет?
- Наверное, да...
- Тогда пусть убьет.
Жанна ахнула и с ужасом посмотрела на меня. Анри и Рено подошли ближе, тоже поглядывая на меня с заметным беспокойством.
- Нет, нет. Ты не так поняла. Ты говорила, что можешь заставить человека увидеть то, чего на самом деле нет. Так?.. Как сон наяву. Вот пусть Тибо увидит, что я один и безоружен, подойдет и убьет меня. Только пусть это произойдет у него в голове, а не на самом деле.
Жанна долго думала. Потом сказала:
- Надо попробовать.
И повернулась к Тибо, который за время нашего разговора пребывал в состоянии приятной расслабленности, вызванной чарами Жанны. С блаженной улыбкой он чуть покачивался из стороны в сторону.
Пока Жанна говорила: ты видишь это, ты идешь туда-то, ты видишь то-то - руки Тибо дрожали и шевелились, повторяя все те действия, которые он сам совершал в своем выдуманном мире. Лицо застыло в напряжении, скулы сжались, на лбу выступила испарина.
Краем глаза поглядев на оруженосцев, я заметил, что они истово крестятся.
Подошел Ги. Посмотрел на творимое перед его очами непотребство. Но ничего не сказал.
Закончив, Жанна долго смотрела в расширенные зрачки моего слуги. Потом перевела взгляд на меня.
- Получилось, - тихо сказала она. И разбудила Тибо.
Проморгавшись, толстяк начал смотреть вокруг себя взглядом затравленного зверя. Поглядел на свои руки - не в крови ли? Увидев меня, он издал горлом какой-то неопределенный звук и, как стоял, так и сел на землю.
- Так вы же...
- Все в порядке, Тибо. Это было не по правде. Альфаро больше не властен над тобой.
Я подошел и помог ему подняться.
- А вы меня простили за...
- Хватит трепать языком. Не за что прощать. Найди себе что-нибудь поесть и выпить. Знаю - для тебя это будет лучшим лекарством.
...Когда мы с Жанной остались одни, она вдруг сказала:
- Из вас мог бы получиться хороший колдун. “Хорошо, что Ги этого не слышит, - подумал я. - Прирезал бы нас обоих. На месте”. А вслух сказал:
- Ерунда. У меня никогда не было таланта к таким штукам.
Жанна покачала головой.
- Бабушка говорила: дар для колдуна - это не самое важное. Куда важнее, - она прикоснулась пальцем к виску, - чтобы в голове что-то было.

* * *

...Через день мы под белым флагом все в том же составе подошли к воротам замка Кориньи. Поорали, изъявляя желание видеть господина графа. Спустя некоторое время его светлость изволила появиться на стенах.
- А, дон Андрэ!.. Доброе утро. Вы хорошо себя чувствуете?
- Не жалуюсь. Так как насчет Анны и всего остального?
- Знаете, Андрэ, я еще не решил... - задумчиво проговорил Альфаро. - Приходите завтра. Да-да, завтра.
- До завтра вы можете не дожить, любезный.
- Вот как?
- Именно. Кстати, мой слуга говорит, что перед тем, как отпустить, вы долго убеждали его как-нибудь ночью напасть на меня. Вы бы хоть денег ему посулили, Альфаро! Может, и был бы тогда какой-нибудь толк. А так... Или вы пытались его околдовать? А? Пытались? Я был о вас лучшего мнения, граф. А оказывается, вы просто неумеха!
Альфаро долго смотрел на меня, стоя в проеме между зубцами стены.
- Будет тебе Анна, - мрачно заявил он. И исчез. Вскоре он появился на стене снова. Появился - и сразу же бросил в нас какой-то круглый предмет. Предмет ударился о деревянный щит, отскочил и откатился в сторону ворот.
Я подошел ближе.
Это была окровавленная женская голова.
Грязное лицо, рот с гнилыми или выпавшими зубами, кожа в язвах и крысиных укусах, свалявшиеся волосы неопределенного цвета... За год содержания в гуманных условиях графской тюрьмы прекрасная родственница Родриго де Эро вполне могла превратиться в подобное чудовище. Нет, невозможно поверить, что когда-то эта голова принадлежала Анне... Или мне просто не хотелось верить?
Я поймал взглядом взгляд графа. Альфаро улыбался.
- Вы удовлетворены, дон Андрэ? Или вам все остальное тоже отдать?!
- Теперь я тебя точно убью, - пообещал я. - Считай, что ты уже мертв, мерзавец.
На этом наш обмен репликами закончился, поскольку Ги де Эльбен, выбросив руку из-за щита, резко притянул меня к себе. В камни, на которых я только что стоял, ударила стрела.
В следующее мгновение стрелы дождем забарабанили по нашему нехитрому укрытию. Анри чиркнуло по шлему. Мы отступили.
- Спасибо, Ги!
- Хочешь сделать мне приятное - убей ведьму.
- Да иди ты...
Наконец мы оказались под прикрытием больших щитов, защищавших катапульту.
- У вас все готово? - спросил я Хайме. Командир наемников кивнул:
- Да.
- Я не удивлен, - сказал Фернандо де Грасиане. - Я был уверен, что эти переговоры ничего не дадут. Альфаро никогда не отдаст то, что уже проглотил.
- В таком случае сегодня он умрет от несварения желудка... Все, начали.
И наша бравая армия пошла на приступ замка.
Ну, не сразу, конечно.
Сначала были выдвинуты большие деревянные щиты, покрытые мокрой кожей. Под их прикрытием из сборных частей мы быстро собрали несколько машин, над которыми трудились последние трое суток. Крюк-разрушитель - вертикальная рама с жердью, на конце которой насажен железный крюк. Эта машина нужна была для того, чтобы срывать зубцы со стены. Приволокли на катках деревянную башню. Еще - что-то вроде двух больших деревянных сараев на колесах. Прячась в них, мы могли подойти к самым воротам.
Все это время лучники, не переставая, обстреливали стены. Когда начался штурм, они удвоили усилия.
У нас был и таран, но никто не рассчитывал, что от него будет много толку. Ворота в замке были мощными, делавшимися на века. Достойное этих ворот осадное орудие втащить на гору было попросту невозможно.
Проблема состояла еще и в том, что мы могли атаковать замок только с одной стороны. Его прикрывали скалы. С трех других сторон нельзя было не то что разместить машины - там вообще подняться наверх мог только хорошо обученный скалолаз.
Некоторые зубцы, которые сворачивал наш крюк (защитники замка, конечно, пытались поджечь машину, но пока им это не удавалось), так вот, некоторые зубцы поддавались подозрительно легко. Память Андрэ де Монгеля подсказала ответ. Если бы мы не свернули эти зубцы, то когда мы подошли бы к самим стенам, защитники обрушили бы их нам на головы.
Порядком разворотив одну стену, мы передвинули крюк к другой, а к стене подползла башня и подошли передвижные сарайчики. На один из сарайчиков из невидимых доселе отверстий в стене вылилось кипящее масло. И воткнулось несколько дюжин зажигательных стрел. Сарайчик вспыхнул, но как-то вяло. Погорел-погорел и потух. Оправдали себя сырые воловьи шкуры. Куда больше, чем от огня, люди, находившиеся в нем, пострадали от дыма. Кто-то вывалился из него, судорожно хватая полной грудью воздух. Его сразу же нашла стрела, выпущенная со стены. Остальные были умнее - никто не выходил. Через некоторое время сарайчик пополз дальше.
Подтащили лестницы и скаты. Не такие лестницы, как показывают в фильмах, то есть не тоненькие и узенькие, поставленные будто бы для маляра, который собирается красить стену атакуемого замка. Лестницы были совсем другими. Они были настолько широкими, что по ним одновременно могло подниматься до шести человек. Понятно, что повредить такую лестницу или оттолкнуть ее стоило защитникам очень больших усилий. Скат - это модернизация той же самой лестницы. Деревянное основание с поперечными планками. Опираясь на планки ногами, можно попросту взбегать на стену.
Если бы какой-нибудь “зеленый” увидел, сколько леса пошло на эти нехитрые машины и сколько пеньков мы после себя оставили в ближайшем лесу, он утопился бы в ближайшем ручье. Поскольку вешаться ему было бы уже не на чем.
Одновременно с установкой лестниц и скатов с башни был перекинут деревянный мостик. И наши ребятки побежали на стену...
Там их уже ждали. С алебардами и копьями наперевес. Прячась за собственными щитами.
Тут в действие вступило еще одно устройство. Это была слегка измененная вариация крюка. К концу жерди вместо железки для срывания зубцов была прикреплена корзина, в которой сидело несколько солдат. Пыф! - и корзина, совершив большую дугу, оказывается в той части стены, где защитников меньше всего. Наемники выпрыгивают из корзины. Там тотчас же начинается рубка. К этому участку стены мигом ставятся лестницы. На нас снова выливают кипящее масло. Одна из лестниц загорается. Как весело.
Особенно весело людям, которые ползут по ней.
Введя в бой все, что можно было ввести, и придя к мысли, что в моих ценных указаниях больше никто не нуждается, я было рванулся лично поучаствовать в “славном деле”, но мой приятель-отморозок (это который тамплиер) перегородил мне дорогу:
- Даже и не думай.
- Какого дьявола...
- Ты у нас командующий? Вот и командуй. Не уподобляйся... сам знаешь кому. И без тебя найдется, кому помахать мечом. - И сам побежал к замку.
В эту минуту я почти ненавидел Ги.
Но остался на месте. Потому что тамплиер был прав. Сейчас я - совсем не тот человек, который от нечего делать сражался под знаменем Родриго де Эро. Сейчас дрались мои люди. Неважно, это были наемники Хайме, слуги Фернандо или родственники Эгвеньо. На время войны они признали мое главенство. Это была моя затея. И я отвечал за то, чтобы она не кончилась полным крахом.
Поэтому оставалось только смотреть на штурм из-под прикрытия, скрипеть зубами и тихо надеяться, что Альфаро останется жив к тому моменту, когда наши возьмут крепость. Мне хотелось сказать ему пару теплых слов перед тем, как проститься навсегда.

* * *

Альфаро остался жив. А штурм окончился неудачей.
Поначалу натиск был настолько силен, что нашим удалось закрепиться на стене сразу в двух местах. Я наивно радовался, полагая, что дело уже в шляпе и можно пить шампанское - теперь-то, казалось мне, и должно проявиться наше численное преимущество. Но настоящий Андрэ де Монгель из глубины моего собственного разума смотрел на все это с изрядной долей скепсиса. Как оказалось, попасть на стену, это еще не значит победить. Отнюдь.
Ребята, закрепившиеся на стене, попали под перекрестный огонь правой и левой башни. А башни у Альфаро были - дай Боже. За трое суток непрерывного обстрела катапульта только чуть-чуть расковыряла левую. Чуть-чуть.
В общем, нас выбили со стены. Наемники полезли снова. Их снова выбили.
Как-то незаметно подступил вечер. Все устали. Атака стала вялой. Было много раненых. Я приказал трубить сигнал отступления. Пока наемники уходили с поля боя и уносили раненых (об убитых никто уже не думал), башни продолжали огрызаться.
Крюк и один из передвижных сарайчиков во время штурма сожгли. Передвижную башню подпалили, но ее еще можно было восстановить.
Мы потеряли около тридцати человек убитыми. Раненых было вдвое больше. У Альфаро потерь было меньше раза в три.
Штурмовать такие замки в лоб - самое последнее дело. Куда эффективнее обложить замок блокадой. Но долгую блокаду мы не могли себе позволить.
Остается только слабая надежда, что Алонсо удастся договориться со своими бывшими подчиненными. А если не удастся? Тогда гарнизон Менханьо явится сюда и ударит нам в спину.

* * *

...На следующий день ко мне подошел один из солдат Хайме:
- Господин, вас спрашивает какой-то человек...

* * *

...Окраина села. Трое всадников придерживают коней и останавливаются, чтобы осмотреться. Рыцарь, паж и дама. Так кажется на первый взгляд. Но если присмотреться... или снять с пажа шапочку... длинные светлые волосы мигом выдадут настоящий пол этого мнимого “пажа”.
Итак, две девушки и всего лишь один вооруженный мужчина. Необычная компания.
Девушка-паж показывает мужчине на мавра, копающегося на огороде рядом со своим домом. Через несколько минут мавр, понукаемый рыцарем, подходит к ее лошади.
- Не так давно здесь должен был проезжать франкский рыцарь со своим слугой, - говорит девушка. - Ты видел их?
Мавр не отвечает. Это существо - он так и не может понять, девушка это или красивый мальчик, - не нравится ему. Зеленые глаза... Дьявольские глаза.
О рыцаре, который расспрашивал его об Анне Альгарис, а потом прятался в его доме от ищеек графа Алъфаро, мавр решает ничего не говорить. Он отрицательно мотает головой.
- Ложь, - говорит девушка-паж. И обращается к своему спутнику: - Подведи его поближе.
Рыцарь подтаскивает несчастного мавра вплотную к ее сапогу. Мавр недовольно рычит.
- Вы уверены, госпожа? - спрашивает вторая девушка, испанка по виду.
- Он что-то знает.
Она смотрит мавру в глаза, и тот замечает, как зелени в ее взгляде становится больше. Он хочет отвести взгляд...
Нет, не хочет.
Хочет смотреть на нее.
Хочет говорить.
Под ее взглядом он начинает рассказывать. Поспешно, сбиваясь, захлебываясь словами...

Глава десятая

- ...Дон Альфаро, взгляните на это!
Граф ловко, как кошка, взбегает на стену.
Солнце светит вовсю, но воздух душен, и где-то на горизонте громоздятся огромные черные облака-башни. Будет буря.
Со стены. Альфаро де Кориньи видит долину и лагерь наемников. Андрэ, кажется, готовится к новому приступу.
Но Альфаро видит еще кое-что.
В полумиле от лагеря из небольшого леска вылетают всадники. Они слаженно организуют строй и обрушиваются на наемников Андрэ, оказавшихся совершенно неподготовленными к этой атаке. Всадников не слишком много, но действуют они четко и уверенно. Его враги в беспорядке мечутся туда-сюда.
Смерть собирает богатый урожай, после чего появившаяся конница отступает к лесу. А из леса выползает пехота. Между тем и врагам Альфаро наконец удается кое-как собрать собственных солдат. Пустое пространство между появившимся отрядом и наемниками усеяно окровавленными телами. Все они - солдаты Андрэ. Из атаковавшего их отряда пока не погиб ни один человек.
Альфаро, напрягая зрение, наконец узнает штандарт. Менханьо. Ну конечно же. Они должны были появиться раньше всех.
В ту же секунду - по изысканным доспехам - он узнает и предводителя Умберто Кенсоло, которого он три года назад поставил начальником гарнизона вместо Алонсо де Виллярробледо.
Прибывших из Менханьо всего около семидесяти человек. Видно, что они куда лучше организованы, чем наемники, но людей у Андрэ много больше. Тем не менее Умберто не собирается отступать.
Граф находит взглядом Ортоньо.
- Выводи людей. Быстро!
Ортоньо отдает приказ трубачу. Крепость оглашают пронзительные звуки рожка.
В начале осады у Альфаро было сто десять человек, способных держать оружие. У Андрэ - вдвое против того. После позавчерашнего штурма разница заметно уменьшилась, хотя и из графских солдат кое-кто погиб. Пока размен был выгодным для Альфаро. Андрэ, видимо, не знал, что осаждать такие замки, как Кориньи, следует имея, как минимум, тройное численное превосходство над противником.
Сейчас же вместе с людьми, прибывшими из Менханьо, их войска почти сравнялись в числе.
Лошадей в крепости мало. Придется полагаться на пехоту.
Ворота крепости распахиваются. Граф сам возглавляет своих людей.
Между тем в долине люди Умберто и наемники Андрэ сталкиваются снова. Последние так заняты, что замечают приближающееся к их тылу воинство в самый последний момент. Пытаются создать заградительный строй, но не преуспевают в этом. Альфаро с легкостью опрокидывает их. Наемники начинают разбегаться. Жизнь все-таки дороже, чем деньги.
Отряд графа разрезает войско наемников, как раскаленный нож - масло.

Предыдущая страница 27 Следующая страница


Рыцарь 28

Граф улыбается. Он и не сомневался, что так будет. Рано или поздно.
Он улыбается до тех пор, пока кавалерия Менханьо, к которой они вышли, разделив армию Андрэ, не обрушивается на его собственный отряд. В первую секунду Альфаро не понимает, что происходит, и тщетно пытается остановить атакующих. Они что, так увлеклись, что приняли их за врагов? Альфаро сдирает с головы шлем. Пусть видят, что...
На дальнем конце поля начинают подниматься мертвые. Погибшие после первой атаки кавалерии Менханьо. Их одежда выпачкана в крови, но двигаются они слишком бодро для покойников.
Альфаро наконец все понимает.
- Предательство!!!
Пехота графа с трудом отбивает атаки конницы. Альфаро дает приказ отступать.
На самом деле его отступление больше походит на бегство.

* * *

- ...Дон Андрэ, вас спрашивает какой-то человек.
- Человек? Что еще за человек? - спросил я.
- Не знаю. Он сказал, что будет говорить только с вами.
Человек оказался гонцом от Алонсо. Бывший начальник гарнизона извещал меня, что он уже не бывший. Его авантюра увенчалась успехом. Переворот в крепости (которая как раз собиралась выслать людей на помощь Альфаро) прошел успешно. Кое-кого пришлось, конечно, отправить в мир иной, но в целом это был почти бескровный переворот. Солдаты приняли Алонсо на “ура!”. Видимо, новый комендант, назначенный Альфаро, был настоящей скотиной.
Короче, Алонсо собрал всех людей и вел их теперь на помощь мне. По сообщению гонца - еще три часа, и они будут здесь.
- Скачи обратно! Передай Алонсо - пусть подходит как можно ближе, но в долину не входит. Ни в коем случае нельзя допустить, чтобы граф узнал о вашем появлении. Когда Алонсо подойдет, пусть сообщит об этом. Я сам поговорю с ним.
Встреча состоялась ровно через три часа. Алонсо укрылся в лесу. Его люди костров не жгли и вообще вели себя тихо. На Алонсо были шикарные новенькие доспехи.
На объяснение того, что я от них хочу, потребовалось не слишком много времени. Мы уже раньше говорили об этом, когда от пойманного шпиона я узнал, что в Менханьо из замка послан гонец за помощью.
Оговорив детали, я вернулся в собственный лагерь. Наемники как раз пригнали из ближайшей деревни несколько коров и теперь разделывали их. Местные крестьяне, наверное, клянут меня всеми словами, которые только могут придумать.
Кишки животных вычистили, разрезали и завязывали на манер бурдюков, заполняя их кровью убитых животных. Если сунуть бурдюк под куртку, а потом незаметно проколоть, то человек окажется залит кровью. Если при этом он еще и упадет на землю, возникнет полное впечатление, что этот солдат выбыл из игры. По крайней мере, если смотреть на всю эту процедуру издалека.
Поначалу наемники отнекивались: никто не хотел быть “мертвым”. Мне даже сказали, что это дурная примета - притворяться мертвым. Это значит, что в следующем бою ты наверняка и в самом деле отправишься в мир иной. Пришлось пообещать прибавку к жалованью.
Желающих тут же стало больше чем надо. Пришлось даже тянуть жребий.
Эти войны - сплошное разорение. То двойную плату приходится обещать, то тройную, то прибавку за какую-нибудь авантюру.
Подготовились. На следующее утро Алонсо нас радостно “атаковал”. Мы “в панике” заметались. Кто положено, повалился на землю.
Алонсо отступил и перестроился для новой атаки.
И Альфаро повелся! И выполз из своего замка.
Дальше все пошло как по маслу. Альфаро ударил нам в тыл. Мои люди расступились. Альфаро, наверное, уже праздновал победу, когда на него вдруг обрушилась конница Алонсо. Полагаю, он очень удивился. И упустил момент, когда можно было отступить. Ну а мы навалились с флангов.
Когда до графа наконец дошло, что его провели, он попытался прорваться обратно в замок. Ему это даже удалось, потому что значительная часть его отряда встала насмерть, чтобы прикрыть своего синьора. Но как только Алонсо прикончил Ортоньо, в рядах противника начались полный хаос и беспорядок. И их вырезали очень быстро.
Мне об этом рассказали после. Потому что сам я в это время вместе с отрядом Санчо из Вильябы преследовал графа.
Кстати, о погоде. В этот момент как раз начался дождь, намечавшийся еще с утра.
Альфаро очень спешил к своей крепости. Очень. Он еще не знал, что его крепость уже не его. Сразу же после того, как он вывел своих людей и обрушился на нас, небольшой отряд под руководством Ги де Эльбена проскользнул за их спинами и захватил ворота. В замке были оставлены люди графа, которые, естественно, попытались оказать сопротивление. Ги только-только разобрался с ними, когда Альфаро достиг собственных ворот.
Это была знатная рубка. Никто не собирался сдаваться. Впрочем, никто никому сдаваться и не предлагал. Лучшие люди графа оказались превосходными солдатами. Ни один не поддался панике и не молил о пощаде.
Они столкнулись с отрядом Ги и даже оттеснили их за ворота. Но тут наконец подоспели и мы.
Под Альфаро убили лошадь, но он успел соскочить и с упорством зверя, ищущего спасения в собственной норе, устремился к воротам.
Он шел, а люди, встававшие на его пути, умирали. За пятнадцать секунд он уничтожил шестерых моих людей. С одним мечом, без щита и шлема, он двигался так, что, казалось, ничто на свете не способно его остановить. Мы прорывались к нему, как могли, но его собственные люди защищали его лучше любых щитов.
В воротах замка он столкнулся с Ги. На это стоило посмотреть.
Их бой длился всего несколько секунд. Ги - лучший мечник из всех, кого я знаю. Спроси меня кто-нибудь заранее об исходе их поединка, я без колебаний ответил бы, что нисколько не сомневаюсь в победе тамплиера над изнеженным, полусумасшедшим философом - а именно таким я помнил Альфаро по нашей первой с ним встрече.
Но не Ги вышел из этого поединка победителем. Ги выронил меч и упал на землю, зажимая разрубленный бок обеими руками. А Альфаро все так же спокойно и уверенно двинулся дальше.
Через минуту мы наконец добрались до ворот. Я соскочил с лошади и бросился к своему другу:
- Ты как?
Ги сморщился от боли:
- Нормально... Не дай ему уйти!
Куда уйти? Куда он может уйти из замка, если мы заняли единственный выход из него - ворота?
Тут я вспомнил о том, что в подобных сооружениях часто предусматривалась такая незатейливая вещь, как подземный ход. В скале, на которой стоял Кориньи, прорубить его было сложно... но не невозможно.
Я бросился во двор. Во дворе еще кто-то сражался, но это была агония. Мои солдаты постепенно занимали замок.
Тут мы все на несколько секунд ослепли, потому что молния ударила в одну из надвратных башен. От грохота можно было оглохнуть.
Проморгавшись, я увидел того, кого искал. Альфаро стоял у дверей донжона и смотрел на меня. Убедившись, что я его заметил, помахал мне ручкой и скрылся в башне. Ни тени страха или растерянности. За ним.
За распахнутой дверью - никого. Ну еще бы... Я нашел какую-то лестницу и уже было собирался рвануть по ней вниз, когда сверху послышался негромкий смешок. Вскинув голову, я увидел, что Альфаро стоит на следующем пролете и насмешливо на меня посматривает. Когда я кинулся к нему, он устремился наверх.
...Куда, интересно? В верхней части донжона подземных ходов не бывает.
Я не видел Альфаро. Слышал только топот его ног над собой.
Последняя лестница. В прямоугольнике прямо над моей головой - открытое небо. Блещут молнии, дождь льет как из ведра. Выход на самую верхнюю часть донжона.
Я огляделся. Нет, никаких других путей отсюда не было. Получается - либо Альфаро забрался на крышу, либо растворился в воздухе.
Я взбежал по лестнице и оказался на круглой каменной площадке метров тридцати в диаметре. В данный момент площадка была основательно залита водой. В свете очередной молнии я увидел Альфаро, стоящего недалеко от края площадки. Он же, увидев меня, не двинулся с места. Он терпеливо ждал.
Когда я стал приближаться к нему, Альфаро вдруг громко произнес, перекрикивая бурю:
- Я не понимаю только одного. Всего пару месяцев назад я спас этих ублюдков из Менханьо от Юсуфа. Почему они предали меня?
- У тебя скверная репутация! - Я ухмыльнулся. - А люди не любят колдунов. Боятся - да. Но не любят.
Альфаро кивнул. Когда я оказался от него на расстоянии четырех шагов, он наконец зашевелился и встал в позицию. Мы закружились по площадке.
- Не боитесь споткнуться, дон Андрэ? - Он был по-прежнему вежлив. - Здесь скользко.
- Ты еще не понял, убийца, на чьей стороне удача?
Больше он не сказал ни слова.
Наши клинки встретились.
Я не запомнил тот поединок. Человек, когда-то живший в двадцатом веке, исчез. С де Кориньи бился Андрэ де Монгель. Рыцарь и крестоносец.
Сколько времени это продолжалось? Я не мыслил, не чувствовал. Был только поединок. Только движение. И я - лишь часть его. Часть собственного меча.
Я осознал себя, лишь когда Альфаро отступил от меня, согнувшись и зажимая левой рукой рану в животе.
Я ударил его еще раз. Альфаро повалился на спину, подняв тучу брызг.
Я стоял и смотрел, как он умирает.
- Андрэ... подойдите сюда!..
Ногой я отшвырнул его меч и опустился на одно колено. Не забывая при этом поглядывать на его руки. Мне совершенно не хотелось, чтобы он каким-нибудь образом исхитрился захватить меня с собой на ту сторону.
Изо рта графа текла кровь.
- Хочу узнать... зачем вы... продолжили войну... ведь Анна... мертва...
- Дело не только в девушке, граф.
- ...в чем?
- Альфаро, - проникновенно произнес я, - мне глубоко наплевать, кто сотворил этот мир - Бог или Дьявол. Тем более я не верю тому, что ты мне плел. Такие, как ты, могут только лгать. Все, во что я верю, - так это в то, что подонков вроде тебя надо уничтожать. Вот вся моя религия.
- Религия ненависти...
- А ты на что рассчитывал, сажая меня в подвал? Думал, я все забуду, прощу тебя и не стану даже думать о мести?
Альфаро судорожно вздохнул. Кажется, он вот-вот собирался захлебнуться собственной кровью.
- Я... дурак... - прошептал умирающий. - Не понял, что Он... не оставит тебя... Дурак... хотел состязаться... в удаче... с Мастером...
- О чем это ты?
- При... ветствую... нового... слугу Ненависти... Я встал. Мне захотелось пнуть его, но я удержался. В это время сзади послышался шум. На площадку выбирались дон Фернандо и несколько его людей.
Фернандо встал рядом со мной и несколько секунд смотрел на умирающего. Потом поудобнее взвесил в руке топор и двинулся к своему бывшему синьору.
- Не надо, - сказал я. - Он и так... уже почти там.
Фернандо покачал головой:
- Надо удостовериться. Он же колдун. А колдуны - они народ живучий. Как бы потом не ожил.
Я не стал его останавливать. Фернандо снес голову графу с одного удара.
Голова откатилась к краю площадки. Тут ударил сразу целый сноп молний. И еще один.
В их пронзительном свете я увидел, что глаза Альфаро открыты.
На секунду у меня возникло совершенно четкое ощущение, что он жив и по-прежнему смотрит на меня.

ЭПИЛОГ

Награбленного в замке золота хватило и чтобы расплатиться с наемниками, и чтобы вернуть долг иудеям, и себе в карман кое-что положить. Пожар, начавшийся в левой башне после того, как туда ударила молния, благополучно потушили. Горящий замок - зрелище увлекательное, но только не в том случае, если это уже твой замок.
В оружейной я обнаружил свои доспехи и меч. Какое удовольствие было сбросить тяжелые латы де Бале и облачиться в свою старую, привычную железную одежку!
Военные действия, впрочем, после взятия Кориньи закончились не сразу. В течение последующих двух дней к нам заявились два графских вассала. С войсками. По счастью, они свои действия не скоординировали и пришли порознь. Одному из них мы преподали очень неприятный урок. Второй, более умный, сначала решил выяснить, с кем же именно он имеет дело. Мы вступили в переговоры. Фернандо и Алонсо были посредниками. Под конец встретился с бароном и я. Поговорили ни о чем и разошлись по углам. У барона было слишком мало людей, чтобы всерьез усомниться в моем праве находиться на этой земле.
Когда мы с ним расставались, я заметил в рядах баронова войска гнедого коня, показавшегося мне до странности знакомым. С места, где я стоял, белого пятнышка на правой задней бабке увидеть было нельзя, но я был уверен, что оно там имеется.
- Скажите, - спросил я барона, стараясь скрыть волнение, - откуда у вас этот конь?
Барон коротко поглядел в указанном направлении:
- Граф Альфаро подарил. Месяц назад. Еле-еле приручили. Бешеное животное.
- Это мой конь, барон. И я хочу его выкупить. Сколько вы хотите?
Барон снова посмотрел на Принца:
- Это действительно ваш конь?
- Слово чести.
- Я вам его дарю. Но... но сначала докажите, что это ваш конь. Я хочу посмотреть, сумеете ли вы на нем усидеть.
- Идет.
Но вышло даже проще. Принц, почуяв меня, взвился на дыбы, скинул сидевшего на нем всадника и рванул к нам. Обнюхал меня. Ткнулся в плечо. Я обнял его за шею. Принц не возражал.
Бывший вассал графа Альфаро поднял руки, признавая свое поражение. На том мы с ним и расстались.
Узников, содержавшихся в замке Кориньи, мы выпустили. Правда, некоторых мы... ммм... Из песни слова не выкинешь. Некоторых мы убили. Это были уже не люди. Смерть была лучшим выходом для них. Я не считаю, что жизнь - это всегда благо.
Еще мы похоронили тело Анны Альгарис. В тот же день, когда Альфаро бросил ее голову мне под ноги, ее обезглавленный труп с задней стены скинули в пропасть. Тело нашли егеря Фернандо.

* * *

За текущими делами я как-то позабыл, что кроме меня и людей, с которыми мне лично приходится иметь дело, существует на свете еще и такая вещь, как государство. В данном случае - государство в лице Педро Арагонского.
Мрачный вид дона Фернандо быстро мне об этом напомнил.
- В чем дело?
А дело было вот в чем. Педро в сопровождении ста своих рыцарей и пятисот копейщиков лично прибыл сюда, чтобы покарать виновных. Не совсем “сюда”, конечно. Пока арагонский король всего лишь занял замок дона Фернандо и его земли. И послал гонца к любезному дону. С требованием немедленно предстать пред очами своего величества. Видимо, король считал, что это Фернандо все устроил. И у него были основания так думать - ведь изначально, по моей просьбе, Фернандо объявил, что это он собирает наемников. Теперь по его шее плакал топор.
Барон выложил мне все это, развернулся и ушел. Наверное, мысленно он клял себя за то, что связался со мной.
Ги, который уже мог ходить, потянул меня за рукав:
- По-моему, самое время для возвращения во Францию.
- А ты?
- А я поеду в командорство. Некоторое время я молчал.
- Нехорошо получилось. Я не хотел подставлять барона.
- Андрэ, мы живем не в волшебной сказке. Ты еще начни переживать о том, что, мол, твои наемники разграбили три ближайшие деревушки.
- На деревушки плевать. Но вот с Фернандо действительно нехорошо получилось.
- Еще хуже получится с тобой, если ты немедленно отсюда не уедешь. Жизнь - это не волшебная сказка, - повторил Ги.
И мы пошли седлать лошадей.
- А если поговорить с Педро? Объяснить, что... Издевательский смех тамплиера был мне ответом.
- Что рубить голову надо тебе, а не Фернандо?
- Я не его подданный, а Филиппа. Может быть...
- И ты надеешься, что это тебя спасет? Да ты совсем рехнулся! Подумай, что сделает Педро, когда узнает, что чужестранец устроил войну в его собственном королевстве! Через пару дней ты начнешь мечтать о том, чтобы тебе отрубили голову.
Ги с помощью Рено и Анри кое-как взгромоздился на собственную лошадь.
- Я слышал, в последнее время Педро перешел на веревки.
Ги покачал головой:
- Ложь. Мне это в Ордене рассказали. Все эти слухи раздуло одно из влиятельных семейств, которое враждует с Арагонцем. На самом-то деле человек, которого повесил Педро, не был даже посвящен в рыцарское звание.
- Приятно это слышать.
- Так ты едешь или нет?
Я положил руку на седло Принца. Постоял.
- Нет. Не могу.
- О дьявол!..
- Попробую помочь Фернандо.
- Чертов дурак! - процедил Ги мне в спину, после того как я повернулся и отправился искать барона.
Впрочем, дураков тут было целых двое, поскольку, ругаясь, Ги слез с лошади и заковылял следом за мной.
- Дон Андрэ!
Я повернулся. Ко мне спешил помощник Хайме Яго.
- Что еще?
- Какой-то рыцарь приехал. Судя по выговору, он из Лангедока. Вас спрашивает.
- Он не назвал себя? Яго покачал головой.
- Кто бы это мог быть? - спросил у меня Ги. - Разгневанный муж марсельской баронессы?
- Мне вот тоже интересно... Яго, он приехал один?
- Нет, дон Андрэ. С ним женщина. И мальчик. Я потер подбородок:
- Целая семья... Нет, Ги, это не муж.
- Если только собственная жена ему не наскучила и он не привез тебе ее в подарок...
- Ага, а мальчик - мой сын... Где они, Яго?
...На спутников приехавшего рыцаря я взглянул мельком, можно даже сказать, не взглянул вообще. Физиономия самого рыцаря показалась знакомой, но... именно показалась. Может, я уже и встречал его где-то. А может, и нет. Также могло оказаться, его знал сьер Андрэ. В последнее время его воспоминания и воспоминания другой части меня, звавшейся “Леонидом Маляровым”, отчасти перемешались; иногда из этой мешанины на поверхность всплывало что-нибудь полезное, но, как правило, эта смесь просто прибавляла путаницы.
- Добрый день. Мне сказали, что вы хотели меня видеть?
Но рыцарь не разомкнул губ.
- Добрый день, Андрэ.
Я вздрогнул. Нельзя было не узнать этот голос, потому что я очень хорошо помнил его обладательницу. Помнил голос, взгляд, нежную кожу, запах...
Жаклин в образе мальчика-пажа насмешливо смотрела на меня.
- Дьявол! Что ты здесь делаешь?!
- Я вижу, вы недурно проводите время, любезный рыцарь, - произнесла она. - Собственным войском обзавелись и замком... Мы можем где-нибудь поговорить? Наедине?
Я оглянулся. Не менее двух дюжин глаз пялились на молчащего рыцаря и наглого пажа - Яго, наемники Хайме, Ги, его оруженосцы, Тибо... Кстати, я наконец вспомнил, где видел физиономию этого рыцаря. В замке эн Бернарда. Ну конечно...
- Пойдем.
Оставив позади любопытных, мы двинулись в обход лагеря...
- Так что ты здесь делаешь?
- Фи, Андрэ! Каким ты стал скучным... Ни “о радость!”, ни “мое сердце разрывается от счастья при виде вас, домна Жаклин!”, ни хотя бы “здравствуй, возлюбленная моя”... Что ты здесь делаешь!.. Фи! В гости к тебе приехала.
- И Бернард тебя отпустил?!
Жаклин покачала головой и задумчиво пнула носком сапога лежавший на дороге камешек.
- Не отпустил... бы. Пришлось сбежать.
- Но зачем?!
- Я же говорю: чтобы тебя увидеть.
- Тебе просто захотелось меня увидеть?! А то, что твой дядя, может быть, поседеет раньше времени...
- Перестань, Андрэ, - оборвала меня Жаклин. - Есть вещи поважнее переживаний моего дяди.
- Ну так говори. Зачем ты приехала - на самом деле?
- Трое в сборе, - пробормотала Жаклин.
- Что ты сказала?
Жаклин остановилась и посмотрела мне в глаза.
- После того как ты встретился с графом Альфаро, все Трое оказались в сборе. Как я вижу, этот глупый испанец еще и подтолкнул тебя к тому, чтобы ты выбрал... правильную сторону. А когда это случилось, возникла необходимость, чтобы кто-нибудь обучил новичка.
Я стоял и смотрел на нее... То, что она сказала, не стало для меня громом среди ясного неба. Наверное, внутренне я давно был готов к чему-то подобному. Она не раз была в моих снах: стояла рядом во время отвратительной церемонии в высоком зале с колоннами, или летала вместе со мной по небу, занимаясь порчей посевов и прочей подобной работой, приличествующей ведьме.
- Значит, ты тоже... - негромко произнес я. Жаклин кивнула.
- Как ты узнала обо мне и Альфаро? Или у тебя здесь тоже есть свои люди?
Она отрицательно покачала головой.
- Нет, что ты. Я почувствовала, что нужно ехать. - Жаклин усмехнулась. - Мастер подсказал.
- Почему... Я хочу сказать - почему ты ему служишь? Ради чего?
Мы пошли дальше.
- Много причин... Например, власть... Или ты хочешь узнать, почему я выбрала именно этот путь?

Предыдущая страница 28 Следующая страница


29 Андрей Смирнов

- Да.
Жаклин вздохнула:
- У меня был жених, Ноэль де Кармо. Была свадьба... Мы меньше месяца прожили вместе. Его убили в поединке.
- Да, Родриго рассказывал об этом... Ты любила его?
Жаклин молча посмотрела на меня. В ее глазах не было слез, но было в них что-то заставившее меня подавиться следующим вопросом.
- Жаклин, которая любила Ноэля, умерла, - сказала моя спутница. - И я рада этому... Потому что если бы Мастер не помог мне... измениться... я рано или поздно убила бы себя. Или сошла с ума. Но теперь это все в прошлом.
- А человек, который убил Ноэля... Что с ним стало?
Дьявольская усмешка заиграла на ее губах.
- Надеюсь, в аду для него нашлось тепленькое местечко.
- Ты убила его?
Странно было задавать такой вопрос хрупкой и совершенно безобидной на вид девушке. Но Жаклин не удивилась вопросу и не сказала, что я не прав...
- А как бы ты поступил на моем месте? - задала она встречный вопрос.
Некоторое время мы шли молча.
- Мне казалось, - я заговорил первым, - для выбора необходимо, чтобы... собрались Трое? Так, кажется, это называется? То есть надо встретиться с...
- Когда собираются Трое, - сказала Жаклин, - человек принужден делать выбор. Но выбрать одну из сторон можно и так. Нужно только очень захотеть.
- И после смерти Ноэля ты выбрала Ненависть и стала служить Великому Мастеру...
- Служить? - Жаклин усмехнулась. - Если это и служба, то очень необременительная. Я делаю только то, что мне нравится.
- Да неужели?
- А ты, Андрэ? За последние несколько месяцев ты хорошо послужил целям Мастера. Делал ли ты что-нибудь, что было бы противно твоей воле?
- Я никому не служил. Жаклин вздохнула:
- Великий Мастер не управляет нами. Да это ему и не нужно. Он властен над обстоятельствами и случайностями, но выбор совершаем мы сами. Мастеру было необходимо, чтобы отшельник остался жив. Но разве ты сам хотел другого? Мастер не желал допустить дальнейшего возвышения этого испанского колдуна, и так не весть что о себе возомнившего. Но разве Мастер привел под стены замка Кориньи всех этих людей? Все, что сделал наш покровитель, - это так направил твой путь, чтобы он пересекся и с путем Иммануила, и с путем Альфаро.
- Нужный человек в нужном месте в нужное время...
- Да. Именно так.
- Но тогда получается... Получается, например, что Родриго де Эро погиб только для того, чтобы отыскалась причина для моей поездки в Испанию. Последняя воля... Сам я бы никогда сюда не поехал. А Мастер убил моего друга и...
- Родриго, если я не ошибаюсь, был убит королем Ричардом, - вновь перебила меня Жаклин. - Не окажись рядом тебя, Родриго все равно бы умер. Но в этом случае не было бы никого, кому он мог бы передать свою последнюю просьбу... Между прочим, а о чем он тебя попросил?
- А ты разве не знаешь?
- Не знаю. Я очень мало знаю о том, что с тобой было. Да и то, что знаю, пришло ко мне... не совсем обычным путем.
- Ты что, ясновидящая?
- Некоторые это и так называют.
- Родриго попросил найти его кузину, Анну Альгарис, - ответил я. - А ее, как оказалось, пленил граф Альфаро...
- Начинаю понимать... А что с девушкой?
- Альфаро убил ее перед штурмом.
Жаклин посмотрела на меня и осторожно положила руку на плечо.
- Мне не нравится твое лицо. Тебя очень беспокоит ее смерть?
- “Беспокоит”?! Это легко сказано! Я ведь поклялся Родриго, что помогу ей... Я обещал защитить ее! Понимаешь? Я сделал все, что только мог сделать человек, но спасти ее не сумел. Получается, я не сдержал слова.
Жаклин улыбнулась:
- Хотя ты и не хочешь признавать этого, ты наш, а не Иммануила. Тебя беспокоит собственное нарушенное слово, а не жизнь этой девушки.
- И что с того?
- Да нет, ничего. Просто хотелось уточнить.
- Если, как ты говоришь, я оказал твоему Мастеру столько услуг, мог бы и он сделать какую-нибудь любезность в ответ. Например, воскресить Анну. Или не допустить ее смерти.
Жаклин покачала головой:
- Ты просишь слишком много. Прямого вмешательства. Чуда.
- А вот Иммануил не торговался. И не рассуждал - много это или мало. Он просто воскресил умирающего. Я сам это видел. Да и меня он тоже как-то раз с того света вытащил.
- А я этого сделать не могу. В конце концов, у Мастера был только один сын.
Пауза. Последующие десять шагов я пытался сообразить, что же она имела в виду.
- Не понял. Жаклин вздохнула:
- Давным-давно Великий Мастер обещал своему избранному народу мессию. Царя. Со временем этот царь должен был стать правителем всего мира и прямым наместником Мастера на земле. Но мессия предал Творца и отказался сделать то, что от него требовалось. Он решил, что лучше знает, что нужно человечеству... Андрэ, ты понимаешь, о чем... о ком я сейчас говорю?
- В общем, да. У нас с Альфаро был долгий разговор на эту тему. Только это все чушь собачья.
- Перечитай Евангелие, а потом - Ветхий Завет. Даже там Дьявол предлагает Иисусу те же самые дары, которыми Бог в Ветхом Завете обещает наградить своего мессию.
Я не стал говорить Жаклин, что для того, чтобы перечитать книгу, надо сначала прочитать ее хотя бы один раз.
- Ничего я не буду перечитывать. Я тебе просто не верю. И точка.
После памятной беседы с Альфаро я понял одно. Когда подобные типы затевают с тобой разговор о божественном, они меньше всего заботятся о правде. Их цель - запудрить тебе мозги.
- Ну, как хочешь. Впрочем, у нас еще будет время поговорить.
- А вот тут ты ошибаешься. - К этому моменту мы, сделав петлю между солдатскими палатками, двинулись в обратный путь. - Сейчас ты сядешь на лошадь и отправишься обратно в Лангедок.
- Еще чего!
- Есть и другой вариант, - кивнул я. - Мы тебя свяжем и посадим в одну из тех камер, в которых Альфаро держал колдунов. А когда будем возвращаться, захватим с собой. Только это будет еще не скоро. Камеры вонючие, грязные... Там бегают большие крысы... Тебе не понравится.
Глаза Жаклин сузились.
- Ты не посмеешь так поступить со мной!
- Хочешь проверить?
Жаклин не отводила от меня глаз. Я вдруг заметил, что они изменили цвет - стали темно-зелеными, словно драгоценные камни...
- Это что, колдовство? Не смеши меня. Даже Альфаро... Черт, что...
Мир смазался. Стало трудно дышать. Звуки исказились, стали тягучими и какими-то болезненными. Мир накренился...
- Дурак, - донесся откуда-то издалека голос Жаклин, - я - не чета Альфаро, но тогда тебя защищал сам Мастер. Ты что, до сих пор этого так и не понял? Все, что ты имеешь, - ты имеешь только благодаря его покровительству...
Реальность странно исказилась. Мир потерял цвет. Темно-серые и зеленые нити дыма тянулись ко мне от Жаклин, обволакивали разум, проникали внутрь...
То, что поднялось во мне в это мгновение, больше всего было похоже на пламя. Ярость. Пламя гнева.
Краски мира тотчас вернулись. Я встряхнул головой, приходя в себя.
Оказалось, я стою вплотную к этой дамочке и крепко держу ее за запястья. Жаклин смотрела на меня совершенно спокойно - как будто бы ничего не случилось. Глаза ее снова стали обычными.
- Отпусти, - сказала она через несколько секунд. - Ты сейчас мне кости переломаешь.
- Сама виновата, - буркнул я, но ее отпустил. Жаклин потерла руки и скорчила гримасу.
- Ну вот, теперь останутся синяки. Медведь косолапый... Вообще-то ты мог бы стать хорошим учеником, - сказала она. - Силы много, но ты не понимаешь, как ее применять. Я научу...
- Да иди ты к черту!
- Даже и то, чем ты воспользовался, чтобы защититься от меня, - это ведь тоже Ненависть. Одна из ее форм.
- Уезжай отсюда, или, клянусь, я сделаю то, что обещал.
- А ты не боишься, что мой дядя за такое обращение снимет с тебя голову?
- А я скажу, что ты тронулась умом и тебя пришлось связать, чтобы ты никого не покусала.
- А я скажу совершенно другое. И найдутся люди, которые подтвердят мои слова.
Она меня достала. Я взял Жаклин за локоть и потащил вперед. Я остановился на месте, откуда мы уже могли видеть людей, ожидавших нашего возвращения, но слышать нас они еще не могли. Спутник Жаклин, увидев, как я невежливо обращаюсь с его госпожой, схватился за меч и дернулся было к нам. Яго вместе с парой солдат лениво перегородили ему дорогу.
- Этого рыцаря, - я показал пальцем на человека, сопровождавшего мою дорогую “возлюбленную” в ее увеселительной поездке, - мы похороним как подобает. Еще какие-нибудь свидетели есть?
- А Тереза? - осведомилась Жаклин, кивнув в сторону своей камеристки. - Ее тоже убьете?
- Нет, до убийства женщины мы не опустимся. Но подумай сама - чьему слову больше поверит эн Бернард: слову человека, который однажды спас его самого и его город, или слову женщины, которая была приставлена присматривать за его племянницей, а вместо этого предала Бернарда, став соучастницей побега своей подопечной.
Жаклин опустила голову. Поковыряла носком сапога землю. Помолчала несколько секунд.
- Хорошо, - сказала она затем. - Насильно мил не будешь. Мы сейчас уедем. Но... все-таки ты дурак, возлюбленный мой. Будь с нами, и мы дадим тебе все.
- Благодарю, но я и сам могу добиться всего, что мне нужно.
- Послушай... Может быть, тебе не понравилось быть со мной? Помнишь?.. Мы летали вместе?
- Во сне? Это был не я. Жаклин кивнула:
- Еще не ты. Но тебе хотелось бы стать им?
- Вот уж нет!.. Я помню и тот обряд в храме. Тогда мы тоже держались за руки, верно? Нет, спасибо, мне этого не надо.
- Возлюбленный мой, ты лицемеришь. Тебе ведь нравилось то, что тогда происходило. Признайся в этом.
Я помолчал. Было большое искушение солгать, но...
- Может быть, какой-то части меня это и нравилось. Но это та часть, которую я хотел бы изменить, а не выпускать на волю. Я ведь все-таки человек, а не животное, и сам могу выбирать, кем мне быть.
- Зачем отказываться от того, что есть? Все равно от себя не убежишь.
- Я не от себя убегаю. Но я не хочу верить в то, во что веришь ты. Сатанистов я никогда не любил... Впрочем, как и христиан. Скажу тебе по секрету: я не верю, что Бог или Дьявол, или этот твой Мастер существуют на самом деле.
Глаза Жаклин удивленно расширились.
- Ты вообще ни во что не веришь?
- Да.
- Постой, а... А как же ты объясняешь чудеса, которые хотя и редко, но все-таки происходят? Ты говорил, что Иммануил вернул тебя к жизни... и еще какого-то человека... Как он это сделал? И как я, например, могла узнать о...
- Жаклин, я думаю, что существуют какие-то силы... если угодно - силы природы, сущность которых мы не понимаем. Но то, что наверху или внизу сидят какие-то толстые дяди, которые всем распоряжаются... Нет, это ерунда. Люди вроде тебя или Иммануила обладают способностью чувствовать эти силы, может быть, даже отчасти управлять ими, но сами силы... это не личности, Жаклин. Умей они мыслить даже не так, как боги, а хотя бы как нормальные люди, они давно бы добились всего, чего хотели. Ведь людьми очень просто управлять. Дай человеку то, что он хочет, - и он уже твой. И если не Бог, то по крайней мере уж Дьявол должен был додуматься до этой идеи.
Жаклин помолчала несколько секунд. Подумала.
- Значит, если твоя Анна вдруг воскреснет, ты будешь с нами? Это твоя цена?
Это был вызов. И я не мог не поднять перчатку.
- Если угодно - да.
Жаклин задумчиво кивнула.
- Ну же, я жду. - Я демонстративно посмотрел наверх.
- Чего? - удивилась племянница Бернарда де Эгиллема.
- Плавно опускающейся с неба Анны Альгарис. Или она должна вылезти из трещины в земле в клубах серного дыма? - Я посмотрел себе под ноги. - Или мне нужно бежать разрывать ее могилу?.. Кстати, она умерла больше недели назад...
- Нет, нет. - Жаклин замотала головой. - Я же говорила тебе - Мастер редко сам вмешивается в происходящее. Он управляет обстоятельствами, цепью событий...
- И ты считаешь, что это отговорка?
Жаклин пожала плечами:
- Хорошо, можно сказать и иначе: Мастер не считает тебя кем-то настолько важным, чтобы совершать явное чудо. А возможно, ему просто не нравятся твои рассуждения о том, что его нет.
- А может быть, некому слушать мои рассуждения? - Я покачал головой. Мне не хотелось больше с ней ссориться. - Пожалуйста, давай прекратим этот разговор. Садись на лошадь и уезжай. Передавай привет своему дяде. Если Педро оставит меня в живых, обязательно к вам как-нибудь загляну.
- О чем ты говоришь? - Жаклин чуть отстранилась. - Какой еще Педро?
- Да так, один местный Педро... Шучу. Педро, король Арагонский. Ему не понравилось, что на его указ о королевском мире кто-то наплевал с высокой колокольни. И король пошел разбираться. Стоит с войском тут рядышком, требует к себе главаря.
- И ты поедешь?
- Если я не поеду, отвечать придется другому человеку. Моему другу. А это будет неправильно.
Жаклин взяла меня за руку.
- Возьми меня с собой на эту встречу, - негромко, но очень настойчиво попросила она.
- Зачем?
- Я сделаю так, что Педро сам подарит тебе это графство.
- Ты?!
- Ну... не только я. Будем считать, что это подарок тебе от нашего покровителя. В качестве компенсации за... за то, что уже нельзя изменить.
Я осторожно высвободил руку. Не потому, что мне не нравилось прикосновение Жаклин. Напротив. Настолько нравилось, что мысли начинали разбегаться и хотелось немедленно согласиться со всем, что она говорила. Магия? Или все гораздо проще?.. А черт его разберет... Любовь - это всегда магия. Нет, любовью я бы это не назвал.
- Если бы даже Великий Мастер существовал на самом деле, - сказал я, - и если бы ты, действуя от его лица, сумела бы выполнить то, о чем сейчас говоришь... Все равно - нет. Мне не нужны подарки. Я уже говорил: я сам добьюсь всего, что мне нужно. И если Педро решит, что его государственный долг - отрубить мне голову... Ну что ж. За последние месяцы я, кажется, совсем разучился бояться.
- Но...
- Это будет моя неудача, Жаклин. Только моя. А это, - я показал рукой на замок графа Альфаро, - была моя победа. Тоже - только моя. И никакой Мастер не помогал мне при штурме замка. Вот в этом ты права.
Губы Жаклин сжались в тонкую полоску. В глазах стояли злые слезы.
- Почему же... почему же все вы, мужчины, такие... такие идиоты!!! Когда Ноэль... - Ее голос сорвался. Она молчала несколько секунд. Брала себя в руки. - Ноэль сказал мне почти то же самое: “Это - моя смерть”. Он знал, что его убьют. Он не слишком хорошо дрался, а тот человек... был опытным мастером меча. Но он все равно... пошел на смерть. Почему вы, мужчины...
- Кстати, - перебил я Жаклин, пока мы окончательно не утонули в слезах и соплях, - есть еще одна причина, по которой я тебя с собой не возьму.
Как ты совершенно верно заметила, мы с королем - мужчины. И если он не захочет сразу рубить мне голову, у нас с ним будет мужской разговор. И женщине там нечего делать.
- Ты дурак, - произнесла Жаклин, по-моему, уже в четвертый раз за время нашей беседы. Подняла на меня блестящие от влаги глаза. - Ты... я даже не понимаю, почему такой дурак, как ты, так сильно мне нравится.
- Будь я умным, я вряд ли тебе бы понравился.
Мы подошли к лошадям. Я помог Жаклин забраться в седло.
- Прощай, Не забудь передать дяде мои наилучшие пожелания.
- Не забуду. Прощай, Андрэ.
Она в сопровождении своей верной камеристки и телохранителя ускакала прочь, а я стоял и долго смотрел ей в спину. Очень скоро фигурки трех всадников стали совсем маленькими. Жаклин гнала, не жалея, лошадь.
Еще мгновение - и они скрылись за поворотом дороги.
Все это время Ги де Эльбен молча ждал, когда же его наконец просветят, что тут такое происходит. Увидев, однако, что я продолжаю тупо пялиться на пустую уже дорогу, он почел своим долгом спросить:
- Кто были эти люди?
- Да так... Старые знакомые.
- И что им было от тебя нужно? Я вздохнул:
- Ги, поверь мне на слово: тебе этого лучше не знать.
Тамплиер пожал плечами:
- Не хочешь, не говори... Кстати, а это еще кто?.. Из-за поворота, где минуту назад исчезла Жаклин со своими спутниками, вывернула крытая повозка, запряженная четверкой лошадей. Повозку сопровождало несколько всадников. Ги прищурился:
- Кажется, на боковой стороне там какой-то герб... Нет, не вижу.
- Кто бы это мог быть?
- Давай подождем и посмотрим.
И мы стали ждать. Через некоторое время фигура одного из всадников привлекла к себе все наше внимание.
- Это же...
- Дон Диего Тольпенсьеро, - согласился Ги, глаза которого были лучше моих. - Ему-то что здесь понадобилось?
- Спроси об этом у Эгвеньо, а не у меня. Вот уж кого-кого, а Диего я сейчас меньше всего хочу видеть.
- Так давай, я сам его встречу.
- Вот еще... Ему что-то надо, а раз так - разговаривать с ним все равно придется. Горькое лекарство глотать лучше сразу.
Когда они подъехали поближе, стало видно, что дон Диего еле-еле держится в седле. Лоб старика был мокрым от пота, он зябко кутался в меховой плащ. Что же тебе понадобилось, дедуля, что ты выбрался из натопленной комнаты под дождливое осеннее небо?..
Подбежал Эгвеньо и бережно помог отцу слезть на землю. Мы с Ги подошли ближе.
- Добрый день, дон Диего, - сказал я. - Чему мы обязаны чести видеть вас? Что-то случилось?
Он как-то странно посмотрел на меня... Потом отвел взгляд и еще плотнее закутался в плащ. Его знобило.
- Здравствуйте, дон Андрэ. Я слышал, вы убили графа Альфаро.
- Да, это так.
Старик положил руку на плечо сына.
- Я могу видеть тело графа? Вот ведь упертый старикан...
- Нет. Не можете. Мы его давно закопали.
- А вы уверены в том, что...
- Уверен. Барон Фернандо Грасиане ему даже голову отрубил для того, чтобы ни у кого больше сомнений не возникло.
Диего несколько секунд молчал, а потом спросил:
- Как вам удалось победить его?
- Одна маленькая военная хитрость. Только вот Анну мы спасти не смогли. Перед штурмом Альфаро...
Диего поднял руку:
- Подождите, Андрэ... Подождите, пожалуйста... Дайте мне собраться с мыслями...
- Что случилось, дон Диего? - спросил Ги. Диего покачал головой:
- Не знаю даже, с чего начать... Вы ведь знаете, Андрэ, я никогда не верил в то, что вы добьетесь успеха в этом деле...
- Если бы не верили, то не послали бы с нами своего сына.
Диего посмотрел мне в глаза:
- Я отправлял Эгвеньо на смерть. Я не мог допустить, чтобы чужие люди проливали кровь, защищая честь нашей семьи.
- Что теперь говорить... Эгвеньо, как видите, жив. И я тоже. Чего нельзя сказать об Альфаро.
Диего огляделся. Было видно - в окружении многих людей он чувствует себя очень неуютно...
- Мне нужно поговорить с вами...
- Наедине?
- Хотелось бы, но... Но об этом и так все узнают.
Он потянул Эгвеньо за рукав, а когда тот наклонился, что-то прошептал ему на ухо. Здоровяк кивнул и направился к фургону. Мы ждали...
Эгвеньо вернулся не один. Его сопровождала очень красивая девушка лет двадцати, которая была бы еще красивее, если бы не глубокие тени, залегшие вокруг глаз, и не печать давнего страха и горя. Она мельком посмотрела на нас и тут же опустила глаза.
Диего ободряюще потрепал девушку по руке. У меня возникло ощущение, что ободрить он пытается самого себя.
- Дон Андрэ... - Он глубоко вдохнул. - Позвольте представить вам донью Анну, дочь дона Яго Альгариса, кузину барона Родриго де Эро.
Нет, не такой я ее себе представлял. Но, черт возьми, она еще красивее, чем я думал.
Глубокая тишина. Все присутствующие пялятся на бледную девушку. Она бледнеет еще больше и еще ниже опускает голову.
- Что это еще за чертовщина? - разорвал тишину голос Ги де Эльбена.

Предыдущая страница 29 Следующая страница


Рыцарь 30

Диего сцепил пальцы рук. Сглотнул.
- Позвольте мне объяснить...
- Что все это значит, раздери тебя дьявол?!
- Ги, дай ему сказать, что он хочет, - отчеканил я, и тамплиер умолк.
- Андрэ, - обратился ко мне старик. - Я понимаю, что вы подумаете обо мне, но...
- Ближе к делу.
- Хорошо... Когда два года назад Альфаро вторгся в наши земли, мы уже знали... что ждет Анну, если он... когда он захватит замок. Видите ли, когда дон Яго отказался покориться ему, граф во всеуслышанье объявил, что главу рода он предаст позорной смерти, а его дочь обесчестит. И мы решили... Яго решил... Понимаете, Андрэ, в замке была одна девушка, Мария, очень похожая на Анну. Дочь служанки. Поговаривали, что Яго - ее отец... Неважно. Мы уговорили Марию назваться именем законной дочери дона.
- Что вы ей пообещали?
- А что можно было пообещать? - Диего вздохнул. - Она ведь служанка, она обязана повиноваться. Нет, она согласилась добровольно... Даже если бы мы и знали... Честь и жизнь служанки и честь и жизнь дочери рыцаря, наследницы рода... Это несопоставимые вещи. Мы пошли на обман, но я вам не солгал: когда Альфаро запер Марию, мы пытались ее выкупить...
Тут настоящая Анна подняла взгляд и посмотрела на Диего. Выражение робости не исчезло с ее лица, но, продолжая рассматривать ее, за оболочкой страха и неуверенности я вдруг ощутил глухую ненависть, тлеющую в ее душе. Ненависть к заступнику, дону Диего.
Ненависть, господин, это как черная жгучая отрава. Она жжет и того, кто ее носит, и других людей, - так сказала мне однажды ведьма Рихо. И теперь я слишком хорошо мог понять, что же она имела в виду.
- Не понимаю, - сказал я вслух. - Я видел, что с ней сделал Альфаро. Почему она не проболталась? Впрочем, если сначала она держала рот на замке... То когда ее бросили в подвал, вряд ли кто-нибудь стал ее слушать.
Диего кивнул, соглашаясь.
- Мы хотели ее выкупить, - повторил он.
- Андрэ, ты что, веришь этому старому лгуну? - процедил Ги де Эльбен. - Не знаю, где они нашли эту девицу... Может быть, приодели какую-нибудь служанку... Ты не понимаешь, чего они хотят? Они тянут свои руки к наследству Родриго, только и всего...
Эгвеньо взревел и схватился за двуручник. Ги оскалился и взялся за собственный клинок. Но я не дал вытащить ему меч из ножен. Дон Диего, на лице которого играли желваки, одним движением руки остановил сына.
Лишенные возможности вцепиться друг другу в горло, Ги и Эгвеньо сцепились взглядами. Из горла Эгвеньо по-прежнему рвалось глухое рычание. Волк и медведь. Даже не знаю, на кого бы я поставил, если бы волк не был подранен...
О Господи, и это - мои друзья!..
- Вы тоже полагаете, что я хочу обмануть вас? - вздернув подбородок, холодно осведомился Диего.
- Нет. - Я покачал головой. - Проще всего было бы предположить, что вы лжете, но я знаю, что это не так.
- Откуда? - все тем же ледяным тоном спросил Диего.
Я не мог объяснить.
- Знаю. И не будем об этом.
- Мы два года прятали Анну от всего мира, - пробормотал старик. - Один Господь Бог знает, что сделал бы Альфаро, если бы он узнал, что его обманули. Теперь я хочу принести вам свои...
- Постойте, Диего. Вы еще не все рассказали. А если бы я не появился здесь? Вы бы прятали Анну до конца ее дней?
Диего пожал плечами:
- Не знаю.
- Но ведь на что-то же вы рассчитывали, когда решились на обман?
- Да... - Диего посмотрел на девушку. - Анна была сосватана за одного рыцаря, отпрыска древнего и благородного рода... Как вы понимаете, даже если бы Альфаро отпустил ее, ни о какой свадьбе разговора уже не было бы...
- И что же? Свадьба состоялась? Черт, почему это меня так волнует? Диего покачал головой.
- Нет. Тот человек... Мы отправили к нему гонца с письмом... Но он узнал о нашем несчастье раньше. Гонец не застал его. Жених Анны отправился в замок Кориньи и вызвал графа на поединок. Поединок состоялся...
- ...и Альфаро его убил, - закончил я. Диего сделал отрицательный жест.
- Говорят, они даже не успели скрестить мечи. Только обменялись приветствиями, и жених Анны споткнулся и упал на собственный меч... Поверьте мне - он не был растяпой. Он был одним из лучших фехтовальщиков Каталонии. Колдовство, невообразимая удача графа, помощь дьявола - или все вместе - погубило его. А когда приехали вы... мы ведь не знали вас... Не сочтите за оскорбление, но ваша настойчивость... мы не могли исключить того, что вы - человек графа Альфаро.
Я кивнул. Я не ощущал ничего, кроме чудовищной усталости...
- Дон Диего, я очень дорого заплатил за ваш обман. Дороже, чем вы думаете.
...Значит, если Анна вдруг воскреснет, ты будешь с нами? Это - твоя цена?..
- А извинения... извинения можете оставить себе, дон Диего. Я понимаю. Вы не хотели зла. Вы поступали так, как считали нужным.
- Я рад, что...
- Я дал Родриго обещание, что позабочусь об Анне, - сказал я. - Но очень скоро мне придется встретиться с королем Арагона и Каталонии. Вполне может случиться, что я и о себе-то позаботиться не сумею. Вы... будь вы и Эгвеньо чужими людьми для нее, - я кивнул на девушку, - я переложил бы на вас свое обещание. А так... А так я знаю, что вы в любом случае сделаете все, чтобы она получила это наследство.
- Конечно. Мы не для того прятали Анну полтора года, чтобы сейчас бросить ее на произвол судьбы.
Я еще раз взглянул на Анну Альгарис. Честь юноши или девушки - особенно девушки - это принадлежность не только их самих, но и всей семьи. Двенадцатый век... Не думаю, чтобы кто-нибудь поинтересовался ее мнением, когда отец и Диего замыслили этот обман. Интересно, какие у нее были отношения со своей сводной сестрой?.. Но вряд ли я когда-нибудь это узнаю.
Я подошел к той, которая стоила жизни многих, дождался, когда она поднимет глаза, и произнес непривычно мягким голосом:
- Донна Анна, если судьбе и Богу будет угодно, я сделаю все, чтобы в вашей жизни больше не было горя. Даю вам слово.
Она ничего не ответила, только чуть заметно кивнула. Впрочем, я и не ждал слов.
...Фернандо был готов к моему скорому отъезду, но он очень удивился, узнав, куда я собираюсь направиться. Он посмотрел на меня как на ненормального. Ну, мне не привыкать.
Если прежде Фернандо рассчитывал потянуть время и предстать перед своим королем как можно позже (поскольку смерть - это событие довольно неприятное и каждому из нас хочется его отсрочить), то теперь он решил ехать вместе со мной.
- Нет! - отрезал я. - Я поеду один. Ги, тебя это тоже касается. Если король Педро увидит тамплиера, он решит, что все затеял ваш Орден. Ты останешься здесь. Выздоравливай, мне скоро понадобится твой меч.
Потребовалось некоторое время, чтобы уломать Ги, но в конце концов мне это удалось. Однако мне в попутчики набился человек, от которого я меньше всего ожидал чего-либо подобного, - Хайме Толстяк.
- Зачем тебе это?
Хайме равнодушно пожал плечами:
- Хочу посмотреть на короля. Ни разу не видел.
Впрочем, как раз ему-то ничего не грозило. Вероятность того, что Педро решит сорвать свой гнев на наемниках, была невелика.
И мы поехали. К вечеру следующего дня мы уже стучались в ворота замка Фернандо, занятого королевскими войсками. Кроме Хайме и нескольких его людей, со мной был только Тибо. Я и не пытался уговорить его остаться.
Король не стал томить меня долгими часами ожидания в приемной, не передавал через своего секретаря “Приходите завтра” или “Позвоните мне через неделю”. Он принял меня сразу после того, как ему доложили о прибытии в замок рыцаря с черным грифоном на щите. И в этом не было ничего удивительного. Король - всего лишь первый рыцарь в своем королевстве. Да и шпионы у него тоже есть.
Педро II Арагонский был человеком высокого роста, широким в кости, с великолепной мускулатурой. Скорее всего, если он доживет до старости, эти мускулы заплывут жирком и он превратится в настоящую пивную бочку. Все предпосылки для этого были.
Но покамест ничего подобного королю Арагона и Каталонии не грозило. Королю Педро шел двадцать первый год. А королем он стал лишь год назад. Местные жители его любили. О нем уже ходила слава как о герое, галантном рыцаре и знаменитом трубадуре.
Я поклонился. Педро сидел в кресле Фернандо и пристально рассматривал меня. Кроме нас, в зале находилось еще двадцать человек. Все при оружии и с такими надменными выражениями на своих физиономиях, что становилось ясно: эти люди считают себя очень благородными. Очень.
- Франк! - Голос у Педро был громким и сильным. - Мне сказали, что ты приехал с юга.
- Именно так, сир.
- Ты ехал мимо Кориньи? Ты видел, что там происходит?
- Я как раз оттуда и прибыл, Ваше величество.
Глаза Педро сузились, а взгляд стал очень нехорошим.
- Так ты из людей этого разбойника Фернандо? Почему он сам ко мне не прибыл? Струсил?
- Видите ли, сир, - сказал я негромко, - Фернандо не смог прибыть сразу. Его задержали раненые. Да он и сам ранен. Впрочем, если вы хотели видеть именно его, то он будет тут очень скоро. С другой стороны, если вы хотели видеть человека, который собрал войска, руководил штурмом Кориньи и в личном поединке убил графа Альфаро, то этот человек перед вами. Я прибыл сразу же, как только вместе с Фернандо получил ваше послание.
Рыцари зашевелились. Поднялся шум. Кое-кто, наверное, в этот момент очень остро пожалел, что, допуская к королю, меня не лишили оружия.
Педро некоторое время молчал. Рассматривал меня. Когда наконец благородные люди страны, собравшиеся у трона, перестали шуметь и стало более-менее тихо, король выразился так:
- В первый раз встречаюсь с подобной наглостью. Франк, может быть, ты хочешь что-нибудь сказать в свое оправдание перед тем, как тебя отдадут палачу?
- У меня есть оправдания. Только вот захотите ли вы меня слушать?
Педро несколько секунд размышлял. Затем сказал своим вассалам:
- Оставьте нас вдвоем. Да, кто-нибудь... заберите у этого человека оружие.
Без возражений я расстегнул пояс с мечом и отдал его человеку с самой надменной физиономией.
Итак, благородные господа ушли. Осталась только личная стража.
Мой рассказ был долгим. Он начинался с того момента, когда Родриго де Эро на смертном одре попросил выполнить пустяковое поручение: съездить в Испанию и привезти в Лангедок его родственницу, Анну Альгарис.
Я говорил, а Арагонец внимательно слушал. На его губах появилась легкая усмешка, когда я рассказал ему о том, как мы взяли замок. Беседу с Альфаро и Жаклин я, само собой, опустил. Когда я подошел к финалу и изложил историю, которую мне поведал дон Диего, Педро воскликнул:
- Это подлость! Альгарисы дурно поступили с вами.
Я покачал головой:
- Мне тоже не нравится этот обман, Ваше величество. Но взгляните на то, что произошло, их глазами.
Некоторое время Педро молчал, а потом поинтересовался:
- А что вы собирались делать дальше? Допустим, я бы не появился здесь. Что бы вы стали делать?
Я пожал плечами:
- Вернулся бы во Францию с Анной. Меня здесь больше ничего не держит.
- А во Франции?
- Не знаю... Кроме обещания, которое я дал Родриго, - разве что сирвенты.
Педро хмыкнул. Впрочем, лицо его почти сразу же снова обратилось в грозную маску.
- Если граф Альфаро действительно совершил все эти преступления, почему ты нарушил мир и все законы моего королевства? Почему не обратился ко мне? Я бы судил Альфаро.
На этот раз пришла моя очередь усмехаться. Педро, заметив мою усмешку, побагровел от ярости.
- Ты что же, считаешь, что я не в состоянии...
- Ваше величество, - поспешно сказал я, снова почувствовав совсем рядом незримое присутствие палача, - вы - олицетворение закона и порядка в этом королевстве. И поэтому, не имея всех доказательств вины графа Альфаро, вы бы не стали ничего предпринимать против него. А собрать эти доказательства, учитывая власть и влияние графа, было бы попросту невозможно. Поэтому я и решился действовать на свой страх и риск. Наказывая преступника, я действовал во благо вашего королевства, именно потому что законным образом покарать его было бы трудно. Ведь даже беззаконие, которое простой рыцарь может совершить ради достижения каких-то высоких целей, даже такое беззаконие не приличествует королю.
Педро нахмурился.
- Преступник или нет, но, пока был жив Альфаро, я мог не беспокоиться за южные пределы моего королевства, - пробормотал он.
Я решил подойти с другой стороны.
- Сир, разве вам нужны колдуны для защиты собственных владений?
Педро быстро посмотрел на меня. О нем ходила слава как о наихристианнейшем короле. На деле это, очевидно, означало, что он был фанатиком даже большим, чем Ги де Эльбен.
На заданный мною вопрос ему нечего было ответить.
Некоторое время в зале царило молчание. Где-то у дверей негромко лязгнул металл. Наверное, один из стражников переступил с ноги на ногу.
- Вы разворошили осиное гнездо, Андрэ, - сказал в конце концов Педро. То, что он перешел на вежливое обращение, показалось мне хорошим признаком. - Совсем скоро закончится перемирие с маврами. Собственно, я собирался закончить его немного раньше срока и вместе с Альфонсом Кастильским одновременно навалиться на них. А тут - смута... В моем же собственном королевстве.
- Смута? - удивленно переспросил я. - Но ведь все уже закончилось...
Педро саркастически рассмеялся.
- Все только начинается. Эти бароны обязательно начнут грызню между собой. Почему, как вы думаете, лишь немногие из них прислали свои войска на помощь Альфаро? Да потому что, сказать по правде, половина баронов Альфаро - такие же разбойники, как и их бывший синьор, которого вы так не вовремя отправили в ад. Только Альфаро мог железной рукой сдерживать эту волчью стаю. Близких родственников у него не было. Теперь, кого бы я ни поставил на его место, половина баронов откажется его признавать. Да, вы устроили большую смуту в моем королевстве, Андрэ.
Я снова пожал плечами:
- Извините, Ваше величество, но я все равно не понимаю. Мне кажется, усмирить их будет не так уж сложно. Алонсо де Виллярробледо и Фернандо де Грасиане - прекрасные люди. С ними совсем нетрудно будет договориться...
Ага. С людьми, один из которых три года просидел в подвале, питаясь крысами и наполовину свихнулся, а второй Бог знает сколько лет лелеял только одну мысль: как бы угробить собственного синьора...
- ...что же касается тех вассалов, которые не признают языка разума, то их нужно просто припугнуть. Я уже имел дело с двумя из них и поэтому отвечаю за свои слова. Да, одного барончика пришлось отшлепать. Но второй посмотрел на первого и мирно убрался восвояси.
Педро снова молча стал разглядывать меня. Я забеспокоился. Не люблю, когда люди в ответ на мои слова ничего не говорят, а только молчат и думают. Мало ли что может прийти человеку в голову, когда он начинает думать.
- Я вот думаю, - изрек наконец Педро, - а не помиловать ли тебя?
- Ваше величество...
- Андрэ де Монгель, - перебил меня король Арагона. - Андрэ де Монгель, сын графа де Монгеля. Второй сын, верно?
Я кивнул.
- Если ты рассчитываешь, что меня остановит твое происхождение и то, что ты - франк, ты заблуждаешься. Твой король Филипп не станет ссориться со мной из-за такого пустяка, как твоя жизнь, когда ты будешь уже мертв. Так что готовься к встрече с палачом...
Не скажу, чтобы эти слова привели меня в восторг. Но я молчал. Чувствовал: это не все.
- Но мне, право, жаль отправлять на плаху такого славного рыцаря, - продолжал король. - Поэтому я предлагаю тебе выбор. Либо ты знакомишься с моим палачом... Либо ты приносишь присягу верности мне и принимаешь от меня в ленное владение графство Кориньи. Я думаю, раз уж ты справился с самим Альфаро, то его баронов приберешь к рукам наверняка. Тебе нужно время, чтобы подумать?
Подумать? Нет, думать мне было ни к чему. Что ждало меня во Франции? Жизнь странствующего рыцаря? Пожалуй, для меня, теперешнего, этого маловато. Восстановление в правах Анны Альгарис? Но графу де Кориньи это будет сделать намного проще, чем рыцарю де Монгелю. К тому же родовые земли Альгарисов здесь, в Испании, пожалуй побогаче. Тем более под моим крылом... Нет, думать тут было не о чем.
Поэтому я опустился на одно колено.
И сказал то, что от меня ожидали. Выбора ведь на самом-то деле у меня не было.

* * *

...Хайме пил пиво с королевскими солдатами. Заметив мое появление, он слегка приподнял бровь.
- Вы еще живы, господин? А я думал, Педро вас уже... того. - И провел большим пальцем по горлу.
- У короля Арагона сегодня хорошее настроение, - сказал я и поманил Хайме Толстяка в сторонку. - Вот он меня и помиловал... Кстати, как ты относишься к тому, чтобы наняться еще на одну военную кампанию?
Хайме вытаращил глаза и подавился пивом.
- Вас... кхе-кхе... только что... помиловали... кхе-кхе... А вы снова в петлю лезете?
- Видишь ли, Хайме, я теперь граф де Кориньи. У Хайме отвалилась челюсть.
- Посему у меня к тебе предложение, солдат. Не желаешь ли устроиться ко мне на постоянную работу? Ну, что скажешь?..

* * *

...Мы скачем по лесу. Листва почти облетела с деревьев. Конский топот глух, копыта наших лошадей утопают в золоте, которое вскоре, с приходом зимы, превратится в грязь. Воздух холоден и влажен. Судя по всему, вечером снова будет дождь.
Но вот лес заканчивается, и перед нами открывается долина. Я поднимаю руку, приглашая своих спутников остановиться.
Наемники уже снялись с места. Сейчас они двигаются на запад, во владения Умберто де Коломьи, одного из ближайших вассалов покойного графа Кориньи.
Я отправлюсь за войском. Скоро. Догоню их по дороге.
Но сначала я должен был приехать сюда.
Я смотрю не на долину, обезображенную следами недавнего присутствия многих людей. Я смотрю на светлый замок, вырастающий из плоти горы и, как властелин, возвышающийся над долиной.
На мой замок.
Я трогаю Принца с места. Мои спутники делают то же самое.
...Замок Кориньи вырастает перед нами. Ворота распахнуты. Теперь это - мой дом.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    КАК Я СТАЛ СТРАНСТВУЮЩИМ РЫЦАРЕМ     (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 3)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 8)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 11)
    • Глава десятая (Страница 11)
    • Глава одиннадцатая (Страница 13)
    • Глава двенадцатая (Страница 14)
  • Часть вторая
    ОСАДА ЗАМКА ПО ВСЕМ ПРАВИЛАМ     (Страница 16)
    • Глава первая (Страница 16)
    • Глава вторая (Страница 17)
    • Глава третья (Страница 18)
    • Глава четвертая (Страница 19)
    • Глава пятая (Страница 20)
    • Глава шестая (Страница 22)
    • Глава седьмая (Страница 23)
    • Глава восьмая (Страница 25)
    • Глава девятая (Страница 25)
    • Глава десятая (Страница 27)
  • ЭПИЛОГ (Страница 28)


Андрей Смирнов

Рыцарь

 Читать книгу

Аннотация

Франция, XII век.

После удара по голове рыцарь и крестоносец Андрэ де Монгель теряет память. Отчаявшись восстановить её с помощью Католической церкви, он обращается к ведьме. И оказывается, что в могучем теле рыцаря «поселился» питерский парень Леонид Маляров. Бурная жизнь странствующего рыцаря очень быстро надоедает нашему герою. Ему хочется большего... И жизнь даёт ему этот шанс.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel