Андрей Смирнов - Повелители волшебства

1 Андрей Смирнов

ЧАСТЬ ПЕРВАЯ

1

Дэвид очнулся не сразу. Дружелюбные парни из полиции на славу отметелили его вчера вечером и, кажется, сломали пару ребер. А вот теперь кто-то трясет за плечо, назойливо возвращая к реальности — к ужасающей головной боли, к ноющим почкам, к завшивленной камере, к вони, врывающейся в хрипящие легкие Дэвида…
«Ублюдки!..» — это было первое, что он подумал, придя в сознание.
С трудом выдираясь из беспамятства, Дэвид Брендом услышал все тот же тонкий настойчивый голосок:
— Сэр, проснитесь, пожалуйста. Мне нужно с вами поговорить.
Дэвид открыл глаза. Нет, он не ослышался. Голосок и в самом деле принадлежал девчонке. Девчонке было на вид лет одиннадцать-двенадцать. Тщательно расчесанные темно-каштановые волосы чуть ниже плеч и аккуратное синенькое платьице с белым передником.
Дэвид негромко застонал и отвернулся к стене. Но галлюцинация не торопилась исчезать. Галлюцинация пододвинулась поближе и снова потрясла его за плечо, отчего голова Брендома прямо-таки взорвалась от боли.
— Сэр, мне не хотелось бы вас беспокоить, но мне очень нужно. Вы… вы не видели моего папу?
Дэвид повернулся обратно. Полежал немного, надеясь, что боль утихнет хотя бы чуть-чуть. Не утихла.
С мучительным трудом кое-как сел на кровати. Отбитые вчера почки тут же напомнили о своем существовании.
Дэвид сжал раскалывающуюся голову руками и посмотрел на эту маленькую дрянь.
— Ты… кто такая? — хрипло спросил он.
— Я — Лайла, — поспешно ответила девочка. Кажется, тот факт, что Дэвид все-таки стал с ней разговаривать, немного ее приободрил.
Дэвид сглотнул. Во рту был вкус крови. Губы опухли, но болели уже не так сильно, как вчера, когда «для затравки» его треснули дубинкой по морде.
Еще он помнил, что вчера был пьян… А как же! Будь он трезв или хотя бы менее пьян — стал бы в здравом уме и твердой памяти орать прямо посреди Центральной все, что орал вчера? Нет, не стал бы. Конечно, не стал бы! Он ведь не полный идиот. Кто угодно, но не полный идиот.
Но вчера он выпил слишком много… Да что там! Нажрался как свинья!.. Майкла забрали за поганую статейку в этой поганой газетенке, и все, что мог сделать Дэвид Брендом, — это купить побольше спиртного и в одиночку употребить его у себя в студии. Заперев двери и вполголоса матеря Правителя и борзых оперов из Безопасности, забравших Майкла.
Это уже потом, ближе к вечеру, Брендома понесло на Центральную… О, Господи!
Воспоминания о вчерашнем отступили в тень, когда Дэвид Брендом снова взглянул на странное существо в синем платье. Похоже, девчонка все-таки не является галлюцинацией. Но откуда в таком случае она оказалась здесь, в вонючей утробе Большой городской тюрьмы Лачжера?
Девочка смотрела на Дэвида серьезно и внимательно.
— Так вы не видели моего папу? — повторила она. «Как она назвалась?.. Ах да — Лайла».
— Ты как… сюда попала? — спросил Дэвид, в тусклом свете ночника силясь рассмотреть ее лицо.
— Через дверь.
Дэвид протер глаза и посмотрел на дверь. На стальную добротную дверь с наглухо закрытым смотровым окошком.
— Она что, открыта? — на всякий случай осведомился он.
На самом же деле этот вопрос волновал Дэвида в последнюю очередь. Его волновало другое — услышит ли Господь его молитву. Да-да, Дэвид Брендом в этот момент молился. Мысленно.
«Господи, — молился Дэвид, — пожалуйста, сделай так, чтобы у меня перестала болеть голова… и чтобы я не ссал кровью. Хотя чую, — он осторожно положил ладонь на поясницу, — этого уже не избежать… Да, Господи, да! Я знаю, я грешник, я всегда сомневался в тебе и даже отрицал, что ты есть, но… Но, БОЖЕ МОЙ!.. Ах ты, черт! Дерьмо! Они мне еще и зуб выбили, говнюки, козлы сраные… Боже мой, ну что тебе стоит? А? Один раз?..»
Девочка по имени Лайла некоторое время рассматривала стальную дверь вместе с Дэвидом.
— Не знаю, — наконец ответила она на заданный Дэвидом вопрос.
Дэвид негромко застонал. У него возникло четкое ощущение, что в виски и затылок ему вбивают большие тупые гвозди.
— Сэр… — Пауза. — Сэр, вам что, плохо?
Дэвид не ответил. Ему было настолько паршиво, что даже когда эта маленькая зануда положила руку ему на затылок, он решил, что лучше перетерпеть, чем сопротивляться. Сопротивляться — это значит говорить. Сопротивляться — значит двигаться. При одной мысли как о первом, так и о втором желудок Дэвида подкатывался к глотке и норовил подтянуться еще выше, а мозг делал попытки выползти из ушей: левое полушарие из левого уха, правое — из правого.
Внезапно боль исчезла. Как будто повернули рубильник. Раз — и мир расцвел красками! Некоторое время Дэвид сидел в той же позе, стараясь не шевелиться и даже не дышать. Он с ужасом ждал, когда суровые молотобойцы, передохнув чуток, снова примутся за дело. Но боль не возвращалась. И тут Дэвид понял, что чувствует себя почти нормально. Да, почти… если не считать разбитой рожи, выбитого зуба, сломанных ребер и отбитых почек.
Краем глаза Дэвид заметил, как девочка, оставив, наконец, в покое его затылок, хмуро разглядывает собственные пальцы. Сделав гримасу, Лайла достала из кармашка в переднике кружевной платочек и тщательно вытерла руки.
«Ах ты… аристократка…» — без всякой злости подумал Дэвид. Он знал, что в данный момент выглядит не самым лучшим образом. Большая городская тюрьма никогда не была образцом стерильности. Вчера, когда его «сопровождали» в камеру, копы временами волокли его головой вверх… Да, головой вверх. Нужно отдать им должное — временами они волокли его почти нормально.
Дэвид осторожно потрогал голову. Так и есть. Волосы слиплись бесформенными комками. Грязь и засохшая кровь.
«…Господи, ну почему у меня нет автомата, чтобы перестрелять этих ублюдков?! Автомата и большого грузовика с патронами…»
…Сложив и убрав платочек в карман, странная девочка по имени Лайла вновь сосредоточилась на заключенном Большой городской тюрьмы Дэвиде Брендоме. Глаза у нее оказались светло-синие, и даже более яркого цвета, чем платье. Узкое, очень серьезное, почти суровое лицо. Сжатые в ниточку губы. Лоб закрыт челкой. В волосы вплетена голубая лента. Фигурка тонкая, хрупкая. Мечта педофила.
Дэвиду захотелось потрогать ее. Не потому, что он был педофилом, нет, с половой ориентацией у него все было в порядке, но чтобы точно убедиться в том, что девочка ему не померещилась. Слишком уж дико, неправдоподобно дико выглядел этот детеныш богатых, преуспевающих, вхожих в высшее общество родителей здесь, в грязной камере-одиночке, предназначенной для политических преступников.
Дэвид не стал ее трогать. Сдержал порыв. Если она настоящая, он может испугать ребенка. Откашлялся.
— Тебя… тоже? — спросил он.
Девочка посмотрела на него с любопытством.
— Что «тоже»? — поинтересовалась она.
Некоторое время Дэвид молча изучал ее лицо. Бред, конечно, но… В последнее время, несмотря на то, что было построено несколько новых тюрем, а сам процесс судопроизводства стал фантастически быстрым (Майка, например, уже на второй день после ареста увезли на Остров Грядущего Мира), ходили упорные слухи, что тюрьмы забиты до отказа. Впрочем, при том режиме, который установил Правитель, это было и неудивительно. А в Большой городской тюрьме при отсутствии свободных мест могли и пренебречь правилом, гласящим, что политические должны сидеть в одиночках.
Только вот… ее-то за что? Совсем же еще ребенок. Впрочем, от «них» можно ожидать чего угодно.
— За что тебя посадили? — спросил Дэвид.
— Куда посадили?
— Сюда.
Ребенок удивился.
— А меня никто сюда не сажал, — сказала Лайла. И, вздернув подбородок, гордо добавила: — Я сама пришла. А все потому, что Тинуэт открывает для меня Двери, а для Лэйкила — нет.
— Ты о чем?… Какие еще двери?
— Двери в нашем доме. А Лэйкил — это мой брат. Честно говоря, он большая зануда…
— А этот, второй… Это кто? Ваш швейцар?
— Нет. Тинуэт — это наш дом и есть. Его построил мой папа… Ой, я совсем забыла! Ты не видел нигде тут моего папу? Он такой высокий, сильный… Хотя и не такой высокий, как Лэйкил… У него борода и большие сапоги. Он часто смеется. Его зовут Ролег. Ролег кен Апрей.
— Ну и имечко… Вы откуда приехали, из Европы?.. — Дэвид вздохнул. — Впрочем, неважно. Малышка, если твой папочка тоже сидит где-то здесь, я увижу его, только когда нас отправят на Остров Мира… Вас что — вместе взяли?.. Ну и сволочи! Детей, взрослых — всех под одну гребенку…
Лайла некоторое время молчала. Когда девочка начала говорить, было видно, что она старательно подбирает слова:
— Нас взяли… эээ… не вместе. Меня, например, вообще никто никуда не брал. А куда девался папа, я не знаю… Может, ты его все-таки видел? Я думаю, он должен быть где-нибудь тут поблизости. Тинуэт не мог меня подвести!
На странную манеру общения Лайлы Дэвид решил не обращать внимания. Хотя по-винландски девочка говорила чисто, почти без акцента. Было ясно, что она со своей семьей приехала откуда-то издалека. Оттого и путается в чужом языке.
— Нет. Извини, Лайла. Я его не…
Дэвид замолчал. Нехорошее подозрение закралось в его душу.
«А что, если ее папаша — начальник тюрьмы или кто-нибудь в этом роде?» Тогда все объяснялось очень просто. Зачем-то этот придурок приволок на работу собственную дочурку. Может, хотел показать место, где он трудится на благо общества. А она сбежала. Дети — существа любопытные. Сбежала и стала самостоятельно исследовать дебри папочкиной работы. Само собой, остановить ее никто не посмел. Кому нужны неприятности? Потом Лайла заблудилась. Правда, оставался открытым вопрос — как она проникла в его камеру?.. Но если принять, что все предыдущее верно, то можно объяснить и это: сперла у кого-нибудь ключи — и вперед.
— Послушай-ка, — сказал он, исподлобья разглядывая девчушку, — а кем работает твой папа?
Лайла поковыряла ножкой пол. Обута она была в синие туфельки на коротких каблучках.
Наконец она подняла на Дэвида глаза.
— Волшебником, — негромко призналась она.
Дэвид только хмыкнул. Мелькнула злорадная мысль — начальник тюрьмы, или кто бы он там ни был, воспитал на редкость не приспособленное к реальной жизни существо. Наверное, он руководствовался благими намерениями. Хотел уберечь от грязи и зла. И вот результат — двенадцать лет, а до сих пор верит в детские сказки. Папочку считает, блин, волшебником. И продукты в холодильнике появляются сами собой. И детей достают из капусты. Дэвид покачал головой. В двенадцать лет ребенок уже должен прекрасно знать, откуда что берется и как это «что-то» можно достать. По крайней мере — современный ребенок. И если не родители, то уж одноклассники давно должны были доходчиво растолковать ей пару очевидных вещей… «Впрочем, — подумал Дэвид, — такие, как она, в школах не учатся. К таким, как она, учителя приходят на дом».
Дэвид встал и направился к двери. Он боялся, что все его избитое тело тут же воспротивится такому насилию, но ничего не произошло. Боли не было. Странно.
Может, его не так уж сильно избили вчера? Да нет, «поработали» с ним вполне профессионально… А может, он крепче, чем сам думает?
Последняя мысль была приятна.
Дверь оказалась запертой. Дэвид потолкал ее, попытался потянуть на себя (что при отсутствии ручки с этой стороны сделать было нелегко), но все без толку.
Он мельком оглянулся на девочку. Та сунула руки в кармашки на платье и терпеливо ждала, когда он закончит свои дела и снова заговорит с ней.
Дэвид постучал по двери сначала кулаком, потом ногой. Поорал, желая привлечь внимание кого-нибудь из охраны. Нечего тут делать этой крохе. Подцепит еще вшей. Как бы Дэвид ни относился к ее отцу — начальнику тюрьмы (которому, похоже, было просто наплевать, где шатается его чадо), но девочке здесь нечего делать.
Никто не отозвался на его вопли. Да и кому он нужен, Дэвид Брендом, неудавшийся художник, еще недавно зарабатывавший себе на жизнь рисованием карикатур в дешевых газетах, а теперь являющийся заключенным Большой городской тюрьмы Лачжера, одним из многих тысяч таких же бедолаг, как он?
Дэвид повернулся к двери спиной и стал методично бить в нее ногой. Поскольку он смотрел в потолок и размышлял о высоких материях, то не сразу заметил, как Лайла подошла поближе. Некоторое время она с живым интересом следила за тем, что делает Дэвид, а затем встала рядом и тоже стала пинать дверь.
Тут наконец неудавшийся художник (а также террорист, заговорщик и провокатор, как наверняка через пару дней напишут в его приговоре) заметил ее и прекратил свое занятие. Лайла тоже остановилась. Опустила занесенную для очередного удара ногу на пол и ободряюще улыбнулась Дэвиду.
— Здорово, — сказала она. — Правда, здорово! Давай еще постучим?
— Хватит. — Ему уже стало ясно, что сюда никто не придет.
— Так ты не видел моего па…
— НЕТ, — очень четко и проникновенно произнес Дэвид. — Я НЕ ВИДЕЛ твоего папу.
Лайла повесила голову.
— Жалко.
— Не расстраивайся. — Дэвид хотел, было потрепать ее по плечу, но не стал этого делать. Он бы только испачкал ее идеально чистое, накрахмаленное платье. — Ответь лучше мне на один вопрос. Только честно. Хорошо?
Лайла кивнула.
— Как ты сюда попала?
— Через Дверь, — повторила она, не задумываясь.
Дэвид вздохнул. Прислонился к стальной плите, которую перед этим безуспешно штурмовал.
— Но ведь она закрыта. Даже если ты утащила ключи у кого-то из охраны, с этой стороны запереть ее все равно невозможно.
— А, эта… — Лайла пренебрежительно махнула рукой. — Я прошла через другую дверь… А почему эта дверь вся железная?
Дэвид не ответил. Он сел прямо на пол. Сильнее, чем сейчас, испачкать его штаны все равно уже было невозможно. Выражение его лица должно было ясно показать Лайле, что отвечать на ее идиотские вопросы он не намерен. И играть в ее дурацкие игры — тоже.
Лайла задумчиво поскребла железо кончиком туфельки.
— А если эта дверь закрыта, как же ты попадешь наружу?
— Никак.
— Так ты что, собираешься сидеть здесь до конца своих дней? — сделала она логичное предположение.
— Слушай, что тебе нужно? Когда придет время, — Дэвид зло ударил по железу, — дверцу откроют и добрые дяди выведут меня наружу. И сидеть я буду не здесь, а на Острове Мира.
— Ааа… — протянула она таким тоном, какой используют, когда не понимают ничего, но хотят сделать вид, что понимают хоть что-то. — А что такое Остров Мира?
Дэвид некоторое время смотрел на нее. И молчал.
— Ты что, с Луны свалилась?
Лайла подумала и ответила:
— Нет.
— А вот не похоже.
Они снова какое-то время молчали. Потом Лайле молчать надоело.
— А почему у тебя дома так плохо пахнет?
Дэвид рассвирепел:
— У меня дома пахнет нормально! Что ты вообще обо мне знаешь?! Ты хоть раз была у меня дома?! У меня студия на углу Центральной и Энжел-стрит! Конечно, это не хоромы, как у твоего папочки, но от этого я не перестаю быть таким же человеком, как и ты. Хотя твой папочка и Правитель Роберт Каннинхейм, наверное, долго внушали тебе обратное!..
Лайла отшатнулась. Ее испугала эта вспышка ярости, хотя было видно, что девочка не очень хорошо понимает, о чем он говорит. Дэвид прикусил язык. Грех срываться на ребенке. Она тут ни при чем.
Подождав немного и, видимо, придя к мысли, что ее буйный собеседник успокоился, Лайла снова подошла к нему и примиряюще дотронулась до его рукава.
— Извини. Я не хотела тебя обидеть. Не думала, что тебя это заденет. Ведь, в конце концов, важен сам человек, а не то, как он выглядит. Это мне папа сказал. Но, — она с отвращением поморщилась, — пахнет в твоем доме, по-моему, все-таки просто… просто отвратительно.
Дэвид с полминуты пристально рассматривал ее лицо, силясь отыскать в нем признаки слабоумия. Наконец он спросил, все еще не веря:
— Ты что, решила, что ВОТ ЭТО, — он обвел камеру глазами, — ВОТ ЭТО — мой дом?
— А разве нет?
Дэвид засмеялся.
— Когда твой папа привел тебя сюда, — заговорил он, отсмеявшись, — он разве не говорил, как называется это место? Он не говорил тебе, что работает в тюрьме? В «тюрь-ме». Знаешь такое слово?
— Да.
Дэвид удовлетворенно кивнул.
— Но мой папа не работает в тюрьме. — Лайла, видимо, решила пояснить, на какой именно вопрос она ответила «да». — Он работает у нас дома, в своем кабинете. И он меня сюда не приводил.
— Вот как? — Дэвид скептически приподнял правую бровь. — Откуда же тогда ты здесь взялась?
— Я сама пришла.
— Через дверь?
Лайла кивнула, довольная его догадливостью:
— Ага.
— О, Господи… — Дэвид застонал и закрыл глаза.
Вскоре он вынужден был их открыть. Маленькое чудовище настойчиво теребило его за разорванный рукав.
— Что еще?
— Сэр, если это тюрьма, значит, вы преступник?
Дэвид не ответил. Не знал, что ответить. Преступник ли он? Это вопрос сложный. Сам себя он преступником не считал. Десять лет назад любой человек, неважно — европеец, негр, русский, араб или урожденный винландец — мог встать посреди Центральной улицы и громко сказать: «Срать я хотел на президента Винланда и все его сраное правительство». И полицейские… ничего бы с ним не сделали. В крайнем случае, пришлось бы заплатить штраф или посидеть пару дней в участке. В который, кстати сказать, его провели бы хоть и настойчиво, но вежливо. Вежливо! Потому что в противном случае тот же самый гипотетический человек, живший десять лет назад, мог запросто подать в суд на избивших его копов в частности и на всю полицию в целом.
Да, такое могло быть. Пока президентом Винланда неожиданно не стал Роберт Каннинхейм. Пока все страны внезапно не решили объединиться в одно целое. Пока все потенциальные соперники Каннинхейма, севшие вместе с ним за стол Совета Наций, скоропостижно не надумали требовать — да, требовать! — чтобы Совет возглавил именно президент Винланда. И никто иной! Пока Совет не превратился в декорацию для солирующего Роберта, а его самого впервые, как-то вдруг, не назвали в прессе Правителем Мира…
Подать на полицейского в суд… Сейчас это кажется почти небылицей.
…Голос маленькой девочки в синем платье, в который уже раз, вернул Дэвида к реальности:
— Сэр, а что вы сделали? За что вас посадили в тюрьму?
Дэвид закрыл лицо ладонями. Господи, как он устал… Поскорее бы кто-нибудь пришел и увел ее отсюда…
— Сэр, вы кого-нибудь убили?
Поскольку он продолжал молчать, она доверительно добавила:
— Я никому не скажу.
Дэвид отнял руки от лица.
— Я никого не убивал. Я никакой не «сэр». Меня зовут Дэвид Брендом.
— Привет, Дэвид.
Он вздохнул:
— Привет, Лайла.
Если он надеялся, что после этого она замолчит, то крупно ошибся. Лайла присела рядом с ним на корточки:
— А за что тебя посадили в тюрьму?
Он решил, что проще будет ответить. Если он промолчит, интересно, сколько раз она повторит этот вопрос, прежде чем поймет, что он не хочет на него отвечать?
— Я сказал, что Роберт Каннинхейм — нехороший человек.
По лицу Лайлы было видно, что она ждет продолжения. Когда продолжения не последовало, она спросила:
— И это все?
— Ну, допустим, я высказался… слегка иначе, но, по сути — верно.
— И все?
— Все.
— И за это тебя посадили в тюрьму?
Дэвид тоскливо посмотрел ей в глаза. Видимо, его взгляд был достаточно красноречив, потому что маленькое чудовище не стало повторять вопроса. Вместо этого она воскликнула:
— Но ведь это несправедливо!
Дэвид кивнул.
— Я тоже так думаю. Только вот копы думают иначе.
Он думал, что она спросит, кто такие копы. Если учесть ее более чем тепличное воспитание, она вполне могла и не знать такого слова. Но она задала другой вопрос:
— А кто такой Роберт Каннинхейм?
Дэвид крякнул. Засмеялся, было, но, на сей раз, смех получился натянутым, неестественным. Он пристально посмотрел на Лайлу: она что, не шутит?..

1 Следующая страница


Повелители волшебства 2

— Не пудри мне мозги, малышка. Даже если ты не знаешь, что такое Остров Мира, ты не могла не слышать о великом Роберте Каннинхейме. Разве твои учителя не рассказывали тебе о нем? Он же самый главный человек в истории!.. Тьфу!.. — Дэвид сплюнул.
Лайла на пару секунд задумалась.
— Нет. Мне никто про него ничего не рассказывал…
— Не верю.
— Я правду говорю! — возмутилась девочка.
Дэвид посмотрел на нее, посмотрел — да и поверил. Дети не умеют притворяться, по крайней мере, такие, как эта Лайла.
— Где ты росла? В теплице? В бомбоубежище? На необитаемом острове?
— Я жила в Тинуэте, — сообщила она.
— У тебя есть папа и мама…
Она замотала головой так, что каштановые кудри разлетелись во все стороны:
— Мамы у меня нет. Только папа. Мама умерла, когда я была совсем маленькая. Я ее и не помню.
— Ну, хорошо. — Дэвид вздохнул. — У тебя есть отец. И брат… этот… как ты сказала его зовут?
— Лэйкил.
— Он старше тебя?
Лайла кивнула.
— Отец и брат. Неужели никто из них ни разу не говорил тебе о добром правителе мира, великом Роберте Каннинхейме?
Опять отрицательное мотание головой.
— Ты счастливый ребенок, — безнадежно заключил Дэвид Брендом. — Ты сама не представляешь, какой же ты счастливый ребенок… По крайней мере, тебе не забивали голову всей той чушью, которой нас кормят вот уже десять лет. И кем бы ни был твой отец, я бы хотел пожать ему руку.
— Я бы тоже хотела. — Лайла как-то враз погрустнела. — Но два года назад он исчез. Он и раньше исчезал. Но только потом он появлялся. Или давал о себе знать. Мы ждали его, а его все не было. Лэйкил искал его, но не нашел.
— Бедняга, — посочувствовал ее отцу Дэвид. — Хорошим людям в наше время живется нелегко… Вы с братом не пытались обратиться в участок вашего района? Если копы отправили его на Остров Мира, вас должны были известить об этом.
Лайла усомнилась:
— Не думаю, что копы могли отправить его куда-нибудь. Я ведь тебе уже говорила: мой папа — волшебник! Он за одну секунду может поднять в воздух и перевернуть вверх тормашками сто тысяч копов.
Дэвид усмехнулся. Грустно усмехнулся, с сожалением.
— Ты действительно веришь в то, что только что мне сказала? — спросил он негромко.
Лайла потупила глаза.
— Ну, может быть, не сто тысяч, — призналась она. — Но десять-двадцать копов — наверняка.
Они сидели у закрытой железной двери и думали каждый о своем: Дэвид — о том, что бы он сказал своему ребенку о Правителе Каннинхейме (если бы таковой ребенок у него был); Лайла — о количестве копов. Но мышление ребенка куда как более живо, чем мышление взрослого. Лайла успела подумать о полудюжине самых разных вещей, пока Дэвид додумывал все ту же мысль о Правителе Каннинхейме.
— Знаешь… — нарушила молчание Лайла. — Я думаю, что ты был прав, назвав вашего правителя нехорошим человеком. Вряд ли добрый правитель станет приказывать сажать в тюрьму тех, кто не считает его добрым.
— Спасибо за поддержку, — усмехнувшись, поблагодарил Дэвид. — Буду сидеть здесь и думать: как здорово, что я был прав. Буду гнить на Острове Мира, и наслаждаться собственной правотой.
— А, теперь я понимаю!.. Остров Мира — это что-то вроде каторги?
— Вроде.
Лайла задумалась. Встала. Сцепив руки за спиной, прошлась по камере. Дэвид наблюдал за ней. Девочка была чем-то обеспокоена. Колебалась.
Наконец она приняла решение.
— А хочешь, я приглашу тебя в гости? — спросила она.
Дэвид улыбнулся. Назойливая, как все дети. Но сердце у нее доброе. Он решил сделать ей приятное. Сыграть в ее игру.
— Да, хочу. Конечно, хочу.
Она вздохнула. Повесила голову.
— Только я не смогу оставить тебя у нас. Тебе придется вернуться до того, как придет Лэйкил.
— Твой брат не любит гостей? — Дэвид продолжал улыбаться краешками губ.
Лайла сморщила нос.
— Почему-то он не любит только моих гостей. А вот своих… своих он запросто приводит! — закончила она обвиняюще.
— Мне это знакомо. Мои родители считали, что по выходным устраивать вечеринки имеют право только они.
— Ну что, пошли?
— Ну, пошли. — Дэвид и не думал подниматься.
Лайла полезла в карман и вытащила на свет отличную подделку под бриллиант. Просто первоклассную подделку. В том, что это подделка, не могло быть никаких сомнений. Ведь кем бы ни был ее папа, вряд ли бы он позволил своей дочурке таскать в кармане бриллиант размером в тысячу карат, правильно? Таких камушков на всем белом свете — раз-два и обчелся.
— Хочу домой, — требовательно сказала Лайла бриллианту. — Немедленно. Еще… еще хочу забрать с собой этого человека. Так что не закрывай Дверь, пока он не пройдет. Договорились?
Само собой, фальшивый бриллиант ничего не ответил.
А вот дальше произошло то, что выбило из головы Дэвида все мысли и заставило дико выпучить глаза.
Мнимый бриллиант начал светиться. Сразу и ярко, но от его света глазам не становилось больно.
Это был необычный свет. Казалось, он накапливается в комнате. Через несколько мгновений Дэвид понял, что свет, сгущаясь, стремится принять вполне определенную форму.
…Большой прямоугольник, начинавшийся от пола и едва не касавшийся низенького потолка тюремной камеры, быстро набирал яркость.
— Это что еще за хренотень?! — выдавил Дэвид.
Кажется, Лайла его не услышала. Дождавшись, пока свечение стабилизируется, она обернулась к Дэвиду, бросила: «Ну, пошли!» — и шагнула в сияющее пространство.
Дэвид сглотнул. Какое-то время он просто тупо смотрел на эту штуку. Потом все-таки решился приблизиться к ней. Он подходил осторожно, мелкими шажками, будучи готовым, в случае чего, тут же отскочить назад.
Штука вела себя спокойно.
Добравшись до прямоугольника, Дэвид стал рассматривать его вблизи, но так и не понял, из чего же на самом деле тот состоит. Если это свет, что же являлось его источником? Теперь, когда девчонка вместе со своим бриллиантом исчезла неизвестно куда?..
Кстати, о девчонке. Она действительно исчезла? Или нет? Сверкающее геометрическое чудо перегораживало камеру ровно посередине, и потому то, что творилось на другой стороне, Дэвид видеть не мог. Впрочем, слева между стеной и краем прямоугольника оставался небольшой зазор, в который, если постараться, можно было осторожно просунуть голову…
Нет, ее там не было. И в самом деле, пропала.
Что же это все-таки за штука? В тот момент, когда Дэвид уже почти решился потрогать ее, из свечения высунулась голова Лайлы.
— Чего ты копаешься? — недовольно буркнула девочка. — Знаешь, как трудно поддерживать Дверь столько времени? Или… Ты что — боишься?!
— Аааа… Эээ… Нет. Я… То есть… Я хотел сказать…
Из сияния появилась рука Лайлы, ухватила Дэвида за рубашку и потянула к себе.
…Вот так он впервые и оказался в другом мире: оборванный, грязный, ошеломленный, с открытым ртом, тупо таращась по сторонам.
Они стояли в высоком зале со сводчатым готическим потолком. Где-то в полумраке, теряясь среди стрельчатых арок, таилось несколько дверей. Зал был освещен. Только вот чем, неясно: окон в помещении не имелось, а в здоровенных, в рост человека, канделябрах, расставленных тут и там, не теплилась ни одна свеча. Стены отблескивали серебром.
Судорожно озираясь по сторонам, Дэвид заметил, что светящаяся дверь, через которую прошли они с Лайлой, исчезла. Зато за своей спиной Дэвид обнаружил другое явление, не менее любопытное: широкий белый луч, падавший из самой высокой точки сводчатого потолка вертикально вниз, ровнехонько в центр зала. Вокруг этого места на полу было начертано с полдюжины концентрических кругов и множество мелких символов. Ни один из них не показался Дэвиду знакомым.
Внутри головы колотилась одна-единственная мысль: «Девчонка ничего не выдумывала».
Потом к ней присоединилась другая, не менее банальная: «Этого не может быть».
Лайла потянула Дэвида за рукав.
— Пойдем. Это главный зал Тинуэта. Тут нет ничего интересного.
Дэвид попытался взять себя в руки и сказать хоть что-нибудь умное:
— Эээ… Где… Где мы находимся?
— В Тинуэте. Я тебе уже говорила.
— Я не о том. Где находится Тинуэт?
— В дельте Ганы, на юге Светлых Земель.
На юге Светлых Земель. Замечательно.
На своем веку Дэвид прочел немало фантастики. В том числе фантастики сказочной. Если есть эльфы, значит, должны быть и гоблины. Если есть Светлые Земли, значит, должны быть и…
Мысль о том, что он оказался внутри «фэнтезюшного» мира, придала ему уверенности.
— А Темные Земли у вас тут есть?
Лайла кивнула:
— Есть.
Дэвид окончательно успокоился. Спросил с ухмылкой:
— И там живет ужасный Темный Властелин?
— Не-а. Там много кто живет. — Лайле, кажется, была скучна эта тема. — Мы с ними торгуем.
Дэвид помолчал пару секунд, переваривая информацию. Кажется, не все тут так просто…
— Так твой папа действительно… этот самый… ну, колдун?
— Ага. Он самый лучший на свете волшебник. Ну, пошли же…
— Подожди минутку. — Дэвид показал в сторону вертикального луча света. — А это что такое?
Лайла пренебрежительно махнула рукой:
— А-а, это Главное Сплетение. Тебе его лучше не трогать.
— Почему?
— Потому что если ты не умрешь… а ты почти наверняка умрешь, когда до него дотронешься… Так вот, если ты все-таки не умрешь, Лэйкил тебя точно убьет.
— Веская причина, — согласился Дэвид и позволил увести себя в одну из четырех дверей.
— Куда ты меня тащишь?
— Хочу показать тебе Тинуэт, пока мой брат не вернулся.
На вдумчивую, спокойную экскурсию их перемещение по дому (впрочем, это был никакой не дом, а целый дворец или огромный замок) было совсем не похоже. В довольно резвом темпе они миновали с полдесятка помещений, которые Дэвид был бы отнюдь не против осмотреть повнимательнее. Тяжелая резная мебель, ковры, мраморные столики, кувшины и хрустальные вазы, множество гобеленов и несколько картин. Да, это был настоящий средневековый замок, по крайней мере, изнутри. Но это был средневековый замок, обжитый современными людьми. На очередном мраморном столике Дэвид заметил морской бинокль.
Лайла неожиданно остановилась. Повернулась к гостю. Осмотрела его с головы до ног, как будто видела впервые. Чуть сморщила вздернутый носик.
— Ты бы не хотел… — Она замялась.
— Что?
— Ты не обидишься на меня снова?
— Нет. Ты о чем говоришь?
— Ты бы не хотел привести себя в порядок?
Дэвид глянул на себя и тихо крякнул. Видок у него после вчерашнего был еще тот. Да и запашок ощущался. Ему стало стыдно. Не только за себя, но и за всю свою планету, единственным невольным представителем которой он являлся здесь и сейчас.
— С большой радостью. Только где?..
Девчонка развернулась и потащила его в другую сторону.
…Эта комнатка была похожа на маленький храм — во всем, за исключением пола. Вместо пола тут был бассейн с водой.
— Мыло и мочалка — вон там, — начала объяснять Лайла. — Чистые полотенца — вон там. Одежду положи вон туда. Когда ты вымоешься, она будет уже чистая. Если хочешь, можешь взять вон тот халат. Это Лэйкила. Он не будет возражать.
— Точно не будет?
— Конечно, не будет. Его же сейчас нет дома.
— Нет, наверное, все-таки не стоит…
— Как хочешь. Теперь иди сюда. — Она вышла в коридор и, подойдя к соседней двери, распахнула ее. — Не удивляйся. Эта вещь называется у-ни-таз. Сообразил, для чего он нужен, или объяснить?
— Да я, в общем, и так прекрасно знаю…
Лайла внимательно посмотрела на Дэвида. У последнего возникло чувство, что девочка пытается определить, не шутит ли он.
— Так вот, значит, из какого мира папа его привез… — пробормотала Лайла. — Тем лучше, сам во всем разберешься… Я пока вон там посижу. — Она махнула рукой вдоль коридора. — Помоешься — приходи. Накормлю обедом.
— Спасибо.
— Не за что. — И упрыгала в столовую.

* * *

…Нежась в бассейне, вода в котором была не слишком горячей и не слишком холодной, а именно такой, какой нужно, Дэвид Брендом гнал прочь разные надоедливые мысли. Это сон? В таком случае он предпочтет никогда не просыпаться. Он сошел с ума? Так ведь в последние десять лет весь мир съехал с катушек, и его, Дэвида, безумие на фоне безумия, охватившего Землю, не только более безобидно, но и по-своему приятно и увлекательно… В стенных нишах располагались мраморные статуи трех длиннобородых мужиков, смотревших на Дэвида задумчиво и снисходительно.
«Магия-шмагия, — подумал Дэвид. — Но все это вроде бы вполне настоящее». Во всяком случае, чистая и выглаженная одежда, которую он вытащил из большого короба в углу комнаты, на ощупь была настоящей. Одеваясь, он заметил, что ткань, порванная вчера в нескольких местах, снова стала целой.
Столовую он отыскал без особого труда. Лайла сидела, с ногами забравшись на стул, и читала большую книгу. Заметив своего гостя, она улыбнулась:
— Привет, Дэвид. Ты выглядишь куда лучше.
— Еще раз спасибо.
Она отложила книгу и встала:
— Что будешь есть?
— Все равно.
— Нет, так нельзя. Надо что-нибудь определенное выбрать.
— Из чего выбирать-то?
— Да из чего хочешь!
Он решил принять реальность такой, какая она есть.
— Жареная печень. Спагетти. Подливы побольше. Салат из овощей.
— Из каких овощей?
Когда он перечислил, Лайла подошла к небольшому шкафчику в углу комнаты. Шкафчик подозрительно смахивал на обыкновенный холодильник, и если бы не расцветка и фактура (шкафчик был из красного дерева), Дэвид именно так и подумал бы.
Лайла открыла дверцу и извлекла из недр шкафчика то, что он просил. От тарелки, где разместились печенка и спагетти, поднимался пар.
— Аааа… Это… Сока бы какого-нибудь.
— Какого?
Кроме апельсинового сока, Лайла достала вазочку с мороженым. Для себя.
Потом они сидели и молча жевали. Лайла время от времени поглядывала в свою книгу.
Дэвид ел с большим удовольствием. Зубы больше не болели. Впрочем, то, что с его организмом произошла некая чудесная перемена, он уяснил еще в туалете, когда, стоя над унитазом, к своему удивлению не испытал никаких неприятных ощущений. Отбитые почки вели себя так, будто вчера никто по ним дубинкой вовсе и не стучал.
Расправившись с салатом, Дэвид украдкой заглянул в книгу. Буквы были непонятными.
— Что это ты читаешь?
— А-а, так… — пренебрежительный жест. — Смотрю, как выучиваются языки. Надоело таскать эту блямбу.
Лайла полезла за ворот и вместе с цепочкой вытащила еще один бриллиант, поменьше, карат этак на четыреста. Теперь уже Дэвид поостерегся принимать его за подделку. Это же невозможный мир. Тут вероятно все, что угодно. Может быть, алмазы у них тут на деревьях растут.
— Красивое украшение. Почему ты носишь его под платьем?
Лайла с неприязнью посмотрела на бриллиант:
— А мне не нравится. Цепочка постоянно перепутывается.
Помолчав и опять посмотрев в раскрытую книгу, она добавила:
— К тому же это не украшение. Это переводчик.
— Переводчик?
— Ну, вот смотри…
Девочка сняла цепочку и положила камень на стол. Улыбнулась Дэвиду и что-то сказала на непонятном языке.
— Что?.. Не понимаю.
Она сказала еще что-то, посмеялась над его недоумевающей физиономией и надела цепочку с камнем.
— …Ну, понял теперь?
— Подожди-ка… Мы что — разговариваем с помощью этой штуки?
Лайла кивнула.
— Я ведь не знаю твоего языка. А от тебя трудно было ожидать, что ты будешь знать айтэльский. Как говорит Лэйкил, кулон-переводчик — незаменимая вещь, если ты собрался в далекое путешествие… Но он тяжелый и неудобный, — пожаловалась девочка. — И шею натирает.

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

— В далекое путешествие… Это в другой мир, например?
— Например.
Дэвид поскреб висок. Судя по тому, как, походя и без всякого интереса, рассуждала об этом одиннадцатилетняя девочка, здесь, на ее родине, путешествия в другие миры, холодильники с самовозникающими продуктами и сундуки, очищающие одежду, не были чем-то необыкновенным. Такая же обыденность, как на Земле — продовольственный магазин, химчистка и поездка на автомобиле.
От возможностей, которыми располагали жители этого мира, у Дэвида закружилась голова. Он подумал о том, как ему неслыханно повезло. Из семи с половиной миллиардов, составляющих население Земли, именно он получил этот фантастический шанс. Он один, и никто другой! Ведь если открывать двери между мирами здесь умеет даже маленькая девочка, значит, этому может научиться и он, Дэвид Брендом!
— Послушай-ка. — Он облизал губы. Глупо было бы откладывать выяснение этого вопроса в долгий ящик. — А как ты перемещаешься из одного мира в другой?
Лайла подняла глаза от книги:
— Через Дверь. Ты же сам видел.
— Да, видел… Но каким образом ты создаешь Дверь?
— Вообще-то это делается при помощи заклинаний, — ответила она, опять утыкаясь в страницу. — Но я пока так не умею. Это очень сложные заклинания. Для меня Двери открывает Тинуэт. Я могу позвать его из любого места и попросить, чтобы он открыл Дверь. Для этого у меня есть ключ. — И похлопала себя по карману.
— Можно посмотреть?
— Конечно.
…Бриллиант размером с куриное яйцо (или это все-таки была искусная подделка?) удобно покоился в руке Дэвида. В данный момент камень не светился.
— Значит, если я сейчас, не выпуская его из рук… прикажу переместить меня куда-нибудь, здесь появится такая же Дверь, как тогда в камере?
Лайла отобрала у него камень.
— Нет, — заявила она авторитетно. — Тебе он подчиняться не будет.
— А как сделать, чтобы подчинялся?
— Как сделать, чтобы тебе стал подчиняться Тинуэт? — переспросила Лайла. — О, для этого тебе всего лишь нужно захватить наш дом, убить Лэйкила, расправиться со стражей, обойти все ловушки, которые папа и Лэйкил понапихали в Главное Сплетение, установить над ним контроль и переп… перепрограммировать Тинуэт так, чтобы он стал тебе подчиняться… Но ты ведь не собираешься этим заниматься, правда?
— Даже если бы мог, не стал бы. В конце концов, ты вытащила меня из городской тюрьмы… Кстати, о какой страже ты упомянула? Кроме тебя, я не видел здесь еще ни одного человека.
— Естественно, охранники сейчас спят.
Дэвид усмехнулся:
— Ну и охраннички у вас! Дрыхнут, пока по дому шатаются посторонние!
— Какие еще посторонние?!
— Ну вот я, скажем.
— А, ты… — Она махнула рукой и опять принялась за чтение. — Ты не в счет. А если на нас настоящий враг нападет, они проснутся.
Как-то она по-особому это сказала…
— Ваши охранники — это люди?
— Конечно, нет! Это демоны.
Над столом повисла пауза. Дэвид пару раз глянул по сторонам.
— Эээ… И часто на вас нападают?
Лайла мотнула головой:
— Нет. При папе вообще никто ничего такого не делал. А вот полгода назад приходил один волшебник. Наверное, узнал, что папа куда-то девался.
Она замолчала.
— Ну и?..
— Ну, они с Лэйкилом подрались.
— И кто победил?
— Лэйкил, конечно.
— И что стало с тем волшебником?
Юная колдунья пожала плечами:
— Не знаю. Лэйкил не показывал, что от него осталось. Сказал, что, — она оттопырила нижнюю губу и заговорила противным кислым голосом, — «тебе еще рано на такое смотреть. Это зрелище не для слабонервных». Бе-бе-бе… Зануда он и вредина, мой старший братец.
— А из-за чего на вас напал тот волшебник? Что ему от вас было нужно?
Лайла тяжело вздохнула.
— Не знаю. Наверное, он был жадный. И дурак к тому же… Дэвид, ты мне вон уже, сколько вопросов задал! Теперь моя очередь. За что тебя посадили в тюрьму?
— Понимаешь, Лайла, в нашем обществе…
Он осекся.
— Куда ты смотришь? — поинтересовалась Лайла.
Дэвид показал ей за спину.
— Скажи, пожалуйста, почему это зеркало…
Его последние слова заглушил мелодичный хрустальный перезвон. Лайла вскочила со стула как ужаленная.
— Ой!..
— Что такое?
Не ответив, она схватила Дэвида за руку, протащила через всю столовую и заставила прижаться к той же стене, рядом с которой стояло полутораметровое зеркало в изысканной серебряной раме. По гладкой поверхности, еще совсем недавно отражавшей всю комнату вместе с хозяйкой и ее гостем, теперь плыла светлая переливающаяся дымка. Она-то и привлекла внимание Дэвида.
На секунду прижав палец к губам, Лайла встала напротив зеркала и дотронулась до его поверхности. Кажется, там что-то изменилось, потому что девочка сразу же чуть кивнула — как будто бы увидела именно то, что ожидала увидеть.
— Привет, — сказала Лайла внутрь зеркала. — Что-то ты рано сегодня.
Если ответ и был, то Дэвид его не услышал.
— А, понятно, — произнесла Лайла после короткой паузы. — Ты уже возвращаешься?
Через несколько секунд:
— Нормально.
Пауза.
— Да нет, что ты!
Пауза.
— Ну не знаю… Может, пойду погуляю. Или попрошу Тинуэт открыть Дверь в какой-нибудь новый мир.
Длинная пауза, к концу которой лицо Лайлы приобрело насупленно-раздраженное выражение.
— У тебя не спросила! Где хочу, там и гуляю, понятно?! Все, до свидания. — И быстро провела рукой по поверхности зеркала сверху вниз. С отчаянием посмотрела на Дэвида: — Иди сюда! Скорее!
— Что происходит?..
— Это мой брат! Он будет здесь через минуту.
В ее руках снова оказался большой бриллиант, тот, который она использовала для перемещений. Без всяких указаний с ее стороны камень начал разгораться. Когда свет образовал блистающий прямоугольник Двери, они вошли в него вместе.
С другой стороны Двери оказался высокий зал, увиденный Дэвидом в самом начале, когда они только-только выбрались из тюремной камеры. Дверь за их спинами погасла.
— Зачем мы…
— Чтобы перенестись откуда-нибудь куда-нибудь, — быстро заговорила Лайла, — надо сначала перенестись к Главному Сплетению. И отсюда уже… Надо только подождать, пока камень накопит энергию.
Она подбежала к вертикальному лучу, падавшему в центр зала, и протянула к нему руку с драгоценным камнем. Луч стал ярче. Вдоль световой колонны заструились серебристо-белые искры.
— Готово, — сказала Лайла через несколько секунд. — Куда ты хочешь отправиться?
— Я даже не знаю…
— Ты, наверное, не хочешь обратно в камеру?
— Ну, нет!
— Тогда куда?
Он не ответил. Он вообще не хотел никуда отправляться. Но, кажется, здесь его желания никого не интересовали. Ему дали увидеть кусочек чужого, необыкновенного, фантастического мира, а потом указали на дверь. Но он готов был скорее подавиться собственными словами, чем унизиться и попросить эту девчонку оставить его здесь.
— Дэвид, скорее! Куда тебя переправить?
— Все равно, — кисло бросил он. Какая разница, в какой части земного шара он окажется? Вот уже десять лет вся Земля, от Австралии до Гренландии, была одной большой тюрьмой. Какая разница, куда? Все равно через несколько часов, максимум через несколько дней, его найдут и снова посадят.
— Тинуэт, открой Дверь в тот же мир, где я была в прошлый раз, — скороговоркой произнесла Лайла. — Только не совсем туда. Не в тюрьму. Куда-нибудь поблизости.
Жидкий свет стал струиться из камня и застывать в прозрачном воздухе… Неожиданно, всего в шести или семи шагах от формирующейся Двери, воздух сам по себе вдруг засветился. Лайла с отчаянием закусила губу.
— Пожалуйста, Тинуэт, скорее!
Когда создание прохода в другой мир, наконец, завершилось, они бросились в него, не медля ни секунды. Дэвид не хотел возвращаться, но выбора у него не было…

* * *

…Прежде чем световой туман рассеялся, в уши ему ворвались пронзительные гудки, свист ветра и мягкое шипение шин.
Они стояли посреди дороги… И прямо на них мчался грузовик.
Инстинкты Дэвида сработали быстрее, чем разум. Он успел отпрыгнуть в сторону. Он даже успел схватить Лайлу, по вполне понятной причине не обладавшую наработанными рефлексами городского жителя, а потому застывшую на месте и ошеломленно смотревшую на несущуюся к ней грохочущую гору металла.
Гудок и визг тормозов. Рядом вильнул в сторону «форд», их едва не сбили на встречной полосе.
Дэвид стоял, прижимая к себе девочку, между двух потоков машин и ждал, когда появится просвет, чтобы можно было убраться с дороги.
Где-то далеко раздалась трель полицейского свистка.
Но вот, наконец, они добрались до тротуара. Только сейчас он заметил, что сердце колотится так, будто собирается выпрыгнуть из груди.
Он опустил Лайлу на землю и развернул к себе. Хотя Дэвид и старался говорить спокойно, это у него не слишком-то хорошо получилось.
— Никогда больше не ходи в наш мир одна! Слышишь?! — Он сжал ее плечи. — Ты здесь можешь запросто умереть! Ты же не понимаешь, что тут происходит! Ты не знаешь, как себя вести, что делать! Тебя только что едва не сбил грузовик! Ты могла погибнуть, ты понимаешь это?! Ты…
Жесткий тычок в ребра бросил его на землю.
— Не смей прикасаться к моей сестре, ты, паршивый смерд!
Дэвид перекатился на спину. Когда-то он занимался джиу-джитсу, по крайней мере, достаточно долго для того, чтобы теперь суметь понять с полувзгляда, что человек, стоявший над ним, скрутит его двумя пальцами. Если захочет.
Это был высокий широкоплечий парень лет двадцати трех — двадцати пяти, одетый так, словно он явился сюда прямо со съемок исторического фильма. Или псевдоисторического. На парне была идеально белая сорочка с кружевными манжетами, поверх нее — черная куртка с короткими рукавами. Пояс шириной в ладонь. Черные штаны заправлены в сапоги, закрывающие середину голени. Длинные темные волосы перехвачены ремешком у затылка.
Стоило только мельком глянуть в его черные, ничего не выражающие глаза, чтобы понять: он отнюдь не считает человеческую жизнь высшей ценностью. И в частности — жизнь Дэвида Брендома.
Выделялась еще одна деталь — с пояса парня на двух узких кожаных ремешках свисал меч. В ножнах. Впрочем, было ясно, что в настоящий момент доставать оружие он не собирается. Да оно ему было и не нужно. Он шагнул к Дэвиду…
…В следующее мгновение на обладателя меча обрушился маленький разъяренный смерч в синем платье. Лайла вцепилась ему в куртку, пинала его ногами, а когда молодой человек, действуя с большой осторожностью, дабы ненароком не сломать девочке что-нибудь, наконец оторвал ее от себя, принялась стучать по его груди кулаками.
— Не трогай его, горилла! Тролль неприрученный! Вместо мозгов одна извилина, да и та — кровосток! Он мне только что жизнь спас, ясно тебе?! Дэвид — мой друг! Только посмей ему что-нибудь сделать, и я… я с тобой никогда больше разговаривать не буду!
В довершение ко всему Лайла вдруг разревелась. Широкоплечий вояка поставил сестричку на землю и что-то тихо сказал. Кажется, он пытался ее успокоить. Лайла огрызнулась и вывернулась из его рук.
Матерясь вполголоса, Дэвид поднялся на ноги. Закончив отряхиваться, он снова посмотрел на «братца». Параллельно он отметил фигуры двух полисменов, вальяжной походкой направлявшихся в их сторону.
В глазах «братца» больше не пряталась смерть. Теперь это были глаза почти нормального человека. Почти. Немногие прохожие с любопытством оглядывались на его средневековый костюм.
— Кажется, я ошибся, — не отпуская взгляда Дэвида, сказал «братец».
Дэвид потер плечо:
— Да уж.
Парень смотрел на Дэвида еще секунду, потом протянул руку:
— Лорд Лэйкил кен Апрей.
— Дэвид Брендом.
Они обменялись рукопожатиями.
— Извини, что так вышло. Я плохо про тебя подумал.
— Ничего. Все нормально.
Лэйкил на секунду скосил глаза на рыдающую Лайлу.
— Ты действительно спас жизнь моей сестре?
Глядя ему в лицо, Дэвид неожиданно осознал, что этот человек тут же поймет, правду он ему скажет или солжет.
— Ну… в общем, да. Ты бы… присматривал за ней, что ли. Или хотя бы объяснил правила дорожного движения. Чтобы в следующий раз твоя сестра не оказалась посреди скоростной автострады.
Лайла всхлипнула и посмотрела на Брендома с упреком.
— «Присматривал»… — негромко повторил Лэйкил с таким видом, как будто бы Дэвид сморозил невесть какую глупость. — Как ты себе это представляешь, а?.. Ну ладно. Кажется, я кое-что тебе должен. Потому выполню любое твое желание, в разумных, конечно, пределах. Заказывай. Что хочешь?
Дэвид оглянулся. Копы были уже совсем рядом, на расстоянии десятка шагов.
— …Давай, говори смелее. Ну?.. Хочешь центнер золота? Или десяток сногсшибательных красоток, готовых ради тебя на все?.. Говори, Дэвид Брендом, не стесняйся.
— Убраться отсюда!
— Что-что? — переспросил Лэйкил.
— Я хочу убраться отсюда! Сию же секунду!
— Ммм… Ну ладно. Куда?
— Куда угодно!
— Не так быстро, парень! — Подошедший полисмен положил руку на плечо Дэвида. — Разве в детстве тебя не учили правильно переходить улицу?
Коп № 2 с ухмылкой помял пальцами манжет на сорочке Лэйкила:
— Забавный костюмчик. Ты что, на карнавал собрался?
Лэйкил посмотрел на пальцы копа на своем рукаве. Потом перевел взгляд на физиономию полисмена, на которой по-прежнему блуждала ухмылка. Коротким движением руки нарисовал в воздухе какой-то знак.
Невесть откуда налетевший порыв ветра поднял полисмена в воздух и отравил в свободный полет. Пролетев приблизительно полтора квартала, он врезался в лоток с фруктами. Скатился на землю и остался недвижим. Яблоки и апельсины, как разноцветные мячики, запрыгали по тротуару.
Тяжелая рука убралась с плеча Дэвида. Обернувшись, он увидел, как первый коп, не сводя вытаращенных глаз с брата Лайлы, судорожно пытается расстегнуть кобуру.
Похоже, Лэйкил имел представление о том, что такое огнестрельное оружие. Во всяком случае, следующий порыв ветра незамедлительно отправил этого стража порядка вслед за его напарником.
Лэйкил спокойно перевел взгляд на землянина. Как будто бы ничего и не случилось.
— Так на чем мы остановились?.. Ах да, ты сказал, что хочешь оказаться в другом месте. Курорт в тропиках? Заснеженные вершины? Какое-нибудь красивое место, которое ты…
— Черт! Нет! — Вокруг лежащих полицейских стали собираться люди. Кто-то пытался оказать им первую помощь. — Куда угодно, в любой другой мир — но ДРУГОЙ!!!
Лэйкил задумчиво потер подбородок:
— Странное желание. Подумай хорошенько. Ты будешь неприспособлен к…
— Я и так думаю! Мне светит пожизненное заключение, если я тут останусь!
— Это из-за них? — Лэйкил кивнул в сторону, куда улетели копы. — Не беспокойся. Тебя никто не вспомнит.
— Нет. Это… это не только из-за них. Твоя сестра вытащила меня из тюрьмы. Видит Бог, я ни в чем не виноват, но нашему правосудию этого не докажешь.
— Хмм… А если тебя просто отправить в другую страну, предварительно снабдив деньгами и документами?
— У нас одна страна.
Лэйкил сдался.
— Ладно. Сейчас прогуляемся к нам домой, а потом подумаем, куда тебя пристроить.
Он сделал широкий жест, как будто хотел заключить их троих в невидимый круг. Переливающееся свечение Двери не накапливалось в воздухе в течение двадцати-тридцати секунд, как было раньше, — свет сразу окружил их и растворил в своей мягкой белизне.
Под приближающееся пение сирен они покинули Землю двадцать первого века.

2

Знакомый зал со сводчатым потолком. Лайла тихо шмыгнула носом. Реветь она уже перестала.
— Возьми платок и вытри лицо, — сказал Лэйкил. — Твое поведение непристойно. Благородные люди не плачут. Даже если им всего лишь одиннадцать лет. Тем более — при посторонних.
Дэвид ждал, что она скажет в ответ что-нибудь едкое, но обманулся. Лайла молча достала платок и вытерла лицо.
— Ты голоден? — спросил Лэйкил у Дэвида.
— Да нет. Я уже… обедал.
Лэйкил перехватил его взгляд. На лице хозяина дома прорезалась усмешка.
— Так-так… А я думаю, почему это ты ничему не удивляешься? Даже по сторонам не смотришь… Ты уже был здесь.
Это прозвучало не как вопрос, а как утверждение.

Предыдущая страница 3 Следующая страница


Повелители волшебства 4

— Да, был. — Дэвид не стал отпираться.
— Сколько раз, — Лэйкил обернулся к сестре, — сколько раз мы с тобой об этом говорили?
Лайла посмотрела на брата с неприязнью.
— …Сколько раз? Но все без толку. Только я уйду, ты снова кого-нибудь притащишь. Когда до тебя, наконец, дойдет…
Дэвид решил, что должен вмешаться:
— Эй, полегче! Если мое присутствие кого-то тут не устраивает, я могу уйти. Но не надо давить на ребенка. Она…
— Уймись, — беззлобно оборвал его Лэйкил. — Не ты ли только что упрекал меня в том, что я совершенно не забочусь о своей сестре?
Дэвид прикусил язык.
— Ладно. — Лэйкил легонько подтолкнул девочку в спину. — Нравоучения отложим на потом. Пошли в столовую. Может, вы оба и сыты, а вот я еще не обедал.
И они направились по уже знакомому Дэвиду маршруту.
— Пойми. Я против тебя ничего не имею, — неторопливо, будто бы рубя сказанное на части, говорил Лэйкил. — У тебя вроде бы мозги на месте. Впрочем, что касается бездарных… в смысле — обычных людей, — тут же поправился он, — то бес с ними, пусть приводит, кого хочет. Но вот если бы она приводила только людей!.. Три недели назад притащила из леса гетрэга. Где она в нашем лесу нашла гетрэга, просто ума не приложу…
— Ты — урод, Лэйкил! Вот ты кто! — внезапно подала голос его сестренка. Голосок звучал хрипло, но с искренним возмущением. — Ты его сжег! А он тебе совсем-совсем ничего не сделал!.. — И обиженно добавила: — Дурак!
— А кто такой гетрэг? — осторожно спросил Дэвид.
Лэйкил вздохнул:
— Представь себе большое дерево… Баобаб когда-нибудь видел?.. Ну так вот, представь себе баобаб с маленькими красными глазками и здоровенной, зубастой пастью. При этом он еще умеет довольно резво передвигаться. И постоянно хочет жрать…
— Он был голодный!!! И очень одинокий!!! Ему было плохо!..
— …не понимаю, как он ее еще в лесу не сожрал. Уму непостижимо… В замковые ворота он кое-как пролез, а вот двери, как легко догадаться, для него оказались маловаты… Я как его увидел — так меня чуть инфаркт не хватил. Тварь здоровая, магии почти не поддается… я на него истратил два своих лучших огненных заклятия, а он еще минут пять метался по двору, орал так, что в соседней деревне две роженицы разрешились раньше времени, и все пытался достать меня своими ветками… Из-за этой тварюги два сарая сгорело…
— Какой же ты все-таки гад, Лэйкил! Какой же ты…
— Как жаль, — с безнадежной тоской заметил вышеупомянутый «гад», — как жаль, что одиннадцатилетних леди нельзя пороть.
— Только попробуй!
— Вот-вот.
Наконец они добрались до столовой. Грязных тарелок, стакана с недопитым соком и пустой вазочки из-под мороженого на столе не оказалось. Дэвид уже ничему не удивлялся.
Лэйкил вытащил из «холодильника» жаркое, хлеб и бокал красного вина. Сел и с аппетитом впился зубами в сочное мясо.
— Говоришь… ммм… вытащила тебя из тюрьмы?
Дэвид кивнул.
— Что ты там искала, сестричка? — осведомился «братик».
— Папу.
— Ну конечно… — Он покачал головой — Ты еще не поняла, что такие, с позволения сказать, «поиски» ничего не дадут?..
— Но Тинуэт должен был запомнить…
— Я уже объяснял. Создавая проход между мирами, Ролег всегда использован вторичное маскирующее заклинание. Даже если он делал это дома, от Главного Сплетения Тинуэта. Это вошло у него в привычку. В результате у нас… хрум-хрум… есть лишь примерное направление его последнего прыжка. Это десять или пятнадцать миров. Он мог появиться в любой точке каждого из них. Кроме того, не факт, что один из этих пятнадцати миров стал ею конечной остановкой. Ты уверена, что он не отправился дальше? Я вот не уверен.
— Мы должны попытаться! Ведь Тинуэт все-таки создал для меня Дверь! Значит, дом считает, что больше шансов найти папу там, чем в каком-нибудь другом месте!
— Он подчинился твоему желанию, вот и все. Эти прыжки с завязанными глазами ни к чему хорошему не приведут.
— Но ведь все-таки…
— Эти Двери открываются только потому, что ты плохо формулируешь свои команды! — отрезал Лэйкил. — «Перенеси меня куда-нибудь, куда, скорее всего, мог направиться мой папа!» «Куда-нибудь»… Хорошо, что в тюрьме ты наткнулась на него, — короткий кивок в сторону Дэвида, — а не на какого-нибудь психа… И еще. Как я понимаю, ты пригласила его в гости. Вы пообедали и мило поболтали, а, узнав о моем приходе, решили быстро отсюда смыться. Так? Опять было «куда-нибудь»? Ты едва не погибла…
Лайла тяжело вздохнула:
— Зануда.
— Лайла, предупреждаю: еще один такой фокус, и я отберу у тебя портальный камень.
— Ты не имеешь права! — вскинулась девочка. — Мне его папа подарил!
— Если бы твой отец видел, как ты им пользуешься, уверен, он пожалел бы о своем решении.
Повисла гнетущая пауза. Лайла вздернула подбородок. Наверное, хотела показать, что спорить на эту тему — ниже ее достоинства. Лэйкил сосредоточенно жевал мясо.
— «Твой отец»? — переспросил Дэвид. — Мне казалось, что…
— Лэйкил — мой брат, — неохотно подтвердила девочка. — Только двоюродный.
Воин прекратил жевать и мрачно взглянул на гостя.
— Мои родители погибли, когда мне было семь, — сказал он. — Война между семьями. Обычное дело. Лорд Ролег кен Апрей взял меня на воспитание. Он же и обучил Искусству. Он был мне как отец.
Помолчав, Лэйкил добавил:
— Те люди, которые убили моих родителей… Ролег заставил их дорого заплатить за это. Наша семья всегда платит по своим долгам. Честь — превыше всего… Так вот, о долгах. Ты не передумал, Дэвид? Не хочешь вернуться в свой родной мир?
— Нет.
Лэйкил пожал плечами:
— Тогда напряги свою фантазию. Придумай мир, где хочешь поселиться. Я постараюсь отыскать что-нибудь подходящее. Само собой, снабжу местной валютой. Знание языка и местных обычаев прилагается.
— То есть как это?
— Понимаешь, друг, я ведь немножко волшебник…
— Это я уже понял.
— Замечательно. Два небольших заклинания — и ты превосходно шпаришь на любом тамошнем наречии и знаешь о местных обычаях достаточно, чтобы не сесть в лужу. С выбором не тороплю. Подумай хорошенько. Хочешь высокотехнологический мир? Космические корабли и все такое. Это проще всего.
— Почему — проще?
— Для большего выбора тебе. — Лэйкил насадил на вилку последний кусочек жаркого. — Наличие развитой цивилизации предполагает большое количество профессий, для овладения которыми требуется усвоить некий объем информации. И только. Как я уже говорил, поместить тебе в голову любую нужную информацию — это не проблема. Соответственно чем дальше по древу развития, тем шире выбор. И наоборот, чем глубже в прошлое, тем больше профессий, требующих не только знания, но и наработанных мышц, «памяти рук» и так далее. А навыки такого рода искусственно привить посредством колдовства куда сложнее… хотя тоже возможно. Так что, если ты настаиваешь на Средневековье, организую тебе Средневековье. Правда, придется слегка подправить твою конституцию… Мышцы нарастим… Месяцок потратим на практическое освоение фехтования…
— А я могу остаться здесь?
Лэйкил нахмурился и неодобрительно покачал головой.
— Не советую, приятель. Тебя здесь быстро сожрут.
— Кто? — опешил Дэвид.
— Найдутся желающие. Да и чем ты здесь собираешься заниматься? Землю пахать?
Последний вопрос Лэйкил задал таким тоном, что Дэвиду мигом стало ясно — презреннее занятия в этом мире не существует.
— Ну почему же обязательно землю?
— Да потому что если ты останешься в нашем мире, центнер золота я тебе подарить не смогу. У нас, понимаешь ли, запрещено использовать в торговле драгметаллы, произведенные магическим путем. Землю пахать ты не хочешь. Что дальше? Ремесленник? Так у нас этим заправляют ремесленные гильдии. Нельзя стать мастером, не пробыв до того подмастерьем. А чтоб в подмастерья идти — так у тебя, извини, уже возраст не тот.
— Воин? — предположил Дэвид.
— Я могу вложить тебе в голову знания о том, как пользоваться оружием. Я могу нарастить тебе мышцы. За месяц я могу сделать из тебя весьма приличного бойца… для любого другого мира. Почти любого. Но здесь любой более-менее приличный рубака из Хеллаэна или Нимриана в той или иной степени также владеет и магией. По крайней мере, ее боевыми аспектами.
— А этому ты не можешь меня научить?
— Чему? — насторожился Лэйкил.
— Колдовству. Я хочу стать волшебником.
Лэйкил несколько секунд молчал. В общем-то, по его лицу трудно было судить о тех эмоциях, которые он испытывает, но сейчас маска чуточку приподнялась. Глядя в его лицо, Дэвид предположил бы, что хозяин замка слегка растерян. Он явно не ожидал такого поворота событий.
— Это что… это и есть то, что ты хочешь?
— Да.
— Дерьмо, — констатировал Лэйкил и задумался. Надолго.
Лайла поерзала на своем стуле и сказала ехидно:
— Благородные люди так не выражаются. Тем более при посторонних.
— А ты бы уж вообще лучше помалкивала…
— А вот и не буду!..
— Надеюсь, — прервал Дэвид разгорающуюся перепалку, — эта просьба находится «в пределах разумного»?
Лэйкил сделал такое лицо, как будто бы жаркое, которое он только что проглотил, было более чем несвежим.
— Ладно, — признался он с видимым трудом. — Ты меня уел, Дэвид Брендом… Проклятие! И кто меня только за язык дергал…

* * *

Посидев с ними еще немного, Лайла ушла. На нее никто не обращал внимания и, очевидно, ей стало скучно в компании двух взрослых мужиков. Лэйкил достал из «холодильника» кувшин с медовым элем и угостил своего гостя. То, что вкус у напитка был великолепный, — самое меньшее, что можно о нем сказать. Никогда в своей жизни Дэвид не пробовал ничего подобного.
— Музыку, Тинуэт! — приказал Лэйкил. — Что-нибудь умиротворяющее, по твоему выбору.
Полилась тихая, спокойная, прозрачная музыка. Лэйкил откинулся на спинку стула и полузакрыл глаза.
Было очевидно, что высказанное Дэвидом пожелание совершенно не радует молодого волшебника. Абсолютно не радует. И вместе с тем он не собирался забирать свои слова обратно. Похоже, такая невесомая вещь, как собственное слово, значила для него довольно много. Он пытался смириться с мыслью о том, что с этого дня у него есть ученик.
— Расскажи мне о твоем мире, Дэвид Брендом.
Бывший заключенный пожал плечами:
— Мир как мир… Что рассказывать-то?
Хозяин замка улыбнулся:
— Расскажи о том, почему ты попал в тюрьму.
— О, это долгая история…
— Вот и начни с самого начала. У нас впереди вечность.
— Да неужели?
Снова улыбка:
— Почти… Нормальный волшебник может жить очень долго. Если захочет, конечно. И если его не убьют сородичи. Рассказывай. Мы никуда не торопимся.
— С самого начала… — Дэвид задумался. — Хорошо. Начну сначала. Сначала люди жили в Европе. То есть еще они жили в Азии и Африке, но именно Европа была центром цивилизации. Это значит Старый Свет. В десятом веке, по нашему летоисчислению, викинги открыли… Викинги — это мореплаватели и разбойники, которые…
— Послушай, — перебил его Лэйкил и. засунув руку за пазуху, вытащил точно такой же кристалл, который раньше Дэвид видел на его сестре. — Совершенно необязательно объяснять мне значение каждого слова. Мой переводчик работает без сбоев, я прекрасно понимаю все, что ты говоришь. Можешь употреблять и жаргон, если тебе так удобнее. Кулон переведет все, кроме имен, специфических названий, аналога которым нет в нашем мире, и слов, значения которых ты сам не знаешь. Главное — чтобы ты сам понимал, что говоришь.
— Удобная штука.
Лэйкил согласно кивнул.
— Я продолжаю, — сказал Дэвид. — Так вот, в десятом веке викинги переплыли Атлантический океан и открыли Новый Свет. Раньше там, правда, жили туземцы, так что викингам пришлось немало с ними повоевать. В конечном счете, они отняли у местных племен весьма значительную территорию, поработили их и основали несколько королевств. По названию одного из них, Викланда, впоследствии стала называться и вся страна, в которой я вырос. Потом… ну история шла своим ходом, было много войн и переделов земли. Новые переселенцы из Европы в свою очередь смели потомков викингов. Более трехсот лет мы были англо-норманнской колонией. Выиграв Войну за Независимость, мы создали собственное государство, которое вскоре стало одним из самых мощных в мире. По крайней мере, с точки зрения экономики, науки и военной силы. Были три мировые войны… В начале двадцатого века была впервые собрана Конфедерация, а в 2020 году, по инициативе Викланда, подписан договор, согласно которому был установлен единый контроль над всеми вооруженными силами стран, входивших в Конфедерацию. Угроза Четвертой мировой войны была устранена, был взят общий курс на разоружение, образовано общепланетарное правительство. Всем казалось, что наступает эпоха всеобщего мира и процветания…
Дэвид замолчал.
— «Но»?.. — прервал Лэйкил затянувшуюся паузу.
— Что «но»?
— В твоих последних словах явственно прозвучало какое-то «но». Что произошло? Почему ваше прекрасное будущее не стало еще более прекрасным настоящим?
Дэвид мотнул головой.
— Не знаю, в чем была ошибка… Наверное, председателем Совета Наций стал не тот человек. Он был выбран Президентом Викланда, когда мне только-только исполнилось двенадцать лет. Тогда он был очень популярен… Но через два года Роберт Каннинхейм возглавил Совет, и вот тогда-то он показал свое истинное лицо. Наша история помнит многих тиранов, но никто не думал, что к середине двадцать первого века, после всех демократических преобразований, их времена вернутся. Видимо, человеческая натура порочна по своей природе — ведь ни один человек, как бы умен и талантлив по части управления он ни был, не сможет превратить жизнь целой планеты в кошмар. Если только другие люди не поддержат его… Наверное, также обстоит дело и в вашем мире? — Дэвид выжал из себя кривую улыбку. — Наверное, вам время от времени приходится бороться с Темными Властелинами, рвущимися к мировому господству?
— Почему ты так решил? — приподнял бровь Лэйкил.
— Ну, у вас же тут магия и прочие штуки…
— Магия? — хмыкнул хозяин замка. — Ну и что? То, что искусный волшебник, а тем более Лорд, неизмеримо могущественнее бездаря… обычного человека — это факт. Но ведь в кругу «своих» данное преимущество полностью исчезает! А у нас тут полно колдунов. Так что у нас очень устойчивое общество, Дэвид Брендом. За последние сто тысяч лет, например, в Хеллаэне не произошло практически никаких общественных изменений. Поединки, войны, разборки между соседями — да, все это у нас происходит постоянно. Это, можно сказать, жизненные реалии, и никуда от них не деться. Но что-нибудь такое, что затронуло бы сразу всех… — Лэйкил покачал головой. — Это достояние легенд, слишком часто похожих на сказки.
— А если, скажем, соберутся десять колдунов и захотят показать всем остальным, где раки зимуют?.. Или не десять, а побольше, суть не в том…
— Каких колдунов? Смертных, практикующих классическое Искусство? Да пусть их собираются! В одной Академии постоянно ошивается две или три тысячи таких недоколдователей, — Лэйкил фыркнул. — Кого из нас волнует их мнение?.. Или ты говоришь о Лордах? Но, чтобы десять Лордов объединились во имя одной цели, нужно, чтобы солнце с неба упало. И уж тем более трудно себе представить, чтобы объединились те из нас, кто жаждет власти.
Данное утверждение показалось Дэвиду более чем спорным.
— Разве общие интересы не могут сплотить их на время?
— Могут. Но длительные объединения такого рода — это, как я говорил, легенды. Чтобы такой союз был прочным и долговременным, каждый его член должен поступиться толикой собственной свободы. Согласен? А мы слишком ценим собственную независимость, чтобы стать хорошими исполнителями. Хороший исполнитель — плохой маг. Собственно говоря, все маги — закоренелые индивидуалисты. Волшебство — по крайней мере, на уровне Лордов — это не просто набор слов, жестов и энергетических схем. Волшебство — это Искусство, это Дар, это талант, который каждый из нас должен развить в себе сам. У хорошего исполнителя или у того, кто способен поступиться собственными принципами, Дара или не будет, или он не сумеет его развить. Мой дядюшка, кстати, написал целую исследовательскую работу как раз на эту тему.
— Интересно было бы почитать.
— Не проблема. Научишься нашему языку — и вперед. Вся библиотека твоя. Но давай вернемся к разговору о твоем мире. Ты-то сам как в тюрьме оказался? Организовал мятеж?
— Какое там… — махнул рукой Дэвид. — Никаких мятежей у нас давно нет. Полиция, армия, Безопасность — все лижут задницу Каннинхейму… Я работал художником в одной газете… Рисовал карикатуры — не политические, так, разные смешные картинки на странице «Юмор». У меня был друг, Майкл. Он написал одну статью… Ее даже не успели опубликовать. Майкла посадили в тюрьму, а через два дня вынесли приговор — Остров Мира.
Дэвид замолчал.
— Судя по твоему тону — это весьма неприятная перспектива? — предположил Лэйкил.
— Так и есть. Как нам говорили в самом начале, «люди, протестующие против мира во всем мире и против истинно демократического правительства Роберта Каннинхейма, — это люди с психическими отклонениями. Их надо лечить». И где-то на одном из островов Тихого океана, дескать, оборудовали как раз такую «лечебницу». Но я думаю, это туфта. Остров Мира — это ссылка, из которой не возвращаются. По крайней мере, я не видел никого, кто бы оттуда вернулся. На самом деле, наверное, никакого Острова Мира и вовсе нет. А этих людей просто расстреливают и закапывают где-нибудь в Сахаре или в Сибири… Так вот, когда Майкла взяли, я не стал рыпаться. Что толку вставать на пути локомотива?.. Но вчера… В общем, я выпил лишку. Вышел на улицу и обложил в три этажа нашего архидемократичного Правителя. Меня избили и бросили в юродскую тюрьму.
— Пообещав поездку в вашу «лечебницу»?
— Приговор вынести еще не успели, твоя сестра меня раньше вытащила. Но, зная нашу систему, уверен на все сто процентов, что если бы не Лайла, меня бы отправили вслед за Майклом.
— М-да, — посочувствовал Лэйкил. — Невеселая история…
Они помолчали.
— Если ты закончил, — сказал Лэйкил, поднимаясь, — то пойдем прогуляемся. Здесь, в Светлых Землях, очень красивые ночи.
— Ночи? — переспросил Дэвид. Посмотрел в сторону окна. Хотя оно и было закрыто шторой, света, просачивавшегося сквозь ткань, хватало, чтобы освещать обеденный зал.
— Пойдем, пойдем… Сам все увидишь.

* * *

…Дом Лайлы и Лэйкила снаружи и в самом деле оказался настоящим средневековым замком. Замком с высокими башнями, мощными воротами, толстыми стенами. Внутренний двор был выложен каменными плитами.
И ни единой живой души.
Ворота, которые никто не охранял, сами собой отворились при их приближении. Хозяин и гость вышли наружу.
Замок Тинуэт стоял на высоком зеленом холме. Вокруг расстилались холмы поменьше. Одни скрывал лес. К другим лепились сельские домики. Огороды, сады, поля…
Небо Светлых Земель было нежно-золотым. Чуть переливающимся. Где-то темнее, где-то светлее. Как будто над миром раскинули парчовое покрывало.
В воздухе плыла едва уловимая дымка. Стояла тишина, лишь изредка перекрикивались птицы, да ветер заставлял шелестеть густую траву. Какое-то неопределенное внутреннее чувство подсказывало Дэвиду, что сейчас в этой чародейской стране и в самом деле царит ночь.
Воздух этого мира… Дэвид едва не задохнулся, когда глотнул его. Воздух был густым, душистым, полным запахов цветов и трав. Его можно было пить, как вино. Он и пьянил, как вино.
Какая— то неуловимая перемена произошла и с Лэйкилом. Напряжение ушло, жесткие складки вокруг рта разгладились. Лэйкил сделался задумчив и тих.
— Как красиво… — сказал Дэвид, не в силах оторваться от вида, открывавшегося с холма. — Да… Я и в самом деле попал в страну эльфов… По крайней мере, я всегда именно так себе ее представлял…
— Есть много миров красивее этого, — негромко промолвил Лэйкил, — их красота завораживает, восхищает, едва не отнимает разум… но если бы я стал выбирать, где поселиться, я бы все равно выбрал Нимриан, Светлые Земли. Здесь какое-то… умиротворение, что ли… Здесь — лучшее место для дома.
Не сговариваясь и не торопясь, они пошли дальше. Сквозь густую траву к подножию холма. Там, в окружении небольшой рощи, журчал ручей — казалось, меж камней пенится поток жидкого серебра. Дэвид не удержался, чтобы не набрать в ладони воды. Холод обжег ему руки.
— Ее можно пить?
Лэйкил усмехнулся.
— Вот слова представителя развитой цивилизации… Конечно, можно.
Хотя его не мучила жажда, ему показалось, что он может выпить целый галлон этой воды. Вкус ее — вкус подземных пещер, вкус прозрачного света… Дэвид зачерпнул еще.
— Лэйкил из замка Тинуэт, расскажи мне о своем мире, — попросил он немного позже.
Волшебник чуть покачал головой.
— Если ты хочешь обратиться ко мне по имени и титулу, следует говорить не так. «Лорд Лэйкил, граф кен Апрей» — будет правильнее.
— Ты что, действительно граф?
— Что, переводчик забарахлил?
— Да нет, как будто бы…
Лэйкил выпрямился и провел перед собой рукой.
— Ныне я по праву — владелец этих земель и замка. Скорее всего, Лорд Ролег кен Апрей мертв, но если это не так и он вернется, я с великой радостью верну ему графский титул. Если же нет… Если мы убедимся в его смерти… тогда, похоже, я буду носить этот титул до конца своих дней.
— А как же Лайла?
— Если она захочет управляться со всем сама, я уйду. Но не раньше, чем буду уверен, что она сумеет защитить себя.
— А что случилось с ее матерью?
— Умерла при родах. Понимаешь, она ведь не… — Он запнулся. — В общем, двенадцать лет назад, когда война между семьями близилась к концу, Лорд Ролег как-то остановился на ночь в одной деревушке. Ему приглянулась дочка хозяина. Продолжать? Или и так понятно, что было дальше?.. После войны он вспомнил о девушке и вернулся в деревню. Там его ждали две новости. Во-первых, знакомое тебе чудо, которое через одиннадцать лет начнет разгуливать, где попало и приводить в дом гетрэгов, а во-вторых, известие о смерти матери Лайлы. Она умерла при родах. Так часто бывает, когда у ребенка есть Дар. У Лайлы он был, да еще какой! Отцовское наследство! В некотором смысле она сама, вернее, ее Дар убил эту женщину… Только не вздумай говорить это моей сестре, ясно?!. Дядюшка очень переживал тогда. Считал, что вина лежит и на нем. Если бы он знал о ребенке, он бы спас мать Лайлы… Вот так у меня и появилась сестричка.
— Милая девочка.

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

— Совершенно избалованный ребенок. Мой дядюшка — замечательный человек, но никудышный педагог. Ни жены, ни детей никогда у него и в проекте не было, а тут свалились сразу двое. — Лэйкил покачал головой.
— Наверное, он полагал, что ему еще рано заводить семью.
Лэйкил усмехнулся:
— Рано? Да ему стукнуло уже больше тысячи лет. Он всегда предпочитал одиночество чьему бы то ни было обществу. Видел, как много людей живет в Тинуэте? Я да Лайла — вот и все население замка. Могу тебя уверить — цитадели других волшебников и Лордов отнюдь не так пустынны. Меня Лорд Ролег взял к себе больше из необходимости. Кроме него, у меня не осталось других родственников. Но мне к тому времени уже было семь. Вполне серьезный возраст. — Лэйкил засмеялся. — А Лайлу он избаловал.
— Впрочем, — добавил молодой граф через некоторое время, — я ругаю дядюшку, а сам ничуть его не лучше. Давно надо было отобрать у нее портальный камень, да все как-то… — Он безнадежно махнул рукой.

* * *

…Они гуляли по Светлым Землям, по лугам и холмам, пили воздух, напоенный древним волшебством, и разговаривали. Дэвид расспрашивал хозяина замка о мире, где отныне ему предстояло жить.
— Если вкратце… Есть Хеллаэн, Темные Земли. Это очень древний мир. Там всегда ночь, которая лишь ненадолго сменяется сумерками. Даже днем солнце в Темных Землях никогда не покидает горизонт. «В середине дня» у них там темнее, чем здесь «глубокой ночью». Отсюда и разница в названиях. Хеллаэн… Это действительно очень древняя страна. Ее история насчитывает несколько миллионов лет… А может быть, и больше, потому что о некоторых давно ушедших Лордах Хеллаэна в летописях говорится, что они видели мир таким, каким он был, когда только-только поднялся из Хаоса. Может, это правда, может, нет, не знаю… В Хеллаэне всегда было много магов. Как смертных волшебников, так и Обладающих Силой, сиречь — Лордов. Пятнадцать тысяч лет назад они притянули к Темным Землям другой мир и заставили их соприкоснуться…
Дэвид не знал, слепо ли верить всему сказанному или считать это какой-то легендой… метафорой… Но Лэйкил рассказывал так спокойно, так буднично, что у его единственного слушателя складывалось твердое ощущение, что молодой волшебник имеет в виду именно то, что говорит.
— Постой! Если две планеты столкнутся…
— Это будет большая катастрофа, — согласился Лэйкил. — Но ты неверно меня понял. На Хеллаэн никакая «планета» сверху не падала. У Вселенной куда больше измерений, чем три, которыми ты привык все измерять. Впрочем, близкое соприкосновение двух миров даже и в четвертом пространственном измерении могло обернуться катастрофой. Могло — но не обернулось. В древние времена жили действительно великие волшебники. Куда нам до них…
— А зачем им понадобилось…
— У любого мира, у любой «планеты» есть своя духовная, энергетическая суть. Если эта суть развернута, проявлена, то такой мир имеет весьма высокий энергетический фон, и как следствие — большое количество свободной энергии. В таком мире будет обитать много волшебных созданий, и будут весьма высокие возможности для развития колдовства. Если магическая суть мира не проявлена, находится в «спящем» состоянии, энергетический фон низок. Среди насельников такого мира Одаренных будет немного, да и у этих немногих Дар будет очень слаб. Как я понимаю, твоя Земля как раз и принадлежит к данному типу. Хеллаэн — это противоположный вариант. Там почти все — Одаренные от рождения. Но духовная, энергетическая суть, «сердце мира» есть и у вас, и в Хеллаэне. В мире, лишенном этого средоточия, вообще не зародится никакая жизнь. Так вот, Лорды Хеллаэна в далекие времена задумали притянуть к себе другой мир для того, чтобы впитать его внутреннюю суть и еще более усилить магию Хеллаэна. И, соответственно, свою личную мощь. Как усилить?.. Принцип прост. Помимо разреженного пребывания магии в воздухе, воде и земле, магия может быть сконцентрирована в каком-либо определенном месте. Как правило, в таких местах волшебники ставят свои замки и усмиряют природные потоки энергии, формируя из них то, что обычно называют «Главным Сплетением». По расчетам Лордов Хеллаэна, сила, которую они должны были получить после осуществления своих замыслов, во много раз увеличила бы мощь их собственных замковых Сплетений. Они кашли мир, бывший в энергетическом плане куда слабее Хеллаэна, и осуществили то, что хотели. Хеллаэн поглотил его. Хотя в Хеллаэне от переизбытка впитанной энергии начались постоянные и по сей день непрекращающиеся грозы, и пробудились почти все вулканы, тамошних Лордов это не слишком обеспокоило. Судьба простых смертных из обоих миров их никогда не волновала. Второй, более слабый мир через несколько лет стал пустыней. Если сейчас отправиться из обитаемых областей Хеллаэна на восток, через несколько недель доберешься до грандиозных каменных пустошей. Сто пятьдесят тысяч лет назад их там не было.
— Знаешь, сначала я думал, что Хеллаэн и ваши Светлые Земли… Как они называются, ты сказал?
— Нимриан.
— Ага. Я думал — это просто две разные страны.
— Нет. Это два разных мира, которые очень тесно связаны между собой. Но я еще не закончил рассказ. Успех вскружил Лордам Хеллаэна головы. Они решили поглотить еще один мир. Но, как известно, жадность не доводит до добра. То ли следующий мир оказался более сильным, чем они ожидали. То ли они ошиблись где-то в своих заклинаниях. То ли кому-то из Забытых Богов попросту не понравились их амбиции. Так или иначе, случилось то, чего никто не ждал. Когда они притянули второй мир, энергия потекла не к Хеллаэну, а от него. Лорды запаниковали, попробовали исправить положение, но ничего у них не вышло. Разорвать связь они не могли. Энергия перетекала до тех пор, пока не был достигнут определенный баланс. Как легко догадаться, больше подобных экспериментов Обладающие Силой не проводили. Ради справедливости надо заметить, что потеряли Темные Земли не так уж много. Помимо собственной мощи Хеллаэна в тот момент у них ведь была еще и чужая, награбленная. Ею-то в основном и пришлось поделиться… Так Нимриан стал таким, какой он есть сейчас. Пустыня — перемычка и единственный путь между нашими мирами. Впоследствии сюда переселились многие из обитателей Хеллаэна. Мой род тоже, кстати, ведет свое происхождение из Темных Земель.
— А кто населял Нимриан раньше? — спросил Дэвид.
— Хроники довольно смутно рассказывают об том времени. На этой стороне среди местных нет даже легенд о предыдущей эпохе. Еще бы, столько веков прошло! Но вот если судить по тому, что я читал в библиотеках Хеллаэна, прежде Нимриан населяла довольно высокоразвитая цивилизация. Технологическая. Актигравитацию и лазерное оружие они, кажется, уже успели изобрести… Впоследствии все это исчезло. Когда сюда хлынула магия, большие города вымерли. Люди одичали, стали бегать с дубинками и копьями. Те, кто сумел выжить. Но их было немного. Потом они приспособились. Цивилизация снова потихоньку поползла вверх.
— Но почему они позволили… Почему они ничего не сделали? — Дэвид остановился. Услышанное не укладывалось в его голове. — Я видел, как ты обошелся с теми полицейскими, но ведь они были не готовы. Ты уверен, что успел бы остановить летящую пулю? Да что пулю! Даже на Земле — а антигравитация и лазерное оружие у нас есть пока только в фантастических романах, — так вот, даже на Земле имеется оружие страшной разрушительной силы. Знаешь, что такое атомная бомба?
Лэйкил кивнул.
— Имею представление.
— Несколько бомб, сброшенных на этот ваш Хеллаэн…
— …никогда бы там не разорвались. Впрочем, вскоре после взаимопроникновения миров они уже не смогли бы взорваться и там, где их создали. Ты думаешь, технологическая цивилизация погибла оттого, что злобные Лорды Хеллаэна от огорчения обратили против нее все существующие стихии? Отнюдь, Дэвид. Никто с ними не воевал… Да и кому они были нужны? Нет, та цивилизация после того, как в Нимриан проникло волшебство, развалилась сама по себе.
— Все равно не понимаю. Почему?
— Электроника перестала работать. Оружие перестало стрелять. Самолеты и космические корабли перестали подниматься в воздух. Автомобили перестали ездить. Остановились заводы, фабрики. Ну и так далее.
— Что, техника и магия противоположны по своей сути? Где есть одно, там нет места для другого? — спросил Дэвид.
Лэйкил пожал плечами:
— Можно сказать и так. Правда, это работает только в одну сторону.
— В сторону техники?
— Именно. Я, как и любой другой обученный волшебник, могу творить волшебство где угодно — хоть здесь, хоть на твоей Земле. Другое дело, что на Земле это будет немного сложнее, но речь не об этом… А вот если ты принесешь какой-нибудь прибор из своего мира, то ни в Хеллаэне, ни в Нимриане он работать не будет.
— Но почему? Этому существует какое-то объяснение?
— Да, существует. Дело в том, что любой металл, любой химический элемент имеет свою стихиальную энергетическую составляющую и свою звезду-покровителя…
Дэвид покачал головой.
— Это все попахивает какой-то средневековой алхимией…
— О, ты знаешь, что значит это слово! А что такое астрология, тоже знаешь?.. Превосходно, мы сократим время на объяснения. Когда ты делаешь что-либо из нескольких разных материалов, необходимо учитывать все: и какие звезды покровительствуют тем или иным элементам, и как будет взаимодействовать между собой энергетика этих элементов…
Лэйкил мягко вытянул из ножек клинок, тотчас же засветившийся серебристым светом.
— Это меч. Он прост в своем совершенстве. Но даже и при его изготовлении был потрачен не один день на астрологические расчеты: когда смешивать металлы, когда ковать и прочее. Этим мечом можно прекрасно резать и колоть хоть здесь, хоть в твоем мире. Но вот если ты принесешь сюда автомат, он в Нимриане стрелять не будет. Начнется то, что на языке алхимии называется «войной элементов». Огнестрельное и лазерное оружие, антигравитация, автомобили, компьютеры — все это может работать только в мире с очень низким энергетическим фоном. В мире, почти лишенном волшебства.
Дэвид недоуменно развел руками.
— Но ведь автомат тоже состоит в основном из металла… Его конструкция довольно проста…
— Недостаточно проста. Пули… Даже порох… Чтобы сделать смесь, которая будет быстро сгорать, здесь, в Нимриане, недостаточно просто смешать серу с селитрой. Селитра находится под покровительством водной стихии, сера — огненной. Чтобы суметь соединить их, нужно быть гениальным алхимиком и первоклассным астрологом. Кроме серы и селитры, смесь будет состоять еще из дюжины различных веществ, долженствующих примирить Огонь и Воду. В противном случае, это будут просто перемешанные между собой порошки, которые от нагревания станут плавиться, а не гореть. Кроме того, чтобы добиться нужного эффекта, соединять их можно будет лишь раз или два в году, в течение нескольких минут… Не смотри на меня так, Дэвид Брендом. Я не шучу. Таковы законы этого мира. Привыкай. Ты ведь собирался здесь поселиться.
— Да, но… Как-то все это трудно сразу переварить…
— Просто поверь мне на слово. Так мы сэкономим кучу времени.
Дэвид вздохнул:
— А что здесь вообще работает?
— Колеса в телегах крутятся, дома стоят. Но вот если нужно построить мельницу, то могут появиться проблемы. Для того чтобы их не было, обращаются к деревенскому колдуну, чтобы подсказал правильный день для постройки. Ну, это помимо того, что, если мельницу собираются строить на реке, нужно еще договориться с водяным… Самое сложное техническое изобретение, которое у нас используется, хотя, конечно, оно есть далеко не в каждом доме, — это настенные часы. Впрочем, каждый мастер Гильдии Часовщиков — профессиональный астролог. Иначе бы и часы не работали.
— Как все у вас сложно…
— Привыкнешь. Вот что по-настоящему сложно — так это обучиться волшебству и не скончаться в процессе обучения или вскоре после. Вот это, действительно, бывает сложно… Не передумал еще?
— Нет. А что ты имел в виду, сказав, что при постройке мельницы нужно договориться с водяным? Это тоже следует понимать буквально? У вас тут в каждой речке по водяному?
— Почти, — кивнул Лэйкил. — И если с водяным не договориться, он будет мешать работе, путать колеса в тине, делать всякие пакости, наконец, может утопить мельника или кого-нибудь из его семьи. Поэтому сначала с ним нужно наладить отношения, чем-нибудь задобрить. Если же водяной все-таки начал пакостить, опять нанимают ведуна, чтобы тот объяснил водяному, как глубоко тот был не прав. Но помощь профессионала стоит дороже, поэтому иногда, чтобы сэкономить, нанимают любителя. И случается, что не любитель объясняет водяному правила хорошего тона, а водяной любителю, кто на реке хозяин. Таким образом, самые неумелые, неопытные или слишком самоуверенные колдуны-любители быстро избавляют этот мир от своего присутствия. А более удачливые любители рано или поздно становятся профессионалами. Естественный отбор и борьба за выживание.
— М-да… — помолчав, выдавил Дэвид. Это было все, что он мог сказать по данному поводу.
— Считай все, что я тебе рассказал, вводной лекцией по местной истории и алхимии, — сообщил Лорд Лэйкил кен Апрей.
И, хмыкнув, добавил:
— Пошли обратно, ученик…

3

…Проснувшись следующим утром, он заметил, что с рубашкой произошло что-то странное. Ткань разваливалась в руках, прилипала к коже, как краска, пахла едко и очень неаппетитно. С джинсами вроде бы все было в порядке. С кроссовками, на первый взгляд, тоже, но когда Дэвид попытался их надеть, то почувствовал, что резиновая подошва стала твердой, как дерево. Нужно было узнать у Лайлы или Лэйкила, лучше у Лэйкила, что означает это странное превращение.
Дэвид выглянул в коридор. Никого. Где располагались спальни хозяев, он не представлял. Можно было потратить несколько часов на их поиски в этом огромном замке, и так ничего и не обнаружить.
Но делать было нечего. Дэвид уныло побрел по коридору.
Через несколько минут ему повезло. Он услышал, как внизу закрылась тяжелая дверь. Дэвид бросился к парадной лестнице.
Негромко посвистывая, молодой граф поднимался по ступенькам. Из одежды на нем были только штаны. Упругие мышцы, которым позавидовал бы любой атлет, поблескивали от пота. На плече Лэйкил нес меч и длинный шест. Заметив Дэвида, Лэйкил помахал рукой.
— Привет, соня.
— Доброе утро… Там с рубашкой что-то… Лучше сам посмотри.
Войдя в комнату, Лэйкил сморщил нос.
— Ну и запашок… Тинуэт, проветри помещение. И окно открой.
На них дохнуло свежим воздухом. Само собой открылось окно. Именно в такой последовательности — сначала очистился воздух, а потом открылось окно. Совершенно сюрреалистическое ощущение! Но удивляться было нечему, замок выполнил оба приказа именно в той последовательности, в которой они были даны.
Лэйкил посмотрел на остатки рубашки и кивнул каким-то своим мыслям.
— Синтетика?
— Да.
— В настоящий момент, — тоном лектора объявил Лэйкил, — ты можешь воочию наблюдать последствия той самой «войны элементов», о которой я рассказывал тебе вчера во время прогулки. Тебе еще повезло, что твоя рубашка не загорелась, не ожила или не превратилась во что-нибудь совершенно несусветное… Белье и джинсы хлопчатобумажные? Тебе еще раз повезло.
— Но как теперь мне-то быть?!
— Дальше по коридору, повернешь за угол, третья дверь слева. Подберешь себе одежду по вкусу. Размером не смущайся. Выйду из ванны — подгоню под тебя.
…Указанная комната оказалась настоящим магазином одежды. Несколько сотен костюмов для Лэйкила, несколько сотен платьев для Лайлы… Одна стена отведена под обувь, другая была похожа на выставку шляп.
Дэвид остановился на темно-красной рубашке, кожаных штанах и невысоких сапогах с отворотами. Так же ему глянулся узкий пояс с серебряным узором.
Обновка была великовата — между телосложением земляника и атлетическими габаритами хозяина замка имелась значительная разница. Дэвид вернулся в комнату и стал ждать, когда его «учитель» вылезет из ванны.

* * *

— …Встань перед зеркалом… Цвет тебя устраивает?
— Да, конечно. Но вот размер…
— Расслабься, сейчас все будет тип-топ.
Лэйкил, чье отражение Дэвид мог видеть в зеркале, сделал пальцами в воздухе сложное движение — как будто бы прял что-то. Произнес несколько слов, переводить которые кулон отказался. Сделал еще пару жестов.
Дэвид почувствовал, как сжимается ткань. Исчезли складки, укоротились рукава. Теперь рубашка сидела так, как будто бы ее сшили специально для Дэвида.
Лэйкил наклонился. Те же превращения произошли и с брюками. Сапоги ужались на пару размеров.
— Ну как? — поинтересовался волшебник, выпрямляясь.
— Круто.
— Нигде не жмет?
— Как будто для меня делали.
Лэйкил усмехнулся.
— Теперь сможешь рассказывать, что граф Лэйкил кен Апрей был у тебя портным. Тинуэт, убери мусор.
И показал на старые вещи Дэвида.
Дальше произошло что-то совсем странное.
В воздухе появился маленький бородатый карлик с огромной пастью. Глаза его бешено сверкали. Он яростно набросился на остатки рубашки и с громким чавканьем сожрал их прежде, чем Дэвид успел моргнуть. С голодным урчанием карлик развернулся на сто восемьдесят градусов. Урчание стало довольным, когда он за три или четыре секунды сжевал джинсы. Ботинки он сгрыз в четыре приема. Голодными глазами посмотрев на Лэйкила и Дэвида, карлик гнусно оскалился и исчез.
— Что это… — Дэвид сглотнул. — Что это было?
— Дядюшкина шутка. Заклинание-уборщик, оформленное в виде прожорливого гнома. Пошли в столовую.
Хотя вчера посуду за собой они не убрали, на столе опять было чисто. Правда, теперь Дэвид знал, кто в этом доме следит за чистотой.
Когда они сели пить чай, появилась зевающая Лайла. Прихватив пару бутербродов, она устроилась в кресле и стала рассеянно листать фолиант, который забыла в столовой еще вчера вечером.
— Что это ты читаешь, сестричка? — поинтересовался «братик».
— Ищу заклинание по разучиванию языков.
— Брось. После завтрака я как раз собирался обучить Дэвида айтэльскому.
— Все равно. Хочу знать на будущее.
— Похвальное прилежание…
— Отстань, зануда.
— Показать, как оно плетется?
Лайла пренебрежительно дернула плечиком.
— Сама найду… Где же оно?.. Нет, ну что за белиберда здесь написана! — Она раздраженно захлопнула книгу.
Лэйкил поднялся и подошел к ее креслу. Посмотрел на обложку. И захохотал.
— Чего смешного? — по-прежнему рассерженно буркнула сестричка.
— Прежде чем браться за заклинания, ты бы сначала хоть название перевела.
— Вот еще… Там одно название на полстраницы.
— Ну извини. Это старая книжка, а не комиксы. В древности все так выражались.
— А что там написано?
— Значит, ты даже не пыталась переводить? А если бы это оказалась поваренная книга? Что было бы тогда? Стала бы учить язык Дэвида, а вместо этого вывалила бы ему на голову гороховый суп!.. — Лэйкил снова заржал.
Лайла зашипела, как кошка, отобрала у него фолиант и ткнула пальцем в первую страницу.
— Ты меня что, совсем дурочкой считаешь? Вот это слово! — Она произнесла что-то короткое и непонятное, что, по мнению Дэвида, и выговорить-то нормальный человек вряд ли смог бы. — Я знаю, что оно значит! Я даже в словаре смотрела!
— И что же написано в словаре? — полюбопытствовал Лэйкил. Сестру его снисходительная улыбка, похоже, просто взбесила.
— «Коммуникация, средство общения, в широком смысле — разговорный язык». Вот, выкусил?
— Радость моя…
— Сам такой!
— …это самоучитель по демоническим языкам. Видишь, написано?.. Перевожу для двоечниц, которым лень лишний раз посмотреть в словарик: «…также и устаревшие формы Искаженного Наречья, и другие СРЕДСТВА ОБЩЕНИЯ, и поныне употребляемые обитателями Ада…» Что, Дэвид очень похож на демона?
— Ну и, пожалуйста. — Лайла обиженно отвернулась. — Вообще не буду ничего читать.
— Вот те раз, приехали…
Пока шла перебранка, Дэвид попивал чай и поглядывал на брата с сестрой. Похоже, им нравилось ругаться. Так они выражали свою любовь друг к другу.
Наконец перебранка закончилась, и Лэйкил сел на место. Покачал головой. Хлебнул чайку. Некоторое время в столовой было тихо.
— Чем больше я думаю о том, как все устроено в вашем мире, — негромко сказал Дэвид, — тем больше поражаюсь… Какие-то простые, элементарные вещи сделать чрезвычайно сложно. С другой стороны, вы можете сделать вообще все, что угодно, щелкнув пальцами и прочитав заклинание.
— Не все, — возразил Лэйкил.
— А что — нет? Если ты можешь запросто наколдовать центнер золота…
— Есть масса ограничений. Во-первых, это ограничения, связанные с личной силой. Я могу создать «на пустом месте» почти все, что угодно, но это что-то не должно быть большим. Большие вещи создавать трудно. Если бы я вздумал создавать центнер золота «из ничего», я бы угробил на это кучу времени. Другое ограничение — это степень наработанности навыка. Потенциально Дар Лайлы больше моего, но на практике одно и то же заклинание я составлю быстрее и лучше, чем она, поскольку опыта у меня больше. В-третьих, существуют астрологические ограничения. Ритмы Вселенной, течение ее невидимых токов влияет не только на все эти автоматы, пулеметы и автомобили, как ты, наверное, вчера подумал, — они влияют вообще на все. В какие-то дни пользоваться, скажем, огненной стихией, может быть затруднительно, в какие-то, наоборот, легче обычного. То же самое можно сказать и относительно места, где ты собрался поупражняться в волшбе — в одном все будет как надо, а в другом половина заклятий пойдет наперекосяк. Ну и, наконец, в-четвертых, надо учитывать и те взаимные ограничения, которые существуют между мастерами нашего дела. Если, скажем, я выпущу какую-нибудь необычную болезнь в твоем мире, погибнет до чертиков народу, прежде чем ученые придумают, как ее остановить. Если я вздумаю учинить что-нибудь в этом же роде здесь, в Нимриане, пострадают, в худшем случае, две-три деревни. Потом болезнь остановят…
— …а у тебя будут большие неприятности, — закончил Дэвид. — Я прав?
Лэйкил пожал плечами.
— Может быть, да, а может быть, и нет. Это зависит от одного-единственного фактора.
— Какого?
— От того, кому принадлежат эти деревушки.
— Кстати, пример про чуму взят с потолка? Или у вас тут в порядке вещей — с утра пораньше навести порчу на соседа?
— Некоторые Лорды не гнушаются и такими способами ведения войны.
Дэвид скептически скривил губы.
— Вот еще кое-что, чего я не понимаю. У вас же все есть. Щелкнул пальцами — появилось все, что хочешь. Зачем вам воевать?
Лэйкил посмотрел на землянина едва ли ни с умилением.
— Ты действительно так наивен? Или только прикидываешься?
Дэвид несколько секунд молчал, затем ответил:
— Ну, допустим, прикидываюсь. У меня есть фантазия. Я могу себе представить, что если какого-нибудь гунна из четвертого века перебросить на полторы тысячи лет вперед, он тоже очень удивится и спросит: у вас же все есть, зачем вы воюете? Но я не понимаю, что для вас, магов, является побудительной причиной для нападения друг на друга. Ведь никакой материальной необходимости нет…
— Есть. Контроль над природными источниками энергии, контроль над месторождениями драгоценных камней…
— Но зачем?!! Не проще ли…
Лэйкил покачал головой.
— В таких месторождениях время от времени попадаются камни, которые мы называем Истинными Драгоценностями. Как правило, они значительно больше обычных камней, но это не главное отличие. Истинная Драгоценность обладает собственной, весьма сложной, энергетической структурой. Изготовить ее искусственным путем волшебнику даже моего уровня фактически невозможно. На камень с такой структурой может быть зацентровано большое количество заклинаний, которые будут работать сами по себе, без постоянного вмешательства со стороны заклинателя. Кроме того, правильно обработанные камни могут усилить магию того, кто их носит. Существуют книги и таблицы, где подробно рассказывается, для какой стихии лучше использовать тот или иной камень и какими побочными эффектами он может обладать… Тебе еще предстоит ознакомиться с этими таблицами.
— Сгораю от нетерпения…
— Но, как правило, — добавил Лэйкил, — войны редко начинаются из-за подобной ерунды. Копи, рудники… Это слишком мелко. В конце концов, если какому-нибудь Лорду срочно понадобится десяток Истинных Драгоценностей, он всегда может ограбить гномов. Нет, обычно войны начинаются по другим причинам. Впрочем, в последнее время в Нимриане тишь да гладь, а между благородными родами — мир да любовь.
Дэвид помолчал, переваривая новую порцию информации.
— Мне не дает покоя вопрос о центнере золота, — признался он затем. — Вчера из твоих слов я заключил, что создать центнер золота для тебя — минутное дело. Сейчас ты говоришь, что это сложно. Так сколько же это займет времени на самом деле?
— Если на пустом месте — уйму времени. Недели три, не меньше.
— Это что — много?!!
— Это ОЧЕНЬ много. Три недели заниматься какой-то ерундой… Если бы не существовало способов сократить это время, все маги давно передохли бы от скуки.
— А как сокращать?
— Основных способов тут три. Первый способ состоит в том, чтобы воспользоваться дополнительным источником энергии. Замковые Сплетения в основном для этого и нужны. Повесил на Главное Сплетение заклятие и гуляешь, пока золото потихоньку образуется у тебя в подвале. Это решение проблемы можно назвать «прямым». Или «тупым», что точнее, поскольку все равно уходит слишком много времени. Второй способ — превратить груду булыжников в груду золотых булыжников. По времени выходит раз в двадцать быстрее, поскольку исходный объем материи уже есть, нужно только изменить ее свойства. Третий способ — самый быстрый. Он состоит в том, чтобы позаимствовать золото где-нибудь, где его слишком много. Ограбить все тех же многострадальных гномов или залезть в Национальный Банк в технологическом мирке вроде твоего.
— А какой способ используют обычно?
— Второй, — усмехнулся Лэйкил. — Перемещаться в другой мир ради такой ерунды просто лень, а у гномов есть своя крыша. Так что удобнее всего — второй способ.
Дэвид хотел, было поинтересоваться, какая «крыша» у гномов, но его слова заглушил прозрачный бесстрастный голос, исходивший, казалось, отовсюду, будто бы заговорили сами стены замка.
— Лорд Лэйкил.

Предыдущая страница 5 Следующая страница


Повелители волшебства 6

Молодой волшебник поднял голову:
— Да, Тинуэт.
— Вблизи охранного круга обнаружен посторонний демон первого порядка, классифицированный как лидрис обыкновенный.
— Что ему надо? — спросил Лэйкил без всякого интереса.
— Он утверждает, что отправлен Лордом Кирраном с сообщением для вас. Каковы будут распоряжения?
— Убери перед ним защиту.
Само собой распахнулось окно, впустив в столовую сноп солнечного света и запах цветущих лугов.
— Кирран хочет вызвать тебя на дуэль? — удивленно спросила Лайла у брата.
— Да нет, вряд ли.
— А зачем тогда он послал лидриса? Сейчас ведь уже почти все пользуются зеркалами. Ты сам говорил, что к услугам лидрисов прибегают как к традиции, только если хотят вызвать кого-нибудь на дуэль…
— Так и есть. Но, понимаешь ли, на прошлой вечеринке мы случайно расколошматили зеркало Киррана. Каи выпил слишком много, попытался пролевитировать салатницу…
Лайла хихикнула.
— Вот-вот, — кивнул Лэйкил. — Салат оказался у Каи на голове, а салатница врезалась в зеркало. Очевидно, Кирран не успел сделать новое…
Частое хлопанье крыльев оборвало их диалог. В окно влетела тварь, заставившая Дэвида поперхнуться, недопитым, чаем. Больше всего тварь с виду напоминала обгоревший труп чернокожего младенца. Глаза были раскосыми и посматривали по сторонам с явной злобой. Кожа на сморщенном личике собиралась в тугие складки. Ротик «младенца» украшали тонкие, как иголки, зубы. Тварь держалась в воздухе посредством двух перепончатых крыльев, которые и для летучей мыши были бы, пожалуй, маловаты. Но Дэвид уже понял, что он попал в очень странный мир. Вопреки всем законам аэродинамики тварь каким-то образом умудрялась держаться в воздухе.
— Ну? — сказал Лэйкил. — Выкладывай.
Тварь заговорила. Это было что-то среднее между рычанием, хрипением и сипением. В неразборчивой мешанине звуков Дэвид уловил только несколько слов: «приглашение», «обед», «двенадцать».
— Все?
— Вссшео…
— Пшел вон.
Прошипев что-то напоследок, лидрис сиганул в окно и был таков. Лэйкил задумчиво потер лоб.
— В полдень… Надо будет предупредить мастера Олито, что сегодня я не приду… — Он бросил взгляд на настенные часы. Часы показывали четверть десятого. — С другой стороны, часа два у меня еще есть… — Он бодро поднялся.
— Лэйкил! — укоризненно сказала Лайла.
— Что?
— Ты обещал научить Дэвида нашему языку, — напомнила девочка.
— Ах, да. Из головы вылетело. Дэвид, ты готов? — Он потер руки.
— Эээ… — В горле у Брендома вдруг пересохло. — А вы уверены, что… Ну, в смысле, что от этого у меня в голове ничего не…
— Не волнуйся. — Лэйкил ободряюще похлопал его по плечу. — Это абсолютно безопасно. — Ухмыльнулся. — Экологически чисто, не оставляет неприятного запаха и не вызывает привыкания… Лайла, иди сюда. Ты хотела знать, как оно составляется. Смотри… — Несколько запутанных жестов. — Четвертую схему для психозаклинаний ты помнишь?
— Ага. Это база?
Лэйкил кивнул.
— Меняешь сплетение здесь… и здесь, — пока он говорил, пальцы его рук двигались, не переставая. У Дэвида возникло ощущение, что о нем хозяева замка попросту забыли. — Вот этот узел нужен для адаптации к индивидуальному гэемону… Запомнила? Повторить еще раз?
— Не надо. В случае чего буду импр… импормизировать.
— Импровизировать? Лучше загляни в учебник. А то еще сожжешь кому-нибудь половину мозгов.
— Лэйкил, почему ты такая зануда?
— А почему ты такая ленивица?
— Сам дурак.
Лэйкил провел руками над головой Дэвида. Сделал несколько завершающих жестов, как будто бы закреплял свою «паутину». Отошел на шаг. На лице его было написано удовлетворение, как от хорошо проделанной работы.
— И что дальше? — осторожно спросил Дэвид. Пока никаких изменений в себе он не ощущал.
— Все. Можно обходиться без переводчиков. Пока меня не будет, пообщайся с Лайлой. Говорить сможешь не сразу, но запоминать будешь все с первого раза. К вечеру уже сможешь разговаривать на простые темы. Недели через полторы исчезнет и акцент, будешь болтать на айтэльском, как на своем родном. Все, я побежал. Надеюсь, мастер Олито уже проснулся. Пока.
— Пока, Лэйкил… — сказала сестра. — Между прочим, Кирран обещал мне подарить розового шестиногого слона. Напомни ему, а то вдруг он забыл?
— Хорошо, напомню. Будь хорошей девочкой, в неизвестные миры не перемещайся и голодных гэтрегов домой не приводи.
— А сытых можно?
— Лайла! — Молодой граф сделал очень строгое лицо.
— Ну ладно, ладно, не буду… Пока, Лэйкил.
— Пока, сестренка. — Он чмокнул ее на прощание, кивнул Дэвиду и растворился в световом мареве.
Когда световое пятно погасло, Дэвид спросил:
— Кто такой мастер Олито?
— Смотритель архивов Академии. У них там целая гора книг с длиннющими старинными заклинаниями. Лэйкил последнее время ходит в Академию почти каждый день. Надеется отыскать какое-нибудь особое заклинание для того, чтобы узнать, что случилось с папой.
— Но пока безрезультатно?
— Угу.
Лайла сняла с шеи цепочку с бриллиантом и положила на соседнее кресло.
— Пойдем, погуляем? — спросила она на айтэльском.
В этот момент что-то случилось с сознанием Дэвида. Как будто бы на чистый лист были вписаны два слова. На черном небе зажглись две звезды — два первых ориентира. Две детали гигантской мозаики встали на место. Он понял и значение слов, и правила их применения. Он уже знал этот язык. Каждое новое слово как будто бы открывало потайную дверь в его сознании. Колдовство работало.
— Пойдем, — согласился он на айтэльском. Произнесенное слово прозвучало с кошмарным акцентом, даже для его слуха. Но он чувствовал, что, пройдет совсем немного времени и, он будет говорить на этом языке также чисто, как любой местный житель. Надо было только немного потренироваться.

4

Местный разговорный язык, как и обещал Лэйкил, был выучен Дэвидом за фантастически короткий срок. Еще неделя ушла на изучение письменности.
Параллельно Дэвид узнал, что «Айтэль» — это название королевства, некогда располагавшегося на этих землях. Королевство давно перестало существовать — развалилось много лет назад в результате внутренних войн. Но именно во времена Айтэля принесенный из Темных Земель в Нимриан язык изменился до такой степени, чтобы возникла необходимость дать ему и собственное название.
Лэйкил в замке бывал не часто. Как правило, уже с утра «его светлость» пропадала неизвестно где и появлялась только поздним вечером. Дэвид копался в библиотеке, шатался по замку или отправлялся вместе с Лайлой гулять по окрестным лесам. Пару раз побывали они и в деревнях, расположенных по соседству. Местные относились к ним доброжелательно (даже более чем доброжелательно, разве что только в рот не смотрели), но на контакт не шли. Всякий раз их появление собирало толпу народа. К любой, самой незначительной просьбе они относились так, будто бы это был неоспоримый приказ. Впрочем, Лайла смотрела на их поведение как на естественное положение вещей. Когда она говорила «Дайте мне молока», то не добавляла «пожалуйста», а, получив требуемое, не говорила «спасибо», хотя, как знал Дэвид по собственному опыту, с посторонними Лайла обычно была гораздо более вежлива, чем с собственным братом.
Но никто из местных и не думал оспаривать ее прав, более того, все до последнего человека были уверены в том, что такие права у нее есть, и даже больше. С великой радостью они исполняли любое ее желание. В конце концов, юная графиня из замка требовала себе всего-то кувшинчик молока, а не ведро крови. И если сравнивать, согласитесь, что кувшинчик молока — это такая малость…
Как-то раз Лэйкил предложил Брендому ненадолго вернуться на Землю — оповестить родственников землянина о том, что с ним все в порядке. Дэвид отказался. Родители его уже три года как были мертвы, ни жены, ни детей у него не имелось, равно как и близких друзей.
Вечерами, за ужином, Лэйкил рассказывал Дэвиду о своем мире и расспрашивал его о Земле. Похоже, родина Дэвида заинтересовала его, хотя на чем именно основывался этот интерес, Дэвид понять не мог. Иногда Лайла оставалась, чтобы послушать их разговор, но чаще уходила в свою комнату. Что касается магии, то Лэйкил покамест ограничивался только вводными лекциями, а к практике переходить не спешил.
— …Ты должен почувствовать волшебство, — повторил он, может быть, уже в десятый раз. — Пока ты воспринимаешь магию только как способ получения материальных благ. Мне бы хотелось, чтобы ты изменил свое мнение.
— Разве ты сам не пользуешься магией для того, чтобы жить красиво? — возразил Дэвид.
— Пользуюсь. Но волшебство — это нечто большее. Нельзя начинать обучение, смотря на него только с утилитарной точки зрения.
— Почему? Как я понимаю, вся эта ваша магия — всего лишь набор определенных жестов и каких-то странных слов. Как в моем мире: нажал на кнопку — включился телевизор, так и у вас: произнес заклинание — и увидел, что происходит за сто миль отсюда.
Лэйкил покачал головой.
— Повторяю еще раз: волшебство — это нечто большее. Ты рожден и воспитан в технологическом мире. Ты привык мыслить по его правилам. Попробуй измениться, Дэвид. Поверь мне, это необходимо… И если уж у нас об этом зашел разговор, то позволь небольшую лекцию. Технологическая цивилизация развивается за счет того, что совершенствует свои инструменты, которые являются частью окружающего мира и которыми может воспользоваться каждый. При минимуме подготовки. Маг совершенствует свой дух, свои способности, себя самого. Он оперирует не инструментами внешнего мира, а инструментами мира внутреннего. Своего собственного мира…
— Ты что — призываешь меня к нравственному очищению?! — хмыкнул Дэвид.
— Иди к черту. Я говорю не об этом. Плохой ты или хороший — это твое личное дело. Быть слишком злым почти также глупо, как быть слишком добрым. Главное — не изменять собственной чести. А вот какие они, эти твои представления о чести, — это опять-таки твое личное дело. Но главное — попытайся усвоить одну простую вещь: волшебство — это искусство, а не способ получить от жизни какие-то там удобства.
— Ну, это зависит от точки зрения. Что, если я не изменю свою? — спросил Дэвид, все еще улыбаясь. — Что случится, если я…
— Так и останешься бездарем, — сказал Лэйкил жестко. — Каким ты сейчас являешься.
— То есть — ты не будешь меня учить?
— Буду, — ответил хозяин замка. — Я дал слово, и не тебе сомневаться в нем. Проблема не во мне, а в тебе. Если ты не изменишь свою точку зрения, я смогу обучить тебя некоторым вещам, но только очень немногим. Выше этого тебе будет не прыгнуть. Видишь ли, Дэвид… Для того чтобы использовать заклинания, нужно обладать определенной личной силой. Твой потенциал, как и потенциал почти любого твоего соотечественника, ничтожно мал. Чтобы научиться творить настоящую магию, вроде перемещения по мирам, произведения чего-то из ничего и тому подобных фокусов, ты должен сначала развить собственный Дар. Для этого существует несколько способов, но самый простой, быстрый и безболезненный — тот, о котором я говорю. Я не знаю, пригоден ли ты для обучения вообще. Но если пригоден, то первый шаг, который ты должен сделать, — это взглянуть на волшебство как на творчество, как на поэзию, как на искусство.
Дэвид некоторое время молчал. Какой процент только что услышанного был правдой, а какой — той традиционной лапшой, которую учитель вешает на уши ученику? Пока что Дэвид Брендом не мог ответить на этот вопрос…
— Неужели все Лорды думают так же? — осторожно спросил он. — Я тут покопался в библиотеке. Там была какая-то книжка, повествующая о древнем Лорде, который никаким творчеством не занимался, а вешал всех окружающих, пытал их и расчленял…
— Во-первых, мы говорим не о других Лордах. У них Дар уже есть, им его не обязательно развивать с таким тщанием. Лайле, например, это делать совершенно необязательно. Она и без того, отточив со временем свое мастерство, сможет запросто гулять по мирам и вызывать бутерброды из воздуха. Мы говорим о тебе, Дэвид Брендом. А тебе, чтобы достичь в этом мире чего-то, нужно будет прыгнуть выше головы. Во-вторых… Творчество и этика — это далеко не синонимы. Я не знаю, про какого Лорда ты читал. Может быть, он очень творческим образом расчленял своих «пациентов». Но смею предположить… Убивая их, он что-то получал от этого? Это было как-то связано с его личной Силой?
— Да. Он умел пить чужую боль.
— Ну вот видишь.
Дэвид почесал подбородок.
— М-да, — сказал он после длинной паузы.
— И вот еще что… Если уж мы заговорили о Лордах. Ты прав — немногие из них размышляют над такими вещами. Но им не нужно осознавать, что волшебство — это творчество. Они и так творят его. Каждый по-своему. Это только мой любопытный дядюшка развлекался тем, что пытался понять, что, да зачем, да почему. Его теории я тебе сейчас и излагаю. И если б не эти теории, я бы обучил тебя паре приемов — и распрощался бы, поскольку ничего большего ты, по общепринятому мнению, все равно освоить бы не смог.
Мысли Дэвида перескочили на другой предмет.
— Слушай… а если твой дядя сильно продвинулся в своих исследованиях… и если кто-нибудь об этом узнал… не могло ли быть так, что его убрали другие Лорды, чтобы не делиться своими секретами?
— Ерунда. Были и другие, которые доходили до подобных идей еще раньше него. А Ролег, хотя и был искусным магом, так и не стал Обладающим Силой. Так что дело не в конкуренции и не в попытках сохранить какую-то несуществующую тайну.
— Я не понимаю… Обладающий Силой? Что это значит?
— Видишь ли, — Лэйкил сцепил руки. — Общество колдунов весьма неоднородно. В древние времена было жесткое разделение — Лорды и смертные. У смертных была своя магия… она и сейчас весьма распространена. Ее называют классической и изучают в Академии и разного рода, магических школах. Изучают они ее как раз тем самым «механическим способом», от которого я пытаюсь тебя отговорить. В отличие от тех, кто просиживает штаны в Академии, тебе на этом поприще ничего не светит. В силу отсутствия у тебя наследственного Дара, даже самого мизерного.
Так вот, возвращаясь к истории. В древности у каждого Лорда была собственная Сила. Отсюда и название: Обладающие Силой. Это были очень могущественные властители. Впоследствии, однако, большинство из них по тем или иным причинам сгинуло. Шло время. Их наследники и новые Повелители Стихий далеко не всегда были так сильны, как их предшественники. С течением времени пропасть между смертными и Лордами постепенно становилась все меньше. У Обладающих и смертных были дети-полукровки с чрезвычайно высоким природным Даром — но собственной Силы у этих детей не было. Вместе с тем они могли творить такое, что никогда и не снилось смертным колдунам. Этих детей и их потомков также начали называть Лордами. Кроме того, среди смертных, время от времени, появлялись незаурядные личности, которые сумели если не стать Обладающими Силой, то весьма ощутимо приблизиться к их уровню могущества. Лордами стали называть и их. Тем более что в нынешнюю эпоху упадка и дробления Сил не раз уже бывали случаи, когда те, кто обрел Силу совсем недавно, терпели поражение от таких вот «смертных»… — Лэйкил ухмыльнулся. — Смертных-то смертных, но многие из них живут вот уже долгие века, продлевая себе жизнь омолаживающими заклинаниями.
— Я так и не понял: ты — Обладающий Силой или нет? — напрямик спросил Дэвид.
— Нет. Мой Дар достался мне по наследству. Я принадлежу к роду, который ведет свое происхождение от одного из древних властителей. Но я еще очень молод. Может быть, через тысячу лет я и обрету собственную Силу. Дядюшка почти вплотную подошел к этому… А знаешь что, господин ученик? Вместо того чтобы заниматься разными абстрактными рассуждениями, кто тут есть кто, давай-ка я лучше возьму тебя с собой на следующую вечеринку у Киррана.
Дэвид кивнул.
— Хорошо.
— Но, — Лэйкил поднял палец, — помни: это — не твой родной мир. Демократию в Хеллаэне никто никогда не изобретал, а в Нимриане о ней забыли сразу же после того, как рухнула цивилизация предыдущего цикла. Приглашенные Кирраном Лорды будут сидеть за одним столом, их спутники, ученики и оруженосцы — за другим. Ты будешь сидеть с учениками. С ними разговаривай как с равными, но с теми, кто будет за одним столом с Кирраном, — никаких фамильярностей. Они будут говорить тебе «ты», а ты будешь отвечать: «да, милорд» или «да, господин такой-то». Или что-нибудь еще в этом роде. То же самое касается и меня. В общем-то, я человек широких взглядов, но у нашего общества есть свои правила и обычаи. Поэтому в присутствии других Лордов о наших приятельских отношениях придется забыть. По крайней мере, до тех нор, пока ты сам не сможешь постоять за себя. А пока, чтобы иметь право на мое покровительство, тебе придется играть роль верного оруженосца. Вопросы есть?
— Только один. Зачем мне вообще нужно твое покровительство?
Лэйкил покачал головой.
— Иначе тебя съедят, — сочувственно сказал он. — С маслом.

* * *

…На этот раз все было немного иначе.
Лэйкил две или три минуты колдовал у Главного Сплетения. Тусклое сияние, не имеющее четких границ, а как бы постепенно таящее в воздухе зала, не было похоже ни на Дверь, ни на круг света, посредством которого Лэйкил за считанные секунды перенес Дэвида и Лайлу, да и себя самого с улиц Лачжера в Тинуэт. Да и сам процесс перемещения существенно отличался от тех двух, которые уже «испытал» Дэвид.
Они словно летели сквозь свет. Шли по дороге из сияния. Превратившись в чистое движение, проникали сквозь прозрачный кристалл. Лэйкил крепко держал своего спутника за руку.
Поначалу Дэвид не мог выдавить ни слова. Но время шло, водопады света, струившиеся сквозь них, мимо них, вокруг них, никуда не исчезали, и землянин вдруг понял, что способен говорить.
— Каждый раз… — Он сглотнул. — Каждый раз вы делаете это по-разному…
Лэйкил обернулся к нему. Мешанина света на какое-то мгновение превратила его лицо в лик бога или ангела.
— Принцип один, — сказал он. — А разница в том, что на Земле я воспользовался уже готовым заклинанием возвращения. Поэтому прыжок и был таким быстрым. Сейчас все пришлось плести с самого начала. Готового портала в замок Киррана я в памяти не держу.
— А Двери?.. Они совсем иные…
— Двери создает Тинуэт. Он складывает пространство, как ткань, и протыкает его. Но это грубый, а главное, слишком энергоемкий способ.
— Но ведь тебе вообще ничего не нужно делать, чтобы создать Дверь! Тинуэт сам открывал Двери для Лайлы.
Лэйкил засмеялся.
— Ты такой же ленивый, как моя сестра. Неужели красоты Дороги Света не стоят двух лишних минут, потраченных на создание пути? Да и не стоит всегда полагаться на возможности замка. Так и облениться недолго. Это во-первых. Во-вторых, открыть Дверь в замок Киррана попросту невозможно. Как и у нас, у него имеется система безопасности. Я его друг, у меня есть ключ, которым отмыкаются волшебные дороги, ведущие в родовое гнездо кен Эселей, но полностью отключать систему ради меня Кирран никогда не станет. Создание Двери — это слишком мощное и… скажем так — безапелляционное вторжение. Волшебная дорога — нет. Когда мы приблизимся к замку, нас еще успеют десять раз проверить, мы ли это или это только кто-нибудь прикидывается нами.
— И не скучно же ему проверять каждого гостя…
— А Кирран и не проверяет. Система безопасности прекрасно работает сама по себе. Если что-то не так — остановит подозрительный объект и оповестит хозяина. Ммм… Выражаясь языком твоего мира, это что-то вроде антивирусной программы.
— Антивирусную программу можно обойти.
— Можно. Кстати, если ты попросишь, Кирран покажет тебе забальзамированную голову одного из взломщиков, пришедших по его душу лет сорок назад. Кажется, он до сих пор хранит ее в своем кабинете. А может быть, уже выкинул эту дрянь. Точно не знаю.

* * *

…Замок Эсель — переплетение спиральных лестниц и тонких башен, просторных балконов и высоких мощных стен. Вырастая из скалы, как ревнивый страж, возвышается он над ущельем, разверзающемся у самого его подножия.
Они появились на одном из балконов, специально отведенном для прибывающих гостей. Слуги распахнули стеклянные двери, и навстречу им вышел сам хозяин замка. Был он широкоплечим, среднего роста, имел короткую бороду и бакенбарды, делавшие его похожим на норвежского моряка. Только трубки не хватало.
На вид ему было лет двадцать пять. От силы тридцать. Но Дэвид знал, со слов Лэйкила, что восемь месяцев назад хозяину замка Эсель исполнилось сто два года.
Кен Эсель обменялся с Лэйкилом рукопожатиями, кивнул его спутнику.
Они вошли в роскошно убранный зал. Три люстры, напоминавшие грандиозные гроздья винограда, наполняли помещение светом. Слева, на возвышении, стоял длинный стол, а перед ступенями — еще один. Вокруг столов вовсю сновали слуги. Центральная часть зала пустовала. Вдоль стен там и сям были расставлены столики поменьше, кресла и диванчики. Справа несколько музыкантов настраивали свои инструменты и что-то оживленно обсуждали.
Некоторые дамы и кавалеры прохаживались по залу, другие беседовали сидя — на тех самых креслах и диванчиках. Все женщины были молоды и поразительно красивы. Брендом не увидел ни одной дамы старше двадцати пяти лет. Возраст мужчин был более разнообразен и колебался от двадцати до сорока.
«Интересно, — мимоходом подумал Дэвид, — а каков их возраст на самом деле ?..»
Отнюдь не все присутствующие были людьми. Кто-то по виду вроде бы и человек, а приглядишься — да ведь у него посреди лба еще один глаз! Или змеиное жало вместо языка. Или глаза черного цвета. Не только радужка черная, но и белок тоже.
Трехметровый великан с выступающей вперед нижней челюстью и цепляющими верхнюю губу клыками точно не был человеком. Равно как и два странных типчика, напоминавших помесь человека и змеи. Типчики не суетились, держались немного отстраненно от остальных гостей и негромко разговаривали друг с другом.
Лэйкил подхватил бокал вина с подноса, пробегавшего мимо слуги, и что-то негромко сказал хозяину. Повинуясь жесту графа Киррана, молодой человек в пышном багрово-буром кафтане оторвался от своей группы и торопливо подошел к Лордам.
— Рэдрик, — сказал Кирран. Повернувшись, он положил руку на плечо Дэвида. — Это ученик Лэйкила. Проследи, чтобы он у нас не заскучал.
Они отошли на несколько шагов. Рэдрик с интересом поглядывал на своего спутника.
— Как зовут-то?
— Дэвид. Дэвид Брендом.
— Ничего, что я сразу на «ты»?
— Да нет, ничего.
— Я — Рэдрик. — Молодой человек протянул руку. — Рэдрик кен Лувит, если быть точным. Правда, наследственный титул мне вряд ли светит, новым, бароном Лувитским станет мой старший братец, если с отцом вдруг «что-нибудь». Дай ему небо здоровья и долгой жизни… Ты откуда, Дэвид?
— Ммм… Вообще-то, я из другого мира.
Рэдрик кивнул.
— То-то я смотрю — имя какое-то странное… Давно у нас?
— Недавно.
— Братцы, — оповестил Рэдрик группу молодых людей, к которой они с Дэвидом как раз подошли, — у нас тут новенький…

* * *

…Потихоньку подтягивались последние опоздавшие Лэйкил попивал вино, раскланивался со знакомыми и ждал, когда появится Леди Марионель. Во время последней встречи он задал Говорящей-с-Мертвыми несколько вопросов и теперь надеялся получить на них вразумительные ответы.
— Высматриваешь кого-то? — поинтересовался Кирран.
Лэйкил кивнул.
— А где Марионель?
Кирран покачал головой.
— Ее сегодня не будет.
— Жаль. Хотелось с ней поговорить.
— По поводу твоего дяди? Надеешься, что она сумеет услышать его голос?..
— Да… — Было видно, что Лэйкилу не хочется развивать эту тему. — Что с ней? Ей наскучило общество?.. Или занята работой?
— Она не объяснила причину своего отказа. Или причины.
Кен Апрей пожал плечами. Деловой аспект его поездки к Киррану был исчерпан. Теперь оставалось только найти себе какое-нибудь развлечение и скоротать время до вечера.
Он еще раз оглядел зал. Дэвид, кажется, вполне «вписался» в компанию учеников и оруженосцев. Сейчас он вместе со всеми смеялся над какой-то шуткой Рэдрика. Барон Грэмольт любезничал с дамой в розовом платье. Леди Элия и Леди Гиэта что-то оживленно обсуждали в сторонке от всех. Каи спорил с пареньком лет восемнадцати, имени которого Лэйкил не знал.
Его взгляд, покружив по залу, снова вернулся к Элии и Гиэте. В свое время он переспал с обеими, но продолжать отношения не стал ни с одной из них. Пустышки.
В постели они были выше всяческих похвал, кто спорит. Да что в постели — один их внешний вид мог бы свести с ума любого мужчину. Высокие, длинноногие, с формами более чем аппетитными. Кожа — как бархат… Забавно… Говорят, Леди Элия в детстве была коротышкой. Появись она в мире Дэвида теперь, модельные агентства передрались бы за право приобрести такую «куколку». Внешний облик для колдуньи — широчайшее поле приложения своего таланта.
— Это все? — спросил Лэйкил. — Или мы ждем кого-нибудь еще?
Кирран назвал несколько имен. Почти одновременно мажордом объявил о прибытии очередной пары гостей. Слуги распахнули стеклянные двери, и Лэйкил смог увидеть, как повозка, сотканная из тумана и дыма, запряженная шестеркой лебедей, опускается на балкон замка. Повозка была Лэйкилу знакома, равно как и ее хозяин, Лорд Каренион, а вот его новая пассия, миловидная девушка в белом платье и коротком плаще с меховым воротником, — нет. Повелитель Облаков спрыгнул первым, помог своей даме сойти на землю. Подбежавший лакей принял у девушки плащ. Сильф-возничий дождался кивка Карениона и отогнал повозку на широкую площадку, предназначавшуюся для воздушных экипажей. Там уже громоздилось несколько довольно странных конструкций, в том числе и одна летающая яхта. В сторонке дремал расседланный дракон средних размеров.
Кирран поспешил навстречу вновь прибывшим, а Лэйкил, попивая вино, с любопытством разглядывал девушку. Хотя она и была симпатичной, вряд ли это было достигнуто посредством заклинаний для изменения внешности. Ее лицо и фигура не были настолько же совершенными, как у Элии и Гиэты. Сверхчувственное восприятие Лэйкила подсказало ему, что энергетическое поле этой особы слишком нетипичное и слишком сильное для обычной волшебницы. Обладающая Силой? Возможно.
Он мог бы выяснить это наверняка, использовав заклинание, усиливающее магическое восприятие, но не стал этого делать. Подобный поступок в обществе колдунов, собравшихся не для боя, а для приятного времяпрепровождения, приравнивался к хамству.
Когда Кирран освободился, Лэйкил, улучив момент, когда никого не было поблизости, спросил:
— Как зовут новую подружку нашего Туманчика?

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

— Она ему не подружка.
— Ого!.. Туманчик остепенился? Глазам своим не верю.
— Нет-нет. — Кирран покачал головой. — Они старые знакомые, только и всего. По крайней мере, так мне сказал Каренион.
— Ну что ж, тем лучше. Представь меня ей.
Кирран недоверчиво покачал головой. Улыбнулся:
— Уж не собрался ли ты за ней приударить?
— А почему бы и нет? Или у тебя имеются на нее собственные виды?
— Ну уж нет! Никогда не любил тратить усилия попусту.
— Ты думаешь? — Лэйкил еще раз посмотрел на девушку.
— Уверен. Она не из тех, кого можно затащить в постель на второй день знакомства.
— Ты так хорошо ее знаешь?
— Первый раз вижу.
— Откуда же такая уверенность?
— Опыт, только опыт, мой мальчик, — вздохнул Кирран. — Мои сто два года хоть что-нибудь да значат.
— Может быть, ты чересчур старомоден, дедушка ? — усмехнулся Лэйкил.
— Ну что ж, попробуй, если больше нечем заняться. Безумству храбрых поем мы песню.
— Пари?
— О, безнравственная молодежь! Заключать пари на самое святое чувство, на нежную душу невинной девушки…
— Короче.
— Ну что ж, вот мое предложение: алмаз весом в три тысячи двести двадцать карат. Еще не успели огранить.
— Дай-ка вспомнить, что сейчас валяется в нашей сокровищнице… — Лэйкил задумался. — Четыре рубина в шестьсот карат каждый. Идет?
— Идет, но давай-ка точнее обговорим условия. Я не утверждаю, что она абсолютно фригидна. Это как раз вряд ли. Я просто хочу сказать, что ты не возьмешь этот бастион первым же штурмом. Такие бастионы берутся продуманной долговременной осадой.
— Насчет бастионов — не знаю. Никогда не штурмовал. Но что касается женщин — все они одинаковы.
— Знаешь, мой мальчик, они говорят о нас то же самое.
— Что не отменяет истинности обоих утверждений.
— Может быть. Но вот что я тебе скажу: раньше, чем через полгода, ничего тебе не светит.
Девушка в белом платье и Повелитель Облаков уже успели разойтись. Повелитель Облаков заговорил с Элией и Гиэтой.
— Неделя, — заявил Лэйкил. Кирран удовлетворенно кивнул и сказал:
— Четыре новых рубина станут прекрасным достоянием моей коллекции… Надеюсь, они без изъянов?
— Это шутка или оскорбление?
— Шутка.
— Шутка?… Тогда скажу по секрету — это не рубины, а куски красного стекла… Давай, Кирран. Представь меня.
Они обогнули стол и неспешно подошли к спорщикам. По дороге Лэйкил избавился от пустого бокала.
— Леди Алиана…
Девушка обернулась. Черные глаза, мягкий овал лица…
— Леди Алиана, — Кирран наклонил голову, — позвольте представить вам моего друга, Лорда Лэйкила, графа кен Апрея.
Лэйкил поклонился.
— Лэйкил, это Леди Алиана, Властительница Ледяного Пламени.
Обладающая Силой… Как он и думал. Любопытство вызывало другое: Кирран назвал ее магический титул, но не упомянул ни родового имени, ни светского титула. Скорее всего, их и не было.
Одна из древних?.. Вряд ли. Омолаживающие заклинания могли заставить Лордов, разменявших не одну сотню лет, выглядеть свежими и молодыми, и все-таки что-то неуловимое оставалось… Тень безвременья, память о минувших веках. Но сейчас у Лэйкила не было чувства, что он смотрит на бесконечно древнее существо, которое лишь для собственного удобства приняло форму очаровательной девушки. Он мог бы поклясться, что если Алиана и пользуется омолаживающими заклинаниями, то начала делать это совсем недавно.
Не принадлежа ни к одному из благородных семейств, она сумела обрести Силу и стать Повелительницей Стихий?.. «Если это так, то девочка, наверное, весьма талантлива, — подумал Лэйкил. — Ну что ж… Тем интереснее будет наше знакомство».
Они успели обменяться лишь несколькими ничего не значащими репликами, как появились последние гости, и Кирран пригласил всех садиться за стол.

* * *

…Скоро Дэвиду стало ясно, что иерархия соблюдалась здесь совсем не так жестко, как можно было заключить со слов учителя. Часто правила вежливого обращения к вышестоящим как будто «забывались». Учеников приглашали к столу Лордов, а сами «аристократы» не считали за унижение какое-то время посидеть за нижним столом. Хотя они ничего не ели, разговаривали они со своими соседями отнюдь не как с людьми «второго сорта». Когда же начались танцы, все условности и вовсе были забыты. Леди танцевали с оруженосцами. Миловидная девушка, сидевшая за одним столом с Дэвидом, поднялась на возвышение и пригласила Лорда Карениона, холеного красавца в бело-голубых одеяниях. Вообще, то, что женщины вели себя также свободно, как и мужчины, — это, похоже, было здесь в порядке вещей. Не только кавалеры ухаживали за дамами — на даму, которая, хотя и не так прямолинейно, но все-таки явно выражала свой интерес к тому или иному кавалеру, не смотрели во все глаза и не показывали пальцами. С другой стороны, как узнал Дэвид, здесь женщина могла быть вызвана на дуэль — или сама послать такой вызов. Ничего удивительного, учитывая, что во время поединка здесь использовали не столько мускулы, сколько свой колдовской талант.
Любопытным было собравшееся за нижним столом общество. Там находились почти все нелюди — и клыкастый великан, и человекоящеры, и веселый человечек с четырьмя глазами. А вот мужик с головой кабана сел за один стол с Кирраном. На вопрос Дэвида: «А кто вот этот, свиноголовый?» Рэдрик мимоходом бросил:
— Повелитель Кабанов.
Дэвид так и не понял — шутка это или нет.
Молчаливые человекоящеры оказались телохранителями и наставниками фехтования одного из Лордов, клыкастый великан — представителем целого поселения таких же, как он, клыкастых великанов, которым что-то там нужно было от графа Киррана. А вот что касается сидевшего по левую руку от Дэвида заросшего волосами карлика, то он был всего-навсего лишь домовым, материализованным кен Эселем во время лабораторного опыта полувековой давности.
Оруженосцы веселились вовсю. Молодые люди сыпали остротами, девушки смеялись, вино лилось рекой, блюда уничтожались одно за другим. Слуги уже устали делать перемены. Чуть спокойнее было на возвышении, но никакого четкого регламента не было и там — кто-то уходил, кто-то приходил, Лорды, которым надоедало сидеть за столом, снова занимали диванчики и кресла, или выходили на балкон подышать свежим воздухом. Кое-как общество организовывалось, когда объявлялся очередной танец, и сразу после него, когда многие возвращались к столу — промочить горло бокалом вина.
Хотя в начале вечеринки все вели себя более-менее прилично, обильные возлияния скоро дали о себе знать. Жареная индейка, которую только что принесли слуги, вдруг залаяла, грузно поднялась на ноги и попыталась взлететь. Взлететь у нее не получилось, потому как у шутника, который управлял индейкой, неожиданно подломились все четыре ножки стула. Рэдрик, девушка напротив и еще два молодых ученика переглянулись и дружно захохотали. Разгневанный телекинетик поднялся с пола, грозя всем четверым всевозможными карами и лютой местью.
Было еще несколько подобных шуток. Дэвид смеялся вместе со всеми, но параллельно он раздумывал, как ему следует повести себя, если одна из таких подколок будет направлена против него. Ответить должным образом он еще не мог, заводить с кем бы то ни было серьезную ссору не хотел, но еще меньше хотел становиться объектом шуток какого-нибудь колдуна-недоучки. К счастью, решать эту дилемму ему приходилось только мысленно, поскольку в реальности, кажется, никто и не собирался веселиться за счет новичка.
Все было замечательно и даже более чем, потому как Дэвид вскоре познакомился с самой очаровательной девушкой, которую он когда-либо видел. Блондинка, зеленое платье с разрезом от бедра, идеальная фигура, аристократический овал лица, огромные зеленые глаза, милая и доброжелательная улыбка… Девушка сама заговорила с ним — подошла сзади и положила руку на плечо.
— Привет, — сказала она. — Я тебя раньше здесь не видела. Как тебя зовут?
— Это… — попытался вмешаться Рэдрик.
Блондинка обратила на него взгляд своих изумрудных глаз.
— Он ведь сам за себя может ответить, — с очаровательной улыбкой произнесла она. И снова повернулась к Дэвиду:
— Не так ли?
Брендом кивнул. «Опекунство» Рэдрика уже становилось назойливым.
— Конечно. Я Дэвид Брендом.
Блондинка снова улыбнулась и как будто бы невзначай погладила рукав его рубашки.
— Я — Кремен. Не хочешь потанцевать со мной?
— С удовольствием.
Когда они уходили, Дэвид заметил, что Рэдрик всерьез чем-то обеспокоен. Может, он сам ухаживал за этой девицей? Да, наверняка. Только вот она выбрала не Рэдрика. Да, совсем не Рэдрика. Дэвид довольно улыбнулся. Он обнял девушку и закружился с ней в танце.
Похоже, Рэдрику предстоит смириться с неожиданным ударом судьбы.

* * *

…В тот вечер, конечно, между ними ничего не было. Осторожная разведка, проведенная кен Апреем, подтвердила слова Киррана о разборчивости Алианы. При необходимости он умел становиться обаятельным, но одного обаяния тут было мало. Впрочем, Лэйкил и не рассчитывал, что победа, как спелый плод, сама упадет к нему в руки.
Стратегию поведения он выработал довольно быстро. Разборчивость и добропорядочность одновременно были ее уязвимым местом, поскольку, будучи существом нравственно чистым и во многих отношениях невинным, Алиана не была склонна подозревать в двойной игре людей, окружавших ее. Она не была глупа, обмануть ее, воспользовавшись ее доверием, мог далеко не каждый мерзавец или проходимец. Но мерзавец изобретательный, вроде Лэйкила, мог вполне. Она умела чувствовать людей, и дело тут было не в колдовстве, нет. Всего лишь некоторое количество опыта, знание физиогномистики и развитый интеллект. И поэтому, беседуя с ней, Лэйкил постоянно твердил себе: «Она хороший человек. Я ей доверяю. Я хорошо к ней отношусь». И искренне пытался в это поверить.
Его усилия не пропали даром. Если ты хочешь, чтобы тебе доверяли, — откройся сам. Доверие, если знать, как его использовать, может быть мощным оружием.
Они о многом успели поговорить в тот вечер. Иногда в их диалог включался кто-нибудь еще, и тогда Лэйкил с легкостью переходил на тон более светский, рассказывал что-нибудь смешное или занимательное. Он умел становиться изящным кавалером, хотя и не слишком любил эту роль. Он о чем-то поспорил с Повелителем Облаков и выиграл спор.
Все, что он позволил себе во время их первой встречи, — обнять Алиану за талию во время танца. Несколько раз он ловил на себе насмешливый взгляд Киррана, но не обращал на него никакого внимания. Посмотрим, думал он, будет ли Кирран так же веселиться, когда ему придется признать свое поражение.
Они обсудили много тем — и серьезных, и не очень. Алиана заговорила о морозной пряже, Лэйкил ответил, что знаком с этим искусством. Алиана была удивлена.
— Я полагала, этим занимаются только те, кто, так или иначе, связан с ледяной стихией…
— Отнюдь, миледи. Правда, я давно не практиковался в искусстве, но у меня в замке сохранилось несколько работ. Хотя они вряд ли смогут заинтересовать настоящую ледяную колдунью… Я не слишком хорошо рисую в трех измерениях.
— В трех измерениях?.. — Она негромко кашлянула, приложив ладонь к губам. — Вообще-то я рисую только в двух…
Лэйкил кивнул. Не просто кивнул, а с подчеркнутым уважением.
— Вы предпочитаете классику? Достойный выбор. Скажите, вы работаете дома или и в этом вопросе придерживаетесь традиций — раскрашиваете окна онемевшим горожанам?
— Нет-нет… — Она покачала головой. Видимо, ей, как и многим другим ледяным магам, становилось неприятно, когда теплая погода или глупые люди разрушали результаты ее трудов. — Я предпочитаю работать в одиночестве и рисую не на окнах, а на зеркалах. Их много в моем замке.
— Было бы любопытно взглянуть на них.
— Вообще-то я их никому не показываю…
— Жаль… — Лэйкил чуть склонил голову.
— …но для вас сделаю исключение. А вы… вы покажете мне, как плести морозную пряжу в трех измерениях?
И она пригласила его на следующий вечер в гости. Лэйкил позволил себе мысленно улыбнуться.
— Думаю, для нас обоих было бы небесполезно обменяться опытом… — Мимоходом он взглянул в зал. — О черт!.. Извините, Алиана. Я вернусь через минуту.

* * *

…Во время танца Кремен прижималась к нему и шептала разные вещи, которые мужчине приятно слышать в любом возрасте, даже если он слишком стар, чтобы попытаться осуществить их.
Дэвид чувствовал себя просто превосходно. Теперь он знал, что сможет сделать с этим миром все, что захочет. Он ощущал себя каким-то… особенным, не таким как все. Впрочем, он и был особенным — хотя бы потому, что пришел из другого мира. Кажется, эта девушка — Леди, но из всех здесь присутствующих она выбрала именно его, Дэвида Брендома. И пусть сегодня он сидит за нижним столом, ничего, завтра этот граф Кирран будет считать за честь видеть его в своем доме. Дайте только время…
Танец закончился. Договариваясь о времени встречи — Кремен приглашала его к себе — они вернулись к столу. И тут…
…чья-то жесткая рука оторвала Кремен от Дэвида и поволокла в сторону. Он рванулся следом…
Взгляд Лэйкила пригвоздил его к месту.
Как удар под дых. Весь его боевой запал неожиданно улетучился. Глаза Лэйкила не метали молнии, не выражали гнева или ярости. Это был совершенно пустой, лишенный каких бы то ни было эмоций, холодный взгляд. Дэвид уже однажды видел это выражение — во время их первой встречи, когда Лэйкил стоял над ним и раздумывал, убить его или оставить в живых? Или, точнее, — не раздумывал…
— Сядь на место, — сказал граф своему оруженосцу. И тогда Дэвид…
И тогда Дэвид пошел к столу и сел. Молча. Лэйкил обернулся к блондинке, локоть которой по-прежнему крепко сжимал. Брезгливо разжал руку.
— Кремен, — негромко сказал он, и тон его не предвещал ничего хорошего, — мне кажется, ты хочешь со мной поссориться.
Блондинка удивленно распахнула свои изумрудные глазки.
— Лэйкил? Да что с тобой?..
— Кремен, убери эту смазливую рожу. Сейчас же. Или, может быть, ты надеешься захомутать меня ?
Плоть потекла, как расплавленное масло. Длинные белокурые волосы исчезли, изменился покрой одежды.
— Лэйкил, — недоуменно пожало плечами бесполое существо, стоявшее перед графом, — я вовсе не хочу с тобой ссориться.
— А мне кажется, хочешь. Ты что, не видел, что этот человек пришел со мной?
Кремен покачал головой.
— Видел, но… Такой наивный, милый мальчик. Я думал, ты привел его, чтобы мы могли, как следует поразвлечься. Помнишь, как на юбилей Киррана ты приволок брызжущего слюной генерала?.. Мы здорово посмеялись тогда, а потом ты мне его подарил. Я думал, ты и на этот раз…
— Генерал — это генерал. Это и был подарок — тебе, Киррану, кому угодно, кто захотел бы получить его. А вот это, — он кивнул в сторону землянина, — мой оруженосец и ученик. Улавливаешь разницу?
— Ну не будь таким злым, — заныл Кремен. — Я ведь не нарочно, а ты меня так расстраиваешь. Разве я нарочно? Ну, в самом деле, разве я нарочно?.. Да не нужен он мне!..
— Рад это слышать. В следующий раз, когда я кого-нибудь приведу, будь любезен, спроси у меня сначала, что это: гость или подарок.
Кремен замахал руками.
— Хорошо, хорошо. Только не говори со мной таким тоном. Я совсем не хочу с тобой ссориться. Ты ведь сам знаешь: я за любовь.

* * *

…Когда блондинка превратилась в лысое существо неопределенного пола, Дэвид почувствовал себя так, как будто его треснули по голове. И не пыльным мешком, а хар-р-рошей кувалдой.
— Что… это ?
— Лорд Кремен, барон кен Гэплиш, — ответил Рэдрик. — Ты что, не слышал о нем раньше?.. Ах, да, ты же из другого мира…
— Он что — мужик?
Рэдрик пожал плечами.
— В зависимости от обстоятельств. Мы говорим «Лорд» и «барон», хотя с тем же правом можно было бы сказать «Леди» и «баронесса». Но надо же как-то обозначать его… ее.
— Что за… — Дэвид с трудом удержался, чтобы не сплюнуть. Поцелуй, который в конце танца подарила ему блондинка, теперь жег губы. — Тьфу! Ну повезло, — на педика нарвался!
— Строго говоря, Кремен вовсе не голубой, — возразил оруженосец Киррана, — если бы он захотел переспать с тобой, вряд ли бы ты нашел в нем что-нибудь, что отличало бы его от женщины. К тому же ему двести с лишним лет, и никому уже в точности не известно, какого пола он был при рождении. Может быть, это женщина, которая время от времени принимает мужской облик. Я не знаю. Я знаю только одно. Пока что еще никто из тех, кого он приглашал к себе в замок «погостить», не вернулся обратно.
— Что он с ними там делает? — хрипло спросил Дэвид.
Рэдрик пожал плечами.
— Не знаю. Может быть, производит какие-то опыты. Может быть, превращает во что-нибудь. Слухи разные ходят. Некоторые говорят, что барон людоед, но я думаю, что это выдумки… Эй, эй, Марилена! Хватит кипятить вино в моем бокале!.. Я тебе сейчас крысу под юбку засуну…

* * *

Веселье продолжалось до позднего вечера, потом гости постепенно стали расходиться по домам. Лэйкил попрощался с хозяином, поклонился Алиане и сделал знак Дэвиду: пора.
Они вышли на балкон. Прохладный ветер заставил Дэвида поежиться.
«У них что, не принято телепортироваться прямо из обеденного зала? — недовольно подумал он. — А что?.. Вполне может быть. Вроде как у нас принято выходить через дверь, а не через окно, даже если ты живешь на первом этаже…»
На соседней башне захлопали тяжелые крылья. Дракон зевнул, выдохнув сноп рыжего пламени. Леди Элия, свесившись с седла, нетерпеливо хлестнула его тросточкой по шее.
Лэйкил произнес заклинание возвращения. Свет объял их и через несколько мгновений выбросил у Главного Сплетения Тинуэта. Похоже, сейчас у кен Апрея не было желания любоваться красотами волшебной дороги.
— Спокойной ночи, Дэвид. — И граф направился в сторону своих апартаментов.
— Подожди.
Лэйкил обернулся.
— Ты хочешь поговорить о Кремене? Давай в другой раз. Да и говорить тут не о чем… Это наша жизнь, Дэвид. Просто жизнь.
— То есть у вас считается нормальным вот так запросто…
— Нет, — отрезал Лэйкил. Глаза его холодно блеснули. — У нас считается ненормальным покушаться на чужую собственность, когда мы собираемся вместе, чтобы поболтать и повеселиться. Именно поэтому я чуть не прибил Кремена. И не надо делать такое обиженное лицо. Тебя коробит слово «собственность», но пока ты остаешься моим учеником, в определенном смысле — пусть даже только номинально, ты будешь моей собственностью так же, как моя земля или этот замок. В противном случае, в следующий раз у меня не будет права защитить тебя. Мы это уже обсуждали перед тем, как отправиться к Киррану.
— Да-да. — Дэвид кивнул. — Я хотел поговорить как раз об этом… об этой беседе, а не о Кремене. Помнишь, ты говорил, что волшебство — это искусство, а не наука?..
— Я говорил о том, что его можно воспринимать и так, и так, но для тебя будет лучше, если ты научишься смотреть на магию как на творческую деятельность, а не просто как на набор удобств. По крайней мере, все нормальные волшебники воспринимают волшебство таким образом. Кстати, магию часто так и называют — Искусством. С большой буквы.
— Да. Я понимаю. — Он снова кивнул. — Теперь понимаю.
— Да неужели? — хмыкнул Лэйкил.
Дэвид не стал обращать внимания на его тон.
— Когда мы были у Киррана, — стал рассказывать он, — Рэдрик хотел запустить крысу под юбку одной девице… ну, понимаешь, она вскипятила вино у него в бокале… неважно. Так вот, я видел, как он создает эту крысу. Он делал это не на столе, естественно. Не на глазах у всех, а тайком… на стыке наших с ним стульев. Это заняло у него секунд тридцать. Потом он еще столько же времени потратил, чтобы прорисовать детали — навести блеск в глазах, сделать шерстку пожестче, то-се… Понимаешь, — Дэвид поднял перед собой руки и заговорил чуть более взволнованно, — он ведь с самого начала знал, что Марилена тут же ее прихлопнет. Прихлопнет сразу, как только почувствует, что что-то прыгает по ее ноге и норовит забраться… ну, в общем, понятно куда. Скорее всего, она даже не увидит эту крысу. Так и случилось. И все равно Рэдрик очень тщательно создавал ее. Даже сделал несколько седых волосков. Ему просто нравилось возиться со всем этим.
Лэйкил хотел что-то сказать, но Дэвид выставил перед собой ладони.
— Пожалуйста, дай мне закончить. Я спросил у него: она что, живая? Нет, говорит, это иллюзия, фантом. Хочешь потрогать? Какая же, спрашиваю, это иллюзия, если ее можно потрогать? А он говорит: осязательная. А также зрительная, обонятельная и слуховая. И выпустил крысу Марилене под юбку…
Дэвид на мгновение замолчал, а потом заговорил снова.
— Понимаешь, я ведь видел, как он ее творил… В самом конце она стала такой, что и не отличишь от настоящей. Даже потрогать можно. Но вначале… Он как будто бы рисовал. Без кисти и карандаша, прямо в воздухе. Я ведь уже говорил тебе, что был на Земле художником. Я работал, я делал то, что мне закажут и так, как закажут, я получал за это деньги, иначе не прожить… Но… — Он запнулся. — Когда я смотрел на Рэдрика, я вдруг кое-что вспомнил. На лице у него было написано такое вдохновение от собственной работы… Я… Когда я только начинал рисовать, я делал это не ради чего-то. Я дела я это для себя. Мне это нравилось. Это уже потом все превратилось в набор приемов, которые веселили публику. Но в самом начале, садясь за стол, я забывал обо всем на свете. Мне становилось на все наплевать. Может быть, то, что я тогда делал, не было настолько же качественно и профессионально , как потом, когда я набрался опыта, но… но это было мое . Мне это нравилось… Ты это имел в виду?
Лэйкил улыбнулся. Легонько хлопнул ученика по плечу.
— Ты понял, — сказал он.

* * *

…Если его «учитель» и признал, что он кое-что понял, ничего от этого в жизни Дэвида не изменилось. Лэйкил целыми днями пропадал неизвестно где. Даже к ужину он теперь появлялся далеко не всегда. Похоже, его кормили в каком-то другом месте. С утра пораньше он обычно собирался в Академию — покопаться в архивах вместе с мастером Олито. Но где он бывал днем и вечером? Этого Дэвид не знал…

* * *

— …Надо уметь проигрывать красиво, — заявил Кирран кен Эсель, усаживаясь в кресло напротив Лэйкила. — Нет желания отдать мне мой выигрыш и мирно забыть об этой истории?
Разговор происходил через три дня после заключения пари, в библиотеке замка Киррана. Замок, обычно переполненный гостями, казался без них пустынным и тихим.
— А у тебя? Я-то уверен, что выиграю спор.
— О! — Кирран приподнял бровь. — Есть успехи?
— В некотором роде. Но я не собираюсь обсуждать эту тему.
— Мой мальчик, — Кирран откинулся на спинку кресла и вытянул ноги. — Я навел кое-какие справки и могу открыть тебе один секрет: у нее есть любовник.
— Я знаю. Она упомянула об этом еще в первый вечер.
— Вот видишь, она явно хотела дать знать, что тебе ничего не светит. Да, и, по словам Карениона, выходит, что они вместе уже пять лет и расставаться не собираются.
Лэйкил зевнул.
— Это все, что тебе рассказал Туманчик?

Предыдущая страница 7 Следующая страница


Повелители волшебства 8

— А что такое?
— А рассказал ли он тебе, что ее любовник — демон?.. Нет? Вижу по твоему лицу, что не рассказал.
Кирран едва не поперхнулся вином.
— Демон? Ты не шутишь?!. Ну и ну! Кто бы только мог заподозрить в ней склонность к зоофилии?..
— К демонофилии.
— Какая разница… — отмахнулся Кирран и еще раз недоверчиво покачал головой. — А ведь такая милая девушка…
— Не будь слишком консервативным. Кроме того, этот… Рувиэль, кажется, его зовут… он не из низших.
— Вольный Демон?
— Самое меньшее. А, скорее всего — принадлежит к правящей касте подземного мира.
— Ого! — Кирран поскреб подбородок. — Но все равно странно: что может быть общего у Демон-Лорда и ледяной колдуньи?
— Учи диалектику, мой друг. Борьба и единство противоположностей.
— Если ты такой умный, почему не хочешь сдаваться? — Кирран хитро прищурился. — Если противоположности едины, не понимаю, какие у тебя могут быть шансы.
— Ты забываешь про борьбу.
Кирран улыбнулся.
— Они в ссоре?
Лэйкил неопределенно повел плечами.
— Ты хоть видел этого Демон-Лорда? — продолжал любопытствовать хозяин замка. — На что он похож?
— Не видел, не знаю. Она не слишком много о нем говорила, но, как мне кажется, в последнее время они почти не встречаются.
— Да, Лэйкил, признаю, умеешь же ты залезать людям в душу!
— Ошибаешься, Кирран. С моей стороны было бы тактической ошибкой поднимать эту тему на вечеринке. Алиана сразу бы насторожилась. Нет, она сама заговорила об этом.
— Сама? — изумился Кирран. — Сама вот так вот запросто призналась, что спит с демоном? Но зачем? Не думал, что она принадлежит к тому типу людей, которые любят шокировать окружающих…
— Ты спрашиваешь, зачем? Это же очевидно. Она тоже кое-что знает о том, как надо налезать в душу. Уверен, Алиана сказала это только затем, чтобы посмотреть, как я отреагирую.
Хозяин замка кивнул.
— Проверяла на вшивость? Хотела узнать, расист ты или нет?
— Ну да.
— И ты притворился белой овечкой?
— Так ведь я и в самом деле не расист.
Кирран только покачал головой.
— Куда только катится мир…
— И не говори, — подхватил Лэйкил. — Кстати, ты вроде бы обещал моей сестре какого-то слона. Она просила напомнить при случае.
Кен Эсель вздохнул.
— Все-таки не забыла… Признаться, я хотел приберечь слона для ее Дня Рождения.
— Ммм… Я что-нибудь придумаю. Скажу, что забыл спросить.
— Ага, и Лайла вызовет меня через зеркало… Ладно, на День Рождения будет что-нибудь другое. Подожди минутку. — Кирран встал и вышел из библиотеки.
Ждать пришлось дольше, чем минутку. Очевидно, Кирран не сразу вспомнил, в какой части замка оставил животное.
Лэйкил заскучал. Он даже стал просматривать корешки книг в надежде отыскать какую-нибудь вещицу, отвлекшую бы его на время. Наконец появился кен Эсель. В руке он нес средних размеров клетку, такие обычно делают для певчих птиц. Правда, в данной клетке сидел шестиногий розовый слон.
Ростом всего сантиметров двадцать в холке, слон оказался настолько толстым, что смахивал на набитую ватой игрушку. Тем не менее, он был вполне живой и настоящий.
Когда Кирран установил клетку на столе, слон посмотрел на них с Лэйкилом и вопросительно загудел. Негромко.
Лэйкил секунд пятнадцать разглядывал его через решетку. Слон — тоже через решетку — разглядывал волшебника.
— И где ты только нашел такого уродца? — спросил кен Апрей. И вздрогнул, потому что слон неожиданно издал несколько резких возмущенных звуков — нечто среднее между дудением и громким испусканием газов.
— Учти, он почти все понимает, — предупредил Кирран. — А что до того, где я его взял… места надо знать, мой мальчик.
— Очень смешно.
— На самом деле, — признался Кирран, — мне подарил его твой дядя, когда мне было года на четыре меньше, чем сейчас твоей Лайле. Так что я, можно сказать, возвращаю его в лоно семьи.
— Дядя… Теперь понимаю… — протянул Лэйкил. — Да, у дядюшки всегда было любимым занятием сотворение чего-нибудь совершенно сумасшедшего.
Услыхав такое оскорбительное заявление, слон надулся, покраснел, яростно наморщил хобот и издал уже совершенно неприличный звук.
— Эй, не зли его! — встревожено сказал Кирран.
— Не буду. Но если тебе подарил его мой дядя, то почему же ты возвращаешь его?
— Ему тут скучно. Я давно вырос. Каи — тоже. В последнее время мой двоюродный брат предпочитает изучать высшую математику, а не играть с ним. У вас Пончику будет куда веселее. Да и Лайла теперь найдет, чем заняться.
— Пончику? — переспросил Лэйкил, продолжая рассматривать слона. — Подходящее имя… А что он ест?
— Все. Естественно, кроме мяса. В принципе, если ты забудешь его покормить, ничего страшного не случится. Это же волшебное создание. Ковер не пачкает и может год ничего не жрать.
— Да, ничего не скажешь — видна, видна рука дяди… Кстати, зачем ты держишь его в клетке?
Кирран усмехнулся.
— А ты попробуй, выпусти его у себя в Тинуэте. Забредет куда-нибудь, а потом будет у тебя полночи под кроватью пердеть и посвистывать. Как тебе это понравится?
— Думаю, не слишком… Ладно, мне пора. Зайду как-нибудь на днях.
— Рубины не забудь.
— Принесу… чтобы показать, чего ты лишился. Не потеряй мой алмаз.

* * *

…Они виделись почти каждый день. У Алианы было немного друзей. Она жила довольно уединенно и с себе подобными почти не общалась. Как выяснил Лэйкил, светский визит к Киррану был ее первым опытом такого рода. Последние несколько лет она почти безвылазно провела в Академии. Хотя и Лэйкил нередко там появлялся, он не удивился тому, что прежде они не встречались. Академия, по сути, была целым городом, где обучались Искусству тысячи молодых волшебников. Крупнейшая школа волшебства для смертных, в среде Лордов Академия вызывала, как правило, лишь снисходительную улыбку. Правда, и Лорды, которые не страдали снобизмом, могли отыскать там что-нибудь для себя полезное. Обширная библиотека Академии по праву считалась лучшей в Нимриане.
Лэйкил и Алиана от души повеселились, обсуждая знакомых преподавателей. О том, кто такой Лэйкил, в Академии знал только его друг, мастер Олито. О титуле Алианы не ведал никто, хотя она, в общей сложности, посещала Академию уже около пяти лет. Знаменитые преподаватели, гордившиеся тем, что обучают людей «настоящей магии», ведать не ведали, что, по крайней мере, двое их учеников знают Искусство не хуже их самих.
Алиану восхитили работы из морозной пряжи, которые продемонстрировал Лэйкил. На фоне традиционной техники, которую использовала Алиана, работы молодого графа попахивали махровым авангардизмом. Сам кен Апрей, впрочем, ценил свои произведения не слишком высоко. Прежде всего, он был мастером меча и боевым чародеем. А все остальное — так, дело десятое. Способ отогнать скуку.
За эту неделю они успели сравнительно неплохо узнать друг друга. Они провели пару приятных вечеров в замке Алианы, любуясь заснеженными острыми пиками, окружавшими ее обиталище. Лэйкил не торопился. Поспешив, он только бы оттолкнул ее. Конечно, все женщины одинаковы… но к каждой из них нужен особый подход.
Замок Алианы располагался очень высоко. Воздух здесь был разрежен, а звезды видны даже днем. Один раз Алиана устроила ужасающую метель, и Лэйкил, стоя рядом с ней на вершине главной башни, видел ледяных духов и демонов, торжествующих, летящих друг за другом в снежном хороводе. Зрелище было величественное.
Может быть, вначале это и было игрой — пари, заключенное от нечего делать. Потом… Нет, он не влюбился в нее, пока еще нет. Но он знал, что мог бы влюбиться… Со временем. Она не была пустышкой.
Тем не менее, эта возможность на данный момент была лишь возможностью, а неделя между тем подходила к концу.
Последний вечер был особенно хорош. Они сидели у камина, попивали белое вино и говорили о том, что было им дорого. Алиана от природы была хорошим слушателем. Лэйкил умел становиться им, когда хотел.
Из комнаты они вышли на широкий балкон. Снаружи было холодно, но оболочка микроклимата поддерживала одинаковую температуру не только во всех помещениях замка, но и за их пределами — на балконах, открытых площадках и во дворе. Тем не менее, снег, проникавший внутрь оболочки, не таял — ибо так желала хозяйка замка.
Несколько минут они стояли молча. С балкона открывался чертовски красивый вид. Здесь, высоко в северных горах Нимриана, небо, когда подступал вечер, приобретало фиолетовый оттенок. В долинах оно становилось золотисто-жемчужным.
Он взял ее за руку.
— Алиана.
…Она не уклонилась от поцелуя. Лэйкил обнял ее. Он чувствовал тепло ее кожи, запах ее волос, ее томление, ее желание…
— Подожди. — Она нашла в себе силы отстраниться, хотя он видел, что это далось ей с определенным трудом. — Не надо…
— Я тебе не нравлюсь? — спросил он, не отпуская ее взгляда.
— Не в этом дело… У меня есть… возлюбленный. Я ведь говорила тебе.
Лэйкил покачал головой.
— Любовник, а не возлюбленный. Ты не любишь Рувиэля.
Она не сказала, что он не прав. Вместо этого она попыталась увильнуть от прямого ответа.
— Почему ты так думаешь?
— Разве я ошибаюсь? — Это был риторический вопрос. Из ее отрывочных рассказов о Рувиэле Лэйкил уже составил общее представление о причинах их размолвки.
Обычаи, касающиеся взаимоотношений полов, у людей и демонов были слишком различны, чтобы одна только любовь могла сразу решить все противоречия. Несмотря на то, что и Алиана и Рувиэль были образованными и интеллектуальными созданиями — каждый по меркам своего общества, даже пять лет совместной жизни мало, что смогли изменить.
Как-то раз Алиана, страдавшая от недостатка внимания, намекнула Рувиэлю, что хотела бы, чтобы иногда он дарил ей цветы. Убедившись в течение следующего года, что Рувиэль намека не понял, она изложила свою просьбу прямым текстом, добавив, что ей, как женщине, очень нравятся такие знаки внимания. Рувиэль серьезно задумался над ее словами, он ведь хотел, чтобы она была счастлива. Наконец он спросил: «С какой периодичностью я должен буду это делать?»
Больше Алиана ни о чем его не просила.
Другой случай. Давно живя среди людей и вполне освоившись с их обычаями, Рувиэль, обычно казавшийся окружающим спокойным и уравновешенным человеком, срывался с цепи, если рядом была Алиана. Несколько раз он был близок к тому, чтобы покалечить незнакомых людей, проходивших мимо по улице и не так посмотревших на них. Алиану пугала его жестокость. Кончилось все это тем, что она наотрез отказалась появляться с Рувиэлем в каком бы то ни было общественном месте.
Очевидно, она не знала, что во время ухаживания среди обитателей Преисподней принято демонстрировать свою силу и кровожадность.
…Итак, Лэйкил задал риторический вопрос.
Алиана опустила глаза.
— Не знаю, — тихо сказала она.
— В самом деле?
Она не ответила.
— Я ведь нравлюсь тебе. Я это вижу, — негромко сказал Лэйкил. — И ты мне тоже нра…
Он замолчал не потому, что это была ложь. Это была правда. На спор с Кирраном в данный момент ему было уже глубоко наплевать. Он замолчал, потому что в пяти шагах справа воздух вдруг засиял алым светом. Едва уловимый запах серы и дыма… Почти детский испуг на лице Алианы…
Поворачиваясь к пляшущему кровавому свету, Лэйкил уже знал, кого он сейчас увидит.
Любовник Алианы выбрал самый подходящий момент, чтобы появиться на сцене. Целую неделю он гулял неизвестно где, а вот именно сегодня, именно в эту минуту решил навестить свою снежную подружку.
В человеческом облике это был молодой темноволосый парень, одетый по местной моде и, естественно, при мече. Красавчик! Слегка вьющиеся волосы, орлиный нос, узкое лицо, тонкие хищные губы. В правой руке он держал букет роз. Руку он вытянул, а бутоны роз повернул от себя. Видимо, запах цветов раздражал его демонскую натуру.
— Любимая, я… — Он осекся, заметив Лэйкила. И мигом забыл о беспокоящих его розах.
Сияние за спиной Рувиэля окончательно угасло. Алиана попыталась незаметно вытащить свою руку из руки графа.
Лэйкил мысленно послал на головы Забытых Богов все известные ему проклятия, где бы они, Забытые Боги, сейчас ни пребывали.
— А это кто еще такой?!
Сей вопрос, Рувиэль задал уже совершенно другим тоном.
— Это… эээ… — Алиана попыталась остановить растерянный лепет и говорить по возможности спокойно. Получалось не очень. — Это… граф Лэйкил кен Апрей…
По правилам этикета следовало если не протянуть руку, то хотя бы коротко кивнуть. Лэйкил не сделал ни того, ни другого.
Все карты были сданы. Оставалось только сыграть свою партию до конца. Хорошо сыграть. Ведь это был последний, седьмой вечер.
Было немного обидно проигрывать Киррану, тем более что — по сути, а не формально — их спор выиграл именно он, кен Апрей.
…Насмешливый взгляд Лэйкила понравился Рувиэлю примерно так же, как Лэйкилу тон, которым Рувиэль осведомился насчет его личности. В горле демона что-то заклокотало. Цветы он бросил на столик. Букет рассыпался, половина цветов свалилась на пол.
— Как-как зовут этого клоуна? — переспросил Рувиэль, делая вид, что плохо слышит. Взгляда он не отвел.
— Придержите язык, любезный. Иначе я вам его отрежу.
Рувиэль широко улыбнулся.
— Я думаю, — с нажимом сказал он, — я думаю, нам следует обсудить этот вопрос… более подробно.
— Когда и где?
— Перестаньте! — Алиана вклинилась между ними. — Ведете себя, как два юнца!.. Я не хочу, чтобы вы ссорились. Вы оба много значите для меня…
— Что там для тебя значит эта мартышка?!! — взревел окончательно взбешенный Рувиэль.
— Руви, граф Лэйкил — всего лишь мой друг…
— Друг? Если это так, то почему бы ему не убраться отсюда… да поживее!!!
— Леди Алиана, — проникновенно сказал Лэйкил, более не обращая на демона никакого внимания, — этот хам ведет себя по отношению к вам оскорбительно. Позвольте, я преподам ему урок вежливости.
Рувиэль зарычал, показав зубы. Видимо, трансформация уже началась, потому что его зубы оказались чересчур длинными и острыми для человека.
— Лорд Лэйкил, — Алиана стиснула руки и на секунду закрыла глаза. — Я прошу… Я прошу вас удалиться. Пожалуйста… Я не хочу этой ссоры.
Лэйкил коротко поклонился.
— Ваше желание — закон для меня, миледи.
Коротко попрощавшись, он соткал заклятие пути. Когда он уже заканчивал заклинание, их с Рувиэлем взгляды скрестились в последний раз.
Лэйкил вступил на волшебную дорогу.
Он не использовал уже разработанное заклинание для быстрого возвращения в Тинуэт, поскольку вовсе не собирался туда возвращаться.
Он оказался в миле от замка ледяной колдуньи, по колено в снегу. Лэйкил забрался немного повыше, вытряхнул снег из сапог и стал ждать. Выступ скалы делал его невидимым для глаз тех, кто мог сейчас находиться на балконе замка.
Ждать пришлось недолго. Через две или три минуты в том же месте, где он появился, образовалось алое свечение, более всего походящее на сноп бушующего полупрозрачного огня.
Собравшись в фигуру черноволосого молодого человека, свечение угасло за его спиной.
Оглянувшись кругом и отыскав взглядом Лэйкила, Рувиэль удовлетворенно кивнул.
— Я вырежу твои потроха и выпью твой мозг, — пообещал он.
Лэйкил молча вытянул из ножен клинок. Демон предупреждающе поднял руку. Своего меча он не коснулся.
— Не здесь. Окрестные земли нашпигованы ее следящими заклинаниями.
Лэйкил пожал плечами.
— Ну, так давай поскорее уберемся отсюда.
— Я знаю одно подходящее место.
Алое сияние, повинуясь жестам его рук, появилось снова. Лэйкил ощутил разматывающийся клубок волшебного пути.
— Что это за место?
Рувиэль улыбнулся во весь рот. Теперь превращение шло быстрее — его кожа темнела и прилегала к костям, а клыки уже не помещались во рту.
— Ты боишься?
Лэйкил усмехнулся в лицо сопернику и шагнул в открывающийся путь вместе с ним, Может быть, он совершал большую ошибку, но так или иначе дорогу должен был выбирать один из них, а допустить, чтобы какой-то демон оказался храбрее наследного графа Апрея, он не мог. Впрочем, даже если это ловушка, тому, кто заманил Лэйкила в нее, не поздоровится. У него найдется несколько сюрпризов.
Когда они вышли на другом конце туннеля, первое, что почувствовал Лэйкил — густую вонь горящей серы. Воздух был тяжел и душен, пропитан дымом и страхом.
Они находились под землей, в большой пещере с несколькими кривыми проходами. Все проходы были темными, кроме одного, откуда исходил мрачный багровый свет. Сверхчувственное восприятие Лэйкила подсказало ему, что находятся они уже не в Нимриане. А, учитывая личность его «проводника», становилось вполне очевидным, где именно.
— Это что, Преисподняя'? — поинтересовался Лэйкил.
Рувиэль кивнул. Одежда на нем испарялась, фигура увеличивалась в росте, руки удлинялись, из спины вырастали то ли длинные когти, то ли крылья…
— Самый верх. Что, человечек, отказывает магия?
Лэйкил чуть усмехнулся. Он где-то читал о том, что в Преисподней некоторые заклинания могут перестать работать. Как и любое другое из шести существующих Царств, Преисподняя источала свое собственное волшебство, достаточно сильное, чтобы заглушить любую постороннюю магию. Но здесь, в верхних слоях Ада, это влияние было пока еще слишком слабым, чтобы всерьез повлиять на исход поединка.
Лэйкил вытянул перед собой меч и изгнал из разума все посторонние мысли. Пламя волшебства наполнило его сущность. Сила потекла через руки в клинок. Помещавшийся в конце рукояти Истинный Рубин ярко вспыхнул. К моменту, когда сияние вокруг драгоценного камня стало прозрачно-белым, закончил свою трансформацию и демон.
В своем подлинном обличье Рувиэль был двух с половиной метров роста и казался скелетом, на который натянули кожу. Пальцы заканчивались длинными изогнутыми когтями, за спиной были крылья без перепонок. Длинные раскосые глаза с рубиновыми зрачками, клыки длиной в палец и огненное дыхание, вырывавшееся из глотки, завершали картину. Его меч был темно-багровым, а ближе к концу и вовсе превращался в извивающийся язык пламени.
Демон заревел, вскинул вверх клинок и левую руку. Волна непереносимого жара обрушилась на Лэйкила. Он выставил перед собой собственный клинок и сплел щит из Света и Смерти. Касаясь щита, жар исчезал. Комбинация Света, самой ненавидимой обитателями Ада стихии, и пустоты, поглощала всю энергию, которую выплескивал Рувиэль.
Удар!.. Оружие Рувиэля мгновенно удлинилось, стало похожим на багровую извивающуюся ленту и врезалось в щит Лэйкила. Короткая боль, осколки Света сияющими брызгами гаснут в темноте… Он успел заблокировать меч демона и ударил сам.
Они закружились в смертельном танце волшебства и стали. Быть только искусным магом или умелым воином означало потерпеть поражение. Только воин слишком уязвим, только волшебник слишком медлителен. Они оба были мастерами и в том и в другом, оставалось выяснить только, кто из них лучший. Их оружие, украшенное Истинными Драгоценностями, напитанное волшебством от рукояти до острия, само по себе могло поразить не хуже самого смертоносного заклинания. Клинки вспарывали призрачные доспехи, разрезали полотна охранных заклятий, сталкивались со звоном и шипением, как две змеи — светло-стальная и темно-багровая.
Рувиэль выдохнул пламя, Лэйкил едва успел выставить щит. Пламя скатилось вниз и распространилось по пещере с поразительной скоростью. Лэйкил, в число подвластных стихий которого входил и Огонь, уберегся от жара и усмирил его. В ответ он применил одно из самых своих любимых заклинаний, основанное на стихии, что отделяет живых от мертвых.
Но Рувиэль сумел защититься. Каким-то образом он отторгнул Дар Смерти.
Сражаясь, они переместились к выходу пещеры, туда, откуда изливался мрачный багровый свет, бывший здесь единственным источником освещения. Как оказалось, свечение исходило из пещеры поистине гигантских размеров, напоминавшей полый внутри муравейник. Это впечатление создавали десятки округлых ходов, располагавшихся на самых разных уровнях. Некоторые ходы были связаны между собой каменными мостами. Внизу плескалось озеро лавы.
Отступая, Рувиэль оказался на мосту. Все его щиты были проломлены, большая часть заранее подготовленных заклятий использована, а охранный амулет, поддерживавший дополнительное защитное поле вокруг своего владельца, на три четверти истощен. Лэйкил, нападая, не увлекался и не забывал об осторожности. Праздновать победу было еще слишком рано. Рувиэль огрызался и время от времени, используя преимущество в росте и силе, норовил скинуть своего противника с моста.
«…А умеет ли наша птичка летать?» — мимолетно подумал молодой граф. Применив усиливающее заклинание, он обрушил клинок на каменный мост. И сразу же, не дожидаясь последствий, сделал кульбит назад.
Рувиэль отпрыгнуть не успел. Когда средняя часть моста рухнула вниз, он полетел вниз вместе с ней. Стоя ближе к началу, где мост был толще, Лэйкил удовлетворенно наблюдал за стремительным падением демона.
К сожалению, в лаву он все-таки не упал. Рувиэль раскрыл свои лишенные перепонок шипы-крылья и сумел остановить падение. Как он держался в воздухе, один черт знает. В смысле — один Рувиэль. Магия. Не иначе. Лэйкил разочарованно прищелкнул языком. Демон с некоторым трудом взлетел повыше и забрался на один из мостов.
Граф кен Апрей опустил меч и вытянул перед собой левую руку.
— Крылья Ветра, — произнес он.

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

Тугие потоки воздуха свились за его спиной в некое подобие крыльев. Он шагнул с остатков моста и устремился вниз.
Рувиэль уже ждал его на другом мосту, выставив меч. Но Лэйкил не стал опускаться рядом. Вместо этого он разломал Воздушным Молотом и этот мост тоже. Теперь Рувиэль успел среагировать и вовремя раскрыл крылья, однако в силу того, что значительная часть Молота была сконцентрирована на нем же, поток ветра едва не расплющил его об стену пещеры. От падения в лаву он, к повторному разочарованию Лэйкила, и на сей раз, сумел уберечься.
Лэйкил неторопливо поплыл к нему, по ходу вспоминая одну книгу, где повествовалось, как правильно производить расчленение демонов.
…В это время в одной из нижних пещер показалась настороженная мордочка импа. Существо сделало вперед пару шажков. Теперь можно было увидеть и тельце. Больше всего эта тварюшка была похожа на помесь небольшого человечка с крупной розовой ящерицей. За спиной размещались рудиментарные крылышки, а на голове — тупые рожки.
Голос у этой твари, однако, оказался куда громче, чем можно было предположить по ее хилому виду.
Уставившись на левитирующего Лэйкила, со своими мерцающими воздушными крыльями немного смахивающего на спустившегося в Преисподнюю ангела, имп, уперев руки в бока, во всю глотку заорал:
— Какого х «…» ты мосты рушишь, ангелок е «…»?! Ты их, что ли, б «…», строил?!! Ты их, б «…», по камушку собирал?!.
…Рувиэль, наконец, оклемался. Оторвавшись от стены, он с нечленораздельным ревом прыгнул к Лэйкилу.
— Ох ты ж е «…» твою мать… — вытаращив глазенки, очумело пробормотал имп, стоило Демон-Лорду появиться в его поле зрения. Заезжего ангела обложить — это было можно, а вот местное начальство — нет, это тебе уже не шуточки.
Сообразив, что в пещере происходит крутая разборка, имп испуганно пискнул и шмыгнул обратно в свое убежище.
…Они сцепились в воздухе. Высверки мечей, столкновение заклинаний, боль, сила против силы, мастерство против мастерства… Результатом их короткого боя стала отрубленная кисть Рувиэля, по красивой дуге полетевшая в лавовое озеро. Рувиэль взмыл вверх. Лэйкил — за ним. Он и сам был ранен, но давать передышки врагу было нельзя. Кто знает, что у этого демона приготовлено про запас?.. Следовало добить его как можно скорее, пока он не регенерировал кисть.
…Остатки первого моста. Здесь они схватились снова. Рувиэль яростно защищался. Лэйкил заметил, что черная кровь из обрубка уже не течет.
Кен Апрей применил последнее заклинание, состоявшее из комбинации Огня и Света, которое он хранил в своей памяти. Веретено слепящих молний швырнуло демона в глубь пещеры. Рувиэль попытался подняться, но на этот раз не сумел. Почти вся поверхность его тела была одним сплошным ожогом, с полдюжины костей переломано. Лэйкил шагнул к нему…
Порыв ледяного ветра ударил ему в спину. Защитное поле, которое продолжал генерировать его собственный амулет, застыло и с тихим звоном рассыпалось. Лэйкил не успел повернуться. Холод сковал его ноги, распространился по телу, достиг груди… Меч по-прежнему оставался в руке графа, но он не мог ни двинуть рукой, ни бросить заклятие. Лед покрыл коркой его губы.
В поле зрения Лэйкила показалась Алиана. Она бросилась к Рувиэлю, опустилась рядом с ним на колени.
— Руви!.. Что с тобой?! Все будет хорошо. Я исцелю… Я сейчас.
Видимо, Алиане казалось, что он умирает. По внешнему виду Рувиэля вполне можно было это предположить. Лэйкил, однако, был уверен, что до этого еще далеко. Все демоны наделены просто поразительной живучестью.
И Рувиэль подтвердил этот общеизвестный факт. Он оттолкнул Алиану, приподнялся на локтях и сел, прислонившись спиной к стене.
— Хватит скулить, — хрипло сказал он. — Пойди лучше позаботься о своем дружке.
Алиана встала с колеи.
— Так с тобой… все в порядке? — спросила она с недоверием. Голос у нее теперь был отнюдь не таким ласковым.
— Лучше не бывает… Какого дьявола ты влезла не в свое дело, женщина?
— Что… что ты сказал?!.
Рувиэль не ответил. Колдунья поставила руки на пояс и гневно процедила:
— Я тебе жизнь спасла, а ты спрашиваешь, зачем я влезла не в свое дело?!. Руви, ты же мне обещал, что не станешь его преследовать! И я, как последняя дура, чуть было тебе не поверила! Что, данное слово — данное МНЕ слово — для тебя ничего не значит?!!
— Я не мог пойти против чести. Я должен был его убить.
— Дурак! — Алиана беспомощно всплеснула руками.
— Уйди, женщина, — повторил Рувиэль. — Тебе здесь не место…
Он не договорил, потому как Алиана вкатила ему пощечину. Колдунья подула на руку, онемевшую от удара по жесткой физиономии, и повернулась к Лэйкилу.
— А вы… — с болью и разочарованием проговорила она. — Такой внимательный, такой благородный кавалер… «Ваша воля — закон для меня»… Тьфу!.. — Она покачала головой. — Мне очень жаль, Лорд Лэйкил. Я думала, вы человек слова. Вы разочаровали меня.
Алиана по очереди посмотрела на обоих своих «ухажеров».
— Теперь слушайте меня оба! Я сейчас уйду. И мне нет никакого дела, чем вы тут будете заниматься! Можете продолжить драку, а можете выпить на брудершафт! Мне все равно! С этого дня я больше не желаю видеть ни одного из вас! Тот, кто посмеет заявиться ко мне в замок, может считать себя покойником!
И она ушла. На самом деле. Просто взяла и ушла.
Рувиэль посидел некоторое время у стены, хрипло дыша. Наконец, опираясь на меч, сумел подняться. С минуту стоял, покачиваясь. Выпрямился. Ожоги и раны на теле исчезали на глазах. Отрубленная рука отросла уже сантиметров на пять.
Не обращая никакого внимания на все еще неподвижного Лэйкила. Рувиэль открыл путь и растворился в дымном воздухе. Наверное, вспомнил о каком-нибудь демонском санатории только для членов правящей династии.
…Ледяное заклятие постепенно таяло в жаркой атмосфере Преисподней. Намеренно или нет, но Алиана не закрепила узлов своего плетения. Тем не менее прошло целых тридцать минут, прежде чем Лэйкил смог разлепить губы и кое-как пошевелить левой рукой. Правая пока оставалась неподвижной.
Магией он также не мог воспользоваться. Заклятие было добротным, предназначенным специально для тех, кто был знаком с Искусством волшебства не понаслышке. Оно замораживало не только тело, но и колдовские способности того, на кого было наложено. Энергетика Лэйкила, впрочем, тоже потихоньку «оттаивала».
«Как она развалила мое защитное поле… Одним ударом… — думал Лэйкил, одновременно пытаясь потихоньку ослабить заклинание. — Да, я не ошибся тогда, у Киррана, в самом начале… Она и в самом деле первоклассная колдунья…»
Какое-то осторожное шевеление в дальнем конце пещеры привлекло его внимание.
Через несколько секунд он понял, что это. Несколько импов притаились за выступом скалы и осторожно поглядывали на него.
Прошло пять минут. Лэйкил усиленно пытался освободиться.
Осмелевшие импы выбрались из-за угла и подошли поближе. Но вид «ангела», пусть даже и плененного, вызывал у них определенные опасения, и поэтому они укрылись за большой кучей камней.
Теперь Лэйкил мог слышать их разговор.
— …Он что, так и будет тут стоять?
— А Босс его знает…
— А… А не пошел бы этот ангел в жопу?!
— Верно! Никаких ангелов нам тут не нужно!
— Ну что, парни, скинем его вниз?!
— Вот еще!… Лед растает, ангелок выпорхнет на волю, а кому Босс, надерет задницы? Обратно нам. Тебе это надо?
— Ну… вообще-то нет.
— Ну вот то-то и оно.
— А у меня идея!… Давайте его… это… — многозначительный присвист, — пока он тут весь такой неподвижный? А?…
— Да ну его… — Осторожный и рассудительный имп выглянул из-за камня. — А вдруг он оттает?
— Так мы по-быстрому! — жизнерадостно возразил более молодой голос.
…Когда импы после долгих споров набрались храбрости и высунулись наружу из-под своего прикрытия, Лэйкил, скрипнув зубами, сумел вытянуть вперед левую руку. С рукава посыпались ледяные кристаллы.
Заклинание экзорцизма само легло на язык. И как он умудрился его вспомнить, ведь учил-то в далеком детстве, лет одиннадцать тогда было?! Добрым словом граф Лэйкил помянул своего дядю, заставлявшего ею прекрасными летними днями корпеть над скучными и нудными книжками.
При первых тактах заклинания импы взвыли от ужаса и опрометью ринулись вон из пещеры. Их бледно-розовые поросячьи ушки встали дыбом. Очевидно, им уже был знаком этот текст. Злорадно ухмыляясь, Лэйкил дочитал его до конца.
Хотя заклинание достигло розовых чертенят уже в ослабленном виде (за короткое время они успели далеко убежать), Лэйкил слышал их пронзительные вопли, постепенно стихавшие по мере удаления, еще очень долго.
Через двадцать минут ему, наконец, удалось освободить и правую руку. Дальше дело пошло быстрее. Еще через десять минут он привел в порядок одежду и выстроил заклинание обратного пути.

* * *

Дома он задержался ровно настолько, чтобы дойти до сокровищницы и выудить из нее четыре крупных рубина. Этот набег почти опустошил кладовую. Кроме каких-то жалких бриллиантов, самые крупные из которых были всего-то на двести-триста карат, там уже больше ничего не было. Что ж, похоже, в скором времени гномам предстоит пережить еще одну ревизию.
…Когда он отдал рубины Лорду Киррану, тот с улыбкой положил их в шкатулку. С улыбкой — но молча. В лице Лэйкила было что-то такое, что заставило Киррана на этот раз обойтись без шуточек.
…Вернувшись в Тинуэт, Лэйкил отыскал Дэвида. В последние семь дней они виделись разве что за ужином, да и то не всегда.
Дэвид сидел в библиотеке и что-то читал. Когда вошел кен Апрей, он оторвался от книги и вопросительно посмотрел на графа. Лэйкил поднял руки.
— Все. Завязываю с вечеринками. С завтрашнего дня начинаем твое обучение.

5

Прошел месяц. Теперь Дэвид каждое утро просыпался вместе с рассветом. Бег, зарядка, бой на шестах и все прочее в том же духе. Утром и после обеда — уроки фехтования. Дэвид всегда был «совой», и перестроить собственный распорядок дня ему было не так-то легко, но хозяин замка не оставил ему другого выхода. Если Дэвид не просыпался сам, в шесть часов к комнате появлялся прожорливый гном-уборщик и начинал кусать его за ноги. Дэвид брыкался, орал, отбивался подушкой и норовил спрятать ноги под одеяло, а Лэйкил, стоя в дверях, оглушительно и неприлично ржал. Землянин неоднократно просил его прекратить это издевательство, но господин граф всякий раз отвечал: «Просыпайся сам». И закрывал эту тему. Когда через неделю Дэвид превратился из «совы» в типичного «жаворонка», бешеный карлик перестал появляться по утрам в его комнате.
Мускулы нарастали с поразительной скоростью. Хотя он и не стал совершенным атлетом, приятно было, потрогав бицепс, ощутить под кожей уже не дряблый кисель, а кое-что потверже. Изменилась и скорость реакции. Дэвид ощущал себя полным энергии, ему постоянно хотелось бегать, прыгать, драться. Еще хотелось есть. Насколько он понял из слов Лэйкила, это было временное явление, вызванное общей перестройкой организма. Почти каждый день Лэйкил совершал с его гэемоном — так здесь называли энергетическую сущность всякого живого существа — какие-то манипуляции, задавал определенную программу, а тело пыталось под эту программу подстроиться. Отсюда и ускоренный обмен веществ, и повышенный аппетит.
Тренировки разбавлялись медитациями и общими лекциями о принципах волшебства. Во время одних медитативных упражнений Брендом должен был размышлять над определенными картинами, представлявшими, как правило, нагромождение каких-то абстрактных линий и цветовых пятен. Во время других он должен был созерцать пламя, или льющуюся воду, или темноту. Во время третьих он должен был вообще ни о чем не думать.
Лэйкил что-то делал с его энергетикой, но что именно — об этом хозяин замка говорил редко. Впрочем, впечатления, будто бы Лэйкил пытается что-то скрыть, не возникало, скорее казалось, что он не всегда может найти подходящие слова на «нормальном» языке, чтобы объяснить, что именно он делает. Давид понимал лишь, что далеко не все изменения были связаны с трансформацией его тела. Было еще что-то, куда более тонкое… Через месяц Лэйкил привел его в центральный зал замка. Остановившись неподалеку от луча света, пронизывающего середину зала, он сложил руки на груди и заговорил:
— Я уже упоминал о том, что существует несколько основных видов волшебства. Я отнюдь не собираюсь учить тебя всем этим видам. По крайней мере, классической магией мы будем заниматься по минимуму. Захочешь — научишься сам. В библиотеке полно книг на эту тему. Или, когда твой Дар уже будет достаточно развит, поступишь в Академию. Все, чему я научу тебя в рамках классического колдовства — общей базе и языку, на котором создаются и записываются заклинания. Этот язык называется Искаженным Наречьем. У него много разновидности, но даже самые основные, общеупотребительные выучить совсем не так легко, как ты выучил язык Нимриана. Просто вложить тебе в голову нужные знания в данном случае будет недостаточно, поскольку по своей структуре Искаженное Наречье отличается от любого разговорного языка примерно так же, как высшая математика от таблицы умножения. Определенный объем информации по этой теме я все же запишу тебе в разум, но осваивать ее и учиться ею пользоваться тебе придется не неделю, а несколько лет.
Далее. Классику подробно мы изучать не будем не только потому, что она слишком занудна и мне лень ею с тобой заниматься, но и потому — и это основная причина, — что классическое волшебство, как правило, оказывается совершенно бесполезным в ситуации, когда надо действовать быстро. С точки зрения выживаемости во многих случаях знать его не только не полезно, но даже вредно. Предположим, на пустой дороге на тебя нападают трое громил с дубинами. Чтобы с помощью классического волшебства сотворить что-нибудь простенькое — ну, скажем, огненную вспышку или молнию — выпускнику Академии потребуется не меньше минуты. Не меньше минуты! — повторил Лэйкил, подняв палец. — Нетрудно представить себе, что за это время сделают с несчастным магом те трое простых ребят, которые ему повстречались. Естественно, я упрощаю. Свои хитрости есть и у тех, кто изучал Искусство в Академии, я излагаю лишь общий принцип. Классическое волшебство дает некоторые возможности и позволяет пользоваться в жизни теми самыми удобствами, которые тебя так привлекают, но в ситуации, когда дорога каждая секунда, классическое волшебство, как правило, бесполезно.
Я буду учить тебя магии Стихий, или магии Форм, как се чаще называют. Это наиболее удобный вид волшебства, как с точки зрения скорости составления заклятий, так и с точки зрения выбора боевых возможностей. И не только боевых. Котлету ты с помощью стихиальной магии не сотворишь, а вот нарезать тонкими ломтиками трех вышеупомянутых громил с дубинами — нарежешь. Согласись, что второе — важнее. Котлету и прочие радости жизни можно раздобыть и каким-нибудь другим способом.
— Лучше всего уметь и то и другое, — заметил Дэвид.
Лэйкил кивнул.
— Совершенно верно. Однако следует придерживаться определенного порядка. Тем более что магия стихий позволит, при приложении определенных усилий с твоей стороны, развить твой колдовской Дар. А вот когда это произойдет — занимайся, чем хочешь. Просиживай штаны в Академии, путешествуй, наймись куда-нибудь в качестве боевого мага. На твое усмотрение. Теперь ближе к сути дела. Через несколько минут ты подойдешь и встанешь вот сюда. — Лэйкил показал в центр Главного Сплетения. — Ни о чем не думай, просто сосредоточься на своих ощущениях. Надеюсь, та работа, которую я проделал с твоим энергетическим полем, не пропадет напрасно, и Источник не сожжет тебя… Ну-ну, не стоит так пугаться… На самом деле вероятность того, что ты погибнешь, достаточно невелика. Но она есть, и я должен предупредить тебя об этом.
— А зачем вообще это нужно? — спросил Дэвид, постаравшись, чтобы вопрос прозвучал как можно небрежнее. Так, чисто поверхностный интерес.
— Главное Сплетение замка, основанное на природном Источнике Силы, связано с определенным набором стихий, — стал объяснять Лэйкил. — В ходе инициации ты соприкоснешься с несколькими из них. Это изменит твою энергетику и позволит творить колдовство, черпая силу из… из Силы, прости за каламбур.
— А ты сам проходил эту… ммм… инициацию?
Лэйкил кивнул.
— Естественно. И я, и Лайла. В благородных семьях это обычно делается в возрасте семи — восьми лет. Тогда же и начинают учить практической стороне Искусства.
Дэвид вздохнул и пожал плечами. Он мог либо доверять Лэйкилу и постигать колдовские премудрости по избранной графом программе, либо не доверять, покинуть этот дом, распроститься с мечтой стать магом и научиться самостоятельно путешествовать по мирам. Поскольку второй вариант исключался, Дэвид еще раз вздохнул и сказал:
— Ну, я готов.
— Я еще не закончил. Начнем мы с одной из стихий, а впоследствии освоим еще несколько. Думаю, одну или две. Я сам, например, являюсь посвященным шести стихий: Света, Огня, Смерти, Воздуха, Земли и Жизни. Ты ничего не имеешь против Света? Ну вот с него и начнем, пожалуй. Становись в круг.
Он отошел в сторону. Дэвид направился, было к Главному Сплетению, но через два шага его решительность улетучилась. Многочисленные символы внутри круга, то ли начертанные углем, то ли попросту выжженные в полу, переплетались друг с другом и соединялись в сложный асимметричный узор, наступать ногой на который было как-то… неловко. А что касается белого луча в центре круга, то совершенно некстати вспомнился голосок Лайлы: «Это Главное Сплетение. Ты наверняка умрешь, если до него дотронешься».
Неожиданно вокруг светового столба заискрились молнии. Некоторые коснулись символов в круге, другие протянулись куда-то за спину Дэвида. Он отступил на шаг и обернулся.
Лэйкил делал в воздухе какие-то пассы. На молнии, тянувшиеся к его рукам, касавшиеся лица, груди, плеч, он не обращал никакого внимания. Внезапно он схватил одну из молний и как будто бы вплел ее в ту невидимую пряжу, которую творил.
— Ну иди, — нетерпеливо бросил хозяин замка. — Что стоишь?
Собравшись с духом, Дэвид шагнул в круг, прямо на красивые значки, напоминавшие буквы санскрита. Черт с ним, с искусством. Тут как бы самому не лечь костьми от электрического шока или чего-нибудь в этом роде.
— В центр луча, — прозвучал сзади неумолимый голос.
Он закрыл глаза и сделал еще один шаг…
Впоследствии он мысленно не раз возвращался к тому, что произошло с ним во время инициации. Как только он вошел в Главное Сплетение, тьма под веками исчезла. Светящаяся янтарная река подхватила его и понесла куда-то. Он открыл глаза. Никакой разницы. Он растворялся в сиянии, он дышал светом, его тело исчезло. Он стал сгустком чистой энергии, частью потока, и не было границ между его «я» и тем, что окружало его. Вернее, эти границы были, но только условные — Сила текла в нем, через него, сквозь него. Течение Силы возносило его все выше. Он уже переставал быть собой. Ему казалось, что он истончается в свете, умирает, перестает быть… Но страха почти не было. Здесь… здесь было так прекрасно…
Последнее слияние. Все растаяло во вспышке сверхновой звезды.
А потом… А потом Дэвид обнаружил, что стоит в том же самом зале. Змеящиеся потоки энергии били вокруг, не переставая, но кажется, постепенно утихали. Руки и ноги вроде бы были на месте. Душа вроде бы — тоже. Лэйкил с физиономией водителя автобуса, совершающего тысяча двести тридцать пятый рейс, продолжал плести какую-то невидимую пряжу.
— Выходи оттуда, — сказал он, заметив, что Дэвид пришел в себя.
Брендом вышел. Шел он медленно, внимательно прислушиваясь к собственным ощущениям. Что-то в нем изменилось. Он только не мог понять, что именно. Это не было связано с разумом, с воспоминаниями или с какой-либо из эмоций. Мозги, вроде, тоже остались на месте. Это было… Как будто чуть-чуть изменилось восприятие мира, добавилось еще какое-то чувство, название которому Дэвид дать не мог.
Лэйкил сделал последние пассы. Молнии втянулись обратно в Сплетение. Несколько молний проскочило вдоль светового столба, но потом и они исчезли. Источник Силы успокоился.
— Как, пришел в чувство? — полюбопытствовал Лэйкил.
Дэвид прокашлялся.
— Ну… Вроде бы… да.
— Замечательно. Продолжаем нашу лекцию. Или тебе нужно еще немного времени?
— Дай мне минуту.
— Хорошо.
Дэвид постарался утихомирить несущиеся вскачь мысли, отогнать навязчивое видение янтарной реки, струящейся ввысь, к невыносимому сиянию, и вернуться в реальный мир. Прошла далеко не одна минута, прежде чем ему это удалось в полной мере. Лэйкил терпеливо ждал.
— Я в порядке… Что это было?
— Об этом я и собираюсь тебе рассказать. Я не знаю, что именно ты видел. Разум каждого человека выстраивает собственную цепочку образов при соприкосновении с Силой, и далеко не всегда эти образы зрительные. Так или иначе, эти образы — твой ключ к стихии, с которой ты будешь работать, в данном случае — к Свету. Этот ключ будет необходим только в первое время. Потом, когда освоишься, ты будешь вызывать стихию непосредственно, без всякого набора образов. Кстати, что ты видел?
Услышав рассказ Дэвида, граф кивнул.
— Почти как по учебнику… Теперь снова сконцентрируй внимание на янтарной реке, которая возносит тебя ввысь… Если хочешь, можешь закрыть глаза. А можешь и не закрывать.
Как узнал Дэвид, любое заклинание, создаваемое посредством стихиальной магии, состоит из собственно стихии и Формы, в которую эта стихия облекается. Во время инициации Лэйкил дал ему несколько Форм, теперь же он помогал освоить их и учил ими пользоваться.
— …По сути, — говорил Лэйкил, — хотя Форма и является сложным, не имеющим никакого внешнего вида, энергетическим инструментом, она вполне может быть отождествлена с тем или иным понятием или даже предметом из нашего повседневного обихода. Это отождествление немного искусственно, не всегда правомерно, но оно чрезвычайно удобно для работы, особенно когда только начинаешь заниматься составлением стихиальных заклинаний. Тем более, что некоторая связь между привычными нам названиями и сутью Форм все-таки имеется. Вселенная — это единое целое, что внизу, то и наверху. Если приводить поэтический образ, то можно сказать и так: то, что мы называем Формами, — это наиболее приближенный вариант языка, на котором говорят между собой сами Стихии. Вернее, это та часть языка, которую мы вообще можем понять. Некоторые называют этот язык Истинным, но, строго говоря, это не язык вовсе. Это виды обмена энергиями между всеми существующими стихиями, из различных комбинаций которых, собственно, и состоит все мироздание. Формы — это первое приближение от диалекта стихий к нашему, человеческому уровню существования. Искаженное Наречье, о котором я говорил тебе раньше и посредством которого создаются и записываются классические заклинания, — это, так сказать, второе приближение. В Искаженном во много меньше чистой силы, но зато больше разнообразия.
Вообще, Форм довольно много, но отнюдь не любая их комбинация может стать заклятием. Именно поэтому удобно отождествлять их с конкретными предметами или понятиями, уже нам известными, потому что, как ни странно, набор слов, обозначающих данные предметы, выстроенный с соблюдением законов грамматики, как правило, будет означать и то, что подобная конструкция может быть собрана и на уровне Форм. И прежде чем ты освоишься с Формами настолько, что сможешь крутить ими как хочешь, советую тебе составлять… так сказать, «лексическое соответствие» твоего заклятия на бумаге или в уме. Или проговаривать его вслух. Только учти, — Лэйкил провел ладонями по воздуху, как бы ограничивая что-то, — в каждую такую фразу следует включить и название самой стихии, на базе которой ты будешь создавать заклинание. Название может присутствовать в любом виде, но оно должно быть обязательно. Стихия — это то, что дает тебе энергию для творения волшебства. Без нее ни одно твое заклятие работать не будет.
Впрочем, все это так, заметки на будущее, когда ты начнешь выстраивать конструкции из нескольких Форм и будешь пытаться заставлять их работать вместе. Сейчас же мы займемся азами. Рассмотрим по порядку каждую из тех Форм, которые я тебе дал, и выясним, как их можно использовать. Возьмем Форму, именуемую Оком…
Он подошел к Дэвиду, встал позади него и взял запястья его рук в свои.
— Закрой глаза. Видишь эту конструкцию?.. Теперь, продолжая видеть ее, открой глаза. Для того чтобы сделать «что-то», тебе нужно вывести эту конструкцию вниз, в тот слой реальности, где существует твое тело. Вывести из того неописуемого состояния, где существует сама Сила и куда, посредством связи с ней, теперь может добираться твое воображение… Удобнее всего направлять потоки энергии руками… Расслабь мышцы, Дэвид… Расслабь, я сказал. Лучше бы ты сегодня утром напрягался, во время тренировки… Вот, уже лучше. Давай, собирай эту конструкцию… Расслабь руки… Как выстраивать? Не думай об этом, просто делай. Ты ведь чувствуешь ее, правильно? Ну вот и… Ну вот тебе и Око Света.
Лэйкил убрал руки и отошел в сторону. Полуоткрыв рот, с некоторым, мягко говоря, ошеломлением смотрел Дэвид, как над его ладонями плавает непонятное образование. Оно имело форму светового кольца с многочисленными протуберанцами. Впрочем, это довольно простое его описание. Но никак лучше описать это самое Око Дэвид не смог бы, поскольку воспринимал его не столько как какой-то зрительный образ, сколько как нечто совершенно непонятное. Воспринимал тем необъяснимым чувством, которое появилось у него после прохождения инициации в Главном Сплетении Тинуэта. Более того, теперь, когда он «смотрел» внутрь созданной штуковины, это «шестое» чувство значительно усиливалось.
Око не имело веса, но каким-то образом Дэвид понимал, что «держит» его. И держать свое первое творение было не так-то легко.
Штуковина очень сильно искажала его восприятие. Очень сильно. Причем это искажение начиналось не перед глазами, а как бы внутри головы. В какой-то момент Дэвид подумал даже, что сошел с ума.
Затем он снова почувствовал на своем запястье пальцы Лэйкила.
— Убери левую руку… Не бойся, Око не развалится… Опять ты напряг мышцы… Так, теперь делаем… — Зигзагообразное движение ладони — к лицу, левому плечу, вниз. — Закрепили… Руки свободны, можем смело создавать следующее заклинание. Нет, не пугайся, прямо сейчас мы его создавать не будем. Освой сначала то, которое видишь.
Кен Апрей снова отступил в сторону. А Дэвид стоял на месте и боялся пошевелиться. Хотя Брендом уже и не держал кусочек рукотворного света, тот никуда не исчез. Он висел перед его лицом и окончательно замутил все вокруг. Единственное, что связывало мир, который Брендом видел перед собой, с миром прежним — это ощущение пола под ногами. Именно ощущение. Видеть его он больше не видел. Все исчезло, и вместо привычного мира Дэвида окружали очень странные… да, чрезвычайно странные вещи. Все стало непонятным и даже пугающим. Привычного интерьера не было. Вместо него были скопления каких-то насыщенностей и относительная разреженность пространства в других зонах. Что касается цветовой гаммы, то она также изменилась. Было множество цветов, даже вообразить которые он себе раньше не мог. Да и существовать в обыденном мире они бы не смогли. Один из этих цветов Дэвид мог бы назвать «прозрачным-в прозрачном-в прозрачном», а другой «черным и белым одновременно», но что бы эти названия сказали тому, кто никогда их не видел? Цвет определялся не столько самим цветом, сколько ощущением, которое он вызывал.
Дэвид медленно поворачивал голову. Штуковина, которую Лэйкил именовал Оком Света, поворачивалась вместе с ним. Потихоньку кое-что прояснялось. Привычный мир не вернулся, но зато тот, который Дэвид сейчас видел перед собой, переставал быть таким мутным и неопределенным. Дэвид попытался сопоставить местоположение объектов, видимых ему в данный момент, с теми, которые он видел раньше. Получалось, что сияющая бездна с расходящимися световыми линиями прямо перед ним — это Главное Сплетение Тинуэта, а набор загадочных разноцветных насыщенностей, заключенных в оболочку призрачного свечения — его светлость граф кен Апрей собственной персоной. Но помимо этого, Дэвид различал еще множество наистраннейших объектов, с которыми он не мог ничего отождествить, потому как в реальном мире главный зал Тинуэта был почти пуст.
Слегка побаливала середина лба.
Когда он немного освоился и окончательно убедился в том, что набор насыщенностей — это его учитель (именно с той стороны раздавался голос Лэйкила), граф опять взял его руку и совершил обратное движение. Дэвид почувствовал, как штуковина… то есть Око Света… пришла в движение. Еще он почувствовал, что может, хотя пока только с помощью Лэйкила, этим Оком управлять. Если Дэвид отодвигал Око в сторону, возвращалось восприятие нормальной действительности. Приближал к собственной физиономии, направлял внимание внутрь этой странной структуры, — возвращалось сверхчувственное восприятие.
— …Есть Формы, — говорил Лэйкил, попутно помогая своему подопечному лучше освоиться с управлением Оком, — которые годятся только для определенных стихий. Более того, есть Формы, которые могут существовать только в определенных комбинациях с другими Формами. И никак иначе. С другой стороны, есть Формы, которые общи для всех стихий, хотя, конечно, в каждом отдельном случае будет своя специфика. Око как раз относится к таким распространенным, часто употребляемым Формам. Основное предназначение его состоит в том, чтобы помогать магу воспринимать энергетический мир. Проще говоря, это что-то вроде бинокля или микроскопа, которыми ты в любой момент можешь воспользоваться, чтобы детально рассмотреть интересующий тебя предмет. Всю важность этого заклинания ты можешь представить себе, если поймешь, что большинство конструкций, которые создают колдуны, не имеют никакого отражения в физическом мире. Да и Око, если ты немного снизишь его насыщенность энергией, перестанет быть видимым для обычного взгляда. С другой стороны, чересчур увлекаться колдовским восприятием я тебе не советую. Пока ты рассматриваешь, что там тебе твой противник готовит на уровне «чистых энергий», он может спокойно подойти и прирезать тебя мечом. Верно и обратное. Ты подбираешься к нему с мечом, а он, мерзавец, в этот момент останавливает тебе сердце… Чтобы выжить, ты должен научиться воспринимать реальность на обоих планах одновременно, а в случае необходимости — мгновенно сосредотачиваться на каком-либо одном из них. Но это дело практики. Теперь переходим к следующей Форме…
И так они развлекались до самого ужина. Потом пришла Лайла и позвала их садиться за стол. В одиночку есть ей было скучно.
Теперь после утренних тренировок, когда Лэйкил уходил в библиотеку Академии, Дэвид отправлялся в комнату для медитаций, располагавшуюся в восточной башне, садился на коврик и вызывал в своем сознании образ янтарной реки. Река уносила его к ослепительному сиянию, но полностью связь с окружающим миром он уже не терял. Его тело наполнялось силой, изливавшейся из сияния, и с каждым разом Дэвид чувствовал, что способен удержать в себе все больший объем этой сверкающей силы. Его собственный гэемон увеличивался и креп так же, как прежде крепли его мышцы.
В первое время Лэйкил запретил ему составлять заклинания самому: сначала он должен был освоиться с тем набором, которым уже владел. У Дэвида не возникло искушения нарушить запрет, поскольку даже этот первоначальный набор предполагал огромное поле для исследований. Тонкий мир, открывавшийся, когда он медитировал на Силу или вызывал Око, был для Дэвида все еще незнакомой территорией, требовавшей своего изучения.
Вечерами он читал книги о различных заклятиях, которые составляли маги древности, и упражнялся в грамматике Искаженного Наречья.
Через несколько месяцев Лэйкил провел его еще через одну инициацию, в ходе которой Дэвид соприкоснулся со стихией Огня, а еще через полгода — с Воздухом. Тогда же Дэвид спросил своего наставника:
— Почему ты сам владеешь только шестью стихиями, а не всеми десятью, с которыми связан ваш Источник?
Лэйкил покачал головой и ответил:
— Больше — не всегда лучше.
— Не понимаю.
— Знаешь, — сказал тогда граф, — однажды, я задал точно такой же вопрос своему дяде. Он долго думал, а потом ответил мне примерно так: «Обладающие Силой вообще, как правило, владеют только одной стихией. Однако деяния, о которых складывают легенды, совершают Обладающие, а не та детвора из Академии, что часто забавляется сразу с дюжиной различных сил».
— То есть, — спросил Дэвид, — получается, чем меньше, тем лучше?
— Нет. Все не так просто. Сам дядюшка, например, был посвященным девяти или десяти стихий… Все дело в личной энергии. Если она невелика, не стоит жадничать и пытаться получить все, немедленно и сразу. Может выйти боком. Это так же, как и с физическими упражнениями. Представь себе, что будет, если, руководствуясь желанием побыстрее накачаться, ты сразу начнешь с непомерных нагрузок, а чтобы выдержать их, будешь принимать допинг?.. По этой же причине, кстати, я пока научил тебя только десяти Формам, а не всем, что я знаю.
— А… так, ради любопытства — у тебя-то их сколько?
— Я не считал, — пожал плечами Лэйкил. — Думаю, около семидесяти.
— Ну, — Дэвид усмехнулся, — еще каких-нибудь семь лет учебы…
Но хозяин замка покачал головой.
— Сомневаюсь. Пойми, дело не в том, что я, такой жадный человек, не хочу тебя учить. Но, если продолжать сравнение с физическими упражнениями, то помимо правильной системы тренировок существуют еще и объективные причины, способные препятствовать тому, чтобы из среднего, ничем не примечательного человека получился мастер самого высокого класса. Например, такие причины, как телосложение и возраст. Конечно, гэемон, энергетическое поле — это вещь, куда более гибкая, чем тело, но и она имеет свои ограничения. Да, многое зависит от тебя самого, от того, как и на что настроено твое сознание, однако и природный потенциал Дара — это не то, что можно сбросить со счета… Впрочем, не слушай меня. Колдовской Дар, он как дерево: растет, пока живет. Так что осваивай азы, а время само покажет, где твой потолок. И есть ли он вообще.
…После того как Дэвид более-менее освоился со своим десятком, Лэйкил научил его, как можно сохранять уже готовые конструкции, оставляя их «на потом», чтобы впоследствии в любой момент можно было воспользоваться ими, не тратя время на повторное составление. И тут опять все упиралось в проблему личной силы. Если Лэйкил мог подвесить «на потом» двадцать — двадцать пять готовых конструкций, то Дэвида пока хватало только на четыре. Впрочем, Лэйкил утешил его тем, что еще год назад землянин не был бы способен даже и на такой подвиг.
Примерно в это же время Дэвид провел свой первый эксперимент в рамках классической магии — попытался превратить два принесенных из леса булыжника в золотые слитки. В результате его эксперимента половина лаборатории взлетела на воздух, и если бы не оперативные действия противопожарной системы Тинуэта, неизвестно, чем бы все это закончилось. По поводу лаборатории Лэйкил ничего не сказал, а Лайла только вздохнула:
— Папа бы расстроился…
На чем инцидент и был исчерпан. Малость обгоревшую физиономию Дэвида привели в божеский вид за считанные минуты.

6

Прошла зима. Зима на юге Нимриана мягкая, снежок выпадает небольшими порциями, но регулярно, и именно такой консистенции, каковая идеально подходит для того, чтобы лепить снежки и строить снежные крепости. Через полтора месяца снег сошел, и леса с лугами зазеленели вновь.
Дэвид жил в Нимриане уже почти год. За это время он навидался всяких чудес. Чудеса происходили тут постоянно, но вторгались в обыденную жизнь как-то очень ненавязчиво и шокировать могли разве что только постороннего наблюдателя. Двенадцатилетняя девочка, летающая вокруг донжона на доске для серфинга, или молодой граф, беседующий у любимого ручья с только что вылезшей оттуда ундиной, — все это было здесь в порядке вещей.
Но не все чудеса были столь безобидными. По весне замок посетила делегация крестьян. Они пришли утром, и потому господина графа не застали. Он по-прежнему регулярно производил раскопки в архивах Академии. Когда он явился в замок в середине дня, Дэвид сказал:
— Тут тебя люди дожидаются.
— Что за люди?
— Местные какие-то мужики. Говорят, что…
— А, крестьяне… — Лэйкил сразу потерял интерес к разговору. Махнул рукой — мол, выкинь из головы эту ерунду. И пошел обедать.
Ближе к ужину стало ясно, что мужички так и будут толпиться у ворот, пока их не впустят и не выслушают. Впрочем, и вспомнил-то граф о них только потому, что Лайла, выходя на балкон с доской для серфинга, сунула голову обратно в комнату и заявила:
— А они все стоят, — и шмыгнула снова на балкон.

Предыдущая страница 9 Следующая страница


Повелители волшебства 10

Лэйкил вздохнул.
— Тинуэт, — позвал он.
— Да, Лорд Лэйкил, — раздался со всех сторон бесстрастный голос.
— Организуй нам привратника.
Воздух посреди гостиной задрожал, сгустился и приобрел очертания человекоподобной фигуры. Фигура была облачена в доспехи, оставлявшие, впрочем, открытой голову, и вооружена мечом и кнутом. Гладкая физиономия, уложенные на пробор волосы. Появившееся существо вполне могло бы сойти за человека, если бы только тело, вместе с доспехами и оружием, не было прозрачным настолько, что через него, хотя и смутно, можно было увидеть противоположную стену.
Дэвид не удивился. Он уже видел несколько раз таких существ и знал, что это такое. Это были незримые стражи Тинуэта, пребывавшие в «упакованном» состоянии в гэемоне замка до тех пор, пока не возникала необходимость в их услугах. Как, например, сейчас.
— Там, за воротами, толпятся какие-то люди, — сказал демону Лэйкил, — встреть и проводи их сюда. И проследи, чтобы все они вытерли ноги.
Демон поклонился и растаял в воздухе.
Через пару минут, ведомые прозрачной фигурой, в гостиную пробрались крестьяне. Они сгрудились у дверей, озираясь по сторонам, мяли в руках шапки и бестолково выталкивали вперед то одного, то другого ходока.
Лэйкил, попивая вино, разглядывал их, впрочем, без особого интереса.
Прошла, наверное, минута. Крестьяне жались и молчали.
— Ну, — сказал, наконец, граф. — Чего надо?
— Это… — Один из мужичков от волнения надел шапку, но тут же, густо покраснев, судорожно стянул ее обратно. — Господин граф… ваша светлость, значит… Извините, значит, что побеспокоили мы вас…
— Короче.
— Беда у нас, — хрипло сказал другой мужичок.
— Да-а? — протянул Лэйкил. — Беда… Ну беда. А мне-то что за дело?
— Так это… — взволнованно заговорил первый. — Необычная это беда, ваша светлость. Это такая беда, — он развел руки, показывая, какая огромная это беда, — что уж без вас мы и не знаем, как быть-то.
— По колдовской это части, — доверительно сообщил второй.
Лэйкил поставил бокал на стол и сцепил руки на пряжке пояса.
— Друзья мои, — сказал он негромко, — кажется, вы принимаете меня за кого-то другого. Я что, знахарь? Деревенский ведун? Или, может быть, вы считаете меня наемным магом, зарабатывающим себе на кусок хлеба снятием порчи и заключением договоров с водяными?.. А?
Крестьяне беспокойно зашевелились. Самые смелые попытались было что-то сказать, но Лэйкил поднял руку, показывая, что еще не закончил.
— Как и мой дядя, — молвил он, — каждый год я исправно оплачиваю содержание наемного чародея, который живет у вас и занимается всей этой ерундой. Почему вы не обратились к нему? Или вы хотите сказать, что этот прохвост сбежал с моим золотом?
— Не сбежал он, — тихо сказал второй мужичок. — Спепелили его, ваша светлость.
— Чего-чего? — Голос Лэйкила уже не был таким безразличным. — Кто осмелился сжечь чародея, которого я нанял?
— Дракон.
Повисло недолгое молчание. Сказав самое главное, крестьяне притихли.
— Дракон? — недоверчиво спросил Лэйкил. — Дикий, что ли?
— Дикий, дикий… — Крестьяне дружно закивали. Первый мужичок переложил шапку из левой руки в правую. — Дикий! Дичайший. Зверь!
— Дракон… — задумчиво повторил граф. Кажется, это известие не столько обеспокоило его, сколько удивило. — Откуда же у нас дикий дракон-то взялся?..
— Уж и не знаем, господин граф, — развел руками первый мужичок. — Завелся, стало быть, окаянный.
— Где завелся?.. Да не мямлите, толком говорите. Где завелся, кто видел?
— Бодим его видел… — враз заговорили мужички и вытолкнули вперед третьего персонажа. — Бодим, расскажи графу, как ты дракона видел.
Судя по всему, Бодим был в деревне пастухом.
— Это… ик… Пасли мы с Миткой коз на дальнем пастбище… — Бодим вдруг выпучил глаза и заголосил: — Тут он как прилетит, да как нападет!.. Мы — бежать!.. Козу слопал, гад. И нас чуть было с Миткой… этого… с козой-то вместе…
— Мы об этом сразу господину Гидвику сказали, — снова заговорил первый ходок, бывший, скорее всего, деревенским старостой. — Господин Гидвик собрался и на горку пошел…
— На какую горку?
— Как на какую?.. Да на ту, конечно, где дракон опустился.
— На КАКУЮ горку? — с нажимом повторил Лэйкил.
— А… То есть… — Мужичок почесал затылок. — На Ореховую, значит, горку. Это та, что рядом с Сухим болотцем стоит. Знаете такую, господин граф?..
Господин граф нетерпеливо махнул рукой — знаю, мол.
— И что дальше? — спросил он у крестьян. — Этот олух Гидвик в одиночку попер на дракона?.. Да-а… Ничего странного, что тот его спалил.
— Сделайте уж что-нибудь, пожалуйста, господин граф. — Староста умоляюще сложил руки на груди. — Слезно вас просим. А то ведь как сядет посредь деревни да как начнет людей глотать… что ж мы делать тогда-то будем?!!
— Майонезом обливаться, — хмыкнул Лэйкил. Крестьяне отчаянно взвыли. Граф поднял руки.
— Хорошо, хорошо… Посмотрим, что тут можно сделать… Все!!! Хватит вопить! По домам ступайте. Избавлю вас от дракона.
После того как демон-привратник выпроводил ходоков из гостиной, Лэйкил, как бы все еще не веря, покачал головой.
— Нет, ну какова наглость!.. На землю нашего рода прилетает какая-то ящерица… Портит мое имущество… Сжигает моего мага… Совсем страх потеряли эти драконы.
— Эээ… — сказал Дэвид. — А дикие… они таких же размеров, как и прирученные?
Из головы у него не выходила картинка годичной давности — обед в замке Киррана кен Эселя и покрытая чешуей огнедышащая тварь, сидевшая на соседней башне. Та «летающая ящерица» была в длину метров двадцать. Это если без хвоста. А если с хвостом, то…
Лэйкил перевел взгляд от собственных пальцев на ученика.
— Нет, — уверенно сказал он. — Дикие, как правило, крупнее.
— И что… теперь?
— А что теперь?.. Хочешь вместе со мной прогуляться до Ореховой горки? Если не трусишь — надевай сапоги.
Дэвид сглотнул:
— А может его лучше чем-нибудь… издалека?
Лэйкил покачал головой.
— Нет, так не пойдет, — решительно сказал он. — Должен же я сначала посмотреть этой скотине в ее наглые глаза.
Дэвид отправился за сапогами и мечом, а граф вышел на балкон. Высмотрев в небе оседлавшую воздушные потоки сестренку, Лэйкил помахал рукой, подзывая ее поближе.
Лайла подрулила к перилам. Обтягивающий костюм, вместе с летающей доской подаренный Кирраном надень ее рождения, очень ей шел.
— Мы с Дэвидом ненадолго уйдем, — сказал брат. — Ты тут… поосторожней летай.
— Да ладно… — Лайла перевернулась в воздухе вверх ногами.
Лэйкил только вздохнул.
— Увидишь что-нибудь… необычное — сразу в дом.
Лайле стало интересно, и она перевернулась обратно.
— А что необычное?
— Что бы то ни было. Обещаешь?
— Ладно, — и умчалась в сторону западной башни.
Когда он вернулся в гостиную, Дэвид уже ждал его там. Лэйкил скептически оглядел своего ученика.
— Кольчугу сними. От драконьего пламени она тебя не спасет. И не цепляйся так за меч. Тебя на дракона напускать, Дэвид… Это, прости, закончится так же смешно, как с этим Гидвиком. Только еще быстрее. Расслабься. Я беру тебя исключительно в качестве зрителя.
— При дядюшке, — рассказывал Лэйкил, пока они шли в сторону центрального зала, — за порядком у нас следил старый, опытный колдун… Мастер Джоэль, светлая ему память… Вот уж действительно был настоящий профессионал. Четко знал, на что способен, а на что — нет. Что мог, делал просто отлично, только позавидовать можно было. А что не мог… На нет и спроса нет. К сожалению, два года назад он скончался. Я по всем правилам составил заявку. Дескать, требуется маг для работы в сельской местности, специалист по хозяйственным вопросам… И кого, как ты думаешь, мне присылают? Практиканта из Академии!.. Ничего толком не знает, ничего не умеет, а гонору — хватит на дюжину Лордов. Ну, думаю, ладно. Посмотрим что ты за фрукт… Нет, кое-что он все-таки, видимо, умел, потому как крестьяне на него особенно не жаловались… Но нападать на дракона с таким Даром, как у Гидвика… Так этому лопуху и надо.
Они подошли к Главному Сплетению. Лэйкил замолчал, сосредотачиваясь на плетении волшебного пути. Хотя при том объеме личной энергии, которым располагал молодой граф, дополнительного источника для открытия пути, в общем-то, уже и не требовалось, он предпочитал приберечь собственные резервы перед серьезной дракой.
Они шагнули в свет…
…и вышли на склоне невысокой каменистой горки.
Теплый ветерок взлохматил их волосы. Внизу шелестела ореховая роща. А чуть повыше места, где они появились, на расстоянии метров ста — ста двадцати, мирно подремывал золотисто-бронзовый дракон. Тридцать пять метров от кончика носа до кончика хвоста. Приблизительно.
Секунд десять Лэйкил разглядывал спящее чудовище. Выражение лица у него было какое-то необычное, а по губам бродила улыбка.
— Фейерверка не будет, — неожиданно сказал он Дэвиду. И спокойно зашагал в сторону дремлющей туши.
Дальше Лэйкил повел себя совсем странно. Не озаботившись ни охранными чарами, ни чем-либо подобным, он подошел и пнул дракона по золотистому боку.
Судя по звуку, с таким же успехом он мог бы пнуть саму Ореховую горку.
Однако кое-каких результатов он все-таки достиг. Кончик драконьего хвоста беспокойно зашевелился. Глаза гигантской рептилии приоткрылись. Из ноздрей потянулись две струйки дыма.
Дракон проснулся.
Лэйкил забрался повыше и безмятежно устроился на камне прямо перед его мордой.
— Привет, Солнцекрыл, — сказал он.
Дракон распахнул пасть. И тут Дэвид услышал очень странный голос. Голос состоял из набора низких звуков, уходящих за пределы слышимости, в инфразвук. И вместе с тем этот же голос зазвучал у Дэвида в голове.
— Лэйкил…
— Дружище, — сказал колдун, — какого черта ты портишь мое имущество?
— Какое имущество? — удивился дракон.
— Какое? Ты еще спрашиваешь «какое»?! Да взять хотя бы козу!
— Козу?
— Вот именно. И люди, которых ты перепугал, тоже мои.
— Да?.. — В «голосе» дракона появилась задумчивость. — Я не знал. Хочешь, принесу тебе другую козу?
— Не надо, — отмахнулся Лэйкил. — Лучше скажи, зачем ты сжег моего мага?
— Этот маг тоже был твой ? — Задумчивость сменилась сильным недоверием.
— Мой, мой. Не сомневайся. Сам золотом за него платил.
— Зо-о-олотом… — протянул дракон. И недовольно буркнул:
— Зачем он на меня напал?!
— Да, это он зря, — согласился Лэйкил. — Молодой, глупый… был. — Граф грустно прицокнул языком. — Теперь нового нанимать придется. Ну, да и черт с ним… Ты-то что здесь делаешь?
— Отдыхаю. Перевариваю.
— Козу? — Лэйкил улыбнулся.
— И мага.
— А как ты вообще на моей земле оказался? От твоих гор до Тинуэта путь неблизкий.
— Смотря чем мерить.
Лэйкил потер подбородок.
— В прошлый раз мы летели два дня.
— Одному быстрее.
— Конечно, — усмехнулся граф. — Нет риска потерять седока.
Дэвид присел на камень. О нем, кажется, забыли. Вот и хорошо, Несмотря на то что дракон оказался мирным и даже, можно сказать, разумным, подходить близко к этой тварюге Дэвид все-таки… не хотел бы.
— Кстати, обрати внимание вон на того человека…
Дракон скептически глянул вниз.
— Тоже твой?
— Ага. Ученик.
— Хилый какой-то.
— Ничего. Еще вырастет.
Ощущение, когда тебя рассматривает тридцатиметровая зубастая туша, не самое приятное из того, что испытывал Дэвид в своей жизни. Но он постарался отстраниться от эмоций и прогнать навязчивую мысль о том, что эта гадина уже прикончила (и не так давно) одного человека.
— Боится, — констатировал дракон.
— Посмотрел бы я на тебя на его месте… — вступился за своего ученика Лэйкил. — Эй, Дэвид! Иди-ка сюда.
Внутренности Брендома сжали острые холодные клешни, но он встал и пошел.
Боже мой, ну и чудовище…
Дракон положил голову на лапы и с интересом следил за Дэвидом.
Зевнул. Дэвид остановился.
— Познакомься, — сказал Лэйкил, стараясь не улыбаться. — Это мой друг. Я называю его Солнцекрыл, поскольку его настоящее драконье имя на наш язык перевести невозможно.
— Здрасссьте, — сказал Дэвид.
Дракон посмотрел ему в глаза.
Головокружение… Темный водоворот… Разум развалился на несколько частей и стал куда-то рушиться… Недоразвитое сверхчувственное восприятие землянина будто взбесилось.
Воздействие было настолько сильным, что Дэвид едва не потерял сознания. С большим трудом он сумел удержаться на ногах.
Дракон отвернулся. Сразу полегчало.
— Запомни его, — попросил Лэйкил.
— Запомню, — пообещал Солнцекрыл. — Но мне бы хотелось…
Дэвид уловил тень его мысли и бодро заметил:
— Ну, в таком случае я не буду вам мешать. Пойду, погуляю.
Лэйкил задумчиво кивнул. Взгляд у него при этом был слегка отрешенный. Мысленная беседа, из которой исключили ученика, продолжалась. Глядя со стороны, можно было подумать, что дракон и маг просто молча сидят рядом и лишь крылатая рептилия время от времени издает что-то вроде глухого тяжелого ворчания.
«Нет, это не голос, — внезапно догадался Дэвид. — Это Солнцекрыл так дышит».
Что бы ни привело дикого дракона на графские земли, его, Дэвида Брендома, это не касалось, и посвящать в ход событий его никто не намеревался. Поэтому Брендом сунул большие пальцы рук за пояс и, посвистывая, сбежал с холма. По рощице, что полукольцом окружала Сухое болото, он, впрочем, бродил недолго. Минут через двадцать послышалось тяжелое хлопанье крыльев. Дракон поднимался в воздух, а граф спускался вниз. Взмывающая ввысь тридцатиметровая рептилия быстро набрала высоту и направилась обратно на восток. По достоинству оценив сие величественное зрелище, Дэвид подошел к учителю.
— Ну как, поговорили?
— Поговорили. — Лэйкил был по-прежнему задумчив. Раскрывать драконьи секреты он явно не торопился. — Пойдем-ка обратно…
В центральном зале замка Дэвид, наконец, перевел дух.
— Ну, блин… — сказал землянин, поскольку ничего более умного в голову не лезло. Покачал головой: — Ну и зверюга… Как ты только обзавелся таким «приятелем»?
— Это долгая история. И эта история кое о чем мне напомнила.
— О чем?
— О том, — беззаботно улыбнулся Лэйкил, — что тебе пришло время сдавать первый экзамен.
Это известие Дэвида совершенно не обрадовало.
— Какой еще экзамен? — с подозрением спросил он.
Они, не торопясь, направились обратно в гостиную.
— Без должной практики все, чему я научил тебя — ноль без палочки. Необходимо, чтобы маг умел пользоваться Искусством не только тогда, когда он выспался, вкусно поел и действует по указаниям учителя, зная, что ничего ему не угрожает, но и когда условия… не совсем благоприятствуют.
— Скажи прямо, в какое дерьмо ты собрался меня засунуть? — мрачно поинтересовался Дэвид.
Лэйкил рассмеялся.
— Когда мне исполнилось шестнадцать лет, — сказал он, — дядя решил устроить экзамен. Проверку на выживание, соответствующую возможностям будущего Лорда… Я должен был добыть драконью голову и принести трофей в замок. Речь, естественно, шла о диком драконе.
С десяток шагов они шли молча. Лэйкил вспоминал.
— Я отправился к восточным горам. Ходили слухи, что там лет пятьдесят назад видели нескольких диких. Так и оказалось. Я долго наблюдал за ними… Я не мог решиться… Дело не в страхе… В конце концов, если дядя считал, что я способен справиться с такой тварью, значит, так оно и было. Кроме того, я чувствовал уверенность в собственных силах. Это был уже третий по счету экзамен. Но мне не хотелось сражаться. Уничтожать ради прихоти что-то прекрасное — это… неправильно. Я смотрел на их воздушный танец и думал. А потом я заговорил с одним из них. Он был довольно молодым, так что проявил интерес к общению. Правда, когда я рассказал ему о своей проблеме, он хотел сжечь меня. Но я сумел защититься. Тогда, видимо, он сообразил, что проще будет помочь мне, чем пытаться от меня избавиться… Он позволил мне сидеть на своей спине. Когда мы летели на запад, свет отражался в его чешуе, заставляя ее сверкать подобно металлу… Я назвал его Солнцекрыл. Мы приземлились в замковом дворе, я сказал «Спасибо», и дракон полетел обратно.
Лэйкил замолчал.
— А что сказал твой дядя?
— По-моему, — граф усмехнулся, — это был единственный раз, когда Лорд Ролег не назвал меня тупицей, из которого никогда не выйдет толка. Первые два экзамена я, по его мнению, провалил.
— Но ведь… — Дэвид наморщил лоб. — Мне послышалось или это были экзамены на выживаемость?
— Не послышалось. Однако любую проблему можно решать по-разному. Как в последнем случае. Можно было принести дядюшке голову дракона, а можно было прибыть в Тинуэт вместе с драконом и его головой . Первые два раза я действовал… не так хорошо, как мог бы.
— Расскажи.
Лэйкил снова рассмеялся.
— Ну уж, нет. Грех раскрывать карты заранее. Ведь тебя через пару дней ждет такая же практика.

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

7

…Это было недоброе место. Иссеченные камни, клубки из теней и мертвых растений, хаотическое нагромождение скал, темное небо, где бешеные ветра разрывают башни черных туч, нити молний, вспыхивающие на горизонте… Вокруг, насколько можно было видеть, земля была мертва и безжизненна. Впрочем, глаза могли и обманывать — тяжелые сумерки царили здесь, и в тенях вполне могло таиться что-то живое… что-то живое и недоброе.
Они появились здесь несколько минут назад. За спиной Дэвида громоздился здоровенный рюкзак.
— Мрачное место этот ваш Хеллаэн, — сказал он, поправляя лямку на плече и еще раз оглядываясь по сторонам.
Лэйкил подставил лицо холодному ветру.
— Мои родители жили в Темных Землях, — произнес граф со странной интонацией. — Я здесь родился… Пойдем.
Перепрыгивая через расщелины, карабкаясь по камням, они забрались на вершину скалы. С другой стороны склон оказался куда более ровным и пологим; в какой-то момент Дэвид понял: то, на чем они стоят, — гигантская каменная плита. Один ее край ушел в землю, второй вздыбился ввысь, превратившись в вершину скалы…
Видок, открывавшийся отсюда, живо напомнил Дэвиду все виденные им фильмы про последствия атомной войны. Какая-то сила перепахала все окрестные скалы, перемешав землю и камень, создав глубокие трещины и глухие завалы. В центре всего этого безобразия находилось несколько построек, возведенных человеческими руками… вернее, то, что от этих построек осталось.

Часть стены и башня. Чуть в стороне, под завалом камней, Дэвид, присмотревшись, обнаружил развалины второй башни.
Главной постройки, которую могли бы окружать стены, не было. В центре — все та же мешанина из камней и земли.
— Руку, — сказал Лэйкил. Дэвид протянул ладонь.
Через несколько секунд потоки воздуха окружили их, подняли вверх и понесли над завалами.
Они опустились у сохранившейся башни. Отчасти скрытая грязью и пылью, на земле лежала правая створка ворот. Второй створки не было видно.
— Прежде чем ты пойдешь туда, — немного истории, — сказал Лэйкил. — Я уже рассказывал тебе о войне семей, в ходе которой погибли мои родители, и был разрушен замок, где мы жили…
Дэвид посмотрел в сторону развалин.
— Так это…
— Нет, — покачал головой волшебник. — Это старое логово наших врагов. Тех, на ком лежит… лежала вина за гибель моей семьи.
Он говорил спокойно, почти буднично.
— Дядюшка хорошо постарался… Правда, он был тут не один. Как видишь, от стен мало что сохранилось после того, как осаждающие произвели массированный метеоритный обстрел… Цитадели нет, поскольку в конце осады кто-то додумался устроить под землей каверну, в которую она и провалилась… Правда, все ценное — а в родовом гнезде кен Вертемеров за столетия скопилось немало такого, чем многие хотели бы поживиться, — потом отсюда все равно вынесли… Стены и внутренние коридоры, укрепленные чарами, кстати, остались почти неповрежденными.
— Зачем мы здесь? — спросил Дэвид.
— В замке Вертемер, — не обратив никакого внимания на вопрос, продолжал рассказывать Лэйкил, — само собой, был Источник Силы, оформленный в Главное Сплетение, которое, в свою очередь, контролировало все системы безопасности и жизнеобеспечения замка. В ходе финальной осады все это было уничтожено. Главное Сплетение перестало существовать, однако сам природный источник энергии никуда не делся. Его, как могли, выжгли и подавили, но полностью вычистить это место было бы слишком хлопотно… а может быть, и вовсе невозможно. Это не первый случай, и думаю, не последний… Вообще, существуют довольно подробные описания того, что происходит в подобных местах после. Естественный ток энергий нарушен, но Источник, хотя и ослабленный, продолжает излучать силу… Волшебство накапливается в воздухе, проникает в камни и в тела погибших. Постепенно система стабилизируется, иногда даже вновь начинает работать, но деформированные чары редко вызывают к существованию что-нибудь доброжелательное или безобидное… Замок Вертемер был разрушен тринадцать лет назад. Времени прошло достаточно, чтобы здесь успело зародиться что-нибудь… любопытное для исследователя.
— Понятно, — сказал Дэвид. Никакой радости, впрочем, это понимание ему не дало. — С чем, скорее всего, мне придется столкнуться?
— Нежить, — не задумываясь, ответил Лэйкил. — Все были слишком злы на Вертемеров, чтобы хоронить их, как полагается. Правда, членов семьи сожгли — мало ли что… так что встреча с ними тебе не грозит, а вот с кем-нибудь из оживших… вернее, частично оживших слуг встретишься почти наверняка. Кроме того, хаотические потоки волшебства могли привлечь к себе некоторых низших демонов… Ну и все прочее в том же духе. Тебе нужно добраться до зала, где прежде располагалось Главное Сплетение и посмотреть, во что оно в данный момент превратилось. Еды у тебя в рюкзаке хватит на неделю, воду найдешь сам. Доберешься до Источника раньше, значит, раньше вернемся в Тинуэт.
— Как ты узнаешь, что я дошел?
— Узнаю, не волнуйся. Но учти, следить за тобой я не буду, и если что-то… пойдет не так… помочь соответственно не смогу. Рассчитывай только на себя.
Дэвид кивнул. То, что его вынуждают рисковать собственной шкурой, не слишком ему нравилось, но определенная логика в этом испытании все-таки была. Ему и самому давно хотелось опробовать свои новые способности в деле, без подсказок всезнающего наставника.
Распрощались. Лэйкил произнес заклинание и растворился в световом мареве.
Дэвид скинул рюкзак и огляделся. За последние три минуты это место веселее не стало. И тихо, как на кладбище.
Импровизированный лагерь он разбил прямо в башне. Никакой нечисти внутри не оказалось. И слава богу.
Родник и небольшое чистое озерцо обнаружились совсем недалеко, у края одной из вздыбленных каменных плит. Очевидно, после того как господа маги перепахали все окрестности своими заклинаниями, одна из подземных рек нашла выход на поверхность. В избытке обнаружился и сухой хворост, но вот что-нибудь посерьезнее, что можно было бы употребить и на факелы… Тут Дэвида постигла неудача.
За всем этим прошел остаток дня. День в Хеллаэне — что ночь в Нимриане: пролетает быстрее, чем успеваешь заметить. Уже в глубоких сумерках Дэвид вернулся в башню. Вскипятил воду, сварил кашу. Поскольку с факелами вышел облом, задумался всерьез, как быть с освещением.
Поразмыслив, поднял с пола средних размеров булыжник.
— Светящаяся Оболочка, — сказал Дэвид. И сотворил свое первое самостоятельное заклятие.
Камень в его руках засветился. Большая часть Света концентрировалась вокруг, на расстоянии четырех-пяти сантиметров от поверхности булыжника, но и того излучения, которое изливалось вовне, хватало, чтобы слегка рассеять окружающий мрак.
Дэвид осторожно опустил камень на землю. Глупость, конечно. Можно было б и об стену его шарахнуть — светиться камень от этого не перестал бы.
Дэвид сделал еще несколько светящихся камней, расположил их так, чтобы видеть всю внутреннюю часть башни, с большим удовольствием стянул кольчугу и завалился спать. Прямо на полу, поелику кроватей с перинами в башне обнаружено не было.
Спалось плохо. Плащ кое-как смягчал жесткость его «ложа», да вот не совсем.
Проснувшись и позавтракав, Дэвид пришел к мысли, что пора забыть о времени суток и заниматься своими делами. Если начать ждать, когда же, наконец, в Хеллаэне наступит утро… то ждать можно очень долго. Ночь здесь длится двадцать часов из двадцати четырех. Оставшиеся четыре часа — вечер и утро.
Вместо факела в дело был употреблен меч. «Светящийся Клинок», как и положено, исправно светился.
Тщательно обыскав руины, Дэвид обнаружил вход в рухнувший под землю замок. В бесформенных каменных глыбах, которыми было завалено жилище Вертемеров, был проделан широкий круглый проход. Как проделан? Дэвид поднес к стене лезвие меча. Судя по всему, проход просто проплавили в многометровой каменной толще. Просто взяли и проплавили.
Осмотр местности посредством магического восприятия не принес никакой новой информации.
Похоже, все самое интересное ждет его внизу. Ситуация слегка напоминала Дэвиду известную компьютерную игру, в которой нужно спуститься в подземелье и перебить всех монстров, однако сейчас ему было совсем не так весело, как в четырнадцать лет, когда он вовсю развлекался таким образом на своем домашнем «пэ ка».
…Проход постепенно уводил Дэвида все ниже и ниже. Пол, к счастью, не был таким же круглым и гладким, как стены и потолок. Пол был рубленым, как будто кто-то хотел сделать ступеньки, да так и бросил эту работу на полдороге.
Проход закончился; под ногами — широкая дыра с неровными краями. Дэвид наклонился, «подсветил» себе мечом. Большое пустое пространство. Чердак?
До пола метров пять. В принципе можно спрыгнуть, но как обратно выбираться? Тут он вспомнил, что в рюкзаке остался моток веревки. Пришлось возвращаться. Камень по краям дыры оплавился неравномерно. Дэвид закрепил петлю на одном из выступов и полез вниз.
Ничего особенного в комнате не было. В самом деле — чердак либо одна из верхних комнат. Потолок провис, пол был завален всевозможным мусором. Воздух был спертым, а с пола при каждом шаге поднималось облако пыли.
Осмотр комнаты магическим зрением дал более интересные результаты. Магия. Целые зоны насыщенностей, асимметричная паутина чар, медленное течение энергии вдоль стен… Смысл, назначение всего этого? Дэвид не мог понять. Ни одна из невидимых конструкций не была похожа на те, которые показывал ему Лэйкил.
Тут одна из конструкций пришла в движение. Одновременно слух Брендома прорезал неприятный громкий скрежет.
Он судорожно изгнал Форму и выставил перед собой клинок. Свет, исходивший от меча, позволял сносно видеть на расстоянии не более трех-четырех шагов; то, что скрежетало и неуклонно приближалось к нему, оставалось пока за кругом света. Но вот, наконец, оно вползло в освещенную область.
Это была кастрюля. Большая кастрюля с дыркой в днище и местами отбитой эмалью. Звучит не слишком-то страшно, не так ли? Но представьте себе состояние Дэвида в незнакомом темном помещении при виде самопроизвольно перемещающегося неживого предмета.
Дэвид отступил на шаг.
Кастрюля подползла ближе. В ее движении ощущалась твердая целеустремленность, но ползла она медленно, с остановками.
Дэвид коснулся металлического бока посудины. Кастрюля замерла на месте. Через несколько секунд она, однако, зашевелилась опять и попыталась обползти Дэвида справа.
Нервы землянина не выдержали. Что было силы он пнул эту чертову посудину.
С лязгом и грохотом кастрюля улетела на другой конец чердака. Дэвид прислушался. Все было тихо.
Кастрюлю он отыскал без труда. Теперь она вела себя как обычный, слегка помятый, предмет кухонного обихода — полеживала себе на боку и делала вид, будто не умеет шевелиться.
Дэвид вызвал Око и увидел, как теряют яркость несколько поврежденных насыщенностей, находившихся как раз там, где в плотном мире лежала кастрюля. Вытекающая энергия была похожа на нити дыма, медленно тающие в воздухе.
Дэвид отодвинул Око в сторону, крякнул и почесал шею. Пора бы уже привыкнуть ко всей этой местной чертовщине.
Око он решил больше не убирать. Закрепил так, как учил Лэйкил, чтобы можно было в любой момент воспользоваться Формой, но руки при этом оставались свободны. И занялся осмотром чердака.
Дверь была заперта, но входом и выходом через двери тот, кто был здесь прежде Дэвида, себя не утруждал. В стене рядом с дверью была проделана дыра в рост человека. Все тот же почерк — стеклянистые, оплавленные края. На полу — бесформенная каменная «лужа».
С другой стороны обнаружилась небольшая площадка и лестница вниз. Деревянные ступеньки отчаянно скрипели.
Коридор. Осмотр местных достопримечательностей с помощью Ока показал Дэвиду, что в четырех шагах впереди находится мощное скопление Силы. Обычное зрение утверждало, что коридор девственно чист.
Дэвид сделал еще шаг и присел на корточки. На магическом уровне скопление Силы напоминало туманную прядь высотой сантиметров двадцать, а шириной — во весь коридор. И даже больше, потому как прядь преспокойно продолжалась еще сколько-то и там, где должны были уже находиться стены.
«Ну и что это такое?» — спросил себя Дэвид. Ответ был все тот же, что и раньше: «а хрен его знает».
Вернулся к лестнице. В одном месте перила были сломаны. Дэвид отломал перекладину и аккуратно опустил ее в центр тумана.
Ничего не произошло. Вроде бы. Но когда он погрузил в туман клинок и попробовал оттащить деревяшку обратно, ничего не вышло. Будто прилипла. Дэвид поспешно вытащил меч. Через полминуты стало ясно, что перекладина не просто прилипла — она постепенно погружалась в камень! Еще через две минуты она скрылась полностью. Сначала над ней появилась тоненькая, полупрозрачная пленка, а потом, по мере дальнейшего погружения, этот участок пола потерял прозрачность и стал таким же, как раньше — чистым и на вид совершенно безобидным.
Дэвиду сделалось нехорошо при мысли, что было бы, вляпайся он в эту пакость ногой.
Некоторое время он размышлял, как бы устранить этот туманчик, а потом плюнул и просто перепрыгнул. С другой стороны нашел камень, заставил его светиться и положил в полуметре от полосы «тумана». Чтоб не влететь случайно на обратном пути.
Вот и первая развилка — тот коридор, по которому шел Дэвид, пересекал еще один. Дэвид решил не менять курс, тем более что слева, и совсем близко, Око выявило еще одну туманную прядь, только не стелившуюся по полу, а висевшую в воздухе где-то на высоте полуметра. По мере его дальнейшего продвижения то справа, то слева стали попадаться двери или пустые дверные проемы, за которыми обнаруживались комнаты, пребывавшие, естественно, в полнейшем запустении. Дэвид заглянул в каждую из них, ничего интересного не обнаружил, если не считать четвертой по счету: задняя стена этого помещения текла, как будто бы состояла не из камня, а из жидкости. Красиво. Близко к стене Дэвид подходить не стал.
Еще одна лестница вниз, еще один коридор… Внезапно Дэвид замер на месте.
Через секунду странный звук повторился. Больше всего он был похож на шарканье усталого старого человека. Дэвид направил светящийся меч в сторону, откуда доносилось шарканье, но ничего не увидел. Между тем шарканье, судя по всему, приближалось.
Пауза. Шшшаааррр-шарк.
«Может, еще одна кастрюля?» — с надеждой подумал Дэвид. Впрочем, он и сам в это не верил. Все его тело охватил неприятный озноб…
Представьте себя на его месте. Старые руины. Темнота, лишь слегка разгоняемая неверным светом, льющимся из клинка. Долгое время — полное беззвучие, если не считать собственного дыхания и эха собственных же шагов. И вдруг ухо улавливает какой-то посторонний звук. Сначала приходит мысль: «Показалось», но звук повторяется, уже ближе, и разум пытается найти какое-нибудь спасительное объяснение, но все разумные объяснения разваливаются в прах, когда из темноты появляется…
На Земле Дэвид пересмотрел не один десяток фильмов ужасов. Правда, после того, как он вышел из подросткового возраста, большая часть этих фильмов уже ничего, кроме гомерического хохота, у него не вызывала, как и у всякого нормального человека.
Проблема была в том, что сейчас он находился не на Земле. Он не сидел, пережевывая поп-корн, в кинотеатре, зевая и не обращая, в общем-то, особенного внимания на сюжет, потому что и так было ясно: все закончится хэппи-эндом, главный герой размажет всех врагов по стенке, спасет главную героиню и победит главного злодея. Проблема была в том, что он стоял один, в темноте, вцепившись дрожащими руками в клинок, и больше всего думал о том, как бы ненароком не обмочить штаны.
Нежить не медлила перед тем, как вступить в круг света. Нежить двигалась медленно, но целеустремленно. Успев разглядеть лишь голый череп и рваную кольчугу, повисшую на костях, Дэвид заорал благим матом и бросился вверх по лестнице.
Он бежал, не помня себя, бежал так быстро, как только мог. Уже в конце верхнего коридора он споткнулся и упал, разбив в кровь нос и губы. В голове зазвенело. Еще несколько секунд он лежал неподвижно. В эти мгновения он не был человеком, просчитывающим свои поступки и поступающим так, как велит ему разум, он был загнанным зверем, сжавшимся в комок, оцепеневшим перед неумолимой смертью…
Не сразу, болезненными рывками разум возвращался к Дэвиду. Он поднялся и встал. Ужас не отпускал его, но, по крайней мере, теперь он мог с ним как-то бороться, тем более что тварь осталась где-то далеко позади, и шаркающих шагов ее не было слышно. Дэвид подобрал меч, оглянулся и сглотнул: всего в четырех шагах от того места, где он расквасил себе физиономию, лежал светящийся камень, который он не так давно положил сюда для того, чтобы отметить место «туманной пряди».
Что делать? Подниматься наверх? Допустим, он выберется наружу. А потом? Ждать возвращения Лэйкила? Но ведь Лэйкил не следит за ним. Он придет либо через неделю, когда закончатся продукты, либо появится, когда Дэвид достигнет цели — центрального зала старого замка, места, где когда-то располагалось Главное Сплетение.
Интересно, а как он узнает о том, что Дэвид достиг Сплетения? Ну, это просто. Попрощавшись с Дэвидом, он мог переместиться в центральный зал, оставить там заклинание и прыгнуть в Тинуэт. Когда Дэвид доберется до цели, заклинание даст графу знать о том, что пора забирать своего «оруженосца» из той задницы, в которую он его засунул.
…А может быть, граф все-таки следит? Дэвид уже набрал в легкие воздуха, уже открыл рот, чтобы заорать, вызывая учителя, уже… и осекся.
Может быть, Лэйкил сжалится над ним. Сжалится и заберет обратно в замок. Но с этого момента на карьере мага можно будет поставить большой жирный крест. Может быть, Лэйкил и Лайла даже сделают вид, что ничего не изменилось, что он не перетрусил, как кролик, в первый же раз, когда они оставили его одного.
Если он не может попросить Лэйкила о помощи, что же остается? Идти вниз? Дэвид затрясся от одной мысли об этом. Не раз на Земле он убивал скелетов, личей, великанов и драконов… давил их десятками и сотнями… Правда, все они были не слишком большого размера, обитали с другой стороны монитора, и, кроме того, в случае неудачи всегда можно было нажать на «Load» и начать все с начала.
Он попытался унять дрожь — безуспешно. Эта тварь там, в глубине подземелья. Может быть, она уже идет сюда. Может быть, она уже совсем рядом… Дэвид судорожно заозирался, размахивая мечом во все стороны. Мертвец мог подобраться с любой стороны… Гигантским усилием воли он подавил зарождавшуюся панику. Нежить двигалась очень медленно. У него еще есть время.
«Лэйкил был уверен, что я смогу пройти» — от этой мысли стало немного легче.
«В конце концов, не обязательно обниматься с этим скелетом. Брошу в него Форму… издалека… — уговаривал себя Дэвид. — Если что… успею убежать. Бегаю я гораздо быстрее».
Ему удалось уговорить себя настолько, чтобы на время расстаться с мечом и начать судорожно вспоминать все, чему его здесь успели научить. Наконец он составил на базе Огня более-менее подходящее заклинание. В комнате для медитаций он сотворил бы его в двадцать раз быстрее, но комната для медитаций была далеко, а ходячий мертвец — совсем близко. Дэвид постоянно сбивался, энергетические нити так и норовили выпрыгнуть из рук, он мучительно вспоминал каждый такт, а один раз, когда ему почудилось шарканье, едва не взорвал вместе с заклинанием себя самого. Но вот, наконец, огненная сфера повисла над его ладонью. Дэвид подобрал меч, вдохнул-выдохнул и сделал первый шаг обратно, в глубину подземелья…
Огонь ярко горел, слепя глаза и мешая видеть дорогу. По правилам заранее следует составлять только костяк заклинания и наполнять его энергией только в тот момент, когда оно должно быть использовано, но Дэвиду было не до правил. Тащить готовый огненный шар было чертовски трудно, однако Дэвид знал, что если он погасит сферу, его вторая встреча со скелетом закончится точно так же, как и первая. Когда он столкнется с этой мерзопакостью, вряд ли он сможет расслабиться и «позволить энергии свободно течь», как любил повторять его дражайший учитель. «Гребаный граф кен Апрей. Мудак. Скотина. Его бы сюда, на мое место…»
Шшшаааррр-шарк. Скелет взбирался по ступенькам. За прошедшее время он успел преодолеть едва ли треть лестницы.
— Получи, с-сволочь, — процедил Дэвид и бросил вниз огненный сгусток.
Он не попал, но это было и не важно. Сгусток врезался в ступени. Почти мгновенно, словно по волшебству (впрочем, это и было по волшебству ) пламя охватило всю среднюю часть лестницы. Горело оно недолго, всего несколько секунд, после чего также быстро исчезло, однако этого оказалось достаточно, чтобы занялись полуистлевшие лохмотья, в которые был облачен скелет. Из-под кольчуги повалил дым. Не обращая никакого внимания на это обстоятельство, скелет преодолел еще одну ступеньку. А вот следующая оказалась ему уже не по силам. Пламя распространилось по нему, — загорелись остатки кожи и сухожилий, занялись сухие кости. Нелепо взмахнув руками, скелет завалился на спину и загремел вниз. Некоторое время он еще шевелился у подножья лестницы, а потом затих.
Дэвид начал осторожно спускаться. По мере его приближения скелет несколько раз дернулся, но подняться так и не сумел. Сжав рукоять меча обеими руками, Дэвид яростно принялся рубить эту мерзость и рубил ее до тех пор, пока не убедился, что ни одна из костей не делает попыток самовольно пошевелиться. Хрипло дыша, он отер пот со лба и отошел, не сводя взгляда с груды костей. Постепенно до него начало доходить, что он, кажется, победил. Эта мысль придала ему уверенности. Ха! Подумаешь, скелет! В Анатомическом музее такой стоит. И ничего, никто не боится.
Нежить страшна своим кажущимся всесилием, пренебрежением всеми нормальными законами мира. Но если на нежить можно найти управу, значит, не так уж она и страшна.
Прежде чем идти дальше, он произнес еще одно огненное заклинание, на этот раз правильно зацентровав его, — и превратил груду костей в угли. Правда, в результате в этой части подземелья стало нечем дышать, но это было не главное. Главное, чтобы на сердце все было спокойно.
Через двадцать шагов его ухо вновь уловило шарканье. Дэвид покрылся холодным потом, прежде чем сообразил, что шарканье доносится не со спины, а из той части коридора, куда он направлялся. «Это не тот, который сзади, — подумал Дэвид. — Это просто еще один».
Шарканье приближалось. Очень хотелось рвануть назад, но на этот раз он сумел взять себя в руки. Более того, он даже попал огненным сгустком туда, куда метил. Скелет вспыхнул, как свечка, постоял секунду-другую, будто раздумывая, что ему делать дальше, и упал на пол бесформенной дымящейся грудой.
…Время от времени, поглядывая вокруг колдовским зрением, Дэвид стал замечать, что «аномальных зон» — то есть мест с повышенной концентрацией энергии — становится все больше. Скорее всего, это были обломки старых заклятий, остатки охранной системы замка, и, возможно, совсем новые образования, появившиеся в результате хаотической пульсации полуразрушенного Источника Силы. Как только Дэвид уверился в том, что идет в правильном направлении, воздух впереди стал чуть светлее. Вскоре стало ясно, что свечение распространяется из-за поворота, который ему предстояло миновать через тридцать-сорок шагов. Дэвид сбавил шаг, а, добравшись до места, вовсе остановился и осторожно выглянул из-за угла.
Его глазам открылся очередной коридор, но, в отличие от всех остальных, виденных им в этом замке, довольно хорошо освещенный. В противоположном конце его висела завеса сверкающего тумана, настолько яркая, что на нее было больно смотреть. Щурясь, закрывая глаза сложенной «козырьком» ладонью, Дэвид некоторое время разглядывал сверкающий туман. Похоже, сразу после завесы находился проход в какое-то большое помещение. Исследование завесы с помощью колдовского зрения ничего не дало, поскольку и в «тонком мире» эта штуковина сияла, как солнце в полдень. Насыщенность энергией в этом месте зашкаливала за все известные Дэвиду рамки.
Отметив в уме сие любопытное явление, Дэвид двинулся дальше, но, пройдя буквально пять или шесть шагов, растерянно остановился. Основной коридор был завален, и, похоже, завален более чем капитально. Заклятие, позволяющее обнаруживать поблизости пустоты, заполненные Воздухом, на базе которого, собственно, и работали эти чары, показало, что расчищать коридор бесполезно, по крайней мере, слабыми силами Дэвида. Он знал заклятие, позволяющее перемещать по воздуху небольшие предметы, но в данном случае оно ничем помочь не могло. Еще бесполезнее были Огонь и Свет. Надо было искать какую-нибудь другую дорогу.
Дэвид осмотрел все комнаты, примыкавшие к обоим коридорам, пытаясь найти обходной путь. Без толку. Была только одна дорога — через сверкающий туман. Пришлось возвращаться.
Рассматривая туман вблизи, Дэвид уверился в предположении, сделанном еще раньше, на глазок: «хреновина» неминуемо прикончит его, если он попытается приблизиться к ней на сколько-нибудь близкое расстояние. Тем не менее, он предпринял попытку «отодвинуть» туман колдовским щитом, над которым работал минут двадцать, вплетя в него все известные стихии и укрепив как только можно. Шедевр Дэвида начал деформироваться, когда до границ тумана оставалось еще сантиметров десять-пятнадцать. Когда же щит пришел в прямое соприкосновение со стеной, он стал испаряться с такой же скоростью, с какой сгорает газетный лист, брошенный в топку паровоза. Дэвид отступил на шаг и тупо уставился в стену. Что делать дальше, он не представлял.

* * *

Лайла сидела в своем любимом кресле и болтала ногами. Лэйкил достал из «холодильника» пакет чипсов.
— Будешь?
— Давай.
Хрустя жареной картошкой, Лайла посмотрела на настенное зеркало. Лэйкил, положив ногу на ногу, расположился в соседнем кресле.
В большом двухметровом зеркале отражались не брат с сестрой и не столовая Тинуэта, а усталый, перемазанный в грязи человек посреди пыльного подземного коридора. В правой руке человек сжимал светящийся клинок, в котором, впрочем, сейчас не было никакой надобности, — на него никто не нападал, а свет, исходивший от сияющей стены впереди, и без того был чересчур ярким.
Судя по всему, человек пребывал в сильной растерянности.
Лэйкил вытащил из пакета целую горсть чипсов. В это время человек в зеркале что-то негромко сказал.
— Тише, Лэйкил, — недовольно прошипела Лайла. — Я не слышу, что он говорит.
— И не нужно. Хрум-хрум… Опять какие-нибудь бессмысленные ругательства.
— А может быть, и нет!
Лэйкил пожал плечами.
— Сделай звук погромче.
— Ага, умненький какой! Чтобы снова оглохнуть, когда он что-нибудь заорет?!
— Будешь ныть — отправлю спать. Время уже позднее.
Некоторое время в столовой было тихо. Человек в зеркале без всякой видимой цели слонялся из одной комнаты в другую.
— Как ты думаешь, — вполголоса спросила Лайла, — он найдет выход?
— Думаю, да, — зевнув, ответил Лэйкил. — Вроде бы он не полный идиот.

* * *

К коридору, в конце которого висела сверкающая пелена, когда-то примыкало четыре комнаты. В одной из них обрушились перекрытия, вторая также была доверху завалена всевозможным мусором, третья, располагавшаяся ближе всех к основному коридору, Дэвида не интересовала, а вот четвертая… Дэвид отодвинул стол в противоположный угол и еще раз посмотрел на стену, разделявшую комнату и большое помещение, увиденное им за сверкающей пеленой. Он снова использовал заклинание, позволяющее обнаруживать пустоты, наполненные воздухом. Стена как будто бы стала прозрачной; можно было увидеть силуэты предметов, находящиеся с той стороны. Как и надеялся Дэвид, стена не была слишком толстой.
Положив меч на запыленный стол, Дэвид составил на базе Воздуха еще одно заклинание. Стена содрогнулась от удара Воздушного Кулака, но не поддалась. Дэвид повторил процедуру, прикрывая глаза левой рукой и стараясь не дышать всей той пылью, которую подняло его заклинание. В третий раз, неправильно зацентровав удар, он разнес в щепки большой старый шкаф. После пятого раза он решил, что пора сделать передышку и, кашляя, выбежал из комнаты. Отчаянно слезились глаза.
Слегка оклемавшись, он зашел в комнату и осмотрел результаты своей работы.
Кладка уже не казалась такой прочной, как прежде. Пыль и кусочки затвердевшего раствора дождем сыпались вниз, когда Дэвид пытался расшатать какой-нибудь камень. Удовлетворенно кивнув, он вернулся на исходную позицию.
После второго удара центральная часть стены развалилась. Подождав, пока осядет пыль, Дэвид принялся расширять пролом — уже без всякой магии, руками. Вскоре образовавшаяся дыра стала достаточно большой, чтобы в нее можно было пролезть. Дэвид так и сделал. Помещение, к которому он так рвался, ничего интересного собой не представляло, но, по крайней мере, из него в трех разных направлениях отходили еще три коридора, и Дэвид мог надеяться на то, что хоть один из них приведет его к цели. Но не сегодня. Он слишком устал. Дэвид пролез обратно в дыру, вернулся наверх, помылся в озере, поужинал и крепко заснул.

* * *

— …Зачем он дышал пылью и кашлял? — зевнув, сонно пробормотала Лайла. — Мог бы сделать пылеотгоняющее заклинание…

* * *

«Утром», когда Дэвид спускался к озеру за водой, что-то заставило его посмотреть вверх. На фоне бурлящего неба Хеллаэна в неверном свете молний кружила какая-то крупная птица. Она молча снижалась. Дэвид прикинул, что конечной точкой сужающейся спирали должно быть как раз то место, где он стоит. Это ему не понравилось. Но как только он отступил к башне, изменилась и траектория полета птицы. К этому моменту Дэвид уже понял, что определение «крупная птица» не совсем верно. Здоровенный птеродактиль — так будет точнее.
Гадина спикировала вниз, но он успел нырнуть в укрытие. Впрочем, это было не самое надежное место. С обратной стороны башни зиял впечатляющий пролом, через который внутрь при желании мог проникнуть не только птеродактиль, но и тот дракон, с которым его недавно познакомил Лэйкил. Птеродактиль, естественно, дыру быстро обнаружил и тут же в нее сунулся. Дэвид заставил себя успокоиться, позволил, матеря Лэйкила на чем свет стоит, «энергии свободно течь», и зафитилил огненным шаром в бледное брюхо этой мерзкой твари.
Однако птеродактиль не обратил на его выпад никакого внимания. Огонь растекся по его шкуре… и погас, не причинив никакого вреда. За миг до этого Дэвид увидел что-то вроде мерцающего синего сияния, разлившегося по телу твари. Когда огонь погас, исчезло и сияние.
Тупая рептилия, использующая заклинания? А почему бы и нет? В конце концов, магия издревле была неотъемлемой частью этого мира. Всякий обитатель Хеллаэна должен был уметь или защищаться от нее, или использовать ее, или и то и другое вместе. Те, кто не умел, — вымирали, уступая дорогу тем, которые умели. Все строго по теории Дарвина.
Но Дэвиду в этот момент было слегка не до Дарвина. Чудом увернувшись от клюва птеродактиля, он, как ошпаренный, вылетел из башни. С другой стороны послышался шум крыльев — чудовище поднималось в воздух. Дэвид метнулся через двор, к заветному лазу, ведущему внутрь подземелья. Он успел. Клюв щелкнул совсем рядом, воздушная волна едва не сшибла его с ног… Но он успел. Внутрь чердака птеродактиль пробраться не смог. Некоторое время гадина тщетно пыталась расширить пролом в крыше, не преуспела в этом и, кажется, отступила. Улетел птеродактиль на самом деле или нет, Дэвид решил не проверять. Один раз можно обойтись и без завтрака. Вперед! В смысле — вниз…
Он аккуратно переступил через туманную прядь, отмеченную светящимся камнем, пнул угли, оставшиеся от первого скелета и, кряхтя, пролез в пролом неподалеку от сверкающей завесы. Из трех проходов, ждавших его в следующем зале, он выбрал самый левый, но вскоре обнаружил, что это тупик. Коридор был завален. Второе направление оказалось более перспективным: коридор соединялся с другим, тот — со множеством комнат, комнаты с другими комнатами и коридорами… В какой-то момент Дэвиду показалось, что он находится в гигантском муравейнике, трехмерном лабиринте, из которого никогда уже не выбраться, впрочем, точно такие же чувства в первое время у него вызывал Тинуэт. Дэвид вернулся назад по собственным следам. Он чувствовал слабую пульсацию местного Источника Силы, и, продвигаясь по второму направлению, с каждым шагом все отчетливее понимал, что уходит в сторону. Надо было искать путь вниз. За третьей дверью обнаружилась винтовая лестница, которой он и поспешил воспользоваться.
Он блуждал по провалившемуся под землю замку еще полтора часа, постоянно натыкаясь на тупики и завалы. Воздух становился все более затхлым, странные магические образования попадались все чаще и чаще. Повстречался очередной скелет, но Дэвид сжег его раньше, чем успел по-настоящему испугаться. У него постепенно вырабатывались правильные рефлексы.
Две огромные металлические створки были полуоткрыты. Это хорошо — вряд ли бы он сумел открыть их сам, даже при помощи заклинаний. За гигантскими дверями простирался самый большой зал из всех, которые Дэвид здесь видел. Зал был в полном порядке. Ну, разве что треснуло несколько колонн, поддерживающих свод. Насыщенность зала магией проходила под грифом «по самое не могу». Стены были укреплены гораздо лучше, чем во всех остальных помещениях. До сих нор работали некоторые заклинания, например те, которые обеспечивали чистоту в помещении. Идеально чистый пол, и пятна пыли там, где заклинание-уборщик было по каким-либо причинам повреждено.
В воздухе плавало еще несколько невидимых «тонких» конструкций. Почти все они оказались испорченными. Случались места, где копившаяся годами Сила сама приняла вид некой грубо-упорядоченной структуры. Эти «самообразования» были, как правило, безобидны. Куда больше следовало опасаться испорченных заклинаний. Можно погибнуть оттого, что в вас запустили молнией или огненным сгустком. А можно — оттого, что в заклинании-уборщике разладился анализирующий блок, и оно приняло вас за гору мусора, которую следует немедленно убрать.
Дэвид осторожно вступил в зал. Пока все было в порядке. В центре зада — там, куда утыкались силовые нити от всех заклинаний, еще остававшихся в замке, — когда-то находилось Главное Сплетение.
Что-то странное… Он двигался, как будто во сне. В голове появилась тяжесть, мешающая думать, мысли стали вялыми и текучими. Он был сосредоточен на одной цели — добраться до Главного Сплетения. И этой цели никто не препятствовал, но вокруг всего остального будто бы образовалась невидимая стена — и его мысли, пытаясь свернуть с основного направления, утыкались в эту мягкую, но непрошибаемую стену. Его собственные движения казались ему слишком медленными, но это не вызывало удивления.
Вкрадчивый шепот. «Ближе, ближе… Сюда…» Какая-то часть Дэвида пыталась сопротивляться. Это решение принял не разум — разум находился в полной прострации, а что-то более глубокое. Все инстинкты выживания в один голос вопили: «Очнись!», но Дэвид воспринимал эти голоса как некий раздражающий фон, мешающий ему окончательно расслабиться. Вкрадчивый шепот манил обещаниями абсолютного покоя, блаженства, полного растворения в нирване. Сопротивляться совсем не хотелось. И все-таки в какой-то момент инстинкты выживания взяли верх. Дэвид очнулся. Он еще не понимал, что с ним происходит, не видел противника, но чувствовал — еще мгновение и состояние блаженства вернется с удвоенной силой. На этот раз освободиться он уже не сумеет. Его руки взлетели, и защитная завеса, сотканная из эссенции Света, полностью окружила его. Последние остатки «блаженного» тумана выветрились из головы. Мозг лихорадочно заработал. «Псионическое воздействие… Меня пытались подчинить…» Укрепляя защиту, он вызвал Око. Никогда раньше, даже в комнате для медитаций, ему не удавалось направлять два потока одновременно, творить два разных заклинания — и вот теперь он сделал это так легко, как будто занимался колдовством всю жизнь. Впрочем, он не думал о том, что он умеет, а что — нет. Он спасал свою жизнь.
Магическое восприятие открыло ему массу интересного. Полупрозрачные серые нити пытались приблизиться к светящемуся кокону вокруг Дэвида — и тут же, будто обжигаясь, отлетали назад. Ближе к Источнику Силы серые нити сплетались в один сплошной клубок. Противник Дэвида не имел никакого телесного обличья. Это был бесплотный демон, обнаруживший бесхозный Источник Силы и поселившийся поблизости от него, чтобы всегда иметь много дармовой энергии, служившей ему, очевидно, чем-то вроде пищи. Сейчас демон собирался отстаивать свою собственность. Энергия, заключенная в пришлом колдуне, — тоже еда. Лакомство.
Серый клубок сжался и выбросил в сторону Дэвида целую копну извивающихся волокон. Дэвид вытянул вперед руки — открытые ладони, от себя — и развел их в стороны. Перед ним засверкал щит, выстроенный, опять-таки, на базе стихии Света. В следующее мгновение нити ударили в щит. Столкновение было настолько мощным, что Дэвид едва не упал. Ему показалось, будто бы он держит не заклинание, а самый настоящий щит, по которому врезали тараном. Заклинание распалось, но распалась и копна извивающихся волокон. Отдельные пряди были уже не страшны — Дэвида по-прежнему окружала первая сверкающая оболочка, сквозь которую проникнуть поодиночке нити не были способны.
Дэвид не стал дожидаться, пока серый клубок соберется с силами и выбросит следующую партию волокон. Он сплел заклинание — снова на базе Света, но на этот раз не оборонительное, а атакующее. Несколько лучей Света ударили в клубок, который заизвивался, тщетно пытаясь избежать соприкосновения с чужеродной стихией. «Ага, не нравится!!! — со злой радостью подумал Дэвид. — Получай!!!». И повторил процедуру.
Клубок не пытался контратаковать. Он втянул все свои щупальца и поплыл прочь. Но Дэвид решил не дать ему уйти. Он ощущал настоятельную необходимость добить это существо, едва не съевшее его душу. Глупо было оставлять за спиной такого хищника. Пусть даже раненого.
Тварь пыталась скрыться в угловых тенях зала — и это было ее ошибкой. Если бы она полетела вверх, возможно, ей бы и удалось уйти. А так… Дэвид окружил ее сетью из Света и поливал сверкающими лучами до тех пор, пока измочаленный клубок не распался на несколько крупных прядей. Дэвид старательно выжег каждую прядь и только после этого успокоился…
Хлопки за спиной. Дэвид стремительно обернулся, готовый к чему угодно. Даже к семиметровому трехголовому тиранозавру, пышущему огнем изо всех щелей.
Тиранозавра не было. Был граф кен Апрей, как всегда, подтянутый и изящный. Граф небрежно аплодировал и улыбался с легкой иронией.
Дэвид выдохнул. «Вот и все», — мелькнула мысль. Разом навалилась усталость.
— В общем и целом, — сказал Лэйкил, — первый экзамен ты сдал.
— Ну спасибо… Ты что, следил за мной?
— Временами. Если ты не очень устал, можно прямо сейчас начать разбор полетов.
Дэвид пожал плечами. Предложение Лэйкила не вызвало в нем ничего, кроме волны раздражения. Он рисковал жизнью. Сражался с нежитью и птеродактилями. Обходил смертоносные ловушки. В конце едва не лишился души. А граф по-прежнему относится к нему так, как будто бы он нерадивый ученик, с которым нужно терпеливо проводить «работу над ошибками»!..
«Стоп, — подумал Дэвид. — Я ведь действительно ученик. И, наверное, не самый лучший. Не надо злиться. Надо послушать, что он скажет. Когда буду таким же крутым, как этот гребаный граф, тогда и буду гнуть пальцы».
Лэйкил молча улыбался. Может быть, он читал мысли Дэвида, а может быть, это ему совсем и не было нужно — и без того все эмоции были ясно написаны на недовольной физиономии его ученика. Лэйкил ждал.
Дэвид выдохнул еще раз, сосчитал в уме до десяти и спросил:

Предыдущая страница 11 Следующая страница


Повелители волшебства 12

— Что я сделал «не так»?
— Сначала я скажу тебе, что ты сделал правильно. Твой самый мудрый поступок заключался в том, что ты сбежал от большой чешуйчатой птицы.
Дэвид удивился.
— Очень важно для мага, — продолжал Лэйкил. — ясно осознавать, что он может, а что нет. Слишком многие новички, практикующие Искусство, после первых успехов теряют чувство реальности. Их возможности по сравнению с тем, что они могли раньше, вырастают неимоверно. Им начинает казаться, что они всемогущи. В результате, когда они сталкиваются с проблемой, которую не могут решить, то не могут в это поверить. И гибнут так глупо, что просто диву даешься. Помнишь наемного мага, который «напал» на Солнцекрыла? Это именно то, о чем я говорю. Да, конечно, надо верить в себя, но не надо терять чувство реальности. Не знаю, о чем ты думал, когда бежал от птицы, и думал ли вообще, но ты поступил правильно. Пока еще это не твой уровень. Птица развеяла бы всю магию, которую ты мог применить против нее. И пока ты баловался бы с заклинаниями, проглотила бы тебя в два приема. В Хеллаэне и в Диких Пустошах обитают еще более грозные демоны, с которыми даже мне было бы опасно встречаться… — Лэйкил выдержал короткую паузу. — Ну а что ты сделал неправильно, ты расскажешь мне сам.
Дэвид задумался.
— Я перетрусил, когда увидел ходячий труп…
— Страх — это нормальное явление. Ты с ним справился — значит, все в порядке. Ошибка не в этом. Думай.
«Какой ответ он хочет услышать? — размышлял Дэвид. — Не понимаю…»
— Ты хочешь сказать, что мне нужно было не ломать стену, а попытаться как-нибудь разобрать то заклинание, которое закрывало дверь?
— Нет. И тут все правильно. Ты бы все равно не смог вскрыть это заклинание. Да и вообще магия — это не панацея. Всегда найдется кто-то, у кого больше Силы, чему тебя. Быть сильным колдуном — хорошо, но гораздо важнее стратегически правильно применять те заклинания, которые у тебя имеются. В данном случае ты все сделал именно так, как надо. Думай дальше.
— Не знаю… — Дэвид почесал затылок. — Больше ничего особенного тут не было… Ну еще та дрянь, которая сидела в этом зале…
Лэйкил кивнул. Дэвид нахмурился.
— Но ведь я справился с ней!
— Только благодаря удаче. На какой-то момент демон отпустил тебя. Ослабил контроль. И ты сумел вырваться. Вообще это была именно «дрянь», а не демон. Настоящие хищники никаких шансов своей жертве не оставляют. Тебе повезло. В следующий раз все может закончиться куда более печально.
— Но… я ведь не знал… я даже не почувствовал начало воздействия…
— Значит, надо?.. — Лэйкил сделал паузу, подводя ученика к очевидному выводу.
— Не могу же я постоянно ходить, обвешавшись защитными заклинаниями!
— Почему бы и нет?
— Ну… Их же надо поддерживать. Да и вообще они неудобны. Мешают нормально воспринимать окружающий мир.
— И, тем не менее, — заметил граф, — большинство обитателей Хеллаэна и Нимриана поступают именно так. Для того чтобы не тратить постоянно энергию на защиту, используют специальные приспособления, — кен Апрей засунул руку в карман и вытащил на свет небольшой бриллиант. — Держи. Дарю. Оправу подберешь сам. Сделаешь себе из этого защитный амулет. Совершенно необязательно накачивать его доверху энергией. Амулет выполняет совсем другую функцию. Он должен выдержать самый первый удар и — главное — предупредить тебя о постороннем воздействии. Всего лишь два заклинания. Дальше ты позаботишься о себе сам.
Дэвид взял камень.
— Спасибо.
— Когда амулет будет готов, носи его постоянно. Снимай только тогда, когда будешь полностью уверен в своей безопасности. Постарайся отнестись к моим словам серьезно. Если ты появишься в каком-нибудь хеллаэнском городе без этой штуки, у тебя будут очень приличные шансы потерять жизнь или свободу, а то и саму душу. В Нимриане народ более доброжелательный, но и у нас не стоит расслабляться.
Дэвид покачал головой.
— Я до сих пор не понимаю… У вас что, так просто на улице могут взять и убить? И полиция… городская стража, в смысле, никакого внимания не обратит?
— Если ты гражданин данного города — обратит. Атак — пройдет мимо и не заметит. И совершенно правильно. Ты — мой человек. Значит, мстить за тебя буду я и никто более. Но я не всемогущ. И не вечен.
— Понятно… Послушай, а ведь крестьяне не носят ничего подобного! Почему же они еще живы, если все тут такие кровожадные?!
— Ты про моих крестьян говоришь? Так ведь они живут на моей земле. Поэтому их никто не трогает. Это первое. Второе: они тоже защищены. По-своему. Когда ты был в деревне, видел у девушек на рукавах красивые узоры? Кайму на подолах? На мужских рубахах? Видел столбы с уродливыми фигурками, которые они ставят рядом со своей деревней? Зачем, по-твоему, крестьяне это делают? Все это — обереги. Не такие мощные, как то, — Лэйкил снова показал на бриллиант, — что ты сделаешь из камня, но моим дорогим хлебопашцам много и не надо. Им бы уберечься от лесных духов, от демониц-лихорадок… да от неумелой порчи, которую наводит соседка. Но ты — не крестьянин. Ты — заклинатель. И для тех, кто может захотеть на тебя поохотиться, представляешь куда более лакомый куш.
— Но почему?
— Потому что гэемон мага гораздо мощнее, чем гэемон обычного смертного. Следовательно, можно получить большую выгоду от его использования. Демоны, как правило, бесхитростны — они просто хотят съесть твою душу. Колдуны куда изобретательнее. Например, у некоего гипотетического колдуна проблемы с его собственным гэемоном. У него есть выбор: либо умереть, либо поймать начинающего колдуна вроде тебя, вырезать у него часть гэемона и присоединить к себе. Это что-то вроде пересадки органов, только на более тонком уровне. Как ты думаешь, что он выберет? Еще один пример. Нашему гипотетическому магу надо организовать охрану вокруг своего дома. Хорошую, сильную охрану. Такую, чтобы могла противостоять другим заклинателям. Что делать? Нанять кого-нибудь? Но ведь наемникам нужно платить, и немало. К тому же наемники всегда могут предать. А есть еще один вариант — простой и изящный. Захватывается в плен другой колдун… — Лэйкил сделал паузу, а затем также вкрадчиво продолжил: — Начинающий и наивный… вроде тебя… гэемон пленника отсекается от тела. Тело выбрасывается за ненадобностью. Гэемон подвергается обработке. Вся духовная ткань перекраивается. Все лишнее — вон. Свобода воли, память, эмоции… Все это не нужно. Выпотрошенный гэемон наполняется новым содержанием. Боевые качества по возможности усиливаются. Устанавливается максимум защитных оболочек. Отлаживается контролирующая система. Гэемон соединяется с несколькими десятками новых сплетений. Получается что-то вроде киборга, на языке вашего мира. Мы называем таких существ боевыми призраками. Или охранными демонами. Но это общее определение.
Какое-то время Дэвид молчал.
— А в вашем замке… — спросил он, чтобы поставить все точки над «i». — У вас ведь есть охранные демоны… И призрачный привратник, которого я видел… Значит, они…
Лэйкил улыбнулся и кивнул.
— Не все. Но почти все. В принципе, если не лень, можно создать боевого призрака искусственным способом, не используя чужой гэемон. Но… Нет, мой дядя не был ленив. Просто он не любил тратить лишнее время.

8

…Заснеженные пики Восточных гор, как крючья, впивались в небо. Камешек, сбитый сапогом Лэйкила, полетел в бездну, увлекая за собой осколки льда и снежное крошево. Может быть, внизу маленький камешек превратится в снежную лавину, сокрушающую все на своем пути. А может, и нет.
Оперевшись одной ногой на уступ, Лэйкил, прищурившись, рассматривал серую цитадель, расположенную внутри короны самых высоких Восточных гор. Строительство замка еще не было завершено, но уже приближалось к концу — крохотные фигурки рабочих, которые с того места, где стоял Лэйкил, казались суетящимися муравьями на муравейнике, разбирали леса на донжоне, в то время как другая группа заканчивала возведение последней, северо-западной башни. На соседнем склоне, сложив крылья, дремали семь или восемь драконов, а рядом с воротами возлежал еще один, самый крупный.
Замок был не слишком велик. Архитектура — стандартная, без всяких изысков вроде невообразимо высоких башен или парящих над землей отдельных частей постройки, связанных между собой только лестницами или статичными порталами. Рабочие наверняка окажутся демонами, но проектировал сие сооружение человек, нанятый, скорее всего, в одном из городов Нимриана. «Что радует, — подумал Лэйкил. — По крайней мере, можно надеяться, что у ворот меня не будет ждать какой-нибудь новоиспеченный Обладающий».
Поправив меч на бедре, Лэйкил направился вниз. Ножками, ножками. Использование заклятий поблизости от чужого жилища мгновенно привлекло бы внимание хозяина, а молодой граф хотел более подробно ознакомиться с интересующим его архитектурным сооружением прежде, чем давать о себе знать.
Потратив почти час на дорогу, Лэйкил, наконец, приблизился к цитадели настолько, что можно было провести необходимую оценку. Он остановился и зачитал пару исследовательских заклятий. Всего лишь пару из того соцветия, что было разработано в течение последней недели, во время ленивого поедания чипсов и рассеянного наблюдения за бестолковыми перемещениями своего ученика по родовому гнезду кен Вертемеров. Заклинания, которые он использовал сейчас, по сути, были вариацией Формы Ока — примерно в такой же степени, в какой телескоп является вариацией увеличительного стекла.
Наблюдения настроили кен Апрея на оптимистический лад. Приблизительно через полминуты молодой волшебник почувствовал ответное внимание — легкое, почти неощутимое давление на внешние слои собственного гэемона. Охранная система замка оповестила хозяина о постороннем чародействе, а тот, естественно, пожелал взглянуть, кто же осмелился проникнуть на чужую территорию. Но, поскольку самого хозяина за стенами видно не было, у Лэйкила возникло впечатление, что за ним, недоброжелательно нахмурившись, наблюдает сама цитадель.
Обогнув дракона у ворот (тот не спал, но и попыток напасть не предпринимал — лишь очень внимательно следил за приближающимся чужаком), Лэйкил громко сказал, ни к кому конкретно не обращаясь:
— Добрый день. Могу ли я побеседовать с владельцем замка?
Несколько секунд ничего не происходило. Потом воздух перед Лэйкилом потемнел и приобрел смутные очертания человеческой фигуры.
— Я хозяин. — Невнятный голос исходил, казалось, откуда-то из живота проекции. — Кто вы?
— Я ваш сосед, — максимально доброжелательно ответил Лорд Лэйкил. — Зашел познакомиться.
— Сосед? Что еще за сосед? — недовольно буркнул голос. — Мне казалось, здесь живут только драконы. Как ваше имя?
— Лэйкил кен Геут. Может быть, слышали?
— Нет.
— Я, собственно говоря, здесь еще не живу. Только собираюсь поселиться. Может быть, на одной из этих гор. — Лэйкил показал вокруг. — Построю себе маленький домик…
— Молодой человек, — внушительно и строго заметил голос, — здесь Я живу. И никакие соседи, тем более столь близкие, мне не нужны.
— Извините. Но может быть, вы подскажете мне место, где я мог бы поселиться?
— Исключая Восточные горы, селитесь где вам угодно. Но горы — мои.
— Жаль. Мне так хотелось пожить где-нибудь в горах… Тихо, спокойно, никто не мешает…
— Представьте себе, мне хотелось бы того же самого, — саркастически заметил голос. — Именно поэтому вам тут не место.
— Жаль, — повторил Лэйкил. — Все детство я провел в горах. У отца был замечательный замок — вроде вашего, только поменьше.
— Почему бы вам не вернуться в горы вашего детства, милейший?
— К сожалению, не могу. Мой отец был вассалом одного из младших Вертемеров.
— О! О Вертемерах я слышал.
— Конечно, это известная история. Когда род наших Лордов пресекли, вассалов тоже не пожалели. По счастью, кое-кто успел сбежать. В том числе и я.
— И теперь вы собираетесь отомстить?
— Что вы! Разве я похож на самоубийцу? Я не искушен ни в Силе, ни в Искусстве. Вызывать на поединок Лорда… — Лэйкил передернул плечами.
— Да? А разве вы сами — не Лорд?
— Конечно, нет. Я только год назад закончил обучение в Академии.
— Вот как? Судя по оболочкам защитных заклятий, окружающих вас, вы совсем не такой слабый маг, каким хотите казаться.
— Я не слабый, — буркнул Лэйкил. — Я закончил Академию на «отлично». Но если быть честным до конца, то эти предметы, — он дотронулся до камня на шее и клинка на поясе, — достались мне по наследству. А для отца, скорее всего, эти артефакты создавали сами Вертемеры. Я уже давно ищу покупателя, которому мог бы сбыть амулет и меч… Может быть, вы все-таки найдете для меня место где-нибудь на окраине ваших гор? Для меня было бы большой честью поселиться поблизости от такого опытного колдуна, как вы.
— Минуточку. Для чего вам продавать эти артефакты?
— Все, кто их видит, реагируют так же, как и вы — принимают меня, чуть ли не за Лорда, — тоскливо вздохнул Лэйкил. — Иногда это льстит, но я опасаюсь, что рано или поздно повстречаюсь с кем-нибудь, кто может захотеть получить эти вещи. Тогда амулеты меня не защитят, а раз так — лучше избавиться от них прежде, чем их отнимут у меня вместе с жизнью.
— Вы очень осторожный молодой человек, — с легким смешком заметил голос.
— Стараюсь.
Несколько секунд невидимый собеседник Лэйкила как будто бы размышлял о чем-то. Затем ворота замка, вздрогнув, медленно отворились.
— Проходите. Поговорим в более удобной обстановке. Может быть, я помогу вам избавиться от этих предметов.
«Выпускник Академии» заколебался:
— Я даже не знаю…
— Так вы идете или нет?
— Конечно, иду. Иду.
И он прошел в ворота, которые мягко сомкнулись за его спиной. Через несколько секунд, вынырнув из полутьмы, Лэйкил оказался во внутреннем дворе замка где неподвижно лежали, погруженные в колдовской сон, еще четыре дракона.
«Полагаю, светло-серебряная, справа, и есть та самка, о которой говорил Солнцекрыл, — подумал Лэйкил. — Скорее всего, во дворе находятся те, кого колдун еще не успел полностью подчинить».
При ближайшем рассмотрении подтвердилось предположение о том, что строительством замка заняты не люди. Уже не люди. Внешне они почти ничем не отличались от обычных рабочих, разве что были более сильными и выносливыми, употребляли минимум пищи и не требовали заработной платы. На глазах Лэйкила один из рабочих сорвался с лесов, рухнул вниз и разбился насмерть. Никто из его сотоварищей не обратил на это внимания. Через несколько секунд появились двое слуг и уволокли тело несчастного в сторону низенькой, исходящей паром, постройки. Судя по издаваемым запахам, это была кухня.
Еще один слуга провел Лэйкила внутрь центрального строения. Тут не было слышно ни топота сотен ног, ни стука молотков, ни визга пил. Совершенная изоляция от внешнего мира, обеспеченная грамотными звукоизолирующими заклинаниями.
Владелец замка оказался темноволосым мужчиной среднего роста, одетым в черные штаны и черно-красный кафтан. Поглаживая короткую бородку, развалившись в бархатном кресле, он внимательно следил за вошедшим в кабинет гостем. Обут он был в обычные домашние тапочки.
Лэйкил остановился в нескольких шагах от двери и сделал вид, будто не знает, куда деть руки — то ли за пояс заткнуть, то ли за спину убрать. В глаза хозяину он не смотрел, больше по сторонам. В общем, старательно изображал из себя нерешительного юношу, изо всех сил пытающегося не показаться таковым.
Сидящий в кресле человек улыбнулся:
— Здравствуйте еще раз. Вы не голодны?
— Нет-нет, не беспокойтесь. Я недавно позавтракал.
— Тогда, может быть, по бокальчику вина?
— Не откажусь.
Слуга, получив соответствующие распоряжения, удалился. Лэйкил осмотрел комнату еще раз. Книжные шкафы, мягкие ковры, портьеры…
— Ну рассказывайте, — сказал чернобородый.
— Что именно? — приподнял бровь Лэйкил.
— Чем вы собираетесь заниматься в этой жизни. Или вы намереваетесь построить дом в горах и прожить в нем все оставшееся время?
Лэйкил пожал плечами.
— Не знаю. Я еще не думал…
— Не хотите ли поступить ко мне в ученики?
Лэйкил изобразил удивление, а потом смущение.
— Я даже не знаю… Вот так сразу…
— А зачем тянуть время? Да не смущайтесь — вы ведь, в конце концов, не девица на выданье! Вы, я вижу, юноша талантливый, хотя еще и неопытный. Я мог бы обучить вас многим секретам Искусства, о которых, могу спорить, вы и не слышали в Академии.
«Кроме этого, во время первой же инициации я ненавязчиво вскрою вашу ментальную защиту, подчиню вас, перекрою вашу психику и слегка демонизирую ваш гэемон, — мысленно продолжил Лэйкил. — Но вы не волнуйтесь, подчинение — это не больно».
Хозяин замка, даже не пытаясь скрыть своего интереса, старательно изучал лицо гостя.
— Итак?
— Для меня будет большой честью учиться у такого профессионала, как вы, — сказал Лэйкил.
Чернобородый рассмеялся. В это время вошел слуга, неся поднос с бутылкой и двумя бокалами.
— Вот и отлично. — Хозяин замка поднял свой бокал. — За знакомство!
Лэйкил взял бокал левой рукой. На всякий случай бросил взгляд на перстень, украшавший безымянный палец. Камень не изменил цвета, значит, вино не отравлено. Отпил половину. Стандартный продукт. Скорее всего — наколдованный. Сначала демоны топят снег, потом полученная вода с помощью заклинаний превращается в данный напиток, а потом этим суррогатом забиваются доверху подвалы замка. Только гостей и поить.
— Меня зовут Тэнин кен Церульт, — представился чернобородый. — Возможно, вы слышали о моем роде?
— О, конечно! Это известная хеллаэнская семья. А к какой ветви вы принадлежите?
Глаза чернобородого на миг сверкнули.
— К центральной, — сказал он.
«Ну-ну, -подумал Лэйкил. — Главная ветвь кен Церультов пресечена еще четыреста лет назад, а их родовой замок — захвачен. Либо передо мной самозванец, либо потомок какого-нибудь бастарда. Скорее всего — второе. Как он вскинулся, когда я решил уточнить…»
— Да, тогда неудивительно, — сказал Лэйкил вслух, — что вам удалось подчинить драконов. Только Лорду такое могло быть под силу. Еще раз спасибо за то, что согласились поделиться со мной крупицей своего могущества.
— Пока, — усмехнулся чернобородый, — вам еще не за что меня благодарить. Хочу предупредить сразу, что потребую от вас безоговорочного доверия. Поскольку вы потратили свои лучшие годы на обучение в Академии, мне придется долго работать с вашим гэемоном, чтобы избавить его от неблагоприятных последствий, вызванных неумелым вмешательством магов, преподающих традиционные виды Искусства.
— Но… мне казалось… мне казалось, там работают профессионалы. На своем уровне, конечно…
— Ерунда. Поверьте моему опыту, это обучение принесло вам больше вреда, чем пользы. Надо будет также проверить вашу психику — не было ли введено в ваш разум каких-нибудь скрытых ментальных программ.
Лэйкил сделал вид, будто не заметил очередного оценивающего взгляда.
— Вы думаете, мастера Академии способны на такое? — взволнованно спросил он.
Хозяин замка невесело рассмеялся.
— Как же вы наивны, молодой человек… Чем скорее я проведу исследование вашей психики, тем лучше для вас. Естественно, вам придется убрать все ментальные щиты.
Лэйкил умилился… мысленно. Произнося при этом слегка растерянным голосом.
— Но… нам говорили, что ментальную защиту ни в коем случае нельзя убирать…
— Естественно, — кивнул Тэнин кен Церульт. — Чтобы никто не мог исправить тот вред, который они нанесли вам, Лэйкил. Задумайтесь, разве вы не ощущаете, что ваше нежелание пройти элементарную проверку — слишком… слишком сильно?.. Не ощущаете, что оно как бы навязано вам извне? Нет? Задумайтесь об этом на минуту.
— Да, — согласился Лэйкил, немного подумав. — Да, наверное, вы правы.
Тэнин кен Церульт снова снисходительно улыбнулся.
— Можно взглянуть на те предметы, которые вы собирались выставить на продажу? — И он протянул руку.
— Да, конечно.
Лэйкил расстегнул пояс с мечом, снял амулет. Некоторое время Лорд Тэнин изучал камни на артефактах посредством Ока, а затем перевел взгляд на своего гостя.
Лэйкил мысленно поежился. Это был решающий момент. Поймет ли Тэнин кен Церульт, что то, что он видит перед собой, — не личное энергетическое поле Лэйкила, а заклинание-обманка, наложенная прямо поверх гэемона?
Прошло, наверное, полминуты.
— Похоже, вы действительно обладаете кое-какими врожденными способностями, — наконец сказал Тэнин кен Церульт, убирая Око. — Очень удачно, что вы заглянули ко мне.
Лэйкил развел руками:
— Трудно было пройти мимо. Лорд, который сумел подчинить драконов… — Он придал своему лицу недоверчиво-восхищенное выражение.
— Вы уже второй раз об этом упоминаете как о чем-то совершенно невероятном.
— А разве не так? Я читал, что драконы почти неуязвимы для волшебства. Только древние властители были достаточно могущественными, чтобы суметь подавить их волю…
— Не обязательно использовать силу, чтобы победить силу, — продолжая улыбаться, ответил хозяин замка. — Во всяком деле есть свои хитрости.
— Значит, вы сумели сделать это при помощи одного Искусства? Я просто преклоняюсь перед вашим мастерством, Лорд Тэнин… Вы — один из величайших колдунов этого мира!
Лорд Тэнин никак не отреагировал на это заявление. Зачем говорить «спасибо, ну что вы» в ответ на правду, к чему отнекиваться от нее?…
— Я слышал, — продолжал Лэйкил, — в древности существовали предметы, позволяющие тысячекратно усиливать психическую мощь своих владельцев. Но даже при помощи таких приборов было чрезвычайно сложно проломить ментальный барьер взрослого дракона…
— Пойдемте со мной, — сказал Лорд Тэнин.
Дверь в соседнюю комнату распахнулась сама собой. Первым переступил порог гость, за ним — хозяин. В помещении находилось несколько любопытных вещиц. На кушетке валялись два посоха — черный и белый. Заднюю стену украшала коллекция мечей. На специальной подставке посреди помещения находилось нечто, напоминающее арфу, закрученную в виде спирали.
— Отнимающая Разум, — сказал Тэнин кен Церульт, кивая в сторону арфы. — Слышали что-нибудь про нее?
Лэйкил покачал головой. Даже не обращаясь к заклятиям, усиливающим колдовское восприятие, он отчетливо ощущал токи энергии, исходящие от арфы. Похоже, сейчас она работала в автоматическом режиме — получала энергию из Источника замка, видоизменяла ее и посылала дальше, по тонким струнам, невидимо впившимся в чьи-то парализованные души.
— Ее сотворил один из Владык Безумия, — сообщил Лорд Тэнин. — Воздействие арфы очень специфично… Она не лишает объект, на который воздействует, его собственной воли. Тут все более тонко… Скорее музыка арфы вводит в состояние паралича нечто, что определяет направление самой воли. Большинство тех, чье сознание обрабатывают традиционными способами, что-то теряют… начинают действовать менее эффективно, чем, если бы они оставались свободны. Арфа лишена этих недостатков. А что касается силы воздействия и количества контролируемых объектов — об этом даже и говорить не стоит. Вы сами все видели.
— Да, — согласился Лэйкил, обходя кругом Отнимающую Разум. — Потрясающе. А вы не пытались с ее помощью подчинить какого-нибудь Лорда? Вольного демона? Обладающего Силой?
Лорд Тэнин едва заметно поморщился.
— Может быть, это и возможно, — сказал он с неохотой. — Но… но пока я не знаю как. Я потратил несколько лет, разбираясь с методом настройки арфы и до сих пор… не все понимаю. Пока мне не удалось отыскать кодировку, контролирующую поведение даже обычных людей…
«…да и на кодировку, позволяющую подчинять драконов, я наткнулся совершенно случайно, хотя никому и никогда в этом не признаюсь», — мысленно добавил Лэйкил.
— …но это вопрос времени, — закончил хозяин замка.
— А разве ваши рабочие не…
— Нет. Они усовершенствованы традиционными методами.
— Ага. — Лэйкил еще раз обошел вокруг арфы. — А они не пытаются сопротивляться?
— Кто?
— Драконы, конечно.
— Пытались. Хотели — ха-ха! — даже разрушить мой замок. Таким образом, я приобрел несколько самых крупных экземпляров. Видите ли, чем ближе объект находится к арфе, тем воздействие сильнее.
— Интересно… — глубокомысленно протянул Лэйкил и вдруг спохватился: — Можно, я возьму обратно свои вещи?
— Конечно. — Кен Церульт кивнул, но возвращать артефакты не спешил. — Вы что-то говорили о том, что собираетесь продать их…
— Да. Но я еще не решил.

Предыдущая страница 12 Следующая страница


13 Андрей Смирнов

— Я готов предложить вам хорошую цену. Тысяча золотых.
— За амулет и меч?
— Тысяча — за амулет и тысяча — за меч.
— Это огромная сумма. Я даже не знаю… Нет, мне надо подумать.
— О чем? Вы думаете, на рынке вам дадут больше? Не смешите меня.
— Нет, не в этом дело. В конце концов, эти вещи — семейная реликвия. Я не могу так сразу…
— Ну-ну. Когда созреете, скажите.
Лэйкил надел амулет, затем пояс с мечом. Поправляя ножны, он случайно опустил рукоять вниз…
— Эй, поосторожнее! — рявкнул Тэнин кен Церульт.
Лэйкил недоумевающе оглянулся. В результате его финта, противоположный конец меча, вздернутый из-за опущенной вниз рукояти, ударил по Отнимающей Разум и опрокинул ее на пол.
— Идиот!.. — процедил кен Церульт, бросаясь к драгоценнейшему достоянию своей сокровищницы.
Лэйкил попытался исправить свою оплошность. Он устремился к Отнимающей Разум еще быстрее ее хозяина. Он устремился к ней так быстро, что, не рассчитав скорость, наступил на нее ногой. Арфа жалобно зазвенела. Несколько струн лопнуло.
В следующее мгновение Тэнин отшвырнул неуклюжего гостя в сторону и склонился над арфой. Руки у него дрожали.
— Что ты натворил, выродок?!! Ее теперь не восстановить!!!
— Уверен? — спросил Лэйкил, пинком ноги выбивая Отнимающую Разум из рук Тэнина и уже в воздухе разрубая ее мечом на четыре части. — Да, действительно… Уже не восстановить.
Тэнин кен Церульт был достаточно опытным колдуном, чтобы успеть отскочить в сторону, возвести защитный барьер и метнуть во врага поток молний прежде, чем до него окончательно дошло, что его провели.
— Подонок!!! — заорал он. — Молокосос!!! Да я тебя!..
Лэйкил отвел поток молний в сторону, разрушил второе атакующее заклятие Тэнина, а затем ударил сам. Щит Тэнина разлетелся вдребезги, а сам «величайший колдун этого мира» на очень приличной скорости врезался в стену. Он еще пытался контратаковать, но Лэйкил пресек эту попытку прежде, чем Тэнину удалось закончить заклинание.
В этот момент замок содрогнулся от вершины главной башни до основания. Комната, в которой происходила колдовская разборка, покачнулась. С потолка посыпалась пыль.
При этом никаких звуков с улицы не доносилось. Звукоизолирующие заклятия по-прежнему работали исправно. Мимо окна, бросая в комнату мимолетные тени, начали пролетать разные крупные предметы — обломки строительных лесов, зомбированные рабочие, ведра с цементом…
— Кто ты? — сплевывая кровь, прохрипел Тэнин.
— Это уже неважно, — ответил Лэйкил. — Прежде чем уйду отсюда, я хочу сказать тебе одну вещь. Никогда до сегодняшнего дня я не встречал такого глупого, наглого, жадного, самовлюбленного и неумелого колдуна, как ты.
— Что тебе от меня надо?!! — истошно завизжал кен Церульт. — Зачем ты пришел, будь ты проклят?!!
— Меня попросили.
— Кто?!!
— Какая разница?
Окно на несколько секунд закрыла гигантская тень. Оглянувшись, кен Апрей увидел серебряную драконицу, в ярости извергающую пламя на одну из сторожевых башен.
«Симпатичная драконеска… — мимоходом подумал он. — Солнцекрыл выбрал себе красивую подругу».
Замок снова дрогнул, еще сильнее, чем в первый раз.
Тэнин решил, что это самый подходящий момент, чтобы угостить гостя очередным убийственным заклинанием, но Лэйкил отбил без особого труда и этот выпад.
— Я мог бы убить тебя прежде, чем ты со мной поздоровался, — сказал граф кен Апрей. — Но надо было выяснить, как такой тупой бездарный невежа, как ты, сумел приобрести контроль над дюжиной самых мощных магических созданий Нимриана. На сем позвольте откланяться. Мое любопытство удовлетворено. Я запустил информационный вирус в нервную систему твоего замка. Этот вирус заставит Главное Сплетение ежесекундно тратить энергию на творение самых бессмысленных заклятий, которые только можно придумать. Естественно, вирус можно выцепить из Сплетения, но на это нужно время, а у тебя, его нет. Сам по себе ты слишком слабый колдун, чтобы суметь телепортироваться отсюда без помощи Источника. Я бы остался поболтать с тобой о том, о сем, но извини. Не имею ни малейшего желания оставаться здесь, когда драконы раскурочат донжон и доберутся до этой комнаты. Счастливо оставаться, бастард кен Церульт.
Тэнин еще что-то кричал, проклинал, просил, но уже беззвучно, тая вместе со своим замком. Свет окружил Лэйкила, смыв одну часть мира и явив другую. Появившись в центральном зале Тинуэта, Лорд Лэйкил выдохнул и потянулся, хрустнув всеми суставами.
В дверях он столкнулся с сестренкой.
— Привет, — сказала Лайла. — Ты где был?
— Как всегда, рылся в архивах Академии вместе с мастером Олито.
— У-у-у… А чего так рано вернулся?
— По тебе соскучился.
— Нет, ну на самом деле?
— Поем и снова уйду.
— А я Дэвида летать учу.
— Молодец.
Лэйкил поправил смявшийся воротник на платье сестренки.
— Ты какой-то задумчивый, — сказала Лайла.
— Я?
— Ты.
— Возможно…
Он мучительно пытался вспомнить то, что когда-то дядюшка Ролег рассказывал ему об арфе, созданной Лордом Дэразеном, Владыкой Бреда, сладкоголосым полубогом, некогда обитавшим в Хеллаэне. Об арфе, что носила имя Отнимающая Разум. Кажется, Ролег говорил, что любой, кто после смерти Дэразена пытался воспользоваться ею, с каждым новым подчиненным сознанием лишался частицы собственного разума и, в конце концов, терял способность здраво оценивать все, что с ним происходит.
«Не этим ли, — подумал Лэйкил, — объясняется глупое поведение последнего отпрыска семьи кен Церультов?..»

9

…Дэвид встал на ноги и с ненавистью посмотрел на графа. Кен Апрей, как и его оруженосец, голый по пояс, со скучающей миной ждал новой атаки.
Была середина лета. Полтора года минуло с тех пор, как Дэвид переселился в Нимриан. И каждое утро — часовая разминка, а потом еще час — тренировка с тем или иным оружием. Меч, топор, шест. Или — никаких посторонних предметов, только руки и ноги. Если бы тот Дэвид, который был неудавшимся художником и заключенным большой городской тюрьмы, мог бы увидеть нынешнего Дэвида, у того, прежнего, челюсть бы отвалилась от изумления. Молодой человек, некогда вяло и нерегулярно посещавший спортивную секцию, теперь двигался быстро и экономно, а его реакции позавидовал бы и дикий зверь. Он не стан мастером кун-фу, кемпо или дзюдо… Не стал, потому что то, чему его учил Лэйкил, не было похоже ни на один земной стиль. Сам Лэйкил никак не называл этот стиль. Может быть, он считал, что название в данном случае ничего не значит, а может, и в самом деле, не было еще никакого названия у той выжимки из самых различных боевых техник, которую некогда Ролег кен Апрей преподал своему племяннику. Был просто меч. Просто шест. Просто бой руками и ногами. «Подойди и ударь меня». Дэвид пытался. Вот уже полтора года.
Лэйкилу все было мало. Как только выяснялось, что Дэвид освоил тот или иной урок, выяснялось также, что граф все равно быстрее и сильнее. Ненамного. Дэвид рвался к новым вершинам. Но как только он достигал их, оказывалось, что и то, что демонстрировал кен Апрей до этого, — еще не предел. Он мог двигаться еще слаженнее и быстрее. Ненамного. Ровно настолько, чтобы постоянно провоцировать Дэвида на попытки переплюнуть учителя. Найти, наконец, брешь в его обороне. Больше всего Дэвида бесило то, что его «учителю» столько же лет, сколько ему самому. «Почему он может, а я — нет?» Лэйкил же со своей стороны старательно эксплуатировал это чувство. Когда Дэвид приходил в ярость, Лэйкил улыбался. Сначала он провоцировал Дэвида, а потом весьма болезненно (например, концом шеста или затупленным мечом) напоминал, что в бою не стоит забываться.
…Сегодня были мечи. Если Дэвид падал на землю и не торопился подняться, Лэйкил начинал методично обрабатывать его своим мечом — руки, ноги, ребра, все подряд. Можно было пытаться защититься. Если, конечно, успеешь. А можно было постараться скорее вскочить на ноги — не обращая внимание на боль в мышцах, усталость, сбитое дыхание и полнейшее нежелание и дальше терпеть эти издевательства. Выбор был всегда.

* * *

Естественно, Лэйкил не тратил все свое свободное время только на занятия с учеником. Он по-прежнему регулярно посещал Академию, регулярно бывал на вечеринках у Киррана, не регулярно, но часто, заводил романы с хорошенькими девицами. Время от времени «золотая молодежь» Нимриана устраивала сборища и в Тинуэте. «Своим» в этой компании Дэвид так и не стал. Во-первых, этому препятствовал его статус, а во-вторых, осознание того, что все эти милые веселые люди — беспринципные хищники. Он еще не забыл первую вечеринку у Киррана. В тот раз он остался жив только потому, что за него вступился его покровитель, граф кен Апрей. Не будь Лэйкила, Кремен зажарил бы его на глазах у всего общества — а окружающие и внимания не обратили бы, а если бы и обратили, то разве что только для того, чтобы дать добрый совет — какие специи лучше использовать и каким маслом поливать.
Дэвид вырос в обществе, основанном на идее справедливости, единой для всех. Даже когда к власти пришел Роберт Каннинхейм, эта идея, хотя уже и не воплощалась, но продолжала декларироваться. В Нимриане о демократии никто ничего не знал, и знать не хотел. Мысль о единой для всех справедливости была одинаково чужда как «сливкам общества», к которым принадлежали Лэйкил и его друзья, так и «низам». Дэвид имел случай убедиться в последнем. Молодой, здоровый мужчина, длительное время лишенный женского общества… В общем, в деревне, расположенной недалеко от замка, Дэвид завел себе подружку. Симпатичная молоденькая девушка не отвергла его ухаживаний. Вела себя так, как вела бы себя любая девушка из мира Дэвида, считающая, что именно мужчина должен проявлять активность во время знакомства. Два месяца все было замечательно. А потом родители этой самой девицы пришли в графский замок просить позволения выдать ее замуж за какого-то парня из соседней деревни. Дэвид пришел в бешенство.
— Вы что, сдурели?! — заорал он. — Она — моя! За какого там козла вы собрались ее выдавать?! Почему я об этом ничего не знаю?!! Что это еще за домострой?!!
Лэйкил сидел в кресле и не делал никаких попыток вмешаться. Он чуть улыбался всезнающей, снисходительной и слегка грустной улыбкой. Родители испуганно пятились к дверям и робко пытались оправдаться. Но Дэвид не стал их слушать. Он рванул в деревню.
Но его любимая вовсе не возражала против брака с парнем из соседней деревни, которого она и видела-то всего пару раз. Просто в ее голове не укладывалась мысль о том, что «красивый господин из замка» может захотеть жениться на ней. А жизнь-то надо было устраивать!.. В глазах местного дворянства Дэвид был лишь немного больше, чем пустое место, но его же статус в глазах крестьян достигал неимоверных высот. Как же, ведь это же сам оруженосец самого господина графа!!! Дэвида и раньше тошнило от такого отношения, но теперь до него, наконец, дошло, почему и зачем его «любимая» легла с ним в постель. На душе стало так мерзостно, что захотелось убежать куда-нибудь и завыть.
Он мог бы послать всех к черту и увезти девицу в замок. Никто бы не осмелился возражать. Девица была бы счастлива. Но Дэвид не стал этого делать. Зачем ему женщина, которая любит не его самого, а то положение в обществе, которое он занимает? Зачем ему жена, которая при случае уйдет к кому-нибудь, чей статус покажется ей еще более высоким? Дэвид готов был драться за свою женщину, но только за такую, в чьей верности мог быть уверен.
В общем, он вернулся в Тинуэт один и с этого дня «любовей» с очаровательными крестьянками больше не заводил. Он стал злее и циничнее.
В первый год Дэвид почти не вспоминал свою родную планету. Но время шло, и острота ощущений оттого, что он находится в другом мире, слегка притупилась. Магия со стороны — штука эффектная и красивая, но на деле — что-то среднее между программированием и стихосложением. Жемчужина творчества в океане кропотливой работы. Все чаще Дэвид мысленно возвращался на Землю, в Лачжер-таун, средних размеров город на берегу Атлантического океана, где он провел большую часть своей жизни. Притупилась горечь, давно исчез страх перед системой, созданной Президентом Мира. Сейчас Дэвида волновали совсем другие заботы и страхи. Но все же… Это был его родной мир. Память услужливо стирала самые темные краски и, наоборот, выделяла все светлое, что Дэвид оставил на Земле. Как-то раз он решился. После утренней тренировки, приняв ванну, он сказал Лэйкилу.
— Можно, я ненадолго вернусь на Землю? Погуляю, посмотрю, во что превратилась моя страна за эти два года…
Лэйкил пожал плечами.
— Конечно. Не могу тебя сейчас переправить — тороплюсь в Академию. Возьми портальный камень у Лайлы. Его можно временно перенастроить на кого угодно. Сестренка знает как.
Собственно говоря, Дэвид не собирался отправляться на Землю прямо сейчас, он закинул удочку на будущее, но решение, предложенное Лэйкилом, подстегнуло его желание вернуться. Прогулка «в свободном режиме», без помощи всемогущего наставника, была в десять раз более привлекательна.
Однако «сестренка» портальный камень перенастраивать не захотела. Уперлась. Папин подарок никому не отдам. Но зато выдвинула встречное предложение: она транспортирует Дэвида на Землю и возвращается вместе с ним. Дэвид только вздохнул. Он знал, что, несмотря на постоянные запрещения братца, Лайла тайком посещает то один, то другой мир. Иногда — потому, что все еще надеется отыскать отца, а иногда — просто так, увлеченная каким-нибудь красивым пейзажем из большого каталога, хранящегося в библиотеке Тинуэта. Подростковой дури в ней было еще много, но постоять за себя она уже могла. В свои тринадцать лет Лайла уже успела лишить жизни двух людей. Рассказала она об этом довольно буднично и не слишком разборчиво, потому как жевала в этот момент эклер, извлеченный из «холодильника». Если судить по ее рассказу, то в каком-то грязном вонючем городке, куда она переместилась совершенно случайно, по ошибке, двое не слишком привлекательных мужиков пытались сделать что-то нехорошее с привлекательной молодой женщиной. Грозная Лайла, само воплощение справедливости, превратила насильников в горящие факелы. Женщина заорала от ужаса и убежала. Гордая Лайла вернулась в Тинуэт.
Выслушав ее рассказ, Лэйкил покачал головой и ничего не сказал. Но когда Лайла ушла, он, вздохнув, заметил:
— Надеюсь, это и в самом деле было изнасилование.
— Что ты имеешь в виду? — спросил Дэвид.
— Представь себе обычный город. Поздний вечер. Два мужика сняли проститутку и отошли с ней в ближайший переулок. Шлюха отрабатывает деньги — стонет и кричит от страсти. В этот момент появляется Лайла… Продолжение тебе известно.
— Поговори с ней! Объясни, что…
Лэйкил пожал плечами.
— Зачем? Подумаешь — два каких-то вонючих Бездаря, черт знает, из какого мира…
В столовой установилось неприятное молчание. По поводу ценности человеческой жизни Дэвид придерживался диаметрально противоположного мнения, но спорить с графом уже не пытался. В словесном поединке Лэйкил положит его на обе лопатки так же легко, как делает это каждое утро на внутреннем дворе при помощи более грубого и прозаичного способа.
— Есть колдуны, лишенные вообще какой бы то ни было этики, — вдруг сказал Лэйкил как бы в ответ на молчание своего оруженосца. — Психи, маньяки или просто злыдни. Они опасны, и дел с ними лучше не иметь. Но опаснее всего колдуны, одержимые идеей мировой справедливости. От них больше всего вреда, горя и разрушений. У Лайлы это возрастное и, я надеюсь, скоро пройдет. Но вот у тебя, мой друг, случай в этом смысле запущенный и, я бы сказал, уже неизлечимый…

* * *

…Тот вечер полугодовой давности промелькнул перед мысленным взором Дэвида после того, как Лайла выставила свой ультиматум. Экскурсия на Землю могла стать опасной, если, допустим, Дэвида кто-то узнает. Но, смотря на тоненькую девочку, которой не так давно исполнилось тринадцать лет, землянин внезапно осознал, насколько она изменилась за два года, которые он провел здесь. В ней только-только начали намечаться перемены, которые когда-нибудь превратят ее во взрослую девушку, настоящую Леди этого мира. Но и уже произошедших изменений было достаточно, чтобы Дэвид перестал испытывать ужас от мысли вновь оказаться с сестренкой Лэйкила в своем родном мире. Ей только надо объяснить правила дорожного движения. С опасностями, исходящими от людей, она справится быстрее и лучше, чем Дэвид Брендом. Без угрызений совести и без колебаний.
— Запомни, пожалуйста, вот что, — сказал Дэвид. — На наших улицах есть две разные зоны. Первая — это мостовая. Она находится посередине. По ней двигаются машины. Вторая часть — тротуар. Тротуар находится рядом со стеной дома. Там ходят люди. Переходить на другую сторону улицы можно только там, где на мостовой нарисованы белые полоски, а над головой висит такая штука… — Дэвид задумался. — Ну, в общем, такая темная коробка с тремя кружочками — красным, желтыми зеленым. Если горит зеленый, идти можно. Во всех остальных случаях — нет. Уяснила?
— А у вас везде такие штуки висят?
— Почти.
— А что делать, если их нет?
— Телепортируйся. Только так, чтобы никто не заметил. И вообще, не демонстрируй на каждом углу, что ты колдунья. Будь проще. Я отправляюсь на Землю не для того, чтобы поднять на уши весь город.
— Да-да, дядя Брендом… конечно, дядя Брендом… как скажете, дядя Брендом…
«Дядя Брендом» закрыл глаза и тяжело вздохнул. Лайла почесала коленку и спросила:
— Так мы идем или нет?
Дэвид критически осмотрел себя, а потом Лайлу.
— Ну не в таком же виде…
Они зашли в гардеробную и стали выбирать себе наряды попроще. Дэвид сменил сапоги с отворотами на черные ботинки, пояс с серебряным узором — на обычный кожаный, без всяких изысков. К его удивлению, в дальнем углу гардеробной отыскалась самая обыкновенная косуха, правда, размера на три больше, чем нужно, но это ничего… Косуху он нацепил вместо камзола с пышными рукавами. В это время из-за ширмы вышла Лайла. Она, по совету Дэвида, надела свой охотничий костюм. Впечатление портила только изящная зеленая шляпа с пером.
— Шляпу оставь здесь… и шпоры отвинти от каблуков… Ну вот, хоть на человека стала похожа.
— Не обзывайся.
Лайла взяла в руки портальный камень. На этот раз она ничего не говорила вслух относительно места, куда собирается переправиться. Она стала уже большой девочкой и научилась составлять информационные заклинания. Колдовским зрением Дэвид увидел тусклую нить, выброшенную гэемоном Лайлы и на короткий миг соприкоснувшуюся с незримой структурой портального камня. Команда была отдана. В руке девочки начал разгораться яркий свет.
— Дэвид, иди сюда.
Он так и сделал. Свет окружил их в отправил в полет. В свое сверкающее чрево.

* * *

Они очутились в грязном закутке между двумя многоэтажными домами.
— Ты была здесь? — вдруг сообразил Дэвид. — После того, как вытащила меня из тюрьмы?
Лайла кивнула.
— Два раза… Только брату не говори.
Выбравшись из закутка, Дэвид быстро сориентировался. Этот район был ему знаком. На первый взгляд все осталось таким же, как раньше. В четыре потока катились автомобили, и спешили, прячась в тени домов от полуденного солнца, по своим делам жители Лачжера.
— И куда теперь? — поинтересовалась Лайла.
— Хороший вопрос.
И в самом деле — куда? Родители давно умерли, близких друзей у Дэвида не было, любимой девушки в тот период, когда его посадили в тюрьму, — тоже. В его собственной квартире вполне могла сидеть засада…
«Нет, это ерунда, — подумал Дэвид. — Два года прошло. Какая, к черту, засада?..»
— Пошли. Прогуляемся до Центральной. Это недалеко.
И они пошли. «Недалеко» — это полчаса ходьбы, но Дэвид надеялся, что его спутница не станет возражать против небольшой прогулки. Сам он хотел еще раз пройти по изнывающим от солнца улицам города, ощутить запах бензина и пыли… запах родного города. Лайла засунула большие пальцы рук за поясок и с интересом поглядывала по сторонам.
Добрались до угла Центральной и Энжел-стрит. Дэвид зашел в парадную первым и вызвал лифт.
— Давай-ка, подруга, пока станем невидимыми…
Никакой опасности он не ощущал, но перестраховаться никогда не помешает. Сказано — сделано. Заклинание невидимости оба помнили назубок.
Пока ждали лифт, со стороны входной двери послышался какой-то невразумительный шум. Дэвид забеспокоился, но это оказалась всего лишь женщина с коляской. В этот момент подошел лифт. К счастью, он был достаточно просторным, чтобы могли поместиться все трое. Как только двери открылись, Дэвид и Лайла юркнули внутрь. Дама вкатила коляску и чинно зашла следом. Лайла сделала несколько жестов, назначение которых Дэвид понял только тогда, когда новое заклинание было готово. Это было заклинание звукоизоляции. Теперь они были не только невидимыми, но и неслышимыми.
— Что это за чулан?
— Это не чулан. Это лифт. Это такая штука, которая…
Пока он объяснял, для чего нужен лифт, тот уже достиг пятого этажа, выбранного дамой. Дэвиду нужен был следующий, шестой. Как только женщина выкатила коляску, он нажал на соответствующую цифру.
— Прикольная штуковина! — одобрила Лайла данное изобретение технологической цивилизации.
— Где ты таких слов нахваталась?
— От тебя услышала… Давай еще покатаемся?
— Не сейчас. И не здесь.
Двери лифта открылись. Дэвид вышел на площадку. Ключи у него отобрала полиция еще два года назад, но это была не проблема… Он сжал воздух почти до твердого состояния и сунул «отмычку» в замочную скважину, мысленно отметив, что за время его отсутствия замок успели поменять.
Услышав шаги с другой стороны, Дэвид поспешно отступил. Послышались голоса — негромкие и не слишком разборчивые. Возня продолжалась минуту или две, после чего щелкнул замок, и на площадку выбралась пара — девушка и молодой человек. Они оживленно разговаривали и, забравшись в лифт, тут же принялись целоваться. Дэвид с грустью посмотрел им вслед. Когда кабина поехала вниз, он повторно сотворил «отмычку». Сделал шаг в прихожую — и остановился.
Теперь это был чужой дом. Чужие вещи, чужие запахи… А что он ожидал увидеть?
Лайла переступила порог вслед за ним.
— Это твоя квартира?
— Бывшая. Все, валим отсюда.

* * *

…Ходить по улице под чарами невидимости — удовольствие ниже среднего. Каждый дурак норовит на тебя натолкнуться да еще после этого начинает удивленно оглядываться — что это было? Кто здесь? Что происходит? Вдоволь пресытившись упомянутым выше удовольствием, Дэвид и Лайла свернули в первый попавшийся переулок и избавились от чар.
— А теперь куда?
— Не знаю.
Они снова вышли на Центральную и неторопливо побрели, куда глаза глядят. У газетного ларька Дэвид остановился. Мелочи у него не было, но можно было внушить продавщице, что он уже успел расплатиться за покупку. С первой страницы первой же газеты, которую взял в руки Дэвид, на него смотрело улыбающееся лицо Правителя Мира. «Визит председателя Совета Наций Роберта Каннинхейма в Токио прошел успешно». Дэвиду сразу расхотелось читать эту газету. Похоже, за два года здесь ничего не изменилось. Роберт Каннинхейм по-прежнему правит миром…
— Ничего себе… — вдруг ахнула Лайла.
— Что? — Дэвид повернулся.
Юная графиня показала куда-то вперед и вверх. Дэвид недоуменно нахмурился. Обычный дом… Что ее так заинтересовало? Спутниковая антенна на крыше?
— Что? — переспросил он.
— По-другому посмотри… — прошептала Лайла.
По-другому? Потом до него дошло, и он вызвал Око. Применил — и разинул рот…
Уже разминувшись со спутниковой антенной в направлении 3-й авеню летело очень странное существо. Больше всего оно походило на саранчу размером с упитанную корову. А невидима для обычных глаз она была потому, что не имела никакого материального тела. То, что видели Дэвид и Лайла, было чистой энергетической сущностью, гэемоном без плоти. В общем, это был демон. Но откуда в мире Дэвида мог взяться демон?
Дэвид и Лайла переглянулись и, не сговариваясь, рванули вслед за «саранчой». Они забыли про светофоры, но, к счастью, в движении транспорта как раз в этот момент образовалась «лакуна», в которую они и проскочили. Оказавшись на другой стороне улице, они поддали ходу — «саранча» летела довольно быстро.
«Откуда здесь демон? — думал Дэвид, стараясь не упустить из виду преследуемый объект и одновременно не сбивать прохожих. — Что он здесь делает? Кто его вызвал?..» В том, что демона кто-то вызвал, Дэвид не сомневался, — его наставник как-то упомянул, что миры с низким содержанием магии крайне непривлекательны для бесплотных созданий.
Демон снова повернул. Когда преследователи добрались до угла, то увидели в конце улицы аккуратный четырехэтажный особняк, окруженный красивой чугунной решеткой. В будке за воротами сидел полицейский. Демон, по-прежнему невидимый для чьих бы то ни было глаз, кроме Дэвида и Лайлы, неторопливо стал просачиваться в окно четвертого этажа. Окно было закрыто, но это его, естественно, не могло остановить. В принципе демон мог попасть внутрь и через стену.
— Видишь полицейского? — пропыхтел Дэвид на бегу. — Делаемся невидимыми.
— Прямо здесь?
— Черт. Ладно, давай сюда…
Они заскочили в ближайший подъезд, наскоро зачитали заклятия и бросились к особняку. Демон уже полностью вполз в окно.
Чугунные ворота были закрыты. Дэвид ударил по решетке кулаком. Черт, черт, черт…
Тут он почувствовал, как поднимается в воздух.
— Держи…
Он перехватил управляющий контур заклятия, сочиненного юной графиней, и на мгновение почувствовал укол стыда. Этой девочке — всего лишь тринадцать лет, но в Искусстве он безнадежно отстает от нее и никогда, наверное, ее уже не догонит. И не потому, что у Лайлы много врожденной силы, а у него — нет. Лайла мыслит заклинаниями, а он все еще немногим отличается от того Бездаря, которого два года назад вытащили из городской тюрьмы.
Но слишком долго мучиться чувством собственного ничтожества ему не дали. Лайла наложила левитирующее заклинание на себя и взмыла вслед за Дэвидом. Они перелетели через решетку и устремились к окну. Быстро, но осторожно. Может, эта тварь их давно заметила, а теперь затаилась и ждет, готовая в любой момент выпрыгнуть из своей нехитрой засады?
Но демон их не ждал. Посреди комнаты, на дорогом ковре, лежал человек. Демон сидел сверху. Из головы и грудины у него выползли многочисленные серые нити, которыми он оплел всю верхнюю половину туловища лежащего.
— Ничего себе… — прошептала Лайла.
Дэвид ничего не сказал. Он разбил стекло и вломился в комнату. Тварь, не отпуская жертву, медленно повернулась к нему. Шарррах! — сполох незримого огня вырвался из руки Дэвида и хлестнул насекомоподобную морду. Демон отшатнулся и стал расплетать свои щупальца. Дэвид бросил новое заклинание, но гадина уже успела высвободить из тела жертвы несколько достаточно толстых нитей и моментально выстроила перед собой энергетический щит. Огонь-Свет (Дэвид использовал обе Стихии) растекся по поверхности барьера, не причинив демону никакого вреда. Демон вытащил оставшиеся щупальца, по которым тотчас же потекла волна энергии. Он собирался начать свою собственную атаку, и Дэвид совсем не был уверен, что сможет ее выдержать.
Но это и не понадобилось. Демон не успел достроить заклинание, как конструкция, созданная Лайлой, накрыла его с головой. И оболочка собственного гэемона демона, и скелет недостроенного заклинания потемнели и сделались вдруг твердыми, неподвижными. Судя по всему, Лайла использовала заклинание на базе стихии Земли. Демон пытался освободиться, заставить энергию вновь циркулировать внутри своего насекомовидного тела, но Дэвид и Лайла, естественно, ему этого не позволили. За считанные секунды они превратили гадину, лишенную возможности сопротивляться, в фарш.
Внутри демона, в особой сумке, покоились пять или шесть сиреневых шаров. Что это такое, выяснять путешественники не стали. Они молча раскромсали сумку вместе с ее содержимым.
Тут в комнату ворвались, наконец, люди. Услышали, наверное, как разбилось окно, поскольку сама драка с насекомоподобным монстром была совершенно беззвучна.
— Господин Криган, с вами все в порядке?..
Дэвида и Лайлу они видеть не могли, ну а те, чтобы не попасться никому под ноги, поспешно отступили к стене. Охрана тут же оказалась у окна, засуетилась. Кто-то требовал врача…

Предыдущая страница 13 Следующая страница


Повелители волшебства 14

— Смотри, — тихо сказала Лайла, показывая пальцем на «господина Кригана». Тон ее Дэвиду не понравился. И совершенно справедливо не понравился…
Внутри грудной клетки представительного господина по фамилии Криган находилась сиреневая сфера — точь-в-точь такая же, как те, что покоились внутри демона. «Что это? — подумал Дэвид. — Яйцо? Зародыш новой твари?..»
— Значит, он уже успел… — пробормотала Лайла. — Мы опоздали.
— Ну уж нет… — Дэвид направился к человеку, которого уже перенесли на диван, и, выбрав место, где его не могли случайно толкнуть, стал плести заклинание, внешне напоминающее сеть с крючками на конце. Когда крючки зацепились за невидимую сферу, он потянул заклятие к себе. Человек, доселе неподвижный, выгнулся и захрипел. Изо рта у него потекла слюна. Люди вокруг еще больше засуетились, снова начали звать врача…
— Дэвид… — попыталась остановить его Лайла.
— Я вытащу это.
Рывок — и сфера у него в руках. В следующее мгновение, морщась от омерзения, Дэвид рассек ее энергетическим клинком. И еще раз…
— Дэвид!
Он склонился над Криганом… только для того, чтобы увидеть, как тот умирает. Из чудовищного разрыва в центральной части гэемона хлестала эфирная кровь. Дэвид попытался сделать что-нибудь… Все было бесполезно. Телесную рану они могли бы излечить. Но ни он, ни Лайла не умели штопать духовную ткань. До определенного предела гэемон каждого живого существа способен восстанавливать себя сам, но повреждения, возникшие, когда Дэвид выдирал сиреневый шар, были слишком сильны. Человек, лежащий на диване, обмяк…
Поврежденный гэемон отделился от тела и стал распадаться. Дух, или душа, в общем, то высшее, что составляет саму сердцевину человеческой личности, покинуло разрушающуюся энергетическую оболочку. Туманной голубой прядью выскользнуло из сетей Дэвида и Лайлы и, растаяв, отправилось по дороге, открытой только для мертвых.
Гэемон еще не распался полностью, но теперь, даже если бы они смогли восстановить его, это было бы бесполезно. Если они вновь поместят гэемон, лишенный своей высшей части, в еще теплое тело, получится машина — зомби, но не человек. Дэвид закрыл лицо руками. Протискиваясь к дивану, кто-то толкнул его, но Дэвид не заметил этого. Толкнувший человек — тоже. Все, находящиеся в комнате, были слишком взволнованы неожиданной смертью господина Кригана. Похоже, он был большой шишкой. Сквозь толпу яростно протискивался доктор. Свита Кригана еще верила, что босса можно вернуть к жизни.
— Дэвид… — Лайла потянула его за рукав.
— Я убил его.
— Дэвид, нам лучше уйти.
Да. Лучше. Перестать думать только о себе. О том, что он только что, пусть даже из лучших побуждений, убил человека. Надо увести девочку отсюда.
К дверям было не протиснуться, поэтому Дэвид и Лайла воспользовались тем же способом, с помощью которого «вошли», — вылетели из окна. Опустились на аккуратный газон перед парадным входом. По газонам никто не ходит, значит, и на них случайно не наткнутся.
— Я не мог иначе… — пробормотал Дэвид. — Эта дрянь сидела в нем. Я должен был ее вытащить!.. Что за мерзость… Я хотел ему помочь…
Лайла не стала ничего говорить. Она осторожно взяла своего друга за руку.
— Что за мерзость… — повторил Дэвид.
К парадной двери подошел охранник. Другой вышел ему навстречу. Дэвид и Лайла стояли от них всего в трех шагах.
— Что случилось? — спросил первый охранник.
— У вице-мэра сердце сдало.
— Плохо. И как раз перед выборами…
Со стороны Центральной раздался вой сирены. К зданию мчалась «скорая».

10

— …из разговора секьюрити мы узнали, что это был вице-мэр, — закончил Дэвид свой рассказ. — Мы активировали портальный камень и перенеслись в Тинуэт.
Лэйкил кивнул. Рассказанная история не произвела на него никакого впечатления.
— Я не знаю, что и думать, — признался Дэвид. — Ну и отвратительная же тварь… Откуда такое существо могло взяться в моем мире? Я всегда считал, что уж на Земле-то…
— Кто-то вызвал, — пожал плечами Лэйкил.
— Это очевидно. Но кто? У нас нет колдунов…
— Значит, это сделал пришлый колдун.
Дэвид сглотнул. Он на минуту представил себе, что может натворить в технологическом мире профессиональный заклинатель. А в том, что они имеют дело с профессионалом, сомневаться не приходилось — недоучки вроде него самого перемещаться между мирами не умеют.
— Надо что-то делать, Лэйкил!
Граф вопросительно поднял левую бровь.
— Этот колдун может черт-те что учинить! И никто его не остановит. Люди из моего мира просто не смогут с ним бороться.
Граф покачал головой.
— Извини, Дэвид, но меня не слишком беспокоит благосостояние твоего мира.
— Я прошу тебя!
— Не надо. Ты знаешь только Нимриан и тот мир, в котором родился. Избавься на минуту от своего провинциализма. Обитаемых Земель — миллионы. Колдунов, умеющих открывать путь, — бессчетное множество. Даже если я убью того, кто вызвал демона, это ничего не изменит. Всегда может придти кто-нибудь еще. А может быть, уже пришел. Просто ни ты, ни я, ни тот колдун, который вызвал демона, об этом ничего не знаем. Этот другой может находиться на противоположном полушарии. Или в соседнем городе. Ты был в соседнем городе? Ты уверен, что там ничего подобного не летает?.. Дэвид, карательные меры в данном случае бесполезны.
— А что можно сделать?!
— Ничего. Можно расслабиться и не мешать жить окружающим.
Дэвид отшатнулся. На этот раз цинизм графа перешел все границы.
— Это мой родной мир!!! — заорал он. — Ты можешь это понять, аристократ чертов?!!
— Изволь разговаривать со мной в другом тоне.
— Извини. — Землянин постарался успокоиться. — Я хочу сказать, что какие-то колдуны, которые когда-нибудь в будущем могут прийти… а могут и не прийти… это все гипотетически. Тысячи лет мы жили спокойно, без всяких колдунов…
Граф задумчиво кивнул и продолжил:
— И никто никогда не ходил по воде, не летал, как птица, не превращал свинец в золото, а воду в реках — в кровь…
— Послушай! — прошипел Дэвид, едва сдерживая бешенство. — Я тебе говорю про реальную ситуацию. Про то, что сейчас. Про данный момент.
— Ну и…
— Этот монстр откладывал в людях какие-то семена… я не знаю… зародыши… понимаешь?.. Я не знаю, кто и зачем выпустил этого демона, но это не…
— У тебя слишком буйная фантазия, — перебил его Лэйкил. — Ты вообще уверен, что правильно оценил ситуацию?
— А что же еще, черт побери, это могло быть, если не зародыш?!
— Ты уверен, что это был именно зародыш?
— А что еще?!!
— Подумай. Ты уже два года здесь учишься.
Дэвид проглотил следующую реплику и ненадолго замолчал. Не для того, чтобы подумать над заставшим его врасплох вопросом графа, — думать сейчас Дэвид был просто не в состоянии, а для того, чтобы немного справиться с бешенством.
— Это было заклинание, — подала голос Лайла. Во время спора брата с Дэвидом она сидела в кресле и делала вид, будто ее тут нет. — Это было системное заклинание псионического типа. Когда такое заклинание проникает в человека, внешне с ним ничего не происходит. Но им можно управлять. Управляет, естественно, тот, кто создавал это системное заклинание. Он может находиться очень далеко. Это неважно. Системное заклинание — это не одна волевая команда. Это комплекс, который очень аккуратно мо… — Она запнулась и произнесла по слогам: — Мо-де-ли-ру-ет поведение. Человек почти полностью остается самим собой. У него даже привычки не меняются. Но контроль над ним куда надежнее, чем после обычной подчиняющей команды. Чужое волевое воздействие можно попытаться перебороть. А системное заклинание — нет.
Она помолчала и добавила (гордо, потому что недавно научилась произносить слово «энергетический» без запинки):
— У зародышей совершенно иная энергетическая конфигурация.
— Что ж ты раньше молчала? — спросил Дэвид.
Лайла дернула плечиком.
— Ты не спрашивал.
— Неважно, — сказал Дэвид. — Это ничего не меняет. Послушай, Лэйкил, если этот человек… этот чертов маг… если он планомерно захватывает власть в моем мире…
— Ну и что?
— Как «ну и что»?!! Это моя родина!!!
— Чем маг, захватывающий власть, хуже мафиози, делающего то же самое? Не вижу никакой разницы.
— Власть колдуна в мире, вроде моего, будет абсолютна. Ему никто не сможет противостоять.
— Тем лучше. Будет меньше жертв на пути этого человека.
— Ты действительно не понимаешь — или не хочешь понимать?
— Нет, это ты не понимаешь элементарных вещей, — сказал Лэйкил. — Ничего особенного не происходит. Кто-то рвется наверх. Это всегда было и всегда будет. А способы… Каждый пользуется теми способами, которые у него есть. Вот и все.
— Он может направить демона с этими долбаными фиолетовыми шарами к кому-нибудь из моих друзей!!!
— Это другое дело, — все так же спокойно сказал Лэйкил. — Составь список людей, которые тебе дороги. Мы вместе с тобой подумаем, как обеспечить их безопасность. Но ссориться с неизвестным колдуном только потому, что он выбрал для веселья мир, где тебе посчастливилось родиться, я не стану. Твои претензии смешны. Да и почему ты ограничиваешься только одним миром? В конце концов, ты родился в этой Вселенной, а не в какой-нибудь другой. Может быть, по этому поводу мне нужно срочно заняться уничтожением всех существующих негодяев, а?..
— Да ты просто… — У Дэвида не было слов.
— Знаешь что, мой друг, — перебил его граф кен Апрей, — сейчас ты слишком возбужден. Закончим этот разговор завтра. Спокойной ночи. Я иду спать.

* * *

Но и на следующий день Дэвид остался непреклонен. Тренировки не было. Вместо этого граф и его оруженосец покинули замок и сели на камни у ручья.
— У тебя усталый вид, — сказал Лэйкил.
Дэвид мрачно кивнул.
— Я не мог заснуть. Думал. Мне кажется, я начинаю что-то понимать.
Недолгое молчание.
— Знаешь, ведь этот колдун, который послал демона… Он не начинает захватывать Землю. Он ее давно захватил.
— Любопытная идея. — Лэйкил вопросительно приподнял бровь.
Дэвид вздохнул.
— Я раньше не мог понять, как же мы допустили, что такое чудовище, как Роберт Каннинхейм, пришло к власти? Почему не было никаких организованных восстаний за те десять… нет, двенадцать лет… что он правит? Почему итогом демократии и свободомыслия стала такая диктатура, которой еще никогда не знала наша планета… Теперь я понимаю, как люди скатились в скотское состояние. Наверняка у половины полицейских чинов такие же фиолетовые шары внутри гэемона.
— Ты думаешь, таинственный колдун — это ваш Правитель Мира?
— А кто же еще? Это он превратил Землю в тюрьму.
— Если ты прав, — сказал Лэйкил, — то подумай вот над чем. Скорее всего, это не просто сильный колдун. Самое меньшее — это Лорд. Обыкновенный колдун или даже выпускник Академии оплести своей паутиной весь мир не сумеет.
— Мне плевать, кто это. Рано или поздно я доберусь до этого подонка. Голыми руками придушу.
Лэйкил несколько секунд задумчиво молчал, а потом сказал:
— Допустим, тебе повезет. Ты его убьешь. А если за этим человеком стоит целая дворянская семья? Что тогда?
— Одной семьей станет меньше, — сказал Дэвид.
Он знал, что вряд ли сумеет осуществить то, что задумал. Но он попытается. Пусть даже для него самого вся эта затея закончится весьма плачевно, но он обязан попытаться что-нибудь предпринять. Ведь кроме него, сделать это больше некому.
Лэйкил покачал головой.
— Может, ты рассчитываешь на то, что они тебя убьют, и я начну вендетту?
— Нет. Прости, я не должен был вчера просить тебя помочь. Я сделаю все сам.
— Ты погибнешь.
— Может быть.
— Я в любом случае не смогу остаться в стороне, — терпеливо объяснил Лэйкил. — В конце концов, ты мой оруженосец. Если тебя убьют, я буду обязан вмешаться. Таким образом, ты не только погибнешь, как последний дурак, но и втравишь в свару нас с Лайлой.
— Знаешь, Лэйкил, — негромко сказал Дэвид Брендом. — Мне надоело быть твоим учеником.
— Ты хорошо подумал?
— У меня была целая ночь. Да и вообще, обещание свое ты давно выполнил. Я стал колдуном. Может быть, не самым лучшим, но… выше головы мне ведь все равно не прыгнуть, правда? Так что давай расстанемся друзьями. Я вам ничем не обязан, вы мне ничем не обязаны. Идет?
Лэйкил некоторое время молчал.
— Мне не нравится твоя затея, — наконец вымолвил он.
— И, тем не менее.
— Ну что ж… Поступай, как знаешь.
Землянин протянул руку. После короткой заминки Лэйкил крепко пожал ее, и в этот момент Дэвид окончательно понял: все, теперь пути назад нет.
— Что ты намерен теперь делать? — спросил граф.
— Пожалуйста, переправь меня обратно на Землю.
— Хорошо. Прямо сейчас?
— Нет. Сначала я соберу вещи.
По возвращении в замок на сборы ушло всего десять минут — личных вещей у Дэвида было не так уж и много. Лайла проснулась и вылезла в коридор в ночной рубашке.
— Дэвид, ты куда?
Дэвид похлопал ее по плечу и через силу улыбнулся.
— Важная деловая поездка. До встречи, Алиса в Стране чудес. Надеюсь, еще увидимся.
У Главного Сплетения Лэйкил протянул ему еще один драгоценный камень — немного меньше того, который Дэвид вот уже полгода носил, не снимая.
Увидев новый бриллиант, землянин расхохотался.
— Ты даришь мне драгоценности, как будто бы я какая-то девица…
— Очень смешно. — На лице графа не появилось и тени улыбки. — Это передатчик. Если припечет всерьез или надумаешь вернуться…
— Да не стоит…
— Бери.
Дэвид не стал спорить.
— Куда тебя переместить?
— Куда угодно. Ну… для начала пусть будет Лачжер-таун. До нужного мне места доберусь своим ходом.
— Собираешься сесть на самолет и отправиться к Роберту Каннинхейму?
— Нет. — Дэвид почесал нос. — Сначала — на Остров Мира.
— Зачем?
— Мне пришла в голову одна мысль… А что, если Остров Мира — это действительно тюрьма? Или большая психбольница, как нам говорили? Всю жизнь я был уверен, что «Остров Мира» — это всего лишь эвфемизм слова «расстрел», но что, если я не прав? Правда, об этом надо было думать два года назад, а не сейчас, но… В общем, если Майкл еще жив, попробую его вытащить. И только потом — в гости к Роберту Каннинхейму.
— Ясно, — сказал Лэйкил. — Остановить я тебя, к сожалению, не могу… Ну что ж. Желаю удачи.
— Спасибо.
Лорд Лэйкил кен Апрей открыл путь, тотчас же утянувший Дэвида в свою сверкающую глубину. Последнее, что видел политический преступник, неудавшийся художник и недоучившийся колдун, покидая Нимриан — тоненькую фигурку Лайлы, отчаянно машущую ему рукой на прощание.

* * *

…Деньги он раздобыл быстро — зашел в банк под заклинанием невидимости и в тот момент, когда кассир смотрел в другую сторону, выгреб все деньги из кассового аппарата. Не труднее было узнать, где находится Остров Мира. По-прежнему в невидимости Дэвид проник в большую юродскую тюрьму — ту самую, в которой он когда-то сидел — наложил подчиняющее заклинание на первого попавшегося офицера, заставил его отойти в ближайший укромный уголок, где и допросил. В мире, лишенном собственных колдунов, принесенная извне магия и в самом деле является абсолютным оружием. Тем важнее было остановить того мерзавца, который превратил мир Дэвида в тюрьму.
Где именно находится Остров Мира, офицер не знал. Заключенных, приговоренных к ссылке на Остров, раз в месяц сажали в специальный поезд, который шел до Тихого Океана. В закрытом военном порту заключенных пересаживали на грузовое судно. Рассудив, что на корабле спрятаться куда легче, чем на поезде, Дэвид выяснил, сколь мог подробно, расположение этого закрытого порта, после чего покинул тюрьму. Самолетом он доберется до Лос-Анджелеса, а там — сначала на взятом «напрокат» автомобиле, а потом и пешком — до нужного места.
Он так и поступил. На утренний рейс он уже опоздал, надо было ждать вечера. Дэвида слегка удивило то, что при покупке билета у него не потребовали личной идентификационной карты — одного из многих «демократических» изобретений, введенных Робертом Каннинхеймом вскоре после того, как он стал председателем Совета Наций.
В зале ожидания Дэвид разговорился с соседом. Выяснилось, что идентификационные карты отменили полгода назад. Впрочем, длинного разговора не получилось. Сосед Дэвида отзывался о Правителе Мира в таком грубом тоне, что Дэвид пришел к мысли, что перед ним сумасшедший. Почему его до сих пор не посадили? А может быть, это не сумасшедший, а подсадная утка? Ходит переодетый коп по общественным местам и подзуживает честных людей, а сам в это время смотрит, кто и как реагирует на его слова. Если кто-то реагирует не так, как надо, на выходе его останавливает патруль и… Ну дальше все понятно. Дэвид сказал: «Я считаю, что Роберт Каннинхейм — самый лучший человек на Земле». И быстро пересел на другое место. Из-за какого-то переодетого провокатора увязать в неприятностях он не собирался. И в тюрьме, и в банке, и на улице он уже видел людей, у которых внутри гэемона покоились полупрозрачные фиолетовые сферы. Таких людей было немного, но все они, судя по виду, занимали не самое низкое положение в обществе. Кроме того, по дороге в аэропорт он видел двух насекомообразных демонов с полными животами фиолетовых яиц. Тогда Дэвид бессильно сжал кулаки. Ну, ничего. Он освободит Майкла, а потом придумает, как разобраться с этими тварями.
Время в зале ожидания тянулось и тянулось, как жевательная резинка. Дэвид два раза перекусил в экспресс-кафе, провел несколько часов у игральных автоматов. Сначала он играл просто так, для того чтобы занять время, и проиграл кучу денег. А потом играл для дела, и каждый раз, перед тем как дернуть рычаг «Однорукого бандита» что-то бормотал себе под нос и делал какие-то непонятные окружающим жесты. В результате он выиграл в десять раз больше, чем проиграл.
А вот, наконец, и его рейс. Дэвид сел в самолет, дождался, когда шасси оторвутся от взлетной полосы, и только тогда позволил себе расслабиться. У него есть пара часов впереди. Можно поспать. Дэвид закрыл глаза.
Прошло какое-то время. Сквозь сон Дэвид внезапно ощутил сигнал тревоги. Защитный амулет, который он уже полгода носил, не снимая, пытался дать знать: что-то не так. Дэвид рванулся из сна к бодрствованию, к свету… Поздно. Чужое заклятие смяло хрупкую оболочку, выставленную амулетом, как ураган — бумажный домик, и, не останавливаясь, обрушилось на Дэвида. Он ощутил, как наливаются тяжестью мышцы, как деревенеют мысли, как его собственная энергия перестает повиноваться воле и сворачивается, уходит вглубь… Он не мог ни сотворить заклятия, ни даже поднять век. А снаружи — слух все еще подчинялся ему — все было спокойно: негромко переговаривались пассажиры, кто-то храпел, кто-то шуршал газетой, стюардесса разносила прохладительные напитки, гудел двигатель…
Через несколько секунд чужое заклятие полностью оплело Дэвида. Исчезло все — звуки, запахи, ощущения. Пропал самолет, на котором Дэвид собирался достичь Лос-Анджелеса. Тьма полностью завладела его разумом. Ему показалось, что он падает в бездну. Потом сгинуло и это ощущение. Его сознание полностью растворилось во тьме.

ЧАСТЬ ВТОРАЯ

1

Солнечный луч, пробившись через листву, ослепил Дэвида. Дэвид поморщился, попытался перевернуться на другой бок, обнаружил вместо подушки траву и сухие ветки и резко сел. Вокруг был лес. Почему он спит в лесу, а не в своей комнате? Он что, вчера так угулялся, что пришлось заночевать на свежем воздухе?.. Миг мучительного раздумья — и он все вспомнил: и бой с «саранчой», и уход из замка, и путешествие на Остров Мира. Путешествие, которое закончилось, не успев начаться. Кто-то напал на него в тот момент, когда он заснул в самолете, летящем в Лос-Анджелес. Кто-то, разбирающийся в Искусстве на порядок лучше бывшего оруженосца Лорда Лэйкила.
Дэвид судорожно огляделся, но вокруг никого не просматривалось. Он был совершенно один. Почему он еще жив? Почему он не связан, не пленен, а оставлен на свободе? Даже амулет ему оставили… пусть и бесполезный после недавней атаки, но ведь его нетрудно починить… Дэвид сунул руку в карман. Второй камень никуда не делся, но когда колдун-подмастерье попытался связаться со своим бывшим учителем, оказалось, что камень девственно чист — заклятие связи было полностью уничтожено.
— Ч-черт…
В другом кармане куртки обнаружился носовой платок и жетон для игрового автомата; в заднем кармане брюк — пачка денег и билет. Когда Дэвид садился в самолет, багажа у него не было, если не считать спортивной сумки, где лежала смена белья и кое-какие мелочи, которые он захватил из Тинуэта. Дэвид огляделся еще раз. Как и следовало ожидать, сумки поблизости не наблюдалось. Какими бы мотивами ни руководствовался тот негодяй, который напал на него в самолете, о личном имуществе землянина он заботиться не стал.
Дэвид вздохнул. Ладно. Надо выбираться отсюда. Наугад выбрав направление, он зашагал по лесу.
Интересно, почему его все-таки не убили? Неужели тот, неизвестный чужак, который оплел своей паутиной всю Землю, настолько в себе уверен? Если это так, проявление столь неожиданного гуманизма выглядит довольно странно. Этот «мистер икс» (сам Роберт Каннинхейм или тот, кто мог стоять за ним) за время своей власти натворил таких дел, которые и не снились ни одному из диктаторов прошлого. Чего стоит один только Остров Мира! По вине этого палача погибли — и продолжают умирать — миллионы, а своего самого опасного врага он почему-то оставляет в живых.
«Может быть, я и не слишком умен, — думал Дэвид, — но ведь я тоже колдун. Пусть недоученный. Пусть в одиночку я не могу справиться даже с одной «саранчой». Все это так. Но я хотя бы знаю, что происходит. Я могу вернуться и начать все сначала. В другом месте. Неужели Роберт Каннинхейм этого не понимает?.. Сколько я пробыл без сознания? Может быть, только одну ночь, а может быть, и больше. Роберт Каннинхейм в сто раз лучше меня разбирается в волшебстве. Пока я лежал в отключке, ему ничего не стоило заглянуть в мой разум… Он должен был понять, что я не откажусь от попыток спасти свой мир. И, тем не менее…»
Дэвид замедлил шаг. Ужасная мысль посетила его. Что, если Роберт не только заглядывал в его разум? Что, если он также снабдил Дэвида какой-нибудь скрытой ментальной программой, которая в том случае, если Дэвиду и в самом деле удастся всерьез подкопаться под диктатора, заставит Брендома сложить оружие и сдаться на милость победителя? Дэвид быстро сотворил несколько проверяющих заклинаний. Минута томительного ожидания, пока заклятья производили необходимые тесты… Нет, никаких следов постороннего вмешательства.
«Это ни о чем не говорит, — продолжал рассуждать Дэвид, снова пускаясь в путь. — Он мог хорошо скрыть эту программу… Спасибо, что хотя бы «сиреневую сферу» в меня не подсадил… И все равно я ни черта не понимаю. Даже если Роберт снабдил меня подобным скрытым «вирусом», зачем ему такие сложности? Куда проще убить… или сделать из моего гэемона этого… как там Лэйкил сказал?.. Призрачного стража?»
При воспоминании о бывшем учителе мысли Дэвида пошли по другому пути. Интересно, что он сейчас поделывает? Как скоро Лэйкил и Лайла обеспокоятся тем, что от Дэвида нет никаких вестей? Конечно, формально они ничем друг другу не обязаны, но ведь они по-прежнему друзья, правильно?
«А может быть, — вдруг сообразил он, — в этом-то все и дело?.. Если Роберт копался в моем разуме, он должен был узнать, у кого я учился, в чьем замке жил два года и кто в принципе может попытаться за меня отомстить. С графом кен Апреем ему так же просто, как со мной, справиться не удастся. Может быть, он попросту не захотел начинать ссоры между семьями?»
Мысль о том, что он остался в живых только благодаря авторитету учителя, болезненно кольнула его самолюбие. Но это было единственное правдоподобное объяснение тому, почему он до сих пор жив.
…За такими невеселыми мыслями он и сам не заметил, как оказался на проселочной дороге. Лес постепенно редел. Солнце, неторопливо поднимавшееся все выше, слепило глаза. Выйдя на опушку, Дэвид увидел стадо коров, мирно пасущихся невдалеке. Поднявшись не очередной пригорок, он, к своей радости, обнаружил поселок. Наконец-то можно выяснить, где он находится!..
Только вот…

Предыдущая страница 14 Следующая страница


15 Андрей Смирнов

Только вот не окружают в Винланде поселения тыном из грубоотесанных, заостренных наверху бревен. Не делают из таких же бревен дома, не покрывают их крыши соломой.
— Проклятие… — оторопело пробормотал Дэвид. То, что это не Нимриан, ему стало ясно еще в первые минуты пробуждения — стоило только взглянуть на голубое небо. А теперь оказывается, что это еще и не Земля.
— Где же я? — вслух спросил он.
И сам же ответил на свой вопрос:
— В глубокой жопе.

* * *

Поначалу поселяне таращились на странного чужеземца во все глаза. Это были обычные люди — разве что ростом чуть пониже, чем Дэвид. Вся разница заключалась в одежде. То, что носили местные жители, вполне соответствовало незатейливой архитектуре их жилищ — рубахи и штаны из грубой некрашеной холстины. Только у двух или трех женщин юбки имели некоторую претензию на роскошь, выделяясь яркими красками на фоне унылых грязно-серых одежд соотечественников — синего и красного цвета соответственно. Языка, на котором общались эти люди, Дэвид не понимал. Такие названия, как «Винланд», «Лос-Анджелес», «Нимриан» и «Хеллаэн», не вызвали у них решительно никаких эмоций — чего, впрочем, и следовало ожидать.
На странного чужеземца, лопочущего что-то невразумительное, поселяне поглядели, поглядели, да и махнули рукой. И вернулись к своим делам. На единственной деревенской улице Дэвид остался в гордом одиночестве. Иногда мимо проходил кто-нибудь из местных, но внимания странному пришельцу больше никто не уделял. Дэвид почувствовал себя лишним. Он уж совсем собрался двигаться дальше, да тут перед ним возник логичный вопрос: А КУДА ДАЛЬШЕ? Не вызывало сомнений, что, проявив определенное упорство, через известное время он доберется до следующей деревни. Там на него тоже посмотрят, посмотрят, а потом перестанут обращать внимание. И что делать тогда?
Надо было решать проблему общения здесь и сейчас.
Дэвид подошел к частоколу, выбрал тихое, укромное местечко и сел прямо на землю. Отогнал собаку, пытавшуюся его обнюхать, и стал мучительно вспоминать урок полугодовой давности, посвященный лингвистическим заклятьям. Минут через тридцать ему, наконец, удалось соорудить нечто, отдаленно напоминающее ту строгую и изящную конструкцию, которую когда-то ему демонстрировал Лэйкил. Убедившись еще раз, что за ним никто не наблюдает, Дэвид произвел заключительные пассы, «нацепил» конструкцию себе на голову и завершил заклинание. Теперь он будет понимать все, что услышит. Самостоятельно говорить на новом языке Дэвид сможет не сразу — сначала нужно накопить минимальную разговорную базу. Запоминать услышанное он также будет с первого раза. Собственно говоря, все люди помнят то, что когда-либо видели или слышали — заклятие всего лишь позволяло Дэвиду переводить эту информацию из глубинной памяти в рабочую часть сознания.
Теперь нужно было покрутиться среди людей и послушать их разговоры. Для этой цели Дэвид подошел к первому попавшемуся дому, постучался, а когда дверь открылась, показал на рот, потер живот и сделал горестное выражение лица. Хозяйка сунула ему в руки миску с едва теплой похлебкой, но в дом не пустила. Дэвид устроился во дворе, прислушиваясь и присматриваясь ко всему, что происходило вокруг. Старшая дочка затеяла с матерью спор о каких-то тряпках, которые должна была постирать. Два брата-близнеца (на двоих им было лет четырнадцать, не больше) обсуждали свое блестящее будущее: каждый из них собирался стать солдатом местного барона, а может быть, даже и королевским рыцарем, и каждый с большим сомнением относился к подобным потугам другого. Обсуждение закончилось дракой, а драка была прекращена появлением отца семейства. По адресу Дэвида коренастый бородатый поселянин выдал нечто язвительное, что в самом лучшем случае можно было бы перевести как «шут гороховый». Дэвид это тоже запомнил. Гнать со двора «шута горохового» хозяин, впрочем, не стал.
Вероятно, недоучившийся чародей составил заклинание не совсем точно, поскольку работало оно с перебоями, и уже через час вызвало такую головную боль, что хотелось выть и лезть на стенку. С тоской и завистью вспоминал Дэвид те дни, когда он ходил по Тинуэту под схожим заклятием — с той лишь разницей, что заклятие накладывал сам господин граф. Тогда изучение нового языка было похоже на вкусный и сытный обед, сейчас же эта процедура напоминала избиение — как будто бы кто-то невидимый взял невидимую же дубинку и сосредоточенно стал дубасить Дэвида по голове, вколачивая в него знание чужой речи. Под вечер Дэвид не выдержал и прекратил пытку. Впрочем, он уже выучил достаточно, чтобы худо-бедно суметь попроситься на ночь. Посмеявшись над тем, как он произносит слова, бородатый хозяин разрешил ему заночевать на сеновале. Рано утром его разбудили, сунули в руки миску с горячей кашей и определенно намекнули, что пора бы и честь знать. Дэвид предпринял попытку выяснить, наконец, где же он находится, но хозяин спешил на поле и долго точить лясы с ним не пожелал. Из его короткой, но выразительной речи стало ясно только то, что дальше по дороге есть еще одно поселение, большего размера. Туда Дэвид, в конце концов, и направился.
Вторая деревня и в самом деле оказалась больше первой. Там было целых две улицы, а не одна, и имелся даже постоялый двор. Поскольку попрошайничать дальше никакого желания у Дэвида не было, он попытался найти какую-нибудь работу. Владелец постоялого двора такую работу Дэвиду дал — не потому, что ему и в самом деле срочно необходим был новый работник, а скорее из-за необычного вида чужестранца.
Тут Дэвид и остался на некоторое время. Работа у него была нехитрая и большого ума не требующая — подай-принеси, дров наколи, лошадь почисти, двор подмети. В обмен на пачку красивых бумажек с изображением Роберта Каннинхейма Дэвид приобрел плохонький нож и деревянную ложку. Конюх, с которым Дэвид произвел обмен, хранил винландские доллары в укромном месте, доставал их как минимум два раза в день, внимательно разглядывал, дивясь мастерству неизвестного искусника, изобразившего такую красотищу, и иногда давал поглядеть своим товарищам.
Дэвид не собирался оставаться в этом «большом поселке» (который, кстати, так и назывался — Большой Поселок) на всю жизнь, но прежде чем решать, что делать дальше, нужно было выяснить, куда он попал, что это за страна, есть ли тут колдуны и кто тут, собственно, держит всех остальных за яйца. Узнать удалось следующее: мир этот именуется Хешот («Земля» — на местном наречье), страна называется Гоимгозар («Страна Холмов» — на местном), колдуны есть, но их мало, а где живут — черт их, колдунов, знает, а за яйца тут всех, по идее, должен держать король, но делает он это плохо, и посему каждый феодал старается по-своему, так, как подсказывают ему честь, ум и совесть — часто, кстати, отсутствующие.
Новости были, прямо скажем, невеселые. Роберт Каннинхейм устранил Дэвида с игрового поля, не убивая: отправил в мир, из которого собственными силами колдун-недоучка выбраться не сможет.
«Ну это мы еще посмотрим, — подумал Дэвид, с яростью раскалывая надвое очередное полено. — Мы еще посмотрим!…»
Дэвид собирался пожить в деревне месяц-другой, поднакопить деньжат на дорогу, а где-нибудь в середине лета тронуться с места — в сторону столицы. В столице людей больше, жизнь идет бойчее, может, хоть там удастся узнать, где в Хешоте обитают господа колдователи. Найти среди них мастера экстра-класса, умеющего открывать врата между мирами — задача в глухом провинциальном мирке почти безнадежная, но это — единственный шанс Дэвида Брендома убраться отсюда. Оставалась еще, конечно, призрачная надежда на появление всемогущего учителя, но надежда эта была, прямо скажем, невелика. Если «мистер икс» использовал при переброске Дэвида вторичное маскирующее заклинание (а он наверняка использовал), то шансы у Лэйкила найти своего блудного ученика примерно такие же, как отыскать место, в которое отправился Лорд Ролег три года тому назад.
Но спокойно дожить до середины лета у Дэвида не получилось. Прежде всего, виноваты в этом были бандиты.
Бандиты появились в поселке посреди бела дня. Отряд из пятнадцати человек. Спокойно заняли главную улицу, вломились в самый большой дом (это был трактир), избили (очевидно, для профилактики) двух самых здоровых мужиков, которые подвернулись им под руку, потребовали от хозяина немедленно сдать всю наличность, а пока он думал, что дороже — жизнь или деньги, принялись методично освобождать кладовую от лишних продуктов.
Поначалу, наблюдая всю эту картину, Дэвид ждал, что деревенские вот-вот опомнятся, соберутся всем миром и устроят побоище. Само собой, он не собирался оставаться в стороне и даже подобрал подходящую дубину. Но ничего не происходило. Никто не вооружался, никто не нападал на разбойников. Бандиты грабили трактир и уже присматривались к следующему богатому дому, а вся древня молча наблюдала за происходящим. Кто мог, тот попрятался по домам. Завизжала женщина — ее собрались обесчестить, а мужа, чтобы не мешал, ткнули мечом в брюхо. Услышав визг, деревенские немного обеспокоились, скрипнули зубами (у кого они были), заворчали, но с места не сдвинулись. Все это шло как-то чересчур обыденно, вяло и оттого мерзко вдвойне. Дэвиду стало ясно, что если он и дальше будет ждать неизвестно чего, бандиты так же спокойно уедут, как и приехали, и никто им слова поперек не скажет. Он крутанул дубинку в руках и шагнул вперед…
Успел уложить троих, прежде чем банда опомнилась и окружила одного-единственного человека, который вздумал оказать им сопротивление. Даже те четверо, которые собрались насиловать женщину, оставили забаву на потом. В отличие от деревенских, в действиях бандитов была хоть какая-то организация.
Дэвид оказался в кольце, которое неторопливо сжималось. Он уже успел сменить дубинку на меч, отобранный у первого же врага, отправленного в нокаут, и уже успел выяснить, что, как ни странно, владеет клинком не так уж плохо — по сравнению со своими туповатыми противниками. Сказывались тренировки под руководством графа кен Апрея. Но для победы этого было, мягко говоря, недостаточно. Пока бандиты медлили, пытаясь сообразить: что это за фрукт им сегодня попался? — надо было что-то делать, потому как местные по-прежнему бездействовали, а кольцо потихоньку сжималось… Дэвид вытянул вперед левую руку и вызвал стихию Огня.
Человек, на которого он направил заклинание, хотя и не превратился в пылающий факел — все-таки это был живой человек, а не иссохший труп из подземелья — упал на землю, получив страшнейшие ожоги лица. Кричать он не мог — только выл и корчился в судорогах боли. Отвратительно завоняло паленым мясом.
— Это ж колдун, етить твою мать!.. — ошеломленно заорал кто-то.
Дэвид вызвал новый поток пламени, но следующий разбойник успел упасть на спину и остался невредимым. Заметив краем глаза какое-то движение, Брендом оглянулся, хлестнул огненной плетью по тем двум героям, которые подбирались к нему сзади. Задел одного, второй успел отпрыгнуть. Работа с Огнем, тем более без предварительной подготовки, отнимала огромное количество энергии. Дэвид чувствовал, что надолго его не хватит.
Хлопнула тетива. Что-то стремительно пронеслось совсем рядом, ожгло огнем щеку и, продолжая полет, воткнулось в стену за его спиной. Ситуация становилась критической.
Дэвид бросил меч, закрыл глаза правой рукой, поднял вверх левую и вызвал самую мощную вспышку света, на какую только был способен. Вспышка получилась что надо — даже сквозь сомкнутые веки и ладонь мир на мгновение окрасился алым, а о том, что произошло с глазами людей, которые ничего подобного не ожидали, и думать не хотелось. Некоторые бандиты выпустили из рук оружие, другие, ничего не видя и почти ничего не соображая, попадали на землю, третьи бестолково вертелись на месте, пытаясь понять, что происходит. Почти все закрывали глаза руками и ругались на чем свет стоит.
Прекрасно понимая, что времени у него немного, Дэвид взял в каждую руку по полену, вообразил, что перед ним — барабаны и исполнил на черепах грабителей импровизацию в стиле быстрого джаза. К концу его представления некоторые члены банды слегка прозрели и стали размахивать оружием более осмысленно, так что в итоге «барабанные палочки» все-таки пришлось отложить и снова переключиться на стихию Огня.
Впрочем, даже и те, кого он просто оглушил, прожили недолго. Местные, проморгавшись и немного оправившись от шока, без всяких затей прирезали их, выкопали яму где-то за кладбищем и свалили туда всех незваных гостей одной кучей. Оружие у бандитов было дрянное — в основном дубины и охотничьи копья. Сняв металлические наконечники, почти все оружие побросали туда же, в общую могилу. В качестве военной добычи Дэвид взял себе меч, принадлежавший, судя по всему, предводителю отряда.
На Дэвида, к которому и раньше относились как к подозрительному чужаку, теперь стали смотреть с откровенным страхом. Кланялись в ноги, благодаря за спасение.
— Свиньи! — в сердцах сказал им на это Дэвид. — А если бы я не был колдуном? Меня бы прирезали на ваших глазах, а вы бы дальше молча стояли и сопли жевали. Засуньте себе в жопу свою благодарность.
Крестьяне не возражали, продолжали кланяться и благодарить. Похоже, они даже не пытались понять смысл его слов — они чувствовали, что странный колдун злится, и полагали, что сейчас самое лучшее — переждать: кланяться пониже и благодарить погромче. Дэвид в сердцах сплюнул и ушел чистить лошадь.
Собственно говоря, с этого дня он мог больше не работать — даже напротив, хозяин трактира теперь поручал его работу другим людям, а когда Дэвид пытался выяснить, что надо сделать по хозяйству, ему говорили: ничего не нужно, все уже сделано. Трактирщик боялся колдуна и не смел поручать ему что-либо (мало ли что может взбрести колдуну на ум?), но, с другой стороны, боялся прогнать. Дэвида такое положение вещей бесило — он не хотел есть дармовой хлеб, но и поделать ничего не мог.
Однажды к нему принесли мальчика, терзаемою какой-то хворью — кожа ребенка горела как огонь, губы потрескались, краешки глаз гноились. Вылечи, мол. Дэвид попытался, но потерпел неудачу. То ли болезнь была запущена, то ли целитель из него был хреновый — а, скорее всего, и то и другое. Лэйкил учил его по большей части боевому волшебству, лечебные заклинания они изучали только вскользь, собираясь всерьез приступить к ним позже, когда Дэвид будет инициирован Жизнью. Не владея данной стихией, говорил граф, практиковаться в целительных заклинаниях почти то же самое, что заниматься любовью при отсутствии для того соответствующего органа.
Так или иначе, но у Дэвида ничего не вышло, и мальчик умер. Отношение в деревне к колдуну стало меняться. Оправдания Дэвида никого не интересовали. Всем казалось очевидным, что могущественный маг, управившийся с целой бандой грабителей, мог бы без труда исцелить ребенка. А если не исцелил — значит, не захотел. Если раньше его считали просто чудным колдуном, то теперь — злым и капризным.
Он уже начал подумывать — не пора ли сбежать куда подальше, пока добрые поселяне не растеряли остатки своей благодарности и не сожгли его к чертовой бабушке, — когда в поселок заявилась довольно странная компания. Впереди верхом на пони ехали шесть толстых бородатых человечков; за ними на лошадях трусили трое мужчин нормального роста и одна женщина в мужской одежде.
Все, и женщина в том числе, были прекрасно вооружены. В деревне повисло напряженное молчание.
«Если это еще одна банда, — подумал Дэвид, — вмешиваться ни во что не буду. Пусть делают что хотят. Мне тут что, больше всех надо?»
Однако приезжие повели себя миролюбиво.
— Эй, трактирщик! — крикнул коротышка, который ехал первым. — Че у тя такое брюхо? Пиво, что ли, все свое выпил? Или еще осталось маленько?
Трактирщик осклабился.
— Осталось.
— Тады зайдем, — подвел черту коротышка, и вся веселая компания, поручив лошадей и пони конюхам, гурьбой устремилась в общий зал.
— Что это за наглые маленькие люди? — спросил Дэвид у ближайшего конюха.
— Какие ж это люди? — буркнул тот. — Это ж натуральное гномье…
У Дэвида отвалилась челюсть. «Может, и эльфы тут живут?» — подумалось ему.
Но поскольку эльфов этот странный мир демонстрировать ему не собирался — по крайней мере, сегодня — грех было не пойти и не глянуть еще раз на гномов. Благо работы по хозяйству (как всегда в последнее время) не было.
В общем зале, заняв один из двух больших столов, бравая компания готовилась культурно отдохнуть. Стол уже ломился от всевозможных блюд и выпивки, но служанки не уставали нести из погреба кувшины, бутыли, горшки и кубышки… Трактирщик вертелся рядом и отвечал на вопросы новоприбывших. Когда в общий зал зашел Дэвид, трактирщик, заметив его, что-то сказал важному гному, борода которого была заплетена в три толстых косички, Гном тоже оглянулся. У Дэвида возникло подозрение, что разговор шел о нем.
Трактирщик торопливо направился к колдуну.
— Господин Брендом… — негромко сказал хозяин заведения. — Тут вами интересуются… Вот… Не хотите ли…
— На предмет?
Трактирщик насколько мог высоко вздернул плечи, развел руками в стороны и сделал крайне недоуменное выражение лица:
— Не признаются.
Дэвид отодвинул трактирщика и подошел к столу. Вся компания, не переставая жевать, с интересом разглядывала его, наверное, секунд десять.
— Ты, что ли, колдун? — наконец произнес гном с тремя косичками. Очевидно, он здесь был за старшего.
Дэвид не стал отпираться:
— Я.
— Садись.
Дэвид сел.
— Алабирк, налей-ка господину колдователю чего-нть…
Перед Дэвидом появилась полная кружка медового эля. Гном с тремя косичками приподнял свою собственную кружку и произнес:
— Ну, значит, за знакомство… Меня Родерик зовут. Это, — махнул кружкой в сторону сидящего слева, — Дравнир. Это, — обратный мах в правую сторону, — Мелимон. Эти два перца, значит, — кивок в сторону двух гномов, занимавших места напротив, — Филлер и Дубалин. А этот вскормыш ненашенский, который тебе эля налил, — Алабирк, значит. Ну а человеки пусть сами представляются.
— Я — Сеорид, — сказал седоволосый воин, из-за плеча которого выглядывала рукоять меча. — Янган, — чуть повернул голову в сторону веселого черноусого молодца, — Эттиль, — положил руку на плечо молодому пареньку с волосами, похожими на солому. — А нашу даму зовут Талеминка.
Дама на секунду перестала забавляться с кинжалом и подмигнула Дэвиду.
— А я… — начал, было, Дэвид, но Родерик прервал его:
— Знаем мы, как тебя зовут. Ну, твое здоровье, господин колдователь Дэвид Брендом.
Выпили.
«Какого черта им от меня надо?» — Подумал Дэвид.
Родерик неспешно отер усы и сказал:
— Наслышаны мы о тебе, Дэвид Брендом. Вот, к примеру, сказывают, что будто бы ты своей магией-шмагией две дюжины головорезов за раз на тот свет отправил. Правда это или брешут?
— Брешут, — сказал Дэвид. — Во-первых, их было не две дюжины, а от силы человек пятнадцать, и не головорезов, а каких-то заторможенных гопников. А во-вторых, я никого не убивал! Это крестьяне их поубивали.
— Вот это да! — разинул рот Дравнир. — А нам сказали, что ты.
— Я их только ослепил и оглушил.
Родерик важно кивнул. Похоже, такой ответ его вполне устроил.
— Скромен, как девственник, — буркнул Дравнир.
— А нам показать ты че-нть можешь? — встрял черноволосый Мелимон. У этого гнома были такие густые брови, что, собственно говоря, переставали уже быть «бровями», превращаясь в одну сплошную мохнатую линию. — Только слепить никого не надо. Че-нть попроще. Фокус, там какой или еще че-нть?
Дэвид нахмурился. «За кого они меня держат?» — подумал он.
— Фокусы вам пусть фокусники показывают. А я, — он сделал паузу, — не фокусник.
Родерик примирительно махнул рукой, в которой сжимал баранью ногу.
— Да ты не кипятись! Мы тя, можбыть, не просто так просим. Мы, можбыть, тя с умыслом просим. Вон, к примеру, вишь как Талеминка ловко с ножом управляется. Потому всякому умному человеку заранее видно, что к такой Талеминке с умыслом каким-нть неблагородным лучше и не подходить.
Талеминка, смущенная похвалой, отвлеклась и едва успела подхватить кинжал. Раздалось шипение и вполголоса несколько слов, которых едва ли можно было ожидать от дамы.
— А у тебя, сам понимаешь, — продолжал Родерик, — на лбу не написано, что ты колдователь. Потому Мелимон тя и просит по-хорошему, по-человечески. А ты обижаешься. Зря.
Дэвид пожал плечами. Затем щелкнул пальцами — и над левой ладонью повис шар из чистого пламени. Поддерживать его горение было нелегко, но Дэвид сделал вид, что для него это — плевое дело. Не отпуская шар, выпил все, что еще оставалось в его кружке. Посмотрел на Алабирка. Молодой гном правильно понял намек и тут же налил колдуну еще.
За столом притихли — во все глаза разглядывали шарик. Собственно говоря, притих весь трактир, и лишь пузатый хозяин заведения недовольно пробормотал: «Пожара нам тут еще не хватало». Но на его слова никто не обратил внимания.
Мелимон вскочил, обежал стол, закружился вокруг Дэвида — вернее, не вокруг Дэвида, а вокруг огненного шарика. И с этой стороны на него посмотрел, и с другой, и даже пальцем потыкал. Обжегся, взвыл, сунул палец в рот.
— Жжет, — пожаловался.
Дэвид пресек поток энергии, питавшей огненный шар, и «выключил» заклинание.
— Еще б не жгло! — рявкнул Родерик. — Ты что ж, дурень, куда не надо руки суешь? Это ж натуральный огонь… Правильно говорю? — Это уже к Давиду.
— Правильно, — ответил тот, пряча улыбку.
— Во! Натуральный колдовской огонь. Это ж понимать надо! — Родерик со значением поднял вверх указательный палец.
— Я страсть как чудеса люблю, — виновато попытался оправдаться Мелимон, но его не стали слушать, усадили обратно и посоветовали сунуть обожженную руку в эль «чтобы побыстрее зажило».
— Ловко у тебя выходит, — жуя пучок петрушки, сказал Дэвиду Дравнир. — А вот дом, к примеру, поджечь сможешь?
Дэвиду вопрос не понравился. Гномы это или не гномы — дело второе, а то, что его собираются втянуть в какую-то неясную историю, было очевидно.
— А зачем? — спросил он, глядя в глаза Дравниру.
Тот не ответил. Дожевал петрушку, подхватил кусок мяса, запил пивом.
— Ты слышал че-нть о том, что в столице… — оживленно начал Мелимон, но Родерик его немедленно перебил:
— А ну цыть! Забыл, кто тут старший?..
Мелимон посмотрел на Дэвида и развел руками. Извини, мол, но свои же слова сказать прежде времени не дают. Дэвид перевел взгляд на Родерика.
— Так зачем я вам нужен? — спросил он в лоб.
Родерик вытер усы и неторопливо ответил:
— Может, и не нужен. Не знаю еще. А может, мы тебе не нужны… — После этой загадочной фразы он сделал значительную паузу, как бы давая Дэвиду обдумать смысл его слов, а потом продолжил: — Вот ты, к примеру, сказывают, что не местный. Пришел откуда-то, у трактирщика в простых работниках ходишь, а сам, — Родерик сделал задумчиво-удивленное выражение лица, — колдун! Что ж ты в этой деревне забыл такого-то, а?
Дэвид пожал плечами:
— Честно говоря, ничего.
Испытующее выражение не сходило с лица Родерика. На мгновение Дэвид увидел ситуацию глазами гнома: могущественный колдун, способный шутя справиться с отрядом бандитов, чистит лошадей в каком-то захудалом трактире. Действительно странно. Требовались пояснения.
Похоже, Родерик сейчас тоже делал какой-то выбор. Его желание получить как можно больше информации в данном случае было совершенно понятно, но Дэвид ничем не мог ему помочь. Он не собирался выкладывать свою подлинную историю вот так, сразу, первому встречному… пусть даже и гному!
— Я как раз собирался уезжать, — сказал он.
— А куда? — быстро спросил Янган. — Если это, конечно, не тайна.
Родерик нахмурился, но промолчал. Дэвид пожал плечами:
— Нет, не тайна. Я и сам еще не определился… Может, в столицу, может еще куда-нибудь подамся.
Сидящие за столом немедленно оживились. Похоже, такой ответ всем понравился.
— Так может, нам по дороге? — спросил Дубалин. Его низкий голос напоминал гудение большого колокола.
— Не знаю пока, — честно ответил Дэвид. — А вы куда направляетесь?
Ему уже хотели ответить, когда немедленное «цыть!» осадило самых болтливых.
Родерик снова не спеша вытер усы и, не сводя глаз с Дэвида, молвил:
— И мы в столицу. Слыхал, небось, что там случилось?
— Нет. — Дэвид покачал головой. — А что случилось-то?
— Неужели не слыхал? — Родерик в первый раз за все время беседы непритворно удивился. — Прынцессу поперли. Прям из королевского дворца.

* * *

…Это действительно напоминало какую-то полузабытую сказку. Отряд гномов и людей призывает на помощь колдуна, чтобы спасти принцессу. Да и прозвание у негодяя, похитившего королевскую дочь, было вполне подходящее — Черный Герцог. В подробности Дэвида никто посвящать не стал — да, похоже, и не были они известны честной компании. Очевидно было одно: король за освобождение своей дочурки отвалит немеряно денег. Именно это прежде всего интересовало собравшихся.
Они путешествовали по дорогам Хешота уже не один год, ввязывались во всевозможные неприятности, участвовали, чуть ли не в каждой подходящей войне (главное — чтобы платили хорошо), однако самостоятельное освобождение «прынцессы» было им не по зубам. Черный Герцог являлся самым могущественным феодалом в королевстве, и даже король, созывая своих вассалов на войну, делал это очень вяло и неохотно, прекрасно понимая, что соотношение сил явно не в его пользу. В общем, прямо воевать Черного Герцога было большой глупостью, и наемный отряд «Последний союз» (как они сами себя называли) только облизывался, размышляя о размерах вознаграждения, но, не видя никакой реальной возможности оное заполучить. И вот тут-то бравые вояки и услышали о странном чужеземном колдуне, работающем трактирным конюхом в соседней деревне. Эту возможность ни в коем случае нельзя было упускать.
— Вместе мы — во! — Мелимон показал Дэвиду два крепких волосатых кулака, каждый размером с небольшую дыню. — Сила!.. Добудем эту принцеску, поделим денежки и будем жить припеваючи до глубокой старости.
— И как вы с моей помощью рассчитываете ее «добыть»? — полюбопытствовал Дэвид. — Я ведь не всемогущ и против армии…
— Хитростью, как же еще! — рявкнул Дравнир. — Хитростью, етить твою за бок! На кой нам с армией-то сражаться? И без нас охотники посражаться найдутся!..
Раскрыв свои планы, члены «Самого последнего союза» терпеливо ждали от колдуна ответа.
«Авантюра, — подумал Дэвид. — Авантюра и бред… Но это мой шанс. Да и все равно я ведь пока не знаю, как выбраться из этого мира… А так — хотя бы денег заработаю и друзьями обзаведусь».
Он улыбнулся и сказал:
— Я согласен. Вместе будет веселее землю топтать.
Отряд принял это заявление на «ура!», огласив вступление нового члена в «Последний союз» громкими воплями и стуком сдвигаемых кружек. Главный вопрос был решен к удовольствию и выгоде обеих сторон, и теперь можно было полностью расслабиться. Поминутно произносились тосты, грянуло несколько коротких боевых песен — особенно надсаживали глотки гномы, ни голосом, ни слухом от природы не одаренные. От этих песен трактир, казалось, вздрагивал от погреба до чердака.
Походя разрешилось и несколько организационных затруднений. Когда Дэвид заикнулся о том, что у него нет лошади, порядком выпившие гномы устроили настоящую бузу. Перепуганный трактирщик был выдернут из-за стойки и подвергнут допросу. Почему это вы, мил человек, ничем такого хорошего колдуна не наградили за то, что он вашу деревню спас? А? Защищая мировую справедливость, гномы орали и лезли драться, трактирщик отнекивался и оправдывался как мог. Призывы Дэвида успокоиться и не устраивать скандала потонули в шуме и ругани. В конечном итоге зажатый в угол трактирщик клятвенно пообещал снабдить Дэвида лошадью, а также всем необходимым в дороге, начиная от фляги и заканчивая одеялом. Слегка утихомирившиеся гномы уселись обратно, не переставая, впрочем, ворчать и критиковать людскую неблагодарность.
У Дэвида, впрочем, были свои представления о справедливости. Уже глубокой ночью, когда члены «Последнего союза» громко храпели на лавках, он отыскал на кухне своего бывшего работодателя. Тот собирал обещанное вознаграждение. Новая дорожная сумка была уже наполовину заполнена едой и хозяйственными принадлежностями.
— Дай какой-нибудь кувшин, — попросил Дэвид. Трактирщик безропотно подчинился. Колдуна трактирщик и раньше опасался, но теперь, когда его «крышевала» банда боевых гномов, и вовсе слова поперек сказать не смел.
Дэвид колдовал долго, вложив в заклятие много энергии и труда. По его мысли, создаваемый сейчас артефакт должен был проработать если не всю оставшуюся вечность, то, по крайней мере, очень и очень долго — пока не развалится сам кувшин. Заклятие, наделявшее обычную медную посудину магическими свойствами, было целиком основано на стихии Света. Закончив чародейство, он заглянул внутрь кувшина и тут же был вынужден прищуриться от яркого блеска. Дэвид поднял кувшин, встряхнул. Сияние вытекло из горловины, и, собравшись над кувшином в шар, осветило всю комнату не хуже двухсот ваттной электрической лампы.
Трактирщик, до этого момента с большим спасением следивший за колдовскими пассами Дэвида, испуганно отступил, закрывая лицо руками от яркого света. Дэвид встряхнул кувшин еще раз — свечение перетекло обратно внутрь кувшина.
— Это тебе, — сказал колдун. — Если сумеешь на ярмарке продать, наверняка больше заработаешь, чем лошадь стоит и все это, — он показал на полусобранную сумку, — добро. Встряхнешь кувшин один раз — будет светить, еще раз — перестанет. Если со временем свет станет слабеть — поставь кувшин на солнце. Он дневной свет поймает и доверху им наполнится. В принципе, если бережно обращаться, не одну сотню лет можно этим фонариком пользоваться… Ну, бывай, хозяин. Спасибо за хлеб и за кров.

2

На следующий день отряд из шести гномов и пяти людей отправился в путь. Выехали рано, на ходу проглотив завтрак. Люди зевали, гномы рыгали и шумно обсуждали подробности вчерашней попойки.
Дэвид ехал верхом на спокойной, смирной лошадке, с которой за время работы конюхом успел подружиться. Хотя в седле он сидел первый раз в жизни, это оказалось не так сложно, как он опасался.
Через несколько часов распогодилось. Хмурые утренние облака повеселели, побелели и разбежались по краям небесного купола. Солнце жарило вовсю.
Впереди, неторопливо ведя беседу, ехали предводители — Родерик и Сеорид. Остальные члены отряда постоянно менялись местами. Среди них был новенький, да к тому же — колдун, и всем хотелось поближе с ним познакомиться.
На ночь остановились в какой-то богом забытой деревушке, с утра пораньше двинулись дальше. Без всяких приключений, событий и происшествий, прошло три дня. К врожденной интеллигентности землянина, которую из Дэвида не смог до конца выбить даже граф кен Апрей, члены «Последнего союза» относились спокойно, как к непонятной блажи чужеземного колдуна.
На утро четвертого дня, на развилке дорог, они наткнулись на столб с прибитым к нему куском грубого пергамента. Отряд лениво подтянулся поближе.
— Эй, кто у нас тут грамотный?! — Ищущий взгляд Родерика наткнулся на Дэвида. — Колдун, может, ты разберешь, че тут написано?
Дэвид покачал головой.
— Вашего письма я не знаю.
— Ааааа… Ну ладно… Мелимон, ты навроде читать-то умел?
Чтецов обнаружилось целых двое — Мелимон и Янган. Пока интеллектуальная элита отряда разбирала закорючки непонятного послания, прочие путники спешились, чтобы дать отдых лошадям и самим размять ноги. Единственным, оставшимся в седле, был гном Филлер, который мрачно посматривал вокруг, не выпуская из рук оружия.
— Послания всякие, — цедил он. — Нужны нам эти послания, как же… Перекресток дорог… Самое удобное место для засады…
— Что это он? — негромко спросил Дэвид у Алабирка.
«Ненашенский вскормыш», как его иногда называли другие гномы «Последнего союза», оглянулся и пожал плечами.
— Наверное, брата вспомнил.
— Брата?
— Ну да… Раньше с нами еще брат его был, Киллер…
— Странное имя, — усмехнулся Дэвид.
— А чего странного? — удивился Алабирк, который, конечно, ни английского, ни винландского языка знать не мог. — Не разлей вода были братья… Мы их обычно по-простому называли: Фили и Кили… Как Киллера убили, так Фили совсем злой стал… Его коротким именем теперь лучше не называть — зашибить может…

Предыдущая страница 15 Следующая страница


Повелители волшебства 16

— А как его брата убили?
— Да вот почти так же все было… Полгода уже прошло… Ехали мы по дороге, значит, вдруг — хоп! Елка лежит. Ну, мы с пони слезли, хотели оттащить ее, чтоб, значит, проехать можно было… Вот тут-то они на нас и накинулись!
— Кто накинулся?
— Да… — Алабирк сделал неопределенный жест руками. — Олухи какие-то лесные. Изгои, видать. Тогда зима была, вот они от голода и ополоумели совсем. Ну, мы их быстро железом накормили… Оружия у них, считай, стоящего не было — так, смех один, драться тоже не умели… Их вдвое больше было, а из наших никого даже и не ранили… Только вот Кили не повезло. Ему стрела в глаз попала… Сразу и умер тогда. Да вспомнит о нем Хозяин Подгорных Чертогов…
Дэвид насторожился. Так вполне могли титуловать Лорда в Хеллаэне или Нимриане. Неужели?..
— А кто этот… Хозяин? — хрипло спросил он.
— Это наш бог, — спокойно ответил Алабирк. — Дравнир, правда, говорит, что если я среди людей рос, в Чертоги меня не пустят, но я думаю, брешет он. Хозяин справедлив… Разве я виноват, что среди людей воспитывался?
«Гномовский божок?.. А если это все-таки Лорд? — Дэвиду отчаянно не хотелось отказываться от едва затеплившейся надежды. — Лорд, которого тут считают богом?..»
— А можно с ним как-нибудь… пообщаться?
— С кем? — снова не понял Алабирк. — С Дравниром? Да вон он!.. Иди, общайся сколько влезет…
— Нет. С Хозяином.
Алабирк надолго задумался, а потом сказал:
— Я думаю, можно. Но для этого, во-первых, гномом надо быть, а во-вторых, умереть необходимо.
Дэвид вздохнул. Надежда испарилась. В этот момент Янган громко свистнул, созывая остальных.
— Сказано тута, — заявил Мелимон, тыча пальцем в пергамент. — Что, дескать, арахнид где-то в этих лесах завелся. А кто его, значитца, прибьет, тому градоначальник Раднога, Марет Исаиглас, собственноручно три серебряные пласы вручит.
— Ого! — сказал Сеорид, задумчиво почесав щетину на подбородке. — В прошлый раз сколько нам за арахнида отвалили, а?..
— Две пласы, — тотчас ответил Родерик.
— И еще Эттилю лошадь подарили, — прогудел дотошный Дубалин.
На него все тут же замахали руками и зацыкали — мол, при чем тут лошадь? Лошадь тут совсем ни при чем! Дубалин засмущался и стал бубнить что-то совсем невнятное. Оставив в покое Дубалина, отряд снова сосредоточился на столбе с пергаментом.
— Эх, кабы не принцесса… — вздохнул Мелимон.
— Да что принцесса! — отмахнулся Янган. — Ничего с ней за пару дней не станется… Знать бы только, где арахнид сидит, можно было бы на пару дней и подзадержаться!
— Во! Точно, — подтвердил Родерик. — Если б знать — где. Иначе по лесам его можно месяц выслеживать. А то и два.
— А в прошлый раз за неделю управились! — возразил Эттиль.
Сеорид беззлобно взлохматил волосы на голове самого юного члена отряда.
— В прошлый раз нам повезло, дурья твоя башка. — И, вздохнув, добавил: — Хотя, конечно, жаль три пласы выпускать, когда те сами в руки плывут.
— Ты до них доплыви сначала, — встряла Талеминка. — Забыл уже, как я тебе в тот раз от яда руку лечила целый месяц?
— Пуляться из самострела надо было метче — тогда бы и лечить не пришлось, — пряча улыбку, возразил Сеорид.
— Ну-ну, — хмыкнула Талеминка, хлопнув по притороченному к седлу самострелу. — В следующий раз сам стрелять будешь. А я на тебя посмотрю.
— А ты вместо него, стало быть, на арахнида с мечом пойдешь? — сверкнул зубами Янган.
Талеминка пожала плечами, не приняв шутки:
— Могу и с мечом.
— Будет вам ругаться, — подвел черту Родерик. — Все одно — охотиться за этой тварью не будем. Некогда.
В этот момент Янган встретился глазами с Дэвидом. Всегдашняя улыбка никуда не пропала, но взгляд черноволосого воина вдруг стал пристальным и острым.
— Слушай, колдун! — сказал он, не отпуская взгляда Дэвида. — Может, ты, чем поможешь? Сумеешь найти в этих лесах арахнида? Три серебряные пласы нам не помешали бы, как, по-твоему?
Все повернулись к Дэвиду. На перекрестке установилось напряженное молчание. В самом деле, в своем обсуждении они как-то выпустили из виду загадочную персону, принятую в отряд три дня назад.
Как теперь поведет себя колдун? Что он скажет? То, что «Последний союз» вытянул из колоды джокера, было ясно всем. Неясно было, какой картой обернется джокер. Козырным тузом?.. Валетом?.. Двойкой?
— Можно и попробовать, — пожал плечами Дэвид, ясно понимая, с каким вниманием ждут его ответа. — Но… вы мне только одну вещь объясните сначала.
— Да что угодно! — Мелимон от избытка чувств хлопнул кулаком по ладони.
— Кто такие арахниды?
На перекрестке надолго установилась ошеломленная тишина.
Первым голос вернулся к Мелимону:
— Вот так, так! — удивленно протянул он. — Так ты что же, совсем ничего про арахнидов не слыхал?
— Нет.
— Ну и ну! — сделал круглые глаза гном. — Колдун, а про этих существов ничего не знаешь!. Дела-а!.. Из них же, я слышал, массу всяких колдовских зельев варят.
Дэвид пожал плечами:
— Мне для колдовства посторонние предметы не нужны… Кстати, где эти колдуны живут?
— Какие?
— Которые из арахнидов зелья варят.
— А я знаю? — удивился Мелимон. — Живут, наверное… где-то. Не зря же люди бают!
Дэвид усмехнулся и сказал:
— Ладно, давайте-ка объясняйте, на что похож ваш арахнид. Попробую отыскать.
Заговорили все разом, для лучшего объяснения вовсю используя мимику и жестикуляцию. Особо рьяные порывались рисовать очертания зловещего арахнида б дорожной пыли. В конечном итоге стало ясно, что арахнид — это здоровенный паук с человеческим торсом, возвышающимся там, где у нормального паука должна быть голова. Так сказать, паук-кентавр. Дэвид поначалу вообще засомневался в существовании такой твари, но члены «Последнего союза» клялись и божились, что уж арахниды-то — это не байки и не сказки, потому как сами год назад завалили такую тварюгу и честно пропили заработанные на этом деньги.
Когда Дэвид представил себе паука размером с лошадь, его замутило, но отступать уже было поздно. Попросив не беспокоить его во время работы, Дэвид сошел с дороги, сел под ближайшее дерево, закрыл глаза, расслабил мышцы, успокоил мысли и чувства. Несколько секунд он колебался, какую стихию выбрать базой для нового заклинания? Огонь не подходил, это было очевидно. Свет… кажется, пауки не любят света. Значит, остается Воздух. Дэвид сделал соответствующие пассы, сплел заклятие. Его внимание стало прозрачным ветром и потекло, как незримый поток, по лесу, касаясь листвы, корней, веток, травы, животных и птиц, мха и камней… Он перестал ощущать свое тело, он стал ветром, проносящимся над полями и реками, дорогами и лугами… Где-то далеко справа он больше почувствовал, чем увидел, средних размеров город с окружающим его частоколом… Повернул в другую сторону… Помчался по лесу с невероятной скоростью — впрочем, ветру, которым он стал, эта скорость была в самый раз. Он был здесь, там, еще где-то — не связанный больше оковами плоти, он мог быть в нескольких местах одновременно, ощущать, видеть, искать… Обнаружив искомое, он глубоко вздохнул, стремительно вернулся в тело и, открыв глаза, помотал головой, чтобы побыстрее прийти в себя.
Честная компания ждала его там, где он ее оставил.
— В этом направлении. — Дэвид указал рукой налево и помедлил, пытаясь сопоставить то, что он видел в состоянии ветра, с реальными, земными расстояниями. — Не меньше дня пути. Когда ближе подойдем, точнее скажу… А Радног справа будет, так ведь?
— Ага, — ответил Филлер. — А ты что, был там, что ли?
— Нет. Просто увидел справа какой-то город.
— Аааа… Да, это Радног. Должно быть.
Ехали быстро, готовые в любой момент встретить арахнида — буде тот пожелает отправиться им навстречу. В какой-то момент, у Дэвида возникло подозрение, что арахнид почувствовал чужой взгляд и зашевелился в своем логове, устроенном среди ветвей огромной древней ели.
— Он меня почуял, — сообщил колдун.
— Да? — Родерик поскреб бороду. — И че?
— Пока ничего. Ждет.
— Ну, пусть ждет. Главное, чтоб не убег, паразит.
Ночевали в лесу, выставив охрану и держа оружие под боком. Ранним утром, встав до рассвета, отправились дальше. С дороги свернули еще вчера вечером, теперь же пришлось и вовсе спешиться и вести лошадей под уздцы. Лес стал густым и влажным.
— О! — недовольным голосом буркнул Дравнир, указав толстым пальцем куда-то вверх.
Дэвид поднял голову. Сначала ему показалось, что он видит между деревьев несколько тюлевых занавесок… Потом, присмотревшись, понял: это паутина.
— Тут он, гаденыш, неподалеку, — нервно сжимая в руках топор, сообщил Мелимон то, что всем и так было ясно. — Далеко еще?
— Далеко, — успокоил его Дэвид. — Хорошо еще, если к вечеру доберемся.
Но вышло совсем не так, Едва солнце перевалило за полдень, Дэвид во время очередной проверки почувствовал, что тварь сорвалась с места и стремительно движется в их сторону. Вряд ли арахнид узнал об отряде — нет, скорее ему удалось определить направление, откуда едва ли не каждые полчаса приходил беспокоящий чужой взгляд…
— Стойте! — Дэвид резко поднял руку. — Он к нам бежит! Господи, ну и скорость…
Иногда спускаясь на землю, но, почти всегда предпочитая скользить по верху, по тропам, проложенным в гуще ветвей, арахнид двигался быстрее, чем лошадь, скачущая галопом.
«Последний союз» развил бурную деятельность. Лошадей отвели чуть назад и крепко привязали. Гномы встали в первую линию, закрывшись щитами, которые скрывали их почти полностью. Люди, как более подвижная пехота, расположились на флангах. Дэвид и Талеминка в центре. В руках у девушки плясал взведенный самострел. Дэвид вдруг очень остро пожалел, что побрезговав вонючими разбойничьими доспехами, взял в качестве трофея только меч предводителя.
Филлер оскалился и зарычал, порываясь укусить собственный щит.
— Он совсем близко… — Дэвид полузакрыл глаза. — Вот сейчас… Здесь!
Указывая направление, в ту же секунду он впервые увидел арахнида — обычным, не колдовским зрением — серое пятно, стремительно перемещавшееся среди ветвей. Несмотря на потрясающую скорость, арахнид двигался совершенно бесшумно. Пожалуй, только самые толстые, нижние ветви могли в одиночку выдержать такую тушу, но арахнид умудрялся цепляться сразу за ствол и за несколько веток, равномерно распределяя между ними свой вес. Там, где и этого было недостаточно, он выбрасывал липкие прозрачные нити, которые закреплял при малейшей возможности.
Приблизившись к отряду еще на одно дерево, арахнид остановился. Теперь Дэвид смог рассмотреть его более подробно. Помимо восьми тонких паучьих ног и двух рук, отдаленно напоминавших человеческие, у арахнида имелась еще одна пара конечностей — две клешни, растущие в том месте, где «человеческая» часть соединялась с телом насекомого. Голова была ни полностью человеческой, ни полностью паучьей, являя собой причудливую смесь того и другого.
Арахнид несколько секунд изучал отряд. Затем он…
…повернулся и стал уходить. Связываться с готовой к драке, вооруженной группой людей и гномов у него, похоже, не было никакого желания.
— Сбежит! — заорал Сеорид. — Тали, стреляй!
Рядом с Дэвидом хлопнула тетива самострела. Арахнид дернулся, на миг замер на месте, а затем продолжил движение — еще быстрее, чем раньше. Было ясно, что если он сейчас ускользнет, гоняться за ним по лесу можно будет хоть до посинения. Надо было действовать, и притом немедленно. Дэвид вытянул вперед руки, призвал стихию Огня…
Сгусток пламени, несомненно, причинил бы чудовищу определенный вред — но, во-первых, из-за большого расстояния Дэвид мог и не попасть, а во-вторых, боль заставила бы арахнида бежать с поля боя еще быстрее. Вместо этого Дэвид поджег дерево. Паутина вспыхнула мгновенно. Спасаясь от пламени, арахнид резко дернулся в сторону, поджал лапы — и упал вниз, с глухим стуком ударившись о землю. Бешено взревев, «Последний союз» бросился в атаку, стремясь не дать ошеломленному врагу ни единого шанса на победу. Арахнид поднялся — ему тут же подрубили две передние лапы; захотел уйти — прижали копьями к земле; попытался контратаковать — люди и гномы немедленно ушли с передней линии атаки, отрубили арахниду оставшиеся лапы и в нескольких местах проткнули необъятное брюхо. Один из больших фасетчатых глаз арахнида медленно вытекал, заливая слизью морду и грудь — в глазнице торчала очередная стрела, выпущенная Талеминкой. Тем не менее, арахнид был еще жив. Он дергался, нелепо крутился на месте, вслепую бил клешнями. В точно вычисленный момент нападавшие просто отошли и стали наблюдать за своей добычей. Талеминка тщательно прицелилась и выпустила стрелу во второй большой глаз. После того, как последние конвульсии прекратились, подождали еще часок, а заодно, как могли, успокоили лошадей. Затем Янган взял копье и, стараясь держаться подальше, ткнул в брюхо, грудь, голову… Когда он коснулся клешней, раздался хруст; безногое, безглазое и, казалось бы, мертвое тело, вдруг дернулось навстречу своему обидчику. Янган едва успел увернуться от клешней.
Дэвид, увидев, что его помощь больше не нужна, сконцентрировался на горящем дереве. Посредством стихии Огня собрал пламя в одном месте, заставил его «втечь» в землю. Горелым перегноем завоняло, конечно, с убийственной силой, но это можно было и перетерпеть. Лесной пожар тут никому бы удовольствия не доставил.
Решили подождать до утра. Отошли подальше, развели костер, помылись в ближайшем ручье. Приготовили скромный ужин. На всякий случай и этой ночью дежурили по очереди. Все было спокойно. Утром арахнид оказался на том же самом месте, где его оставили вчера — уже стопроцентно дохлый. Филлер и Дравнир, действуя с максимальной аккуратностью, чтобы ненароком не вымазаться в яде, вырезали арахниду клыки. Теперь, когда все кончилось, Дэвид вновь поразился размерам твари — в высоту чуть меньше лошади, зато куда толще и массивнее.
— Любуешься? — спросил Филлер, принявший, стоя на брюхе арахнида, позу победителя. — Да, этот великоват будет… Тот, которого мы в прошлый раз оприходовали, поменьше был…
— Так за этого три пласы дают, а не две, — напомнил Родерик.
— Интересно, чем питаются арахниды? — задумчиво сказал Дэвид, ни к кому конкретно не обращаясь.
— Известно чем, ответил Алабирк. — Зверьми и птицами. Скотину иногда в деревне какую-нибудь сопрут. А если человек одинокий идет по лесу, то и человека могут.
— А гнома? — усмехнутся Дэвид.
Алабирк ухмыльнулся в ответ:
— А гномы в одиночестве по лесам не шатаются.

* * *

Радног оказался средних размеров городком, окруженным частоколом и многочисленными деревянными башенками. Почти все дома также были деревянными, но в центральной части города использовали и камень — правда, все равно в сочетании с большим количеством темного, пропитанного различными составами дерева. В магистратуре обещанное вознаграждение им выдали без всяких задержек, стоило только предъявить клыки арахнида. Пласы являли собой большие полоски серебра, которые можно было рубить на части для того, чтобы получить более мелкую денежную единицу. Помимо рубленых монет в обращении также использовались круглые монеты с чеканкой. Они были больше размером и ценились раза в два выше. Одна пласа равнялась примерно сорока рубленым или двадцати чеканным серебряникам. Чеканить монету имел право не только король, но и другие крупные землевладельцы. Помимо серебряных изготовлялись также и золотые монеты, но их было мало и особого доверия они ни у кого не вызывали, так как на королевском чеканном дворе в золото добавляли слишком много меди. Исключение составляли золотые с профилем Черного Герцога — в них меди не было вовсе. Получив вознаграждение и тут же по-братски его разделив, гномы и люди, заметно повеселев, высыпали на крыльцо магистратуры.
— Надо бы отметить, — зевнув, заявил Родерик. Слова предводителя легли членам «Последнего союза» медом на душу. Алабирк и Эттиль, как самые молодые, были немедленно брошены на поиски ближайшего питейного заведения. Оно, естественно, незамедлило отыскаться. Оставив лошадей во дворе, отряд просочился внутрь заведения и с налета захватил самый большой стол, потеснив какую-то местную компанию. Пить стали сразу и много, не обращая никакого внимания на то, что происходит вокруг. А зря! В трактир потихоньку подтягивались местные, присоединяясь к той самой группе, которую «Последний союз» заставил уступить самый большой стол. Местные вполголоса о чем-то говорили, с раздражением посматривая на приезжих. По мере умножения количества горожан в трактире, а также — общего объема выпитого, раздражение усиливалось, а голоса становились громче. Когда число местных увеличилось втрое, один из них, рыгнув в сторону «Последнего союза», во всеуслышание заявил:
— Понаехало гномье вонючее… Честному человеку в своем городе уже и в трактир не зайти.
На мгновение в заведении повисла тишина.
— Ты че там пердишь, долговязый? — Фили, сидевший у края стола, медленно повернул голову. — Уймись, а то со скамьи упадешь.
— Ты кому это сказал?! Ты мне это сказал?! — Распаляя себя, человек вскочил на ноги. — Да я тебя…
Вместо ответа Фили резко толкнул его в живот. Подвыпивший горожанин, и так не без труда державшийся на ногах, упал, с грохотом опрокинув скамейку. Его товарищи, похватав что попало под руку, кинулись к «Последнему союзу», также ощетинившемуся разнообразными подручными предметами. Колюще-рубяшее оружие, правда, никто из ножен вынимать даже не подумал.
Через несколько секунд после начала драки обе масляные лампы, освещавшие зал, были разбиты, и заведение погрузилось в полумрак. Места было мало, враждующие стороны быстро перемешались, кроме того, в дело вступили трактирные вышибалы, трактирщик и немногочисленные добровольцы, пытавшиеся разнять дерущихся, так что скоро наступил полный хаос, и непонятно было, кто, собственно, с кем сражается. Дэвид выбил из строя как минимум одного противника — самым первым ударом, обрушив кувшин с пивом на чей-то подходящий затылок. Дальше его втянули в общую драку, и сумел ли он вырубить кого-то еще, осталось невыясненным — так все переплелось. Иногда его взгляд выхватывал из полутьмы — как черно-белые кадры — отдельные сцены боя: Талеминку, бьющую ногами в грудь какому-то бородачу; Эттиля, катающегося по полу со своим противником; троих здоровяков, навалившихся на Сеорида; Дубалина, с разбега врезающегося (держа перед собой скамью) в группу местных… В трактирной драке, в хаосе и тесноте, главенствующую роль играет не высокое мастерство рукопашного боя, а вес того предмета, который участник драки сжимает в руке, а также способность держать удар. «Последний союз» отбивался с переменным успехом от превосходящих сил противника, переломав по ходу дела половину трактирной мебели. Наибольший урон окружающим (иногда и своим доставалось) наносил Дубалин, самый здоровый из гномов, толстый, как колобок. Любимый его прием заключался в том, чтобы разбежаться и прыгнуть туда, где было больше всего народа. Трех-четырех человек за раз он таким приемом вырубал обязательно.
В какой-то момент Дэвида тоже чем-то огрели по затылку и колдун, наблюдая как мир плывет перед его глазами, выбыл из игры. Очнулся он в углу — какая добрая душа вытащила его сюда из клубка драки, было непонятно. Побоище между тем уже закончилось. В трактире царил полнейший разгром, большая часть местных в бессознательном состоянии валялась то тут, то там, меньшая часть отсутствовала, а посреди зала с потрепанной скамьей в руках возвышался Дубалин, оглядывающийся по сторонам в поисках недобитых вражин. Талеминка, сидя на столе, постоянно сплевывала, облизывая разбитые губы, Сеорид перевязывал руку, Янган на ощупь пытался определить, все ли ребра у него целы. Эттиль и Дравнир, отдыхая, сидели на полу, Алабирк валялся в отключке, но, кажется, потихоньку приходил в себя. Филлер и Родерик, выволокшие откуда-то пятнадцатилитровый бочонок с молодым вином, утоляли жажду. Ни трактирщика, ни вышибал в зале видно не было.
«Хорошо погуляли…», — меланхолично подумал Дэвид.
В этот момент бесформенная, пахнущая пивом куча, на которой лежал колдун, зашевелилась и попыталась подняться. Куча оказалась Мелимоном. Под глазом у гнома наливался кровью здоровенный кровоподтек, но общее выражение лица было поразительно бодрым. Отпихнув Дэвида; сделав пару безуспешных попыток подняться на ноги и, наконец, кое-как сведя глаза в кучку, Мелимон громко поинтересовался у окружающих:
— Слыште… это… А трактирщик-то где?
Сеорид покосился на Мелимона, но ничего не ответил. Остальные и вовсе оставили вопрос, без внимания — исключая добросовестного Дубалина, на чьем лице отразилась мучительная работа мысли. Потом на Дубалина снизошло откровение и он, наконец, выпустил из рук скамейку.
— Да это… — прогудел Дубалин виноватым голосом, — кажися, я его за дверь выкинул… с остальными вместе…
Услышав такой ответ, Янган неудержимо захихикал. Дубалин тут же набычился — будучи от природы неторопливым и добродушным существом (хотя и несколько туповатым), он ужасно не любил, когда над ним смеялись.
Остальным кое-как удалось сохранить серьезность. Мелимон, с третьей попытки, наконец, встал на ноги. Поднялся, преодолев головокружение, и Дэвид.
— Эй, народ! Точнее — народы!.. — вдруг встрепенулась Талеминка. — Родерик, кончай жрать это пойло! Сматываться надо!.. Трактирщик наверняка за стражей побежал!
— И то верно, — забеспокоился Родерик. — Поднимайтесь, други, ноги в руки, и скачем отсюда от греха подальше. А то еще потребуют, чтоб мы им ущерб возмещали…
Услышав окончание фразы, «Последний союз» — откуда только силы взялись? — словно ожил. Дружной гурьбою все ломанулись к выходу во двор. Алабирка, еще не пришедшего в себя, поставили на ноги и поволокли к дверям.
Спокойствие сохранил только Фили — гному-берсерку было на все наплевать.
— Эй! Да подождите же! — тщетно взывал он к, поспешно покидающим поле боя, победителям. — Давайте хоть на посошок выпьем!
— Этак до каменоломни допиться можно, — предупредил его Родерик. — А ну живо за мной!
С главой отряда Фили спорить не посмел (да и какой гном осмелиться перечить старейшине, чья борода заплетена в три священные косички?), однако, убегая, не забыл прихватить бочонок с вином — очевидно, воспринимая сие действие не как кражу, а как взятие военного трофея в закончившемся победой сражении. Кое-как погрузив на лошадей свои вещи, захваченный бочонок и оглушенного Алабирка, люди и гномы влезли в седла сами и погнали из города. На перекрестке они столкнулись с довольно крупным отрядом стражи, сопровождаемом разозленными горожанами и трактирщиком, но вовремя успели свернуть на боковую улочку. Стража и горожане с гневными криками погнались за ними — в ответ отряд молча бросил лошадей в галоп. Преследователи быстро отстали, и вот уже «Последний союз» вырвался из душных городских стен на бескрайние природные просторы, отметив данное событие победным гиканьем и улюлюканьем.

3

…Впрочем, их радость быстро сменилась тревогой, когда Алабирка начало неудержимо тошнить. Из бессознательного состояния он уже вышел, но окончательно в себя так и не пришел: стонал, бормотал что-то невнятное. В седле сидеть не мог — приходилось поддерживать его с двух сторон, чтобы не упал. Отъехав от города на несколько миль, отряд остановился. Алабирка уложили на землю и стали осторожно ощупывать его голову. Алабирк слабо отбивался, пытался принять позу эмбриона и закрыть глаза руками.
— Хватит его щупать! — не выдержал Сеорид. — Сотрясение у него, это и ежу понятно.
— Сотрясение? — усомнился Филлер, в очередной раз, прикладываясь к трофейному бочонку с вином. — Чему там трястись-то? Чтобы у вскормыша между ушами что-то было — никогда не поверю!
Сеорид нахмурился, но промолчал. За «вскормыша» неожиданно вступился предводитель отряда.
— У него мозгов побольше будет, чем у тебя, позорник… Колдун, можешь помочь чем-нибудь?
Дэвид покачал головой.
— Будь у него открытая рана, мог бы заштопать ее воздушными нитями… А так… Даже не представляю, как тут можно применить мои стихии — Огонь, Воздух и Свет… Я боевой маг, а не целитель.
— К лекарю его надо везти, — сказал Янган. — Или к знахарю какому-нибудь.
— Где тут лекаря взять? Не в город же возвращаться…
— Вот что, человеки, — распорядился Родерик. — Поспрашайте-ка деревенских на предмет знахарей али других колдунов. У вас кони быстрые, скоро обернетесь… Да и людь с людем быстрее договорятся. У вас тут, я вижу, гномов не жалуют…

* * *

…В поселок, где жил знахарь, въехали поздним вечером. Собаки немедленно разбрехались, перебудив половину деревни. Первый же местный житель, выглянувший из окна, был подвергнут перекрестному допросу и отпущен только после того, как дал четкие и недвусмысленные указания на счет того, в каком доме живет «мудрый человек».
«Мудрый человек» не спал. Сидел на крылечке, на звезды глядел, кошку по спине гладил. На правом плече у него дремала здоровенная ворона, а в широкополой, неимоверно грязной шляпе, возились две полевые мыши.
— Эй, хозяин! — окликнул его Родерик, подъезжая на своем пони к плетню. — Ты знахарем Симелистом будешь?
— Я, — кивнул человек на крылечке (мыши возмущенно запищали, едва не свалившись со шляпы). — А вы, кто такие?
— А мы, — Родерик набрал в грудь побольше воздуха, — свободный воинский отряд «Последний союз». Можбыть, слыхал?
— Может и слыхал — да только мало хорошего. Впрочем, мне до ваших «подвигов» дел никаких нет. Любопытно мне другое: отчего ваш отряд «Последним союзом» называется? Неужто больше люди с подземным народом никаких союзов не заключают?
— Отчего же, заключают, — степенно ответствовал Родерик. — Только, когда мы отряд собирали, наш союз самым последним был относительно прочих союзов. Оттого и название.
— Ах, вот оно что… Ну, заходите, коли так, что за плетнем стоите? На улице, что ли, ночевать собираетесь?
Воспользовавшись приглашением, люди и гномы через калитку начали проникать во двор. Знахарь показал, где можно привязать лошадей и пригласил всех заходить в дом. Ненавязчиво поинтересовался:
— По делу приехали или заночевать негде?
— По делу, — ответил Родерик. — Алабирка какая-то сволочь дубинкой по затылку огрела. Блевал всю дорогу, желчью даже, на пони сам усидеть не в силах. Может, поможешь чем?
— Может, и помогу, — неторопливо промолвил Симелист. — Несите-ка его в дом.
Он уже повернулся, собираясь открыть дверь, но Родерик удержал хозяина за плечо:
— Ты, колдун, не думай, не за просто так просим. Деньгами не обидим.
— Денег не нужно, — возразил Симелист. — Вон, лучше еды какой-нибудь купите. В доме — шаром покати.
— Фили! Дубалин! Мелимон! — Родерик ткнул пальцем в троих «добровольцев». — Слышали, че знахарь грит? Смотайтесь-ка в трактир, купите жратвы, да побольше.
— Спят же все! — опешил Симелист. — Лучше завтра…
— Ниче с ними не сделается, могут разок и проснуться, — сурово заметил Родерик.
«Добровольцы», вытряхнув из дорожных сумок плащи, одеяла, посуду и прочие причиндалы, направились с пустыми сумками обратно в деревню. Симелист только рукой махнул.
Алабирка уложили на кровать. Симелист, что-то шепча, ощупал его затылок. Приложил мокрое полотенце к голове. Заставил выпить какого-то отвара. Разжег в печи огонь и поставил греться воду.
— Ну че? — спросил Родерик.
— Ночью я над ним еще пошепчу, — ответил Симелист, — но дня два ему полежать придется. А лучше — три. Да и потом где-то с недельку ничем нагружать не надо. И на лошади вашему братцу лучше бы не скакать.
— Как это не скакать? — удивился Дравнир. — Как же не скакать-то? У нас, сам видишь, крыльев нету, чтобы до столицы по воздуху долететь.
— Ну, как знаете, — пожал плечами Симелист. — Я вас предупредил, а как дальше быть — сами решайте. Сейчас, отвара приготовлю. Пусть пьет его целый день и послезавтра тоже.
Когда вода начала закипать, он бросил туда несколько пучков трав, какие-то корешки, непонятного происхождения крупнозернистый желтый порошок. В это время с громким стуком распахнулась дверь и в дом ввалились Фили и Ко, обвешанные разнообразнейшими бакалейно-гастрономическими украшениями. На носу Мелимона алело несколько свежих царапин.
— Что это с тобой? — удивился Дэвид.
— Видок такой, будто с котами дрался, — поддержала его Талеминка.
Мелимон насупился.
— Псина какая-то пристала, бешеная, — вступился Филлер за товарища.

Предыдущая страница 16 Следующая страница


17 Андрей Смирнов

— Тьфу ты! — Родерик едва сдержался, чтобы не сплюнуть на пол — чужой дом все-таки. — Никуда вас послать нельзя! Неприятности к вам липнут, как мухи к меду. Ничего по-умному сделать не можете.
— Это не собака, — буркнул Мелимон, показав на свой нос, — это хозяйка.
Родерик всплеснул руками:
— А хозяйка-то за что на вас обиделась?
— А за то, что мы с Дубалином ее псину бешеную едва в колодце не утопили, — отрезал Фили.
Сели ужинать. Симелист ел много и с удовольствием. Даже поразительно было, сколько еды может влезть единовременно в худющего неопрятного старика. Денег за лечение он никогда не брал, а если человек, обратившийся за помощью, «забывал» принести подарок или каких-нибудь гостинцев, то даже и на такой мизерной оплате не настаивал и после ни о чем не напоминал. Вместе с тем, человеком Симелист был довольно бесхозяйственным и большую часть дня, по его собственным словам, пропадал в лесу, вместо того чтобы гнуть спину в поле или огороде. Ничего удивительного, что при таком положении дел он давно жил впроголодь. Впрочем, Симелист относился к этому философски, на судьбу не жаловался и менять в своей жизни ничего не хотел. Время от времени, разные лесные жители — белочки, ежики и пр. — приносили ему что-нибудь покушать: ягоды, орехи, грибы… Помимо кошки, вороны и мышей, в его доме также постоянно обитали два ужа, семейство летучих мышей и сова. Все животные уживались друг с другом с поразительной терпимостью и даже в самые голодные периоды не делали попыток решить свои «кулинарные проблемы» за счет друг друга. Кстати, Симелист категорически не ел мяса, и большое количество колбас, закупленных гномами в деревенском трактире, им пришлось употребить самим — разделив, впрочем, небольшую часть с совой и кошкой.
В деревне к Симелисту относились настороженно, считали странноватым чудаком, лишний раз мимо его дома предпочитали не ходить, животных его откровенно побаивались и периодически грозились — правда, через плетень — выгнать отсюда «всю енту нечисть». К подобным угрозам Симелист тоже относился философски.
Поели, почесали языки и разбрелись спать — кто по лавкам, кто на сеновал. Единственным членом отряда, не торопившимся укладываться на ночь, был Дэвид. Взяв табуретку, он сел рядом с кроватью, на которой лежал Алабирк, и стал смотреть, как Симелист ворожит над недужным. Знахарь что-то шептал, делал руками резкие жесты, как будто хватал что-то, иногда — зачем-то дышал на лицо гнома. Дэвид чувствовал энергию, которая текла между знахарем и больным. Осторожненько, стараясь остаться незаметным, он вызвал Око…
— Ох ты! — удивился Симелист, быстро поглядев на гостя. — Интересуешься? Иль проверяешь?
— Интересуюсь, — честно ответил Дэвид. То, что он увидел с помощью Ока, было ему совершенно незнакомо. Лэйкил никогда не показывал ему таких плетений. Более того, это и плетениями-то назвать нельзя было — никакой видимой системы, едва-едва контролируемые потоки энергии.
— Если сам колдун, что ж своего друга не вылечил? — задал Симелист логичный вопрос.
— Я не умею лечить.
— А что умеешь?
— Пойдем на улицу, покажу.
— Погодь. Закончу с ним, и пойдем.
Через полчаса, стараясь никого не разбудить, они тихо вышли из дома. Дэвид последовательно продемонстрировал свои «методы работы». Воздел правую руку к небу — поднялся ветер. Когда ветер утих, над левой ладонью зажег огненный шар. Подержав шар некоторое время, а затем, погасив его, развел руки в стороны — весь двор осветился мягким серебристым светом, хоть книжки читай.
Когда погас и свет, стало ясно, что демонстрация окончена. Симелист уважительно покачал головой.
— Сколько лет на свете живу, а подобных чудес ни разу не видел. Где такому учился?
— В Нимриане. У Лорда Лэйкила кен Апрея.
— Не слышал.
— Я и не надеялся… — вздохнул Дэвид.
— А страна эта где находится? — продолжал допытываться Симелист. — Долго ли идти? Или на корабле плыть надо?
Дэвид заколебался. С одной стороны, было очевидно, что Симелист не сможет помочь ему вернуться на Землю, или, на худой конец, в Нимриан. Вряд ли деревенский знахарь вообще подозревает о существовании множества миров. С другой стороны — все-таки собрат по профессии. Коллега, можно сказать. И вдобавок — незлой. Почему бы и не довериться?…
— Я из другого мира… — начал Дэвид.
Его рассказ не был долгим, но, стоило только закончить, Симелист немедленно засыпал его вопросами. Каким образом происходит перемещение между мирами? Откуда колдуны вроде Дэвида берут энергию для своих заклинаний? Много ли миров во вселенной? — и т.п. Дэвид отвечал, как умел.
— Я многого еще не знаю, — сказал он, наконец. — А энергию для заклятий черпаю из стихий.
— Из всего, что вокруг? — приподнял брови Симелист. — Я и сам это умею и потому знаю, что невозможно собрать столько силы, сколько ты собирал, когда чудеса мне свои показывал.
— Нет. — Дэвид покачал головой. — Не из самого мира. Из того, что за ним… Из стихий… Если угодно — из корней мира.
— Ты знаешь имена стражей, которые стерегут корни мирового дерева? — изумился Симелист. — Я полагал, что эти имена ведомы только богам. Но… если ты знаешь их имена, странно, что ты не смог исцелить даже гнома…
Дэвид покачал головой:
— Сейчас мы окончательно запутаемся. При чем тут какие-то стражи? Что еще за имена?
— Ну, как же… Только зная имя, можно управлять чем-то. — Симелист говорил таким тоном, будто бы объяснял самые очевидные вещи. — Если ты черпаешь свою силу из корней мира, ты должен знать имена духов-хранителей, которые сторожат эти корни.
— А может, у них нет никаких духов-хранителей? — осторожно предположил Дэвид.
Симелист недоверчиво нахмурился:
— Такого быть не может. У всякой вещи, у всякого зверя или птицы есть дух-хранитель. А уж у корней мира — тем более должон быть! Если знать имя, можно духом управлять или пользоваться тем, чем он владеет.
— Хмм, — сказал Дэвид. — Но ведь ты не призывал никаких духов, когда лечил Алабирка.
— Я не призывал? — выпучил глаза Симелист. — Да я призвал не меньше трех дюжин духов, способных помочь, и изгнал полдюжины опасных, которые вашего друга терзали.
— И что это были за опасные духи? — Теперь пришла очередь Дэвида удивляться.
Симелист произнес несколько длинных, протяжных слов.
— Что это еще такое?
— Это их имена, — ответил знахарь. — Неужели никогда не слыхал?
— Нет. А что они значат?
— Вред, боль и болезнь.
— Так. — Дэвид выставил перед собой руки. — Стоп. Давай-ка все-таки попробуем разобраться. Эти духи — они, вообще, разумны? Может быть, ты называешь духами какие-то силы… явления… состояния?
— Конечно, они разумны, — без тени сомнения ответил Симелист. — Как бы иначе я с животными управлялся?
— А при чем тут животные? Я думал, ты их просто приручил… кормишь их, вот они и живут вместе мирно…
— Кормлю? — Симелист снова тихо рассмеялся. — Это они, бывает, меня кормят. Не, я их не приручал… Попробуй-ка сам держать в доме мышей, кошку и сову, когда есть нечего — и увидишь, долго ли они между собой мир будут соблюдать… Нет, если бы я имена их духов не знал, ничего бы у меня не вышло. И дикие звери орехов бы мне не приносили… Отсюда вывод какой? А вывод такой, что духи не менее чем мы с тобой, разумны будут.
«Все дело в интерпретации, — подумал Дэвид. — В организации собственного мира… Лэйкил как-то рассказывал об этом… Кажется, он говорил, будто то, что мы воспринимаем как «магическую реальность» — то, что лежит за пределами наших физических ощущений, — само по себе не имеет никакого соответствия в мире привычных вещей и форм… Вторгаясь в тайную, неизведанную половину мира, мы неизбежно систематизируем ее, втискиваем в прокрустово ложе собственной методики восприятия… Методика может быть разной, отсюда и разность виденья мира… Фактически, мы каждый раз ограничиваем, неизведанное, отсекаем «ненужные» части, не укладывающиеся в нашу систему восприятия, преднамеренно сужаем и упрощаем собственный мир… Кажется, Лэйкил говорил, что если этого не делать, если совсем отказаться от какой бы то ни было системы интерпретации, мы не сможем творить чудеса… Чудеса возможны только внутри уже сформированной реальности. Если нет методики для формирования мира, нет и чудес… Если методика несовершенна, можно выбрать другую… В Нимриане магическое искусство существует тысячи, десятки тысяч лет. В Хеллаэне — еще больше. Та методика, которую они применяют, крайне прагматична и эффективна… Тот способ, который использует Симелист, более сложен и одновременно — более примитивен… Но, прежде всего — это ДРУГОЙ способ. Сумеем ли мы, в конце концов, понять друг друга, найти общие точки нашего опыта?.. Сомневаюсь. Но надо попробовать еще раз».
— Когда ты лечил Алабирка, — сказал Дэвид, — я видел, как ты использовал стихию Жизни. Кто тебя посвятил?
— Про это тебе помощник рассказал? — хитро подмигнул Симелист.
— Какой помощник?
— Дух, которого ты в доме вызвал.
— Я не… — Дэвид осекся и подумал: может быть, знахарь называет «помощником» заклятие Ока, которое он использовал для того, чтобы усилить свое колдовское восприятие? — Да, наверное. Так кто…
— Накажи своего помощника, — заговорщицки подмигнул Симелист. — Он тебе мало говорит. Среди тех духов, которых я приманил, жизнь только один стережет. Еще были духи здоровья, крепости, силы, судьбы, долголетия… Потом духи мяса, крови, костей… Потом…
— Я понял, — прервал Дэвид излияния деревенского колдуна. — Так кто тебя Жизни посвятил?
— Никто меня не… не это… слово какое-то странное…
— Ну, как же так… Я сам видел.
— Это тебе снова помощник нашептал? Накажи его обязательно. Мало того что он тебе многого не говорит, так вдобавок еще и врет.
— Нет. Это не… — Дэвид почесал затылок. — Ладно, спросим иначе. Кто тебя учил?
— Тетка моя, Авлета. Знаменитая ворожея была… Кого угодно за взгляд уцепить могла и через взгляд духа разумения или духа воления выманить… Я так не умею. У меня в другом, талант.
— Когда она тебя учила, с тобой происходило что-нибудь необычное?..
— Да постоянно! — воскликнул Симелист.
— Да нет, я не об этом… Ну был какой-то момент, когда все твое восприятие изменилось? Посвящение какое-нибудь?
— Нет, — мотнул Симелист головой. — Ничего подобного. Никаких просвещеньев не было.
Дэвида вдруг осенило:
— Когда духов впервые слышать начал?
Симелист задумался.
— А, вот ты об чем, толкуешь… Тетка мне про имена не сразу рассказала. Учила сначала травы различать, мир вокруг и себя слушать… Поила зельями горькими, от которых разум мутится и сам на время в духа превращаешься — в зверя какого или птицу, а иногда и в такого духа, для которого названия никакого подобрать невозможно…
— Но ты ведь сегодня никаких зелий не пил, — заметил Дэвид. — Когда ты сам научился их слышать?
— В месте это было заветном. Я уж тогда у тетки в учениках семь лет отходил. Повела она меня как-то в лес, к озерцу особенному и там, на островке на ночь оставила. То ли спал я там, то ли нет — сам до сих пор понять не могу. Но чудеса видел удивительные…
— А что это за место? — спросил Дэвид.
— Место и впрямь особенное. Люди и звери его стороной обходят, а духи, напротив, собираться там любят. Сильные-е… — Симелист покачал головой. — Имена свои не открывают. Но если глянется им человек — чудеса ему различные показать могут, научить, как имена младших стражей выведывать. А если не глянется — то поутру не будет на островке человека, а труп его рыбам на корм, пойдет.
— А ты, значит, им понравился?
— Как видишь, мил человек, жив я еще.
— Понятно, — сказал Дэвид. — А можно на это особенное место хоть одним глазом посмотреть?
Симелист вздохнул:
— Опасное это дело, чужеземец, ох, опасное… Впрочем, если ты и без того чудеса творить умеешь великие, отчего бы и не сходить? Если уж те стражи, которые на корнях мира сидят, тебе вреда не причинили, то и эти повредить не должны… — Знахарь повернулся к калитке.
— Что, прямо сейчас и пойдем? — удивился Дэвид.
— А что? Это недалеко. До утра, мыслю, вернемся.

* * *

…К озеру вышли как-то вдруг, неожиданно.
Строго говоря, это было вовсе не озеро: просто-напросто в этом месте река сильно разливалась, чтобы, впрочем, уже через двести метров вновь собраться до размеров небольшой лесной речки и неторопливо побежать дальше. Вода была настолько прозрачной, что даже сейчас, ночью, можно было увидеть стайки рыб, чешуя которых отблескивала серебром в лунном свете. На небольшом островке посреди разлива росло четыре дерева.
Вызвав Око, Дэвид присвистнул. Место и в самом деле было… мягко говоря, необычным.
— Штаны подверни, и иди спокойно, — посоветовал Симелист. — Дно неглубокое.
— А ты?
— А мне там делать нечего. Я тебя тут подожду.
Дэвид еще раз посмотрел сквозь Око на остров и промолвил:
— Может быть, я задержусь.
— Задерживайся, кто тебе мешает? — пожал плечами дед. — Мне торопиться некуда.
Дэвид снял ботинки. Подумав, стянул и джинсы — стесняться вроде бы некого. Вода оказалась холодной, но ничего, можно было и потерпеть. Дно было песчаным, без камней и ила. Пока Дэвид брел по воде, вокруг его ног нагло сновали рыбки, заинтересованные неожиданным вторжением, постороннего объекта на свою территорию. Появление человека их нисколько не испугало.
Оказавшись на острове, Дэвид отряхнулся, попрыгал на месте, малость обсох и снова оделся и обулся — городской житель в четвертом, поколении в штанах и ботинках он чувствовал себя куда комфортнее, чем без них. Он сел на землю, закрыл глаза и изменил уровень восприятия…
Теперь он мог более подробно рассмотреть то, что увидел еще с противоположного берега. Во-первых, энергетический фон на озере и на острове в несколько раз превышал все «нормы» для этого мира. Во-вторых, сам островок представлял собой сплошной кокон симелинэ — слово, используемое колдунами Нимриана для обозначения гэемона не людей, демонов и животных, а энергетических оболочек камней, рек, природных явлений и т.п. Симелинэ, внутри которой находился Дэвид, состояла из множества слоев, расположенных на первый взгляд совершенно хаотично. Энергия накапливалась здесь не один год, не десять и даже не сто лет, частью вливаясь в воздух, растворяясь в воде, земле и деревьях, частью — преобразуясь во что-то новое. Симелинэ в этом месте была похожа на сталагмит — столь же долгий процесс роста, такой же принцип образования; отличие было только одно: источник, породивший симелинэ, находился не вне, а внутри нее. Опытный колдун, поработав тут какое-то время, мог бы превратить «дикий Источник» в четкую, отлаженную систему, приспособив ее к своим нуждам, — вроде Главного Сплетения в Тинуэте, хотя, конечно, во много раз более слабую. У Дэвида не было ни опыта, ни времени для такой работы. Тем не менее, определенные надежды на это место он все-таки возлагал, потому как симелинэ островка была выстроена на базе стихии, которой у него не было и которую он очень хотел бы приобрести, — Жизни.
Перебрав в уме Формы, которые он мог использовать, Дэвид остановился на Паутине. Используя колдовской ключ, сплел заклятие, представляющее собой что-то вроде «перчаток» для действующих частей своего гэемона. Потянулся нитями Паутины к симелинэ. Благодаря заклятию он мог рассредоточить свое внимание на дюжину, а то и больше, различных потоков, манипулируя каждой отдельной «паутинкой» одновременно с остальными. Внутренняя структура симелинэ показалась ему похожей на бесконечный лабиринт. Пройти его, используя только один энергетический поток, было невозможно: в большинстве случаев, чтобы открыть следующую «дверь», нужно было поворачивать сразу несколько «рычагов», находящихся в разных частях лабиринта. Два первых слоя он прошел довольно быстро. Дальше начались сложности. Во-первых, по мере продвижения в глубину структура лабиринта становилась все более запутанной и многомерной. «Туннели» и «комнаты» ветвились и множились, подбор «кодов» к «дверям» отнимал все больше времени. Кроме того, часть нитей Дэвиду приходилось оставлять на пройденных уровнях — оставленные без контроля слои симелинэ начинали работать в своем обычном, режиме — захлопывали «двери», закрывали чужака в комнатах-ловушках. На каждом следующем, уровне Дэвиду приходилось удваивать число контролируемых энергетических потоков. Мало того, что это заставляло его работать на пределе сил, так еще существовала опасность, что он, в конце концов, допустит ошибку и сунется в очередную «дверь», используя неверный «код». Последствия в этом случае могли быть самыми плачевными. На восьмом уровне, когда он, наконец, ошибся, его несколько раз тряхнуло, будто от электрического заряда, но и только. К счастью, «перчатки» из Паутины поглотили большую часть выплеснувшейся энергии. Дэвид покрылся холодным потом, подумав, что будь заряд чуть-чуть посильнее или будь несколько таких же — он вполне мог остаться на этом острове навсегда: его собственный гэемон был бы сожжен, и вместо живого человека на острове появился бы медленно разлагающийся труп.
Дэвид вернулся в реальный мир, усложнил заклятие-паутину, предусмотрев возможность самостоятельного функционирования в лабиринте для отдельных пучков нитей, и снова вошел в симелинэ. Дело пошло куда быстрее и лучше, вдобавок «ключи» к первым восьми уровням, ему уже были известны. Без проблем добрался до четырнадцатого, затем, ошибся два раза (оба раза, по счастью, были «пустышки», не содержавшие в себе сколько-нибудь опасных для жизни энергетических сгустков). Продолжил работать дальше, по ходу усложняя и приспосабливая свое заклятие к условиям каждого нового слоя. Через два часа, наконец, добрался до базовых слоев симелинэ. Здесь, у самых корней «дикого Источника», можно было начинать охоту за желанной добычей. Колеблясь, Дэвид двигался мимо странных конструкций, живо напоминавших или пчелиные соты, или систему перекрученных трубок со множеством отверстий. Какие знания, какие способности можно приобрести, если войти в одно из отверстий и двигаться внутри конструкции по одному-единственному верному маршруту? Дэвид не мог себе этого даже представить. Он знал только одно: в случае неверного выбора он потеряет жизнь, душу или еще что-нибудь не менее важное. А, учитывая, что перекрестков внутри конструкции ему придется миновать несколько сотен, и на каждом перекрестке придется делать выбор как минимум, из двух (а иногда — из двухсот или трехсот) различных направлений, ошибиться было очень легко. Он двигался дальше, ища самую простую, и одновременно — наиболее яркую структуру. Согласно теории, озвученной как-то вечером его дражайшим, наставником, искомая структура, представляющая собой первоначальный ключ, который формирует проникающую в реальный мир стихию, должна была находиться в центре всего этого безобразия. Наконец Дэвид нашел что-то, что, по его представлению, более-менее соответствовало объяснениям кен Апрея — правда, твердой уверенности в том, что это именно то, что нужно, у него не было, и поэтому, сделав в уме заметку, маг-подмастерье продолжил поиск. Через час, ничего более подходящего не обнаружив, он вернулся к первой находке. Снова заколебался. Слишком велик риск. Что, если он ошибается? И даже если он прав, что, если его собственный гэемон еще недостаточно развит для того, чтобы принять в себя еще одну, уже четвертую по счету стихию? Правда, с момента последнего посвящения в Источнике Тинуэта прошло уже больше года, и его гэемон значительно усилился за это время, но… Дэвид мысленно перекрестился и вошел в центральный ключ симелинэ.
Он не умер, не надорвался, не потерял разум во время инициации — хотя был буквально на волосок и от первого, и от второго, и от третьего. Сгорев и заново возродившись в ключе, он без сил упал на траву и долго лежал так, не в силах пошевелить даже пальцем. Самое первое, легкое и безболезненное посвящение в Тинуэте вспоминалось теперь, как счастливая сказка. Истончилась ночь, отгорел рассвет, солнце поднялось высоко в небо. Только тогда Дэвид нашел в себе достаточно сил, чтобы кое-как подняться на ноги, умыться и отправиться в обратный путь, на берег волшебного озера, где его по-прежнему терпеливо ждал Симелист.

* * *

Алабирк быстро шел на поправку. На третий день, все единогласно решили, что завтра с утра отправятся дальше. «Последний союз» еще раз закупился всевозможными припасами — себе на дорогу и Симелисту про запас. В последний вечер Дэвид снова завел со знахарем разговор на общемировые темы. На этот раз его интересовало, где тут живут сильные колдуны, и есть ли они в Хешоте вообще.
— Не знаю, — сказал знахарь. — Слухи всякие ходят, но правды в них, мыслю, немного… А для чего тебе?
— Домой хочу вернуться, — ответил Дэвид.
— А-аа, вот ты про что… — Симелист покивал, признавая весомость мотива, а затем, как бы уже отвечая на вопрос, отрицательно покачал головой. — Не-е, чтобы кто-то из одного мира в другой летать мог, подобный нашему, о таком не слыхал. Невиданное это дело, необыкновенное…
— О чем это вы? — влез в разговор охочий до чудес Мелимон.
— Ни об чем. — Симелист легонько стукнул костяшками пальцев любопытного гнома по лбу. — Много будешь знать про чужие дела — мужеское достоинство засохнет, почернеет и отвалится.
— Типун те на язык! — сплюнул Мелимон.
Дэвид рассмеялся.
Мелимон сел на свободное место за столом, почесал бороду и спросил:
— А вот ты, дед, как думаешь: могет Черный Герцог колдовать или не могет?
— Надо говорить не «могет», а «может», — сделав серьезное лицо, поправил его Дэвид.
— Ну да, — хмыкнул Мелимон. — Ты меня еще грамоте поучи. Самого каждый вечер грамоте человечьей учу. Откуда ты только такой взялся — колдун, грамоты не разумеющий?
— Оттуда же, откуда все берутся, — отпарировал Дэвид. — Правда, слышал я как-то раз байку, будто бы у гномов женщин и вовсе нет, а сами они из камней рождаются.
— Вранье это! — возмутился Мелимон. — Есть у нас женщины, есть!
— А почему же тогда их никто не видел?
— А потому что мы их никому не показываем!
— Неужели такие страшные? — подколол в свою очередь подгорного жителя Симелист.
Разозленный Мелимон что было силы хлопнул ладонью по столу и заорал:
— А ты, дед, не трепли языком об том, чего не знаешь!!! Если бы я у тебя гостем не был, я бы за такие слова тебя в землю закопал и сверху бы еще камней положил!!!
— Не ори, дурак! — высунулся из сеней Дравнир, собиравшийся к колодцу за водой. — Всех собак в деревне перепугаешь.
— Я как-то раз видел гномовскую женщину, — засвидетельствовал подошедший к столу Сеорид. — Кстати, Мелимон, как правильно будет — «гномья» или «гномиха»?
— Никак не правильно. Гномовская женщина — и все тут, — буркнул порядком разозленный Мелимон. Правда, уже через четыре секунды всегдашнее любопытство взяло в нем верх, и он спросил у Сеорида:
— И где ж ты ее видел?
— В отряде Хейтеля Ламвара.
— Это те наемники, которые в Восточной Баронской Войне участвовали, что ли? Ты вроде рассказывал, что они еще какой-то замок захватили…
— Они самые, — кивнул Сеорид. — С Хейтелем я познакомился еще в те годы, когда в городской страже служил. Да и потом, когда из стражи ушел, не раз о них слышал. В последний раз, когда я видел отряд Хейтеля, была там одна гномиха…
— Скажешь про нее что-нибудь плохое… — зловещим голосом предупредил Мелимон.
— Увянь, — отмахнулся Сеорид и продолжил: — Женщина, доложу я вам, была бешеная. Не в том смысле, в котором вы подумали, а в самом прямом. Настоящий берсерк, похлеще нашего Филлера. Да что там Фили!.. Перед каждым боем она чуть ли не полщита сгрызала. Одним из лучших пехотинцев в отряде Хейтеля была. Дайте ей только до топора добраться — кого хочешь за милую душу нашинкует.
Все посмотрели на Мелимона: как он отнесется к такой характеристике? Мелимон выпрямился, втянул живот, расправил плечи. Кажется, характеристика ему понравилась.
— Да, наши женщины такие, — подтвердил он. — Гордые и воинственные. В обиду себя никому не дадут.
— Сами обидят… — пробормотал Симелист.
— Любую крепость по бревнышку разнесут…
— Елефанта на скаку остановят…
— Дракона криком собьют…
— Да ну вас! — Мелимон снова попытался разозлиться, но злиться ему не хотелось, и поэтому он во второй раз перевел разговор в интересующее его русло: — Так как мыслишь, дед-травовед, могет Черный Герцог колдовать или не могет?
— Да я-то, откуда знаю? — пожал плечами Симелист. — Я с ним пироги не ел, откуда мне знать-то?
— А вот говорят, будто приручает он пауков здоровущих, арахнидов то есть. Правда это или нет, как мыслишь?
— Эка невидаль! — ответствовал знахарь. — Арахнидов и приручать не надо. Они же твари разумные, не глупее нас с тобой будут…
— Да ты что?! — выпучил глаза Мелимон.
— Вот не надо нам заливать, дед! — крикнула валявшаяся на полатях Талеминка. — Ты еще скажи, что они и разговаривать умеют!.. Да он смеется над вами, а высидите, уши развесили!
— Мы сами два раза с арахнидами сталкивались, — подтвердил Сеорид. — Какие же это разумные твари? Чудища самые обычные, да и только.
— Разговаривать, может, они и не умеют, — знахарь со значением поднял указательный палец, — потому как нет у них ни языка, ни зубов, да и сами они иначе устроены… Но сказывают, что некоторые из них грамоте научились и таким образом с людьми общаются…
— Вранье! — в два голоса заорали Мелимон и Талеминка.
— В самом деле, — сказал Дэвид, — если они такие разумные, зачем скот воруют… путешественников ловят и едят?..
Симелист хмыкнул.
— А вот ты, скажем, знаешь, сколько людей во время Баронской Войны погибло? А из-за чего война началась, известно тебе?
— Нет, неизвестно.
— Ну, а если неизвестно — так у меня спроси, я тебе отвечу.
— Ну и из-за чего?
— А не из-за чего. — Симелист сделал глубокомысленную паузу. Поскольку из отряда никто возражать не стал, похоже было, что остальные думают так же. «Впрочем, чему тут удивляться? — подумал Дэвид. — Война на пустом месте — самое распространенное в мире явление. И не только в этом…»
— А вот теперь и подумай, и подсчитай, — продолжал Симелист. — От кого человеку вреда больше: от других же человеков, или от пауков-арахнидов, на которых люди сами охотятся, гнезда разоряют, с насиженных мест сгоняют, леса, где они во множестве живут, поджигают…
— Ну хватит, хватит! — замахал руками Мелимон. — Ты еще защищать пауков начни! Лесовик выискался! А может, ты и сам их разводишь, а?
— Нет, — с сожалением вздохнул Симелист. — Их разумы сильные духи стерегут, я их имен не знаю… Знал бы — обязательно в сарай арахнида поселил.
— Да в твою развалюху не то, что арахнида — козу поставить стыдно! — насмешливо заметила Талеминка.
— В том-то и дело, — горестно махнул рукой Симелист. — В том-то и дело — была у меня коза…
— Да? И куда же она пропала?
— Король забрал.
— Прям так и король?
— Он самый.

Предыдущая страница 17 Следующая страница


Повелители волшебства 18

— Пришел и забрал?
— Вот именно.
Талеминка фыркнула и отвернулась к стене, показывая, что она думает об этой истории.
— И для чего же королю твоя коза понадобиться могла? — не выдержав молчания, удивленно спросил Мелимон.
— Кабы знать… — снова вздохнул Симелист.
— Да ты не телись, расскажи толком, как дело было!
— Да как? Как водится… Пришел сборщик налогов, а с ним — отряд вооруженный. Уж я и просил их, и умолял, и порчу грозился навести — без толку все!.. В доме все перевернули, ничего не нашли, и тогда, как будто в отместку, козу мою взяли. Я их спрашиваю: на что вам коза, душегубы? Что вы с ней делать будете? Умрет, что ли, ваш король без моей козы? С голоду, что ли, он в своем дворце опухнет? Да разве им что докажешь!.. Эх-х!.. — в третий раз горько вздохнул Симелист. — Эти сборщики — самые худшие на свете разбойники.
— Это точно! — хором подтвердили все, кто находился в доме.
— …Вот, полгода тому назад, — продолжал Симелист. — Заявилась в деревню одна банда. Тоже наемники, вроде вас. Когда война идет — воюют, а как войны нет, так на большой дороге запросто раздеть и разуть могут…
— Ты, дед, говори, да не заговаривайся, — холодно перебил его Сеорид. — Мы честные люди.
— Ну а я разве спорю? Вы, значит, честные наемники, а те, значит, были нечестные…
— А помните, прошлой зимой?.. — снова встрял Мелимон. — Помните, когда жрать нечего было… Ну, когда мы?.. Под этим городком еще… как его, черт… название забыл…
— Закрой варежку, Мелимон! — мгновенно «проснулась» Талеминка. — Ты еще в столице, когда во дворце будем, про это вспомни!.. Да и вообще!… У того купца морда была больно жирная!.. Подумаешь, половины прибыли лишился! Поголодает малость — не помрет.
— Хватит! — оборвал Талеминку Сеорид. — Давайте лучше про то, что в деревне было, послушаем.
— Эээ… Кхе-кхе… — откашлялся знахарь. — Ну так вот, приехали, значит, недобрые и нечестные люди. Всю деревню на уши поставили… Девок, как водится, перепортили… А ко мне заглянули, видят: брать, кроме козы, нечего. Ну и ушли с миром. Не стали последнее у старика отнимать.
— Насчет козы ничего не знаю, но вот за девок — я бы им всем яйца отрезала! — снова подала голос Талеминка.
— А что такого? — хмыкнул Мелимон. — Дело известное. Сама вон, то с Сеоридом любови крутишь, то с Янганом, то с Эттилем в постели кувыркаешься, а то и…
Он не договорил — нырнул под стол. В следующее мгновение брошенный Талеминкой сапог врезался в ту часть стены, где находилась голова нахального гнома.
— Ты поговори мне еще! — пригрозила девушка.
— А что такого? — осторожно высунулся из-под стола Мелимон. — Неправда как будто…
— Я тя предупредила!
— Скоро и Дэвида, небось, в постель потащишь…
Талеминка спрыгнула на пол. Мелимон поспешно пригнулся. Но наемница, впрочем, выцарапывать его из-под стола не стала. Забрала свой сапог, обулась и сказала:
— Дэвида — не потащу.
— Это почему же? — не покидая своего укрытия, поинтересовался гном.
— Да потому, что он в тыщу раз лучше вас всех вместе взятых, — неожиданно сообщила Талеминка. — Единственный приличный человек на моей памяти.
Сделав это заявление, она гордо закинула косу за спину и вышла из дома, оглушительно хлопнув дверью. Зловещую тишину, установившуюся после ее ухода, прервал Мелимон, который вылез из под стола, уселся рядом с Дэвидом, ткнул его в бок локтем и, хихикнув, заметил:
— Слыхал? Влюбилась, видать, красавица наша.

4

…К воротам Лаутагана, столицы Гоимгозара, тянулась длинная вереница повозок. Шли люди и лошади, а навстречу им таким же сплошным потоком выходили и выезжали те, кто спешил город покинуть.
Пристроившись в очереди, «Последний союз» терпеливо продвигался вместе со всеми. Пройдя первые ворога, они оказались на мосту, где царила настоящая давка. Немалым трудом миновав мост, въехали во вторые ворота, заплатили пошлину (со всадника — пять грошей, за телегу — десять, пеших — кроме оборванцев, которых гнали взашей — пускали бесплатно) и, наконец, смогли оглядеться.
Лаутаган был большим городом, начавшим быстро разрастаться при прадеде нынешнего монарха, перенесшего сюда столицу. Положение города и в самом деле было удобное: в двух милях севернее имелся порт, расположенный на самой южной точке Среднего Моря, к югу, востоку и западу от столицы тянулись плодородные поля и тучные пастбища, к северо-западу начиналась гряда Самоцветных гор, где добывали различные металлы, гранит и мрамор. Но более всего, как явствует из самого названия, славились Самоцветные горы большим количеством находимых там драгоценных камней. Столица изобиловала ювелирными лавками — да, впрочем, и других лавок хватало. Большой, процветающий торговый город… Правда, сейчас, как узнали члены «Последнего союза», пока стояли в очереди к воротам, торговля в городе несколько поутихла — король обложил свои владения новым «особым военным» налогом.
«Что же здесь раньше-то делалось?» — с ужасом подумал Дэвид, вспоминая давку на узком мосту между первыми и вторыми воротами. Потом ему пришла в голову еще одна мысль, которую он поспешил озвучить:
— Для чего мы здесь? Отобрали бы принцессу у Герцога, тогда бы и было, за что у короля деньги требовать.
Ехавший впереди Родерик обернулся:
— Переговорить сначала надобно с королем. Сколько денег даст, то да се… А то как может получиться? Мы горбатиться будем — а потом он столько заплатит, что только курам на смех. Нет, так дела не делаются, — Родерик погрозил пальцем неизвестно кому. — Все надо обговорить заранее, до самых мельчайших подробностей.
— Сразу во дворец двинемся? Или до завтра отложим? — спросил Янган у обоих предводителей.
— Думаю, завтра, — ответил Сеорид. — Сегодня гостиницу найдем, отмоемся с дороги… отъедимся и отоспимся… А завтра — и к королю на прием можно.
Родерик кивнул. На этом и порешили.
Нашли подходящую гостиницу, отвели лошадей в конюшню. Только сами разместились, как вдруг выяснилось, что цены на проживание в столице, ох, как кусаются. Съезжать и искать что-нибудь попроще никому не хотелось, и Филлер с Мелимоном, вопя, что их «обманули», устроили настоящий скандал. Едва не дошло до драки. И обязательно дошло бы, не вмешайся Родерик в разгоравшуюся свару. То, что в этом городе по возможности следует вести себя тихо и скандалов не устраивать, понимали все члены отряда. За исключением, конечно, Филлера и Мелимона. Хозяину гостиницы дали, сколько он просил, извинились и осведомились насчет горячей воды и обеда. Когда домовладелец ушел, Родерик подвел неутешительные итоги:
— Надолго нам оставаться тута нельзя. Разоримся.
— Я же говорил — надо было сразу к королю ехать! — пробурчал Филлер. Это замечание оставили без комментариев, хотя все прекрасно помнили, что ничего подобного на улице Фили не говорил и вообще был первым, привязавшим своего пони в гостиничной конюшне.

* * *

Пообедав, Дэвид сразу же поднялся из-за стола.
— Куда? — полюбопытствовал Янган.
— Пойду, на город посмотрю. По лавкам пройдусь.
— Компания нужна?
— Нет. — Дэвид качнул головой. — Пожалуй, нет.
Поправив ножны с мечом, Дэвид вышел на улицу. Побродив немного по городу, он быстро нашел то, что искал — ювелирную лавку, где не только продавались готовые украшения, но и изготавливались на заказ. Поглядел на образцы, выставленные на прилавке. Сделав вид, будто задумчиво трет пальцами лоб, вызвал Око. Нет, ничего. Истинных Драгоценностей здесь не было, обычные камешки… а некоторые — попросту подделки. Продавец внимательно следил за странным покупателем. После недолго колебания Дэвид выбрал серебряный перстень с рубином.
— Сколько?
— Полторы пласы, господин.
— А если без камня?
Продавец удивился.
— А зачем вам перстень без камня? Вот, поглядите, кольца хорошие есть — золотые, серебряные…
— Нет, любезный, вы меня неправильно поняли, — покопавшись в кармане джинсов, Дэвид извлек на свет божий второй камень, подаренный ему Лэйкилом. По меркам Нимриана, бриллиант был совсем невелик — карат на сто пятьдесят, не больше. Изначально на камне было завязано заклятие, посредством которого Дэвид мог связаться со своим бывшим учителем даже из другого мира, но тот, кто напал на Дэвида в самолете — Роберт Каннинхейм или его агенты — и выбросил его в Хешот, заклятье тщательно уничтожил. Первый камешек, обеспечивавший генерацию защитного поля, также был поврежден в ходе нападения, но его Дэвид восстановил довольно быстро, благо заклятия были простенькие. От второго же бриллианта пользы теперь не было никакой, однако он все еще оставался Истинной Драгоценностью — кристаллом с очень редкой энергетической структурой, позволявшей «цеплять» на нее большое количество заклятий, работающих независимо от колдуна.
— Вы могли бы поменять камень? — спросил Дэвид у продавца.
— Этот на тот?
— Именно.
Продавец взял бриллиант, прищурился, посмотрел на свет.
— Крупный…
— Так сможете или нет?
— Деньги вперед.
— Сколько с меня? За кольцо и за работу?
— Три рубленных серебренника.
Дэвид кивнул. Эта цена фактически оставляла его без гроша в кармане, но перстень в грядущем походе ему будет нужнее. «В крайнем случае, займу у Мелимона. В счет будущей прибыли, — подумал Дэвид. — Или в невидимости срежу у кого-нибудь кошелек… Или еще один «вечный светильник» на рынке продам… А может, лекарем временно устроиться? Правда, со стихией Жизни я еще толком не освоился… ну вот заодно и потренируюсь».
Замена камня на перстне заняла несколько минут. Заплатив, Дэвид вернулся в гостиницу и поинтересовался у глушащей пиво гномьей братии:
— Наверху кто-нибудь есть?
— Только Эттиль спит, — ответил Алабирк. — Талеминка и Янган гулять намылились, Сеорид тоже куда-то ушел… Не сказал, куда.
— Мне нужно пару часов поработать в одиночестве. Пожалуйста, не мешайте, а главное — Мелимона наверх не пускайте.
— Это еще почему? — обиделся Мелимон.
Родерик оглушительно хлопнул его по спине:
— А потому, что не хрен свои пальцы совать в шарики из колдовского пламени. Верно я говорю, Дэвид?
— Верно.
— Ну хоть одним-то глазком поглядеть можно? — взмолился Мелимон. — Чем хотите поклянусь, что руками трогать не буду!
— Нету у нас к тебе в этом вопросе никакого доверия, — отрезал Родерик. — Сиди лучше тихо. Пиво свое пей.
— Никаких чудес все равно не будет, — поспешил Дэвид успокоить насупившегося Мелимона. — Мне только нужно, чтобы никто два-три часа меня расспросами бесконечными и разговорами бессмысленными не отвлекал, вот и все.
— Нем буду, как рыба! — Мелимон от волнения вскочил со скамьи. — Невидим буду и неслышен как… снова как рыба!
— Эк ты сказал, — крякнул Дравнир. — Где ж ты, умница ты наша, невидимую рыбу видел?
— Есть такая, — возразил Мелимон. — Мне один человек по секрету рассказывал, что такая рыба в море живет. По виду на гриб похожа, прозрачная, как слеза, а если в руку взять — жжется.
— Это медуза, — сказал Дэвид. — Это не рыба.
— Как же не рыба, когда в воде живет?.. Ну хорошо, пусть не рыба. Пусть эта твоя медуза птицей там или зверушкой будет! Ты меня, главное, из комнаты не выгоняй! Я тихо сидеть буду!..
Дэвид закатил глаза и сказал:
— Пффф… Ладно. От тебя, чувствую, все равно не отвязаться. Но помни, что ты обещал.
Мелимон сделал руками такое движение, как будто бы хотел сам себя задушить.
— Иди-иди, — хмыкнул Фили. — Нам пива больше достанется.
Никаких специальных заклятий, которыми Дэвид хотел бы ежечасно пользоваться в своей жизни, не было, и поэтому он ограничился тем, что поместил в Истинную Драгоценность заклинательную систему, которая увеличивала его личный колдовской потенциал. Лэйкил, правда, предупреждал, что подобными артефактами слишком увлекаться не следует: хотя они и способны сильно расширить возможности начинающего колдуна, но к дополнительному объему силы быстро привыкаешь, в результате чего возникает искаженное представление о пределе своих собственных возможностей, что может сыграть роковую роль в том случае, если маг лишается артефакта или попадает в ситуацию, когда его невозможно использовать. Мудрое наставление Дэвид не забывал, но и от дополнительного источника силы отказываться не собирался. Волков бояться — в лес не ходить.
Примерно два часа он сосредоточенно работал — без особенного, впрочем, увлечения, поскольку работа была совершенно не творческой, соответствующие заклятия он помнил твердо, поскольку не раз выполнял похожую «проверочную работу» во время обучения в Тинуэте.
Мелимон сидел тихо и совершенно неподвижно, как статуя. От неудобной позы у него быстро затекли обе ноги, но он мужественно терпел, целиком сосредоточившись на Дэвидовых руках, прявших незримую паутину вокруг перстня с камнем. Закончив работу, Дэвид одел перстень на палец и, мельком глянув на гнома, решил вознаградить его за терпение. Сотворил несколько световых сфер, подбросил их в воздух, заставил сферы поменять цвет и взорваться красочным фейерверком. Мелимон выпучил глаза.
— Я закончил. — Дэвид чуть улыбнулся. — Пойдем вниз.
— Во здорово… — прошептал Мелимон. — А ентим колечком, значит, шутихи устраивать можно? Дашь поносить?..

* * *

На следующий день, как и собирались, дружною толпой двинулись во дворец. Строго говоря, «королевский дворец» представлял собой обычный феодальный замок, возвышавшийся на холме в центре города — до европейских дворцов с фонтанами и газонами цивилизация Хешота еще не доросла. Замок окружал ров с мутноватой водицей, подъемный мост караулили два стражника.
— Ну что надо?.. — лениво спросил один из них, когда отряд подошел почти вплотную.
— Нам бы с королем побеседовать, — степенно обратился к ним Родерик.
— С королем? — хмыкнул солдат. — Всего-то?
— Об интересующем его деле, — кивнул старейшина.
— О каком же это деле? — снова хмыкнул стражник, явно не принимая Родерика всерьез.
Внезапно стражник почувствовал, как его сапоги отрываются от земли…
— О важном, — подмигнув Дэвиду, усмехнулся Родерик. — Верь мне и не сумневайся: о самом что ни наесть наиважнейшем.
Второй стражник, увидев взлетающего товарища, подавился смехом и выронил из рук алебарду. Сейчас его можно было брать голыми руками.
Дэвид не стал издеваться над несчастным воякой и, перевернув его пару раз в воздухе, поставил обратно на мост.
Солдаты бросились в замок. На полпути вспомнили об алебардах, вернулись. «Последний союз» насмешливо наблюдал за этой суетой.
— Как бы нас лучники со стен не расстреляли, — буркнул Филлер, который во всех жизненных перипетиях всегда был склонен ожидать самого худшего.
— Пусть только попробуют. Я им дворец подожгу, — пообещал Дэвид. Сказал — и сам удивился своим словам. С помощью перстня он сотворил заклятье с небывалой прежде легкостью и почувствовал, что даже это — еще не предел. Сколько раз он поражался циничному отношению к чужой жизни Лэйкила кен Апрея, и вот вам, пожалуйста — стоило ему самому в первый раз по-настоящему ощутить реальную власть, как он стал говорить, действовать и думать точно так же, как его дражайший учитель. «С этим надо бороться, — подумал Дэвид. — Бороться, пока еще не поздно».
Вскоре из замка вышли несколько рыцарей и быстрым шагом направились к «Последнему союзу». Как и предсказывал Фили, на стенах замелькали фигуры лучников. Стрелять между тем пока вроде никто не собирался.
— Что вы хотите? — осведомился один из рыцарей.
— Мы… — начал Родерик. Дэвид, внимательно следивший за лучниками, слушал его объяснения вполуха. К происходящему на мосту его вернул короткий ответ офицера:
— Пойдемте.
Во дворе у них потребовали сдать оружие. Недовольно ворча, отряд разоружился.
Их провели в центральную часть замка — с почетным эскортом из двадцати стражников и десятком «благородных». Небольшой зал, в котором они, в конце концов, очутились, казался бы пустым, если б не старые, давно не чищеные гобелены на стенах. У противоположной от входа стены стояло кресло, в котором сидел обрюзгший человек среднего роста с брюхом, напоминавшим пивной бочонок. Рядом стояло несколько придворных. Больше в комнате ничего не было. К креслу вела алая дорожка.
— Это, что ли, король? — шепотом спросил Дэвид.
— Видать, он… — с некоторым сомнением кивнул Мелимон.
И в самом деле, лысый толстяк с поблескивающими глазками и носом бывалого пьянчуги на короля походил весьма слабо. Куда сильнее внимание Дэвида притягивал тот, кто стоял по левую руку от кресла, — высокий воин с жестким, решительным лицом и с сединой в волосах. От него исходило ощущение реальной опасности. От человека в кресле — нет.
— Ну-ка, ну-ка, подойдите поближе, — заговорил толстяк. — Посмотрим, посмотрим… — Его глазки хитро бегали от одного наемника к другому. — Так это вы перед воротами шумели? А?.. Может, вы и подбили чернь третьего дня горящими палками во дворец кидать? А?.. Ха-ха-ха… Хи-хи… Хи-хи…
Некоторые придворные (но не седоволосый), услышав королевское хихиканье, тоже засмеялись. Очевидно, это была шутка.
— Никак нет, ваше величество, — коротко поклонившись, ответил Родерик. — Мы только вчера в город приехали.
— Конечно, это не могут быть они, — не переставая рассматривать «гостей», сказал седоволосый. — Бунтовщиков мои люди сразу же переловили. И на базарной площади повесили. — В его тоне послышалась едва скрытая угроза.
— По счастью, на базарной площади мы пока побывать не успели, — заметил Родерик, поглядев на седоволосого. Снова перевел взгляд на короля:
— Ваше величество! Мы для того сюда прибыли, чтобы узнать точные условия дела, об котором известили вы всех свободных жителей Гоимгозара.
— О каком деле вы говорите?
— Как о каком? О возвращении, значит, дочери вашей…
— Биацка у вас? — удивился король.
— Нет, — вдохнул Родерик. — Принцессы у нас пока нету. Но мы готовы взяться за ее освобождение…
Король снова рассмеялся клокочущим, дребезжащим смехом. Отсмеявшись, сказал:
— Граф Маркман, сделайте милость… объясните… господам наемникам… положение дел.
— Принцесса уже освобождена, — презрительно скривив губы, ответил седоволосый. — И со дня на день должна прибыть обратно во дворец.
— Вот те раз! — От избытка чувств Филлер ударил кулаком по ладони. — Я ж вам говорил: не надо было за арахнидом гоняться, сразу в столицу ехать надо было!
— Да-да-да… — Теперь король улыбался почти дружелюбно. — Ваша помощь, как видите, нам более не нужна и вы можете…
— …наняться в королевскую армию, которая собирается для войны с герцогом Ратхаром. — закончил граф Маркман. Если судить по тому, с какой непринужденностью он это сделал, «корректировать» решения короля ему было не впервой.
Идея поехать на войну Дэвиду не понравилась категорически. Но…
— Можно и на войну, — согласился Родерик. — Токмо все равно оплату заранее обговорить надобно.
Маркман усмехнулся:
— Получите столько же, сколько и остальные наемники. Не бойтесь, вас не обманут…
— Не, — покачал головой Родерик. — Так мы не согласны. Слишком уж хороший у нас отряд, чтобы его в мясорубку на общих условиях бросать. Надо бы отдельные условия обговорить, особые.
— Особые? — переспросил Маркман. — И чем же вы такие особенные и необыкновенные?.. — Он еще раз пробежался по лицам участников «Последнего союза». — Говорят, среди вас есть колдун. Кто он?
— Я колдун, — сказал Дэвид.
Граф посмотрел ему в глаза. У Дэвида, которому ни граф, ни король не понравились еще с самого начала, этот взгляд вызвал почти необоримое желание применить подчиняющее заклятье.
— И что ты умеешь, колдун?
— Показать?
— Покажи.
— Предупреждаю, — холодно сказал Дэвид. — Я шутить не умею. Либо сразу в ров окунаю, либо вообще ничего не делаю. Что выбираете?
Обстановку слегка разрядил король, снова начавший глупо хихикать. Очевидно, это у него было нервное.
— А ты вот его… хи-хи… — Король ткнул пальцем в ближайшего придворного с бегающими глазками. — Его окуни…
Дэвид пожал плечами. Вытянул руку с перстнем в направлении «жертвы»… человек стремительно поднялся в воздух, пролетел через всю комнату и… внезапно остановился у окна.
«Блин… — подумал Дэвид, представив, что «жертву» надо будет перенести через весь двор, поднять над стеной и бросить вниз с противоположной стороны. — Убьется еще… на таком расстоянии я толком контролировать его полет не смогу, даже вместе с перстнем… обязательно во что-нибудь врежется…»
Поэтому он просто расплел заклятие. Придворный грохнулся на пол у самого окна.
— Жалко, — прокомментировал свои действия Дэвид. — Умрет еще по дороге от страха.
— А говорил — в воду окунешь… — с наигранным разочарованием поцокал языком граф. Впрочем, теперь он говорил совсем другим тоном. Хотя Маркман и старался не выдать своих чувств, было видно, что демонстрация его впечатлила.
— Так он и так уже мокрый, — отпарировал Дэвид.
Граф рассмеялся резким хриплым смехом. Захихикал и король. Было видно, что эта шутка пришлась им по вкусу.
— А ты мне нравишься, колдун, — заявил граф. — Дело свое знаешь, себя ценишь и язык у тебя, вижу, хорошо подвешен. Пойдешь под мою руку? Деньгами не обижу, в золоте купаться будешь, поместье свое будет, земли… Что скажешь?
— К сожалению, я вынужден отклонить ваше любезное предложение, — усмехнувшись краешком рта, ответил Дэвид Брендом. Сказал — и услышал, как за его спиной разом выдохнул весь отряд. Он был ничем им не обязан — и двух недель не прошло с тех пор, как он был принят в ряды «Последнего союза». Но даже за эти немногие дни между землянином и его спутниками возникли какие-то нити, узы… которые со временем, возможно, могли бы перерасти в крепкую дружбу. Что же касалось графа… Бесспорно, предлагаемые им условия были довольно заманчивыми… для любого обитателя этого мира. Впрочем, они были притягательными и для Дэвида. Имея деньги и власть, он немедленно занялся бы своей основной проблемой: поиском настоящих магов, либо исследованием каких бы то ни было иных способов, которые могли бы помочь ему выбраться из этого провинциального мирка. Но сам граф Маркман… Дэвид не любил людей подобного склада. Такие люди всегда и везде желали и умели добиваться власти. Часто их называли «сильными людьми» — в противоположность всем остальным, «слабым». Гипертрофированное волевое начало и цепкий разум, не отягощенный никакими представлениями об этике. Такой человек спокойно пройдет по трупам, ограбит, нарушит слово — если увидит для себя в этом пользу. Естественно, он не станет делать всего этого ради незначительного куша — в конце концов, дурная слава невыгодна никому… Но если сиюминутная корысть все-таки перевесит — не станет колебаться ни секунды. Люди, подобные Маркману, всегда напоминали Дэвиду зверей — может быть, очень сильных и опасных зверей, но все-таки животных, а не людей… Причина его глубинной, скрываемой от самого себя неприязни к Лэйкилу заключалась в том, что и граф кен Апрей был таким же — циничным и беспринципным «сильным человеком».
«Нет, я ошибаюсь, — подумал Дэвид, продолжая рассматривать Маркмана. — Мой наставник не был таким. Хотя бы потому, что он куда умнее… Если Маркман — тигр… помесь тигра с гиеной, точнее… то Лэйкил… Лэйкил… это дракон». Он сам удивился пришедшему на ум сравнению.
— Жаль, — сказал Маркман. — Очень жаль… Ну что ж… — развел он руками. Затем взглянул на Родерика: — Так о чем мы говорили?
— Об особых условиях, — хмуро напомнил гном.

Предыдущая страница 18 Следующая страница


19 Андрей Смирнов

— Ну что ж… Хотите быть «особенными» — вам дадут такой шанс. Принесите во дворец голову герцога Ратхара — и вам отсыплют столько, сколько вы сможете унести.
По залу прошел шепоток. Предложение было очень… заманчивым. Родерик, напротив, сохранял полное спокойствие.
— Сколько сможем унести? — переспросил он. — Это сколько же будет? Я, к примеру, тысячу золотых обязательно унесу. Пупок, может, и надорву, но унесу. Нас тут одиннадцать. Это, значит, за голову Черного Герцога вы нам одиннадцать тысяч дадите?
Кто-то за спиной Дэвида тихо ахнул. Названная сумма была не просто огромной… это было нереальное, астрономическое количество золота. Маркман мгновенно понял, что перегнул папку. Даже если бы он нашел такую сумму, он был бы полностью разорен.
— Не многовато ли тебе будет, гном?
— Вы сами сказали — сколько сможете унести. — Родерик поклонился с видимым смирением. — Я лишь назвал точную цифру. Впрочем, если вы хотите отказаться от собственного слова…
«Что, съел?» — злорадно подумал Дэвид, глядя на графа. Тот, впрочем, нашел способ вывернуться из неловкого положения:
— Я имел в виду серебро.
— Хмм… — Родерик огладил бороду. — Это, значит, приблизительно семьсот золотых. Мы…
— Вам заплатят тысячу, если вы приведете Ратхара живым, — сказал Маркман, посмотрев на короля. Тот медленно кивнул.
— Мы согласны, — промолвил Родерик.
— Мы больше вас не задерживаем, — приторным голосом произнес король Стевольт.
Поклонившись, члены «Последнего союза» покинули зал для аудиенций. Когда они вышли, король обеспокоено взглянул на командующего армией:
— Не слишком ли много вы пообещали им, граф?
Маркман, скрестив руки на груди, усмехнулся:
— Не беспокойтесь, сир. Пусть они сначала вернутся.

* * *

— Родерик, — спросил Янган, пока отряд пересекал подъемный мост в обратном направлении. — Я вот что подумал: а зачем мертвым деньги?
— Хочешь уйти? — приподнял бровь гном.
— Нет. — Янган криво улыбнулся. — Куда ж я без вас?
— А я думаю, дельце может выгореть, — подал голос Эттиль. — Не везде же этот герцог вместе со своей армией таскается! Устроим засаду где-нибудь в лесу, подкараулим — и галопом во дворец за своим золотом!
— Как мы его повезем, парень? — буркнул Дравнир. — Мы и двух миль не проскачем, как нас…
— А пусть колдун его превратит во что-нть необыкновенное! — подал идею Мелимон. — А? Тогда Ратхара никто не узнает. Сможешь его превратить, Дэвид?
— Не смогу, — отрезал колдун. Несмотря на то, что все иллюзорные заклятия строились на базе стихии Света, он был знаком с ними очень приблизительно. По крайней мере, создать долговременную личину, наделенную реалистичной мимикой, его квалификация пока не позволяла. — Зато я могу сделать его невидимым.
Приунывший было Мелимон мгновенно воспрянул духом:
— Кого, герцога?
— Могу и тебя для компании, — хмыкнул Дэвид.
— Че, серьезно? Совсем-совсем невидимым?
— От кончика бороды до кончиков сапог.
— Ну, тогда тыща золотых у нас уже в кармане, — ощерился Фили. — Плевое дело.

* * *

…Из города отряд уехал не сразу.
— Останемся еще на один день, — предупредил всех Родерик.
— Зачем? — полюбопытствовал Дэвид.
— Хочу я кой-чего разузнать. Любопытно мне… Впрочем, ты, господин колдователь, отдохни-ка лучше перед дальней дорогой. При твоей-то физиогномии культурной у всякого честного человека подозрение может возникнуть какое-нть нехорошее, если ты за один стол с ним сядешь и вопросы разные задавать начнешь.
— По-твоему, не вышел я физиономией? — усмехнулся Дэвид.
— Во-во, точно. Лицо больно умное и потому доверия посторонним не внушающее. Да мы и сами справимся. Не впервой нужных собутыльников находить и сведения разнообразные из них выуживать.
Дэвид кивнул. Обижаться было глупо. Каждый в отряде выполнял ту работу, которую мог делать лучше других, никакой «уравниловки» не было.
— Если найдете кого-нибудь, кто нужной информацией делиться не захочет — мне скажите. — Дэвид погладил кольцо. — Я из него в два счета нужные сведения вытащу.
— Ну что ты говоришь-то! — упрекнула его Талеминка. — Пытать мы и сами умеем, только в городе зачем этим заниматься?..
— Я не про пытки говорю. Потом человек даже не вспомнит, что со мной разговаривал.
— Лады, — кивнул Родерик. — Обратимся, если понадобится. Теперь, други, слушайте сюда. Узнать надо вот что…

5

…Лорд Лэйкил, граф кен Апрей, легко сбежал вниз по склону холма. Из-под камня выползла змея с пустыми глазницами и высохшей рваной кожей, темной лентой потянулась к сапогу пришельца. Лэйкил пнул ее, отбросив далеко в сторону. Оглянулся в ту сторону, откуда пришел.
Из-за гребня холма показалась черно-серая фигура. Женщина в длинном платье и широкополой шляпе. Лицо скрыто черной вуалью. Лэйкил улыбнулся, глядя, как она ступает по камням: едва-едва семенит изящными ножками, ручки в стороны, пальчики напряженно сжаты… кажется, вот-вот споткнется и прощебечет «ой!»…
Лэйкил улыбнулся:
— Миледи, вам помочь?
— Будьте так любезны, — тихо сказала женщина.
В два прыжка он взбежал обратно на холм, протянул руку. Когда узкая тонкая ладонь легла на его локоть, он почти не ощутил прикосновения. Вместе спустились вниз.
В зловещем темном небе на несколько секунд разлилось бледно-зеленое сияние. Повсюду, в какую сторону ни посмотри, было одно и то же: каменистые холмы, безжизненные долины, освещенные серым призрачным светом, не имеющим никакого видимого источника. Иногда краем глаза можно было заметить черные тени, бесшумно скользящие над самой землей. Где-то далеко впереди, едва различимые в темном тумане, высились горы. На склоне соседнего холма Лэйкил заметил развалины какого-то древнего строения. Были слышны плач и стенания… где-то очень далеко, на пределе слуха… или это только вой ветра?..
— Мы почти пришли, — сказал Лэйкил.
— Я тоже чувствую, — подтвердила его спутница. — Не кажется ли вам, что в этом пустынном месте есть свое… очарование?
— Очарование? — переспросил граф, передернув плечами. — У нас с вами слишком разные вкусы, миледи.
— Неужели эта земля не напоминает вам ваш родной Хеллаэн?
— Надеюсь, Хеллаэн никогда не дойдет до такой стадии… хмм… очарования.
Дама под вуалью чуть улыбнулась, оценив шутку. Мир, через который они шли сейчас, находился в самом низу Царства Сущего, у самых границ Преисподней, Долины Теней, вотчины Короля Мертвых…
За следующим холмом они увидели широкую трещину в земле, освещенную снизу все тем же неясным бледно-зеленым мерцанием. На самом краю трещины они остановились. Говорящая-с-Мертвыми, Леди Марионель, убрала руку с локтя своего спутника.
— Где-то здесь должна быть тропинка… — оглядываясь, начал Лэйкил.
Его прервал мучительный крик, донесшийся из глубины. Лэйкил вздрогнул.
— Чем искать эту тропинку, давайте лучше слетим вниз, — предложил граф.
Марионель покачала головой.
— Здесь не стоит лишний раз колдовать — так же, как не следует проливать своей крови. И кровь, и магия существ из верхнего мира здесь могут послужить пищей кому-нибудь… пробудить кого-то ото сна. Я бы предпочла не рисковать лишний раз.
— Даже вы?
— Даже я… Кстати, а вот и тропинка.
Пока они спускались вниз, балансируя над бездной, исполненный бесконечной муки крик раздавался еще два раза — каждый раз все ближе. К низу ущелье постепенно расширялась. На самом дне беззвучно текла мутная зеленая река.
Лэйкил спрыгнул на уступ, помог спуститься даме. На противоположной стене висел человек. Несколько десятков острых каменных клыков под всевозможными углами протыкали тело человека, удерживая его на месте. Лэйкил подошел к самому краю уступа. Вирп, обвившийся вокруг ловушки с распятым внутри нее человеком, чуть шевельнулся. В тот же миг, почувствовав появление чужаков, подняли головы и остальные змеи — более крупные товарки той безглазой твари, которая повстречалась Лэйкилу наверху. Здесь, внутри трещины, их было великое множество. Яда, источаемого ими на тело пленника, было столько, что, собираясь, он стекал вниз беспрерывным тонким ручейком. Посмотрев по сторонам, можно было увидеть множество подобных ручьев — слева, справа, вверху и внизу… Все вместе они образовывали ту самую реку, которая неспешно прокладывала себе путь по дну ущелья.
С выжженными глазницами, с изъеденной язвами кожей, с плотью, проткнутой многочисленными каменными шипами, человек, распятый на стене, тем не менее, был еще жив. Он медленно повернул голову к пришельцам. Когда он встретился глазами с графом, Лэйкилу показалось, будто нечто огромное давит на него, пытается войти в его душу… Нечто худшее, чем смерть и тьма, нечто, не имеющее ни формы, ни цвета, нечто, не наделенное разумом, но способное казаться разумным, терзаемое вечным голодом, желающее поглощать и поглощать… Ему захотелось отвернуться, закрыть глаза, убежать… Вместо этого он усмехнулся — и чары растаяли. Нечто, притаившееся за выжженными глазницами пленника, бессильно зашипело.
— Доброе утро, дядюшка, — бодрым голосом сказал Лэйкил. — Или вечер? Впрочем, какая разница… Как вы себя чувствуете? Вы обдумали наше предложение?.. Нет?.. Все еще нет?.. Вы очень упрямы. У меня такое чувство, что эти змеи не справляются со своей работой…

* * *

— Нут-ка, давайте-ка в карту глянем. — Родерик придержал пони и извлек из сумки купленный в Лаутагане пергамент. Остальные члены отряда подтянулись поближе.
— Где мы? — спросил Сеорид.
— Нут-ка, нут-ка… — Родерик водил пальцем по карте. — Мелимон, дурья твоя башка, не пихайся, не один тут… Прочти-ка лучше, что здеся написано. А то я эти человечьи каракули никак разобрать не могу.
— Галрадих…
— Это, значица, тот самый городок и будет, который мы вчера проехали… Значица, тута мы.
— А герцог где? — спросил Дэвид, пытаясь разглядеть хоть что-то через пышную шевелюру Мелимона.
— А герцог вот тута должон быть… — Палец Родерика переместился чуть выше.
— Почему думаешь, что именно там?
— По уму — должон… Тут у него и замок, и войска сюда стягиваются, и место больно удобное… Прямая дорога на Халк, а оттуда по тракту до Гельмиды — рукой подать. Маркман по Гельмиде свой первый удар нанесет, только с ходу город занять не сумеет, завязнет, а вот тут-то Черный его и возьмет за яйца… Слыхали, сколько от границы с ним войск пришло? Маркман-то надеялся, что супротивник его надолго в земле майрагинов застрянет — ан нет. Ратхар майрагинов разбил и теперь обратно возвращается.
— Ну и злой же он! — хмыкнул Янган. — Принцессу Биацку у него увели, войну объявили…
— Да уж, мыслю, — кивнул Родерик. — Злой как черт.
— А почему вы уверены, что Маркман в первую очередь ударит по Гельмиде? — спросил Дэвид.
— Дык, мы это еще в столице узнали! Развязали винцом язык одному сотнику, он и проболтался… Да и невелика тайна — Гельмида город хороший, крупный, к королевским владениям, опять-таки, ближайший.
— А когда герцогова земля начнется? — несмело спросил Алабирк.
— А по герцоговой земле, вскормыш ты неразумный, мы уж четвертый день как едем.
В середине дня они столкнулись с первым конным разъездом. Отвечая на вопросы, Родерик и Сеорид упирали на самую правдоподобную версию: мы, мол, наемники, едем в войско господина Ратхара наниматься. Подозрительно оглядев встреченных, но не найдя ничего, к чему можно было бы придраться, солдаты пропустили «Последний союз» дальше на север. Когда разъезд скрылся за поворотом, Дэвид услышал протяжный звук рога. Через несколько секунд где-то впереди ему ответил такой же.
— Раздуделись… — процедил Фили.
На ночь остановились в придорожной гостинице, сытно поужинали, вымылись и легли спать. Они не видели, как в середине ночи к дому подошли вооруженные люди — слишком уверенные в себе, слишком хорошо вооруженные, слишком сытые для того, чтобы быть обыкновенными разбойниками или наемниками. Не зажигая огней, они окружили дом. Двое бесшумно скользнули внутрь. Через минуту в дверях появился хозяин гостиницы с женой и детьми.
— Кроме них, в доме есть еще постояльцы? — спросил предводитель отряда.
— Нет больше никого, господин Тарлет. Ваши ж люди все дороги перекрыли… Не ездит никто…
— Вот и отлично. Отведите их в лес, — распорядился предводитель, кивнув на хозяев дома. — Развалюху — сжечь.
Ужас исказил лицо хозяина гостиницы.
— Но… вы… господин сотник!..
— Тебе возместят убытки, — бросил сотник Тарлет. — Начинайте!
С четырех углов подпалили дом. Горящими стрелами осыпали стены и соломенную крышу.
— Если выберутся, цельтесь, прежде всего, в людей, а не в гномов, — приказал Тарлет. — Один из людей — колдун. Его нужно убить в первую очередь.

* * *

…Они проснулись почти одновременно. Короткого взгляда, брошенного в щель между ставнями, хватило, чтобы понять, что на этот раз они влипли всерьез. «Донг, донг, донг» — тыкались в стены дома горящие стрелы. Было темно и душно, пахло дымом. Слышался треск разгорающегося пламени.
— Да их не меньше сотни!
— Надо выбираться наружу, — хрипло сказал Янган.
— Из нас сделают ежей.
— А здесь мы сгорим!!!
«Последний союз» судорожно вооружался, мешая друг другу в темноте. Усмешка судьбы — гостиница начинала гореть, а у них не было лишней минутки, чтобы зажечь свечу в комнате.
— Дэвид! Ты можешь погасить огонь?!
Землянин, который, закрыв глаза, пытался сейчас сделать именно это, отрицательно качнул головой, забыв о том, что его жест, скорее всего, никто не увидит. Сил не хватало. Пламя разгоралось слишком быстро, вдобавок лучники не переставали осыпать дом горящими стрелами.
— Колдун! Ты что, спишь?!!
— Я не могу.
— Тогда… — Талеминка закашлялась. — Ничего не остается.
— Всего готовы?!! — проревел Родерик.
— Подождите! — Дэвид поднялся. Глаза колдуна слезились от дыма, горло пересохло. — Я займу лучников… Подождите. Я скажу, когда.
Прошла минута. Люди и гномы, собравшиеся в комнате второго этажа, чувствовали смертоносный жар, подступающий все ближе с каждым ударом сердца. Дышать стало уже совершенно невозможно.
— Колдун!!!
— Сейчас… — Дэвид бешено жестикулировал, заканчивая пряжу заклятья. Немного помогало кольцо, но даже с колдовским камнем нельзя было унять ярость всепожирающего огня…
— Идите!
Отряд бросился вон из комнаты. Коридор уже горел, как и весь нижний зал — сплошная стена пламени.
Дэвид снова закрыл глаза и, сведя руки вместе, стал медленно разводить их. Кровь отхлынула от лица, в голове разгорался убийственный зной, но пламя, повинуясь движению его рук, расступилось — до самой двери. Гномы и люди устремились вперед. В этот же миг поднялся ветер.
Хотя Дэвид не мог полностью потушить охвативший гостиницу огонь, он сумел захватить часть пламени и управлять им по своему желанию. Окружавшим гостиницу людям, наверное, показалось, что дом внезапно взорвался — из всех окон вырвались пылающие потоки и длинными языками устремились к солдатам. Серьезно пострадало, впрочем, всего несколько человек, остальные были ошеломлены и на несколько секунд перестали стрелять. В этот самый момент, выбив почерневшие доски входной двери, из гостиницы выбежало шестеро гномов и четверо людей. Руки лучников снова потянулись к колчанам, но ни одного выстрела никто из людей герцога так и не сделал. Начавшийся минуту назад ветер неожиданно окреп и закружился вихрем вокруг гостиницы, разнося пепел и пламя. Это была настоящая буря. Солдат едва не сбивало с ног, обученные рыцарские лошади ржали, вставали на дыбы и, сбрасывая седоков, убегали прочь. Не то что стрелять — видеть в начинающемся хаосе можно было всего лишь на несколько шагов. Смутной тенью в самом сердце бури высился почерневший двухэтажный дом, из окон которого продолжали вырываться потоки огня. Каждый всплеск нес смерть, как минимум, двум или трем людям — пламя охватывало их вместе с выставленными вперед щитами, настигало, если они пытались бежать, не гасло, как бы они не катались по земле и не пытались его сбить. В эти самые секунды, когда отлично вышколенная, прошедшая не одно сражение сотня дрогнула, а сам Тарлет, выкрикивая какие-то команды (которые в бешеном реве ветра не слышали даже оба его адъютанта), уже ничего не мог изменить, из бури вылетел «Последний союз». Рты гномов и людей были раскрыты в крике, слившемся с воем ветра, руки сжимали мечи и топоры. Они не помышляли о бегстве, нет, казалось, они все превратились в берсерков. «Последний союз» обрушился на отряд, собравшийся вокруг Тарлета, круша и сметая все на своем пути. Строй солдат дрогнул и развалился, кто-то обратился в бегство, кто-то пытался еще отчаянно защищаться — уже поодиночке, без всякой организации.
Но успех первого удара не означал еще победы. Десятники Тарлета, наконец, опомнились и повели своих людей на выручку командиру. Отдельные группы объединились, слившись в два крупных отряда, которые, как клещи, грозили сжать «Последний союз», добивавший последних солдат, защищавших сотника. В эту секунду огонь вновь поднялся над горящим домом, собрался в несколько крупных сгустков и выплеснулся на одну из двух объединившихся групп, убив нескольких человек и посеяв в их рядах панику. «Последний союз», выстроившись клином, ударил по второй группе: впереди Фили и Дубалин, за ними — Сеорид, Родерик, Янган, за ними — Мелимон, Алабирк и Дравнир, и в последнем ряду — Эттиль и Талеминка. Безумная битва!.. Могут ли десять человек одолеть сорок? Нет, не могут. В обычных условиях — не могут. Но в сражении побеждает тот, кто готов умереть. Солдаты из сотни Тарлета пришли этой ночью к гостинице, чтобы расстреливать выбегающих из дома людей и гномов. Они были готовы к победе, но не были готовы к смерти. Они не были готовы к берсерку Фили, который, забыв про щит, вертел топором с такой скоростью, что, казалось, оружие в его руках превратилось в размытый сверкающий круг. Они не были готовы к палице Дубалина, которой могучий гном размахивал как перышком. Сорок человек (вернее, тридцать — после первой минуты боя) уже готовы были обратиться в бегство, когда подтянулись остатки второго отряда, изрядно поредевшего от беспрестанной огненной бомбардировки. Если б не сотник, они бы уже обратились в бегство, но Тарлет сумел собрать своих людей и теперь сам вел их в бой. Даже не увидев (оборачиваться назад не было ни времени, ни возможности), а скорее почувствовав надвигающуюся со спины опасность, отряд наемников изменил строй, образуя сплошное кольцо. Но удара они все-таки выдержать не смогли. Все смешалось, разрозненные части «Последнего союза» пытались прорваться друг к другу. Безрезультатно! Единственный, кто чувствовал себя вольготно в начавшемся хаосе, был берсерк Фили, который, наконец, избавился от щита, подхватил с земли чей-то меч и теперь рубился за десятерых, кружась в бешеной пляске со смертью. Раненый Дубалин ревел, как поднятый зимой медведь, вертел палицей и сшибал своих противников железным щитом. Сеорид, Янган и Родерик сражались спина к спине; вскоре им удалось пробиться к Дравниру и Алабирку. Копье ударило Сеорида в живот, пробив броню — и он упал на колени, погружаясь во тьму и уже не видя, как «вскормыш» прыгнул на убившего его солдата и еще в воздухе развалил напополам его череп — вместе со шлемом. Сеорид был первым из «Последнего союза», погибшим в эту ночь первым, но не последним. Совсем рядом, отделенные от друзей стеной врагов и завесой дыма, над телом Эттиля сражались Мелимон и Талеминка. Убив очередного врага, Мелимон схватился с высоким рыцарем в блестящей кирасе. На этот раз гному достался искусный противник. Мелимон, который был измотан и несколько раз ранен, безнадежно проигрывал. Талеминка нагнулась, вытащила из сапога последний кинжал (первые два нашли свои цели еще в самом начале боя) и бездумно, почти не глядя, метнула его во врага. Рыцарь был закрыт доспехами с ног до головы: кираса, кольчуга под ней, наручи, поножи, латные рукавицы, широкий пояс из железных пластин, железные сапоги, кольчужный капюшон, шлем с полумаской. Талеминка попала в единственную открытую часть на его теле, а именно — в рот. Лезвие разрезало язык и вошло глубоко в горло. Захлебываясь кровью, рыцарь упал. Талеминка не знала, что этим броском, по сути, поставила точку в сражении. Убитый рукой женщины рыцарь был бароном Тарлетом, сотником Ратхара Черного Герцога. Кто-то бросился к девушке — внезапно появившийся из дыма сгусток огня ударил его в спину. Человек вспыхнул, как факел. Талеминка услышала позади хрип и, обернувшись, увидела Мелимона, оседающего на землю. Какой-то щуплый солдат вытащил из его спины меч и, дико озираясь, вдруг бросился бежать. Остальные, те немногие, кто остался от сотни Тарлета, тоже убегали.
— Сволочь… — прошептала Талеминка одними губами. Она хотела догнать того, кто ударил гнома в спину, но уже не смогла. Не было сил. Пройдя несколько шагов, она упала рядом с Мелимоном. Он попытался встать. Из уголка рта протянулся ручеек крови.
— Лежи, — прохрипела Талеминка. — Все кончено.
Она заметила, что ветер затих, все вокруг заволокло дымом. Моросил дождь… Кажется, она была без сознания некоторое время, потому что не видела, как подошли собратья по оружию. Вздрогнула, когда ее плеча коснулась рука Янгана.
— Ты жива?
— А?.. Да…
Обвела их горящим взглядом. Кроме Янгана, здесь были еще Родерик и Алабирк.
— Где… остальные?..
— Сеорид и Дубалин… погибли, — тихо ответил Янган, тяжело опускаясь рядом. — Дравнир тоже. Фили не знаю… мы его не нашли. Эттиль был с вами?
— Мертв.
Янган опустил голову. Талеминка посмотрела в сторону горящего дома.
— Где колдун?
Пламя охватило весь дом. Талеминка вспомнила, что огненный сгусток, убивший человека прямо перед ней, был последним. Вскоре после этого стих ветер. Неужели?..
— Он сейчас выйдет, — сказал Алабирк, молящими глазами глядя на объятую огнем гостиницу. — Вот сейчас… Он же колдун!.. Ну же!..
Ничего не происходило.
— Он не выйдет, — сказала Талеминка. Попыталась подняться — боль обожгла ребра и локоть. Она ранена?.. В горячке боя она не чувствовала боли, но вот теперь…
— Он не выйдет, — повторила наемница. — Слишком много времени прошло… Он задохнулся от дыма.
Последние слова она произнесла в пустоту. Янган и Алабирк, не сговариваясь, бросились к горящему дому.
— Останься здесь! — крикнул Янган гному. — Наберите воды!
Алабирк повиновался. Закрыв лицо плащом, человек бросился в огонь. Алабирк и Родерик вытянули из колодца ведро воды. Секунды тянулись как часы. С треском обвалилась кровля. Внезапно в дверном проеме показалась темная фигура. Шатаясь, Янган нес Дэвида. Голова колдуна болталась из стороны в сторону — он был без сознания. Кажется, Янган что-то кричал. Уже переступив порог, он упал. Алабирк кинулся к людям, но, едва он прикоснулся к плечу наемника, закричал и отдернул руки — до войлочной куртки Янгана с нашитыми на нее железными бляхами невозможно было дотронуться. Родерик выплеснул ведро воды на людей. Поднялось облако пара. Алабирк схватил наемника за волосы и кое-как оттащил подальше от дома, готового вот-вот рухнуть. Колдуна, беспрестанно кашляя от дыма, выволок старейшина.
— Горячий, прям как огонь… — отдуваясь, сказал Родерик. — Давай-ка, братец, к колодцу их…
Они снова опустили ведро в колодец. После второго ведра Дэвид закашлялся и содрогнулся, выплевывая воду вперемешку с гарью и пеплом.
— Ага! — обрадовано крикнул Алабирк. — Глянь-ка, живой!
— А раз живой, значица, уже не помрет, — ответствовал Родерик. — Давай-ка тепереча Янгана нашего польем…

6

Алабирк и Родерик перенесли умирающего Мелимона подальше от усеянного трупами поля битвы. Талеминка и очнувшийся Янган сумели дойти сами. Фили так и не нашли — впрочем, вскоре он нашелся сам: баюкая левую руку, прихромал в лагерь. Как и всегда, когда дух ярости покидал его, он почти ничего не помнил о произошедшем. Смутно помнил, что рубился, помнил, что в какой-то момент левая рука перестала его слушаться (удара моргенштерна, раздробившего локтевую кость на мелкие осколки, Фили не помнил совершенно), помнил, что дрался, дрался, дрался — до тех пор, пока не стало слишком тесно и душно… Тогда он очнулся — в темноте, под грудой трупов. Попытался пошевелиться — и заорал от боли в левой руке. Кое-как выполз наружу и нашел своих.
Когда загорелась примыкавшая к дому конюшня, лошади, оборвав поводья, вырвались на свободу и убежали в лес. Нескольких пони гномам удалось отыскать. Вернулись лошади Янгана и Талеминки. Примерно в это время, наконец, пришел в себя и Дэвид Брендом.
— С возвращением в наш бренный мир, Дэвид, — сказала Талеминка, увидев, что колдун зашевелился.
Дэвид едва смог сесть. Его бил озноб, перед глазами стояла кровавая муть. Он потратил слишком много сил на свои заклятия, вдобавок надышался дымом, и вот результат — потерял сознание и едва не сгорел.
Прополз несколько шагов, привалился спиной к дереву. Несколько минут отдыхал, затем начертил в воздухе знак Жизни. Соответствующим образом замкнул одни нити, другие же, как паутину, вытянул вокруг себя… Красная муть растаяла, все заслонил переливающийся зеленый цвет, состоявший словно из миллиона лоскутков — от светло-зелено-желтых до темно-изумрудных, почти черных. Энергия потекла в тело Дэвида со всех сторон. Он пил ее отовсюду — из воздуха, из леса, из земли и камней, старательно избегая касаться только своих спутников. Через минуту он расплел заклятие и встал на ноги. Вся его кровь, казалось, бурлила от избытка жизненных соков.
— Слышь, колдун, — усмехнулся Янган. — Тебя вообще можно убить или нет?
— Можно, — сказал Дэвид. Он попытался понять, как очутился в лесу. Память помочь ему в этом не смогла, зато выручила логика. — Я потерял сознание… Вы меня вытащили из дома, да?
— Да.
— Спасибо.
— Не за что. Что ж ты сам-то оттуда не вышел?
— Будь я Лордом, я бы и пожар погасил, и сотню солдат за милую душу в землю бы зарыл, и еще покурить бы успел за это время, — пробормотал Дэвид. — Но я всего лишь подмастерье… Слишком много огня… Я не мог двинуться с места, не мог ни на секунду отпустить узлы заклятий… Потом… Не помню.
— Спасибо, — сказал Алабирк. — Ты нас всех спас.
Дэвид подошел к Фили:
— Дай-ка руку. Попробую помочь.

Предыдущая страница 19 Следующая страница


Повелители волшебства 20

— Ты ж говорил, что не умеешь! — удивился гном.
Поскольку вдаваться в подробности посвящения на острове не имело смысла, Дэвид, уже плетя заклятие для сращивания костей, коротко ответил:
— Знахарь научил.
Здоровой рукой Филлер оттолкнул колдуна:
— Вон, Мелимону помоги! У меня все… еб, больно-то как!.. все нормально.
Дэвид кивнул, приблизился к Мелимону. Опустился рядом на колени…
Через несколько минут он покачал головой.
— Не могу… Слишком серьезные повреждения… Слишком много крови потерял… Его гэемон не… Я хочу сказать — Мелимон уже не может принимать ту силу, которую я ему даю. Он умирает… Я могу задержать его душу еще, может быть, на час… на день… но не больше.
Фили, скрепя зубами от боли, поднялся. Превозмогая усталость, подошли и остальные.
— Тогда отпусти его, — негромко молвил Родерик. — Незачем мучить… Нет, погодь! Можешь сделать так, чтобы он пришел в себя? Хоть ненадолго. Мы хотим с ним проститься.
— Да, — сказал Дэвид, — могу.
Он соединил ладони и влил в тело гнома огромное количество энергии — все, что смог собрать. Он знал, что таким образом лишь ускорит смерть Мелимона — уже начавший разрушаться гэемон не мог справиться с такой порцией, но на какое-то время она оказала требуемое действие: Мелимон несколько раз моргнул, а затем широко распахнул глаза.
— Что… происходит?.. — Он молчал почти минуту. — Я… умираю?..
— Да, — не стал врать Родерик. — Дравнир и Дубалин уже, небось, заждались тебя на пиру, дурья твоя башка. Мыслю, Сеорида и Эттиля, ты тоже там встретишь. Хотя они были всего лишь человеками, а черт его знает, что с человеками после смерти происходит? — Но верю, в кружке пива Хозяин им не откажет. Уж больно хорошо сражались они. И пали, как герои.
Мелимон слабо улыбнулся.
— Прощай, — сказал Фили, высморкавшись. — Ты был хорошим товарищем. Я знал, что ты всегда сумеешь прикрыть мою спину.
— К тебе за спину… когда ты грызешь… щит… только дурак… встанет… — прошептал Мелимон.
— Он шутит, — тихо сказал Родерик. — Дэвид, можбыть он… все-таки… а?
Дэвид покачал головой, вливая в гнома очередную порцию энергии.
— Еще несколько минут… В лучшем случае.
— Колдун, завязывай… с ворожбой… — Лицо Мелимона на мгновение исказила гримаса боли. — Мне пора…
— Как это пора? — громко сказал Янган. — А обо мне забыл? Ладно, буду краток. Ты был самым веселым гномом на моей памяти. На ваших дурацких именах язык сломаешь, но уж твое-то имя я запомню — благо оно не слишком длинное. Если у меня когда-нибудь будет сын, так его и назову.
Мелимон выплюнул сгусток крови и с неожиданной силой сказал:
— А ты был… самым тупым… майрагином… среди всех, кого я знал.
Это, видимо, была какая-то старая обидная шутка, ходившая в отряде, поскольку Дэвид ее смысла не понял, а вот лицо Янгана вдруг напряглось, и улыбка слетела с лица. Через секунду, правда, он уже хохотал.
— Тебя даже смерть не изменит, чертов коротышка! Если бы ты не стоял одной ногой в могиле, я бы тебе сам голову открутил!..
— Нет… это я бы тебе… открутил все… лишнее… — сказал Мелимон. — Где Тали?..
— Я здесь. — Талеминка опустилась на колени. Она улыбалась и плакала одновременно. Плакала, видя смерть своего друга, и улыбалась, слыша его слова.
Мелимон долго молчал. Затем произнес:
— Мы… ссорились… слишком часто…
— Прости меня.
— Нет, послушай… я должен сказать… Мы верим, что после… смерти… будем пировать… под землей, за столом Хозяина… нашего бога… Но я… не хочу… в Чертоги… мне они… не нужны…
Мелимон сжал руку девушки.
— Я хочу… вернуться… родиться… среди людей…
— Что ты такое говоришь?!. — пораженно выдохнул старейшина. Ни одному живому гному он не простил бы такого кощунства.
— Почему? — спросила Талеминка.
— Потому что я всегда… только тебя… — тихо ответил Мелимон. — Мы слишком разные… Ты как ветер… Ты человек, а я… гном… Жалею только… что не отрезал уши… — Он яростно глянул на Янгана. — Этим трем… ебырям… Я любил тебя… больше жизни… даже больше… золота… больше всего… что у меня было… Я… вернусь.
Он содрогнулся и затих. Полуоткрытые глаза уставились в небо. Талеминка глухо зарыдала, спрятав лицо в ладонях.
— Все, — сказал Дэвид, опуская руки. — Кажется, только со мной он попрощаться не успел…
Фили пожевал губами, а потом выдал:
— Я ж говорил: не надо было в этой гостинице останавливаться!

* * *

Близился рассвет. Когда они вернулись на поле боя, чтобы забрать тела своих друзей, обнаружилось, что лошадь Сеорида вернулась и теперь стоит над погибшим. Янган попытался отвести ее в лагерь, но она жалобно заржала и, мотая головой, отошла на несколько шагов. С большим трудом удалось ее успокоить и увести.
— Глядите-ка, — сказал Алабирк, указывая куда-то. — Живой кто-то.
Друзья оглянулись. Большая часть тяжело раненых к утру либо уже отмучилась, либо нашла в себе силы, чтобы уползти отсюда подальше. Солдат, выбиравшийся из груды трупов (именно там они нашли Дубалина), судя по всему, был попросту оглушен и провалялся все это время в беспамятстве.
Алабирк вытащил из-за пояса топор.
— Не надо, — сказал Дэвид. — Пусть уходит.
— Ну уж нет! — возразил Родерик. — Янган, приведи-ка его. Имеется у меня к этому людю задушевный разговор.
Через минуту Янган приволок «языка», который вблизи и без шлема оказался молодым пареньком, чем-то смахивавшим на Эттиля: такие же светлые волосы, такой же не знавший бритвы гладкий подбородок. Юноша ошалело оглядывался вокруг и никакого сопротивления Янгану не оказывал. Видимо, он все еще не мог понять, что же произошло.
— А… где наши? — Это были первые слова, которые он произнес.
Родерик хмыкнул и обвел рукой усеянное трупами поле:
— А ты сам, что, не видишь?
Парнишка сглотнул, не сводя широко распахнутых глаз с грозного лица старейшины гномов.
— Как зовут? — спросил Родерик.
— Малк из Сальбиты…
— Под чьей рукой ходишь?
— Барона Тарлета я человек… Если он еще жив.
— И какого ж хрена твоему барону от нас надо было?! — не выдержал Янган.
Малк передернул плечами.
— Не знаю… Герцог приказал — барон поехал.
— Так, значица, твой барон Ратхару Черному Герцогу служит? — ласково осведомился Родерик.
— Ага… — сказал Малк и сглотнул. — Попить дайте, а?.. Горло… — Он закашлялся.
— Ниче, потерпишь, — отрезал Родерик. — А герцогу твоему за какого ляда мы понадобились?
— Так ведь… — Малк снова начал кашлять. Дэвид снял с пояса флягу и протянул ее пленнику. Родерик посмотрел неодобрительно, но ничего не сказал.
— Я не знаю… — осекся Малк, увидев, как сдвинулись брови гнома. — По лагерю, правда, слухи ходили… Что, мол, какой-то отряд в столице за тыщу золотых нанялся, чтоб герцогову голову королю на блюдечке принести… И что, будто в этом отряде колдун сильный имеется… А как сотник нас собрал, так значит, и говорит: стреляйте, мол, в колдуна… Вот и все, что я знаю.
Друзья переглянулись.
— Во дворце кто-то стучит, — сплюнув, заметил Янган. — Ясно как день.
— И очень хорошо стучит, — согласился Дэвид.
— Громко и быстро, — добавил Алабирк.
— А кто во дворце на герцога твоего трудится, ты, мыслю, не знаешь, не ведаешь? — спросил Родерик.
Пленник закивал:
— Не знаю. Я же простой ратник…
— Ну тады все, — подвел итоги старейшина. — Больше у нас к тебе вопросов не имеется… Да, скажи еще — герцог сейчас в замке своем?
— В замке… Но он больше времени в лагере проводит… В замке только ночью.
— Ну вот и славно. Алабирк, убей его.
Прежде чем вскормыш успел взмахнуть топором, Дэвид положил руку ему на плечо.
— Не надо. Пусть уходит. Он всего лишь солдат, который выполнял приказ. Какой от него вред? Герцог про нас и так уже знает.
Родерик нахмурившись, долго глядел в глаза колдуну. Дэвид не отводил взгляд.
— Ладно, — буркнул гном. — Отпустим.
Не поворачиваясь, бросил Малку:
— Пшел вон.
Тот поспешно поднялся с колен и убежал по лесной дороге в сторону Ратхарова замка.
— Мыслю, — сказал Родерик, — что те, которые еще ночью убегли, до лагеря уже добрались. Облаву на нас теперь устроят такую, что в этих лесах не то, что человек или гном — мыша не проскочит. Есть, други, у вас на этот счет какие-нибудь соображения?
— Если совсем припрет, попробую сделать нас невидимыми, — ответил Дэвид. — Весь отряд, вместе с лошадьми… это будет трудно, но я попробую.
— А раньше почему не сделал?
— Раньше нас вдвое больше было. Сил бы не хватило… Да и сейчас я не уверен, что получится.
Предсказание Родерика сбылось уже через несколько часов. «Последний союз» только-только успел забросать землей пять могил, куда легли тела Дубалина, Мелимона, Дравнира, Сеорида и Эттиля, как Янган заметил облако пыли, висящее над северной дорогой. Дэвид выбрал четыре подходящих деревца и потребовал, чтобы все встали между ними. Туда же поставили и лошадей.
С помощью перстня накрыть определенный участок пространства «куполом невидимости» оказалось существенно легче, чем предполагал Дэвид.
— Надо б морды обвязать коняшкам, — озабоченно потер бороду Родерик. — Заржут еще…
— Не надо. — Дэвид вплел в узел еще одно заклинание. — И сами можете спокойно разговаривать. Даже орать, если захочется. Главное — за границы не выходите.
— А где твои границы-то? Мы их не видим.
— Стойте так, как стоите, и все будет нормально.
— А сесть можно?
— Можно.
В это время в просвете между деревьями показались всадники, подъезжавшие к месту побоища. Одна сотня, вторая, третья…
— Да-ааа… — протянул Родерик. — Крепко, вижу, разобиделся на нас господин Ратхар Черный Герцог.
— Ничего удивительного, — хмыкнула Талеминка, подбрасывая кинжал, который Алабирк специально для нее вытащил изо рта мертвого рыцаря. — Сколько мы там народу положили? Всю сотню? Или сбежало человек пять?
— Ну ты горазда хвалиться!.. — хрюкнул Родерик. — Половина убегла, не меньше. Они ж этих шаров Дэвидовых перепугались, как пьяный гном — вида собственной тещи.
— Да я сам чуть в штаны не наложил! — осклабился Фили.
Дэвид, продолжая плести заклятие, улыбнулся. Он знал, что Фили безбожно врет. Судя по всему, гном-берсерк вообще не знал, что такое страх, но похвала была приятна.
— Половина только? Всего-то пятьдесят человек полегли, когда на них десять напали? И еще пятьдесят задницы свои показали? — Талеминка фыркнула. — Фи, а я-то думала…
— Да ты, смотрю, снова в драку лезешь… Вон, гляди, сюда енти рыцари едут. Хошь посражаться с ними пойти?
— А что? — улыбнулся Янган, присоединяясь к шутливой перепалке. — Я бы пошел.
— Пошел бы? — Родерик прищурился. — Один против трех сотен?
— Конечно, пошел бы, — Янган обнял Талеминку. — Если бы колдун меня сзади прикрыл.
Три гнома и Талеминка весело рассмеялись.
— Эй, Дэвид! — позвала Талеминка. — Прикроешь Янгана? Он тут один против трехсот идти собирается…
— Не отвлекай его, — цыкнул на девушку Родерик. — Видишь, мастер колдователь делом занят… Не всем тут лясы точить, кому-то и трудиться приходится.
— Все нормально, — откликнулся Дэвид. — Вы мне не мешаете. Это заклинание я знаю наизусть. Сейчас закончу отлаживать кое-какие мелочи и присоединюсь к вашей беседе.
— А заклятие твое точно действовать будет? — обеспокоенно спросил Родерик.
— Точно. Надо будет только время от времени добавлять в него энергию… А так — можно хоть месяц тут сидеть.
— Что, Родерик? — хихикнула Талеминка. — Испужался? Уже штаны проверяешь на предмет каких-нибудь постыдных неожиданностей?
— Вот дуреха, — ответил Родерик, снимая с пояса мешочек с табаком. — Нюхнуть не желаешь? Нет?.. Ну да ладно. — Он втянул носом табак и вытер выступившие слезы. — Будешь, девка, пакостную клевету говорить про предводителя своего — за косу к ветке подвешу и по заднице ремнем надаю.
Талеминка улыбнулась и положила голову на плечо Янгану.
— Меня Янган защитит.
— Вместе с Янганом подвешу, — согласился Родерик.
— Да тише вы! — отмахнулся от обоих Янган. — Давайте лучше послушаем, что они говорят…
Всадники тем временем подъезжали все ближе, негромко переговариваясь. Все они были вооружены и облачены в доспехи, но чувствовалось, что это не простые кавалеристы. Каких-то особенных украшений ни у кого не имелось, но само качество доспехов и оружия говорило о том, что это люди не бедные. Как минимум рыцари, а может быть — и бароны.
— Глядите-ка! — Алабирк привстал на ноги. — Да это ж герцог!
— Верно баешь, выкормыш… — тихо сказал Родерик.
— Где? — спросил Дэвид.
— Да вон. — Алабирк показал на рыцаря в черном плаще. — Портрет его на золотых монетах видел?
— Нет…
— Точно он, — подтвердил Янган.
Дэвид, продолжая наполнять силой свое заклятие, присмотрелся. Человеку, на которого указывал Алабирк, было лет двадцать восемь. Максимум тридцать. Чисто выбритое лицо. Острый взгляд, прямая осанка. Злым черным жеребцом он правил уверенно и в седле сидел как влитой.
— Жаль, самострел сгорел… — вздохнула Талеминка. — Можно было б…
— Шшшш!.. — оборвал ее Фили.

* * *

— …Солдат, которого мы встретили на дороге, говорил, что утром они были еще здесь, — заметил один из спутников Черного Герцога.
Ратхар кивнул и сказал:
— Сколько человек занимаются поисками?
— Эээ… Этольф, Ладур… потом… эээ… Колеман… — ответил тот же самый рыцарь. — Стало быть, почти две сотни.
— Стрик, Даннор!.. Возьмите своих людей и присоединитесь к ним, — распорядился герцог. — Поднимите всех моих егерей, поставьте на уши всех лесников, обыщите все окрестные деревни. Они не могли далеко уйти. Найдете — не нападайте, тут же уходите. Ваша задача — разыскать этих наемников. И только. Героев из себя не изображайте. С ними то ли какой-то колдун, то ли огненный демон. По обнаружении мы блокируем этих ублюдков и попробуем издалека засыпать стрелами. Мне не нужны новые потери в людях.
— Будет исполнено, господин. — Указанные военачальники, как по команде коротко поклонились, пришпорили лошадей и ускакали.
— Даааа… — прошептал Алабирк. — Делааа…
Продолжая движение, всадники подъехали к пяти свежим могилам. Придержали коней.
— Их было одиннадцать, — сказал герцог. — Пятеро мертвы, осталось шесть.
— Одиннадцать — если Хагат не солгал, — заметил кто-то.
— Встретивший их разъезд утверждал то же самое, — возразил другой рыцарь.
— Одиннадцать человек, которые разогнали сотню Тарлета… — тихо сказал герцог. — Откуда они только взялись?.. И так не вовремя.
Они развернули коней и направились обратно.
— Когда Черного брать будем? — спросил Янган. — А главное — где? Уедет сейчас нас искать — ищи потом его самого, свищи…
— Рано или поздно он должен вернуться в замок, — напомнил Дэвид.
— А не лучше ли в лесу… как-нибудь ночью?
— Нет. Слишком много людей. В замке можно будет подкараулить, когда он будет один.
— А собаки нас не почуют? — подал голос Фили.
Дэвид покачал головой:
— Нет.

* * *

Вечером они снялись с места и неторопливо двинулись дальше на север. На этот раз не по дороге, а вдоль нее. Патрули на дороге стояли едва ли не через каждую милю, по лесу шарили егеря с охотничьими собаками. Но маг (пусть даже только подмастерье) перед обычными людьми — что шулер с четырьмя джокерами на руках перед остальными игроками. Дэвид постоянно прочесывал местность «Глазами Ветра» — так он назвал заклятие, впервые примененное им при поиске арахнида, и при приближении недоброжелателей прикрывал отряд куполом невидимости. Сложнее было с собаками, которые брали след отряда и четко двигались в заданном направлении. Тут неожиданно вновь пригодилась стихия Жизни. Дэвид обнаружил, что с ее помощью можно навязывать свою волю живым существам. Чем менее они были разумны, тем лучше. Собаки брали след, но на определенном этапе отказывались идти дальше: скулили, пытались убежать, огрызались, когда хозяева пытались заставить их выполнять свою работу. То, что велело им не приближаться, было сильнее их, сильнее приказов егерей и лесников.
К сожалению, людьми до такой степени управлять было невозможно, и поэтому каждый раз, когда поблизости оказывался патруль, «Последний союз» должен был останавливаться и пережидать опасность. Поддерживать чары невидимости вокруг всего отряда во время движения Дэвид не мог.
Три дня они стояли под самым замком герцога, разбив лагерь в живописной рощице напротив, откуда превосходно просматривалась ведущая к воротам крепости дорога. За армией, собиравшейся под стенами крепости, наблюдать отсюда было не так удобно, но Дэвид до приезда герцога успел побывать и там, по чисто хозяйственным нуждам. Почти все их вещи сгорели в гостинице, и «Последний союз» счел справедливым возместить свои убытки за счет имущества герцога. Таким образом, отряд приобрел несколько новых седельных сумок, два мешка еды, пару котелков и еще кое-какие мелочи.
На четвертый день вернулся Ратхар. Из пяти сотен, брошенных на поиски наемников, его сопровождали только двадцать человек. Остальные продолжали переворачивать в лесу каждый камень, заглядывать под каждый куст. Герцог и его свита остановились на подъемном мосту, дождались, пока перед ними поднимут решетку, проехали во внутренний двор.
— Видали? — сказал Филлер. — Ну что молчим? Берем Черного или как? Мне уже надоело на боку лежать. Скоро мхом обрасту.
— А ты на другом боку полежи, — посоветовала Талеминка. — Для равномерного обрастания.

Предыдущая страница 20 Следующая страница


21 Андрей Смирнов

— Цыть! — прогудел Родерик. — Что скажешь, колдун?
Дэвид выдохнул и сказал:
— Сегодня ночью.
— Ну, наконец-то! — обрадовался Фили. — Надо бы топор наточить… и меч… и второй топор… и еще…
— Можешь не стараться. Ты в лагере останешься. У тебя пока рука не зажила.
Это была правда. Хотя Дэвид каждый день не менее часа упражнялся на раздробленной кости Филлера в заклятиях Жизни, до полного исцеления было еще далеко.
— Ну и что? Да я одной рукой с любым охранником быстрее справлюсь, чем любой из вас двумя!
— Тише, берсерк ты мой мухоморный! — улыбнулся Дэвид. Во время вынужденной стоянки Фили как-то поведал отряду семейное предание, гласившее, что своим берсеркским способностям он обязан родной матушке, как-то раз во время беременности объевшейся мухоморами. — Мы ведь все-таки в замок не воевать идем, а тихо-мирно хотим прогуляться… до герцоговой опочивальни.
— По пути всякое может случиться… — буркнул Филлер.
— Вот если ты в замок полезешь, вот тогда «всякое» и начнет случаться.
— Ну-ну! Не говорите потом, что я вас не предупреждал!
— Ладно, уймись, — сказал Родерик. — Кому-то и за лошадьми присмотреть надо.
— Собственно говоря, мне нужен только один спутник, — продолжал Дэвид развивать свою мысль. — И лучше всего будет, если со мной пойдет Янган.
— Эт почему же?
— Да потому, что герцога надо будет еще тащить, а поддерживать невидимость, волоча на себе человека, мне одному довольно затруднительно. С другой стороны, весь отряд во время движения я сделать невидимым не смогу. Максимум двоих. То есть себя и того, кто понесет Ратхара. Янган для этого лучше подходит. У тебя и у Алабирка рост не тот.
— Делай, как знаешь, — пожал плечами Родерик. — Мне твои колдовские премудрости — скока человеков, да при каких условиях — неизвестны.
— А вот мне любопытно, — сказал Янган. — Каким же все-таки образом так происходит, что и не видит нас никто, и не слышит, и даже собаки запаха не чуют?
Дэвид почесал короткую бородку, которой оброс во время путешествия.
— Ммм… Ладно, попробую объяснить. Я умею использовать свойства некоторых простых стихий. Вот, к примеру, Свет. С его помощью я делаю нас невидимыми, Дело в том, что когда мы смотрим на какой-нибудь предмет, мы видим его благодаря свету, солнечному, лунному, еще какому-нибудь — который отражается от предмета и попадает нам в глаза. Таким образом, если сделать заклятие, позволяющее солнечным лучам свободно проходить через предмет, а не отражаться от него, данный предмет станет невидимым. Однако это было бы очень неудобно, поскольку в этом случае мы, находясь под моим «куполом невидимости», не видели бы ни друг друга, ни даже себя самих. Традиционный способ решения этой проблемы заключается в том, что солнечные лучи, попадая на «купол невидимости», не просто проходят сквозь него, а следуют через цепь преобразований. Часть лучей свободно проходит сквозь нас и создает у окружающих иллюзию, будто бы здесь никого нет. Другая часть — благодаря ей мы видим друг друга, — как и положено, отражается. Однако, покидая пределы круга, для того чтобы нас не увидели враги, эта часть гасится очередной функцией заклятия. Кажется, уже четвертой по счету. («Ты что-нибудь понимаешь?» — тихо спросил Филлер у Талеминки. «Нет… А ты?» «И я ни хера…») Вы можете задать вопрос: почему посторонние наблюдатели не замечают, что там, где находится наш с вами «купол невидимости», свет теряет яркость в два раза? Также вы можете поинтересоваться, почему, находясь внутри круга, вы сами не замечаете никаких изменений в освещении? И ваши вопросы будут совершенно закономерны! На эти вопросы отвечают пятая и шестая функции заклятия — обе усиливают расщепленный свет: одна внутри круга, и это делается исключительно для нашего удобства, а вторая — тот свет, который идет возне, и это делается для нашей безопасности. На перечисленных мною шести функциях, или шести основных узлах, данное заклятие не заканчивается. Всего в этом заклятии двадцать два основных узла, но на них я подробно останавливаться не буду — это уже никому не интересные технические детали.
Теперь что касается звуков. Это еще проще. Звук — колебание, передающееся окружающей средой, в данном случае — воздухом. Если бы не было воздуха, мы бы друг друга не могли услышать. Поскольку я могу использовать стихию Воздуха, я — вернее, мое заклятие — гасит те звуковые колебания, которые создаем мы и наши лошади. То же самое касается запахов. Наши запахи, покидая вместе с ветром границы купола, распадаются и перестают существовать. Если бы я располагал еще и стихией Земли, я мог бы сделать так, чтобы уничтожались даже те запахи, которые остаются там, где мы наступили на землю. Но — увы! — Земли у меня нет, и поэтому приходится воздействовать на несчастных собачек… Янган, я достаточно подробно ответил на твой вопрос?
— Эээ… — протянул наемник. — Да… Пожалуй, да. Все все прекрасно поняли. Завтра сами колдовать начнем.
Талеминка хихикнула, Родерик ухмыльнулся в бороду, а Фили и Алабирк, услышав Янгана, заржали откровенно и без всякого стеснения.

* * *

Похищение прошло без, каких бы то ни было, накладок. Поздним вечером Дэвид и Янган перелетели через стену, прогулялись в донжон, вежливо уступая дорогу обитателям замка. Герцог еще не спал. Он только что поужинал и как раз направлялся в свой кабинет, чтобы разгрести бумаги, скопившиеся за время его отсутствия, когда удар в висок рукоятью невидимого меча надолго отправил его за пределы сознательного, подсознательного и надсознательного — прямиком в бессознательное. Кряхтя, Янган взвалил обмякшее тело на плечи. Вышли тем же путем, что и вошли. Всех троих единовременно Дэвиду пролевитировать было слабо даже с кольцом, поэтому пришлось сделать два рейса. Возвращаясь за Янганом, он увидел двух стражников, оживленно беседующих буквально в двух шагах от наемника. Янган, уже привыкший к своему «незримому» состоянию, решил отколоть напоследок «веселую» шутку: расстегнув штаны, он по очереди мочился на плащи стражников.
— Кончай хулиганить, — сказал Дэвид. — Полетели обратно.
— Слушай, друг, научи меня этому заклятию, — попросил Янган, когда они были еще в воздухе. — Ну, чтоб невидимым становиться… Е, я ж таких дел наворочу! Бери что хочешь, делай что хочешь… Да я сам принцем через пару лет стану!…
— Техника в руках дикаря — груда металлолома, — проворчал Дэвид.
— Что-что?
— Обойдешься, вот что.
К тому времени, когда они добрались до лагеря, Ратхар был уже крепко связан и уложен на свободного пони.
— Мыслю, действовать так надобно, — заявил Родерик. — Ночью едем, днем отсыпаемся. Искать нас будут теперь так, как прежде не искали. Граблями землю будут прочесывать.
Возражений ни у кого не возникло.

7

…Лэйкил работал допоздна. Заботы чужого мира, которые он добровольно взвалил на свои плечи три года назад, отнимали почти все свободное время. Стоило только взять отпуск, расслабиться недельку-другую с грудастой фотомоделью (или с двумя), как по возвращении выяснялось, что его верные — может быть даже, чересчур верные работнички — наворотили в его отсутствие такую гору ошибок, что впору было стреляться. Впрочем, положение дел постепенно менялось к лучшему. Еще пара лет, и можно будет уйти на покой. Спокойно заниматься магией в Тинуэте, может быть даже снова поступить в Академию… под выдуманным именем, конечно… спроектировать в дядюшкиной лаборатории женщину своей мечты: сногсшибательную длинноногую блондинку, но при этом немую и с ангельским характером… Последняя мысль заставила Лорда улыбнуться. «Нет, — подумал он. — Нет и нет. Никакого разврата в Тинуэте. Нельзя подавать дурной пример подрастающему поколению…» При воспоминании о Лайле его мысли приняли другой оборот. «Хм-м, почему на ее столе лежал набросок схемы, сильно напоминающий общеизвестное противозачаточное заклинание? Может, она завела себе парня в каком-нибудь другом мире… Пятнадцать лет… Не рановато ли? Хотя — чем бы дитя ни тешилось… Если у нее парень, надо проверить, действительно ли он тот, за кого себя выдает… Враги, всюду враги…» Лэйкил зевнул, посмотрел на настенные часы. Ого! Уже за полночь. Пора бы и честь знать. Лэйкил принял душ, переоделся и, использовав свой собственный портальный камень, открыл Дверь в Тинуэт. Любоваться красотами Дороги Света у него не было ни сил, ни желания.
Оказавшись в родовом гнезде, он хотел было тихонько пробраться в свою спальню, но не тут-то было.
— Эй!
Лэйкил оглянулся. Лайла вышла из свой комнаты с книжкой в руках.
— Привет.
— Привет, братец. Нам надо поговорить.
— Только не сейчас. — Лэйкил пошел дальше. — У меня был напряженный день, мы с Мастером Олито до ночи копались в архивах…
— Хватит врать.
Он замер на месте. Повернулся.
— Что?
Лайла, не отрываясь, смотрела ему в глаза.
— Я была в Академии. Сегодня.
— Что ты там делала? — удивился граф.
— Знакомилась с условиям поступления. Буду сдавать экзамены в следующем году.
— Вот как? А где ты деньги возьмешь? Наколдованное золото у нас не принимают, забыла?
— Не забыла. А обучение, разумеется, ты мне оплатишь. Верно?
— Может быть, но…
— Лэйкил, не уводи разговор в сторону. Я была в Академии. И я узнала удивительную вещь. — Лайла сделала большие глаза. — Оказывается, Мастер Олито ушел на покой два с половиной года назад. Вскоре после того, как ты там перестал появляться.
— Ты и это выяснила?
— А как же.
Лэйкил смущенно почесал нос. Мельком посмотрел на сестренку. Стоит, глаз не отводит. И ни одна правдоподобная история в голову, как назло, не лезет… Нет, конечно, историй можно придумать хоть тысячу, но Лайле проверить их — дело десяти минут. «Вырастил, на свою голову, — подумал Лэйкил. — Вот и занимайся после этого воспитанием…»
— Ну так что, Лэйкил? — Лайла чувствовала, что прижала братца к стенке, и продолжала давить. — Куда ты пропадаешь каждый день вот уже почти три года подряд? Почему ты прячешь от меня папины дневники? Почему ты…
— Ладно. — Лэйкил поднял руки. — Нам действительно надо поговорить. Я долгое время откладывал этот разговор, но теперь ты не оставила мне выбора. Видишь ли, сестренка, твой отец все еще жив… Но радоваться не стоит — я не уверен, что это хорошая новость…

* * *

…После ужина Родерик взял котелок с остатками каши и подошел к пленнику.
— Как гритца, хлеб да каша — пища наша. Уж не побрезгуйте нашей простецкой кашкой, господин герцог. Деликатесов нема. — Он поставил котелок рядом с пленником и позвал:
— Алабирк! Подь сюда. Развяжи-ка ручки господину герцогу…
Пока Алабирк развязывал руки, сам старейшина распутал узлы на тряпице, обмотанной вокруг нижней половины лица Ратхара. Как только он это проделал, герцог самостоятельно выплюнул изо рта кляп.
— Ай-яй-яй! — горестно всплеснула руками Талеминка. — Ну зачем же на землю плевать!.. Мы ведь этот кляп снова зам в рот засунем!..
Наемники рассмеялись. Ратхар растер запястья и со злостью посмотрел на своих похитителей.
— Кушайте, кушайте, господин герцог, — ласково предложил Родерик. — Только буянить не вздумайте. А то, как бы, как в прошлый раз не вышло б. Нам сказано вас живым привести… а вот про кости ваши — чтоб целыми они оставались, значица, — про то нам ничего не сказано.
Родерик имел в виду происшествие, случившееся при первой кормежке пленника. Герцог спокойно поел… немного, а потом котелок оказался на голове Алабирка, руки Ратхара сомкнулись на топоре гнома, связанными ногами он ударил Алабирка в пах, оттолкнул сложившегося вдвое вскормыша, и, поддев веревки лезвием топора, одним резким движением освободил ноги от пут. Возможно, перед тем как его удалось бы снова скрутить, он покалечил бы одного или двух членов «Последнего союза», но красивой битвы одного против пятерых не получилось. Воздух вокруг Ратхара вдруг стал твердым, как камень. Он мог дышать, мог моргать, но не мог пошевелить даже пальцем. «Я же предупреждал, что он будет рыпаться!» — объявил Фили, поднимаясь на ноги. Ради справедливости надо заметить, что на этот раз Фили действительно предупреждал, да и остальные были в этом уверены. И Дэвид, вняв предупреждениям, заранее подготовил хорошее парализующее заклятие на базе Воздуха. Кончилась эта история тем, что Янган, Фили и Алабирк несколько минут пинали герцога ногами — не от душевной злобы, а исключительно ради профилактики.
…Ратхар взял протянутую ложку, с отвращением посмотрел подгоревшую кашу на дне котелка, и спросил:
— Зачем вы меня похитили?
Наемники засмеялись. Вопрос прозвучал донельзя наивно. Наивно и совсем несолидно для такого умного и властного человека, каким все считали Черного Герцога.
— А вы будто и не знаете… — хихикнул Алабирк.
— Просто так. Делать нечего, — ухмыльнулся Янган.
— Даже последний молокосос в твоем войске знает, сколько нам было обещано королем за твою шкуру, — скривив губы, сказала Талеминка. — А ты, свинья, делаешь вид, будто бы тебе ничего не известно!
— Если мне не изменяет память, вам была обещана тысяча золотых, — спокойно ответил Ратхар, отправляя в рот первую ложку с кашей. — Я дам вам две.
— Я извиняюся, а кто, значица, из королевских придворных вам про это рассказал? Ась? — Родерик подался вперед и даже повернул к герцогу левое ухо, изображая живейший интерес.
Герцог хмыкнул и съел еще одну ложку с кашей.
— Кстати, про это он уже говорил, — напомнил Дэвид. — Помнишь, Родерик, тогда, рядом с гостиницей? Какое же он имя упомянул… Ха… Хе… Ху… Что-то на «X», в общем.
— Хрен-с-Горы, — предположил Янган. Наемники снова засмеялись.
— Будь ты проклят, колдун… — тихо произнес герцог. — А вы все, — он обвел веселящуюся компанию презрительным взглядом, — обыкновенные трусы! Прячетесь за спиной этого ублюдка, который пришел в наше королевство неизвестно откуда и делает с помощью своей черной магии что хочет! Да можете ли вы сделать хоть что-нибудь без его помощи?! Сильно сомневаюсь!.. Дайте мне в руки меч, и посмотрим, сможете ли вы справиться впятером с одним человеком без всякой магии!
Родерик побагровел. Фили схватился за оружие.
— Кажется, он принимает нас за дураков. — Янган хрипло рассмеялся. — Думает, что мы клюнем на эту чушь…
— Я щас заткну ему глотку, — процедил Фили.
— Не обращайте на него внимания! — сказал Янган. — Фили, положи топор на место. Поймите, это товар. Говорящий товар, который мы везем в Лаутаган. Представьте себе, что мы везем говорящего попугая. Какая разница, о чем он болтает? Главное, чтобы он оставался в клетке… Фили, ПОЛОЖИ ТОПОР!.. Ну, вот подумай сам, чем может закончиться ваш поединок? Допустим, этот чертов герцог тебя победит. И что? Мы потеряем друга. А если ты победишь? Что тогда? Скорее всего, ты его убьешь. И мы потеряем деньги.
Волшебные слова «потеряем деньги» возымели немедленное действие. Гномы отложили оружие.
— А я считаю, что его надо просто прирезать, — сказала Талеминка. — Без всяких поединков, как последнюю свинью. Да и вообще, о чем вы говорите? При чем тут честь? Когда сотня головорезов подожгла дом, где мы спали, и приготовилась расстрелять нас из луков, это было честно? Мелимон погиб… — Она вдруг вскочила и пинком ноги выбила из рук герцога котелок: -…из-за тебя, гнида! И Сеорид, и Эттиль… и остальные… Давайте прирежем его и привезем во дворец его голову! За голову нам обещали семьсот. Вам так нужны лишние три сотни?!
В ее руках, словно из воздуха, вдруг возник длинный кинжал.
— Талеминка, успокойся и сядь на место, — попросил Дэвид.
— Женщина, не маячь перед глазами, — сказал Янган, расслабленно откидываясь назад. — Сказано тебе — сядь!
В эту же секунду кинжал воткнулся в кору дерева рядом с его головой, срезав прядь волос. Янган подпрыгнул на месте.
— Бешеная шлюха!..
— Сколько раз нужно повторять: то, что я сплю с тобой, еще не означает, что ты можешь распоряжаться мною по своему желанию, — ответила Талеминка, выдирая из ствола дерева свое оружие.
— Дуреха, — пробурчал Родерик, — когда-нибудь ты можешь и промахнуться!…
— Когда-нибудь я обязательно промахнусь, если этот майрагин будет и дальше вести себя со мной, как будто…
Она не договорила — захрипела, когда Янган вдруг вскочил на ноги и, схватив за горло, приподнял ее над землей. Она попыталась ударить наемника кинжалом по руке, но он успел перехватить ее кисть. Алабирк, Фили и Родерик бросились разнимать «влюбленную парочку». Янган почти сразу отпустил Талеминку — отбросил прочь, как ядовитую змею.
— Никогда не смей называть меня майрагином! Поняла?! Никогда!!!
— А ты не называй меня шлюхой!!!
— Да ты и есть шлюха!!! И всегда ею была!!!
— А ты…
Дэвид перестал прислушиваться к ссоре и монотонному голосу Родерика, пытавшемуся примирить «влюбленных». Он взглянул на герцога и увидел на его лице усмешку широкую и откровенно презрительную.

* * *

— …Ну что, вы обдумали мое предложение? — поинтересовался герцог, когда ему развязали рот и руки следующим вечером. Меню было все то же: каша с кусочками мяса.
— Извиняйте, господин герцог, — ответил Родерик. — Не выйдет у вас, нас перекупить-то.
— А что ж так?
— Мы честные гномы… и люди. На том и стоим.
— Две тысячи.
— Нет, — покачал головой Родерик. По лицам остальных было видно, что они придерживаются такого же мнения.
— Извиняйте, конечно, но нету у нас к вам никакого доверия. Ни малейшего. — Родерик покачал головой. — Кроме того, договор — это… — Гном развел руками: -…это договор. Все мы золото любим, но слова своего нарушать не станем. Слыхали, можбыть, такую поговорку: слово гнома — крепче камня?
Рот герцога искривился в усмешке:
— Как будто бы не было случаев, когда гномы свое слово нарушали…
— Ну, можбыть, и были такие случаи, — нахмурился Родерик. — Только вот ни в одном разе, ни к чему хорошему ето не приводило. Да и что с того, что нарушали? Не знаю про то ничего, и знать не хочу. Главное — я свое слово держу, и сподвижники мои — также.
— Считайте, господин герцог, что мы наивернейшие подданные нашего наилюбимейшего короля, — усмехнулся Янган.
— Если это правда, то вы просто подонки без чести и совести, — пожал плечами Ратхар.
— Почему же? — приподнял бровь Дэвид. — С каких пор людей, верных законному правителю, называют «подонками»?
— А с тобой, колдун, нам вообще не о чем разговаривать.
— Конечно. Потому что ответить нечего.
— Хорошо. — На лице герцога заиграли желваки. — Я отвечу.
— Ждем-с.
— Ты-то кому хранишь верность?! А?.. Откуда ты пришел? Что тебе надо в нашей стране?!!
— Не твое дело.
— Не знаю, чем он вас околдовал. — Ратхар оглядел остальных. — Но вы-то — здешние. Слышал я кое-что о вашем отряде. «Последний союз», так ведь? Мне говорили: храбрые ребята, слов на ветер не бросают, дело свое знают, воевать любят и умеют. Вы-то уж не с облака свалились, должны знать, что в нашем королевстве происходит! Только последний подонок или дурак может рассказывать про свою верность Обжоре! У вас что, глаз нет?! Зачем вы ему служите? Только ради золота! В это я могу поверить. Да и кто на тысячу золотых не польстится?! — Герцог развел руками — мол, я вас понимаю, и сам бы польстился. — Ну, так переходите ко мне! Столько же заплачу…
— Ты ж вроде только что вдвое больше предлагал?! — осведомился Фили.
Ратхар кивнул.
— Заплачу вдвое.
— Не, — лениво ответствовал Родерик. — Не пойдет.
— Почему?
— Да потому что обманешь ты нас, мил человек! Сердцем чую — обманешь.
— Я слово дам, — сказал Ратхар. — Сразу такую сумму не соберу, но выплачу все, до последнего медяка… Клянусь.
— Клянись не клянись, а веры у нас к тебе все равно никакой нет.
— Я свое слово держу! — отчеканил пленник. — Ни один человек в Гоимгозаре не скажет, что я когда-нибудь клятву нарушил. Знают это и в Приграничье, и даже майрагины…
— Насчет нечисти этой злобнейшей нам ничего неизвестно. Можбыть, перед майрагинами обещания свои ты и держишь, — возразил Родерик. — Токмо вот как с присягой, когда ты королю Стевольту в верности клялся, как быть?
Ратхар отвел взгляд.
— Это… другое. Но я не мог и не могу иначе. На карту поставлено нечто большее, чем моя честь…
— Ага! — хохотнул Родерик. — Верно сказываешь! Вот когда мы с тобой в замок вернемся, тоже, небось, решишь, что две тыщи — это побольше будет, чем какое-то там слово!..
— Да как ты смеешь, коротышка!.. — вспылил герцог. — Кто ты такой, чтобы сомневаться в моей чести?! Вонючий наемник, вошь подземная!..
— Во как заговорил! — Родерик многозначительно поднял вверх палец, довольный тем, что сумел-таки вывести надменного аристократа из себя — в отместку за вчерашнее.
— И еще не так заговорю! Я держу свои обещания!..
— Да нам-то что с того? — почти ласково полюбопытствовал Янган. — Держишь, — ну и держи себе на здоровье. И мы свои держим. И поэтому не надо нам золотые горы сулить. Вон кашку лучше покушай. Остынет.
— Да… — Герцог прикусил язык и неожиданно направил свой гневный указующий перст на Дэвида. — Да этот демон вас попросту околдовал!
— Уймись, баран долговязый, — посоветовал герцогу Фили. — Не демон это, а такой же человек, как и ты…
— Ты в этом уверен?
— …и не Дэвид нас позвал за твоей головой идти, а мы его, — продолжал гном, — вежливо попросили. Долей в добыче приманили. Какой ты гаденыш, подробно рассказали… А гаденыш ты известный, этого перед нами отрицать не надо! И шли мы не за твоей головой по плану первоначальному, а принцессу Биацку хотели освободить. И если б ты, баран долговязый, Биацку похищать бы не стал, то, скорее всего, ниче с тобой плохого бы не случилось.
— Любопытное ругательство, — заметил Дэвид. — «Долговязый баран»… Это что, гномий жаргон?
— Вродь того… — Родерик потянулся за табаком. — Баран — он и в горах баран, а долговязый — это человек, значица.
— …Ниче бы с тобой не случилось, — назидательным тоном продолжал Фили. — Мы бы и дальше по свету белому куролесили, а Дэвид лошадок бы потихоньку себе чистил…
— Не-а, — потянул Янган. — Мы бы его все равно с собой взяли. Я таких колдунов в жизни своей еще не встречал… Рассказал бы мне кто — не поверил бы… Да и вообще он человек хороший. Иногда кажется, будто и впрямь с облака свалился.
— Ладно, поправлюсь, — согласился Филлер. — Взяли бы в отряд все равно, возражениев тут я никаких не имею…
— Да что вы мне сказки рассказываете! — возмутился герцог. — Чтобы колдун, который может целую армию разогнать, в конюшне работал?! Чушь!..
— Да ты не ори, а че тебе мудрый подземный житель грит, послушай, — отмахнулся Филлер. — Я вот, к примеру, раньше тоже никак не мог в толк взять: а чего это он в каком-то вонючем трактире конюхом до нашего приезда работал?.. Долго я удивлялся — до того времени удивлялся, пока Мелимон… Он мне ближе брата был, сволочь ты долговязая, пока твои солдаты вонючие на тот свет его не отправили!.. Так вот, объяснил мне Мелимон подробно и обстоятельно, зачем Дэвид, колдун наш, в том трактире конюхом работал!..
«Да? И зачем же?..» — хором подумали все присутствующие, не исключая и Дэвида.
— Зачем? — озвучил герцог Ратхар вопрос, незримо повисший над поляной.
— А затем, — важно поднял палец Филлер. — Что не черный он маг, а белый! Такой белый, что белее уже и некуда! Про таких даже в твоих сказках ниче не рассказывают! А чем черный маг от белого или, положим, напротив, белый от черного отличается? Да тем, баран ты долговязый, что не может белый маг по одному хотению силу свою на какое-нибудь дурное дело направить! А в наше-то время разве можно честным-то трудом деньги заработать? А?..
Все присутствующие, исключая Дэвида и Ратхара, хором согласились с тем, что в наше время заработать деньги честным трудом нельзя. Ратхар слушал этот хвалебный монолог с явным недоверием, а Дэвид просто пребывал в тихом шоке. На секунду ему даже стало стыдно, когда он вспомнил, как, пользуясь невидимостью, вытащил пачку купюр из кассового аппарата в Лачжер-тауне.
— Вот в том-то и дело!.. — продолжал вещать Фили. — Потому он и чистил лошадок в конюшне, что иначе белому магу в наше время на кусок хлеба себе заработать никак невозможно!
После такого финального аккорда все присутствующие молчали, наверное, с минуту.
— Чушь! — фыркнул в конце концов герцог.
Филлер махнул рукой: что, мол, дураку доказывать?
Ратхар повернулся к Дэвиду:

Предыдущая страница 21 Следующая страница


Повелители волшебства 22

— Ты тоже так думаешь? Тоже, как они, считаешь себя белым магом?
— Ну не черным же… — Улыбнувшись, Дэвид пожал плечами.
— А я вот думаю, что ты либо чернокнижник, который прикидывается белой овечкой, либо еще кто-нибудь похуже!..
— Думай сколько влезет, мы тебе не мешаем, — подал голос Янган. — Все, пожрал?.. Алабирк, давай-ка свяжем его на ночь. И рот заткнем… Надоел он мне — сил нет слушать!
— Будь ты белым магом, ты был бы на той стороне, где правда, — сказал герцог Дэвиду в то время, пока ему связывали руки. — И ты бы не служил королю…
— Я никому не служу, — ответил Дэвид. — Кроме себя самого.
— …Открой-ка рот, — сминая в кулаке тряпку для кляпа, ласково попросил герцога Янган.

* * *

Шел восьмой день обратного пути. Вот-вот должны были пересечь границу Ратхаровых владений. Поисковые группы по-прежнему постоянно шатались вокруг. Дэвиду каждую минуту приходилось быть начеку, но становилось ясным, что охотничий запал верных слуг герцога уже не тот, что в первые дни. Дэвид хронически не высыпался, утешая себя тем, что уж в столице он отоспится по-настоящему.
За время пути отряд немного привык к своему пленнику, и даже Талеминка, постоянно вспоминавшая Мелимона, уже не смотрела на герцога с такой ненавистью, как прежде. Ратхару, взяв с него слово, что он не попытается сбежать, предоставили относительную свободу. Естественно, только в те периоды времени, когда рядом не было патрулей. Герцог, в свою очередь, все реже предпринимал попытки уговорить похитителей перейти на свою сторону. Как правило, он просто молчал, почти не обращая внимания на то, что происходит вокруг.
— Вы уничтожаете нашу страну, — сказал он вечером восьмого дня. — Вы не понимаете, что творите.
— Брось! — махнул рукой Родерик. — Ничего с ентим королевством не сделается. Триста лет стояло и еще простоит.
— Даже напротив, — усмехнулся Дэвид. — Мы не ослабляем, а укрепляем королевскую власть.
— Моим пленением?
— Именно.
— Вы полагаете, Обжора — самый подходящий король для Гоимгозара?
— Не знаю. — Дэвид пожал плечами. — Я политикой не интересуюсь. Если он еще на троне — значит, может и дальше править.
— Да при чем тут политика!.. Может, ты и чужеземец, но глаза-то у тебя должны быть!.. Как по-вашему — хорошо у нас люди живут?
— Смотря какие, — заметил Янган.
— Я про большинство говорю. Вот вы, например. — Герцог обвел взглядом всех членов «Последнего союза». — Что, от хорошей жизни в наемники подались?
— Тебя продадим — вот и заживем спокойно. Тихо-тихо, богато-пребогато…
— У каждого своя причина была, — ответил Ратхару старейшина, не поддержав шутки Янгана. — Я, к примеру, до сорока годов в городке одном жил. Кальван городок назывался. Слышал о таком?
— Слышал…
— Во-от… Хороший город был, торговый. Половина города наша, а половина — ваша, человековская. Дружно жили, хотя, бывало, и ссоры случались… Только вот пришли солдаты графа Джермена и сожгли город начисто. Все мои родичи там погибли… Меня тогда не было в Кальване.
— Я слышал, — негромко сказал герцог, — что Джермен вместе со своей свитой был убит на лесной дороге… Говорили, что в тех местах видели вооруженный отряд гномов…
— Во-во, — кивнул Фили. — Тогда мы с Родериком в первый раз и сошлись. На городском пепелище. У брата моего покойного там невеста жила. Ну а я уж давно по миру побродить хотел. Такая у меня натура, что не сидится мне на месте.
— О себе то же самое сказать могу, — усмехнулся Янган. — Ни отца, ни матери не помню. Как от тетки в семь лет сбежал — так и брожу по свету. Я прежде в отряде Диорга Бородача был, но как убили предводителя, так отряд и распался. Тогда мы с Сеоридом и Эттилем с Родериком-то и столкнулись. Они, после того как граф Джермен копыта отбросил, на юге вне закона объявлены были, ну а мы тоже, значит, хотели на север податься…
— Да-а… — потянул Фили. — Охотились тогда за вами — врагу не пожелаю… Не припомнил еще, Янган, где Диорг Бородач свое золото спрятал? Много про то разговоров было, ой много…
— Если б знал, разве я бы стал с вами шататься? — продолжал улыбаться Янган. — Нет… Я бы себе домик купил, а лучше — два… Зажил бы в столице сказочно, вина пил бы самые лучшие, кушал бы с салфеточкой… Все бы мне «здрасти» да «пожалуйста», «будьте любезны» да «что вы, право»…
— …А я всегда свою деревню ненавидела, — подала голос Талеминка. — С самого детства. А как в шестнадцать лет завела мать разговор про то, чтобы выдать меня замуж за соседа-кретина, — все, думаю, пора. Краюху хлеба в мешок, топор и нож — что еще для жизни надо?
— Не страшно было из дома уходить? — спросил Дэвид. — Мало ли что на дороге может с девушкой случиться… Особенно при ваших-то порядках…
— Нет, не страшно, — мотнула головой Талеминка. — Если умеешь за себя постоять — все перенесешь, всему научишься… Что мужчин у меня было много — это верно… и что иногда своим телом приторговывать приходилось — тоже верно… но вот если кто-нибудь меня шлюхой теперь называть станет, того и на нож поставить могу. Ты, Янган, зря улыбаешься… С огнем играешь.
— А я что? — Янган сделал серьезное лицо. — Я молчу…
— Вот видите, — оборвал наступившее молчание голос герцога.
— Что — видите?
— Вы не от скуки по дорогам бродите, собственного дома не имея. Если бы у вас жизнь иначе сложилась — не бродили бы. И не вы одни, между прочим. Вы посмотрите вокруг! Посмотрите, что происходит! Крестьяне снимаются с обжитых мест, уходят в глухие места, убегают в другие королевства или стекаются в города, увеличивая и без того немалое число городской бедноты… Торговцы, все как один, живут обманом и ложью, предпочитают платить бандитам, а не стражникам. Бандитам вернее, не обманут. Знать… да что там знать! Любой более-менее зажиточный землевладелец почитает своим долгом обирать до нитки тех, кто трудится на его земле, наемных рабочих превращают в зависимых, а зависимых — в рабов, которыми можно распоряжаться, как угодно. По всей стране бродят банды наемников — вроде вас, только хуже, потому как ни чести, ни совести они не имеют, грабят и убивают всех подряд. Феодалы воюют между собой, по ходу сжигая поля и деревни, принадлежащие сопернику; а если не воюют — охотятся, между делом вытаптывая посевы и забирая себе на забаву самых красивых деревенских девушек… Я разговаривал с разными людьми, разного происхождения, из разных частей королевства — все они твердят одно и то же: жить невозможно, пора уходить отсюда прочь. Те, кто победнее, боятся богатых; богатые боятся королевских слуг, королевские слуги грызутся друг с другом; сам король бездействует, вместо него правят те, в чьих руках стража, армия, казна… Эта страна разваливается на части.
— Красиво баешь, — сказал Родерик. — Ох, красиво… Но ты-то сам кто, а? Крупнейший в Гоимгозаре землевладелец. Так что… Армия у тебя не меньше, чем у короля, золота — тоже. Что ж ты нам все это рассказываешь? Взял бы и сделал что-нибудь…
— Я и пытался.
— Междоусобную войну ты пытался начать, вот что ты пытался.
— Вовсе нет. Это Стевольт Обжора вместе с Главным Псом собирались напасть на меня.
— Ага, потому как ты Биацку похитил…
— Никого я не похищал, — устало сказал герцог.
— Да ну? — удивился Родерик самым добродушным тоном из всех возможных. — Может, скажешь еще, что она сама к тебе прибежала? Прям как наша Талеминка: при всех с Янганом ругается, а как стемнеет — аккуратно к Янгану под бочок…
— Но-но!.. — Талеминка сделала вид, будто собирается метнуть кинжал в предводителя. Впрочем, было видно, что на этот раз она не злится.
Услышав сравнение, герцог скрипнул зубами, глубоко вздохнул-выдохнул… Помолчал несколько секунд, а потом продолжил почти спокойным голосом:
— Я ничего не буду объяснять и доказывать. Так или иначе, я собирался жениться на Биацке. Я хотел стать королем законным способом.
— Что ж не стал? — фыркнула Талеминка. — Неужто Стевольт отказался бы породниться с тобой? Да твой домен больше королевского раза в два!..
— Я плохой придворный, — ответил герцог. — Как и мой отец, я всю жизнь жил на севере, в Приграничье, воевал с майрагинами. Я плохой придворный и никудышный интриган. Когда я приехал просить у Стевольта руки его дочери, Маркману и его людям ничего не стоило настроить короля против меня… Они меня боятся — все эти трусливые дворцовые крысы. И совершенно справедливо боятся… В общем, Стевольт мне отказал.
— И ты решил похитить принцессу?
— Я ее не похищал, — повторил Ратхар.
— А как же это еще назвать? Об этом на всех дорогах трубили… Что ж, по твоему мнению, на самом деле-то произошло?
Ратхар покачал головой:
— Я больше ничего говорить о Биацке не буду.
На некоторое время на стоянке было тихо. Алабирк и Талеминка ушли к ручью чистить котелки, сегодня была их очередь.
— А вот скажите, — обратился к герцогу Дэвид. — Допустим, вы бы стали королем. Что бы вы сделали?
— В первую очередь — укрепил бы королевскую власть. Ограничил бы самоуправство знати. Установил бы единую, справедливую…
— То есть, — перебил его Дэвид. — Вместо произвола феодалов крестьяне страдали бы от произвола королевских чиновников?
— Во! — обрадовался Фили. — Ты, герцог, из себя слишком умного не строй!.. И у нас умные найдутся!
— Нет, — ответил герцог Дэвиду, не обратив на шпильку Фили никакого внимания. — Я бы создал разумную, уравновешенную, а главное — справедливую систему управления.
— И каким же образом?
— Для начала — ввел бы должность бальи.
— Че эт такое? — удивился Фили. — Слово какое-то незнакомое…
— Так в соседнем королевстве называют судей, отвечающих за управление отдельными областями страны, — ответил Ратхар. — Очень разумная система, по моему мнению. Вся страна поделена на такие области. Кому-то что-то не понравилось, какой-то феодал кого-то обидел, кто-то какую-то несправедливость учинил… Обиженный, к примеру, крестьянин, приходит к бальи и пишет жалобу…
— Спустись на землю, родимый, — посоветовал Родерик. — Твои ж крестьяне ни писать, ни читать не умеют!
— Жалобу напишет писарь, — не смутился герцог. — Вообще, в подчинении бальи будет много людей — и солдаты, и писари, и юристы… Ну а если он своими силами не сумеет несправедливость исправить — мне доложит. Я такого феодала с большим удовольствием к ногтю прижму. Если, конечно, он того заслуживать будет… А вообще, — вдохновляясь все более, продолжал Ратхар, — всю систему управления в корне надо менять. Во-первых, сократить налоги. Во-вторых, те налоги, которые крестьяне и горожане все же платить будут, на две части делить — одну часть они будут отдавать своим сеньорам, а другую — в королевскую казну. Для сеньоров установлю жесткий порог, для всех единый — и что б больше указанной суммы с крестьян брать не смели! Так же ограничено будет и число военных людей, коих знатные люди к себе на службу нанимать могут. Никому не нужна эта бесконечная война в королевстве. Те, кто воевать хочет — пусть в королевскую армию записываются. Армию тоже полностью менять надо. Сейчас у нас как? Собрал король своих дружинников, призвал вассалов, те свои войска привели — и поскакали на врага всей толпой… управления, считай, никакого… Не так надо! Военную силу всякого знатного землевладельца мы уменьшим (чтобы друг с другом в свободное время меньше воевали), но в противовес королевскую армию увеличим. А для рыцарских детей специальные школы откроем — пусть там они учатся, а когда подрастут — пусть тысячниками, сотниками и полусотниками в королевской армии становятся. А то у нас как дело обстоит? Храбрости много, телесной силы еще больше — а ума нет вовсе. О том, как в едином строю действовать, часто даже и представления не имеют… А еще собрание в столице сделаю: будут там сходиться самые мудрые люди со всего королевства. Не только знать, но и ремесленные гильдии и даже вольные поселяне будут там своих представителей иметь! А надо это для того, чтобы король всегда мог знать, что в его королевстве происходит и какую нужду народ имеет…
— Сладко баешь, — покачал головой Родерик. — Ох, сладко… Токмо про одну самую последнюю подробность упомянуть забыл: про молочные реки с кисельными берегами.
— Нет, Родерик, ты не прав… — вздохнул Дэвид. — Все это вполне реально. Хотя и не так весело и замечательно, как обещает нам господин герцог… Это называется переход от раздробленного феодализма к абсолютной монархии.
— А это хорошо или плохо? — осторожно осведомился Фили.
— Я бы сказал, друг мой, что это неизбежно.
— А еще я сделаю… — начал, было, герцог, но Янган бесцеремонно оборвал его:
— Да уймись ты, наконец! К Стевольту тебя доставим — вот ему лично и объяснишь со всеми подробностями, что сделаешь, когда вместо него станешь королем.
— Да будет тебе, Янган! — вступился за герцога Фили. — Красиво врет. Отчего бы не послушать?.. Продолжай, мил человек. Чего ты там еще сделаешь, когда королем станешь?.. Я вот тоже на досуге люблю на спине поваляться и об чем-нибудь этаком помечтать. Я бы, если б королем заделался, велел бы столб мраморный до неба поставить, а на верху столба сапог бы прикрепил.
— Зачем?! — поразился Родерик. — Зачем там сапог?!.
— А затем, — давясь смехом, ответствовал Фили, — чтобы все прохожие на этот сапог глядели бы и друг у друга бы интересовались: «А зачем он на мраморный столб высотой до небес свой старый сапог поставил?» И удивлялись бы они этому неимоверно!..
Наемники засмеялись.
— Продолжай, милорд герцог, продолжай! Внимательно слушаем…
Ратхар, словно очнувшись от сна, холодно оглядел всю компанию.
— Мне с вами не о чем разговаривать.
— А что ж так? — развел руками Родерик. — Почему мы тебе не любы? Презираешь ты нас, что ли? Столько о любви своей к народу говорил, а сам от народа отворачиваешься!
— Не хочу попусту трепаться, — отрезал герцог. — Верить вы мне не хотите, золото вам не нужно, на волю вы меня все равно не отпустите.
— Эт верно, — кивнул Родерик. — Вот эт ты верно заметил!
— А если так — о чем говорить? Вы же наемники, голь перекатная… Вам бы до завтрашнего дня дожить да золота побольше урвать — больше ничего не надо. То, что завтра вся страна развалится на части, а весь север майрагины захватят — разве вас это волнует? Да ни в одном месте!
— Ну, насчет майрагинов ты нам не заливай. Заместо тебя какой-нть другой герцог на севере будет…
— Никого там не будет, — со злостью процедил Ратхар. — Маркман подарит нелюдям все Приграничье. Северян, которые в Приграничье живут, он ненавидит, потому что они еще о своей чести не позабыли и легко за оружие возьмутся, если он вздумает в моей родовой вотчине своих людей посадить…
— Да Маркман-то тут при чем? — удивился Родерик и укоризненно покачал головой. — Ты говори-говори, да не заговаривайся! Стевольт у нас король, забыл, что ли?.. Он и будет решать, кто твоим Приграничьем опосля тебя править станет.
— Обжора уже давно ничего не решает, — возразил Ратхар. — В этой стране два лагеря, два человека, которые могут и стремятся занять давно уже пошатывающийся под задницей Стевольта королевский трон. У Стевольта нет наследника мужеского пола. Либо я одену корону, либо граф Маркман, неужели не ясно? Если корона достанется мне — я сделаю все, чтобы сохранить королевство, приумножить его богатство и славу. Если королем станет Маркман… настанут очень тяжелые годы. Север захватят майрагины, в остальных областях установятся такие порядки, что люди будут бежать оттуда не семьями, как сейчас, а целыми деревнями…
— Для чего, — полюбопытствовал Дэвид, — графу Маркману отдавать Приграничье этим вашим… как их?.. майрагинам?
— Он заключил с ними договор, — пожал плечами Ратхар. — Впрочем, вы мне все равно не поверите…
— Верно, — снова согласился Родерик. — Не поверим. Или врать будешь, будто майрагины к тебе на поклон ходят?
— Нет. — Ратхар качнул головой. — Не ходят… Делов том, что во время войны мне удалось захватить в плен майрагинского короля. Поэтому и войну так быстро закончили. Он все это и рассказал.
— Да уж, — хмыкнул Родерик. — Тому, что вы с ним поладили, поверить нетрудно. Сказывают, будто бы в тебе самом кровь майрагинская имеется…
— Я этого и не отрицаю, — спокойно ответил герцог. — На севере половина благородных семей с ними в отдаленном родстве состоит. Только вот уже триста лет никаких смешанных браков между людьми и майрагинами не было…
— А почему? — спросил Дэвид.
— Это длинная история… — Ратхар снова покачал головой. — Если вкратце, то произошел в их среде переворот Они и раньше-то людей не слишком любили, а с тех нор, как сменилась правящая династия, вовсе считают не выше животных… Не только людей, но и гномов, и других существ, разумом наделенных…
— Это кого же?
— Арахнидов, к примеру.
Так это ж и есть звери! — воскликнул Фили. — Хуже даже — чудовища!
Герцог покачал головой:
— Самцы арахнидов и вправду думать не умеют… А вот у самок разума на десятерых хватит. Если бы люди не пытались уничтожать их везде, где увидят, может быть, наши народы могли бы жить в мире…
— Ну да! — Родерик аж крякнул. — Рассказывай! Людей они жрут за милую душу и гномов также! Если поймают, конечно. А про скот ворованный я уж и не говорю!..
— Подожди, подожди! — остановил его Дэвид. — Помните, что нам Симелист рассказывал?
— А что?
— Да то же самое он говорил!
— Врал знахарь без стыда и совести, — уперся Родерик. — Еще вспомни, что врал он, будто пауки эти писать и читать могут!.. Да можно ли в это поверить, когда не всякому человеку или даже гному грамоту постичь удается?!
— Но это правда! — воскликнул герцог. — Я сам с ними, таким образом, общался. Говорить они не умеют, но нашу письменность осваивают очень быстро. У меня давно была мысль выделить им где-нибудь территорию для поселения… Желательно — поближе к границам с майрагинами…
— Экий ты шутник!.. Да если даже и допустить, будто грамоту они разумеют, как же можно таким чудищам-то доверять?
— А они не умеют врать. Просто не знают, как это делать.
— Ниче, научатся…
— Не думаю. Сколько уже лет бок о бок с людьми живут — и до сих пор не научились… Майрагины, кстати, тоже не лгут никогда — но только по другой причине. У них свои представления о чести есть…
Наемники заржали.
— Во врет!
— Давай, рассказывай!
В это время вернулись Алабирк и Талеминка.
— Что, байки травим? Веселимся вовсю?..
— Ага! — Фили положил руки на живот. — Герцог грит, что, мол, майрагинам доверять можно!
Талеминка посмотрела на Ратхара как на душевнобольного и покрутила пальцем у виска.
— А кто эти майрагины? — спросил Дэвид. — Вы столько о них говорите…
— Неужели никогда не слыхал? — удивился Родерик. — И про арахнидов не знаешь, и про этих…
— Я нездешний, — напомнил Дэвид.
— Ах, да… Ну да… Ну вот. Народец такой северный. В горных долинах живет, а перед горами теми, значит, Приграничье и есть…
— Мои владения, — заметил герцог.
— …на людей похожи, — продолжал Родерик. — Только злобные очень. Темноволосые, морды ихние, значит, чуть посмуглее будут…
— Ростом ниже человека, но очень ловкие, — сказал Ратхар. — Тонкие в кости. Глаза устроены иначе, чем у людей. Яркого света не любят, а вот ночью или в сумерках видят очень хорошо. Живут в несколько раз дольше, чем люди… Некоторые их колдунами считают, но это вранье… Они мастера засады устраивать… Умеют так слиться с деревом или камнем, что рядом пройдешь — не заметишь… Поэтому, когда война в Приграничье начинается, всегда собак с собой берем… Собаки их чуют…
— А хочешь я тебе получеловека-полумайрагина покажу? — подмигнул Фили землянину, кивнув в сторону Янгана. — Вон он сидит, полюбуйся!
— Закрой пасть! — процедил Янган, с которого мигом слетела вся его неизменная веселость.
— Это правда? — спросил Дэвид. — Но чего тут стыдиться? Вон герцог утверждает, что на севере…
Срать я хотел на него и на всех остальных «благородных»! — Янган перевел тяжелый взгляд на Дэвида. Челюсти наемника были сжаты, в глазах притаилась злоба.
Повисла пауза.
— Моя мать была с севера… — отвернувшись, неохотно сказал Янган.
— Попала в плен? — тихо спросил герцог.
Янган кивнул.
— Ей удалось бежать… В деревне ее называли майрагинской подстилкой… Говорят, она покончила с собой вскоре после моего рождения.
— Необычная… редкая история… — сказал Ратхар.
— Редкая? — взвился Янган. — Да что ты, аристократ паршивый, знаешь о жизни в…
— Редкая потому, что почти никому не удается бежать из плена, — холодно оборвал его Ратхар.
Наемник сник.
— И знаю я достаточно… и о майрагинах, и о том, как живут простые люди в Приграничье, — закончил герцог.
— Ну, вот и договорились, — сказал Родерик. — А то врал-то, врал! Мол, майрагины чуть ли не рыцари все поголовно… Вот правда и всплыла!
— А ты думаешь, когда идет война, мы с женщинами из их народа поступаем иначе?.. — Герцог пожал плечами. — Тяжелый поход, постоянное ожидание смерти, застарелая ненависть… Мы только в плен их не уводим, а в остальном — все то же самое. Наши солдаты попользуют их женщин, а потом сразу же и убивают.
— И ты так спокойно об этом говоришь? — изумился Дэвид.
— А что? Обычное дело… Ни один опоясанный рыцарь, конечно, не замарает себя ничем подобным, но что касается солдат — во время похода и я, и другие командиры, как правило, просто закрываем глаза на то, что они делают… Почти все они выросли в Приграничье. И ненавидят майрагинов не меньше, чем те — людей.
— Но так не может продолжаться вечно!
Услышанное, несмотря на всю наивную жестокость этого мира, не укладывалось у Дэвида в голове.
Герцог снова пожал плечами:
— Не знаю. Может… или не может… Если так все и дальше катиться будет, майрагины не то, что отдельные рейды будут совершать — все Приграничье захватят.
— И какой выход ты предлагаешь? Вступить в дипломатические переговоры?
Герцог покачал головой:
— Никакая дипломатия ничего не сможет сделать, пока майрагины истово верят в то, что они — единственный разумный народ на всем белом свете. Пока они в это верят, разговаривать с ними можно только с позиции силы. Помните, что я вам про профессиональную королевскую армию говорил? Вот это все к тому же… Пока королевство слишком слабо, чтобы вести с майрагинами нечто большее, чем просто бесконечную затяжную войну. Но если у нас будет подготовленная, хорошо обеспеченная армия… которую я не буду бояться бросить в битву только из опасения, что в это время какой-то идиот Маркман может ударить мне в спину… тогда можно будет говорить с ними с позиции силы. Тогда можно будет внушить им, что если они не прекратят свои рейды, мы подвергнем их народ полному уничтожению. И если они не поймут нас, мы так и сделаем. И тогда — поймут они нас или не поймут, уже не столь важно, но в любом случае народ Приграничья заживет спокойно.
— Разумно, — кивнул Родерик. — Токмо, мыслю, не ты один такой в королевстве умный. Маркман, ежли королем станет, не хуже тебя о границах заботиться начнет.
Герцог отрицательно покачал головой:
— Я уже говорил: Маркман боится северян. Кроме того, он человек без чести, он любит измываться над слабыми, а таких, как он, северяне презирают. Ему не справиться с севером, а раз так — он постарается ослабить или вовсе уничтожить северных баронов. Граф это знает. Пленный майрагинский король рассказал мне о договоре, который они заключили… В Стринкхе, куда я привез Биацку, мы готовились к свадьбе, когда пришло известие о том, что нелюди начали новый поход. Мне пришлось срочно уехать, а Маркман в это время выкрал Биацку.
— Освободил, — уточнила Талеминка.
— Выкрал, — отрезал Ратхар. — Граф надеялся, что я завязну в войне с майрагинами, а сам хотел в это время, используя свои и стевольтовы войска, нанести мне удар в спину. К счастью, в первом же сражении нам улыбнулась удача…
— И что вы сделали с майрагинским королем?
— Отпустили. После того, как он дал слово, что в течение следующих трех лет ни один его подданный не переступит границы Гоимгозара.

Предыдущая страница 22 Следующая страница


23 Андрей Смирнов

— И ты ему поверил? — скривил губы Янган. — Поверил вонючему майрагину?…
— Кстати, они совершенно не пахнут… Совсем… Да, я знаю, что любые обещания, которые они могут дать людям или гномам, не имеют для них никакой цены. Хотя у них есть свои представления о чести, мы не являемся теми, на кого распространяется их честь… Однако есть клятва, которую ни один майрагин никогда, ни при каких условиях не нарушит. Клятва корнями, корой, стволом, соками и ветвями Черного Дерева.
— А что это такое — Черное Дерево? — заинтересовался Дэвид.
— К сожалению, не знаю точно… — вздохнул герцог. — Вроде бы святыня какая-то. Эх, найти бы ее!.. Тогда майрагинам точно можно было бы любые условия диктовать… Но, — он прищелкнул языком, — увы!.. Нету. Мне один пленник, которого мы… очень долго допрашивали… сказал, что Черное Дерево вообще растет не в этом, а в каком-то другом, призрачном мире, где когда-то жили их предки…
— А майрагины могут попасть обратно? — быстро спросил Дэвид. «Неужели?.. — подумал он. — Неужели мне наконец-то повезло?.. Как договориться со злобными майрагинами, я еще не представляю, но если они умеют перемещаться между мирами, я обязательно должен…»
— Нет, — покачал головой Ратхар. — Если бы они в иной мир умели уходить по своему желанию, как бы мы с ними воевали тогда, скажи на милость?.. Их и убить было бы невозможно… Да и зачем им тогда с нами Приграничье делить? Жили бы себе спокойно в своем мире, а мы — здесь… Нет, обратно они уйти не могут…

* * *

…До Лаутагана было рукой подать — два, от силы три дня пути. Они уже давно не прятались, ехали открыто, и только на ночь Дэвид, на всякий случай, окружал лагерь «куполом невидимости». Все устали, до безобразия стерли все, что только можно, о седла. На однообразную, подаваемую и на завтрак, и на ужин (обеда не было) кашу уже не могли смотреть — но бодрились, пытались шутить и даже заранее подсчитывали, сколько золота получит каждый участник «Последнего союза» и на что он это золото потратит. Тысячу на шесть разделить было сложно, наемники ругались, сбивались, выясняли, должен ли кто-нибудь иметь дополнительную долю, и даже пытались обратиться за помощью в подсчетах к герцогу, который почему-то реагировал на подобные предложения грубыми, некультурными словами. Дэвид в этих спорах участия не принимал, точные размеры вознаграждения его не волновали, более того, в последние дни он все сильнее задумывался о том, нужны ли вообще ему эти деньги. Как правило, теперь он ехал впереди отряда, стараясь не обращать внимания на бесконечные перепалки среди наемников.
— Эй, Дэвид!..
Колдун обернулся и придержал поводья, дожидаясь, пока пони Родерика поравняется с его лошадью.
— Чегой-то ты невесел в последнее время, как я погляжу, — пропыхтел предводитель. — Мысля какая сурьезная на ум пришла или чуешь че-нть недоброе?..
— Думаю, — коротко ответил Дэвид.
— А!.. Вон оно как… — с необыкновенной значительностью кивнул Родерик.
— Да, думаю. У меня такое чувство, что зря я влез в эту историю.
— Эт почему же?
— Да потому что… Ратхар, конечно, не ангел, но, с другой стороны, и не полный подонок… Что, если он прав?
— Ах вот ты об чем… — протянул Родерик. — Да уж, зря мы этой змее вовремя рот не заткнули…
— Ну почему же сразу змее?..
— Да потому, что отравил он твое сердце словами своими пустыми!.. Как можно человеку в таких обстоятельствах верить? Да он тебе, что хошь наплетет, с три короба пообещает, мать родную заложит, лишь бы поверили ему и отпустили!.. Видит же: надеяться не на что, значица, что ему остается? Токмо пленителей своих разжалобить!
— Не похоже, чтобы он пытался нас разжалобить…
— А когда спасителя королевства из себя изображали кричал, что, мол, без него провалится эта земля в преисподнюю, а то и еще куда глубже?
— А если и в самом деле провалится? — улыбнулся Дэвид. Насмешливые слова Родерика за минуту разогнали невеселые мысли, томившие его душу.
— Да ну! — Старейшина пренебрежительно махнул могучей, похожей на сардельку, короткой мускулистой рукой. — Не провалится! Триста лет королевство стояло — не провалилось! И еще столько же простоит!.. А если и провалится, нам-то что с того?! В другое королевство поедем… За границей, сказывают, люди с длиннющими носами и агромадными ушами — прям как у елефанта — не стесняясь по городским улицам разгуливают…

8

…На этот раз, никаких препон на мосту перед входом в королевский дворец им никто не чинил. Первый визит в Лаутаган таинственного колдуна в сопровождении бравой команды наемников уже успел обрасти фантастическими подробностями. Рассказывали о драконах, которыми повелевал колдун, о том, что он наслал на какое-то далекое королевство огненный дождь, о неистовых бурях, которые он создавал каждый день перед завтраком, об армии зловещих мертвецов, ожидающей в подземном мире малейшего знака его руки, чтобы выйти наружу и смести с лица земли всех, на кого он только покажет… С любой компанией, состоящей из гномов и людей, стражники обращались с необыкновенной осторожностью и прямо-таки сказочной почтительностью. Так что же удивляться тому, что караульные, дежурившие у моста, бегом бросились докладывать во дворец, стоило Родерику только осведомиться, не хотят ли они научиться летать?
Их пропустили к королю, на этот раз, даже не потребовав сдать оружие. Когда какой-то офицер, узнав в человеке со связанными руками герцога Ратхара, приказал, было своим людям отвести означенного герцога в темницу. Фили легонько пихнул его плечом.
— Но-но! Руки прочь от нашего герцога!.. Вот покажем его королю Стевольту — тогда и забирайте.
У короля, впрочем, при виде герцога отвалилась челюсть. Способность распоряжаться самостоятельно он, казалось, совершенно утратил. Зато граф Маркман отреагировал мгновенно:
— В кандалы и в темницу! Головой за него отвечаете!..
Когда стража увела герцога, Родерик сунул большие пальцы рук за пояс и неторопливо изрек:
— Герцог ваш, как видите, доставлен в целости и сохранности.
Тут Стевольта, наконец, прорвало. Заикаясь, он начал рассказывать, какое великое дело совершили наемники из «Последнего союза», сколько жизней, денег, его личных королевских нервов они спасли, осуществив эту важнейшую миссию, что их подвиг никогда не будет забыт, и т. п., и т. п., и т. п. Минут через пятнадцать наемники начали переминаться с ноги на ногу, но дотерпели-таки до конца и, когда король закончил, стали ждать продолжения — не устного, естественно, продолжения, а увесистого такого продолжения, звонкого, которое в руках подержать можно… Из сундука в углу комнаты были извлечены два мешочка, которые и были вручены Родерику. Сверху, с таким видом, как будто бы он собирался наградить «Последний союз» необыкновенной, фантастической премией, граф Маркман положил свой собственный туго набитый кошелек. Сколько тут было, Дэвид на взгляд определить бы не взялся, но, судя по вытянувшимся лицам наемников, это было явно меньше того, на что они рассчитывали.
— Теперь можете идти, — ласково улыбаясь, сказал король. — Вам покажут комнаты во дворце… Сегодня в честь вашего подвига будет устроен большой пир, на который мы вас, конечно же, приглашаем…
— Простите, ваше величество. — Родерик поклонился. — А где и когда мы сможем получить остальное?
— Что? — удивился король.
— О чем вы? — нахмурился Маркман.
— В этих мешках от силы сотня…
— В каждом — семьдесят золотых, — оскорбленным голосом перебил его Стевольт.
— И еще мой кошелек, — скривил губы Маркман. На его лице было написано глубочайшее презрение. Как же можно — такую торжественную минуту нарушить подсчетом какого-то презренного золота!
Янган бесцеремонно заглянул в кошелек. Там было серебро.
— Пусть даже так, — сказал Родерик. — Пусть будет сто сорок. С серебром — сто пятьдесят, хотя тут и меньше… Договаривались о тысяче.
— Да вы в своем ли уме? — усмехнулся Маркман.
— Отказываетесь от данного слова? — с тихой злобой спросил Родерик.
В зале повисло напряженное молчание. За спинами «Последнего союза» бряцнуло оружие. Фили незаметно положил руки на топор. Талеминка погладила левый рукав… тот самый, под которым скрывались ножны с кинжалом.
Дэвид поймал взгляд графа, и Маркман в тот же миг перестал улыбаться. Дешевле всего было бы теперь же перебить этих наемников… но в тасуемой колоде был джокер, в предыдущей партии определивший судьбу Черного Герцога… И Маркман вдруг подумал, что он очень уязвим… окно рядом, ров вокруг дворца тоже недалеко.
— Заплатите, — негромко произнес Дэвид.
Маркман кивнул, отводя взгляд.
— Вы получите свои деньги… но не тысячу.
Отряд, расслабившийся было после первых слов, снова напрягся.
— Тысяча была обещана, когда вас было одиннадцать. Значит, по девяносто монет каждому. Сейчас вас — шестеро…
— Тысяча была обещана всему отряду! — воскликнула Талеминка.
— …сейчас вас — шестеро, — повторил Маркман. — И каждый получит не по девяносто, как договаривались, а по целой сотне, то есть даже больше, чем полагается. — Он сделал паузу и мрачно оглядел всех членов отряда. — Это все.
Было ясно, что дальше давить бесполезно. Истолковывая условия таким образом, Маркман явно нарушал все представления о справедливости, но чувствовалось, что это максимальная уступка, на которую он может пойти. Заключая договор, ни Маркман, ни Стевольт не задумывались всерьез над тем, каково им будет, когда придется платить по счетам. Никто тогда еще толком не верил в то, что «Последнему союзу» удастся выполнить возложенную на них миссию. К слову сказать, скряжничал Маркман (давно уже считавший королевскую казну своей собственной) из-за денег не просто так, а потому что сумма действительно была очень большой. На триста золотых в Гоимгозаре можно было купить баронство вместе с небольшим замком. И еще остались бы деньги на взятки, на подарки соседям и на создание своей собственной «благородной» родословной.
— Пусть так, — тяжело сказал Родерик, понимая, что произнеси он «Нет» — и драка все-таки начнется, и неизвестно еще, чем она кончится. — Пусть так…

* * *

Они сидели в трактире и мрачно пили… но не пиво, как обычно, а самое дорогое вино, каковое только можно было достать, по выражению Фили, «в этом городе вонючих тупоголовых долговязых баранов».
— Будет нажираться-то, — сказал Родерик, отставляя кубок. — Вечером еще с ними пить… чтоб они подавились…
— Может, не пойдем? — безнадежным голосом предложил Янган.
— Ага, не пойдем… А они тоже че-нть забудут. К примеру, оставшиеся четыре с половиной сотни выплатить.
Из дворца они ушли только с двумя мешочками и кошельком Маркмана. Остальные деньги им обещали отдать позже. Нет, мол, в данный момент в королевской казне такой суммы.
— Я же говорил — надо было на герцоговские две тыщи соглашаться… — протянул, было, Фили, но на этот раз терпение «Последнего союза» лопнуло. Все принялись орать на Филлера, объяснять, куда он может засунуть свои «предупреждения», предлагать ему надежные способы избавиться от дурного языка — например, вместе с головой… Фили орал не меньше, потихоньку наливаясь бешенством, уже тянул руки к топору…
— Хватит! — рявкнул Дэвид. Его никто не услышал. Тогда он хлопнул в ладоши, с помощью кольца «отключив» звук в радиусе трех метров. Члены «Последнего союза» еще несколько секунд беззвучно разевали рты, бешено вращали глазами и яростно тыкали друг в друга пальцами. Каждый, видимо, предполагал, что это только у него заложило уши, и продолжал еще некоторое время «орать» на остальных. Но, сообразив, наконец, что происходит что-то не то, они все перестали размахивать руками и посмотрели на Дэвида. Тот снова «включил» звук.
— Хватит, — в наступившей тишине повторил колдун. — Не хватало еще, чтобы мы из-за этих денег друг с другом перессорились…

* * *

…На обещанном пиру власть имущие, словно осознав свою оплошность, пытались всеми силами сгладить то негативное впечатление, которое на «Последний союз» произвел утренний спор из-за денег. Вернее, на самих наемников им было глубоко наплевать. Ни Маркман, ни прочие придворные не обращали на них почти никакого внимания. Но с Дэвида чуть ли не пылинки сдували, обихаживали, как только можно. Богато одетые, степенные бароны и рыцари уважительно заводили с ним разговор, знатные дамы кокетливо строили глазки, Маркман два или три раза (в разных вариациях) провозглашал тост в его честь. Дэвид быстро захмелел, чужие лица начали смазываться, накладываться одно на другое… Он помнил, как от большого количества выпитого испытывал неудержимые рвотные позывы. Помнил (но уже более смутно), как ему помогли добраться до его же собственной комнаты… чьи-то пахнущие медом губы… грудь, которую он терзал… сосок, торчащий перед его губами… белое тело в полутьме… острые ногти, впивавшиеся в его плечи и спину… Потом тьма.
…Он с трудом открыл глаза. Было позднее утро. Дэвид лежал посреди огромной постели, под парчовым балдахином… При воспоминании о вчерашнем его затошнило. «Первый и последний раз, — подумал Дэвид. — Первый и последний раз. Отныне — только безалкогольное… Счастье еще, что вчера они мне нож в печень сунуть не догадались… Впрочем, я смотрю, этот Маркман вообще не слишком быстро соображает».

* * *

— …Пойми, Дэвид, дело не в деньгах, — убежденно говорил Маркман. Это был третий вечер, проведенный во дворце. Как всегда, пирушка заканчивалась далеко за полночь. — Пойми, золота нам не жалко. — Он говорил негромко, но с абсолютной уверенностью в своих словах. — Мы отдадим тебе оставшиеся деньги… именно тебе. Ну посмотри на них! — Он едва заметно кивнул в сторону сидевших на другом конце стола гномов. — Это же недолюди… Они тянут тебя вниз… Если бы не ты, они бы ничего не смогли сделать… Конечно, они вертятся вокруг тебя. Без тебя они никто. — Дыхание Маркмана обожгло землянину ухо. — Будь с нами… ты этого достоин… я сразу это увидел. Я сделаю тебя своим человеком… бароном… скоро… когда женюсь на Биацке… даже графом или герцогом… Да мы с тобой такие дела воротить станем!..
Но пока Дэвиду хотелось воротить не дела, а собственный нос. Изо рта Маркмана пахло чесноком… а от того, что он говорил — несло, как от помойки.
Он вспомнил то, что видел сегодня днем во дворе. Какого-то человека затравили собаками. Когда он спросил, кто это, ему рассказали, что это очередной бунтовщик, выловленный в городе людьми графа Маркмана. Тогда Дэвид отправился в город и, в конце концов, оказался на базарной площади. Тела, вывешенные на всеобщее обозрение, еще не успели разложиться. Как ему рассказал какой-то прохожий, эти тела меняются едва ли не каждые два дня.

* * *

Янган, Талеминка, Фили и Алабирк почти не появлялись во дворце. Дэвида же, напротив, каждый день настойчиво звали к обеду и ужину. Родерика никто не звал. Он приходил сам и обычно молча сидел на своем месте, попивал винцо, отщипывал кусочек того, кусочек этого и поглядывал по сторонам.
На очередной ночной пирушке появилась танцовщица. Рабыня-южанка, купленная кем-то из придворных по случаю. Удивительная смуглая кожа, черные глаза… Она исполняла завораживающий сладострастный танец, постепенно освобождаясь от одежды. Уставшие за день музыканты наигрывали какую-то тягучую томную мелодию… Придворные кидали в музыкантов кости, что-то орали… Почти все смотрели на танцовщицу, рты щерились в усмешках… Огни факелов отражались в глазах и в темных винах, разлитых по кубкам… Когда танцовщица вовсе осталась без одежды, Дэвид заметил на ее спине следы от застарелых шрамов. Веселье и гвалт между тем достигли апогея. Маркман взял со стола бутылку и, положив ее на пол, толчком ноги отправил к рабыне.
— На… Давай, засунь ее себе… — Хохоча, он жестами показал, куда именно ее надо засунуть.
Дэвид отвернулся. На противоположном конце стола король Стевольт, не отрывая глаз от рабыни, жадно грыз сочную баранью ногу. По подбородку Короля-Обжоры стекал жир.
«Все, хватит…», — подумал Дэвид. Его снова затошнило — но на этот раз не от вина, сегодня он почти ничего не пил. Он резко встал и вышел из обеденного зала Он не видел, как король посмотрел ему в спину своими водянистыми глазками, не видел, как перестал смеяться, глядя ему вслед, граф Маркман… Он ничего не видел.
Через несколько минут, откланявшись и несколько раз извинившись (хотя никто не обращал внимания ни на него самого, ни на его извинения), Родерик поднялся с места и также покинул помещение.

* * *

— …Дэвид, нельзя так, — укоризненно сказал Родерик, закрывая за собой дверь.
Колдун, закинув руки за голову, валялся на кровати.
— Что нельзя?
— Так не уходят. Ето все ж-таки королевский двор, не пивная. Ты б видел, как они на тебя смотрели.
— А мне плевать, — сказал Дэвид. — Не хочу сидеть за одним столом со свиньями. Ты говоришь, это не пивная?.. Да, ты прав — в пивной и то лучше.
— Ну, дык пошли в пивную!
— Не хочу.
Родерик всплеснул руками.
— А что ж ты хочешь-то, родной ты мой? При дворе не любо, в пивную не желаешь…
— Домой хочу, — сказал Дэвид.
— Ууууу… — протянул Родерик. — Хандришь, значит… Бывает. У меня тож бывает. Как горы вспомню, где в детстве жил, прям тоска сердце сжимать начинает… А если уж Кальван вспоминаю, так вообще жить не хочется. У меня ж там вся семья осталась…
— Зато ты, по крайней мере, отомстил этому графу… как его?..
— Джермену… Чтоб ему и на том свете покоя не было!
— Вот-вот. Ты-то ему уже отомстил… Можешь, по сути, начать жизнь сначала…
— Не так-то это просто, — возразил Родерик, — жизнь сызнова начать. Я, можбыть, только и живу, когда с вами, дурьи вы башки, в пивной напитками горячительными накачиваюсь… Или в битве, когда ярость из головы все мысли разом вышибает. А иначе… Не живу, а так… — Он сделал неопределенное движение пальцами.
— Может быть, это и не просто — начать жизнь сначала, — сказал Дэвид, — но, чтобы начать новую, надо, по меньшей мере, предыдущую закончить. А как закончить — я не знаю…
— Да что у тебя приключилось-то такое, толком-то говори!.. Я, чай, мыслев твоих читать не умею!
— Мой мир… мою страну захватил злой колдун, — вздохнул Дэвид. — Поработил всех людей.
— Так ты ж сам колдун! Чего ж с ним не сразишься?!
— Он во много раз сильнее. Он меня и отправил сюда, в ваш… в ваше королевство, то есть. И как вернуться назад, я не знаю.
— Во-он оно как… Так что ж ты лежишь-то? Надо в лавку книжную пойти, на карты взглянуть, обмыслить, как лучше возвращаться… Если что — на нас можешь положиться! Да мы ентого колдуна в капусту изрубим!.. Нынче поздно в лавку идти, а вот завтра с утра…
Дэвид чуть улыбнулся.
— Моя страна, — сказал он, — находится очень далеко. Ее нет ни на одной карте.
— Да и без карты можно! — возразил Родерик. — По сути-то ведь, к чему она? И без карты обойтись можно! Ты, главное, скажи, на севере она находится, на юге ли, на западе иль, можбыть, на востоке?
— Это необычная страна, Родерик. До нее только с помощью колдовских заклятий добраться можно, а я этих заклятий не знаю.
— А кто знает?
Дэвид покачал головой.
— Не знаю… Ваши колдуны еще слабее меня.
— А майрагины?
— Слышал, что про них герцог говорил? Что они колдуны — вранье. Да и сам подумай: будь они хотя бы такими же колдунами, как я, разве удалось бы Ратхару взять в плен их короля?
Родерик почесал бороду.
— Да, эт ты верно заметил… Что делать-то теперь будешь?
— Пока не решил… Я ведь с вами не только из-за денег пошел… Деньги — самая последняя причина. Хотел на ваш мир посмотреть, с людьми познакомиться, разведать, кто у вас тут есть… Вот теперь думаю — куда дальше податься?
— За границу, можбыть?
— К людям со слоновьими ушами?
Родерик ухмыльнулся.
— Однако, — заметил старейшина спустя минуту, — хандра — эт тоже не дело. Надо бы остаток денег из Маркмана вытрясти и двигать отсюда. Гнилое это место. Похоже, прав был господин Черный Герцог — недолго этому королевству осталось. Странно, как с такими-то правителями оно вообще еще существует.
Дэвид сел.
— Ты тоже об этом думаешь?.. Вот и я никак не могу избавиться от мысли, что зря мы влезли в эту авантюру.
— Ну не скажи! Златишка — хотя и поменее, чем хотели — получили все ж немало…
— Да при чем тут деньги!.. Деньги и другими способами достать можно! Не в этом дело. Просто… Мы-то герцогу не верили, а посмотри — все, как он говорил, происходит. Маркман своей будущей женитьбой на Биацке мне на днях хвалился…
— Дык! — пожал плечами Родерик. — Об этом всем уж целый год, как известно. Ее ж и похитили-то буквально за неделю до свадьбы с Маркманом!
— Понятно… — тихо сказал Дэвид. — Теперь понятно, почему он ведет себя так, как будто бы королевский дворец — его собственность… И почему Стевольт ему в рот смотрит.
— А ты как думал!
— Я ничего не думал. Я вообще в Гоимгозаре только третий месяц живу. Откуда я знаю, какие у вас тут порядки?!
— Порядки самые обычные, — ответил Родерик. — Плюй на всех, о себе думай, и, если на тебя сверху кто-нть плевком попадет, на обиду свою не жалуйся.
— Да? — с сомнением переспросил Дэвид. — Логика известная… А ты этой же логикой руководствовался, когда хотел вместе со мной против колдуна, который в сто раз меня сильнее, войной пойти?
— В сто раз? — Родерик смущенно почесал бороду. — Не, врешь ты… Такого колдуна и представить себе невозможно. Эт уж не колдун, а черт знает, кто выходит…
— Так что, не пойдешь?
— Я?! Не пойду?! — возмутился Родерик.
— А говорил же: плюй на всех, под себя греби…
— Да ты пойми, дурья твоя башка, у нас-то по-другому все! Отряд мы! Семья, можно сказать.
— Хорошо, — кивнул Дэвид. — Предположим, мы друзья… Нет, без «предположим». Просто — друзья. Поэтому вы и готовы идти за мной. Ну а герцог ради чего реформировать всю систему управления в королевстве хотел?.. Хотя ты мне и говорил, что это у него пустой треп, вроде как у депутатов перед выборами, но знаешь, посмотрел я поближе на графа Маркмана… И почти уже герцогу Ратхару верить начинаю.
— Да блажной он, герцог твой! — отмахнулся Родерик.
— Почему же блажной? Только потому, что хотел, чтобы это королевство по справедливости управлялось?
— Конечно, — кивнул гном. — Именно потому и блажной! Да ты не отворачивайся и головой не мотай, а меня лучше послушай… Хоть ты и колдун, но тож видно — как будто с облака свалился. А я, слава Хозяину Подгорья, уж шестой десяток размениваю… Я тебе легенду расскажу. Прытчу, так сказать. Вашу, меж прочим, человечью прытчу. Гномы таких глупых сказок не сочиняют. Так вот, как гритца в ентой прытче, когда боги творили мир, все они в него вложили, все, чем располагали. И небеса сделали, и землю, и воздух, и огонь, и молнию, и людей, и гномов, и птиц, и животных, и реки, и моря, и рыбу, и горы, и любовь, и ненависть, и злобу, и сострадание, и дружбу, и жалость в мир ентот запихнули… Как, скажем, хозяйка рачительная в пирог много всякой всячины накладывает, чтобы тот повкуснее получился. Только вот одну-единственную приправу забыли. Даж не забыли, а специально для себя оставили. Одну-единственную вещь в мир не вложили. Знаешь, какую? Справедливость. И вот потому люди, когда богов молят, справедливости у них простят. Надеются, значит, что есть она еще у богов, что не всю еще справедливость употребили те для своих нужд, никому кроме них самих не известных. А в мире самом нет никакой справедливости. Нет и не было никогда!.. И герцог твой — блажной и головой своею наверняка малость простуженный.
— А твой граф, значит… лучше?
— Да почему ж мой-то? — всплеснув руками, обиженно воскликнул Родерик.
— Да потому что выбор-то невелик. Или Ратхар, или Маркман. И с каждым днем у меня крепнет ощущение, что с выбором мы крупно ошиблись…
— Да что ж теперь-то спорить? — пожал плечами Родерик. — Что было — того не исправить. Ты при своем мнении будь, а я при своем останусь. В одном сойдемся: золото забирать надо, ноги в руки брать и поскорее отседова двигать куда подальше.
Дэвид почесал нос и сказал:
— Может быть, так и поступим… Может быть. Знаешь, о чем я подумал?..
— Не, откуда ж мне знать-то?
— Да ты не перебивай, послушай лучше!
— Ну?
— В этом дворце есть один человек, с которым мы так и не пообщались… Поговорить очень бы хотелось… а мы ее даже не видели.
— Эт ты о ком? — насторожился Родерик.
— О принцессе Биацке, о ком же еще.
Родерик поскреб щетину и спросил:
— Думаешь про похищение ейное с ней побеседовать?
— Вот именно.
— Можно, конечно… Хотя чего путного от девки услышать можно? Пусть даже и от прынцессы.
— Вот это мы завтра и узнаем, — сказал Дэвид. — А сейчас — спокойной ночи. Устал я, спать хочу.
— Ну, будь здрав. — И Родерик поднялся, чтобы уйти…
Они не слышали, как человек с тонкими усиками, чем-то напоминавший крысу, очень осторожно отодвинул голову от замочной скважины и буквально на цыпочках побежал по коридору прочь от апартаментов чужеземного колдуна Дэвида Брендома…

* * *

После завтрака, сообщив распорядителю слуг, чтобы с нынешнего дня ужин ему подавали в комнату, Дэвид зашел в ближайший закуток во дворце, убедился, что его никто не видит, и зачитал заклятие невидимости. Расспросы о Биацке могли вызвать у короля — и уж тем более у графа Маркмана — нездоровое любопытство. Даже если их и познакомят официально, наедине с принцессой поговорить не удастся, это было ясно как день.

Предыдущая страница 23 Следующая страница


Повелители волшебства 24

Найти комнату принцессы оказалось не так-то легко, особенно если учесть, что Дэвид и понятия не имел ни как выглядит Биацка, ни где расположены ее апартаменты. Пришлось отловить слугу и провести сеанс гипноза. Расспрошенный и тут же забывший обо всем слуга побежал по своим делам, а Дэвид поднялся в донжон, миновал один караул, затем второй, вытер ноги о половичок перед дверью и вошел в комнату принцессы.
Принцесса, как и положено приличной девушке, в свободное время занималась вышивкой. Судя по всему, она задумала монументальное полотно — то ли гобелен, то ли знамя — и в данный момент находилась в самом начале работы. К счастью, в комнате она была одна. Оглянулась на скрип открывающейся двери и удивленно подняла брови, никого не увидев.
Дэвид несколько секунда рассматривал ее.
Это была невысокая худенькая девушка лет семнадцати максимум. Она была по-своему красива… конечно, только с точки зрения тех, кому нравятся тощие девицы. С утра не причесывалась, тусклые золотистые волосы были заколоты кое-как на затылке. На лице было несколько веснушек. Не слишком богатое платье — так, удобный домашний наряд. Мягкие тапочки. Вообще, она не была похожа на принцессу. «Впрочем, — подумал Дэвид. — Ее папаша тоже на короля не похож».
Он щелкнул пальцами и сделался видимым. Принцесса, которая уже начала подниматься на ноги, чтобы выяснить, почему дверь в ее комнату так странно себя ведет, ахнула и упала обратно на стул. Она прижала ладони к подбородку и сейчас еще больше стала похожа на обычную тощую девчонку… перепуганную тощую девчонку. Глаза у нее округлились до такой степени, что Дэвид, смутившись, едва удержался от того, чтобы проверить, не расстегнута ли у него ширинка. Впечатление он произвел мощное, что и говорить…
— Не пугайтесь, — сказал он успокаивающе. — Я вам ничего не сделаю. Я хочу с вами поговорить. Меня зовут Дэвид Брендом… Можно сказать, я уже почти что придворный маг вашего отца…
Биацка вдруг спрятала лицо в ладонях и заплакала.
Дэвид удивился. Может, он не вовремя?.. Может, он ее слишком сильно напугал?.. Он открыл дверь, чтобы уйти… потом закрыл.
— Эээ… Принцесса?..
— Уйдите! — шмыгая носом, всхлипнула принцесса. — Слышите, уйдите!.. Вы, мерзкий, отвратительный, ничтожный колдунишка!
У Дэвида от удивления отвисла челюсть.
— Уйдите! Я ненавижу вас!.. — сквозь слезы воскликнула принцесса. — Я… я… я вас проклинаю!.. вот так!..
— Что я вам сделал?!.
— Вы?.. Вы еще спрашиваете?.. Уходите!.. Ну же, уходите!
Видя, что он и не собирается повиноваться, Биацка от бессильного гнева с каким-то трогательным, почти детским отчаянием топнула ножкой.
— Мы с вами даже не знакомы, — растерянно произнес Дэвид.
— Ну и что?!.. Разве помешало вам это разрушить всю мою жизнь!..
— О чем вы?!
Биацка вытерла слезы, шмыгнула носом и хрипло сказала:
— Я не желаю с вами разговаривать.
— Ну уж нет! — уперся Дэвид. — Я отсюда так просто не уйду!
— А я закричу!
— Кричите.
Он блефовал, но она, похоже, тоже — поскольку кричать принцесса не стала, а лишь поджала губки и прищурила глазки. Судя по всему, это выражение лица должно было обозначать крайнюю степень гнева вперемешку с презрением.
— Так и будете тут стоять?
— Так и буду.
— Да что вам еще от меня надо?! — крикнула Биацка и заплакала снова, на этот раз громко, навзрыд. Дэвид поспешно окружил комнату звукоизолирующим заклятием.
Дождавшись, пока принцесса немного успокоится, он взял свободный стул и сел напротив.
— Давайте поговорим. Чем я вас обидел?
— Будто бы вы сами не знаете!..
— Я ничего не знаю. Впрочем, я, кажется, догадываюсь… Герцог — очень обаятельный человек. Красивый, сильный… Говорить умеет красноречиво. Он вас похитил, но обращался очень галантно… и, в конце концов, сумел вас в себя… ну скажем так: он сумел вас очаровать. Так?
— Нет!
— Нет?
— Нет! Никто меня не похищал!
И снова заплакала.
«Уп-пс… -подумал Дэвид (надо заметить, что заодно в его голове пронеслось еще множество мыслей, в большинстве своем непечатных). -…она что же, так и будет в истерику впадать после каждого моего вопроса?»
Дождавшись в третий раз, когда иссякнет поток биацкиных слез, он негромко спросил:
— Что же произошло?
— Когда?
— Когда он вас похитил… Хорошо, хорошо, он вас не похищал, но на всех дорогах кричали именно об этом. И награду обещали тому, кто вас обратно доставит.
— Я сама сбежала, — как нечто само собой разумеющееся, ответила принцесса. — Я записку оставила… И потом отцу два письма отправила…
— Гм… — Дэвид почесал подбородок.
— Вы этого не знали?
— Нет, не знал.
— А мне говорили, что вы все знаете… Вы же колдун!
— Я действительно колдун, но я не всеведущ… Извините за неуместный вопрос, а… почему вы сбежали?
— Я любила герцога Ратхара… И по-прежнему люблю! — По щекам принцессы снова побежали слезы. — Если хотите, можете смеяться, но я… я люблю его больше жизни!
— Ага, — мрачно сказал Дэвид. — Прямо сейчас.
— Что — прямо сейчас?
— Смеяться начну. Как видите, от хохота по полу катаюсь.
— Я так и думала, — оскорблено выпрямилась Биацка. — Вы мерзкий, отвратительный, жалкий и…
— Перестаньте, — устало вздохнул Дэвид. — Вы это уже говорили. Как вы его могли полюбить, если он при дворе почти не появлялся?
— Как и надлежит всякому истинно благородному человеку, — назидательно заметила Биацка, — герцогу Ратхару вовсе не нужно было постоянно созерцать предмет своей любви, чтобы проникнуться к нему возвышенными чувствами. То же самое можно сказать и обо мне… Мы переписывались.
— Вы влюбились в человека, которого знали только по письмам?! — изумился Дэвид.
— Да.
— И вы его ни разу не видели?
— Почему же, — возразила принцесса. — Видела. Пять лет назад, когда он приезжал в Лаутаган для того, чтобы дать присягу моему отцу.
— С тех пор вы и переписываетесь?
Биацка молча кивнула.
— И сколько лет вам тогда было?
— Вообще-то это не ваше дело. — Она помолчала, давая возможность Дэвиду сполна уразуметь допущенную им бестактность, -…но если вам так уж интересно, могу ответить. Двенадцать.
«Чушь собачья… — подумал Дэвид. — Так не бывает». Потом он вспомнил, как в возрасте шестнадцати лет влюбился в девушку… с которой познакомился по интернету, а жила девушка, между прочим, в России — в жутко холодной стране, где по улицам ходят белые медведи. Они так никогда и не встретились, хотя одно время он был твердо уверен в том, что рано или поздно эмигрирует из Винланда. Он даже освоил русский язык настолько, чтобы читать Достоевского… со словарем. Дэвид даже валенки купил… а вот на билет денег уже не хватило.
— Кроме того, — сказала принцесса таким тоном, что стало ясно — она собирается «добить» Дэвида каким-то железобетонным аргументом, — герцог сам встретил меня на дороге к Стринкху. Целых два дня пути… и еще потом неделю в городе, пока мы готовились к свадьбе… нам о таком множестве вещей надо было с ним поговорить!.. Так вот, я его очень хорошо узнала за это время! И он оказался даже еще лучше, чем я думала!
Дэвид молчал, переваривая услышанное.
— А вы… а вы…
— Пожалуйста, не начинайте опять, принцесса. Я уже понял, что с вашей точки зрения я — монстр, людоед и вообще последний негодяй в этом мире…
— Так вы еще и людоед?..
— Нет. Я не людоед.
— Да, — сказала принцесса. — Да, вы не людоед… Вы еще хуже!
— А что произошло потом? — спросил Дэвид.
— Когда?
— В городе. Когда вы к свадьбе готовились. Почему свадьба не состоялась?
— Потому что на севере майрагины напали на Приграничье. Ратхар должен был срочно уехать. Нам пришлось отложить свадьбу… а потом… а потом меня действительно похитили!
— Граф Маркман?
— Да! Его люди!
— Неужели герцог оставил вас без охраны?
— Охрана была… но очень маленькая. Это ведь был его город. Там его все любили… ну почти все… Стоило только крикнуть…
— И почему же вы не крикнули? — иронично поинтересовался Дэвид.
— Да потому что меня предали!
— Кто?
— Шпионы Маркмана подкупили тех людей, у которых я жила! Они накормили солдат Ратхара отравленной пищей, а меня связали, заткнули рот какой-то тряпкой… они ее даже не постирали перед этим!..— Возмущению Биацки не было предела. — Положили в большой сундук и таким образом вывезли из города!
— Выходит, не все в вашем городке герцога-то любили!.. — съязвил Дэвид. — Ну ничего, теперь, я думаю, уже все любят. Наверняка, когда Ратхар в город вернулся, он этих людей повесил…
— Если бы! — воскликнула принцесса. — Да я бы их!.. Да я бы сама!.. Да они у меня бы!.. — Она вдруг сникла и сказала: — Их не Ратхар повесил, а Маркман.
— Маркман? — изумился Дэвид. — Но как?.. И зачем?..
— Да очень просто! Они прекрасно знали, что Ратхар сделает с ними, и поэтому поехали в Лаутаган вместе со мной… Кроме того — я слышала из их разговора — большую часть награды они должны были получить лично от графа… Вот он их и повесил, чтобы денег не платить. Он часто так делает.
Дэвид задумчиво кивнул.
— Похоже на правду. Если бы не я, он бы наверняка и с моими друзьями так же поступил…
— Вот видите! — гневно воскликнула принцесса. — А вы ему служите!
Некоторое время они молчали.
— А вы… — Биацка умоляюще сложила руки на груди. — А вы не можете поговорить с королем, чтобы он освободил Ратхара?.. Я больше не буду пытаться сбежать, честное слово! Пусть его выгонят из страны, пусть лишат всех земель и титулов — только пусть он останется жив!..
Дэвид неловко пожал плечами.
— Может быть, так и будет.
— Нет! — Принцесса замотала головой. — Его убьют! Это мне граф сам обещал! А отец его во всем слушается!..
— А вас он не послушается?
— Нет. Он мною никогда не интересовался… Даже в детстве… Говорили даже, что я будто бы не его дочь, а какого-то придворного, которого замучили… сразу после того, как маму отра… после того, как мама умерла.
Дэвид качнул головой.
— Вы преувеличиваете мои возможности. Если на ваше мнение королю Стевольту наплевать… И если графа Маркмана, как вы говорите, он слушается во всем… На мои-то слова с какой стати он станет обращать внимание?
— Вас тут все боятся, — заговорщицким голосом призналась принцесса. — Все-все придворные. И стражники. И отец боится. Даже Маркман побаивается!.. Говорят, вы кого угодно можете в жабу превратить!
«Ага, в жабу… А еще я могу поднять в воздух и перевернуть вверх тормашками сто тысяч копов…» — тоскливо подумал Дэвид. Вслух он сказал:
— Я ничего не обещаю. Но, по крайней мере, я попытаюсь.

* * *

…«Попытаюсь! — думал Дэвид, шагая по королевскому дворцу под заклинанием невидимости. — Легко сказать!..»
Вряд ли все его так уж боятся, как расписывала Биацка. Опасаются — может быть. На слишком многое рассчитывать не приходилось, но, с другой стороны, при случае можно попробовать подчинить Стевольта своей воле… Но это только в самом крайнем случае. Сложных заклинаний подчинения Дэвид накладывать не умел, это была целая наука, к которой он едва-едва прикоснулся во время учебы в Тинуэте. Ни о каких «системных псионических заклятиях», вроде того шарика, помещенного призрачным демоном в грудь господину Кригану, Дэвид не имел даже смутного представления. Все, что он мог, — подавить чужую волю (и то не мгновенно, а после небольшой подготовки) и управлять подчиненным человеком посредством звуковых команд. Как только он отдалялся на некоторое расстояние от своего подопечного или просто отворачивался от него, заклинание переставало действовать. Кроме того, всем окружающим было видно, что с «подчиненным» что-то не в порядке: у него был отсутствующий взгляд, он говорил или делал что-либо только повинуясь прямой команде мага. В общем, подчинить Стевольта или Маркмана — не самый лучший, способ добиться своих целей. «Эффективнее попробовать взять их на понт, — думал Дэвид, все ближе подходя к королевским апартаментам. — Появлюсь-ка я прямо из воздуха перед королем… Представляю, как он шуганется!.. Главное, чтобы от инфаркта не умер…»
Стражник, стоявший на карауле у личных покоев его величества, с тупым удивлением поглядел на самопроизвольно открывшуюся и закрывшуюся дверь.
Король был не один. В комнате также находился Маркман, который оглянулся на скрип, вскочил с кресла и быстрым шагом подошел к двери.
— Сквозняк, что ли?.. — пробормотал граф. Выглянул в коридор, посмотрел по сторонам и, под занавес, подозрительно оглядел вытянувшегося в струнку стражника.
— Ты! Найди Вельца. Живо.
«Какой еще Вельц?» — подумал Дэвид, не спеша, прогуливаясь по дорогому ковру. При Маркмане он разговаривать с королем не хотел и собирался в каком-нибудь углу тихо-мирно подождать окончания их беседы. А заодно и послушать. Может, что-нибудь интересное скажут.
Сказали. Такое сказали, что Дэвид как стоял, так и сел. Прямо на пол. Вернее, на ковер.
— Повторяю, колдуна надо убить, и как можно скорее, — сказал Маркман, возвращаясь на свое место.
Стевольт вздохнул и нерешительно покачал головой.
— А если он узнает?
— Да ничего он не узнает!
— Ну а если все-таки узнает? Что тогда будет?
— Не узнает! С первого дня, как он поселился во дворце, мои люди подслушивают все его разговоры, докладывают мне обо всех его перемещениях, обо всем, что вызвало его интерес… Что-то не похоже, чтобы он об этом знал!..
— Это опасно, — прошептал король.
— Бросьте! Он такой же человек, как и мы с вами. Помните, в первый вечер он напился, как свинья? Да из него тогда можно было веревки вить, ничего бы он не смог сделать! Вы его считаете чуть ли не бессмертным… Богом каким-то… Разве боги блюют за портьерой?..
— Но…
— Разве бессмертные боги рыгают, мочатся, испражняются?..
— Вы и это проверяли? — изумился король.
— Конечно. Такой же человек, как и мы. Очень наивно судит об окружающем мире. Цепляется за этих своих «дружков» так, как будто бы они ему родные братья!.. А сам, по собственному признанию, в нашей стране живет от силы три месяца!
— Может быть, это он неправду говорит… Чтобы нас обмануть…
— Своим дружкам он говорит то же самое! Да и ведет он себя иногда так, будто бы три месяца назад не то, что в страну нашу пришел, будто бы он три месяца назад на свет родился!.. Спросил меня недавно, что такое мадлаяг — зверь или птица?.. Представляете?.. Когда каждый сопляк и у нас, и за границей знает, что мадлаяг — это летающая рыба, которая вьет гнезда на деревьях, а к осени собирается в стаи, улетает на Северное море и до весны живет под водой…
— Да… Странно, что он не знает…
— Вот видите! Если он даже о таких простейших вещах не ведает, как же он про нас с вами узнает-то?
— Может… — Стевольт поежился. — Не стоит все-таки?.. Может, он сын какого-нибудь бога?.. Как в этой сказке… Как там… Ну, про младенца, который родился с мечом в руке и рос с такой скоростью, что через три дня превратился во взрослого мужчину…
— И вы верите в эти глупости? — с откровенным презрением спросил Маркман.
— Нет, но…
— Он, конечно, мало что у нас понимает, но уже кое о чем начинает догадываться. И мне не нравится, как он на нас смотрит. Совсем не нравится. Не наш он человек. Поверьте мне, не наш.
— Но… может, просто отпустить его?.. Пусть уходит…
— Не-ет, — Маркман зло улыбнулся. — Он так просто отсюда не уйдет… Дождетесь, что он нас с вами в землю закопает, а Черного Герцога на трон посадит!
— Ну в это я не верю, — отмахнулся король. — Вы на него наговариваете! Зачем ему герцога Ратхара на трон возводить?.. Он же сам Ратхара во дворец привез!.. А кстати, — сменил Стевольт тему. — Как там у вас с Ратхаром? Не подписал еще бумаги?..
Маркман сжал кулаки.
— Еще подпишет, — прошипел он. — Все подпишет.
— Надеюсь.
— Пытка любого человека сломает. Как бы он ни был крепок.
— Как бы он у вас не умер под пыткой… раньше времени.
— Не умрет, — процедил граф.
В это время раздался стук в дверь. На пороге возникла сутулая фигура человека с бегающими глазками и тоненькими «крысиными» усиками. Маркман усмехнулся:
— Вельц, иди сюда.
— Это… один из ваших…? — спросил король.
— Совершенно верно. Может быть, выслушав его рассказ, вы перемените мнение о том, что представляет из себя этот… колдунчик. Вельц, поведай-ка нам, о чем вчера господин Дэвид разговаривал с Главным Коротышкой.
Все присутствующие, включая и Дэвида, с большим интересом (граф Маркман — по второму разу, но слушал с не меньшим удовольствием) ознакомились с подробным изложением вчерашней беседы Дэвида и Родерика. Когда Вельц закончил, повисла напряженная пауза.
— М-да… — сказал король.
— Вот видите. — Граф коротко ухмыльнулся. — Они уже сочувствуют этому герцогу. А нас с вами просто презирают. Ни во что не ставят. А что будет завтра? Хотите, чтобы Ратхар снова оказался на свободе?..
— Ммм… Нет… Конечно нет…
— Тогда надо действовать.
— Но…
— Предоставьте все мне. Он у нас гордый, ужинать с нами теперь не желает… Вот и прекрасно. Он съест свой первый отдельный ужин, заснет… Очень крепко заснет. Тут мы его и… — Маркман закатил глаза.
Король едва заметно кивнул.
— Вельц, раздобудь себе одежду слуги, — распорядился граф. — Отнесешь господину Дэвиду Брендому его скромный ужин…
Король хихикнул.
— Кроме того, — Маркман улыбнулся, — как только исчезнет колдун, можно будет без опасения арестовать его дружков… И забрать то чудовищное количество золота, которое они у нас вытянули.
Услышав последние слова, Стевольт потер пухлые руки.
— А вот это очень хорошо!.. Очень это приятно слышать…

Предыдущая страница 24 Следующая страница


25 Андрей Смирнов

«А мне-то как приятно — слов нет… — подумал Дэвид. — Значит, вот вы как… Я с вами по-хорошему, а вы со мной… по-другому… Ладно. Вы меня пока не знаете… но вы меня еще узнаете! Мы еще посмотрим, кто кого купит и продаст!..»

* * *

…Биацка испуганно оглянулась в сторону открывающейся двери. Когда Дэвид стал видимым, она вздрогнула, но быстро взяла себя в руки.
— Не слишком ли часто вы заявляетесь в мои апартаменты без спроса, господин колдун? Это уже переходит всякие границы приличий…
— Извините, — сказал Дэвид. — У меня нет времени. У вас во дворце есть друзья?
— Что?!.
— Друзья. Во дворце. У вас. Есть или нет?.. — Он постарался говорить спокойно. — Кто-нибудь, кому бы вы могли доверять?
Биацка покачала головой.
— Не может быть… Ну хоть кто-нибудь! Если вы переписывались с Ратхаром, должен же был кто-то доставлять ваши письма!
— Мы… — Биацка закусила губу. — Я не скажу!
— О Господи!.. Принцесса, поймите, у меня совершенно нет времени на дурацкие препирательства!
— Я вам не верю! Вы негодяй и подлец! Вы… вы пленили Ратхара, а теперь хотите, чтобы я назвала вам имя человека, который помогал нам?! Его вы тоже хотите подарить… простите, продать Маркману?!
— Да вы ведь сами полчаса назад просили меня помочь герцогу! — Дэвид едва удержался, чтобы не заорать на эту дуру.
В глазах Биацки мелькнуло сомнение:
— Да, но… Нет, нет и еще раз нет! Я не могу вам доверять.
— Придется, — сказал Дэвид и подумал: «Если она будет дальше спорить, подчиню… Богом клянусь, подчиню!»
Принцесса гордо выпрямилась:
— Вы мне угрожаете?
— Только предупреждаю. — Ему с большим трудом удавалось говорить спокойно. — Я хочу спасти герцога. И если он все-таки умрет… то только по вашей вине!
У Биацки немедленно задрожали губы. «Если она снова будет рыдать и заламывать руки, — подумал Дэвид, — задушу…»
— Ну как я могу вам доверять?!.
— А кому вы еще можете доверять?!
— Но…
— Повторяю: у меня нет времени. Или вы доверяете мне… или я сегодня же уезжаю из этого королевства. И вызволяйте Черного Герцога сами, как знаете.
— Я… — Принцесса сдалась. — Хорошо, я скажу. Но… но поклянитесь всеми богами, в которых вы верите, всем, что вам дорого, поклянитесь любовью вашей матери, домом, в котором вы выросли, жизнью всех ваших родных, вашей честью, вашим сердцем, здоровьем ваших будущих детей…
— Короче, принцесса! — взревел Дэвид.
— Поклянитесь, что вы меня не обманете! — Биацка в волнении стиснула руки. — И если только вы меня обманете, пусть тогда…
— Клянусь всем, чем хотите!!! Ближе к делу!..
— Барон Хагат.
— Как вы сказали?..
— Он долгое время был начальником моей охраны. Теперь он в отставке. Он по-прежнему живет в городе… Отец и Маркман подозревают его, хотя ничего пока не могут доказать… Ему запрещено покидать столицу.
«Хагат… — подумал Дэвид. — Хагат… Точно! Тот самый «Хрен-с-Горы», имя которого упомянул герцог, когда разговаривал со своими людьми!.. Отлично!..»
— А где он живет, вы не знаете?
Биацка отрицательно покачала головой.
— Ничего, я сам найду. — Дэвид сделал шаг к двери и оглянулся. — Сегодня ночью ложитесь в кровать в одежде. Выспаться вам все равно не удастся.

* * *

На громкий стук, поигрывая дубиной, вышел здоровенный привратник.
— Что надо? — Он смерил Дэвида взглядом. — Ты кто?
— My name is Bond… — Дэвид выдержал короткую, но многозначительную паузу. — James Bond.
— Ч-чевооо?..
Землянин щелкнул пальцами. Взгляд привратника остекленел, руки с дубинкой опустились, из отвисшей челюсти закапала слюна.
— Проведи меня к своему хозяину, — потребовал Дэвид.
— Будет исполнено… — Громила повернулся на сто восемьдесят градусов и, двигаясь, как большая заводная кукла, поплелся в глубь дома. Дэвид закрыл дверь и двинулся за ним.
С бароном Хагатом они столкнулись на лестнице.
— Эй, что с тобой?.. — Барон потряс привратника за плечо.
Тот не отреагировал. Стоял с открытым ртом, тупо глядя перед собой.
— Возвращайся обратно, — приказал Дэвид. Здоровяк так и сделал. У барона Хагата вытянулось лицо. Дэвид поднялся еще на несколько ступенек, взял Хагата под руку и потянул за собой.
— Не пугайтесь, милейший. Меня зовут Дэвид Брендом. Слышали, наверное, обо мне?
— Что?.. Да, конечно, слышал. — Барон, подталкиваемый землянином, механически поднялся обратно на второй этаж. Резко вырвал руку: — Что вам нужно?!
Дэвид усмехнулся.
— Я хочу сделать вам предложение, от которого вы не сможете отказаться.
— Почему не смогу? — подозрительно спросил барон.
— Да потому что иначе я поведаю королю… и графу Маркману… душещипательную историю о том… как пять лет подряд Черный Герцог и Биацка обменивались письмами… с вашей помощью.
— Что-о?! — возмутился Хагат. — Это что, шантаж?!!
— Да, — согласился Дэвид. — Да, это шантаж.
— Вон из моего дома!
— Не орите, барон! И вообще, сядьте, успокойтесь…
Хагат, уже набравший в грудь воздуха для очередного гневного вопля, едва не прикусил себе язык, когда стоявшее в углу кресло вдруг само по себе скользнуло по полу и, ударив его сзади под коленки, заставило упасть на сиденье.
— Послушайте сначала, что я хочу вам предложить… Уверен, вам эта идея придется по душе…

* * *

— …Это самое безнадежное, провальное, дурацкое дело, о котором я когда-нть слышал! — заявил Родерик сразу после того, как Дэвид закончил говорить.
Остальные члены «Последнего союза», собравшиеся в комнате Янгана и Талеминки на втором этаже самой дорогой гостиницы в Лаутагане, дружно закивали.
— Так не бывает, Дэвид, — продолжал Родерик. — Такие дела готовятся месяцами… даже годами…
— И заканчиваются тем, что заговор, в конце концов, раскрывают.
— Да ты пойми…
— Это ты пойми, Родерик. Речь идет и о нашей жизни тоже. Ты думаешь, Маркман забудет, как мы вытянули из него целую гору золота? Хочешь всю жизнь провести в бегах, каждую минуту оглядываясь за спину?
— Ну почему в бегах? — пожал плечами Алабирк. — Можно уехать в другое королевство.
— Не болтай ерунды… — Янган забарабанил пальцами по столу. — Нанять убийц не так сложно… даже если ты живешь в другой стране. А если Маркман заделается королем, он нас даже на другом берегу моря достанет.
— Да он и так уже почти король, — кивнул Дэвид.
Талеминка откинулась на подушки и сказала:
— Не верю, что что-нибудь получится. Передавят нас, как цыплят… и дело с концом.
Дэвид встал и подошел к двери. Обернулся.
— Уговаривать вас я не собираюсь. Я попытаюсь осуществить эту идею… даже если мне придется действовать одному. Мы друг другу ничем не обязаны… но если вы хотите бежать, бегите из города сегодня. Если удача мне не улыбнется, завтра бежать вам будет уже поздно.
Он положил ладонь на ручку двери… и едва успел отдернуть руку. Заточенный, как бритва, длинный кинжал с необычной балансировкой — им можно было колоть, а можно было и метать — вибрируя, торчал из дверной ручки.
— Я пойду, — сказала Талеминка, не опуская глаз с Дэвида. — Ни один мужик не скажет, что он-де может сделать что-то, чего бы я испугалась. Даже колдун.
— Я тоже иду, — присоединился Янган, блеснув своей ослепительной улыбкой. — Не могу же я оставить свою невесту наедине с каким-то… колдуном.
Дэвид поймал его взгляд и усмехнулся в ответ.
— Невесту? — поразился Родерик. — Вы что, собрались…
Талеминка — впервые на памяти Дэвида — вдруг смутилась и покраснела, а Янган беззаботно пожал плечами.
— Всякому приличному человеку — вроде меня — ничего не нужно для счастья, кроме денег… потому что все остальное у него и так есть. А теперь есть еще и деньги. Какой смысл бродяжничать дальше, Родерик? Пора бы уже и на покой…
— То-то ты о покое мечтаешь! — Хмыкнул Фили. — Сразу на предложение Дэвида согласился! Вот те Маркман-то покой и подарит… хе-хе… вечный!
— А ты что, остаешься? — прищурилась Талеминка.
— Не. — Фили потянулся, хрустнув косточками. — Я тоже иду. То, что перебьют нас всех — это уж как пить дать, но перед смертью, чую, знатно повеселимся!
— Я тоже с вами! — поспешно сказал Алабирк.
— Эх-х… — Родерик качнул головой. — Вам бы все зубы скалить да веселиться… Ну да, можбыть, так оно и надо. Жизнь я прожил долгую, и горе знал, и радость, и цену дружбы настоящей разумею, а потому — куда я от вас денусь?.. Ну а уж если смерть принять придется — так тому и быть. Заждались меня, значица, в Подгорных Чертогах… Да ты сядь, Дэвид, чего столбом стоишь? В ногах правды нет…

* * *

…Человек с крысиными усиками, поклонившись, поставил поднос на стол. Открыл бутылку вина, налил полный кубок.
— Что-то я тебя раньше не видел, — заметил Дэвид, усаживаясь за стол. — Новенький, что ли?
Человек с крысиными усиками снова поклонился. Дэвид взболтал вино в кубке, хмуро поглядел на темную влагу, отражавшую свет от установленного посреди стола канделябра. Выпил половину, неторопливо принялся за жаркое. Через несколько минут, словно вспомнив о чем-то, посмотрел на слугу.
— Да ты не стой, иди… — сказал он с набитым ртом. — Посуду завтра уберешь… — Проглотив кусок мяса, он зевнул. — Спать хочу… Все, пошел вон.
Вельц поклонился в третий раз и, пятясь, вышел из комнаты. Дэвид отпил еще немного вина. Неплохое винцо-то… Видать, из личных королевских запасов. За общим ужином такого не подают.
Быстро сжевал еще кусок мяса, прислушиваясь к своим ощущениям. Желудок недовольно бурчал, но никаких неприятных последствий пока не было, и в сон Дэвида не клонило. Оставалось надеяться, что заклинание, долженствовавшее защитить его от любых видов яда, было составлено без ошибок. Как правильно создавать магический антидот согласно «классической» традиции он не имел даже самого отдаленного представления, и то колдовское плетение, которое он задействовал перед тем, как сесть за ужин, являлось целиком его личным изобретением. Сама по себе Жизнь (равно как и другие стихии, которыми владел Дэвид) не могла уничтожить яда, содержавшегося в пище. Зато эта стихия могла оказать воздействие на самого Дэвида (как на живой объект). В данном случае заклинание, идентифицировав тип отравы, заставляло организм самостоятельно вырабатывать нужный антидот.
Дэвид натянул сапоги, нацепил пояс с мечом, надел куртку и направился к двери. Выглянул в коридор, огляделся по сторонам… колдовское восприятие подсказало, что из темного угла коридора за ним кто-то следит. Дэвид отступил в комнату, зачитал заклинания невидимости и бесшумной ходьбы, вышел в коридор, спокойно закрыл за собой дверь и, сунув щупальце из твердого воздуха в щель под дверью, закрыл с той стороны засов. Со стороны это должно было выглядеть так, как будто бы вернувшийся в комнату колдун закрылся изнутри.
Насвистывая (все равно никто не мог его слышать), Дэвид быстро пробежался по дворцу, добрался до западной башни, прошел через караулку, где четверо солдат играли в кости, спустился по лестнице и оказался перед решеткой. На решетке висел замок, а рядом на табуретке позевывал стражник. Дэвид задумчиво почесал бороду. Можно загипнотизировать стражника, открыть замок, заставить служивого закрыть его и забыть обо всем… Но это слишком долго — а ведь он будет еще возвращаться, и не один. Дэвид примерился, сжал горло стражника жгутом из твердого воздуха, подержал так некоторое время, потом отпустил. Человек свалился на пол. Жив?.. Вроде бы жив. Ну будем надеяться, что в ближайшие полчаса он в себя не придет.
Ключ у стражника был только один, и Дэвид незамедлительно им воспользовался. Дальше был длинный неосвещенный коридор, справа — контур света вокруг двери, которая, стоило Дэвиду толкнуть скрипящую решетку, незамедлительно отворилась, на мгновение ослепив колдуна.
— Ты что ли, Халган? — сонно промычал кто-то, таращась в пустоту.
— Я, я… — согласился Дэвид, накидывая воздушный жгут на горло еще одному «клиенту». Заглянул в «каптерку» — там из-за стола, недоуменно глядя на оседающее тело товарища, поднимался третий.
— Да сколько же вас тут… — пробормотал Дэвид себе под нос.
Поскольку три обездвиженных стражника в любом случае должны были вызвать шум в случае своего обнаружения, Дэвид решил, что дальше можно уже не стесняться. Повесив над головой шарик света, побежал по коридору. Подземелье под королевским дворцом оказалось большим и разветвленным. Дэвид едва не заплутал и вышел к своей цели только потому, что услышал крики. Когда он добрался до места, то обнаружил небольшой зальчик, до отказа забитый разнообразнейшими приспособлениями самого зловещего вида — в центре же помещения палач и его помощник без особых хитростей растягивали герцога Ратхара на дыбе. Оценив ситуацию, Дэвид выбросил два невидимых щупальца и на этот раз использовал силу заклятия на полную катушку — так сдавил шеи своих «клиентов», что лица обоих мгновенно налились кровью и побагровели, а у помощника палача, не обладавшего такими впечатляющими складками жира, как у мастера, с треском переломились шейные позвонки. Еще через несколько секунд Дэвид отпустил обоих и с омерзением вытер ладони об одежду, хотя его руки даже не коснулись этих людей. Он стоял на пороге зала, на расстоянии четырех метров от покойников.
— Я, конечно, очень уважаю права человека и все остальное, — сказал Дэвид вслух, заходя в помещение. — Но человек ли палач — вот в чем вопрос?..
В данный момент Ратхар был без сознания. Дэвид освободил его от веревок и опустил на пол. Применил все заранее подготовленные заклинания исцеления. Герцог открыл глаза. Он все еще был очень плох. Не вдаваясь особо в жутковатые подробности, помимо вывихнутых на дыбе суставов, можно, наверное, упомянуть только пальцы ног, превращенные тисками в кашу, и спину, на которой после пытки каленым железом не осталось ни клочка живой кожи.
Взгляд Ратхара слепо блуждал по потолку. Дэвид вспомнил, что он все еще невидим. Убрал чары. Ратхар вздрогнул.
— Ты?..
— Я. Как видите, теперь я на вашей стороне.
Ратхар попытался пошевелиться — и заскрипел зубами от боли.
— На моей?.. Тогда вылечи меня, колдун!
— Я уже и так сделал все, что мог. Я не волшебник, я только учусь… Так что вам придется потерпеть.
— Потерплю. — Герцог пересилил боль и попытался оценить ситуацию. — В городе можешь довериться только барону Хагату…
— Знаю. Кстати…
Дэвид приложил перстень ко лбу и закрыл глаза. Пыточная, Ратхар, трупы палачей — все растаяло, когда он потянулся сквозь подземелья вверх. Перед его мысленным взором появились две бело-голубые конструкции, напоминающие клетки для певчих птиц. Дэвид коснулся «проволоки» в первой «клетке», потом во второй… Внутри «клеток» затанцевал огонь. Теперь можно было возвращаться обратно в тело, что Дэвид и не замедлил сделать. Где-то наверху сами по себе зажглись две масляные лампы — сигнал для Хагата и его друзей из «Последнего союза».
— …рода? — спросил герцог.
— Что-что?
— Я спросил: как мы выберемся из города?
— А мы не будем выбираться. Лично я собираюсь сегодня ночью произвести дворцовый переворот… Надеюсь, вы все еще хотите стать королем?
— Что с Биацкой? — хрипло спросил герцог.
— Пока все в порядке… надеюсь. Заварушка только-только началась.
— А что со Стевольтом?
— Тоже все хорошо… пока.
Ратхар попытался ухватить Дэвида за рубашку, но только застонал от боли.
— С его головы… не должен упасть ни один волос!.. Слышишь меня?! Ни один волос!!!
— Ладно, ладно, успокойтесь… О своей голове лучше подумайте. Так… Идти вы не сможете, придется вас тащить… — Дэвид тяжело вздохнул, окутывая себя и Ратхара заклинаниями невидимости и неслышимости. Тело Ратхара, тело не юнца, а крепкого воина, было отнюдь не легким. В принципе, можно было волочь его за собой на своего рода «воздушной подушке», но это заклинание требовало уймы энергии, и поддерживать одновременно и «воздушную подушку», и невидимость вокруг двух людей Дэвиду было не по зубам. Пришлось попотеть. Особенно когда добрались до лестницы и замаячил путь наверх. Отшагав ровно половину ступенек с герцогом на плече (очень кстати пригодились бесконечные физические нагрузки во дворе Тинуэта!), Дэвид услышал топот. Сверху спускались люди. Дэвид устал, едва не сорвал поясницу и вообще находился, так сказать, в стрессовой ситуации. Тут уж, разумеется, не до церемоний. Положил Ратхара на ступени, протянул к солдатам руки… Шейные позвонки двоих громко хрустнули, третий, что-то заорав, успел убежать. Дэвид поднял тело герцога и продолжил свой путь.
В жилых покоях дворца потихоньку нарастала паника. Далеко не все еще проснулись, но те придворные и слуги, которые уже все-таки пробудились, своей беготней, воплями и бестолковой суетой крайне препятствовали продвижению Дэвида с его живым грузом. Где-то вдалеке слышался лязг оружия и грохот опускаемого моста. «Ага, — подумал Дэвид, поднимаясь на самый верх донжона, — Родерик и Коуже захватили ворота… Надо поторопиться».
Миновал двух стражников вместо обычных четырех, пнул ногой дверь в спальню принцессы.
— Кто там? — немедленно отозвалась Биацка.
— Свои.
Дверь тут же открылась, Дэвид шагнул внутрь — и едва не наткнулся на обнаженный клинок Талеминки, которую заранее привел сюда и познакомил с принцессой. Едва успел втянуть живот — иначе обязательно напоролся бы.
— Меч убери, дура!..
— Стань видимым, — сказала Талеминка, поспешно отступая на шаг.
Дэвид не положил, а прямо-таки уронил Ратхара на пол. Сел рядом, с трудом переводя дыхание.
— Ну ты где?! — Талеминка скользила глазами по комнате. — В прятки решил поиграть?
— Три секунды, Тали… Я сейчас не то что заклятие снять — рук своих поднять не могу.
Сзади послышался шум. Пальцы Талеминки мгновенно скользнули в рукава. Не оборачиваясь, Дэвид упал на пол и откатился в сторону. Двое охранников Биацки, услышав наверху посторонние звуки и поднявшись к спальне принцессы, обнаружили там открытую дверь. Первый получил кинжал в горло и упал, второй отделался раной в плече — и тут же отступил в сторону. Талеминка, не теряя времени, бросилась следом. На лестнице зазвенели клинки. Дэвид встал, выбежал из комнаты, но драться было уже не с кем: тело стражника, грохоча доспехами по ступеням, падало вниз, а Талеминка, вытирая меч, возвращалась в комнату, по дороге вторично едва-едва не зарезав невидимого Дэвида. «И зарежет ведь…», — подумал колдун, снимая заклятия невидимости с себя и с герцога. Биацка, которая все это время, сидя на кровати, испуганными глазами наблюдала за происходящими вокруг нее событиями, вскрикнула и, путаясь в кружевах, кинулась к Ратхару. Герцог, открыв глаза, сумел кое-как улыбнуться. Принцесса обняла Черного Герцога и тихо заплакала. Ратхар прошептал что-то успокаивающее.
— Ну что, двигаем вниз? — спросила Талеминка, вытирая меч о занавеску и одновременно выглядывая в окно. — Наши там вовсю рубятся. Надо бы помочь.
Дэвид сложил вместе руки, чувствуя, как энергия стремительно течет через его тело, разгоняя усталость и наполняя силой натруженные мышцы рук и спины.
— Оставайся здесь, — сказал он. — Присмотри за ними… Закрой дверь и никого не впускай. Ну, понеслась нелегкая…
Он распахнул окно и слевитировал вниз, во двор.
…«Последний союз» объявился во дворце под вечер — повидаться с Дэвидом, что тут такого? С Дэвидом, они, впрочем, разговаривали недолго, но и из дворца уходить не спешили. Выпили с несколькими старшими слугами, попытались споить стоящих на воротах стражников (безуспешно) и надолго засели в свободной комнате на первом этаже. Никто их, разумеется, не гнал — все знали, что это друзья чародея, а Маркман, приставивший одного из своих людей следить за этой веселой компанией, (что тот благополучно и делал, попивая с Родериком вино и рассуждая на всевозможные темы), был даже рад. После устранения колдуна сразу же можно будет спровадить на тот свет и наемников — бежать им некуда, крепостной мост на ночь поднимается, отрезая единственный путь отступления из замка. Вследствие всех указанных причин «Последнему союзу» никто и не намекал, что время уже позднее, пора бы и честь знать. Они спокойно пили, ели и всесторонне обсуждали самые разнообразнейшие вопросы, когда присланный Маркманом человек вдруг с удивлением увидел, как сама по себе загорелась масляная лампа, установленная посреди стола. Вслух удивиться он уже не успел, его ударили обухом топора по затылку и опустили под стол. И вот уже выстроившаяся в боевом порядке команда из трех гномов и одного человека рванула к воротам. Им удалось без особого шума убрать четырех солдат, громко обсуждавших в караулке то, что они будут делать с жалованьем, которое они должны были получить через два дня, но так же бесшумно опустить мост им, конечно, не удалось. Завязалась драка… нет, не драка — настоящая бойня, потому что страшнее вооруженного гнома в ближнем бою только вооруженный гном, успевший перед боем осушить пару-тройку кружек с чем-нибудь горячительным. Янган и Алабирк опускали мост, чуть погодя к ним присоединился и Родерик — стоять рядом с Фили, которым с самого начала боя овладел дух ярости, было попросту опасно для здоровья. Солдаты подбегали недружно, но зато со всех сторон — и один за другим ложились в грязь, щедро поливая ее мозгами, внутренностями и различными телесными жидкостями — не успевая, как правило, далее понять, почему они умерли. Потом стражников стало много, и они попытались навалиться на Фили всей толпой, но уже через четверть минуты откатились назад, потеряв половину своих бойцов. Кто-то, наконец, догадался приволочь из оружейной комнаты луки и арбалеты. Правда, было уже поздно. По опущенному мосту в замок вбегали люди барона Хагата. Большинство из них до самого последнего времени служили в охране принцессы Биацки и были прогнаны со службы вместе с Хагатом после ее побега. Они закрыли гномов большими щитами. Стрелять по такой мишени издалека можно хоть до морковкиного заговенья. Стражники и рыцари пошли в новую рукопашную атаку, все перемешалось, подтянулась, наконец, основная масса королевской гвардии — и поспешно образованный строй людей Хагата (которых было в десять раз меньше) стал постепенно поддаваться под нарастающим давлением. Именно в этот момент, словно архангел с небес или deus ex machina[Бог из машины (лат.).], во двор спустился Дэвид Брендом. Первым его заметил граф Маркман, только что самолично явившийся к месту битвы, вместе с тем вооруженным отрядом, который должен был нашинковать беспробудно спящего колдуна в капусту. В его комнату они, впрочем, вломиться еще не успели. Увидев Дэвида, Маркман быстро направился к нему. С обнаженным мечом в руке. Делая вид, будто растерян и не понимает, что происходит. Он был готов пожертвовать не то что несчастным Вельцем, он был готов пожертвовать половиной своих людей, чтобы отвести от себя подозрения.
— Черт возьми, в чем дело, Дэвид? Твои полоумные друзья…
— Кажется, ты хотел отравить меня, — оборвал его колдун.
— Это ложь!!! — закричал Маркман, делая еще один шаг вперед.
— Я не собираюсь с тобой спорить, — негромко ответил Дэвид, наблюдая, как Маркман подходит к нему все ближе. — Я свою совесть успокаиваю…
Внутренний двор был довольно неплохо освещен — горело несколько десятков факелов, вдобавок на небе светила полная луна. В тот момент, когда Дэвид закончил говорить, во дворе стало еще светлее. Граф Маркман, приготовившийся к прыжку, вспыхнул как свечка. Несколько секунд он истошно визжал, потом крик оборвался, огонь погас так же внезапно, как и появился, и обгорелый смердящий труп упал на землю. Лучники выпустили дюжину стрел в колдуна, но стрелы повисли в воздухе в метре от Дэвида и через несколько секунд упали на землю. Затем лучники начали вспыхивать так, будто их кто-то обливал бензином и поджигал — один, другой, третий…
— В конце сказки Добро обязательно победит Зло, поставит его на колени и зверски убьет, — процитировал Дэвид известный афоризм, делая шаг вперед. — Тут кто-нибудь еще сомневается, что Добро — это я?
Похоже, больше сомневающихся не было. Гвардейцы и рыцари Маркмана пятились назад, не смея предпринимать что-либо против колдуна. Дэвид вышел на середину двора. Заклинание Воздушной Стены — то самое, которое позволяло останавливать в воздухе вражеские стрелы — почти исчерпало свои ресурсы, но в любом случае стрелять в него, вроде бы, перестали. У ворот по-прежнему шел отчаянный бой. Дэвид собрал в руках огромный сгусток пламени и швырнул в толпу солдат, наседавших на людей Хагата. Врезавшись в цель, огненная сфера взорвалась, наполнявшее ее пламя расплескалось в радиусе пяти-шести метров. Строй рассыпался, сгорающие заживо солдаты кричали и катались по земле. Оставшиеся в живых, бросив оружие, бежали. Кто-то пытался организовать их, остановить бегство. Дэвид метнул в сторону героя еще один огненный шар. Паника усилилась, во дворе горело все, что могло гореть — несколько телег, сено рядом с конюшней, деревянная караулка у ворот… Дэвид улыбнулся… и упал на землю от удара мечом к спину. Попытался встать, правое плечо взорвалось оглушительной болью. Почти с такой же ясностью, как он сейчас ощущал свою рану, Дэвид почувствовал взмах меча в руках того, кто стоял сзади. Что было сил рванулся в сторону, не обращая больше внимания на боль, перекатился на спину и услышал, как совсем рядом с ним меч со свистом рассек воздух. Оказавшись лицом к лицу с колдуном, безвестный рыцарь сделал еще один шаг вперед, снова занес меч. Дэвид понял, что ни составить, ни применить ни одно из своих заклятий он уже не успеет. Но рыцарь не успел опустить меч — на него налетел всадник в латах. Выученный боевой конь сшиб человека с ног, а сидевший на коне человек на лету проткнул безымянного храбреца, едва не убившего Дэвида.
Всадник развернулся и подъехал к колдуну. Дэвид узнал барона Хагата.
— Как вы?
Дэвид поморщился:
— Жить буду… Спасибо.
С некоторым трудом ему удалось встать на ноги. Уже ни о чем не думая, почти рефлекторно читая исцеляющее заклятье, Дэвид огляделся. Королевских солдат, еще не успевших покинуть двор, добивали наемники из «Последнего союза» и люди Хагата. Огня больше не было. Кое-что горело, но было видно, что дэвидовы эксперименты с огненной магией, по счастью, не вылились в дворцовый пожар.
— Поднимайте мост, закрывайте ворота! — зычно крикнул барон Хагат. Его люди бросились исполнять приказание. Дэвид наложил на себя, вдобавок к исцеляющему, еще и анестезирующее заклинание, и стал чувствовать себя почти сносно.
— Собраться вместе! — командовал барон, кружась по двору на коне. — Во дворец! Убивать всех, кто откажется сложить оружие! Женщин и безоружных не трогать!..
Дэвида кто-то тронул за плечо. Колдун поспешно отстранился. Снова навалилась тошнота.
— Что с тобой? — раздался сзади голос Янгана. — Ранен?..
— Ерунда. — Дэвид оглянулся. — Ну что, навестим короля? Навестим нашего королька… как я его называю?

9

Предыдущая страница 25 Следующая страница


Повелители волшебства 26

Несмотря на то, что солдат королевской гвардии и опоясанных рыцарей во дворце было примерно в пять раз больше, чем людей Хагата, дворец они заняли почти без потерь — так велика была паника в рядах противника. Большинство прикормленных Маркманом рыцарей без сопротивления отдавали оружие и отправлялись под арест. Их честь, подкрепленная паникой после смерти графа и общей нелюбовью к Стевольту, никак при этом не страдала — ведь они сдавались не обычному противнику, а демоническому колдуну, которому (как ясно показала битва во дворе) невозможно было противостоять. Стевольта никто не защищал. Когда мятежники ворвались в его комнату, престарелый обжора бухнулся на колени, умоляя сохранить ему жизнь. Даже без просьбы Ратхара никто не поднял бы руку на короля. Несмотря на все его ничтожество, лишить Стевольта жизни означало погрузить страну в хаос. Стевольта заставили подписать отречение в пользу дочери и посадили под замок.
Почти три недели мятежники находились в королевском дворце на осадном положении. Людей, на которых можно было положиться, катастрофически не хватало, и большую часть пленных рыцарей и баронов пришлось отпустить в город. Если бы пленники вздумали сейчас взбунтоваться, последствия могли быть самыми тяжкими. В особенности, учитывая то, что с внешней стороны королевский дворец окружила городская стража. На стены они не лезли, скорее, собирались взять замок измором. Сталкиваться в открытом бою с колдуном никому не хотелось, но пока мало кто верил, что немногочисленные мятежники сумеют удержать в своих руках власть. Жители Лаутагана никаких действий не предпринимали: купеческие и ремесленные гильдии заняли выжидательную позицию, относясь к перевороту как к большой сваре в среде знати. Стевольт был жив — и ладно; Биацка будет королевой — закон, считай, не нарушен. Можно заниматься своими делами, время от времени с интересом оглядываясь на дворец — какой еще фортель знать выкинет?
Через три недели северные бароны, вассалы Черного Герцога (за несколько часов до переворота барон Хагат отправил к ним курьера), наконец, подошли к столице. Теперь всем стало ясно, что чаша весов окончательно склонилась в сторону мятежников. Войска вступили в город, и подъемный мост королевского дворца медленно опустился. В городской страже несколько седоусых вояк были отправлены на покой, а на освободившиеся места назначены их молодые помощники, немедленно заявившие о своей верности новой власти. Свадьба и коронация Биацки и Ратхара (ходить, благодаря дэвидовым заклятьям, он уже мог, но легкая хромота так и осталась с ним на всю жизнь) состоялась в один и тот же день. Пир был горой, рекой лилось вино. А уже через четыре дня Черный Герцог… пардон, король Ратхар Первый, забрав большую часть своего войска, умчался на войну.
На западе, сформировавшись из остатков армии, собранной Маркманом для нападения на северян, возник мощный союз феодалов, направленный на реставрацию власти Стевольта. Хотя их громкий девиз мог обмануть разве что ребенка: возглавивший союз Такрет, Западный Герцог, в свое время воевал и со Стевольтом, оспаривая у него королевскую корону. В стране наступило смутное время: цены на зерно продолжали расти, каждый феодал творил на своей земле все, что хотел, теперь уже без всякой оглядки на столицу. А Ратхар, нанесший поражение Такрету, гнал войска последнего к западным границам. К зиме было заключено перемирие, Ратхар вернулся в Лаутаган, обнял жену и, наконец-таки, отменил «особый военный налог», введенный еще Стевольтом и Маркманом, чем мгновенно расположил к себе население Гоимгозара. К чести нового короля следует заметить, что порядок в королевстве он навел довольно быстро: если необходимо — действовал жестко, но никогда не перегибал палку и не озлоблял против себя население. Прошла зима, и в столицу один за другим потянулись бароны с юга, востока и запада — выразить свою верность новому королю.
Пока Ратхар не предпринимал почти ничего для осуществления реформ, озвученных в свое время перед Дэвидом, но было видно, что он не только не забыл о них, но, напротив, убедился в их необходимости. Установив для баронов максимальный порог, больше которого они не могли брать поборов со своих крестьян, он стал самым популярным королем (среди низших и средних слоев населения) в Гоимгозаре за последние сто лет. Услышав об этой мере, Дэвид немедленно подарил королю и королеве коллекцию кубков и тарелок, загоравшихся мерцающим красным светом в том случае, если еда или питье оказывались напитаны ядом.
Несмотря на потрясающее различие в характерах (а может быть, именно благодаря этому) Ратхар и Биацка жили душа в душу: Ратхар правил, Биацка писала стихи и заканчивала создание гобелена, работу над которым начала еще в те дни, когда Черный Герцог находился в темнице. Гобелен, что неудивительно, изображал самого Ратхара, стоящего в черных доспехах и черном плаще посреди поля боя, усеянного телами убитых майрагинов, окруженного своими верными северными баронами.
Отрекшийся от трона Стевольт был препровожден в какой-то отдаленный замок на севере, где жил под непрестанным наблюдением. Хотя значительных средств на его содержание не выделялось, все же их было достаточно, чтобы Стевольт мог целый день проводить за своим любимым занятием — обжорством. По сути, его кормили на убой. Он растолстел еще больше и вскоре не мог уже самостоятельно передвигаться. А через два года заточения в замке Стевольт по прозвищу Король-Обжора скончался от ожирения сердца.
Барон Хагат был назначен капитаном королевской стражи. Что же касается «Последнего союза», то вскоре после возведения Ратхара и Биацки на трон, отряд наемников распался. Янган и Талеминка купили шестнадцать гектаров земли (включая две небольшие деревушки) неподалеку от столицы, наняли работников и занялись сельским хозяйством. Родерик, Алабирк и Филлер, сложив свои капиталы, организовали торговую компанию «Гномы и Ко», которая занималась продажей всего всем в любых количествах. Поначалу у них был только один корабль, ходивший по Среднему Морю, но к середине лета кораблей стало уже два, и, судя по всему, второй корабль был куплен на деньги, вырученные от контрабанды табака, специй, алмазов и оружия. По крайней мере, именно такое впечатление складывалось у Дэвида, когда гномы принимались жаловаться на то, что новые таможенники, назначенные королем, «лютуют вовсю».
Каждый раз на поверку выходило, что «бешеные деньги» приходилось тратить на взятки только потому, что весь трюм был забит какой-нибудь контрабандой. К концу лета, по словам Родерика, начался уже «полный беспредел», их суда арестовывали два раза, и только личное заступничество короля в обоих случаях уберегло гномов от тюрьмы. Во второй раз Ратхар лично провел с наемниками длительную беседу. Гномы вернулись из дворца мрачнее тучи, и с тех пор то ли перестали возить контрабанду, то ли научились ее лучше прятать, но больше на «лютующих таможенников» они не жаловались. А если и жаловались, то только в контексте неизбывных монологов на тему: «всякая власть — дерьмо, все стражники — козлы». Жили, впрочем, гномы очень и очень неплохо, стоит только упомянуть трехэтажный дом, купленный Родериком в начале осени в самом дорогом районе Лаутагана.
А Дэвид… Дэвид жил в столице, во дворце, официально не имея никакой должности, а неофициально занимаясь всем тем, чем занимаются придворные маги: от случая к случаю помогал своим покровителям, львиную часть своего времени проводил за чтением книг, общался с различными подозрительными личностями и напускал на себя многозначительный вид, стоило только кому-нибудь обратиться к нему за советом. За исключением последнего пункта, Дэвид справлялся со своими обязанностями превосходно. Впрочем, если отложить шутки в сторону, он и в самом деле был очень занят этот год. Он собирал информацию, знакомился с людьми и гномами, даже стал подумывать о длительном путешествии на восток или на запад. Он все еще не терял надежды отыскать волшебника, который сумеет открыть путь между мирами и отправить его либо на Землю, либо в Нимриан. Но пока все поиски были безрезультатны.
Могущественные колдуны, с которыми он общался, на поверку оказывались либо шарлатанами, либо знахарями вроде Симелиста. Все в один голос утверждали, что где-то далеко-далеко (указывались различные направления) живут великие маги, способные едва ли не сшибать звезды с небес. Но где именно они живут, никто не знал, и ни один человек не похвастался знакомством с ними, несмотря на то что Дэвид предлагал очень солидное вознаграждение за реальные сведения по этому вопросу. Ратхар, периодически пытавшийся то осыпать Дэвида золотом, то подарить ему какое-нибудь баронство (Дэвида не интересовало ни то, ни другое), узнав об интересах своего придворного колдуна, принял в поисках самое живое участие.
Несмотря на то что у них сложились довольно неплохие отношения, Дэвид, «человек из ниоткуда», по-прежнему оставался загадкой для всех в Лаутагане. С точки зрения Ратхара, Дэвид был слишком значительной и вместе с тем неопределенной величиной. Настоящим джокером в колоде. К счастью, его не интересовала власть, но он уже устроил один переворот, и кто знает, что взбредет в голову колдуну-чужеземцу в следующем году? Дэвид спал с красивыми женщинами, пил изысканные вина, мог при случае, по личной просьбе короля или королевы, направить свои магические таланты на решение того или иного вопроса. И все же было видно, что его по-настоящему не интересуют ни власть, ни женщины, ни вино, ни золото. Дэвид не вписывался, да и не хотел вписываться ни в какую иерархическую структуру. Он был слишком независим. Ратхар, несмотря на свое благородство, оставался прагматиком до мозга костей, он был очень хорошим королем и именно поэтому испытывал сильное психологическое неудобство в общении с человеком, представлявшим очень большую силу, контролировать которую король не мог. Не существовало никаких реальных рычагов воздействия на колдуна, и даже непонятно было толком, как эти рычаги создать. Поэтому, узнав, что Дэвиду что-то нужно, Ратхар мобилизовал все свои ресурсы на то, чтобы это «что-то» добыть. Пусть даже это была бы только информация. Подобная услуга могла существенно укрепить их отношения либо вовсе прекратить их, если Дэвид отправится на родину. Последнее тоже было неплохо.
По мысли Ратхара, приблизительно через год или два его власть должна укрепиться настолько, что можно было бы вплотную приступить к реформам. Ратхар хорошо представлял, какой вой поднимут бароны, когда он покусится на их исконные права, в частности, подвергнет существенному ограничению число солдат, которых они будут иметь право содержать. Без всякого сомнения, начнется междоусобная война, половина страны будет залита кровью, пострадает, как всегда, множество невинных людей. Но с точки зрения Ратхара, это было необходимо сделать. Поймет ли его Дэвид? Что, если кто-нибудь разжалобит его рассказом о королевских «несправедливостях»? Тем паче, что, возможно, рассказ будет правдив… Нет, нет… Если колдун не хочет принимать участие в управлении страной, ему и в самом деле лучше уйти. Сам по себе он слишком опасен… Однако, несмотря на все эти нюансы, личные отношения у Дэвида и королевской четы пока складывались не в самую худшую сторону.
Еще в первые месяцы правления Биацки и Ратхара у Дэвида возникла идея по поводу того, как найти нужного ему человека. Если даже среди обитателей Хешота нет никого, способного путешествовать между мирами, совсем не исключено, что в Хешот время от времени заглядывают путешественники из Нимриана, Хеллаэна или еще откуда-нибудь. Вероятность встретить такого путешественника была исчезающе мала… Однако именно в Лаутагане такая вероятность была выше, чем где-либо еще. Лаутаган, город ювелиров, славился своими драгоценными камнями, среди которых время от времени должны были попадаться и Истинные Камни, не отличимые на взгляд смертного от обычных алмазов, рубинов, сапфиров и т.п. Дэвид знал, что маги часто путешествуют по мирам в поисках подобных камней. Время от времени они должны были появляться и в Хешоте. Следовало расставить сети и ждать. По его просьбе король вызвал во дворец всех ювелиров.
— …Вы будете докладывать мне обо всех людях, делающих заказы на большие партии драгоценных камней, — сказал Дэвид. — Есть два признака, на которые следует обращать особое внимание. Во-первых, интересующие меня люди будут покупать только самые крупные камни. Во-вторых, почти наверняка — хотя и не обязательно — они будут расплачиваться новенькими, будто бы только что изготовленными монетами… Я прекрасно знаю, что большинство из вас занимается контрабандой алмазов и совсем не расположено «светить» их… Но! — Дэвид сделал паузу и медленно оглядел всех присутствующих ювелиров. — Меня эта сторона вашей деятельности не волнует вообще. Тот из вас, благодаря кому я отыщу искомое, получит сто золотых. Тот, кто захочет меня обмануть, может забыть не только о контрабанде, но и о своей лавке, о своем имуществе и прочих… радостях жизни. Я все сказал. Ваше дело — принимать мои слова всерьез или нет.
На самом деле он, конечно, не собирался выполнять свое обещание, достаточно было и самой угрозы, чтобы заставить ювелиров зашевелиться. Каждый из них немедленно снабдил Дэвида информацией о своих основных покупателях. Большую часть этих сведений можно было сразу выкинуть в мусорный ящик. Явно не то, что нужно. Десятки людей были проверены лично Дэвидом. Он катался по всей стране, но всякий раз это оказывались либо феодалы, решившие по какой-либо причине совершить покупку анонимно, либо заезжие торговцы, либо путешествующие инкогнито богатые иностранцы.
Так прошел год.
В середине следующей зимы, когда небо было ясным, а снежок звонко поскрипывал под ногами, во дворец постучался подмастерье одного из ювелиров. За минувший год Дэвид уже привык к подобным визитам и почти ни на что не надеялся. Скорее всего, это была ложная тревога, но проверить следовало. Судя по описанию присланного из лавки молодого человека, покупательница была какой-то странной — вежливая, располагающая, судя по всему, огромным количеством золота, но почему-то прибывшая в лавку одна, без охраны. Ее интересовали и мелкие, и крупные камни, все, которые только можно было достать. Расплатилась эта женщина новенькими, будто только-только отчеканенными золотыми монетами. На завтрашний день назначила еще одну встречу. Хозяин ювелирной лавки собирался вычистить все склады, тряхнуть всех своих поставщиков, а незнакомка готова была заплатить за все это чистым золотом, даже не заикаясь о скидке, полагавшейся ей за оптовую покупку.
С утра Дэвид торчал в лавке, наблюдая за немногочисленными посетителями. Миновал обед. Дэвид зевал, размышлял о вечном, поглядывая по сторонам сквозь Око — как вдруг его словно током ударило. Появление вчерашней странной покупательницы он почувствовал еще до того, как она зашла в лавку. Он словно уменьшился в тысячу раз, превратился в муравья, на которого надвигалось что-то огромное, подобное буре или летящей с горы лавине. Он был колдуном, он дважды изменил историю этого королевства, но по сравнению с тем, что надвигалось на него, он был никем, был не больше чем простой смертный. И, от простого смертного, отличался только тем, что мог видеть, чувствовать, ощущать неизмеримую мощь, сконцентрировавшуюся где-то неподалеку и теперь не спеша приближавшуюся к лавке. На окнах расцветали удивительные морозные узоры — цветы, листья, языки огня… Дверь скрипнула, и темноволосая женщина в беленькой шубке с меховым воротничком зашла в магазин. Дэвид сглотнул.
Ощущение чужеродной мощи внезапно пропало. Источаемая женщиной Сила как будто бы втянулась в нее, сжалась где-то внутри и затаилась до времени. Дэвид потихоньку начал приходить в себя. Взбесившееся магическое восприятие постепенно устаканивалось, мысли перестали метаться внутри черепной коробки, и снова начали цепляться одна за другую. Незнакомка спокойно подошла к ювелиру и осведомилась относительно вчерашнего заказа.
«Она знает, что я колдун, — подумал Дэвид. — Ей на это попросту наплевать…»
Сейчас, когда он, наконец, нашел то, что так долго искал, и надо было немедленно действовать, он заколебался. Как подойти, как заговорить… не к женщине — разве это женщина? — к такому ? А если ей что-нибудь не понравится?..
Дэвид присмотрелся к ее лицу. Очень даже ничего. Внешне. Доброжелательный тон. Но это может быть образом, маской — как у Кремена, привычной оболочкой, внутри которой — волчий оскал… Внезапно у него возникло чувство, что где-то он эту женщину уже встречал. Не был близко знаком, а именно видел — мельком, может быть, только один раз. Очевидно, что это было не на Земле и не в Хешоте. Слишком уж запоминающаяся личность, да и что она могла забыть в этих двух убогих мирках?.. Нимриан… Знакомые Лэйкила… Это было уже ближе… Дэвид мучительно вспоминал. Ни на одной вечеринке в Тинуэте он ее не видел… Немногочисленные празднества, которые он посещал в качестве оруженосца графа кен Апрея… Слишком много лиц, слишком много имен… Самая первая вечеринка… Повозка из тумана и дыма, запряженная шестеркой лебедей… Да! Это была она. Она прибыла вместе с каким-то высоким молодым человеком, а Лэйкил весь вечер увивался вокруг нее, рассказывал что-то смешное, танцевал с ней… К сожалению, Дэвид не знал ее имени, но вряд ли Лэйкил стал бы ухаживать за каким-нибудь монстром. Стоило только вспомнить, как он обращался с Кременом.
Дэвид подошел к незнакомке и сказал:
— Простите, вы не уделите мне несколько минут? Мне очень нужно с вами поговорить.
Взгляд безмятежных серо-голубых глаз обратился в его сторону.
— Хорошо. Но вам придется подождать.
Дэвид кивнул и сел на свое место. Торговец продолжал показывать собранные им драгоценные камни. Женщина зевнула, изящно прикрыв рот рукой в тонкой белой перчатке.
— Сложите все это в один мешок, — сказала она. — Сколько я вам должна?
Торговец начал перечислять. Через несколько минут женщина нетерпеливо перебила его:
— Меня все это не интересует.
— Эээ… — Слегка опешивший владелец ювелирной лавки назвал общую сумму. Женщина задумчиво кивнула. Словно по команде, в лавку зашел молодой человек с огромным мешком.
Дэвид медленно выдохнул. Благодаря колдовскому зрению он видел, что никакого молодого человека нет — это был наспех наколдованный фантом. Мешок с золотом сам по себе проплыл в воздухе и плюхнулся на стол.
— Тут немного больше, — сказала женщина. — Остаток можете забрать себе на чай.
Повинуясь движению ее руки, несуществующий носильщик «подхватил» мешок с бриллиантами и поволок к двери. Охрана мигом перегородила дверь.
— Подождите, подождите! — воскликнул ювелир. — Я еще не пересчитал золото!
Женщина закатила глаза, но спорить не стала. Время, предоставленное хозяину лавки и его помощникам для подсчетов, она решила уделить Дэвиду.
— О чем вы хотели поговорить?
— Понимаете, — сказал Дэвид, поспешно вставая со стула. — Мы с вами раньше встречались… Наверное, вы меня не помните…
— Где мы встречались?
— На балу у Киррана. Вы прибыли с каким-то молодым человеком… в повозке из дыма и тумана…
— Ааа… — Она улыбнулась. — Это был Лорд Каренион.
— Я не знаю, как его зовут… Я не знаю даже вашего имени.
— Алиана, Властительница Ледяного Пламени.
Дэвид поклонился.
— Меня зовут Дэвид Брендом. Я ученик Лорда Лэйкила кен Апрея.
— Ученик Лэйкила? — Впервые в ее глазах и голосе проскользнуло что-то еще, кроме легкого доброжелательного любопытства.
— Ммм… если быть точным — бывший ученик.
Алиана чуть пожала плечами.
— Я вас совершенно не помню… Как долго вы были учеником Лэйкила?
— Два года.
— Многому научились? — Она чуть улыбнулась.
Дэвид мотнул головой.
— Смотря с чем сравнивать… Если говорить об уровне настоящего волшебника, то почти ничему.
— Хочу вас сразу предупредить: я учеников не беру.
— Я и не рассчитывал… Вы не могли бы перенести меня в другой мир?
Алиана прищурилась:
— Вы что, поссорились с Лэйкилом и он оставил вас тут?
— Нет-нет… Это долгая история.
— Так расскажите, — предложила Алиана.
— Может быть, лучше не здесь? Пойдемте во дворец…
— Ну пойдемте.
— Эй, любезный! — обратился Дэвид к владельцу лавки. — Пересчитывай свое золото в одиночестве… Если будет недостача, я лично тебе ее возмещу.
— Там почти на тысячу больше, — шепнула Дэвиду Алиана.
Во дворце, Дэвид провел короткую экскурсию, предложил Алиане вина (она не отказалась), нашел ближайшую незанятую комнату, закрыл дверь и начал свой рассказ. Повествование получилось куда более длинным, чем он планировал. Пришлось углубиться в историю, рассказать, как образовалась империя Роберта Каннинхейма, объяснить, почему он сам оказался в тюрьме Лачжер-тауна, как впервые познакомился с Лайлой и так далее, и тому подобное. Алиана слушала, не перебивая, и только изредка, во время смысловых пауз, задавала вопросы. Дэвид с радостью видел, что она реагирует на его слова так же, как реагировал бы любой нормальный человек. Установленная Робертом Каннинхеймом тирания возмутила ее до глубины души. «Я ошибался, — думал Дэвид. — Я думал, что все Лорды рассуждают так же, как Лэйкил… Нет, Лорды поразительно отличаются друг от друга… Как и люди».
— Куда вы хотели бы отправиться? — спросила Алиана, когда он закончил. — К своему учителю? Или в ваш родной мир?
Дэвид несколько секунд размышлял.
— Нет, в Тинуэт, наверное, не стоит… — все еще колеблясь, сказал он. — Лэйкил меня предупреждал о последствиях… предупреждал, что не будет ничего предпринимать… что я теперь ему скажу? В этот раз Лэйкил и Лайла вообще могут отказаться открывать для меня путь. Просто из опасения, как бы во второй раз на Земле со мной что-нибудь похуже не случилось… Нет, решено — давайте на Землю. Рискну еще раз. Кен Апреев в это вмешивать я не хочу. Да и права у меня нет.
— Я отправлюсь с вами, — неожиданно сказала Алиана. — Может быть, я смогу помочь вам.
— Я… — Дэвид запнулся. — Я буду вам очень признателен.
— Вы готовы? Мы можем отправиться прямо сейчас.
— Да, конечно!.. То есть… Вы не могли бы подождать еще полчаса? Мне нужно собрать вещи и попрощаться с друзьями.
Алиана чуть кивнула. Прямо из воздуха она достала книжку, написанную на каком-то неизвестном Дэвиду языке.
— Я подожду. Полчаса.

* * *

…Лэйкил стоял на краю Котла и кусал губы. Любой человек, увидев выражение его лица, счел бы за лучшее побыстрее убраться подальше. Перемещаясь к Котлу, Лэйкил был готов убивать. К сожалению, убивать было уже некого. Кто бы ни принес жертву в этом проклятом месте, он уже ушел. Ушел со всеми предосторожностями, не оставив за собой ни ниточки, ни следа.
Ветер, игравший пеплом на краю Котла, стих при приближении графа. С каждым шагом под ногами Лэйкила что-то хрустело. Он слишком хорошо знал, что это. Под ноги Лэйкил старался не смотреть, на хруст внимания не обращал.
Легчайшее прикосновение… Лэйкил остановился, коснулся кольца на пальце. В тот же миг в воздухе перед ним повисло полутораметровое зеркало. Лэйкил дотронулся до его поверхности и зачитал открывающее заклятие. Поверхность зеркала замутилась, возникло ощущение падения… Через несколько секунд муть развеялась и появилось изображение.
Судя по пейзажу за спиной Леди Марионель, она находилась где-то в Царстве Теней. Совсем рядом в воздухе пронеслось существо, по виду больше всего напоминающее анатомический скелет ангела.
«Спустили ищеек… — подумал Лэйкил. — Значит, его еще не нашли…»
— Ты где? — спросил он вслух.
— Во дворце своего сюзерена, — хрипло ответила Марионель. — У меня такое чувство, что если беглеца не найдут, меня посадят на его место.
— Скорее уж, нас обоих.
Марионель сменила тему:
— Выяснил что-нибудь? Узнал, кто принес жертву?
— Ничего. — Лэйкил покачал головой. — Информационные поля вокруг Котла полностью уничтожены.
Марионель нецензурно выругалась. Прозвучало это обычно и даже немного неестественно, слишком уж вросла Говорящая-с-Мертвыми за последние сто-двести лет в образ этакой утонченной светской дамы. Но если сами ее ругательства показались Лэйкилу попросту нелепыми, то уж чувство за ее словами ощущалось самое что ни на есть глубокое и живое.
— Мне кажется, это был кто-то из Обладающих, — задумчиво сказал Лэйкил.
Настала очередь Марионель удивляться:
— Почему ты так думаешь?.. Нет, этого не может быть.
— Стилистика заклинаний… насколько вообще о ней можно судить, учитывая, что стерты почти все следы… масштабы воздействия…
— В это трудно поверить, — сказала Марионель. — Ни один Обладающий не станет этого делать… Зачем? Из Котла давно уже ничего нельзя зачерпнуть.
— К примеру, он мог сделать это по старой дружбе… — пробормотал Лэйкил.
— Ерунда! Тот, кто хотел посредством жертвоприношения освободить пленника, должен был иметь представление, во что превратился его «старый друг».
— Ладно, — согласился Лэйкил. — Эта версия действительно не выдерживает критики… Вот тебе другая: кто-нибудь из Обладающих вздумал половить рыбку в мутной воде.
Марионель отрицательно покачала головой:
— Маловероятно. Не могу себе даже представить, кому это могло быть выгодно.
— Какому-нибудь Владыке Пределов…
— Ты знаешь многих Владык Пределов, кому было бы позволено жить в мирах Сущего?
— Одного, — признался Лэйкил.
— И я одного. Мне кажется, мы говорим об одном и том же хеллаэнском Лорде. Но он — особый случай. Он живет в Темных Землях уже не одну тысячу лет. Вряд ли он стал бы устраивать такую авантюру.
— Мог бы. Именно потому, что его не станут подозревать.
— Выгода небольшая, а неприятностей можно нажить очень много, — не согласилась Марионель. — Король Мертвых уже убил… нет, не убил, правильнее сказать — «уничтожил», нескольких обитателей Пределов, пытавшихся организовать вторжение в Сущее.
— Интересно, какое уже по счету?
— Загляни в хроники, если тебе интересно. Мне это как-то…
— Мне, по большому счету, тоже.
— Кстати… — Голос Марионель похолодел. — Король предположил, что это могла быть твоя сестра.
— Пусть этот дохлый ублюдок засунет себе в…
— Тихо, тихо… Он все-таки мой сюзерен, Лэйкил.
— А мне наплевать, — процедил граф. — Хоть сюзерен, хоть сам Судья Богов. Пусть следит за своими словами. Лайла тут ни при чем.
— Ты уверен? Недавно ты приводил ее к пленнику… Лэйкил, ты, вообще, был в своем уме, когда делал это? Ей всего пятнадцать!.. Ты не мог подождать еще несколько лет?!
Граф отвернулся.
— Не мог. Так уж получилось.
— А ты не думаешь, что…
— Нет! — оборвал Лэйкил Говорящую-с-Мертвыми. — Лайла тут ни при чем. Да она бы и не смогла такое устроить: она еще слишком…
Он не закончил — ощутил пульсацию кольца. Информационный щуп, выброшенный из драгоценного камня, коснулся сознания Лэйкила и сообщил такое, что граф взбесился окончательно.
— Что?. — Марионель обеспокоилась, услышав, как Лэйкил заскрипел зубами. — Что случилось?..
— Нападение… — процедил Лэйкил, открывая путь. Уносясь в сверкающем водовороте прочь от Котла, он обнажил клинок и приготовился немедленно по прибытии на место дать залп тяжелой артиллерией — всеми самыми разрушительными заклятьями, имевшимися в его распоряжении. Кто бы ни был этот маг, который сначала совершил жертвоприношение в Котле, а теперь разрушал все, что Лэйкил создавал за последние три года — ему не жить. Кто бы он ни был: Лорд, смертный, ангел или обитатель Пределов, демон или полубог…

10

…и все ж-таки надо бы нам с тобою отправиться, — наверное, уже в десятый раз повторил Родерик. — Мало ли что… Заодно и на страну вашу чародейскую поглядим.
— Верно, — согласился Алабирк.
— Лишний топор в таком деле не помешает, — заметил Фили, любовно поглаживая свое оружие.
Дэвид в очередной раз отрицательно качнул головой. Стоило только представить себе трех гномов, вышагивающих по улицам Лачжер-тауна…
— Простите, друзья, — сказал он, чуть улыбнувшись. — Но это дело для меня одного… Вы будете привлекать к себе слишком много внимания.
— Но ты ведь вернешься? — спросил Алабирк.
Вопрос повис в воздухе.
— Когда-нибудь, — сказал Давид. — Может быть…
— Ну ладно… — крякнул Родерик. — Тады давай прощаться. Коли уж ни в какую нас с собой брать не хочешь… Колдунья твоя, поди, заждалась уже.
Дэвид оглянулся. Леди Алиана стояла посреди занесенного снегом двора и наблюдала за тем, как в воздухе кружатся снежинки.
— Ты знаешь: тебе здесь всегда рады, — сказал Ратхар, пожимая Дэвиду руку. — Возвращайся. Графство подарю.
— Ты, твое величество, ему сначала рыцарский пояс подари… — буркнул Фили.
— Мы ему три раза предлагали, — тихо вздохнув, произнесла Биацка. — Он отказывался…
— Эт на него похоже, — кивнул Родерик. — Никаких мыслей о будущем нет, о том, что в старости кушать будет… Эх, молодежь-молодежь…
Дэвид обнял старого гнома, Фили, Алабирка, поцеловал королеве руку. Привычным движением поправил рукоять меча… Улыбнулся. Снял с пояса ножны и протянул Родерику.
— Меч мне там не понадобится.
— Да он тебе и тута не особо нужон был… — Пропыхтел Родерик и, приняв меч, со значением пообещал:
— Сохраним.
— Прощайте, — сказал Дэвид. — Передавайте привет Янгану и Талеминке.
— Передадим, не боись. Будь здрав, господин колдователь.
Дэвид пересек двор и подошел к Алиане.
— Можно отправляться.
— Со всеми попрощались?
— Со всеми, кто был в городе.
— Ну что ж… Давайте руку.
Стоило их пальцам соприкоснуться, как мир вокруг Дэвида вздрогнул и как-то вдруг стал совсем иным. Дэвид словно смотрел через прозрачное стекло, и за стеклом было еще одно, и еще, и еще… В любом направлении, куда ни повернись — реальность уже не была тем, что считал «реальностью» Дэвид: помимо направлений вверх-вниз, вправо-влево, вперед-назад появились иные возможности движения, немыслимые в трехмерном мире… Привычный мир вокруг Дэвида распадался, собирался вновь и снова распадался, как калейдоскоп… Созерцать это зрелище было невыносимо для человеческого сознания.
Внезапно все пропало. Алиана отпустила его руку. Они были на заснеженном холме. Рядом, в двух шагах, стояли изящные узкие сани… вместо лошадей там были запряжены две большие серебристо-белые кошки.
— Присаживайтесь, — сказала Алиана, забираясь в сани.
Дэвид сел рядом. Места было мало, коленями пришлось упереться в мешок с драгоценными камнями.
— Как мы сюда переместились?
— Мы никуда не перемещались, — ответила Алиана. — Просто вы, люди, видите крохотный кусочек настоящего мира… Я заставила вас на мгновение увидеть чуть больше. Это место — то же самое, где мы были.
— Как это может быть?
— Извините, но я не смогу ответить на этот вопрос. Вы просто не поймете. Ваше восприятие мира не целостно.
— А вы видите все эти реальности одновременно?…
— Есть только одна реальность, — терпеливо объяснила Алиана. — Просто вы видите ее кусочек.
— А вы видите все?

Предыдущая страница 26 Следующая страница


27 Андрей Смирнов

Властительница Ледяного Пламени чуть пожала плечами:
— Все относительно… С точки зрения одного из Изгнанных Богов мое восприятие мира, скорее всего, является очень ограниченным… Кстати, править кошками придется вам.
— Мне?!!
— Вам. Я никогда не была в вашем мире. Возьмите поводья в руки.
Стоило Дэвиду прикоснуться к поводьям, как кошки словно взбесились. Истошно заорали (смесь кошачьего воя и львиного рычания), забили лапами по воздуху… сани запрыгали на снегу, как теннисный мячик. Дэвид изо всех сил вцепился в борт, чтобы не вывалиться наружу.
— Спокойно, Пушок… Не злись, Лапочка… — увещевала Алиана своих зверушек. — Это ненадолго… Только на один раз…
Кошки успокоились. Когда Дэвид снова взял в руки поводья, рыкнули опять, но уже больше для порядка.
— Что я должен делать?
— Просто держите поводья в руках и думайте о месте, куда хотите попасть…
— Там город… Много людей…
— Не волнуйтесь, нас никто не увидит… Вперед, мои котики!
«Котики» сорвались с места и помчались по заснеженной равнине со скоростью хорошего гоночного автомобиля. Никакой тряски между тем не было. Сани чуть-чуть покачивались, но и только. Дэвид старательно концентрировался на образе Лачжер-тауна.
— Не напрягайтесь так, — посоветовала Алиана. — Просто держите образ города в голове…
— Но я не помню точно…
— Важен не образ — важно ощущение места.
Она развязала мешок с драгоценностями и безошибочно извлекла из груды камней несколько Истинных Драгоценностей.
— Зачем вам остальные камни? — полюбопытствовал Дэвид. — Тут Истинных всего десять или двадцать.
— В последнее время увлекаюсь мозаикой. Золото создавать проще и быстрее, чем камни.
— И много ли у вас… готовых произведений?
— Я только начала, но четыре комнаты и коридорчик в замке выложила почти полностью, — довольно ответила Алиана. — Я еще и внешние стены хочу украсить. Работы лет на пятьдесят, не меньше. Но я не тороплюсь.
— Эээ… Творческих вам успехов.
— Спасибо.
Дэвид заметил, что воздух вокруг становится то темнее, то светлее. Небо над ними горело призрачными хрустальными огнями. Мимо проносились мерцающие светлые тени…
Через несколько минут кошки умерили свой бег. Дэвиду показалось, что сани въехали в какое-то призрачное облако и изменили направление движения. Реальность снова потекла и изменилась, но уже без таких головокружительных эффектов, как в прошлый раз. Бликов становилось все больше… в какой-то момент они слились в одно и быстро стали терять свою прежнюю яркость… Сани почти остановились. В воздухе, подобно отражению в оконном стекле, медленно проплывали улицы Лачжер-тауна.
— Это место? — уточнила Алиана.
— Да.
Они покинули сани. По мере их приближения, призрачный фантом Лачжера становился все отчетливее и ярче… Послышался гудок автомобиля… Запах города… Кто-то толкнул Дэвида в плечо. Он оглянулся и увидел, что ни заснеженной равнины, ни саней, ни кошек уже нет. Дэвид и Алиана стояли посреди Центральной улицы. Пешеходы спокойно шли по своим делам. На появление двух людей в очень странной одежде никто не обратил внимания. «Мы все еще невидимы для них», — сообразил Дэвид.
Судя по всему, в Винланде была поздняя осень.
— Очень интересно, — сказала Алиана, оглядываясь. — Очень.
— Вы никогда раньше не были в технологическом мире? — Дэвид ощутил прилив гордости за свою планету.
— Что?.. Ах, вы об этом… Конечно же, была. Всего несколько раз, но мне хватило. Эти вонючие городишки, пропахшие дымом и бензином… Нагромождение каких-то тупых механизмов… — Алиана недовольно сморщила носик. — Нет, ваш родной городок меня, простите, совершенно не интересует… Я имела в виду другое. Тут очень низкий фон… А где-то в той стороне… — Она махнула рукой: -…фон необыкновенно высок…
— Где именно? Как далеко это находится?
— Далеко. — Она задумалась. — Сначала надо добраться до края земли… потом будет большое море…
— В той стороне нет никаких морей, — сказал Дэвид. — Там только Тихий Океан.
— Ну, может быть, и океан… Это несущественно. Там будет небольшой остров… Слишком далеко, почти ничего не вижу… Давайте прокатимся туда. Я хочу на это вблизи посмотреть.
— Эээ… Кстати, если мы все равно летим в сторону Тихого Океана, то давайте по дороге заскочим на один островок… Ну на Остров Мира, я о нем вам рассказывал… Шансов на то, что Майкл все еще жив, практически нет, но…
— Хорошо. Где находится ваш остров?
— Точно не знаю…
— Вы там когда-нибудь были?
— Нет.
— Как же мы его отыщем?
— Сейчас… — Дэвид огляделся. Взгляд его упал на книжный магазин. — Подождите минутку.
Вскоре он снова стоял рядом с Алианой, сжимая в руках украденный из магазина атлас.
— Где-то вот здесь. — Он отметил ногтем место. — Мне показывал офицер, работающий в городской тюрьме…
— Здесь ничего нет, — сказала Алиана, внимательно изучая карту.
— Ничего удивительного. С тех пор как Роберт Каннинхейм стал Правителем Мира, в истории, к примеру, у нас образовалось еще больше белых пятен…
— Вы можете определить направление до вашего острова?
— Так, мы находимся здесь… — Дэвид ткнул пальцем в синюю точку на карте, рядом с которой было написано «Лачжер-таун». Он посмотрел по сторонам, пытаясь сориентироваться. Каждым утром, когда он шел по Центральной на работу, солнце светило ему в глаза. — Восток там. — Он показал рукой, — Остров Мира относительно нас на юго-западе, значит… — К своему удивлению, он ткнул пальцем в том же самом направлении, что и Алиана.
— Кажется, мы с вами имеем в виду одно и то же место, — заметила Леди.
— Сильно сомневаюсь… Зачем кому-то могло понадобиться отвозить всех этих людей к Источнику Силы?
— Остров, который я вижу, усеян человеческими костями. — Сообщила ледяная колдунья. — Полностью.

* * *

…Сверху Остров Мира был похож на ватрушку с повидлом. В центре острова находился черный кратер, вокруг него — широкое ровное кольцо белого цвета. Когда бегущие по воздуху кошки Алианы стали снижаться, Дэвид понял, что песок на песчаной полосе кажется белым из-за обилия костей.
Кости были везде — в несколько слоев, сваленные большими грудами или почти полностью погрузившиеся в песок… Нельзя было сделать и шага, чтобы не наступить на чей-то череп, берцовую кость или ребра… Страшное кладбище не ограничивалось одним островом — кости лежали и в прибрежной полосе, и дальше, в море, правда, уже не так густо. Хотя свежих покойников не было видно, было ясно, что погибли все эти люди совсем недавно, всего несколько лет тому назад. Помимо костей, на острове было огромное количество мух (по большей части уже дохлых), а море кишело от обилия креветок и раков. Также виднелось несколько полуразрушенных зданий, столбы с порванной колючей проволокой и штук пятнадцать странных высоких сооружений, чем-то напоминавших крутые горки в парке аттракционов. Все «горки» были направлены к центру острова; если сравнение с аттракционами было верным, то человек, вздумавший прокатиться по широкой металлической трубе, в конечном итоге вылетал из трубы как раз над кратером…
— Очень интересно… — прошептала Алиана. И направилась к кратеру. Дэвид заметил, что на человеческие кости под своими ногами Леди не обращает никакого внимания.
Он быстрым шагом пошел за ней — стараясь все-таки, по возможности, наступать на песок.
— Видишь?.. — спросила Алиана.
Дэвид сплел заклинание Ока. Сплел — и чуть не ослеп, как тогда, в ювелирной лавке: Алиана сама сияла не хуже какого-нибудь Источника Силы. Заслонившись рукой от убийственно-яркого гэемона своей спутницы (что не слишком-то помогло), Дэвид попытался оглядеться.
— Я вам мешаю? — спросила Алиана. — Извините.
Буря из ледяного огня вдруг прекратилась… Сила покинула ее… сжалась до единственного языка холодного пламени где-то глубоко внутри гэемона… И Дэвид увидел…
Впереди — там, где находился кратер — была тьма. Она не таила в себе какой-то колоссальной мощи… но размеры Главного Сплетения — во всю ширь заполненного пеплом кратера — изумили Дэвида. Вокруг Сплетения висело внешнее заклятие — силовой купол, не допускавший извне к кратеру, какие бы то ни было, посторонние объекты.
— Видите? — повторила Алиана.
— Если это Источник, то какой-то странный…
— Не обращайте внимания на защитный барьер.
— Я и не обращаю… Если это Источник, то он… мертв.
Алиана кивнула.
— Любопытно, не правда ли? Заметьте — это не естественный Источник Силы… Видите — ни одной лишней энергетической линии, абсолютно никакой связи с окружающим миром… И вместе с тем — мощнейшее Главное Сплетение, способное хранить и пропускать через себя целые океаны энергии… Мне подсказать или вы сами догадаетесь, откуда бралась эта энергия?
— Люди?.. — тихо предположил Дэвид.
— Совершенно верно, — подтвердила Алиана. — Это самый большой жертвенный алтарь, который я когда-либо видела. И… знаете что? Я помогу вам убить Роберта Каннинхейма.
Они подошли к самому краю кратера. Здесь уже ощущалось действие защитного поля. Дэвид прошел еще немного и почувствовал, что дальше не может сделать и шагу.
— Попробую подобрать ключ, — сказала Алиана, создавая анализирующее заклинание. — Было бы любопытно изучить структуру этого пересохшего Источника… Может быть, мне удастся определить, чей это стиль.
Через минуту Дэвид почувствовал, как барьер, мешающий ему идти дальше, перестал существовать. Сделал несколько шагов — и оказался по колено в пепле. Дэвид двинулся обратно и… застыл. Наклонился, попытался поднять заинтересовавший его предмет… черный череп рассыпался у него в руках.
«Здесь то же самое… — Подумал Дэвид. — Пепел в кратере — это чьи-то сгоревшие кости…»
Он хотел, было сообщить о своем открытии Алиане, когда заметил наверху какое-то движение. По краю кратера брел грязный оборванный человек с всклоченными волосами и неопрятной бородой.
— Алиана!
Заметив человека, Властительница не удивилась.
— Тут живет около сотни людей… почти все они сейчас прячутся в разрушенных строениях.
— Им нужно как-нибудь помочь!
— Им уже ничем нельзя помочь, — тихо сказала Алиана. — Разве что убить… Я вижу, граф Лэйкил не научил вас составлять информационные заклинания?
— Нет. А как вы узнали?
— Ваш гэемон еще недостаточно развит для этого. Кроме того, если бы вы умели работать с чистой информацией, вы бы не выдвигали предложений по спасению этих… людоедов.
— Людоедов?!
— Я покажу вам. — Алиана вздохнула. — Мне не удалось установить, кто это сделал… Пять лет назад на острове что-то произошло… Возможно, был очень мощный выплеск энергии, возможно — кто-то специально подчистил за собой следы… Так или иначе, я могу проникнуть в прошлое только на последние пять лет. Источник был уже мертв, и защитный купол вокруг него уже стоял… Смотрите сами, что произошло за это время…
Выброшенный из ее заклятия энергетический щуп протянулся к Дэвиду… и отпрянул.
— Снимите амулет, — сказала Алиана.
Дэвид так и сделал. Только успел убрать камень в карман, как заклятие проникло в его сознание и «выключило» видимый мир.
Сначала было много помех… Потом стали появляться целостные картины… Плывущие к острову корабли, переполненные людьми… Стремительно разбухающие толпы арестантов за колючей проволокой… Охрана острова делала то, что привыкла делать — подгоняла пленников поближе к «горкам»; когда человек оказывался слишком близко к металлической конструкции, силовое поле подхватывало его и отправляло в полет, который должен был закончиться внутри кратера… Но что-то шло не так, как прежде… Дэвид видел растерянные лица охранников, наблюдавших за тем, как люди повисают в воздухе и скатываются вниз по наклонной дуге, словно скользя по невидимому куполу… И падают за пределами кратера.
А корабли продолжали приходить. Огромные корабли, чьи трюмы были переполнены «живым мясом». На острове уже не было места для пленных, и арестантов выгружали прямо в море. Кое-кто шел на корм акулам, кое-кто просто тонул, но многие вплавь добирались до острова… Охрана начала расстреливать людей… Вспыхнул бунт… Их были тысячи, сотни тысяч, а охранников — всего несколько сотен… Минуты дикой радости, когда арестанты наконец избавились от тюремщиков… Еда, которой достало бы тюремщикам на год, разошлась за один раз. Арестантов никто не собирался кормить на Острове Мира — напротив, это они должны были кормить своими душами Источник… Начался голод…
А корабли с людьми продолжали приходить…
То, что Дэвид увидел дальше, едва не сломало его разум. Трупы, всюду трупы — весь остров, переполненный мертвыми и умирающими людьми… и толпы тех, кто перешагнул через себя и вкусил человеческого мяса… Сначала ели трупы, затем — добивали умирающих, затем — друг друга… или новых пленников — ведь корабли продолжали приходить… Дэвид закричал…
Дэвид очнулся на земле. Он стоял на коленях. Его тело содрогалось от рвоты.
— Так было в первый год, — сказала Алиана, смотря куда-то в сторону. — Потом кораблей не стало… Выживали самые сильные, самые отчаявшиеся… те, которые быстрее других сумели превратиться в зверей… в чудовищ… Ты все еще хочешь узнать, что случилось с твоим другом Майклом?
Дэвид замотал головой:
— Нет… Я буду надеяться на то, что он утонул в море.
Алиана кивнула.
— Приведи себя в порядок — и уходим отсюда. Меня тоже тошнит от этого места.
— Мне нужно умыться.
Он побежал к морю. При его приближении, казалось, зашевелился весь берег — столько здесь было крабов. Не обращая на них внимания, Дэвид подошел к воде, вымыл лицо, сполоснул рот… у морской воды был странный привкус.
Когда он вернулся, то увидел, что Сила внутри Алианы снова пробудилась. Волшебница плела какое-то сложное заклятие.
— Что ты делаешь? — спросил Дэвид.
— Оставляю информационную мину. Не хочу, чтобы колдун, который сотворил этот жертвенник, узнал, что мы с тобой тут были.
— Но… я думал, мы прямо сейчас отправимся во дворец Правителя. Ведь очевидно — жертвенник сделал именно он…
— А если его не будет дома?.. Чем меньше о тебе знает твой враг, тем лучше.
— Разумная предосторожность.
— Все. Теперь можно уходить, — сказала Алиана ровно через минуту.
Белые кошки поднялись в воздух и повлекли сани прочь от острова. Как и по дороге сюда, они очень быстро набирали скорость.
«Интересно, — подумал Дэвид, глядя, как облака с сумасшедшей скоростью уносятся куда-то за его спину, — эти кошечки могли бы обогнать пассажирский самолет?.. а современный истребитель?..»
…Ни Дэвид, ни Алиана не видели, как человек со всклоченной бородой, тащившийся по краю кратера, повстречал такого же, как он сам, оборванца. В руке одного из них сверкнул нож, другой подобрал с земли берцовую кость. Некоторое время они кружились друг вокруг друга, постепенно перемещаясь все ближе к внутреннему краю — не замечая, что невидимый барьер, прежде отталкивавший их от этого места, больше не существует. Наконец человек с ножом бросился на своего противника. Они сцепились и покатились вниз — задыхаясь от взметнувшегося в воздух пепла, кусая и царапая друг друга. Тот, у кого был нож, не мог воспользоваться своим оружием — противник крепко сжимал его руку. Они долго барахтались в пепле, оба черно-серые, уже совершенно неотличимые друг от друга. В конце концов, человеку с ножом удалось вцепиться зубами в горло своему врагу. Тот дернулся еще несколько раз и затих. Человек с ножом жадно пил его кровь — а напившись вдоволь, тяжело поднялся, посмотрел по сторонам и, не увидев ничего стоящего, взял мертвеца за ноги и поволок наверх. Он что-то бормотал себе под нос — какие-то бессвязные ругательства, он сетовал на то, что теперь придется долго отгонять крабов, чтобы помыться в море и вымыть свою добычу — но глаза его горели безумной радостью. Он будет жить. Еще несколько дней.
Остров содрогнулся — хотя никогда прежде здесь не было землетрясений. Человек с ножом упал на колени и завыл от ужаса.

* * *

…Дворец Правителя Мира — похожий на кристалл темный небоскреб, построенный в самом начале слияния всех государств в единую конфедерацию, — зловещей громадой вырастал на горизонте в окружении «кристаллов» меньшего размера. В самом низу все здания утопали в зелени. Весь ансамбль с высоты птичьего полета был похож на черную корону, покоящуюся на зеленой бархатной подушке.
«Когда я впервые оказался в Тинуэте, — подумал Дэвид, направляя кошек ко Дворцу, — я в шутку спросил у Лайлы, живет ли в их мире Темный Властелин… Ирония судьбы: единственный человек (или нечеловек?), которого можно было бы назвать Темным Властелином, живет в моем собственном мире…»
Алиана забрала у Дэвида поводья и сказала:
— Вызови Око и посмотри, что тут творится.
Дэвид так и сделал — и сжал кулаки. Воздух вокруг небоскреба и меньших домов пестрел от обилия насекомообразных демонов-наездников. Сани Алианы привлекли их внимание, но призрачные твари были слишком медлительны, чтобы угнаться за Лапочкой и Пушком. Внутри некоторых Дэвид заметил сиреневые сферы, но большинство демонов шло «порожняком».
— Думаю, мы не будем вежливо стучаться в ворота этого замка, — произнесла Алиана.
— Не будем.
Алиана кивнула, затем в ее руке что-то вспыхнуло — и в который уже раз за последние сутки Дэвид Брендом едва не ослеп. В следующее мгновение брошенная Алианой молния попала в небоскреб, проделав в стене — где-то на уровне семидесятого этажа — порядочную дыру. В образовавшийся проем ворвались кошки Властительницы — и застыли посреди развороченной комнаты.
Дэвид вылез из саней и бегло осмотрелся. Молния, брошенная Алианой, была необычной — камень не закоптился, разломанная мебель внутри комнаты не загорелась… Напротив, все предметы были покрыты каким-то белым налетом. Дэвид прикоснулся к налету — и почувствовал холод. На стене остался отпечаток его ладони. Похоже, это был обыкновенный иней.
— Ледяное пламя, — ответила Алиана на его немой вопрос. — Моя Сила… Замораживает и сжигает одновременно…
— Странно, что на наше появление не было никакой реакции.
— Странно, — согласилась Алиана. — Но вам все равно стоит надеть амулет.
Дэвид поспешно сунул руку в карман. После увиденного на Острове Мира он совсем забыл про камень. Алиана легонько хлопнула в ладоши — сани исчезли. Вероятно, как и прежде, они никуда не перенеслись — просто сдвинулись в какую-то другую часть единой реальности, которую Дэвид не был способен воспринимать.
— Пойдемте.
Они вышли из комнаты. Как и можно было ожидать, люди, находившиеся в здании, пребывали в панике. По коридорам металась охрана, обеспокоенно переваливались с ноги на ногу важные толстопузые личности. Кто-то орал, что террористы подложили бомбу во Дворец Правителя Мира.
Вызвав Око, Дэвид заметил, что почти у всех этих людей в середине груди наличествует знакомая сиреневая сфера. Око также показало ему, как щуп информационного заклинания Алианы, словно кобра, вонзился в голову одного из чиновников.
— Судя по всему, апартаменты вашего Правителя находятся на три этажа выше, — сказала Алиана через секунду. — Вы умеете летать?
— Ммм… Да, но может быть, лучше воспользуемся лифтом? — В этот момент, глянув в конец коридора, Дэвид понял, что предложил не самую лучшую идею: у дверей лифта собралась уже целая толпа чиновников.
— Я думаю, не стоит, — ответила Алиана, посмотрев в ту же сторону. — По прямой будет быстрее.
Она подняла руку к потолку. Вспышка, удар грома… Дэвид инстинктивно пригнулся, закрыв голову руками. Через несколько секунд он понял, что ничего на него падать не собирается и, кашлянув, осторожно выпрямился. Щеки коснулось что-то холодное. В воздухе кружились снежинки. В потолке зияла четырехметровая дыра, и в потолке следующего этажа такая же.
— Вы летите или остаетесь? — бросила Алиана, взмывая вверх.
— Лечу, лечу… — Дэвид быстро наложил на себя заклинание левитации.
Добравшись до нужного этажа, Алиана осмотрелась. В комнате никого не было, но она уверенно показала куда-то в стену.
— Он там.
Дэвид уже понял, что его спутница не любит утруждать себя поиском дверей и поэтому сразу, как только услышал ее последние слова, прикрыл рукой глаза. Снова что-то сверкнуло, раздался грохот… Когда он убрал руку, стены уже не было.
Миновав, таким образом, несколько комнат, в конференц-зале они столкнулись, наконец, с тем, кого искали. Как минимум, человек тридцать — чиновники вперемешку с охраной — толпилось вокруг Роберта Каннинхейма, пытаясь то ли закрыть его своими телами, то ли вывести из Дворца.
Алиана дунула. Стены и стулья покрылись льдом, а живописная группа с диктатором в центре застыла на месте. Их лица и руки, волосы, одежда и обувь — все стало белым…
Колдунья задумчиво кивнула. Повинуясь движению ее пальцев, из центра ледяного ансамбля, отколов по ходу дела с полдюжины рук и разбив пару голов, с треском поднялся Роберт Каннинхейм — такой же беленький и неподвижный, как и все остальные.
Ледяная статуя опустилась перед Дэвидом и Алианой.
— Видите? — спросила Алиана. — Мое заклятие вам не слишком мешает?..
— Этот гэемон не может принадлежать сильному магу…
— Да вы внимательнее присмотритесь!.. Это же вообще не человек! Это искусственное существо. Голем.
Дэвид присмотрелся. Слишком сложное, неестественное строение энергетического тела… Он уже видел похожих существ — когда с помощью Ока рассматривал призрачных стражей Тинуэта. Правда, стражи были устроены еще сложнее — и, кроме того, они были бесплотны… В отличие от Роберта Каннинхейма.
— Так это просто робот… — прошептал Дэвид.
— А вы как думали? — усмехнулась Алиана. — Если бы вы решили захватить чужой мир, стали бы вы постоянно там жить, заниматься нудной бумажной работой, проводить встречи, конференции, интервью?.. У любого нормального мага найдется множество других, куда более интересных занятий. Теперь вы поняли, почему я стерла все следы нашего пребывания на острове? Конфликт может затянуться…
Дэвид схватил тяжелое кресло и со всего размаху обрушил его на ледяную статую Роберта Каннинхейма. Голова разлетелась на части, тело Роберта упало на спину и треснуло посередине. Одна рука откололась. Тяжело дыша, Дэвид стоял над трупом того, кого он так долго ненавидел… но это был еще не финал.
— Приготовьтесь! — вдруг закричала Алиана. Ее голос зазвенел, как натянутая струна. — А вот и хозяин!
В воздухе, с противоположной стороны групповой скульптуры, которую можно было озаглавить как «Толпа Чиновников, Спасающих Пустое Место», появилась светлая щель. Щель быстро расширилась… В тот момент, когда выплеснувшееся из портала сияние начало оформляться в человеческую фигуру, Алиана выбросила вперед руку — и с ее ладони взлетела прозрачная фиолетовая сфера, замораживая и разрушая все вокруг. Стены и потолок исчезли, пропала и групповая скульптура… Ледяное пламя, окружавшее стремительно увеличивавшуюся в размерах сферу, обращало в ничто все на своем пути.
Но человек, вышедший из межпространственного туннеля — кто бы он ни был на самом деле, похоже, был готов к подобному «теплому» приему. У Дэвида заложило уши, когда противник Алианы применил ответное заклинание — не менее мощное, составленное на базе Огня и Света — и все окончательно перемешалось в прогремевшем взрыве. Сразу же образовалось большое количество свободного пространства, несколько этажей обрушились вниз. Ударной волной Дэвида отбросило далеко назад, но он еще успел зачитать защитное заклятие — и очень вовремя, потому что уже через секунду рядом с ним начали падать глыбы бетона, обломки мебели и сорванные со стен дубовые панели… Воздух был переполнен пылью и каменной крошкой. Кашляя, возводя по ходу новый слой защиты, Дэвид выбрался из завала — и увидел ледяную змею, толщиной туловища не менее полутора метров, бьющую куда-то в дымный воздух от места, где по-прежнему стояла Алиана. Из облака пыли показалась фигура черного мага; в его руке вспыхнул какой-то предмет — посох или длинный меч? — и Дэвид, уже зная, чего можно ожидать, забормотал заклинание светового фильтра… — и был в очередной раз ослеплен, оглушен и впечатан в стенку — вместе со своим фильтром, охранными заклятиями и защитным полем амулета. Тем временем маг, пришедший отомстить за гибель своей марионетки, ответил — на том же уровне, что и Алиана. Потоки черного ветра прорезали воздух и вонзились в хрустальный щит, выставленный колдуньей. Алиана что-то пронзительно крикнула: куски бетона и обломки мебели, которые уже успели упасть на пол, дружно взлетели в воздух, закружились в бешеном хороводе и устремились к черному магу. Дэвид, который к этому времени только-только успел подняться на ноги, прижался к стене и закрыл голову руками — и очень вовремя. На этот раз «бумкнуло» так, что не осталось и внешней стены: почти всю верхнюю часть небоскреба разнесло взрывом, Дэвид, как пуля, был выброшен наружу и заскользил по воздуху среди кувыркающихся бетонных плит, мусора и мечущихся в панике насекомообразных демонов. К счастью — как, впрочем, и положено людям, падающим с небоскребов, — до земли лететь было долго: у Дэвида нашлось несколько лишних секунд, чтобы сотворить Крылья Ветра. Лавируя между падающими камнями и обезумевшими демонами, Дэвид взмыл вверх. «Подобраться бы к этому черному козлу сзади, — подумал он. — Долбануть чем-нибудь помощнее… Вряд ли удастся всерьез повредить его защиту — но будем надеяться, это его хотя бы отвлечет…». На ум пришла неуместная ассоциация с поединком Йовин и Короля-Чародея (а также всем, что касалось роли Мериадока в этой истории), но Дэвид в корне пресек эти мысли. Тут было не до ассоциаций, надо было думать, как уберечь свою шкуру…
Когда он поднялся еще выше, до его ушей донесся крик Алианы:
— …Я предупреждала тебя, сволочь, что если мы встретимся еще раз, ты — покойник?!! ...Предупреждала?!!
«О чем это она?» — подумал Дэвид, преодолевая последние метры и поднимаясь над обломками стены. Очевидно, вместе со словами Алиана бросила во врага новое смертоубийственное заклинание, потому что в дымном воздухе вспыхнула очередная сверхновая. Как и Дэвид, Алиана и черный маг теперь парили в воздухе, метая друг в друга молнии, бетонные глыбы, копья и стрелы из чистой энергии и прочее тому подобное. Отразив удар Алианы и исторгнув в ответ из своего меча нечто, больше всего похожее на лазерный луч (только почему-то серо-стального цвета), черный маг вылетел из пыльного облака — и Дэвид, наконец, смог разглядеть его лицо.
Это был его учитель, граф Лэйкил кен Апрей, собственной персоной.
Дэвид застыл. Время, казалось, замерло…
Теперь все встало на свои места: оговорки Лэйкила, которым Дэвид прежде не придавал значения; винландские книги в библиотеке Тинуэта (Лэйкил утверждал, что книжки принес еще его дядя), смутное подозрение, что граф знает Винланд не хуже своего ученика, и, наконец, абсолютное безразличие к личности колдуна, захватившего родной мир Дэвида, — да, Лэйкил мог бы испугаться (смешно!), мог наплевательски отнестись к гибели миллионов людей (это уже ближе к истине), но здорового любопытства он не был лишен — а он даже не поинтересовался, кто же из его «коллег» вздумал повеселиться на родине Дэвида.

Предыдущая страница 27 Следующая страница


Повелители волшебства 28

— Ты, ублюдок!!! — заорал Дэвид, на максимальной скорости устремляясь к своему бывшему учителю.
Из его рук вырвался сгусток огня — но пламя расплескалось по защитному полю Лэйкила, не причинив самому колдуну никакого существенного вреда. Однако его усилия должным образом заметили и оценили. Дражайший учитель выбросил в сторону своего первого и единственного ученика левую руку — и кружево иссиня-черных молний завертелось вокруг Дэвида, раскалывая его защитные оболочки одну за другой, как крепкие зубы раскалывают лесные орехи. Дэвид пытался разрушить заклинание, рассечь его огненными клинками, окружить себя неразрушимой броней Света — но все было напрасно. Ни с Алианой, ни со своим любимым учителем он не мог равняться ни в Силе, ни в Искусстве. Огненные клинки сломались, столкнувшись с заклинанием Лэйкила, броня Света оказалась не такой уж и несокрушимой, как хотелось бы, и, проломив напоследок последний, самый мощный барьер — охранную оболочку амулета — сеть из черных молний сомкнулась на теле Дэвида. Он почувствовал, как чужое колдовство проникает в его гэемон, парализуя, казалось, все процессы не только в энергетике, но и в физическом теле — от циркуляции энергий до биения сердца. Не было сил даже закричать. Заклятие воздушных крыльев рассыпалось, и Дэвид полетел вниз.
Но все-таки сыграть роль Мериадока ему удалось блестяще. Алиана не теряла времени даром. Стоило Лэйкилу на секунду отвлечься, как ледяной хлыст рассек его собственное защитное поле; хлыст крутанулся в воздухе — и на обратном движении его кончик вонзился Лэйкилу в грудь. Продолжая лететь вниз, Дэвид увидел, как исказились губы учителя; Лэйкил что-то захрипел — и стал падать. Он еще пытался бороться, но лед неудержимо распространялся по его телу… В этот момент вертикальный полет Дэвида, наконец, прекратился — он свалился на груду щебня, возвышавшуюся там, где не так давно находился малый конференц-зал на семьдесят втором этаже Дворца Правителя Мира — и каким-то чудом умудрился-таки не проломить себе череп. В спине что-то хрустнуло, перед глазами поплыли кровавые круги… Дэвид смутно увидел фигуру графа — уже почти совершенно белую — и Алиану, парящую где-то высоко над ним… «Мы победили?.. — отстранений подумал Дэвид. — Надеюсь, она догадается помочь мне?..» Его уже не удивляло, что он только парализован, но не убит, и что остановившееся на миг сердце забилось вновь.
Тут он заметил, как в небе над Алианой расцветает черно-серая клякса, и рванулся к ней: крикнуть, предупредить, уберечь от опасности… но заклинание держало крепко, и порыв Дэвида пропал втуне. Клякса захватила Алиану в свои объятия. Алиана закричала, выгибаясь в судорогах боли. Она вырвала ледяной бич из груди Лэйкила и попыталась поразить им нового врага, но не успела: что-то темное, словно патока, окружило ее и вобрало в себя… Пространство наполнилось пронзительным воем ветра и безумными голосами давно погибших людей… Темное облако на месте Алианы судорожно пульсировало, крик ледяной колдуньи становился все глуше, глуше… Дэвид бессильно смотрел, как умирает женщина, которая ничем не была ему обязана; колдунья, которую он привел в свой мир… привел на смерть.
— Хватит! — крикнул вдруг кто-то — Дэвид не сразу узнал осипший голос своего учителя. Лэйкил, уже почти освободившийся от незавершенного ледяного заклятия, снова поднимался в воздух. — Не убивай ее, Марионель!
«Не убивай?.. — подумал Дэвид. — Ему что-то нужно от Алианы?» Он вспомнил о гигантском кратере, где производились человеческие жертвоприношения, и содрогнулся.
С неба, как ангелы на рождественской открытке, на обломки семьдесят второго этажа спикировали трое: Лэйкил, стянутая полудюжиной заклятий Алиана и женщина в черно-сером платье и черной вуали.
— Кажется, я пришла вовремя, — заметила женщина.
Лэйкил кивнул и начал разминать мышцы груди, плеч и торса. С его одежды сыпались ледяные кристаллы.
— Когда ты обрела Силу, девочка? — снисходительно улыбнулась Марионель и повела рукой, изменяя опутавшие Алиану заклятия — чтобы дать ей возможность говорить.
— Не твое дело! — прохрипела пленница.
— Тц-ц-ц… — Говорящая-с-Мертвыми осуждающе поцокала языком.
— Давайте отложим выяснение отношений на потом, — предложил Лэйкил. — Мне нужно навести порядок и успокоить общественность.
— Хорошо. — Марионель кивнула. — Я уйду… но пленников я заберу с собой.
Лэйкил изобразил на своем лице недовольную гримасу.
— Будь любезна, не убивай их и не вторгайся в их разум.
— Хочешь принять в этом участие?
— Эээ… нет.
— В таком случае я не понимаю твоего беспокойства относительно сохранности пленников. Надо выжать из них все, что можно, а потом подарить их души и тела Королю. Скорее всего, именно они принесли жертву в Котле.
— Видишь ли, в чем дело, Марионель… — Лэйкил вздохнул. — Эти субъекты мне очень хорошо знакомы. Оба. Хотя я никогда не предполагал, что увижу их вместе… Позволь, я тебе их представлю: это, — он сделал жест в сторону Дэвида, — мой блудный ученик, а это, — он показал на Алиану, — девушка, за которой я ухаживал целую неделю…
— Как я понимаю, — Марионель прищурилась, а в ее голосе проскользнуло кошачье мурлыканье, — это та самая девочка, на которую вы поспорили с Кирраном кен Эселем?
— Подонок! — задохнулась Алиана. — Так это был еще и спор?!! Да ты…
— Марионель, пожалуйста… — Лэйкил поморщился и, показав на Алиану, сомкнул большой и указательный палец. Говорящая-с-Мертвыми прикоснулась к контролирующему узлу колдовской сети. Поток отборной брани, которым поливала Лэйкила Властительница Ледяного Пламени, оборвался на полуслове.
Плетя какое-то сложное заклинание, Лэйкил повернул лицо к даме под вуалью и недовольно спросил:
— Обязательно было вспоминать наш спор с Кирраном?
Марионель молча улыбнулась. Кажется, она наслаждалась сложившейся ситуацией.
В это время Дэвид услышал рокот пропеллеров. Подняв глаза, он увидел, как к полуразрушенному зданию приближается несколько полицейских вертолетов.
— Что это за странные птицы? — поинтересовалась Марионель, тоже посмотрев вверх.
— Что-то вроде местной городской стражи, — ответил Лэйкил. — Когда я тут все закончу, где мне тебя искать? Будешь в своем замке?
— Нет… — Марионель покачала головой. — Я заберу их в страну мертвых.
« Куда заберет?! — ошеломленно подумал Дэвид. — Я что, ослышался?..»
— Зачем?
— Спустишься вниз, узнаешь.
— Марионель, я надеюсь, что…
— Надейся. Я, в свою очередь, надеюсь, что ты не слишком тут задержишься.
— Два часа. — Лэйкил прижал руку к сердцу. — Достану новый клон Роберта Каннинхейма из холодильника, проинструктирую его — и сразу лечу вниз.
— Новый клон? — Марионель приподняла бровь. — Ты говоришь о своей марионетке? Ты что, клонировал его?
— Конечно. — Лэйкил кивнул. — После смягчения режима на Правителя несколько раз покушались. Стреляли, взрывали… один раз даже умудрились подложить бомбу в его личный самолет. Это уже четвертая или пятая копия.
«Копия… — подумал Дэвид. — Ну конечно!.. Вот почему энергетическая сущность Каннинхейма была сделана по той же методике, что и гэемон призрачных стражей Тинуэта… Четвертая или пятая копия… Сволочь! — Он с ненавистью посмотрел на своего бывшего учителя. — Кому ты пудришь мозги насчет смягчения режима?!»
— Если хочешь играть в солдатиков, играй, никто тебе не мешает, — сказала Марионель. — Только смотри, не забудь о времени. Если ты не вернешься через два часа, я отведу их к Королю. Пусть он выясняет, кто они такие и для чего им понадобилось освобождать Ролега. Что бы ни обнаружил мой сюзерен, думаю, ты хорошо себе представляешь, чем закончатся для них все его исследования.
Дэвид, который не имел даже отдаленного представления, о каком Короле идет речь, еще в меньшей степени мог предположить, чем могут обернуться его исследования. Однако Алиана, видимо, представляла себе это значительно лучше, потому что, услышав последние слова Говорящей-с-Мертвыми, она рванулась что было сил, подвергая свою колдовскую сущность прямой опасности быть деформированной сдерживающими чарами Марионель. Вырваться, правда, ей так и не удалось, тем более что Марионель, увидев рывок, мгновенно набросила на свою пленницу несколько новых парализующих заклинаний. Алиана затихла.
— Надеюсь, ты не хочешь поссориться со мной, — холодно произнес Лэйкил.
«А было бы неплохо, если бы они вцепились друг другу в глотку…», — подумал Дэвид.
— Не хочу, — изобразив на лице улыбку, сказала Марионель. — У тебя есть два часа.
Она открыла путь — черно-серый, с фиолетовыми и золотыми прожилками туннель, уводящий далеко за пределы этого мира. Дэвид почувствовал, как он поднимается в воздух, и увидел, что с Алианой происходит то же самое. Сжимая в руке все контролирующие узлы сети, Марионель прыгнула в колодец и заскользила вниз, увлекая за собой своих пленников.
Это путешествие стало для Дэвида настоящим шоком. Его бросало из стороны в сторону, жгло разрядами, проносило то сквозь слишком холодные, то сквозь чересчур жаркие области, впрочем, настолько быстро, что он не успевал, ни изжариться, ни замерзнуть как следует. Раздвигая слои реальности, Марионель летела вниз, чем-то напоминая паука, спускающегося по своей паутинке вместе с добычей. Перед глазами Дэвида проносились различные миры — но он почти ничего не успевал рассмотреть: слишком высока была скорость, с которой двигалась Марионель, и к тому же она летела не через миры, а как бы между ними, находя потайные дорожки в пустотах, образованных напряжением энергетических полей, спаивающих все Сущее в единое целое. В какой-то момент Дэвид понял, что они покинули те области Сущего, где царствовала жизнь… Во всяком случае жизнь, привычная ему. Потянулись пустые, мертвые миры — безводные пустыни, скалы, спекшиеся комки стекловидной массы… Иногда он различал здесь какое-то движение. Как правило, это был ветер, несший по воздуху пыль или хлопья пепла, но изредка ему казалось, движение приобретает какой-то иной характер… Двигающиеся тени, существа, состоящие из воздуха или дыма, сгущения странных энергий, духи и демоны… Затем Дэвид ощутил, что они миновали какой-то барьер — будто бы оставили за спиной ворота в стене, окружавшей целую гирлянду мертвых или умирающих миров. В следующий миг он заметил и привратника — ужасающее существо, состоявшее, казалось, из одних костей и сгущенной тьмы. Привратник двигался еще быстрее, чем они — похожий из-за своих многочисленных конечностей на паука или краба, он подполз ближе; Марионель, обернувшись, произнесла короткое заклинание-пароль — и только тогда привратник прекратил сближение, стремительно взлетел вверх, возвращаясь, по всей видимости, на свой пост.
Марионель вывалилась из середины черного неба в мире, который с самого начала заставил волосы Дэвида встать дыбом. Здесь было почти невозможно дышать… и почти невозможно пользоваться магией колдуну его класса. Мир оставлял самое тягостное, гнетущее впечатление. Энергии, которые текли здесь, были слишком тяжелыми, слишком… мертвыми. «Мертвые энергии мертвого мира», — подумал Дэвид.
Скользя по воздуху, Марионель повернула куда-то вправо и вниз, и Дэвид увидел темно-серый город, показавшийся ему еще сверху очень старым и тусклым. Кажется, они направлялись к центральному строению — огромной цитадели с куполами, выдающимися вперед бастионами и двумя рядами высоких стен. Прежде чем они влетели в развороченную бойницу в верхней части одной из боковых башен, Дэвид успел бросить взгляд на горизонт. Там, в полутьме, парили какие-то отвратительные твари, внешний вид которых отказывался воспринимать его мозг. Было несколько областей, похожих на жидкие озера, светившиеся бледно-зеленым светом. По городу и в его окрестностях бродили тени — чаще поодиночке, но иногда и спутываясь в какие-то безобразные клубки. Было и несколько всадников, однако их лица (возможно, к счастью) Дэвиду разглядеть так и не удалось.

11

…Трудно было понять, сколько времени прошло. Оставив их в каком-то пустом пыльном зале, Марионель ушла, а секунды текли и текли, складываясь в минуты и часы. Алиана сделала еще одну попытку вырваться из пут, но не преуспела в этом — Властительницу Ледяного Пламени стянули заклятиями качественно и со знанием дела: она не могла ни воспользоваться «классической» магией, ни призвать Силу. Учитывая масштаб разрушений, учиненных Лэйкилом и Алианой во Дворце Правителя, нельзя было усомниться в том, что, вырвавшись, Алиана сумеет причинить и здешним обитателям массу неприятностей… Но, вспомнив о жутком привратнике (казавшемся еще более опасным и сильным, чем Марионель) и о кружившихся в воздухе скелетообразных тварях, Дэвид пришел к мысли, что, даже избавившись от пут, вряд ли они сумеют уйти отсюда.
Несколько раз проверив опутывающие его чары на прочность и не найдя в заклинании Лэйкила ни единого изъяна (он бы очень удивился, если бы нашел), Дэвид перестал трепыхаться и попытался, пока еще было время, осмыслить то, чему он стал свидетелем во Дворце.
У него до сих пор не могло уложиться в голове предательство Лэйкила. Да, это было вполне в его стиле — убить несколько миллионов людей, превратить в тюрьму целый мир ради какой-то своей выгоды, ради прихоти провести эксперимент или просто из желания «поиграть в солдатики» — по меткому выражению Марионель. «Кто мы такие с точки зрения Лэйкила? — думал Дэвид. — Никто. Он и своих-то крестьян за людей не считает, что же говорить об иномирянах… Целая планета Бездарей. Для любого Лорда Земля — то же самое, что для какого-нибудь землянина — муравейник… Просто так разорять муравейник нормальный человек не будет, но если ему это будет нужно… например, для «научных исследований»… никто в этом особенной трагедии не увидит… Алиана — редкое исключение, которое, впрочем, только подтверждает правило… Хотя… Нет, я не прав. Алиана такая же, она принадлежит к той же культуре, что и Лэйкил… По сути, она действовала как человек, далекий от «науки», обнаруживший, что в соседнем лесу кто-то разорил муравейник… Я очень ей благодарен… я виноват перед ней… но я не хочу себя обманывать: вряд ли она стала бы помогать мне, если бы знала, чем это для нее обернется. Скорее всего, она вмешалась в это дело из-за любопытства и из-за скуки… Жаль, если она погибнет. Впрочем, — он мысленно усмехнулся, — еще печальнее, если погибну я… а это, кажется, уже неизбежно. Какой же я все-таки идиот!.. Мог бы и раньше догадаться, кто за всем этим стоит!..»
На него снова нахлынула злость. С каким удовольствием он придушил бы наставника своими же собственными руками!
Но злость ничего не меняла. Он был по-прежнему связан, неподвижен и находился в полной власти кен Апрея и черной колдуньи, называвшей своим «сюзереном» кого-то, кто повелевал страной мертвых… О том, кем мог оказаться этот «сюзерен», Дэвиду не хотелось даже и думать.
Дэвид постарался если не избавиться от злости, то хотя бы загнать ее куда-нибудь подальше… Даже если с него снимут парализующее заклинание, надо выждать, никоим образом не демонстрируя ни ненависти, ни агрессии. Бессмысленно кидаться с шашкой на танк. «С другой стороны, — продолжал он обдумывать стратегию своего дальнейшего поведения, — излишнее миролюбие тоже проявлять не стоит… Лэйкил знает меня как облупленного… Чтобы обмануть его, надо быть лицедеем самого высокого класса… Прямо лгать Лэйкилу нельзя, выказывать свои настоящие чувства — тоже. Веселенькая задачка… Хотелось бы все-таки знать, чего ради он проявлял такую заботливость о нас с Алианой. Во всяком случае, тут скрыт потенциальный конфликт между ним и Марионель… Если б знать, как им воспользоваться… Надо действовать очень осторожно… Как бы хуже не вышло. Я своего учителя очень уважаю, но он дрался с Алианой на равных… А Марионель скрутила ее в два приема. Похоже, эта дама под вуалью не только владеет Силой, но и превосходно умеет ею пользоваться… С каким снисходительным высокомерием она спросила у Алианы, когда та обрела Силу?.. По сравнению с мощью Алианы мои «колдовские таланты» — ноль без палочки, но среди «своих» эта ледяная колдунья слаба… или попросту неопытна».
Он лежал и думал. Никаких толковых идей по-прежнему не было. Как отсюда выбраться, на что упирать в надежде сохранить жизнь, какой стратегии поведения следовать, буде Марионель и Лэйкилу взбредет в голову пообщаться со своими пленниками, Дэвид даже не представлял.
В какой-то момент времени, когда он уже начал подозревать, что о них забыли, в отдалении послышались голоса. Кто-то шел по коридору. Через несколько секунд Дэвид узнал голос бывшего учителя, а затем — голос дамы под вуалью.
— …Значит, пока ничего? — спросил Лэйкил.
— Ничего, — подтвердила Марионель. — Ищейки таки не смогли его найти. Мы опасаемся, что он может незаметно пройти сквозь барьер… если до сих пор не прошел. Я думаю, тебе понятно, чем это нам грозит… в первую очередь тебе. Даже если оставить за скобками реакцию Короля. А ведь тебя предупреждали, Лэйкил. Очень ясно и недвусмысленно предупреждали.
— Я думаю не о себе, — негромко произнес граф. — Я думаю о том, чем это может обернуться для Лайлы…
«При чем тут Лайла? — недоуменно подумал Дэвид. — Они, вообще, о чем говорят?..»
В это время сладкая парочка добралась до комнаты с пленниками и прекратила дискуссию. Лэйкил встал так, чтобы пленники могли его видеть, и произнес:
— Сейчас мы частично снимем с вас парализующие чары — настолько, чтобы вы могли говорить… С тебя, — он кивнул Дэвиду, — я сниму заклинание полностью. Что касается вас, миледи, — перевел взгляд на Алиану, — то по вполне понятным причинам подобную любезность мы оказать вам пока не можем… Если мы вас освободим, а вам вздумается немедленно призвать сюда свою Силу, Короля Мертвых это событие очень заинтересует. Настолько заинтересует, что, боюсь, в конечном итоге вам придется остаться тут на всю оставшуюся вечность. В любом случае, я надеюсь, что ни оскорблений… — он снова посмотрел на Дэвида, — ни каких-нибудь других глупостей не будет. Нервы у всех и так на пределе. Так что не усугубляйте свое положение… оно у вас и без того не самое лучшее. Я ясно выражаюсь?
Сделав короткую паузу, как бы давая пленникам взвесить его слова, Лэйкил сделал в воздухе сложный жест. Дэвид почувствовал, что заклятье, сковывавшее его движения, исчезло. Он попытался сесть, и мгновенно ощутил, как немилосердно болит тело. Кажется, у него было сломано несколько ребер.
— О, вы выразились вполне ясно, господин Лэйкил кен Апрей! Более чем ясно, — раздался рядом злой голос ледяной колдуньи. — Настолько ясно, что осталось выяснить только один вопрос: что именно вам от нас нужно?
— Извините, миледи. — Лэйкил покачал головой. — Но вопросы мы будем обсуждать в той последовательности, которая выбрана нами, а не вами.
— И…?
— Минутку. Сначала я приведу в чувство своего блудного ученика.
Дэвид, который в этот момент плевал на пыльный пол комнаты собственной кровью, ощутил, как все его тело заполняет какой-то теплый поток… он уже однажды находился под действием подобного заклинания — когда Лайла во время их первой встречи устранила все последствия избиения, сопутствовавшего препровождению в участок политического преступника Дэвида Брендома. Это было заклинание исцеления, но, конечно, заклинание куда более высокого класса, чем все результаты, коих он достиг в ходе самостоятельных экспериментов с Жизнью за время пребывания в Хешоте. Когда начали срастаться сломанные ребра, Дэвида скрючило от острой боли, но уже через несколько мгновений все неприятные ощущения пропали. Дэвид сел на пол и исподлобья посмотрел на своего бывшего учителя.
— Итак, — сказал Лэйкил. — Вопрос номер один. Зачем вам понадобилось совершать жертвоприношение в Котле?
— Что?! — ошеломленно переспросила Алиана.
— О чем ты? — удивился Дэвид.
— Вы будете утверждать, что вас не было в Котле?
— Да мы вообще не знаем, что это!
— Кратер, — сказала Марионель. — Кратер на острове, наполненный пеплом.
— Вы обвиняете нас?!! — изумилась Алиана.
— Разве это не твоя работа?.. — тихо спросил Дэвид, посмотрев своему учителю в глаза. «Неужели это какая-то чудовищная ошибка?.. Нет, не может быть. Он пытается запудрить мне мозги».
Лэйкил покачал головой и сказал:
— Несколько часов назад кто-то вскрыл защиту, окружавшую Котел и принес в жертву живого человека.
— Мы были там… — начала Алиана.
— Значит, все-таки — вы! — Голос Лэйкила ударил, как плеть.
— Позволь мне закончить! Мы были там, я вскрыла защиту, признаю, но мы никого не убивали. Это легко проверить… — Алиана осеклась.
— К сожалению, это уже невозможно проверить, — издевательским тоном возразил Лэйкил. — К тому моменту, когда я прибыл на остров, информационный шторм там только-только утих.
— Мы никого не убивали. — Дэвид попытался рассмеяться. — Лэйкил, это смешно…
— Нет, не смешно, — отрезал граф. — Совсем не смешно. Кого вы убили в кратере? И зачем?
— Мы никого не убивали! — с вызовом повторила Алиана. — Да, информационный шторм — это моих рук дело. Но мы…
— А кто умер? — перебил ее Дэвид.
— Какой-то человек. — Лэйкил пожал плечами. — Судя по виду — кто-то из местных…
— Там жили эти люди… бывшие люди… — предположил Дэвид. — Кто-нибудь из них после нашего ухода…
— Как давно вы покинули остров? Сколько времени прошло, прежде чем вы добрались до Дворца Правителя?
— Не больше часа, как мне кажется. — Дэвид оглянулся на Алиану. Та, не имея возможности кивнуть, согласно опустила веки.
— Примерно в это же время произошло жертвоприношение, — сказала Марионель. — Конечно, за час можно многое успеть, но…
— Эти люди были людоедами, — сказал Дэвид. — И один из них как раз гулял по краю кратера, когда мы уходили. Он мог еще кого-нибудь повстречать. Завязалась драка, ну и…
Марионель и Лэйкил переглянулись.
— Вы два идиота… — начал Лэйкил.
— На себя посмотри! — огрызнулась Алиана.
— В данном случае она права, — холодно сказала Марионель. — Лэйкил, почему ты не выставил вокруг Котла охрану?
— Как будто охрана смогла бы чем-то помешать колдунье ее уровня… — процедил граф.
— Но присутствие охраны могло бы заставить ее задуматься: стоит ли вообще ломать барьер вокруг Источника, — возразила Говорящая-с-Мертвыми.
— Что мне еще нужно было сделать, не подскажешь? — со злостью поинтересовался Лэйкил. — Повесить табличку?.. Что-нибудь вроде: «Осторожно! Здесь спит монстр!»
— Неплохая идея!.. — бросила Алиана.
— Я рада, что к вам возвращается чувство юмора, — обернулась к ней Марионель. — Обычно с чувством юмора также возвращается и способность здраво рассуждать… Зато на острове вам, судя по всему, было не до смеха. Зачем вы сняли барьер?
— Хотела без помех посмотреть на это необычное Сплетение.
— Посмотрела? — процедил граф. — Удовлетворила любопытство?
— Вполне.
— Кстати, — поспешил Дэвид разрядить обстановку. — О каком монстре вы говорите?
— О каком? — Лэйкил перевел яростный, как у хищной птицы, взгляд на своего ученика. — О моем дядюшке, конечно.
— А каким образом…
— Может быть, стоит рассказать им все по порядку? — обратилась к Лэйкилу Марионель.
«Это было бы очень мило с вашей стороны!» — подумал Дэвид. Последние слова графа совершенно не укладывались в его голове. Лэйкил столько времени тратил на спасение своего дяди… копался в архивах Академии в поисках старинных заклятий, с помощью которых можно было бы обнаружить след Ролега… или все было совсем иначе?
«Мало того, что этот подонок превратил мой родной мир в полное дерьмо, — подумал Дэвид. — Оказывается теперь, что он стоит и за исчезновением Лорда Ролега… А распинался-то как! Он, мол, любого найдет и в землю зароет, кто его дядю тронуть посмел… Нет, я все-таки не понимаю. Пусть люди вроде меня для него — просто Бездари… Но Ролег вырастил его… обучил всему, что он знает… был ему родным по крови и по духу… Нет, я не понимаю».
— Может быть, вы хотите сказать, что вы тут ни при чем? — фыркнула Алиана. — Не надо лгать! Еще на острове мне показалось, что когда-то раньше я уже встречала этот колдовской стиль! Это твой стиль, Лэйкил! Не лги.
— Барьер вокруг Котла действительно установил я, — согласился Лэйкил. — Но сам Котел — это не моя работа…
— Ложь! Стиль один и тот же!
— Стиль похож, но не идентичен. Котел сделал тот, кто учил меня магии. Мой дядюшка, Лорд Ролег кен Апрей.
— Ну конечно, — усмехнулся Дэвид. — Давайте все свалим на пропавшего дядю… Или нет? Не на пропавшего? Хотелось бы услышать последнюю версию…
— Ролег никуда не пропадал, — ответил Лэйкил. — История о его таинственном исчезновении — это версия для общества… В первую очередь — для Лайлы.
— И что же было на самом деле?
— Что бы ни было на самом деле, — сказал Лэйкил. — Сейчас он и в самом деле исчез. После того, как вы с Алианой его освободили…
— Мы?!
— Вы. Пусть даже и новое убийство в Котле — не ваших рук дело. Но именно вы, сломав барьер, сделали это убийство возможным. Тебе, Дэвид, мои слова ничего не скажут, но Леди поймет… На Острове Мира был не просто Источник Силы… Там было то, что называется «Средоточьем». Выжженное, опустошенное… но все еще продолжающее существовать.
— Средоточье, связанное с Силой Ролега? — тихо спросила Алиана. — Он был Обладающим?
Лэйкил склонил голову и тихо сказал:
— Да. В конце жизни — стал. К сожалению.
«Вот это новость, — подумал Дэвид. — Раньше он говорил о Ролеге совершенно противоположное… И почему — к сожалению?»
— Может быть, все-таки стоит объяснить нам, что происходит? — спросила Алиана.
— Хорошо. — Лэйкил вздохнул и, сцепив руки за спиной, прошелся по комнате. — Если мне не изменяет память, около двадцати лет назад — вскоре после окончания войны с Вертемерами — мой дядюшка, Лорд Ролег кен Апрей впервые заинтересовался твоим миром, Дэвид… Я тогда был еще ребенком и о дядюшкиных проектах почти ничего не знал. Когда Ролег стал почти ежедневно на несколько часов покидать замок, мне было почти столько же лет, сколько было Лайле, когда вы с ней впервые встретились… Так что в захвате Земли я участия не принимал и даже не имел возможности наблюдать за ним. Лишь много позже я реконструировал события — отчасти из твоих рассказов, отчасти — самостоятельно, взяв контроль над тамошней системой управления… Как я понимаю, в тот момент, когда Роберт Каннинхейм попал в руки моего дядюшки, он был вполне «хорошим» начинающим политиком. Дядя вложил в его гэемон первую псиосферу и отправил работать. Потом было несколько терактов… некоторые из них относительно успешные… после того как машину Роберта расстреляли из гранатомета, возникла прямая необходимость перейти к использованию клонов… Но это все — несущественные детали.
Скорее всего, первое время Ролег «обрабатывал» политиков, бизнесменов и военных самостоятельно. Когда ему надоело этим заниматься, сделал сотню «демонов-наездников» и дерево, на котором росли псиосферы — вы его так и не увидели, оно находится в подвале Дворца. Система стала полностью автономной. Дядюшке оставалось только следить за происходящим и направлять развитие политической системы в нужном направлении… Но сама по себе власть над вашей захудалой планетой его не интересовала. Ему нужно было сотворить Котел.
— Он хотел таким образом стать Обладающим? — еле слышно спросила Алиана. — Не только формально… не только «лордом», в смысле владения землей и принадлежности к благородному роду, но и… по сути? Господином какой-либо Силы?
Лэйкил кивнул.
— У каждого свои методы, — философски изрекла Марионель.
— Методы?!! — Дэвид едва не задохнулся. — Это вы называете методами?!!
Лэйкил пожал плечами. Марионель чуть улыбнулась.
— Да вы знаете, сколько там людей погибло?!! Весь остров костями усеян!.. Лэйкил, ты не пытался подсчитать, сколько людей потребовалось твоему дядюшке для того, чтобы реализовать этот «метод»?!!
— Подсчитать несложно. — Лэйкил прищурился. — Дай-ка вспомнить… Можешь и сам подсчитать, кстати… Остров Мира функционировал десять лет… Каждый корабль привозил туда в среднем по двадцать тысяч человек… иногда и больше… Корабли шли из закрытых портов России, Австралии, Китая, Индии… Винланд и Южная Америка — это само собой… Всего использовалось около ста кораблей… Каждый совершал от пяти до десяти рейсов в год…
— И ты можешь об этом так спокойно рассуждать?!! Да твой дядя… — Дэвид не смог найти подходящего слова и замолчал.
— Мой дядя, — сказал Лэйкил, — это человек, который вырастил меня и воспитал. Меня и Лайлу. Он не был чудовищем… Он был просто… скажем так: увлеченным исследователем… Кстати, он состоял в Изумрудном Ордене Нимриана — это что-то вроде вашего Гринписа — и очень любил драконов…
— Что?!! Ты его еще оправдываешь?!! — Дэвид понимал, что играет с огнем, но сдержаться уже не мог. — Да ты сам — такой же!!!
— Я?.. — Лэйкил задумался. — Пожалуй, не совсем… Когда он рассказал мне о своем проекте — мне было тогда лет семнадцать, наверное, — мне его идея не понравилась. Слишком уж как-то… — Лэйкил неопределенно поморщился. — Я честно напомнил дядюшке, чем обычно заканчиваются подобные истории. Он отмахнулся — кто я такой для него? Мальчишка… Он был старше меня на тысячу лет. Работа целиком захватила его, и, в конце концов… — Лэйкил вздохнул. — Лучше бы оказался прав он, а не я…
— Он открыл дорогу в Пределы, — сказала Марионель. — Существа, обитающие там, томятся вечным голодом… По сути, это эссенция смерти в чистом виде… Дети Смерти, если угодно… Я сама служу Королю Мертвых и работаю со схожими стихиями, но между владетельной знатью Царства Теней и обитателями Пределов есть одно существенное различие. Король Мертвых не пытается захватить все мироздание… Напротив, за время своею существования Король сделал для поддержания порядка больше, чем кто-либо еще.
— Выплеск энергии был очень велик, — продолжал Лэйкил. — Дядюшка задействовал в единый момент времени всю силу, скопившуюся в Котле, — силу, выдавленную из душ более чем ста миллионов людей… И те, кого он звал, конечно же, пришли. Дядя поглотил одного из них… но и тот, кто пришел, поглотил Ролега. Они соединились, сварились в одно целое… Возникло новое существо: Обладающий Силой, но… — Лэйкил сделал паузу. — Но это был уже не мой дядя. Вскоре после превращения он связался со мной… Хотел подвергнуть схожему процессу — создать еще одно существо, которое бы обладало мощью рожденного в Пределах и Искусством нимрианского Лорда…
— И ты отказался, — утвердительно сказала Алиана.
— Я сказал, что мне надо подумать, — мимолетно улыбнувшись, ответил Лэйкил. — Дядюшка выглядел довольно жутковато, но… Нет, предложение и в самом деле было заманчивым, но он был слишком настойчив. Слишком. Он был совершенно на себя не похож. Собственно говоря, это была уже совершенно иная личность. Мое мнение его уже нисколько не интересовало. Ему нужны были только союзники и вассалы… По его собственным словами, после меня он и Лайлу собирался подвергнуть такой же трансформации… Когда я это услышал, я понял, что, по сути, моего дяди тут уже нет. Я попробовал, было смыться с острова, но не тут-то было… — Лэйкил вздохнул. — Конечно, я проиграл поединок. Ролег быстро обезвредил меня и уже почти подчинил, когда…
— Когда пришли мы, — сказала Марионель.
— Как всегда, вовремя, — усмехнулся Лэйкил. — Хотя могли бы и пораньше…
— Мой покровитель и его свита быстро навели на острове порядок.
— Могу себе представить… — пробормотала Алиана. — Там даже информационные поля были выжжены…
— Но люди остались, — сказал Дэвид. — И охрана, и заключенные, которых не успели бросить в Котел… Нестыковка.
Лэйкил вздохнул.
— Кажется, я тебе не рассказывал о том, что окружающая нас реальность имеет множество граней, из которых восприятию людей доступна только одна из…
— Я рассказала, — оборвала его Алиана.
— Вы?.. Очень хорошо, мы сэкономим время на объяснениях. Так вот, путь был открыт на другой грани… В этом же самом месте, но в ином, с позволения сказать, бытийном аспекте… Скорее всего, люди на острове все-таки что-то видели… Какие-то пульсации, необъяснимые природные явления, всякую чертовщину… Впрочем, не знаю. Никогда не думал, что они видели, а что — нет. Так или иначе, дядюшку и помогавших ему Детей Смерти обезвредили, а путь в Пределы был закрыт.
— Обезвредили ? — с нажимом переспросила Алиана.
— Обезвредили, — краешками губ улыбнулся Лэйкил.
— А потом?

Предыдущая страница 28 Следующая страница


29 Андрей Смирнов

— А потом Лэйкил решил проявить благородство, — мрачно усмехнулась Марионель.
— Это не благородство… — устало отмахнулся граф. — Я просто хотел, чтобы он превратился обратно… Я его любил, в конце концов!
— Любил — и обрек на пытки. Лучше бы Ролега сразу убили. Не случилось бы того, что случилось теперь…
— Марионель, перестань… — Лэйкил поморщился. — Не напоминай мне об этом… В общем, — он задумчиво посмотрел на Алиану и Дэвида, как бы размышляя, рассказывать им или нет, — я уговорил Короля Мертвых не добивать Ролега. В конце концов, он уже стал Обладающим и даже после своей смерти мог неожиданно где-нибудь объявиться — родиться заново из своей Силы… Мы с Марионель заточили его здесь, неподалеку, в Долине Теней. Распяли на каменных клыках, повелев змеям изливать яд на его тело…
— Зачем? — тихо спросил Дэвид. Он снова поразился тому, как тесно в душе графа обычные человеческие слабости — любовь, родственные чувства — уживались с утонченной жестокостью.
— Если он придумал, как совершить процесс, превративший его фактически в одного из Детей Смерти, то мог придумать и как совершить обратное превращение, — пожал плечами Лэйкил. — Его так просто было уже не убить… Я хотел создать ему максимально невыносимые условия существования. Если бы он отказался от Силы — а тут требовался не внешний, а глубоко внутренний, полный отказ — его человеческая сущность мгновенно бы умерла: одной капли яда вирпа достаточно, чтобы отравить весь твой Лачжер-таун… Его душа, как и положено, отошла бы в Долину Теней… Собственно, она тут уже и так находилась. Король Мертвых обещал отдать мне его душу… А в Тинуэте я бы дал Ролегу новое тело.
— Он бы убил тебя, — покачала головой Алиана. — И повторил бы все сначала…
— Не думаю… Превратившись обратно, Ролег понял бы, в какую страшную ловушку он себя загнал… В крайнем случае, можно было бы стереть ему часть памяти. Вот, собственно, и все… Если вы, Алиана, пообещаете не призывать Силу и не делать глупостей, Марионель вас освободит.
— Обещаю.
— Марионель?
Говорящая-с-Мертвыми, кивнув, протянула руку к Алиане. Та поднялась, отряхиваясь и недовольно шипя.
— Нет, это еще не все, — хрипло сказал Дэвид.
Лэйкил оглянулся.
— Что еще?
— Когда, по твоим словам, был пленен Ролег? Пять лет назад, так?
— Чуть меньше пяти… Прошло четыре года и десять месяцев. А что?
— А то, что корабли продолжали идти к острову. Майкла забрали четыре года назад… И меня — тоже.
— Ничего удивительного. — Лэйкил пожал плечами. — Система продолжала функционировать самостоятельно.
— И ты ничего не сделал, чтобы ее остановить?
— Да как-то знаешь… — Лэйкил пожал плечами. — Не до того было.
— Что?!! Да ты…
— Успокойся, Дэвид. Ты смотришь со своей точки зрения… попробуй посмотреть с моей. Я почти ничего не знал. Знал, что в каком-то мире дядя реализует довольно жуткий проект… Подробностями я не интересовался. Я был в твоем мире только пару раз, мимоходом, до того момента, как дядюшка решил меня «усовершенствовать»…
— Все это время система работала сама по себе… — пробормотал Дэвид.
— Но через год корабли перестали приходить, — напомнила Алиана. — Что случилось?
— Моя сестричка случайно вытащила из тюрьмы этого болвана. — Лэйкил кивнул в сторону своего бывшего ученика. — Он начал жаловаться на жизнь…
— Я не жаловался, — процедил Дэвид. — Следи за своими словами… ублюдок.
Их взгляды встретились. Лэйкил рассматривал землянина с каким-то отстраненным любопытством.
— Если хочешь, можешь убить меня, — с холодной яростью сказал Дэвид. — Но я не позволю тебе меня оскорблять… Я такой же свободный человек, как и ты. Если ты еще раз посмеешь унизить меня, я вызову тебя на поединок.
«Я идиот… — неслись в голове Дэвида сумбурные мысли. — Моська, тявкающая на слона… Сейчас они засмеются… Все трое».
Но никто не засмеялся.
— Это землянин или нимрианец? — негромко спросила Марионель.
— Землянин, — вполголоса ответил Лэйкил. — Во всяком случае — был.
Затем, отпустив, наконец, взгляд Дэвида, граф кен Апрей чуть склонил голову.
— Я прошу прощения. Это были необдуманные слова.
— Хорошо… — Дэвид почувствовал, как ледяной ком в горле начинает рассасываться. Он и в самом деле приготовился умереть.
— Моя сестра вызволила Дэвида из тюрьмы, — продолжил Лэйкил отвечать на вопрос Алианы. — Он рассказал мне о том, что происходит в его мире. С тех пор, я почти каждый день посещаю Землю… Взял под контроль систему управления, разобрался в дядюшкиных заклятьях… В общем, наш Роберт Каннинхейм, которого вы зачем-то убили, уже почти четыре года планомерно занимался смягчением политического режима.
Дэвид вдруг вспомнил разговор в аэропорте два года назад, когда какой-то человек осыпал бранью Правителя Мира… Потом он еще кое-что вспомнил.
— Ты продолжал подчинять людей.
— С чего ты взял?
— А как быть с тем демоном, которого уничтожили мы с Лайлой? Он как раз вкладывал псиосферу в какого-то чиновника…
— Вы с Лайлой — два…
— Бесчестно провоцировать того, кого ты легко победишь в поединке, — напомнила Лэйкилу Марионель.
— Может быть, но иначе, как полным идиотизмом назвать это невозможно. — Лэйкил воздел глаза к потолку. — Они даже не выяснили, что происходит! С ходу начали рвать и метать… Почти как сегодня.
Алиана метнула в графа яростный взгляд.
— А что нам надо было выяснять? — парировал Дэвид. — Надо было ждать, пока он улетит? Он вкладывал в этого… как его?.. в Кригана псиосферу. У него в брюхе еще с полдесятка таких же было.
— Он не вкладывал сферу, — негромко сказал Лэйкил. — Он ее извлекал.
Некоторое время было тихо.
— Я их перенастроил, — сказал граф. — Теперь они ищут людей, в гэемон которых помещены псиосферы, и убирают их… Работа сложная и трудная. Некоторые люди погибают — так срослись с ними заклинания моего дядюшки… В любом случае, извлечение псиосферы требует большой осторожности и высокого мастерства. У тебя, Дэвид, этого мастерства не было. Так что Кригана ты сам убил, своими руками. И Лайла тебе помогла.
— Вот уж не думал, что тебя чья-то там жизнь волнует… — начал Дэвид.
— Она тебя волнует. Только поэтому мы вообще разговариваем обо всех этих Бездарях.
Дэвид отвернулся и несколько секунд молчал. Когда он вновь заговорил, его голос был почти спокоен:
— Чтобы избавиться от меня, ты отправил меня в Хешот?
Граф кивнул.
— А зачем подарил этот камень? — Дэвид постучал ногтем по перстню. — Говорил — для связи… В конспирацию, что ли, играл? Или тут был «маячок»?
— Был, — не стал отрицать Лэйкил. — Но там было и работающее заклинание связи. Я надеялся, что ты в последний момент одумаешься. Но ты четко шел к своей цели. Выяснил, где находится Остров Мира, сел в самолет до Лос-Анджелеса… Оттуда до порта было рукой подать… Правда, корабли на Остров Мира уже давно не ходили, но было очевидно, что ты еще что-нибудь придумаешь… В общем, тебя пора было убирать с Земли.
— Но почему? — удивился Дэвид. — Если все обстоит так, как ты говоришь, почему ты не рассказал все сразу? Для чего…
— Рассказать тебе, что мой дядюшка сделал с твоим миром? — Лэйкил прищурился. — Я думал об этом… Помнишь наш разговор? Утром, перед твоим уходом?.. Помнишь, что ты сказал мне?..
— Нет.
— Я спросил: что, если у колдуна, который виноват в катастрофе, постигшей Землю, есть семья? Ты ответил: одной семьей станет меньше.
— Да я… Я же совсем не это имел в виду!
— По-моему, звучит вполне определенно.
— Я же не знал!..
— Зато я — знал, — оборвал его Лэйкил. Потом лицо его смягчилось, и граф устало качнул головой. — Мне ты был не опасен, но Лайла… Тогда она еще только-только училась Искусству. Она была ребенком. Ты мог выгадать время и учинить с ней все что угодно…
— Что?! — Дэвид не мог поверить своим ушам. — Ты думаешь, я мог сделать твоей сестре что-то плохое?.. За что?!. Она-то тут при чем?..
— Кровная месть, — тихо сказала Алиана. — Обычное дело в Хеллаэне… и в Нимриане.
— Но я-то — землянин!
— Я помнил об этом, — кивнул Лэйкил. — Твои слова, скорее всего, ничего не значили… Но, как бы ни была мала вероятность такого развития событий, я не мог рисковать… Понимаешь?
Дэвид покачал головой. Чужая логика, чужая культура… «А настолько ли чужая? — пришла мысль. — Когда-то и у нас существовала родовая месть… Детей старше семи лет убивали наравне со взрослыми… А тех, кому было меньше семи, забирали в свой род и воспитывали, как родных…»
— Это все? — нетерпеливо спросила Алиана. — Теперь мы можем вернуться наверх?
— Нет, — сказала Марионель.
В воздухе снова сгустилось напряжение.
— Что-то еще? — Алиана была сама вежливость.
— Да, — кивнул Лэйкил. — Есть еще кое-что… Марионель, это твоя идея, тебе и говорить.
— Нам нужна… — Марионель, сделав короткую паузу, мило улыбнулась: — Ваша помощь.
— В чем именно?
— В поимке беглеца.
— Лорда Ролега?
— Именно.
— Простите… — Алиана пожала плечами. — Я не совсем понимаю. Неужели ваш сюзерен не может…
— Возможно, я употребила не совсем верное слово, — сказала Марионель. — Дело не в самом обуздании, пленении… или уничтожении Ролега. В этом вопросе никто не ждет от вас помощи. Проблема состоит в том, что мы не можем его обнаружить.
— Вы думаете, я — смогу?
Марионель кивнула.
— Если даже Король Мертвых не может отыскать в своих владениях чужака… — Из горла Алианы вырвался короткий смешок. — Не знаю, что я могу тут сделать.
Марионель прищурилась:
— Кажется, я слишком рано сняла с вас путы…
Алиана немедленно выставила перед собой руки. По комнате разлилось ледяное сияние.
«Вашу мать…» — устало подумал Дэвид. Исход нового поединка был, с его точки зрения, совершенно очевиден… особенно здесь, в личной резиденции сюзерена Марионель.
— Алиана! — прошипел Лэйкил. — Вы обещали!
— Во-первых, я не приносила вам Клятву Силы, — ответила ледяная колдунья. — Во-вторых, я не обещала, что позволю снова себя связать… Так что можете со своими обещаниями катиться прямиком в Глив!..
— Успокойтесь, Алиана… Вам никто не собирается угрожать…
— Вот как?! Мне показалось иначе!..
— Я уверен, Леди Марионель имела в виду совершенно другое. По вашей милости у нас возникла ПРОБЛЕМА, а вы, даже не сказав «извините», хотите спокойно уйти и заняться своими делами…
— Извините. Теперь можно идти?
— Нельзя.
Алиана, не убирая ледяной щит, пожала плечами:
— В таком случае, что вам еще нужно? Я ведь сказала: я не могу помочь. Если даже Король Мертвых на своей земле…
— Позвольте нам объяснить, — перебила ее Марионель. — Для начала уберите щит… впрочем, как хотите. Мы думаем, наши трудности с обнаружением Ролега связаны как раз с его новой сущностью. Имеется определенное, если так можно выразиться, сродство сил.
Дэвид откашлялся. Вся трое повернулись к нему.
— Вы же умеете работать с информацией! — выпалил землянин. — Разве вы не можете составить поисковое заклинание, задать какие-нибудь параметры… к примеру, внешний облик Ролега…
— Сбегая, он покинул свое тело, — бросил Лэйкил.
— Значит, нужно искать бестелесную сущность! — не сдавался Дэвид.
— Возможно. Но бестелесных сущностей тут — тьма тьмущая. К тому же, вполне возможно, что Ролег уже успел сотворить себе новое тело… И совершенно не факт, что он наделил это тело своими прежними физическими параметрами. Чтобы изменить тело — или даже гэемон — Обладающему Силой даже не нужно составлять никаких заклинаний… Это что-то вроде простейшего мышечного усилия… на уровне Силы, естественно.
— Дэвид, это правда, — подтвердила Алиана. — Чтобы существовать, мне совершенно не обязательно находиться в человеческом облике. Я в любой момент могу стать просто скоплением энергии… и не здесь, не в той части реальности, которая доступна для твоего восприятия, а где-нибудь выше… или ниже… Но даже и в этом случае, — ледяная колдунья посмотрела на Говорящую-с-Мертвыми, — я, скорее всего, не сумею преодолеть магический барьер вокруг владений Короля Мертвых.
Марионель кивнула.
— Совершенно верно, не сумеете. Пожалуйста, попытайтесь отвлечься от мыслей о бегстве и подумайте, как нам можно помочь.
— Даже не представляю.
— Очень жаль.
Алиана пожала плечами. Снова повисла пауза.
— Если он сейчас работает только с Силой, — внес Дэвид еще одно «конструктивное» предложение, — может быть, его можно вычислить с помощью «классики»?
Лэйкил фыркнул.
— Хочешь поупражняться в классике с моим дядюшкой? Вперед!
Дэвид смутился, сообразив, что сморозил глупость. Он вспомнил, с каким пренебрежением представители аристократии относились к «классической магии». Очевидно, для подобного отношения были более чем веские основания… тем более что требовалось изловить не обычного нимрианского аристократа, а настоящего Лорда. Невозможность обнаружить с помощью Искусства того, кто прячется с помощью Силы, была всем присутствующим настолько очевидна, что никто не собирался даже и пробовать.
— Если у твоего ученика, Лэйкил, — негромко сказала Марионель, — больше нет никаких гениальных идей, можно я продолжу?
— Простите, — выдавил из себя Дэвид.
Марионель тепло улыбнулась:
— Ничего страшного, юноша. Вы совершенно правы, пытаясь применить свои знания… естественно, на том уровне, на коем вы ими располагаете. Если бы с вашим упорством кое-кто из присутствующих здесь думал не о том, как бы побыстрее удрать, а о том, как решить стоящую перед нами задачу, уверена — мы бы уже давно знали о местонахождении Лорда Ролега.
— Пожалуйста, ближе к сути, — холодно попросила Алиана. — Мне не терпится услышать вашу гениальную идею.
Марионель обернулась к ней — по-прежнему улыбаясь, но уже совсем не так тепло.
— Ваша Сила является, если мне будет позволено так выразиться, одной из естественных стихий Сущего…
— Естественных? — Алиана усмехнулась. — Ничего подобного. Вам когда-нибудь доводилось видеть в природе ледяное пламя?
— Лично мне — нет, но я нисколько не сомневаюсь, в Сущем есть миры, где подобное вполне возможно… Во всяком случае, ваша Сила по своей сути не противопоставляется естественным стихиям Сущего.
— Допустим, — кивнула Алиана.
— Позволь, я попробую иначе выразить твою мысль, Марионель… — задумчиво сказал Лэйкил. — Если — совершенно условно, конечно, — разделить все мировые стихии… не на «темные-светлые», а, скажем так, на «лицевые» и относящиеся к «изнанке», то Сила Алианы будет как раз «лицевым» узором на платье реальности… А твоя собственная Сила… как и Сила Короля Мертвых… как Сила всех остальных обитателей Долины Теней… будет принадлежать «изнанке»?
— Совершенно верно, — кивнула Марионель и снова улыбнулась. — Какой ты у нас, оказывается, догадливый.
— Стараюсь, — хмыкнул граф.
— Вы говорили, — Алиана задумалась, — что не можете найти Ролега — вернее, Дитя Смерти, которым он стал — как раз из-за упомянутого вами «сродства сил»?..
— Именно, — подтвердила Марионель. Лэйкил кивнул.
— И мне, как «человеку со стороны», по вашему мнению, будет виднее?
— Во всяком случае, я не исключаю такой возможности, — Говорящая-с-Мертвыми вздохнула. — Не сочтите за угрозу, но пока не найдется Ролег, мы вас не отпустим… Более того, если Ролег не найдется в ближайшие несколько часов, я буду вынуждена доложить своему сюзерену о том, кто вскрыл защиту вокруг Котла и кто позволил таким образом совершиться новому жертвоприношению… которое в свою очередь дало Ролегу новый приток сил, необходимый для того, чтобы вырваться из ловушки. После того как мой сюзерен услышит эту историю, его последующие действия я могу спрогнозировать с девяностопятипроцентной вероятностью. Поймите меня правильно. Я почти убеждена в подлинности изложенной вами истории… Хотя вы — Леди, как и я, мы с вами родились среди людей, и я могу хорошо себе представить, как вам было любопытно, когда вы ломали барьер вокруг Котла. Но, это мое субъективное мнение. Я могу ошибаться. Король, скорее всего, даже не станет вас слушать. Он был рожден Силой здесь, в Долине Мертвых, он, если так можно выразиться, плоть от ее плоти. Ему будет гораздо проще сломать ваш разум и подчинить вас, чем размышлять над особенностями вашей психологии — в чем-то слишком еще человеческой и оттого не слишком ему понятной.
— Я вас поняла. — Алиана нервно облизнула губы. — Но, по вашим же словам, если я призову свою Силу, это будет… заметно.
— Не нужно призывать Силу во всей ее полноте, — возразила Марионель. — Давайте попробуем обойтись тем, что есть. Вы можете использовать атрибутивные заклинания для поиска? У вас есть что-нибудь подходящее?
«Атрибутивные заклинания? — мысленно повторил Дэвид. — Что это еще такое? «Классику» знаю, Формы знаю, а про такую хренотень еще ни разу не слышал… Нет-нет, я лучше помолчу, спрашивать ни о чем не буду. Обстановочка еще та… Алиана того и гляди сорвется… и начнет сжигать-замораживать все что движется и не движется».
Помолчав несколько секунд, Алиана согласно качнула головой.
— Я могу попробовать… Но не здесь. В замке слишком большое скопление Силы… Это личное Средоточье вашего Короля?
— Именно так, — сказал Лэйкил. Одновременно с ним Марионель произнесла: «Не важно».
Говорящая-с-Мертвыми, нахмурившись, посмотрела на своего приятеля. Граф улыбнулся самой доброжелательной улыбкой из возможных.
— Обязательно было отвечать на адресованный мне вопрос? — недовольным тоном поинтересовалась Марионель.
Лэйкил улыбнулся еще шире. Очевидно, это была маленькая месть за недавнее уточнение, сделанное Марионель относительно спора между Лэйкилом и Кирраном. Теперь настала очередь графа наслаждаться ситуацией.
— Мне нужно покинуть пределы замка, чтобы не было помех в работе, — произнесла Алиана.
— Хорошо… Дэвиду лучше остаться здесь.
— Возражаю, — сказал Лэйкил. — Если его случайно обнаружит стража…
— Стража сюда никогда не заглядывает, — отрезала Марионель.
— К тому же лишний заложник никогда не будет лишним… — вполголоса пробормотал Дэвид.
— Чушь! — вспыхнула Марионель. — Здесь для вас самое безопасное место! В Долинах мы можем столкнуться с чем-нибудь таким, что попросту сломает ваш разум. В Долинах вы будете совершенно беззащитны
— Мне тоже кажется, что Дэвиду следует пойти с нами, — подала голос Алиана. — В конце концов, над его миром Лорд Ролег издевался столько лет… Дэвид имеет полное моральное право присутствовать при его поимке.
Дэвид взглядом поблагодарил Алиану.
— Вы его только найдите, — вполголоса пробормотала Марионель. — Мы его сами поймаем…
— Я не против. С порождением Пределов выясняйте отношения самостоятельно, а Дэвида я как-нибудь сумею защитить от местных обитателей… если это больше некому сделать. — Алиана осуждающе посмотрела на графа. Лэйкил пожал плечами.
— Как вам угодно, — капитулировала Марионель. — Я вас предупредила. И вас, молодой человек, в том числе. Хотите рискнуть сохранностью собственного разума — милости просим.
— Я, пожалуй, рискну. — Дэвид по очереди посмотрел на Лэйкила и Алиану. Отсиживаться в жутком старинном замке, принадлежащем Королю Мертвых, ему совершенно точно не хотелось.
— Как вам будет угодно, — повторила Марионель, открывая путь.
— На этот раз переход был почти мгновенным — ничего удивительного, ведь в ходе телепортации они миновали не бесчисленное множество обитаемых миров, а всего-то пятьдесят или семьдесят миль.
Все четверо стояли посреди каменистой равнины, залитой мертвенным светом. Хотя здесь царило беззвучие, казалось, тем не менее, что воздух заполнен стенаньями и плачем. Мертвые, попадая в Долину, проходили своеобразную подготовку к новому рождению — их личности разлагались и истлевали, а души, спустя десятилетия или даже века, вновь поднимались наверх — чистые, обновленные, лишенные каких бы то ни было воспоминаний о своих предыдущих инкарнациях. Но что-то оставалось, какой-то мусор, выбрасываемый душой, рвущейся к новому рождению — бесполезные воспоминания, обломки чувств, иссохшие путы обетов… все, что некогда составляло «человеческую личность», а теперь было отторгнуто и предано забвению, заполняло, казалось, весь этот жуткий мир… На мгновение Дэвиду представилось, будто бы он стоит посреди кладбища… нет, даже не кладбища — посреди выгребной ямы, переполненной мертвецами. Покоившиеся внизу уже сгнили и стали ничем, а прибывшие недавно еще стонали и метались, еще были слишком похожи на живых…
Дэвид тряхнул головой, избавляясь от галлюцинаций. Это место и в самом деле как-то воздействовало на него — и не самым лучшим образом. По всему выходило, что если он задержится тут надолго, то сумасшествие, о котором предупреждала его Марионель, станет просто вопросом времени.
— Признаться, я никогда не сталкивалась с порождениями Пределов, — сказала Алиана, оглядываясь по сторонам. — Вы можете мне что-нибудь посоветовать? Что-то, что отличало бы его от… от местных жителей.

Предыдущая страница 29 Следующая страница


Повелители волшебства 30

Услышав эти слова, Дэвид криво усмехнулся, представив, какие тут могут быть «жители».
— Ммм… — сказала Марионель. — Дайте подумать… В Долинах мы работаем с силами, которые, если так можно выразиться, уже переработаны Смертью: мертвый огонь, мертвая земля, мертвый свет и так далее. Сила Лорда Пределов — это эссенция смерти и уничтожения в самом чистом виде.
— А разве среди здешних обитателей нет никого, кто управлял бы не «переработанными стихиями», а, по вашему выражению, самой «эссенцией»?..
— Несомненно, есть. Но не в таких масштабах.
— Понятно, — кивнула Алиана.
Колдунью окружила аура ледяной энергии. Перед ее лицом возник сверкающий бриллиантовый шар размером чуть больше футбольного мяча. Алиана вгляделась в шар… Дэвид отвернулся — сияние, исходящее от шара, было непереносимым для его глаз. Текли секунды. Алиана не шевелилась. Пользуясь возникшей паузой, Дэвид занялся восстановлением защитного поля, зацентрованного на амулете. Лэйкил, заметив его потуги, одобрительно кивнул.
Напитав амулет достаточным количеством силы, Дэвид разом ощутил, как ослабло давление окружающего мира. Защитное поле амулета постепенно деформировалось, но лучше уж время от времени заниматься обновлением энергетического барьера, чем каждую минуту беспокоиться о сохранности собственного разума.
— Кое-что есть… кажется… — негромко сказала Алиана, не отрываясь от бриллиантового шара.
Лэйкил и Марионель мгновенно подобрались.
— Где?
— Мне проще провести вас, чем объяснять.
Так они и поступили. Сойдя с пути, Дэвид увидел, что они теперь переместились куда-то в горы. Пейзаж, в общем и целом, был более разнообразным, особенно если учесть, что на черной скале, высившейся перед ними, извивалось отдаленное подобие человеческого тела, состоявшего словно из сгущенного ветра. Почувствовав их появление, тварь дико завыла. Дэвид, согнувшись, зажал уши руками. Лэйкил поспешно окружил всех четверых защитным кругом. Марионель покачала головой:
— Это не он.
— Вы уверены? — поморщилась Алиана.
— Абсолютно.
— И кто же это, в таком случае?
— Забыла вас предупредить. Помимо Ролега, у Короля в плену содержится еще несколько созданий, чья сила проистекает из Пределов…
«Он их что, коллекционирует?..» — подумал Дэвид, массируя виски. От вопля твари его голова гудела, как церковный колокол.
Алиана вызвала бриллиантовую сферу и опять принялась ворожить. Плененная на скале тварь взвыла еще раз или два, но внимания на ее вопли больше никто не обращал… так как благодаря выставленному Лэйкилом звуковому буферу путешественники вообще перестали их слышать.
— Есть, — через некоторое время сообщила Алиана.
— Надеюсь, это не еще один пленник…
— Я тоже надеюсь.
— Давайте посмотрим.
— Давайте.
Насколько мог оценить Дэвид, на этот раз они прыгнули назад, в центральную часть Долины. На расстоянии пятидесяти шагов перед ними возвышалась покосившаяся от времени, темно-серая башня.
Марионель недовольно скривилась.
— Вы снова ошиблись. Это резиденция Лорда Шайкела, одного из королевских вассалов.
— Какая у него Сила? — полюбопытствовала Алиана.
— Обугленная Кость. Или что-то в этом роде. Не помню точно.
— Странно. — Алиана облизала губы. — Я ощутила как раз то, что соответствует вашему описанию… чистую эссенцию смерти.
— Ролег прячется где-нибудь в башне? — предположил Лэйкил.
Марионель фыркнула:
— Не может быть. До резиденции Короля Мертвых — рукой подать. Да и Шайкел не мог его не заметить… Скорее всего, вы почувствовали кого-нибудь из пленников или вассалов самого Шайкела.
— Вряд ли, — усомнилась Алиана. — Не те, как вы выразились, «масштабы».
Марионель пожала плечами:
— Можем проверить. Пойдемте.
Они направились к башне. При их приближении странные черные заросли, окружавшие строение, зашевелились… В какой-то момент Дэвид понял, что это вовсе не заросли, а скелет гигантской змееподобной твари, поднимающей голову для того, чтобы атаковать пришельцев.
— Тихо, тихо… Хорошая змеявса… Вот так… — пробормотала Марионель, заглянув в пустые глазницы чудовища. Дэвид не столько увидел, сколько почувствовал, как между Говорящей-с-Мертвыми и змеей произошел молниеносный обмен энергиями. Импульс, ответ, еще один импульс, опять ответ.
Змея опустилась на землю и затихла.
«У нас проверили спецпропуск, убедились в его подлинности и разрешили идти», — подумал Дэвид.
Внутри башни было темно и пусто. Пол усеивали груды мусора. К стенам, справа и слева от входа, была прикована пара полуобгоревших скелетов.
— Здесь слишком тихо, — сказала Алиана.
— А вы ожидали увидеть компанию пьяных зомби, веселящихся на своих поминках? — усмехнулся Лэйкил.
Тем не менее, Дэвид заметил, как рука графа, будто бы непроизвольно, легла на рукоять меча.
— Где хозяин? — Спросила Алиана.
— Шайкел, скорее всего, наверху, — сказала Марионель. — Прошу.
Они долго поднимались по винтовой лестнице. Лестница была крутой, старые ступеньки крошились под сапогами. Дэвид цеплялся за стены, а иногда, на самых трудных участках пути, за верхние ступеньки. Стоило только оступиться, потерять равновесие — и он, набирая скорость, покатился бы кубарем вниз, до первого этажа.
Когда, к облегчению Дэвида, лестница закончилась, они оказались в полутемном коридоре. В конце коридора находился вход в полукруглый зал, откуда разливался тусклый пепельно-серый свет. Напротив входа возвышалась сутулая фигура хозяина башни.
— А вот и Шайкел, — сообщила Марионель Алиане. — Пойдемте, я вас представлю.
По мере приближения Дэвид смог более подробно рассмотреть внешность Лорда Шайкела. Сегодня он навидался всякого, поэтому даже не вздрогнул, увидев, что хозяин башни — не человек. Скелет с ошметками кожи и мяса, облаченный в длинное платье, украшенное золотыми дисками. Шайкел стоял, тяжело опираясь на длинный посох с замысловатым узором. На конце посоха поблескивал крупный изумруд. В такт ему то вспыхивали, то вновь угасали зеленые огоньки в пустых глазницах лич’а.
— Лорд Шайкел, позвольте вам представить… Дьявол!!!
Марионель остановилась так резко, что Дэвид, шедший следом за ней, едва не сшиб ее с ног. Поспешно отступая назад, он услышал, как зашелестел меч Лэйкила; покидая ножны… почувствовал нарастающую ауру холода вокруг Алианы…
Шайкел менялся на глазах. Оболочка мертвой силы, окружавшая его, раскрывалась, как скорлупа ореха, выпуская наружу нечто совершенно иное. Черная молния. Вывернутый наизнанку свет. Сердцевина тьмы. Дэвид моргнул — и вот уже то, что вышло из груди Шайкела, отбросило сожранного вассала Короля Мертвых прочь, как яблочный огрызок, и приняло почти человеческий облик — седоволосого мужчины сорока пяти лет, в черной как смоль одежде… Дэвид узнал его (в Тинуэте было несколько портретов) — узнал, несмотря на то, что на месте глаз, на лице мужчины зияла пустота. И эта пустота была живой, она двигалась и смотрела на них…
Уже понимая, что сейчас произойдет, Дэвид отпрыгнул к стене, закрыл голову руками и пробормотал защитное заклинание — прекрасно, впрочем, сознавая всю тщету своих усилий. «В случае атомной бомбардировки наденьте противогаз и примите горизонтальное положение, ногами к эпицентру взрыва», — вспомнилась ему инструкция, написанная на Земле в середине прошлого века.
Но бомбардировки не последовало. Во всяком случае, сразу. Выброшенный Алианой сгусток энергии несколько покорежил правую часть коридора, поток черного пламени, исторгнутый мечом Лэйкила — левую, но и только, потому, что основную часть силы, заключенной в их заклятьях, пожрала пустота, в которую мгновенно превратилась вся фигура Лорда Ролега — силуэт из сплошной черноты, врата в небытие.
А вот затем, как нетрудно догадаться, последовал ответ.
Мир вокруг Дэвида завертелся бешеной каруселью. Пространство перестало быть тем, к чему он привык — в ткани реальности появились черные дыры, из которых вырывались свирепые жгучие ветра. Где-то в отдалении Дэвид ощутил сгущения привычного мира… чьи-то усилия, направленные на стабилизацию реальности и подавление источника всех этих безобразий… но и чернота, которой стал Ролег, не медлила. Сначала растаял лед, затем погас огонь. Мир вокруг Дэвида продолжал кружиться и разваливаться на части…
Вряд ли он находился в беспамятстве дольше нескольких минут, потому что в тот момент, когда он, наконец, пришел в себя, поединок еще продолжался. Воздух был переполнен тьмой, казалось, вобравшей в себя всю башню. Пространство, правда, больше не рвалось на части, но и того, что было, хватило, чтобы разрушить значительную часть строения. Исходившая от Ролега сила пожирала материю с такой же легкостью, как и чужие заклятья. Сгустки этой силы еще роились в воздухе — этакие карманные черные дыры, уже недостаточно плотные, чтобы деформировать пространство, но еще вполне пригодные для того, чтобы поглотить какого-нибудь чересчур бойкого мага… Ежесекундно рискуя оказаться на траектории движения одного из таких сгустков, Дэвид встал на ноги. В нескольких шагах справа заметил своего наставника, наполовину погребенного под обломками. Глаза Лэйкила были закрыты, изо рта вытекала струйка крови. Алианы нигде не было видно. Дэвид поднял глаза наверх…
Марионель продержалась дольше всех не только потому, что она была лучшей колдуньей в этой компании, сколько благодаря тому обстоятельству, что ею же упомянутое «сродство сил» до определенной степени наделило ее сопротивляемостью к чистой эссенции уничтожения, вызванной Ролегом непосредственно из Пределов. Некоторое время они обменивались ударами, не причиняя, впрочем, сколько-нибудь значительного вреда друг другу, перебирая различные комбинации Форм и энергий для того, чтобы найти, наконец, уязвимые места противника. Ролег в этом преуспел, Марионель — нет. Дэвид очнулся как раз в тот момент, когда Ролег, проломив последние щиты Говорящей-с-Мертвыми, вцепился Когтями Смерти в ее гэемон и поволок вниз, выбирая среди развалин башни подходящее местечко для принятия пищи… первым блюдом был несчастный Лорд Шайкел, гарниром должна была стать Марионель, а Алиана и Лэйкил — оставлены на сладкое.
Взгляд Дэвида упал на меч, выпавший из руки молодого графа. Он подобрал клинок и, стараясь не шуметь, шагнул к парочке колдунов, будто сцепившихся в пароксизме страсти…
Продолжавшая выливаться из Лорда Ролега чернота пыталась проникнуть в гэемон Марионель и испить ее Силу — до тех пор, пока энергия жертвы полностью не иссякнет. Марионель еще как-то сопротивлялась, но уже бездумно — выбрасываемые ею беспорядочные сгустки энергии почти не мешали Ролегу в его работе. Было ясно: еще минута — и все…
Сжимая рукоять меча обеими руками, Дэвид размахнулся и, что было силы, вонзил его в спину седоволосого мужчины, сжимавшего в своих руках хрупкое тело женщины с кожей белой, как снег…
Ролег содрогнулся…
…и только.
Затем встал и повернулся к новому врагу. В боку у него торчал меч, не причиняя, по всей видимости, тому существу, в которое превратился добрый дядюшка Лэйкила, никакого особенного неудобства. Дэвид сделал несколько шагов назад, споткнулся и чуть не упал.
«Все. — Дэвид сглотнул. — Финиш…» Он попытался вспомнить какую-нибудь молитву, но ничего подходящего на ум не приходило. Он только видел, как сжимается, готовясь к единственному смертельному удару, темнота, окружавшая фигуру Лорда Ролега…
Дэвид закрыл глаза.
Удара не последовало.
Был грохот, когда изломанная стена за спиной Ролега разлетелась на тысячу обломков. Из образовавшегося облака пыли выросла фигура всадника, восседавшего на исполинском коне. Энергия, собираемая Ролегом для удара, обрушилась на всадника. Силы скрестились и заскрежетали, как клинки. Открыв глаза, Дэвид увидел, как неуклонно опускается огромный меч, зажатый в правой руке чудовищного рыцаря, облаченного с ног до головы в тяжелые, местами проржавевшие латы. Разгоравшееся вокруг клинка тусклое сияние перетекло в Лорда Ролега и что-то сотворило с ним в тот момент, когда клинок коснулся его лица… Ролег упал. В левой руке всадника возник изогнутый крюк, которым он подцепил взвившуюся в воздух черную тень — сгусток тьмы, путь в никуда, контур фигуры, ничем уже не напоминающий человека… И Дэвид увидел, что внутри самого всадника таится нечто похожее — олицетворенная смерть, всегда безжалостная и всегда голодная. Крюк вместе с извивающейся на нем тенью был поднесен к забралу стального шлема. Чернота, вышедшая из всадника, пожрала черноту Лорда Ролега.
Затем всадник медленно повернул голову. Его взгляд, холодный и ясный, как сама смерть, мимолетно скользнул по Дэвиду, высветив, казалось, всю его душу насквозь — и, нисколько ею не заинтересовавшись, продолжил движение до тех пор, пока не остановился на поднимающейся с пола Марионель.
Прошло несколько томительных секунд, во время которых Говорящая-с-Мертвыми, тяжело дыша, пыталась привести себя в чувство. Всадник ждал — не торопя ее, но и ничем не помогая. Казалось, он мог ждать, таким образом, целую вечность. Демонический конь с копытами, больше похожими на когти, всхрапнул, выпустив из глотки сноп тускло-зеленого полупрозрачного пламени.
— Мой господин, — хрипло сказала Марионель. — Эти люди — мои… гости. Колдунья помогла мне… найти пленника. Молодой человек — ученик Лэйкила.
Всадник молчал и не двигался.
— Спасибо… — одними губами произнесла Марионель. Дэвид с удовольствием присоединился бы к ней, но что-то ему подсказывало, что внимание Короля Мертвых лишний раз к своей скромной персоне лучше не привлекать.
Тронув поводья, всадник проехал мимо, совсем рядом с ним, и растаял в сумерках открывающегося пути. В тот момент, когда рыцарь в железной короне, вырастающей из навершия шлема, покинул башню Лорда Шайкела, Дэвид подумал:
«А вот теперь — действительно все…»

ЭПИЛОГ

…Они сидели на скамейке в парке перед Дворцом Правителя Мира и наблюдали за ходом спасательных работ. Над зданием по-прежнему кружились вертолеты, парк был переполнен агентами спецслужб, чиновниками и репортерами. К их скамейке, впрочем, никто не подходил. Дэвид Брендом курил — впервые за последние четыре года, а граф Лэйкил кен Апрей просто сидел, положив ногу на ногу, и думал о чем-то своем.
— Я не вернусь в Тинуэт, — предупредил Дэвид.
— Тебе никто не предлагает.
— Как Лайла?
— С ней все в порядке… Часто тебя вспоминает. В следующем году собирается поступать в Академию. — Лэйкил вздохнул. — Хочет более подробно ознакомиться с: классическим волшебством. Придется изыскивать деньги на ее обучение…
Они помолчали.
— Что у тебя было с Алианой?
— Не твое дело.
Дэвид пожал плечами. После ухода Короля Мертвых ледяную колдунью приводила в чувство Марионель, в то время как сам Дэвид вытаскивал из груды обломков дражайшего учителя. После того, как колдуны привели себя в порядок, они отправились в обратный путь: поначалу — в сопровождении Марионель, которая провела их мимо стража, затем — сами по себе. У Алианы не было ни малейшего желания находиться рядом с Лэйкилом дольше, чем это было необходимо. Когда они пересекли границу, Алиана соткала свой собственный колдовской путь.
— Ты идешь со мной или с ним? — спросила она у Дэвида. Она по-прежнему не доверяла графу. Учитывая все, что теперь было известно, особых причин верить бывшему наставнику не было и у Дэвида. Он заколебался.
— Мне хотелось бы поговорить с Дэвидом. — Граф изобразил улыбку. — Счастливого пути, миледи.
— Дэвид? — повторила Алиана, не обращая внимания на кен Апрея.
Дэвид вздохнул:
— Со мной все будет в порядке. Прощайте, госпожа Алиана.
— Прощай, Дэвид.
Алиана скрылась в сиянии волшебной дороги, а Дэвид и граф продолжили путь — наверх, в обитаемые миры… на Землю.
— Это еще один клон? — полюбопытствовал Дэвид, наблюдая, как Роберт Каннинхейм (чудесно избежавший взрыва бомбы — как уверяли все средства массовой информации), улыбаясь, выходит из машины и дает интервью на фоне покореженного небоскреба.
Лэйкил кивнул. Дэвид, не сводя задумчивого взгляда с Роберта Каннинхейма, спросил:
— О чем ты хотел со мной поговорить?
— Хотел задать вопрос.
— Слушаю.
— Ты хочешь жить на Земле?
— Да! Нет… Не знаю… — Он не знал, что ответить. Лучше всего, конечно, прыгать из мира в мир, как это делают Лорды. Пожил пару лет в одном мире, пару лет в другом… зная, что можешь вернуться на родину в любое время. Но самостоятельно перемещаться между мирами Дэвид не умел.
— Выбирай, — произнес Лэйкил. — Любой мир, по твоему усмотрению. Могу вернуть тебя в Хешот. Я время от времени следил за тобой. Кажется, ты стал в Хешоте большой шишкой… Кстати, если решишь остаться на Земле, можешь взять под свое управление нового клона. Мне смертельно надоела твоя родина, Дэвид Брендом. Живи, развлекайся… Я буду заходить раз или два в год — проверять, как демоны справляются с поиском псиосфер…
Дэвид почти не слышал его. Земля… Планета, на которой он вырос и которую, как теперь понимал, любит всем сердцем… Что ждет его здесь? Легкая, беззаботная жизнь. Можно стать, кем угодно… делать все, что угодно — никто не остановит. Можно даже стать «серым кардиналом» за спиной Правителя Мира — Лэйкил с большой радостью уступит ему эту работу. Но…
Он слишком сильно изменился за последние четыре года. Дело не только в характере или в возросших возможностях. «Я не имею права… — думал Дэвид, смотря на толпу людей, собравшихся у Дворца. — Не могу вмешиваться в их жизнь… А я неизбежно буду вмешиваться, если останусь… Кем я здесь буду? Художником? Но ни рисование, ни музыка, ни литература — ни одно искусство Земли больше не сможет удовлетворить меня… Я отравлен другим Искусством… Искусством, позволяющим изменять мир по своей воле… Стать политиком? Бизнесменом? В эти игры играть по правилами слишком скучно… а если я буду играть без правил — будет скучно вдвойне… Все, что я могу достичь на Земле, я могу достичь почти без труда…»
— Если я останусь на Земле, я потом всю жизнь буду жалеть об этом, — тихо сказал Дэвид. — Я хочу закончить обучение.
— Я не возьму тебя в ученики, — покачал головой Лэйкил.
— Я и не прошу об этом. Отправь меня обратно в Нимриан. Может быть, я и вернусь на Землю… когда сам научусь открывать пути между мирами.
— Ты хорошо подумал? — приподнял бровь Лэйкил. — На Земле или в Хешоте ты почти бог… А в Нимриане ты… — Он не стал договаривать. — Ты сам все прекрасно понимаешь. У нас очень жестокий мир.
— И все-таки я рискну, — решился Дэвид. — Лучше жалеть о сделанном, чем о несделанном.
— Как скажешь, — пожал плечами Лэйкил кен Апрей.
Они поднялись. Граф протянул руку, открывая колдовской путь в дельту Ганы — той великой реки, что течет на юге Светлых Земель.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 3)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 11)
    • 8 (Страница 12)
    • 9 (Страница 13)
    • 10 (Страница 14)
  • ЧАСТЬ ВТОРАЯ (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 19)
    • 7 (Страница 21)
    • 8 (Страница 23)
    • 9 (Страница 25)
    • 10 (Страница 26)
    • 11 (Страница 28)
  • ЭПИЛОГ (Страница 30)


Андрей Смирнов

Повелители волшебства

Цикл: "Повелители волшебства" - 1

 Читать книгу

Аннотация

Политзаключенный Дэвид Брендом случайно попадает в другой мир, где несколько лет обучается магии и воинским искусствам. Он хочет вернуться обратно, чтобы избавить свою родину от Правителя, установившего на Земле XXI века тоталитарный режим. Дэвид не знает, что Правитель лишь марионетка в чужих руках, и таинственный кукловод приложит все силы для того, чтобы скрыть правду от молодого волшебника.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel