Андрей Смирнов - Чернокнижник

1 Андрей Смирнов

Глава 1

Ворожеи не оставляй в живых
«Библия, Исх. 22:18»
У матушки Марго был замечательный яблоневый сад. Эльга видит сад как наяву — вот она протягивает руку к ветке, срывает большое твердое яблоко и вонзает в него зубы. Сладковато-кислая мякоть наполняет рот, Эльга слизывает сок с губ… На крыльце стоит матушка Марго — полная, рослая женщина — и с улыбкой смотрит на свою приемную дочку. Из кухни доносится умопомрачительный запах свежей выпечки.
Пирожки с капустой…
… Эльга сглотнула слюну и заелозила на доске, стараясь устроиться поудобнее. От сырой стены в спину проникал холод. В противоположном углу ямы две крысы затеяли драку.
Тусклый свет, сочившийся сверху, закрыла чья-то тень. Грубые хриплые голоса. Стража. Эльга не смогла разобрать, о чем они говорят. Прозвучал еще один голос — спокойный и негромкий. Скорее всего, это кто-то из монахов.
Загремел отодвигаемый засов, и через несколько секунд тяжелая решетка, закрывавшая яму, была откинута. Наклонившись, вниз заглянул человек. Несколько секунд он молча рассматривал девушку.
— Как зовут?
— Эльга.
Собственный голос показался ей неестественно слабым. Сердце учащенно забилось. Ее выпускают? Что с ней будет?…
— Говорит, что Эльга, — сообщил стражник остальным.
На этот раз негромкий и спокойный голос прозвучал утвердительно. Под ленивую перебранку тюремной охраны сверху стала опускаться деревянная лестница. Опираясь на стену, Эльга поднялась на ноги. Разбрызгав грязь, лестница ткнулась в землю.
— Вылазь, — беззлобно приказал стражник.
Она подчинилась, но выполнить требование оказалось не так-то легко. Восемь дней без пищи и почти без сна, проведенные в грязной вонючей яме, где нельзя было толком ни сесть ни лечь, мгновенно напомнили о себе. Суставы и мышцы наполнились болью, а на середине пути у Эльги закружилась голова. Она было остановилась, чтобы передохнуть и прийти в себя, но ругань, раздавшаяся сверху, мигом избавила ее от этой мысли. Следующие несколько ступенек — как в бреду. Перед глазами все завертелось, она почувствовала, что соскальзывает вниз, не в силах удержаться, и была почти благодарна руке, которая без лишних церемоний вцепилась ей в волосы и выволокла-таки наружу. Ее встряхнули и поставили на ноги. Головокружение прекратилось.
Двое солдат стали вытаскивать лестницу. Третий поскреб бороду и лениво поинтересовался у четвертого участника Эльгиного вызволения, молодого монаха в длинной рясе:
— Куда ее теперь? В часовню или к фогту?
— К ан Керонту. Исповедаться она еще успеет.
Солдаты установили решетку на прежнее место и поволокли Эльгу к дверям. По ходу их движения из других ям, справа и слева, то и дело доносились стоны, мольбы и проклятья — все вперемешку. Эльга содрогнулась, представив, каково пробыть здесь несколько недель или даже месяцев. Один из узников, проявив чудеса ловкости, добрался до решетки и, уцепившись за нее, протянул сквозь прутья руку, выкрикивая что-то нечленораздельное. Бородатый сержант походя пнул по запястью.
Ее провели через захламленный двор, посреди которого громоздилась старая гильотина, заставили подняться на крыльцо и втолкнули в какое-то относительно чистое помещение. Солдаты вышли, молодой монах вывел ее на середину комнаты, после чего сел на стул у левого края большого дубового стола — ровнехонько напротив писаря.
Человек, занимавший центральное кресло, некоторое время пристально всматривался в лицо девушки. Она не отводила взгляда, пытаясь отыскать на этом лице хоть что-то, что могло дать ей надежду на благоприятный исход дела. Она ведь ни в чем не виновна. Он должен это понять.
На лице фогта не было никаких эмоций — ни враждебности, ни сочувствия. Только усталость и скука.
Начался допрос. Он был коротким — Эльгу еще раз спросили, как ее зовут, откуда она родом, живы ли ее родственники и верно ли то, что она является приемной дочерью известной ворожеи Марго из Силевска. Эльга ответила, что родом она из портового города Греула, что отец ее был убит два года назад во время пиратского набега, а о матери с тех пор ничего не известно, что родной дом ее сгорел в то же самое время вместе с доброй половиной города и что действительно год назад матушка Марго приютила бездомную нищенку, которую и видела-то впервые, накормила ее и обогрела…
— Вы состоите с ней в какой-либо родственной связи? — перебил Эльгу фогт, перебирая бумаги.
— Нет.
— Почему вы называете ее матушкой?
— Ее так все называли.
Потом Эльгу начали расспрашивать, знает ли она, чем занималась Марго, помогала ли Эльга ей в этом, сколько людей приходило в дом и кто были эти люди. Эльга отвечала честно, тем более что и скрывать-то было нечего. Слушая ее ответы, фогт методично покачивал головой. Во время короткой заминки Эльга встретилась глазами с престарелым лысоватым писарем. Ей показалось, что в его взгляде мелькнуло что-то, похожее на сочувствие — впрочем, вполне может быть, что ей только показалось, потому что фогт задал следующий вопрос, и писарь тут же уткнулся в пергамент. Молодой монах, приведший ее сюда, молчал и украдкой позевывал.
Допрос закончился. В комнате повисло молчание.
Теперь фогт смотрел не на Эльгу, а куда-то сквозь нее. Смотрел сквозь и думал. Наконец тем же будничным тоном, которым расспрашивал Эльгу, он произнес:
— Виновна в ворожбе и вредительстве, потому заслуживает смерти. Брат Аврелиан?
Монах качнул головой, показывая, что возражений не имеет.
— Приговор привести в исполнение в обычном по рядке, — закончил фогт.
Монашек поднялся и поманил Эльгу за собой, но она не двинулась с места. Виновна? Нет, наверное, она ослышалась… Этого не может быть! Она ничего не сделала! Это несправедливо!..
— Послушайте, — начала Эльга, умоляюще складывая руки на груди. — Я…
Это было все, что она успела сказать. Стражники, ждавшие за дверью, по зову монаха вошли в комнату, взяли Эльгу за руки и выволокли вон. Следом вышел брат Аврелиан и закрыл за собой дверь.
Фогт Эллиунской епархии Марк ан Керонт провел рукой по лицу, как будто бы сдирая невидимую маску, прикрыл глаза и устало откинулся в кресле. Писарь поерзал на месте, искоса поглядел на фогта но, так и не решившись ничего сказать, негромко вздохнул.
На душе Марка ан Kepoнтa было муторно. В феврале епископу Агому, главе Эллиунской епархии, было доставлено послание главы Джордапитской Церкви. Первосвященник указывал епископу на ревность других прелатов, нещадно истребляющих в своих владениях нечестивых чернокнижников, ворожеи и колдунов, и изъявлял недовольство тем, как ведутся дела в епархии Агома. Марк ан Керонт вспомнил то февральское утро. Его господин в волнении расхаживал по комнате и мял в руках письмо. «Послушай, что он пишет, Марк, — говорил епископ. — Если в другой епархии изыскивают и сжигают за год полсотни колдунов это хорошо, а если мы в окрестностях Эллиуна за год не находим и полудюжины — значит попустительствуем и укрываем. К нынешней зиме, как и всегда, мы должны направить в Сарейз отчет о состоянии дел в епархии — и что мы напишем? Что все у нас, как и прежде? Гиллиом уже не раз грозился направить к нам своего дознавателя и, чует мое сердце, направит, если и после последнего его письма все у нас останется без изменений. Помоги мне, Пресветлый Джордайс! Я не хочу, чтобы в Сарейзе смотрели на нас, как на паршивую овцу в стаде. Обещай, Марк, что ты сделаешь все, чтобы…» И ан Керонт пообещал. Прежде всего потому, что появление столичного дознавателя означало конец его собственной карьеры.
За последующие три месяца в Эллиунской епархии и в самом деле изменилось многое. Нормы судопроизводства в отношении колдунов всегда были довольно расплывчатыми, на рвение судей и следователей всегда полагались больше, чем на закон; теперь же время следствия над обвиняемыми в волшбе сократилось во много раз, и одного доноса или малейшего подозрения оказывалось достаточно, чтобы отправить предполагаемого колдуна в яму. А поскольку для тщательной проверки доносов или подозрении времени уже не оставалось, заключенный, как правило, покидал яму только для того, чтобы взойти на костер. Дошла очередь и до ворожеи Марго из Силевска. Ее сожгли вчера. Поскольку она была известной целительницей, фогт опасался народного волнения и заблаговременно выставил усиленную стражу. Но никаких попыток мятежа не было. Народ постоял, поглазел, послушал вопли Марго. Скорее одобрительно, чем нет. Потом ведьма сгорела, и люди разошлись по домам.
Ан Керонт оторвался от воспоминаний, возвращаясь к сиюминутным делам.
— Дай-ка взглянуть, что ты написал.
Писарь снял пергамент с под ставки и протянул фогту. Марк ан Керонт пробежал глазами весь документ, остановившись только в самом конце.
— «В обычном порядке…» — прочитал он вслух. Исправь. Напиши: «Приговор привести в исполнение посредством сожжения означенной ворожеи Эльги из Греула…» и не забудь указать в статье расходов два воза дров.
Писарь кивнул, взял свиток, снова установил его на под ставке и стал аккуратно соскабливать лишние слова. Большую часть денег, взятых из казны и потраченных на покупку несуществующих дров, Марк ан Керонт положит себе в карман, но кое-что перепадет и писарю. Ну и, конечно, брату Аврелиану, чья подпись также должна будет красоваться в конце документа.
Между тем брат Аврелиан пребыв ал в растерянности. Во-первых, проклятая девчонка устроила истерику в тюремной часовне, куда ее привели для последней исповеди. Ничего слышать не хочет, про душу свою бессмертную не думает, ревет в три ручья и просит, чтобы помиловали. Брат Аврелиан ей втолковывает: не от меня это зависит. Подумай лучше, что Господину Добра на том свете скажешь, как перед ним оправдаешься, что в доме ворожеи жила и искусству ее мерзостному училась? Но девка только еще пуще слезами заливается и про то, что «не виновата» твердит, как заводная. Повозился с ней брат Аврелиан, повозился, да и махнул рукой. Только вывели ведьму из часовни, а тут — на тебе, другая неприятность: нигде палача нет. Послали было к нему домой — однако его и там не оказалось. И где искать — непонятно.
Аврелиан стоял посреди тюремного двора и кусал губы. Возвращаться за советом к фогту он не хотел. Хотя официально его обязанности состояли только в том, чтобы провожать заблудшую душу до самого порога смерти, но на практике на плечи молодого шээлита ложилась масса дел, никакого отношения к его духовному званию не имевших. Впрочем, брат Аврелиан на эти дела не сетовал. ибо хотя и был еще весьма молод, родился все-таки не вчера и понимал, что между идеальным положением вещей и их действительным положением разница примерно такая же, как между первосвященником Гиллиомом и им, братом Аврелианом.
Однако в системе церковного судопроизводства он вращался еще не очень долго и оттого не всегда понимал, как решить то или иное практическое затруднение.
А вот сержанту Хрольву, похоже, на отсутствие палача было глубоко наплевать. С довольным урчанием, задрав голову, бородач отливал у стены.
— А можбыть, етить его разэтак, в пивную глянуть? — предложил Тонел — стражник с реденькими светлыми усиками.
Аврелиан с раздражением посмотрел па стражника. Тот поспешил пояснить:
— Можбыть, там он? Палач-то?.. А?
Второй стражник хмыкнул:
— Ага в пивной… Палач. Хе-хе. В пивной. Хе-хе… Ага.
— А чего? — обиженно переспросил Тонел.
— Кто ж ему нальет-то, палачу?
Тем не менее Аврелиан ухватился за эту мысль как за последний лучик надежды.
— А вдруг и в самом деле, — сказал он. — Пройдись по трактирам, Тонел. Может, и впрямь он там…
Пройтись по трактирам? Без возражений солдат Тонел поднимается на ноги и идет к воротам. Отчего бы и не пройтись? К тому же и душа просит…
Хрольв закончил свои дела и очень удивился, не обнаружив второго солдата на месте.
— А где?..
Ему объяснили. Теперь оставалось только ждать.
Брат Аврелиан подобрал рясу и уселся па телегу. Хрольв и Дигл затеяли игру в кости. Предложили присоединиться и Аврелиану, но тот благочестиво отказался. Во-первых, играть в кости он не умел и справедливо подозревал, что его быстро обведут вокруг пальца, а во-вторых, полагал, что надо блюсти хоть какую-то субординацию.
Эльга сидела у стены. Она не смотрела ни па тех, кто сторожил ее, ни на прочих, пересекавших тюремный двор по своим надобностям. Азартные выкрики солдат проталкивались к ней словно сквозь вату. Слезы давно иссякли, на смену истерике пришло тупое оцепенение. Она до сих пор не могла поверить, что все это происходит именно с ней, а не с какой-нибудь другой девушкой.
Тонел вернулся через два часа. Шел он медленно, с некоторым усилием, но, впрочем, на ногах держался еще твердо.
— О! — радостно сказал он, заходя во двор. — Сидим.
Хрольв поднялся, с наслаждением размял руки и влепил подчиненному хорошую затрещину. Во-первых, за то, что ушел, не спросившись у старшего. Во-вторых, за то, что пил… опять-таки без старшего.
Тонел зашатался, замахал руками, пытаясь удержать равновесие, но Хрольв пнул его еще раз, и подвыпивший стражник, ругаясь на чем свет стоит, упал на землю.
Аврелиан успокаивающе похлопал сержанта по плечу. Затем, нагнувшись, осведомился у лежачего:
— Нашел палача?
— Так… точно, ваше… ик… преосвященство.
— Не святотатствуй, — строго сказал Аврелиан. — Где он?
Сморщившись, Тонел уселся на землю. — В канаве… етить его разэтак.
— Значит, в пивной ему все-таки налили… — отвращением произнес монах.
— А то!.. Умный человек всегда место найдет.
Монах беспомощно посмотрел на Хрольва.
— И что же теперь делать?
Хрольв сплюнул и ничего не сказал.
Скрипнула дверь. Во двор, в сопровождении слуги и посыльного, вышел сам Марк ан Керонт. Слуга побежал за лошадьми — господин фогт собирался домой. Хозяйским взором оглядев напоследок тюремный двор и узрев тощую фигурку у стены, Марк ан Керонт нахмурился и поманил к себе Хрольва и Аврелиана.
— Почему до сих пор не казнили? — спросил он с неудовольствием.
Хрольв огорченно развел руками.
— Палач того…
— Что «того»?
— Ну того… Пьян, значит.
— И что?
— Так может быть… обратно ее в яму? До завтрашнего дня?
— Ну уж нет, — отрезал фогт. — Справьтесь как-нибудь сами.
Хрольв поскреб бороду. Марк ан Керонт обратился к Аврелиану:
— Она уже исповедалась?
— Ммм… В общем, да, хотя…
— Великолепно. — Ан Керонт натянул перчатки. — Отдаю эту троицу в ваше распоряжение, Аврелиан. Потрудитесь про следить за тем, чтобы они не разбежались по кабакам до того, как выполнят свои обязанности. Тело пусть закопают на старом кладбище.
Аврелиан уныло кивнул. Подозрение в том, что на него сваливают чужую работу, переросло в уверенность.
Старое языческое кладбище, расположенное за чертой города, существовало еще до того, как в этих краях утвердился культ Единого. Долгое время оно не использовалось, постепенно обрастая разнообразными зловещими легендами. Сравнительно недавно, по приказанию одного из предшественников нынешнего Эллиунского епископа, стены старого храма были обрушены, а само место превращено в свалку. Сейчас туда свозили тела преступников, которые по каким-либо причинам не могли быть захоронены на освященной земле.
Слуга подвел лошадей. Марк ан Керонт и его личный посыльный взлетели в седла и направились к воротам. Слуга припустил следом.
Аврелиан повернулся к своим «подчиненным». Никакого внимания солдаты на него не обращали. Дигл повторно извлек кости, спрятанные при появлении фогта, а Тонел, потирая ушибленные места, уже усаживался на землю рядом с ним.
Впрочем, партию пришлось отложить — грозный рык сержанта, казалось, был способен поднять из могилы даже мертвого. Ворча «нам за это не платят», солдаты встали на ноги и вместе с сержантом подошли к гильотине. Последовало оживленное обсуждение.
— Нужна веревка…
— Держать ведьму как будем?..
— Я ентому палачу завтра всю его поганую харю разукрашу…
— Нужна веревка, — настойчиво гнул Дигл. Следующие полчаса прошли в поисках веревки. Потихоньку темнело. Когда веревка нашлась и «инструмент» был приведен в рабочее положение, по пытались подтащить к гильотине Эльгу. Близость смерти вывела ее из апатии. Эльга кричала, царапалась, кусалась и умоляла о пощаде. Стражники ругались, проклинали все на свете и наконец после долгих усилии поставили жертву в нужное положение. Поскольку единственная обнаруженная веревка уже была употреблена в дело и связать Эльгу было нечем, Тонелу пришлось держать ведьму сзади за руки, Диглу — с другой стороны за волосы, в то время как Хрольв методично пилил веревку. «Дилетанты», — сказал бы городской палач Эллиуна, если бы только мог наблюдать эту уморительную картину. Но наблюдать он ее не мог, ибо по-прежнему валялся в канаве.
Хрольв перепилил веревку. Аврелиан на мгновение зажмурил глаза. Но ничего не произошло. Тяжелое лезвие дрогнуло, опустилось вниз на полдюйма и остановилось.
Монах тихо выругался, после чего поспешно прикрыл рукой рот. Дигл неторопливо обошел гильотину.
— Заржавела, видать, — задумчиво констатировал он. Хрольв сплюнул.
Пользуясь общим замешательством, Эльга подалась назад и убрала шею из-под лезвия.
— Придется самим, — недовольно буркнул сержант. Девушка закрыла глаза.
— Кинем кости? — предложил Дигл — У кого меньше, тому и рубить.
— Заткнись. — Хрольв подумал, поскреб бороду и изрек: — Сначала на кладбище ее отведем.
— Но зачем? — подал голос монах. Сержант с неприязнью поглядел на него, однако Аврелиан не отступал. — Неужели нельзя все сделать здесь?
— А как через город потащим? Не на руках же. Телеги-то нет.
Аврелиан, поглазев по сторонам, был вынужден согласиться с этим доводом. Собственно, телега была не было лошадей. Эльгу поставили на ноги и подтолкнули к воротам.
Хрольв ткнул в спину кулаком.
— Смотри, шлюха: бежать вздумаешь — хуже будет.
«Бежать?..» — подумала Эльга. — «А почему бы и нет?..»
— Етить вашу разэтак, — сказал Тонел, когда они уже вышли на улицу. — Лопату забыли.

Глава 2

Спрячь меня, лес, помоги, а я тебе
Вечную душу продам.
Лучше тебе я ее отдам, чем тем, кто идет
По моим по следам.
Купи мою правду, море-океан.
Она мне уже не нужна.
Может быть, может быть, за твоей волной
Меня не найдут никогда.
Поздно бежать — вот они над головой
Тыкают пальцами.
Что же вы ждете, ведь я еще живой!
Но только смеются они.
Что вы смеетесь? Хотели — убейте же!
Но слышу, они говорят:
Ты нам не нужен, тебя уже и нет,
Зачем нам тебя убивать?
«Aгaтa Kpиcти»
Негромко посвистывая, Уилар Бергон спустился по лестнице, расплатился за постой и вышел во двор. Трактирный конюх подвел лошадей — вычищенных и накормленных. Получив монету, конюх поклонился:
— Благослови вас Господь, ваша милость.
Поводья заводной лошади Бергон привязал к седлу Вороны, похлопал кобылу по шее и утвердился в седле. Можно было отправляться.
Уилар Бергон — человек неопределенного возраста, ему можно дать и тридцать, и сорок, и пятьдесят лет. На лице много морщин, но двигается он легче иного юнца. Одежда — однотонно черная, кожа и шелк. Длинный тяжелый плащ. Оружия нет, если не считать кинжала на поясе и короткого посоха, аккуратно притороченного к седлу. Скрытые перчатками из тонкой кожи, его длинные сильные пальцы могли бы заставить предположить, что перед нами — профессиональный игрок, вор или музыкант.
… Когда Уилар Бергон выехал из трактирных ворот на улицу, он перестал свистеть — и тотчас его тонкие губы приняли свое обычное положение: жестокой презрительной складки на гладко выбритом лице.
Оставив за спиной городские ворота, он вскоре свернул с тракта на боковую дорожку. Ни встречных, ни попутчиков не было — солнце уже садилось, а местного жителя даже в полдень трудно заманить на старое кладбище. Пропетляв, дорога привела Уилара к заросшей сорняками ограде. Отсюда уже был виден центральный холм с остатками некогда венчавшего его строения. Давным-давно на холме было капище, где поклонялись Хальзаане — не слишком дружелюбной богине, окруженной свитой, весьма охочей до человеческой крови. Наиболее известное — и очевидное для всех занятие богини заключалось в том, что каждый месяц она пожирала новую луну, как только та достигала своей полноты. Поначалу капище состояло всего лишь из алтаря и деревянного столба с изображением богини; впоследствии над алтарем появилась крыша, возникли стены, вокруг было возведено несколько мелких построек — и капище превратилось в большой храм.
Ныне от главного здания уцелела только одна стена. Хозяйственным постройкам повезло больше — но и они пребывали в крайне запущенном состоянии, ибо там, куда не добрались человеческие руки, нещадно поработало время.
Петляя, всадник приближался к холму. Во многих местах лошади попросту не могли пройти. Всюду высились огромные кучи мусора, земли и щебня. Некоторые могилы были раскопаны — уже не один год в городе ходили упорные слухи о неисчислимых сокровищах, схороненных язычниками на старом кладбище. Короткая усмешка искривила губы Уилара, когда картина полного разорения предстала перед ним. Ему вспомнилось предание, распространенное среди служителей Хальзааны. Ее жрецы полагали, что быть похороненным близ капища — великая честь, ибо настанет день, когда Хальзаана вступит на землю, и тогда могилы откроются, и покойники выйдут наружу, поклонятся ей, будут преображены и присоединены к ее свите. Отчасти предсказание сбылось — могилы были открыты… правда, без участия богини.
Добравшись наконец до вершины, Уилар отвел лошадей в одно из немногих более-менее сохранившихся строении, развязал седельные сумки и расчехлил посох. Лошади похрапывали и переступали с ноги на ногу — им решительно не нравилось это место. Захватив все необходимые принадлежности для предстоящей работы, Уилар направился к руинам.
Городская стража уже готовилась закрывать ворота. Хрольв, у которого среди караульных отыскался знакомец, остановился, чтобы перекинуться с ним словечком-другим. Никого из его спутников — кроме Эльги неожиданная задержка не обрадовала. Солнце уже скрывалось за лесом, и хотя ночь еще не вступила в свои права, дожидаться ее на старом кладбище не хотелось ни солдатам, ни монаху.
Но вот маленький отряд снова двинулся в путь.
Вслед полетела шуточка, брошенная кем-то из караульных, — куда на самом деле на ночь глядя четверо мужиков ведут одну бабу. Знакомец Хрольва выглянул из ворот и крикнул:
— Когда будете возвращаться?
— Через час, — ответил сержант. — Не закрывайте калитку.
… Эльге казалось, что с тех пор, как они покинули город, прошла минута-другая — и вот они уже перед оградой старого кладбища. Солдатам, которые вели ее, наоборот, представлялось, что путь едва ли не бесконечен — в то время как небо темнело поразительно быстро.
— Зря сюда на ночь глядя поперлись, — констатировал Дигл, пролезая через пролом в ограде. Остальные молча согласились с ним, но никто не предложил повернуть назад — стоило только представить, что завтра с ними сделает фогт, когда узнает, что его приказание не было выполнено, как все слухи, окружавшие старое кладбище, мигом переставали казаться такими уж зловещими.
На старом кладбище Эльга была впервые, но, даже несмотря на свое собственное безрадостное положение, не могла не почувствовать мрачную ауру этого места. Тем не менее воображаемые ужасы беспокоили Эльгу куда меньше, чем ее спутников. Солдаты крепко сжимали оружие в руках и постоянно оглядывались по сторонам. Монах старался держаться поближе к Хрольву и вполголоса бормотал молитву.
— Во! — неожиданно сказал Хрольв, показав рукой куда-то вперед. Аврелиан торопливо нарисовал в воздухе круг — символ солнца в той же мере, в какой солнце, в свою очередь, есть зримый символ Джордайса, Господина Добра и Властелина Света.
— Что?
— Вон та яма. И копать не надо. Забросаем землей.
Дигл, который нес лопату, одобрительно закивал. у Аврелиана, пожалуй, сильнее всех желавшего как можно скорее отсюда убраться, также не возникло возражений. О том, что «яма» вполне может быть разворошенной могилой какого-нибудь язычника, он старался не думать.
— Ну вот и… Стой!!! Держите! — вдруг заорал Хрольв.
Но Эльга была уже далеко. Ее даже не связали — от девчонки-заморыша, просидевшей неделю на голодном пайке, никто не ожидал подобной прыти. В тот момент, когда головы всех четырех повернулись туда, куда указывал жирный палец сержанта, Эльга бросилась бежать.
Чертыхаясь на чем свет стоит, солдаты ринулись в погоню. Эльга была вдвое, если не втрое легче каждого из них. Вдобавок стражникам мешали собственное вооружение. Тонел запнулся за корягу и кубарем влетел в овраг, который перед тем как раз собирался перепрыгнуть. Сержант принял влево, перекрывая беглянке путь назад, к ограде.
Хотя Эльга взяла хороший старт, шансов у нее не было никаких. Кровь стучала в висках, сердце бешено колотилось, во рту тут же появился привкус крови. Эльга задыхалась. Если бы не восемь дней голодовки, может быть, ей бы и удалось уйти, а так…
Но она не собиралась сдаваться. Чудом избежав рук Дигла, уже приготовившегося схватить ее, она резко повернулась и бросил ась в сторону. Не сумев вовремя остановиться, Дигл сделал еще несколько шагов и едва не свалился в кучу мусора. Аврелиан предпринял неуклюжую попытку перехватить Эльгу, когда она пробегала мимо, но не преуспел в этом. За спиной девушка слышала хриплое дыхание Хрольва и сильно сомневалась в том, что он окажется таким же разиней, как Дигл. Тут ей снова улыбнулась удача. Сержант споткнулся и потерял несколько драгоценных секунд. Но Эльга не видела этого. Уже не разбирая пути, она бежала дальше. Все ее существо в эти мгновения сжалось до одной-единственной мысли: уйти. Бежать. Спастись. Она уже не чувствовала под собой ног. Она знала, что если упадет, то больше не сможет подняться.
Нырнув в проход между двумя полуразрушенными домами, она вжалась в стену и попыталась дышать как можно тише. Через миг появился Хрольв. Не задерживаясь, он побежал дальше… но уже через десяток шагов, у конца дома, остановился. Глянув по сторонам, он, кажется, сообразил, что за несколько секунд беглянка не могла оторваться так сильно. Эльга сорвалась с места. Стоило ей выбраться из прохода, раздался крик кого-то из двух оставшихся стражников:
— Она здесь!.. Хрольв!
Ноги понесли Эльгу дальше. Она снова повернула, прячась среди развалин, но уже не пытаясь затаиться и выждать, пока преследователи пробегут мимо. Пока ее не видели, но судя по звуку шагов — быстро догоняли.
Она даже не понимала, что, петляя, забралась на самую вершину холма — в эти минуты она уже почти ничего не соображала. Ее ноги были в синяках и кровоточили, но она не замечала боли. Она обогнула очередную стену… и ткнулась лицом в живот человеку, который вышел из темноты ей навстречу.
Эльга без сил рухнула на колени. Ее все-таки поймали. Ее надежда спастись была безумством.
Но, медленно поднимая взгляд на того, кто остановил ее, она вдруг поняла, что это не монах и не один из стражников. Незнакомец был высок, закутан в длинный плащ, а выражение лица имел столь гордое и высокомерное, что его принадлежность к благородному дворянскому сословию не вызывала никаких сомнений. Что ему нужно — здесь, ночью?
— Пожалуйста… — прошептала Эльга.
Не слушая ее, незнакомец наклонился вперед и бесцеремонно взял Эльгу за подбородок На замкнутом, равнодушном ко всему на свете лице промелькнула тень слабого интереса.
— Смотри-ка, — пробормотал незнакомец. — Одаренная… Кто тебя учил, замухрышка?
Эльга сглотнула. Смысл слов, которые произносил этот человек, ускользал от нее.
— Пожалуйста… — повторила она. — Помогите!..
Шум сзади. Эльга обернулась и вжала голову в плечи. Теперь — все. Конец. Хрипло дыша, из-за груды камней выскочил Хрольв. Он был в бешенстве, но, увидев незнакомца, почти сразу же остановился. Он умел ощущать опасность. Сейчас чувство было сильно как никогда раньше.
Подоспели Дигл и Тонел, едва не сбив с ног собственного начальника.
— Добрый вечер, — миролюбиво произнес незнакомец. — Хорошая погодка, не правда ли?
— Чего-чего? — ошалело переспросил Тонел.
Уилар Бергон не посчитал нужным отвечать, но смотрел на солдат по-прежнему дружелюбно.
— Ты… Ты кто такой?! — рыкнул Хрольв.
Уилар чуть наклонил голову.
— Барон Ринальдо ан Карвеньон, — назвал Уилар первое имя, которое пришло ему в голову. И спросил в свою очередь:
— А вы, любезные, кто будете?
— Ч-чево?..
— Я спрашиваю, — повторил он с улыбкой, — кто вы такие, свиные морды, и какого черта здесь делаете?
Хрольв недовольно заворчал. Если бы не ощущение опасности, по-прежнему сверлившее его нутро, от всей души врезал бы он этому Ринальдо. Барон… Знаем мы таких баронов. «Свиной мордой» его мог назвать только фогт, да и то — только за какую-нибудь серьезную провинность.
— Ты, барон… не больно-то… — Сержант так и не пояснил — не больно что. — Девка — наша. Не мешай.
Уилар сделал полшага к солдатам и вопросительно приподнял правую бровь.
— Что значит «ваша»? — поинтересовался он. — Вы что ее, па рынке купили? Так может быть, у вас и купчая есть?
— Тьфу ты… — Сержант сплюнул. — Не купленная она…

1 Следующая страница


Чернокнижник 2

Из-за каменной кучи, прижимая к боку правую руку и тяжело дыша, появился брат Аврелиан. Беготня по развалинам — занятие для монаха непривычное.
— Мы — люди фогта. — Хрольв продолжал растолковывать незнакомцу положение вещей. — А она ведьма. Вот и весь сказ.
— Кто это? — спросил Аврелиан у Дигла.
— У меня к вам деловое предложение, — обращаясь теперь фактически только к Хрольву, произнес Уилар. Я у вас ее куплю. Как насчет пяти серебряных? Эта замухрышка и двух не стоит… Ну?
Хрольв мысленно застонал. Если бы не монах, он с радостью бы сбыл с рук эту девку. Не за пять серебряных, конечно, он бы поторговался, но… Но Аврелиан путал все карты. Хрольв знал его всего пару месяцев и никакого доверия не испытывал. Раскричится еще. Или фогту заложит. Тьфу, пропасть!.. Приходилось быть честным.
— Не, барон. — Хрольв покачал головой. — Это не годится… Ведьма она. Не лезь.
Уилар понимающе — почти сочувственно — кивнул. Хрольв хотел спросить, зачем он расстегивает плащ, но прежде чем сержант успел открыть рот, края тяжелой ткани ударили его по лицу, на мгновение ослепив. Следом за плащом взлетела правая рука Уилара, в которой он сжимал посох. Хрольв захрипел и стал заваливаться вперед, держась руками за горло. Несмотря на сгустившиеся сумерки, Тонел и Дигл отчетливо увидели, как кровь толчками заливает его ладони и ручьями стекает вниз. Но они стояли за спиной Хрольва и не видели того, что видела Эльга — разорванное, превращенное в кровавые лохмотья горло. Как можно нанести такую рану тупым концом посоха, ни девушка, ни солдаты не могли себе представить.
А Уилар был уже рядом с Тонелом. Тот даже не успел поднять оружия. Снова — взмах плаща и короткий тычок посохом в область живота. Всего лишь тычок но Тонел вдруг выкатил глаза и, захрипев что-то нечленораздельное, упал сначала на колени, а затем на бок. Когда Уилар извлек посох, монах и оставшийся солдат с ужасом увидели, что искривленный конец деревяшки полностью вымазан в красном.
— Господи… — пробормотал Аврелиан, у которого начисто вылетели из головы все молитвы.
Монаха Уилар ударил не посохом, а рукой — костяшками пальцев в висок Аврелиан свалился на землю, как куль с мукой. Дигл бросился бежать. Уилар метнул ему вслед свое необычное оружие. И вот тут-то Эльга поняла, насколько оно необычно. Еще в воздухе искривленный конец посоха выпрямился и расщепился надвое.
Теперь он напоминал летящую змею. Это впечатление усилилось, когда оружие достигло цели — «челюсти» вцепились Диглу в шею немногим ниже затылка, а змеиное тело обвилось вокруг горла. Дигл упал. Он судорожно дергался, пытался освободиться, но уже через несколько секунд затих. Уилар подошел к телу и протянул руку. Гибкая лента поднялась от земли и одним концом ткнулась ему в ладонь. У Уилара в ладонях снова покоился обыкновенный короткий посох.
Стуча зубами от ужаса, Эльга отползала назад, пока не уткнулась спиной в стену. В том, что страшный человек в черном плаще теперь примется за нее, она не сомневалась ни секунды. Слишком уж легко расправился он со стражниками. По всему видно, что он умеет убивать — и это занятие не вызывает в его душе никакого протеста.
… Вытирая кровь с конца посоха, Уилар остановился в нескольких шагах от девушки. Рассматривая Эльгу, он думал, что делать с ней дальше. Решил.
— Сядь туда и не мешай, — приказал Уилар, показав на дальний закуток капища, между стеной и кучей камней. Как только Эльга перебралась на новое место, он занялся своими делами. Отволок в другой угол тела Хрольва, Дигла и Тонела. Пощупал пульс у монаха, потрепал его по щекам. «Жив… — подумал Уилар. — Монах — это хорошо… это очень хорошо». Неожиданное появление служителя Пресветлого здесь, в такой час, Уилар счел добрым предзнаменованием. «Воистину, подумал он, перетаскивая Аврелиана в ту часть залы, где некогда располагался алтарь, — мои покровители благоволят ко мне». Алтарь был давно разрушен, но само место Уилар не мог спутать ни с каким другим — тут были приметы, невидимые для глаз обычных людей.
Перед тем как появились нежданные гости, Уилар успел очистить часть залы. Теперь он закончил работу — убрал мусор, оттащил к стене обломки бревен и камней. Изредка поглядывал на монаха — тот негромко стонал, но в чувство пока не приходил.
Отыскав более-менее неповрежденный участок пола и совершенно очистив его от пыли и мусора, Уилар достал из сумки мел и мешочек с серебристым песком. Он быстро нарисовал два круга и заключил их в треугольники, концы которых соприкасались друг с другом. Тем временем стало уже совсем темно. Уилар извлек четыре заранее приготовленных факела, зажег их и установил вокруг очищенного пятачка. Против часовой стрелки, по периметру каждого круга, Уилар вывел соответствующие символы. Каждый ряд символов он заключал в новый круг, который был чуть больше предыдущего. В сумке лежал фолиант, где все необходимые обозначения были расписаны до последнего знака и слова — но Уилар ни разу так и не заглянул в книгу. Он помнил весь ритуал наизусть.
Когда первоначальный набросок был завершен, Уилар вернулся к монаху. Тот все еще пребывал в беспамятстве. Бергон не стал приводить его в сознание. Хальзаана — особа не слишком привередливая; в сознании жертва или нет — такие тонкости ей безразличны…
… Когда в руке Страшного Человека мелькнул нож и из горла монаха, забившегося в смертельных судорогах, ударила кровавая струя, Эльга окончательно поняла, с кем повстречалась. Это черный колдун. Она попала в лапы к чернокнижнику.
— Во имя твое, Хальзаана, — произнес Страшный Человек, подняв лицо к темному небу. — Прими эту жертву и будь благосклонна ко мне сегодняшней ночью…
Хотя ее саму обвиняли в колдовстве, все, что Эльга разумела в искусстве, сводилось к нескольким разрозненным приемам, которые она подсмотрела у матушки Марго. Матушка знала больше и не раз говорила Эльге, что есть двери, которые нельзя открывать, есть духи, с которыми никогда не следует вступать в общение, есть заклятья, использовать которые — значит обречь себя саму на вечное проклятие. Матушка лечила людей и находила потерянные вещи, утихомиривала домовых и полевых духов, когда те, расшалившись, начинали вредить людям — и была, Эльга хорошо знала это, так же далека от темной стороны Искусства, как и первосвященник Гиллиом, обрушивающий грозные проклятья на головы всех колдунов.
Но Страшный Человек… Такие, как он, едят человеческое мясо, наводят порчу, разжигают вражду, беспрестанно творят зло, пьют кровь новорожденных, покланяются демонам и приносят им человеческие жертвы. Ее с детства пугали рассказами об этих людях и их злодеяниях. В доме матушки М арго она перестала верить в эти сказки… А теперь убедилась, что это были не сказки. Аврелиан был принесен в жертву каким-то темным силам. А что будет с ней?.. Господи, он уже закончил с Аврелианом и теперь возвращается к своему рисунку… или идет к ней…
Эльга завизжала, вскочила на ноги и бросилась прочь. Убегая от солдат, она боялась смерти, по тогдашний ее страх был бледной тенью по сравнению с тем, что она испытывала в эти секунды. Это был безумный, иррациональный ужас — не само смерти, но того, что может предшествовать ей, и того, что за ней неминуемо последует, если ее, как и брата Аврелиана, бросят на алтарь. Что происходит с душами тех, кого принесли в жертву демонам преисподней?..
Эльга не убежала далеко — она не успела даже выбраться из руин. Она истошно завопила, когда сильная рука схватила ее за волосы. Эльга царапалась, кричала и отбивалась изо всех сил — но не больно-то поотбиваешься, когда твои волосы намотаны на руку, а сама ты приподнята над землей. Две звонкие пощечины подвели черту под ее попытками к сопротивлению. Казалось, звенит не только у нее в ушах, но и внутри головы. Щеки горели, как огонь, кожа на макушке — еще сильнее.
Она тихо заскулила, и когда Страшный Человек поставил ее обратно на землю, закрыла лицо ладонями и зарыдала. Больше ей ничего не оставалось делать. Страшный Человек повел ее обратно. Показал на знакомый закуток и сказал:
— Сядь.
Она села. Он бросил к ее ногам свой посох. Посох потемнел, зашевелился и превратился в змею. Эльга едва не завизжала опять — едва, потому что под взглядом Страшного Человека крик замер у нее в груди. Вжалась в стену.
— Попробуешь еще раз сбежать — умрешь, — безразличным тоном сообщил ей Страшный Человек. Сообщил — и снова как будто забыл о ней. Вернулся к своим странным рисункам. Но Эльга больше не следила за ним. Она смотрела вниз. У самых ее ног разворачивала кольца огромная черная гадюка. Кажется, она была чем-то сильно рассержена.
…Первоначальный набросок был завершен, настала очередь для серебристого песка. Тоненькой струйкой рассыпать по нарисованным линиям, специальным стеком подровнять края линий, смести крошки… Эта работа отняла много больше времени. Когда Уилар закончил, луна уже давно взошла. Хотя было новолуние и ни один человек видеть ее сегодня не мог, Уилар различал луну, окруженную нимбом черного света, так же ясно, как Эльга — змею у своих ног.
Пора.
Он встал в круг, предназначенный для вызывающего, совершил необходимые пассы и произнес соответствующие слова. Он был в центре дрожащей, вибрирующей паутины, нити которой беспрестанно соединялись, сплетаясь во всевозможные узоры. Он открывал двери — одну за другой, в надлежащем порядке. Воля и материя, предмет и символ стали единым целым. Когда стали вырываться из рук самые длинные нити, свидетельствуя о приближении кого-то с другого конца коридора, Уилар понял, что достиг успеха.
Храмовый Страж был похож на столп льдистого света в два человеческих роста. Как только он появился во втором круге, нестерпимый холод стал разливаться по храму. Факелы потухли, и хотя сам Страж состоял из света, этот свет не освещал ничего.
— Ты умрешь. — Это было первое, что сказал Страж.
Уилар усмехнулся.
— Когда-нибудь. Но не сегодня.

Глава 3

Оптимисты думают, что жизнь — это борьба добра и зла. Ей жизнь не представлялась в столь розовом свете. Она знала, что жизнь — это борьба зла с еще большим злом.
Виктор Суворов, «Контроль»
…Выложив серебристым песком колдовской рисунок на полу, Страшный Человек заговорил. Эльга не понимала ни одного из произносимых колдуном слов, но чувствовала мрачную силу, стоявшую за ними. В ночной тишине, в пустоте разрушенного храма слова Страшного Человека падали как камни в бездонный омут, требуя, пробуждая, вызывая… что? Темнота переставала быть темнотой, ночь оживала и Эльга чувствовала, как ее сердце стынет от невыносимой жути, распространяющейся по храму. Она хотела остановить это, закричать: «Не надо!!! Пожалуйста, не надо!!!» — но крик застыл в ее горле, когда черная гадюка подняла голову и встала, чуть покачиваясь, перед ее лицом. Она не могла переносить молча этот ужас. Но не могла и говорить — рассерженное шипение змеи обещало ей самую незавидную участь, буде пленница осмелится открыть рот или двинуться с места. Эльга сжалась в комок, до крови закусила правую руку и тихонько заскулила.
Из тьмы вышло существо, вызванное Страшным Человеком. Оно не имело формы, но не было и бесформенным. Как будто бы полсотни стеклянных фигур были вложены друг в друга — самые верхние, внешние, были прозрачны и сливались с воздухом и тьмой; внутренние были более мутными, тускло-желтыми, светившими ничего не освещающим холодным светом. Голос демона вонзился в мозг Эльги как каскад ледяных осколков; ей казалось, что она сходит с ума. В ответ раздался голос колдуна — резкий и властный. Как будто бы ведя поединок между собой, их голоса сплетались и расходились: переполненный злобой голос демона отнимал разум, превращал реальность в кошмар; голос колдуна бил, как плеть. Прошли минуты, и Эльга вдруг поняла, что это не поединок — уже не поединок: стороны пришли к какому-то соглашению. Прошептав что-то напоследок завораживающим леденистым голосом, демон исчез, а Страшный Человек произнес слова, завершающие ритуал, поднял змею с пола (она тут же превратилась в посох), велел Эльге встать и идти рядом с ним. Сбежать не было никакой возможности хотя Страшный Человек не смотрел на нее, она постоянно ощущала на себе его внимание.
В укрытии неподалеку стояли две лошади. Колдун посадил ее на заводную, прямо между сумками. Эльга весила так мало, что лошадь, скорее всего, не ощутила никакого изменения в тяжести груза. Дальше была скачка сквозь ночь. Эльга не правила лошадью — поводья ее кобылы были привязаны к седлу той, на которой мчался Страшный Человек. Ей оставалось только цепляться руками и ногами и изо всех сил стараться не упасть.
Когда начало светать, они съехали с дороги и остановились. Страшный Человек развел костер и подвесил над огнем котелок с водой. Из седельной сумки были извлечены два мешочка — с просом и кусочками сушеного мяса. Все это полетело в кипящую воду. Страшный Человек время от времени помешивал готовящуюся кашу и в свете разгорающегося утра уже не казался таким страшным.
От запаха, который вскоре потянулся из котелка, у Эльги потекли слюнки.
— Давай знакомиться, — неожиданно сказал колдун.
Эльга посмотрела на него с опасением. Не собирается ли он, узнав ее имя, кинуть ее в кашу?
— Мое настоящее имя — Уилар Бергон. — Он помолчал и добавил, усмехнувшись: — Про барона Ринальдо — забудь.
Да она и запомнить-то это имя не успела там, на холме, когда он представился — и уже через минуту выпустил кровь из своих новых знакомцев.
Сцена вечерней схватки снова встала у нее перед глазами. Она замешкалась и не ответила сразу.
Уилар нетерпеливо поторопил ее:
— Что молчишь? Как тебя зовут, замухрышка?
Как это ни было смешно в ее положении, Эльга ощутила укол обиды. Ее уже во второй раз называют замухрышкой. А ведь в портовом городе Греуле, где она жила раньше, молодые люди частенько посматривали на нее с интересом. Правда, тогда она не была такой худющей и грязной. Она носила красивые, нарядные платья…
— Эльга из Греула.
— Греул? Это на западе, кажется?
— Да.
Чародей кивнул.
— Кто тебя учил?
— В церковной школе… чтению и счету… брат Бенедикт.
— Да нет же, дура!.. — Кажется, Страшный Человек терпением не отличался. И раздражать его Эльге очень не хотелось. — Я спрашиваю, кто тебя учил искусству? Ну?.. Ворожбе?
— А… Матушка Марго. Немножко.
— Она жива?
Эльга замотала головой. Вспомнив про матушку, она едва удержалась, чтобы не зареветь. В это время наконец подоспела каша. Уилар достал деревянную миску, положил себе примерно половину и неторопливо принялся есть. Эльга сглотнула и заставила себя не смотреть ему в рот. Разом вышибло все печальные мысли о матушке. Теперь она думала только о содержимом котелка.
Чародей, не переставая жевать, показал в сторону речки, из которой он брал воду.
— Пойди помойся. От тебя несет, как от помойки. Кусок в горле застревает.
Сгорая от стыда. Эльга повиновалась. Когда она поднялась, чародей извлек из своей бездонной сумки кусок мыла и бросил ей под ноги.
На берегу она остановилась и подумала: а не сбежать ли? Она поколебалась, но потом, ежеминутно оглядываясь, принялась стаскивать платье. От побега ее удержала только надежда, что чародеи отдаст ей вторую порцию каши.
Так и произошло. Когда она вернулась обратно, Уилар снисходительно позволил ей воспользоваться его ложкой. Она ела — стараясь не давиться и соблюдать хоть какие-то приличия. Получалось не очень. После того как она закончила, ей было милостиво позволено вымыть посуду.
Когда вычищенный песком котелок был возвращен владельцу, Уилар кивнул на плащ, брошенный на траву.
— Ложись спать.
Она повиновалась. Уже сквозь сон, откуда-то издалека раздался голос Страшного Человека:
— Какие-нибудь родственники у тебя есть? Эльга покачала головой и заснула.
— … Меня сосватали за Эда, когда мне было еще четырнадцать, а ему — шестнадцать. Мы должны были пожениться через год, осенью… Уже назначили день свадьбы… Но в конце июля появились слухи о нескольких пиратских кораблях, которые вошли в залив. Потом они напали на город. Мой отец и Эд были в ополчении. Сначала шел бой у южной пристани, потом… потом в наши ворота постучали соседи. Пираты уже занимали город. Надо было уходить. Телега, на которую мы погрузили самые ценные вещи, была уже давно готова. Но мы даже не доехали до ворот — улица была забита людьми и повозками. Телегу пришлось бросить. В давке нас с мамой растащили в разные стороны… больше я ее не видела. Говорят, ее задавили… Она споткнулась, а толпа… Этих людей нельзя было остановить…
Эльга замолчала. Близился вечер. Уилар сидел у костра в тои же позе, что и утром, и молча слушал ее рассказ. Колдун сказал, что они поедут дальше, как только стемнеет. Куда поедут — Эльга не спрашивала. Покамест колдун желал узнать историю ее невеселой жизни.
— Мы спрятались в монастыре. Не всем хватило места, но люди все равно стояли рядом с воротами — как будто бы чего-то ждали. Но пираты не стали нападать на монастырь. Они два дня грабили Греул. Потом пришел граф со своим войском. Пираты подожгли город, сели на корабли и уплыли. Когда я вернулась… — Эльга помолчала несколько секунд, а затем продолжила: От нашего дома остались только угли. Отец и Эд погибли еще раньше, на пристани. Я не знала, куда идти. Потом около города разбили лагерь для тех, кто лишился жилья. Поначалу мы делились друг с другом чем могли, хотели все вместе восстановить город… Потом… каждый стал сам за себя. Сначала еду готовили для всех, бесплатно, но потом стало ясно, что на всех еды не хватит, и надо было платить. У меня украли кошелек. Я ходила по лагерю, спрашивала… Никто ничего не видел. Всем было все равно. Несколько дней я питалась подачками. Потом… В лагере еще раньше не раз поминали графа недобрым словом. Они говорили, что если бы он пришел раньше, то мы смогли бы отстоять город. Некоторые хотели идти к нему и требовать, чтобы оп оказал нам помощь для восстановления города и дал еды и денег. Они совсем перестали понимать, что к чему. Граф только посмеялся над их требованиями. Тогда они вернулись и стали подзуживать всех напасть на один из графских замков. Долго спорили, но когда решили выступить, появился граф со своими людьми. Наверное, ему кто-то донес о том, что замышляют в лагере. Солдаты графа ударили по лагерю. Всех, у кого было оружие, убили. Кое-кто пытался сопротивляться, но без толку. Меня не тронули.
… Когда лагерь разгромили, я пошла к монастырю, но туда меня не пустили. Тогда я пошла в одну из ближних деревень. Там меня покормили, но сказали, что больше ничего не дадут и не позволят остаться там и так приютили много беженцев. Я пошла дальше…
Эльга не стала рассказывать о конце августа, когда ее изнасиловали двое бродяг, о сентябре и октябре, когда она питалась милостыней и копалась в помойках наравне с бродячими собаками, о ноябре, когда она медленно замерзала на стылых дорогах Эллиунского епископата.
— … у меня был жар. Я почти ничего не помню о конце ноября. Я лежала у обочины дороги. Какие-то добрые люди положили меня на телегу и привезли в дом лекарки. Это была матушка Марго. Она вылечила меня и позволила остаться. Я ее никогда не забуду. Всю зиму, и весну, и лето я прожила у нее. Она относилась ко мне как к родной дочери. Она лечила людей и никому не делала зла. К ней приходили разные люди — и богатые, и бедные. Если не могли заплатить, она лечила бесплатно — как меня. Она лечила с помощью трав и с помощью… ну как бы внутреннего тепла. Каждый вечер мы молились Джордайсу. В городе несколько раз сжигали ведьм и колдунов, но мы думали, что нас это не коснется, потому что те колдуны творили всякое зло, а мы никакого зла не делали…
Уилар усмехнулся.
— …пришли солдаты фогта и посадили нас в яму. Спустя неделю тюремщик, когда давал мне воды, крикнул сверху, что матушку Марго сожгли. А потом фогт приказал казнить и меня тоже.
— Какая душераздирающая история, — скривив губы в усмешке, сказал Уилар. — Я сейчас зарыдаю.
Эльга отвернулась. Рассказывая, она забыла, что для ее слушателя все ее беды мало что значат. Она для него, вся ее жизнь, все те, кто был ей дорог — грязь под ногами. Никто и ничто. Но что еще можно ожидать от колдуна, который общается с демонами? Она не могла понять только одного — зачем же оп спас ее там, в храме?
— Но вы ведь… вы ведь сами… — глотая слезы, произнесла она. Чувство чудовищной несправедливости этого мира на мгновение пересилило страх. — Вы ведь сами просили меня рассказать… Вы не имеете права смеяться!
Чернокнижник даже не взглянул на Эльгу. Ее отчаянный протест остался незамеченным.
— Дорогая моя, пока ты не имеешь юридического образования, ты не можешь рассуждать о правах.
Вот и все, что она услышала.
«Ты как будто его имеешь!..» — со злостью подумала Эльга. Злость позволила ей взять себя в руки. Она вытерла слезы, выпрямила спину и с вызовом посмотрела на Уилара. Гордо. Но молча.
Уилар неторопливо поворошил угли в костре, он думал о чем-то своем и слегка улыбался. Прошло несколько минут. Уилар вдруг протянул руку к огню. На Эльгу дохнуло холодом. Это не был привычный холод нет, ей казалось, холод возник где-то глубоко у нее внутри. Как будто бы нечто, не принадлежащее этому миру, расплывчатое и неуловимое, как тень, каким-то образом сумело проникнуть на поверхность земли — а проникнув, выпило огонь их костра одним глотком. Сгинуло пламя, остыли угли… Эльга оцепенела.
Уилар поднялся, и ощущение внутреннего холода отпустило девушку. Колдун стал собирать вещи.
— Пора отправляться.
Они ехали всю ночь, остановившись только один раз, да и то ненадолго, чтобы перекусить и дать лошадям напиться. Ехали не слишком быстро — так, приятная верховая прогулка с вечера до утра.
Во время пути Эльга набралась смелости и спросила:
— А вы всегда ездите по ночам?
— Нет, — ответил Уилар.
Уже ближе к рассвету, объехав очередную деревню, остановились. Уилар достал нож и провел им по земле более-менее ровную черту вокруг стоянки. Потом потянулся к посоху и, медленно поворачивая его во все стороны, стал что-то негромко говорить. Язык, как и тогда, когда Уилар общался с демоном, был Эльге незнаком, но, как и тогда, показался донельзя жутким. Сплошное карканье. Слова, казалось, состояли из одних согласных.
Что-то изменилось на поляне. Воздух стал более тусклым. Притихли, казалось, все лесные звуки.
Наскоро перекусив, путешественники легли спать.
Проснулась Эльга от пения. Женский голос, доносившийся со стороны деревни, приближался, и с его приближением росла Эльгина паника. То, что чернокнижник прячется от всего света — это понятно, но ведь и ей совсем ни к чему встречаться с людьми фогта. А женщина увидит их, запомнит и потом все расскажет. Наверняка Эльгу уже ищут. И зачем они легли спать так близко к деревне?..
Стараясь двигаться как можно тише, она подобралась к Уилару и осторожно дотронулась до его руки. Когда колдун открыл глаза, Эльга напряженно зашептала:
— Сюда идут!
Уилар приложил палеи к губам. потом раздраженно показал Эльге на ее место, сомкнул веки и, кажется, снова заснул. Эльга оторопела от такой беспечности.
В это время, раздвинув ветви кустарника, на пригорке появилась женщина — судя по виду, обычная крестьянка. Не задерживаясь, она спустилась вниз. В руках у нее был плетеный короб — с утра пораньше выбралась в лес за ягодами или грибами. Вид двух путешественников ее ничуть не смутил. Более того, она даже не прекратила петь. Она прошла мимо — прошла так близко, что едва не задела плечом одну из лошадей. И скрылась за деревьями. Эльга оторопело смотрела ей в след. Кажется, ни ее, ни Уилара, ни лошадей попросту не заметили. Тем временем голос поющей девушки растворился в пении птиц и шуме листвы.
Эльга с опаской глянула на спящего чародея. Но вскоре усталость взяла свое. Эльга зевнула несколько раз, легла на плащ и заснула.
Следующую ночь они снова провели в седлах. По дороге чародей соизволил расспросить Эльгу о том, чему успела научить ее матушка Марго — пока была жива. Эльга честно рассказала про свои успехи (матушка Марго говорила, что она на редкость талантливая и прилежная ученица), а когда Эльга закончила, Уилар подвел итоги:
— Понятно, — сказал он. — ничему не успела научить.
Эльга обиделась и поджала губы. Через час ей надоело молчать, тем более что черный лес, едва-едва освещенный нарождающейся луной, пробуждал не самые радужные эмоции, а разговор прогонял страх. Уилара она больше не боялась — вернее, не боялась так, как во время первой их встречи. Она уже поняла, что этот человек по каким-то своим причинам будет заботиться о ней — по крайней мере, в ближайшее время. Набравшись храбрости, девушка спросила:
— А куда мы едем?
— На север, — ответил Уилар.
Это Эльга и так знала.
Ближе к утру Эльге стало казаться, что они подъезжают к какому-то крупному поселению — деревушки стали попадаться все чаще, дорога раздалась вширь. Вскоре после рассвета она узнала местность — когда поднимающееся солнце заставило засверкать бронзовый купол церкви, расположенной на вершине холма.
Бронзовое Аббатство. А городок, который вокруг него, — это, следовательно, Мельс.
Эльга уже была здесь однажды, и о городе у нее сохранились не самые лучшие воспоминания. Это случилось, когда она, разом лишившись всего — и жениха, и родителей, и дома, побиралась на дорогах Данласа. В город ее тогда не пустили.
Ворота уже были открыты. Уилар отдал солдатам пару монет и спокойно проехал дальше. Эльга последовала за ним, также стараясь держаться уверенно и по возможности в глаза стражникам не смотреть.
На рынке Уилар пополнил запасы провизии, закупил целый мешок овощей. Они уже двигались к концу рядов, где торговали съестным, когда Эльга услышала вдруг громкий крик. Рядом с Уларом по земле, воя от боли, катался грязный босоногий мальчишка. Он пытался срезать кошелек с пояса «богача», но не преуспел в этом — Уилар, поймав его за руку, сжал кисть и сломал все пальцы.
— Не умеешь воровать — зарабатывай на жизнь честно, — бросил мальчишке колдун.
— Да я сдохну с голода, прежде чем теперь что-нибудь заработаю!!! — сквозь слезы прокричал неудачливый воришка, баюкая правую руку.
— Меня это не волнует.
Эльге вновь стало жутко.
Когда они остановились у следующего ряда, Эльга не сразу догадалась, что одежда, которую стал выбирать Уилар, предназначается ей. Она пребывала в сомнениях до тех пор, пока они не выехали из города через другие ворота и Уилар не кинул ей узел с приобретенным и вещами.
— На, переоденься. Рвань свою — выброси. Смотреть на тебя тошно.
Они ехали уже четыре дня. Местность неуклонно повышалась. Вдалеке виднелись Гуандайхин, или Кормилицыны Горы, как их еще называли. Светло-голубые на рассвете, когда над землей стелется туман, зеленые в полдень, укрытые тенями в сумерках, с пологими склонами, сплошь покрытыми лесами и пастбищами, они вырастали одна за другой и издалека в самом деле соразмерностью и совершенством своих форм весьма напоминали женскую грудь, вполне соответствуя своему названию.
Уилар почти не расспрашивал местных о дороге. И поскольку он, по мнению Эльги, совершенно не был похож на человека, который от нечего делать станет разъезжать туда-сюда, выходило, что здесь он уже был и дорогу знает. Лишь раз Уилар проявил что-то, отдаленно похожее на любопытство — когда какой-то деревенский староста посоветовал ему объехать стороной очередное баронство, к границам которого приближались путешественники, «потому как, сударь мой, идет там воина».
— Война-а? — Потянул Уилар. — И кто с кем воюет?
— Да я-то уж не знаю, сударь мой. Мне-то уж откуда знать? Мне-то не докладывают благородные господа, когда меж собой войну начать соизволят. Ведет их вроде граф ан Танкреж. А кто такой и откуда — вот этого я не знаю…
— А воюют они, случаем, не с тамошним сеньором? Не с бароном Мерхольгам ан Сорвейтом? — спросил Уилар.
— С ним, — закивал староста. — С ним, с душегубцем. В аду ему гореть.
— Ты думаешь? — как будто с сомнением спросил Уилар. Эльга увидела, как краешки губ колдуна чуть дернулись, едва не сложившись в улыбку.
— А то! — продолжал крестьянин. — Его и архиепископ наш проклял! А про ан Танкрежа велел объявить, чтобы всякую помощь ему оказывали и чтобы добро не прятали — потому как грабежей не будет. И правда: прошел третьего дня через наш поселок отряд — а взять почти ничего не взяли. И девок не портили. Я даже и не поверил поначалу.
— Ничего, — сказал Уилар. — Думаю, в Сорвейтском баронстве они разгуляются на славу.
— Да так им и надо! — хлопнул староста кулаком по ладони. — Так и надо! Нечего этому душегубцу служить!
Уилар хмыкнул и поехал дальше. Сворачивать с дороги он не стал.
В середине следующего дня, по-прежнему продвигаясь на север, они наткнулись на конный разъезд. Их задержали, осведомились об именах и цели поездки… Конечно, имена, выдуманные Уиларом, ничего не сказали солдатам, но вот ответ на второй вопрос «Куда я еду — это мое дело» показался слегка подозрительным, и поэтому обоих препроводили в лагерь. Собственно говоря, в лагерь они попали только вечером, поскольку армия была на марше и должного внимания двум путникам уделить никто из начальства не мог. Весь остаток дня Уилар и Эльга неторопливо трусили на своих лошадях в хвосте воинства, вторгшегося на территорию Сорвейтского баронства. Уилар воспринял происходящее стоически — не рыпался, не качал права и не требовал никаких объяснений. Эльга всю дорогу молчала, со страхом посматривая на солдат — грубых, громко смеющихся над непристойными шутками, пропахших человеческим и конским потом. В какой-то момент у конвоя зародилась идея проверить сумки путешественников.
— Попробуйте, — предложил Уилар, когда это требование было доведено до его слуха.
Тон его был ничуть не угрожающим, скорее даже доброжелательным: давайте, смотрите, я нисколько не против, но в тот же миг Эльга ощутила, как будто бы озноб сковал все ее нутро. В воздухе снова запахло кровью и смертью, и она перестала узнавать сидевшего в седле человека — казалось, человек ушел, а его место заняло что-то чужое, голодное до жизни, напряженное, натянутое, как тетива лука, вот-вот готовая распрямиться и начать собирать свою жатву.
Конвойные, вероятно, тоже что-то почувствовали и хотя вряд ли поняли, в чем дело, однако всем вдруг расхотелось проверять сумки «пленника». В конце концов конвой был усилен, но в вещи Уилара и Эльги так никто и не полез. Через несколько десятков шагов запах близкой смерти начал ослабевать, а потом исчез совершенно. Эльга облегченно вздохнула. Теперь даже свинообразные и обезьянообразные морды солдат стали казаться ей добрыми и родными — после близости этого.
Но вот армия (собственно, это была не вся армия, а только одна из ее частей — как можно было понять из разговоров солдат) остановилась на ночь. На лугу, выбранном для ночевки, стали возникать палатки, появились костры, запахло готовящейся пищей. Уилар ждал. Когда стемнело, они наконец-таки были приглашены на беседу — да и не с кем-нибудь, а с самим главнокомандующим.
Граф Арир ан Танкреж был невысоким, широкоплечим мужчиной лет сорока. В шатре, куда привели Уилара и Эльгу, кроме него было еще несколько рыцарей, которые разглядывали карту и что-то негромко обсуждали.
— Ваша светлость, вот эти люди…
Ан Танкреж обернулся. Взгляд у него был острый и цепкий. На Эльгу он глянул мимоходом, а вот Уилара разглядывал довольно долго.
— Ну и? — наконец спросил ан Танкреж. — Какого черта вам тут надо?
Говорил он резко, как будто рубил фразы на части.
— Мы путешественники, господин граф. Позвольте…
— Не позволю. Прежде всего — как вас зовут и кто вы такие?
— Я как раз хотел представиться. Я — баров Ринальдо ан Карвеньон, а это — моя дочь Анабель. Мы как раз возвращались из паломничества к мощам святого Бриана, когда ваши солдаты задержали нас.
— Вы что, не слышали, что здесь идет война?
Уилар сокрушенно развел руками.
— Увы!.. Конечно, если бы мы знали, то ни за что бы не поехали этой дорогой…
— Откуда вы? — снова перебил его ан Танкреж.
— Из предместий Азешгерна. Мы подданные Айслангского короля.
— Из Азешгерна? Вы не слишком-то похожи на барона, затеявшего такое длинное путешествие с собственной дочерью. Где ваша охрана?
— Мы — небогатая семья, господин граф.
— Да? — Ан Танкреж неожиданно повернулся к Эльге. — А вы что на это скажете?
Ничего путного сказать Эльга не могла. «Наверное, надо просто подтвердить слова Уилара… — В панике метались мысли. — Но он сразу поймет, что я вру…» Она уже открыла рот, как вдруг почувствовала, что не может говорить. Это привело ее в ужас. Эльга попыталась снова — но вместо слов из горла лезли какие-то хрипы и полусдавленное мычание.
— Боюсь, граф, она ничего не сможет вам сказать, скорбно произнес Уилар. — Видите ли, моя дочь от рождения немая.
— И зачем же вы со своей немой дочерью затеяли это паломничество?
— Как зачем? Чтобы просить святого Бриана вернуть ей дар речи, конечно.
— Хмм… — потянул граф, продолжая рассматривать их обоих. Что-то в этой парочке было не так, но что? Поколебавшись еще немного, он отбросил беспочвенные сомнения и махнул рукой, отпуская пленников:
— Я вас больше не задерживаю. Мои люди проводят вас до границ Сорвейтского баронства.
Уилар коротко поклонился. Ан Танкреж повернулся спиной, показывая, что разговор закончен. Эльга, Уилар и сопровождавший их сержант вышли из шатра. На обратном пути Эльга не столько заметила, сколько почувствовала беспокойство своего спутника. Что было тому причиной? Эльга не могла понять. По крайней мере, не разговор с главнокомандующим, итог которого оказался для «отца и дочери» весьма благоприятным. Значит, Уилара тревожило что-то другое. Но что?..
Ранним утром они в сопровождении двух солдат отправились на восток. Когда они отъехали от лагеря примерно на милю, Уилар попридержал поводья, заставив свою лошадь перейти на шаг.
— Не стоит беспокоиться, друзья мои. Дальше мы найдем дорогу сами.
Один из солдат покачал головой:
— Нам приказано проводить вас до границы.
Уилар пожал плечами. В следующее мгновение конец его посоха уже сидел в горле солдата. Широкий взмах с разворота — уже на лету странное оружие чародея превратилось в клинок — и голова второго солдата скатилась на траву.
— Как вам будет угодно, друзья мои, — произнес Уилар тем же тоном.
Как и тогда, в храме Хальзааны, его противники даже не успели обнажить оружие. Меч в руке Уилара опять превратился в змею, а затем — в посох, который и был убран на свое обычное место, в ножны. Следом за тем ноги мертвых солдат были высвобождены из стремян, а сами они — сброшены на землю. Только теперь Эльга почувствовала, что странные чары, не позволявшие ей говорить, окончательно развеялись.
Тем временем Уилар успокоил лошадей. Похоже, он собирался взять их с собой в качестве военной добычи.
Они свернули на боковую тропинку и поскакали на север. Когда они уезжали, на мертвых солдат Эльга старалась не смотреть. Но если она тешила себя мыслью о том, что сегодня это было последнее смертоубийство, то очень скоро поняла, как глубоко заблуждалась. Примерно через полчаса они свернули на другую, более широкую тропинку. Уилар вдруг остановился и поднял руку, как будто прислушиваясь к чему-то.
— Впереди разъезд, — сказал он, слезая с лошади. Сиди здесь и жди меня.
Эльга так и поступила… А что ей еще оставалось?
Уилар скрылся в лесу. Вернувшись, молча взлетел в седло и хлопнул кобылу по крупу. Теперь он торопился, и Эльге приходилось прилагать все усилия, чтобы не свалиться с лошади. Не останавливаясь, они проехали мимо шести мертвых тел — трех человеческих и трех лошадиных. Но ни одной раны на остывающих трупах не было видно.
Они скакали весь день, время от времени давая отдых одной паре лошадей и пересаживаясь на другую.
Уже глубоким вечером дорога привела их к большому замку, окруженному рвом с водой. Мост был поднят. Уилар остановился у края рва. Он как будто бы чегото ждал. Прошла минута. Другая. Разгулявшийся ветер рвал плащи с плеч путников.
«Чего он замер, как истукан? — подумала Эльга. Нас не увидят. Слишком темно. А если и увидят, станут ли опускать мост? Нет, конечно…
Но в этот самый миг заскрежетали цепи и громада подъемного моста медленно поползла вниз. Дождавшись, когда конец моста ляжет на землю, Уилар направил лошадь к воротам. Охрана поклонилась, когда он проезжал мимо.
— Доброй ночи, господин Бергон, — сказал кто-то. Барон ожидает вас в обеденном зале.
Подбежавшие конюхи приняли лошадей. Уилар держался уверенно и свободно — похоже, он был здесь не впервые, хорошо знал замок — да и в замке его хорошо знали. Про Эльгу он как будто забыл. Забрал факел у ближайшего слуги и быстрым шагом устремился к донжону. Но Эльге совершенно не улыбалось оставаться одной среди совершенно незнакомых людей. Подобрав юбку, она побежала следом.
Поднявшись по широкой лестнице, они очутились в зале, в котором за тремя столами, образовывавшими букву «П», трапезничали примерно двадцать пять человек. Вошедших тут же окружили слуги. Одному из них Уилар отдал факел, другому скинул на руки дорожный плащ.
Человек, сидевший за центральным столом в высоком резном кресле, поднялся. В густых светло-рыжих усах притаилась усмешка. Человек был почти лыс, облачен в роскошный темно-зеленый кафтан и черные бриджи. Когда он подошел ближе, Эльга поразилась, насколько он высок. Нет, не просто высок — огромен. Он был на голову выше Уилара и в полтора раза шире в плечах. Уилар рядом с ним казался юношей или даже подростком, а слуги, мельтешившие вокруг, и вовсе становились похожими на карликов.
— Братец, ты сильно рискуешь, отправляя свою тень гулять по моему замку! — провозгласил рыжеусый.
— Иначе до такого бездарного колдуна, как ты, никак не достучаться.
Рыжеусый рассмеялся.
— Ха! Когда-нибудь я ее поймаю и потребую от тебя невообразимого выкупа!
— Руки коротки, Мерхольг.
Они обнялись. Барон Мерхольг ан Сорвейт повел Уилара к столу и усадил рядом с собой.
— Что это за девчонка с тобой? — спросил барон.
— Да так… Приблуда. — Чернокнижник поймал взгляд Эльги, по-прежнему нерешительно топтавшейся на месте, и молча показал на другой конец стола. Там мгновенно образовалось свободное место.

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

Кравчий разлил вино по двум серебряным кубкам.
— За встречу.
— За встречу.
Они выпили. Уилар отрезал себе кусок мяса от ноги зажаренного целиком оленя. Кусок был так себе, невелик, прямо скажем — не кусок, а кусочек. Барон принялся подтрунивать над гостем.
— Ты по-прежнему питаешься скромно, как девица.
Уилар остался невозмутим.
— Воздержание, терпение, самоконтроль — вот основы нашего ремесла.
— Ха! Ремесла! Скажи это кому-нибудь другому. Я не ремесленник! Я…
— … могучий Мерхольг ан Сорвейт, барон-оборотень.
— Именно!
— Ты не ремесленник, это верно, — повторил Уилар. — Ты недоученный подмастерье.
Барон расхохотался.
— Другого я бы убил за такие слова.
— Другой бы умер сразу после того, как назвал меня девицей.
Серебряные кубки со звоном встретились, были осушены и наполнены вновь.
— Ты знаешь, что на тебя собираются напасть? спросил Уилар.
— Танкреж? — Мерхольг зевнул. — Да, знаю… Он будет тут завтра. Я уже послал весточки своим вассалам, но велел им не торопиться. Пусть армия ан Танкрежа постоит под стенами недельку-другую. За это время передохнет половина его солдат, а вторая будет срать кровью и ни о какой войне думать уже не захочет. Тут мы их и возьмем.
Уилар покачал головой.
— Не выйдет. Я был в их лагере. Мне немногое удалось узнать, но, кроме отряда ан Танкрежа, есть еще несколько. Они либо уже обложили замки твоих людей, либо сделают это в самое ближайшее время. А что касается осады… В войске Танкрежа слишком много священников. Слишком много.
Барон сжал кубок в руке, смяв металл, как бумагу.
— Дерьмо!
— А ты думал? Эти люди знают, против кого начинают войну. К счастью, в лагере меня никто не узнал, иначе живым мне оттуда было бы не выбраться. Такая орава Джорданитских ублюдков сведет на нет все твои попытки навести на лагерь порчу. Все оружие, скорее всего, благословлено. Делай выводы.
— Чтоб их черти взяли!.. Я немедленно разошлю птиц. — Барон поднялся.
— Многого не жди, — предупредил Уилар. — Наверняка половина твоих замков уже в осаде.
Мерхольг вернулся через несколько минут. Глаза барона горели мрачным огнем.
— Ничего… — процедил он, усаживаясь на свое место. — Посмотрим еще, кто кого!..
— Рано или поздно, это должно было случиться, негромко заметил Уилар.
— Они крепко пожалеют о том, что перешли мне дорогу!
Уилар чуть качнул головой.
— На этот раз, — сказал он, — они хорошо подготовились. От твоих соседей помощи ждать не приходится, магия нам не поможет, а солдат у Танкрежа куда больше.
Мерхольг ан Сорвейт с тихой ненавистью уставился в собственный кубок.
— Пусть попробуют взять мой замок… Посмотрим, надолго ли им хватит терпения.
— Они попробуют, — негромко сказал Уилар.

Глава 4

И я увидел убийц и их сообщников, брошенных в некое узилище, полное злых гадов; те звери кусали их, извивающихся там в этой муке, и черви их облепили, как тучи мрака. А души убитых, стоя и наблюдая наказание убийц, говорили: «Боже, справедлив твой суд».
Апокалипсис Петра
Первая колонна армии ан Танкрежа, словно серо-стальная гусеница, выползала из леса. Не было ни лишней суеты, ни чрезмерной осторожности, ни оживления. Солдаты Танкрежа спокойно и методично выполняли свою работу. Был разбит лагерь, выставлены патрули, начала работать кухня. До Уилара, стоявшего на башне замка, донесся запах Дыма. «Они хорошо знают свою силу, — думал он, наблюдая, как из леса выходит вторая колонна. — Знают, что нам нечего им противопоставить… Впрочем, — пришла другая мысль, мы можем противопоставить им время… Мерхольг прав: долго осаждать замок они не смогут. Нужно кормить эту прорву людей и платить им жалованье… Запасов в замке хватит не меньше чем на год, водой мы обеспечены… Стены высокие, да еще и река… Если мы продержимся, рано или поздно ан Танкреж будет вынужден уйти. И тогда Мерхольг вернет себе свое».
Следующим днем ко рву подъехал всадник, к копью которого был прикреплен белый флаг. Сложив руки рупором, он закричал, предлагая от имени Арира ан Танкрежа и архиепископа Энсала Мерхольгу ан Сорвейту и его людям сложить оружие и сдаться без боя. Солдатам Мерхольга обещалось помилование, самому барону — справедливый суд.
— Пристрелите-ка этого крикуна… — приказал барон, послушав парламентера некоторое время.
Лучники так и поступили.
Обложив замок, нападающие не торопились начинать штурм. Когда наконец подтянулись обозы, в лагере закипела работа. Каждый день защитники замка наблюдали, как вокруг лагеря растут военные машины. Здесь были две боевые башни и пять катапульт. Закончив сборку, их выкатили на открытое пространство перед замком. Катапульты начали методично бомбить стены, деревянные башни были установлены, у самого края рва. Башни были высокими, куда выше, чем стены замка. Стрелки Мерхольга, беспрестанно обстреливавшие нападающих, теперь потеряли перед ними свое преимущество в высоте.
Осажденные также не сидели сложа руки. Под предводительством Мерхольга и Уилара было сделано несколько вылазок, в результате которых одна башня была сожжена, а вторая, хотя и не была уничтожена, сильно пострадала от огня. С катапультами осажденным повезло меньше — эти машины стояли на некотором расстоянии ото рва и охранялись не в пример лучше. Но когда неделю спустя обстрелом стен занялись еще две катапульты, их общее число не увеличилось — ровно столько машин за прошедшие дни осажденным удалось вывести из строя.
Прошла еще одна неделя. Из семидесяти солдат Мерхольга погибло около трети. Вылазок они больше не предпринимали — теперь рядом с катапультами, даже ночью, находилось не менее ста латников Танкрежа. Поврежденную башню починили, вместо сожженной — построили еще две.
Птицы приносили нерадостные известия. Из четырех вассалов Мерхольга трое подверглись нападению.
Замок одного из них уже был взят, двое других применяли ту же тактику, что и барон: имея гораздо меньше солдат, чем нападающие, они полагались на время и неприступность своих степ. Джейд ан Лок — единственный вассал Мерхольга, из-за отдаленности своих земель избежавший атаки Танкрежа — сейчас собирал войска и ждал только приказа своего сюзерена, чтобы выступить ему на помощь.
— Сколько у него людей? — спросил Уилар, услышав эти новости.
— Двадцать рыцарей, полторы сотни пехоты, столько же человек в ополчении… Будет еще больше. К нему присоединяются те мои люди, что были расквартированы по деревням и не успели вернуться в крепость до подхода Танкрежа.
— У Танкрежа, — напомнил Уилар, кивнув за стену, — только в этом лагере не менее ста рыцарей и семисот пехотинцев.
Мерхольг пожал плечами. Это он и так знал. Если Джей ан Лок осмелится прийти на помощь своему сюзерену, Танкреж его попросту раздавит… даже не снимая осады.
А катапульты продолжали бить по замку. Каждый день, от рассвета до заката. Скучная, монотонная работа. Но достаточно эффективная, если нападающие располагают временем и неограниченным количеством снарядов. Граф Танкреж располагал и тем и другим.
Поначалу казалось, что падающие на стены камни не могут причинить им никакого существенного вреда. Стены были толстыми и крепкими, рассчитанными на то, чтобы длительное время выдержать массированный обстрел… но это «длительное время» все длилось и длилось, катапульты (к концу третьей недели их стало девять — в распоряжении Танкрежа была целая команда инженеров) работали не переставая, и стены замка стали постепенно уступать. Нескольких людей убило камнями, по случайности упавшими во двор, были разрушены почти все зубцы и превращены в дыры весьма внушительных размеров почти все бойницы… С бессильной яростью Мерхольг ан Сорвейт смотрел, как на его глазах гибнет его собственный замок.
Спустя месяц солдаты барона перестали появляться на стенах — похожие на причудливую композицию из расколотых камней и вывороченных бревен, стены уже мало кого могли защитить. Барбакан и надвратные башенки пребывали не в лучшем состоянии. Солдаты размещались в двух боковых башнях — по боковым, необъятно толстым, никто не стрелял, справедливо полагая, что для их разрушения потребуется не месяц, а, как минимум, год.
Летящие с запада птицы принесли барону Мерхольгу две вести — хорошую и дурную. Пала цитадель еще одного из его вассалов. Джей ан Лок вступил в сражение с отрядом, продвигавшимся к его собственным владениям, выиграл битву и сумел отогнать войска ан Танкрежа от замка последнего из четырех вассалов барона Мерхольга.
— …Завтра, — сказал Уилар, глядя на лагерь с верхней площадки донжона. — Завтра или послезавтра.
Мерхольг оскалился.
— Здесь быстрое течение. А у них всего несколько плотов. Через стены, хоть и наполовину разрушенные, так просто не перебраться. Пока они будут топтаться внизу, мы их перестреляем.
Уилар покачал головой.
— Они что-нибудь придумают.
В ответ из горла барона Мерхольга ан Сорвейта раздалось глухое рычание.
На следующий день, на полосе земли между рвом и притихшими катапультами, выстроилось не менее двух третей войска Арира ан Танкрежа. Тяжеловооруженные рыцари спешились.
— И что теперь?.. — тихо произнес барон. Солдаты Танкрежа подошли к самому краю рва.
Лучники Мерхольга усилили огонь, но почти без толку — шедшие в первых рядах пехотинцы Тащили перед собой высокие деревянные щиты.
Уилар и Мерхольг напряженно вглядывались в то, что происходило на противоположной стороне рва.
Внезапно две деревянные башни, возведенные осаждающими, пришли в движение. Подползли вплотную к воде…
— Чего они хотят этим добиться?.. — пробормотал барон. Глаза Уилара внезапно расширились. Он понял.
Деревянные башни, установленные прямо напротив полуразрушенных стен, накренились и стали падать вперед.
От двойного удара, казалось, содрогнулся весь замок. Передвижные крепости были сделаны на совесть — достаточно крепкие, чтобы не развалиться от падения, снабженные рядом деревянных кольев, увеличивающих почти вдвое ширину фронтальной части — для того чтобы не перевернуться от удара. Одна башня, впрочем, упала неровно и почти сразу же, чиркнув верхушкой по камням, соскользнула прямиком в ров; зато вторая легла ровнехонько, образовав почти идеальный многотонный мост между пятьюстами солдатами ан Танкрежа и сорока пятью солдатами Мерхольга ан Сорвейта…
— За мной!.. — заорал барон. Прыгая по остаткам изломанной стены, защитники бросились занимать «горловину» нового моста.
Люди Мерхольга успели сделать это раньше, чем нападающие перебрались через ров. Вспыхнул бой. Сверху, с вершины северной башни замка, прицельно били лучники барона.
Хотя у Танкрежа было в десять раз больше людей, чем у барона, для того чтобы защищать «мост», было достаточно всего трех-четырех человек, которых при необходимости могли сменить стоявшие за их спинами товарищи. Серая волна пехотинцев, двигавшаяся внутри упавшей башни, докатилась до самой горловины и… остановилась. Звенело оружие, скрежетали сталкивающиеся в ближнем бою щиты. Появились первые убитые и раненые. Трупы, мешавшие бойцам, оттаскивали назад. На деревянной стене башни, превратившейся после падения в пол под ногами сражающихся, уже через несколько минут стало скользко от крови.
Защитники замка, ведомые в бой самим бароном, не отступали, но и солдаты Танкрежа не ослабляли натиска. Спустя час, когда барон вырвался во двор, чтобы ненадолго передохнуть, и стянул с головы кольчужный капюшон, его вид был ужасен. Рыжие волосы от пота слиплись в комки, нагрудник был измят и пробит в нескольких местах, щит полностью изрублен, тяжелая секира напоминала мясницкий нож после очень долгой работы. Также кольчуга, нагрудник и даже лицо барона были измазаны в крови — преимущественно в чужой.
Тяжело дыша, Мерхольг подошел к колодцу посреди двора и стал жадно пить — прямо из ведра. Дождавшись, когда он напьется, Уилар сказал:
— Надо заставить их отступить.
Барон со злобой взглянул на него — по-прежнему подтянутого и чистого, еще не участвовавшего в сражении. Прохрипел:
— Пойди и заставь!..
— Я так и сделаю. Надо подрубить башню. Не у степы, а подальше, ближе к середине.
Мерхольг прищурился.
— Они не отступят…
— Боевыми топорами рубить дерево станет только дурак, — не обращая внимания на слова барона, продолжил Уилар. — Найди что-нибудь более подходящее. Возьмите пилы, в конце концов. И еще… Когда я крикну: «Сейчас», прикажи своим людям отступить. Иначе они пострадают.
Уилар направился к покоящемуся на обломках стены деревянному сооружению.
Внутри по-прежнему шел бой. Было душно, пахло потом и кровью. Лучники Мерхольга продолжали обстреливать нападающих. Кто-то пытался поджечь упавшую башню — безрезультатная попытка, как и все предыдущие, когда она стояла вертикально на другой стороне рва: мокрое дерево и воловьи шкуры сводили на нет все усилия осажденных. Уилар протиснулся через ряды воинов барона, встал за спинами сражающихся и стал ждать. Ждать пришлось недолго. Через несколько секунд один из тех, кто сражался в первом ряду, получив тяжелую рану, упал на одно колено. Уилар оттолкнул раненого и занял его место. Черный посох в его руке изогнулся, став длинным, тонким и гибким, как плеть. Взмах — кончик плети вонзился в прорезь для глаз в шлеме одного из рыцарей ан Танкрежа. Рыцарь упал. Уилар вырвал из его головы свое оружие и хлестнул по солдату, стоявшему справа от упавшего. Когда упал и этот, Уилар сделал шаг вперед. Затем еще один.
— Сейчас, Мерхольг! — заорал он во всю глотку, захватывая, как жгутом, своим колдовским оружием горло очередного пехотинца и одновременно втыкая кинжал в чей-то живот. — Сейчас!!!
— Отступайте! — раздался сзади зычный голос барона. — Немедленно! Я приказываю!..
Разгоряченные боем, люди Мерхольга неохотно подались назад… А еще через несколько секунд они бежали. Бежали, не помня себя от ужаса. Как побежали и те, кто стояли перед Уиларом. Скуля и крича, бросая оружие, переступая через своих соратников, падая и продолжая бежать на четвереньках… А Уилар шел вперед. В правой руке извивался гибкий черный посох, в левой был зажат подобранный с пола чей-то меч. Лишь у немногих рыцарей Танкрежа хватило духу, чтобы не превратиться в обезумевших от страха животных, но даже и они, сумевшие устоять, остаться на месте, почти полностью утратили способность сопротивляться — страх, волнами исходивший от Уилара, парализовывал их волю и тело, заставлял опускать руки или двигаться медленно, как в кошмарном сне… Пытавшихся сопротивляться Уилар убивал быстро, остальных резал хладнокровно и без суеты, как опытный мясник режет скот. Кто-то, отчаянно визжа и беспорядочно размахивая мечом, бросился к чернокнижнику Уилар отступил в сторону, подсек бегущему ноги, обвил гибким жгутом змеиного посоха шею безызвестного героя и резко дернул… Оставляя в воздухе кровавый след, отделившаяся от туловища голова ударилась о стену башни и упала вниз, покатившись между трупами, а тело еще продолжало бежать вперед и рубить перед собой воздух… Уилар добрался до основания упавшей башни и стал ждать. Он услышал, как за его спиной заработал топор. Через несколько секунд к нему присоединился еще один. И еще. Послышался торопливый визг пилы.
Уилар не оборачивался. Он смотрел вперед и видел, как бегущие с поля боя солдаты и рыцари ан Танкрежа замедляют ход и останавливаются, быстро приходя в себя. Он видел, как шевелятся губы шестерых священников-шээлитов, облаченных по-военному: широкая мантия и епитрахиль поверх кольчуг. Слышал нестройное, но исполненное решимости пение. Вокруг шээлитов быстро собиралась толпа солдат, толпа росла и принимала черты организованного отряда… Этот отряд станет острием клина армии ан Танкрежа, когда он снова отдаст приказ идти на штурм.
Граф, отчаянно пытавшийся собрать своих людей, громко кричал:
— Стойте!!! Опомнитесь!!! Обратитесь к Господину Добра, слабые люди!.. Он защитит вас от всякого колдовства!!!
Уилар глубоко вздохнул, сомкнул веки, а потом, всем телом подавшись вперед, резко открыл глаза. Новая волна ужаса заставила солдат вздрогнуть, а некоторых — вновь обратиться в бегство… Но очень немногих. Среди тех, кто стоял рядом с клириками, не побежал ни один. Под пение священников, под гимны, прославляющие Властелина Света, отряд, окружавший клириков, двинулся к мосту…
«Трудно бороться с богом? — подумал Уилар. Его губы исказила усмешка — только губы, во взгляде по-прежнему не было ничего, кроме смертного холода.
Он чувствовал их ненависть, удесятеренную стыдом от осознания того, что стоящий перед ними человек, пусть только на минуту, превратил их — родовитых рыцарей, не ведающих страха ветеранов многих сражении — в ничто, в грязь под ногами, в стадо свиней, внезапно увидевших волка. Мог ли подобное сотворить такой же человек, как они, состоящий из плоти и крови? Черная фигура, вооруженная дьявольским посохом, выросла в умах многих из них до размеров самого Князя Тьмы, исчадия бездны… Пришедшие на земли барона Мерхольга люди, собиравшиеся неплохо заработать на чужой крови, ощущали в эти секунды себя едва ли не святыми паладинами небес — ведь все на свете относительно, и существо, стоявшее перед ними, казалось каждому убийце, наемнику и мародеру подлинным воплощением зла, облагораживающим всякого, осмеливающегося обратить против него свои меч.
Словно волна душного воздуха, аура, окружавшая служителей бога, докатилась до Уилара, опустошив его душу, сделав все вокруг серым и блеклым… Обжигающий холод превратился в весенний сквозняк, ненависть — в тупую усталость, волшебство — в иллюзию, которой нет места в реальном мире. Стена щитов медленно надвигалась, в прорезях шлемов и металлических масок дикой яростью горели десятки глаз… «Чудес больше не будет», — подумал Уилар, поднимая меч. В следующую секунду людская волна захлестнула чернокнижника… и откатилась прочь, оставив на земле четыре тела. На черной куртке Уилара, вымазанной в чужой крови, по-прежнему не было ни единого пореза. Он смотрел на них и улыбался. Он чувствовал, что страх снова зашевелился в их сердцах — мысли о том, что они служат Пресветлому, унеслись прочь, и каждый ясно ощутил, насколько в эту минуту он близок к смерти. Им казалось, что после молитвы Джордайсу дьявольская тварь лишилась всей своей силы, но так ли это? Может ли демон быть уничтожен с помощью человеческого оружия? Способно ли живое существо двигаться с такой скоростью?..
— Назад! — закричал ан Танкреж. — Расстреляйте его из арбалетов!..
Воины подались назад. Отступил и Уилар в глубь деревянного коридора, образованного упавшей башней. Убирая посох в чехол, он поискал глазами щит побольше. Пока рядом те, в ком воля бога заменяет их собственную волю, магия не способна уберечь его от стрел. Он поднял щит и, дождавшись залпа, резво отскочил к стене. Несколько болтов ткнулись в беспорядочно лежащие на досках тела, большая часть пролетела мимо, а один или два ударили в выставленный Уиларом щит. Видя, как колдун укорачивается от выстрелов, войско ан Танкрежа яростно взвыло. Последние остатки страха и колдовства развеялись. «Если теперь они захотят атаковать, — подумал Уилар, — сомнут меня за минуту…»
Но Танкреж медлил. Хотя морок исчез и дьявольская тварь превратилась в обычного человека, укорачивающегося от стрел, граф не хотел терять лишних людей. Кто знает, что еще у этой твари в запасе?.. Он взмахнул рукой, давая команду арбалетчикам произвести еще один залп.
Башня за спиной Уилара заскрипела и содрогнулась. Он быстро оглянулся — барон Мерхольг с огромным топором на плече махнул рукой:
— Сюда, Уилар!!! Она сейчас рухнет!!!
Уилар закинул щит за спину и бросился бежать. Ему вслед устремились стальные болты, выброшенные десятью арбалетами.
Донг! Донг! Донг!.. Что-то ударило в спину. Он споткнулся, чудом удержал равновесие — и вдруг понял, что не может бежать. Левая нога не слушалась. Уилар посмотрел вниз — и увидел дыру в бедре, из которой толчками выплескивалось красное… Боли не было.
Сзади взревели солдаты Танкрежа, бросаясь в атаку. Стало ясно, что добраться до конца башни он уже не успеет. Оскалившись, он повернулся…
Чья-то могучая рука подхватила его, как пушинку, и забросила на плечо — настолько широкое, что оно могло принадлежать троллю. Перепрыгивая через трупы, барон Мерхольг ан Сорвейт помчался к собственному замку. Служившая мостом деревянная башня скрипела и готова была в любой момент разломиться посередине.
Они успели. Когда за спиной Мерхольга раздался страшный треск, он, не выпуская раненого соратника, совершил прыжок, которому позавидовал бы и лев. Они упали во двор и покатились по земле — а за их спинами деревянная башня раскололась на две части и рухнула в реку. Два или три десятка солдат, находившихся внутри, плюс шестеро священнослужителей оказались в воде. Некоторым удалось выбраться — но очень немногим. Течение здесь было быстрым, а тяжелые доспехи тянули людей на дно.
Посреди двора барон Мерхольг ан Сорвейт встретился взглядом с глазами Уилара Бергона и громко расхохотался. Уилар улыбнулся — сначала неуверенно, как будто через силу, затем широко и вот наконец засмеялся в ответ заразительному смеху барона — и ощутил, как смертельный холод отпускает его сердце и душу.
…Спустя час на открытой всем ветрам каменной площадке они молча смотрели, как солдаты графа Танкрежа подтаскивают ко рву третью башню. Кроме этого, к переправе готовились плоты.
Уилар стоял, тяжело опираясь на посох. Левая штанина его потертых черных бриджей была разрезана, а бедро полностью закрывала тугая повязка.
— На этот раз они возьмут замок, — сказал он, не отрывая взгляда от медленно перемещающегося деревянного гиганта. — Даже если мы их остановим — на час, на два, даже на день… На этот раз — все. Шестеро святош утонули, но у Танкрежа их еще полтора десятка. Стены нас больше не защищают, а людей у него… слишком много.
Мерхольг, следя за передвижениями своего врага, гарцующего позади солдат на белой лошади, тяжело опустил голову.
— Я могу уйти отсюда в любую минуту, — негромко проговорил он. — А ты?
Уилар помедлил мгновение, а затем кивнул.
— Думаю, смогу.
— Сколько тебе нужно времени?
— Немного.
— Арфельд! — Барон обернулся к стоявшему в двух шагах полусотнику. — Выбросьте белый флаг. Бог даст, еще свидимся.
— Какой бог? — чуть улыбнулся Уилар.
Барон, будто большая птица, резко мотнул головой. Черты его лица заострились, кожа потемнела.
— Я верю в Единого, — хрипло сказал он, раскрывая руки так, как будто бы хотел обнять всю вселенную. — Но мой Единый — это не тот бог, которого чтят эти ублюдки.
Уилар молча смотрел, как происходит превращение.
Локти Мерхольга вытянулись, пальцы удлинились, одежда потемнела и прилипла к телу… встопорщилась, становясь перьями…
— Я присоединюсь к Джейду ан Локу, — проклекотал Мерхольг. — Я соберу войско и выкину святош со своей земли. Ты со мной?..
Уилар покачал головой.
— Нет, Мерхольг. Меня ждут другие дела… и другие враги.
Теперь у того существа, которое еще минуту назад было самым могучим и бесстрашным бароном в Гуандайхин, человеческими оставались только глаза… Но и они менялись.
— Ты слышал о сборе?! — нещадно коверкая человеческую речь, выкрикнул оборотень.
— Нет.
— Думал, ты знаешь. Сбор. Через два месяца. На Лайфеклике. В Замке Ветра. Будут — все.
— Я приду, — сказал Уилар, глядя, как огромный черный орел, поймав распахнутыми крыльями восходящий воздушный поток, величественно кружась, поднимается ввысь. — До встречи на Лайфеклике, старый друг.
— Прощай!
Еще несколько секунд, щурясь от солнца, он следил за полетом хищной птицы, а затем, прихрамывая, спустился вниз. «Где эта чертова девчонка?.. — раздраженно подумал он, обшаривая взглядом захламленный двор. — Если мне придется искать ее по всему замку, солдаты Танкрежа порубят на куски нас обоих!».
Но ему повезло — в дверях донжона мелькнула худенькая фигурка девушки. Она куда-то спешила — в осажденном замке, где каждый день появлялись новые раненые, ей быстро нашли работу. Сделав по двору два шага, Эльга замерла и медленно оглянулась. Взгляд Уилара притягивал к себе, как магнит. Уилар вытянул вперед руку и поманил к себе «замухрышку» указательным пальцем.
Она пошла к колдуну… ощущая его возрастающее недовольство — побежала.
— Собирай вещи, — приказал Уилар, когда она оказалась рядом. — Только самое необходимое. Мы уходим. У тебя есть две минуты.
— Но…
— Живо!
Она поняла, что Страшный Человек не шутит. Он хочет вывести ее через подземный ход?.. Ну что ж, самое время. По лицу Уилара было ясно, что если девушка не успеет собрать те немногие вещи (купленные им самим или подаренные Мерхольгом), которые Эльга могла считать «своими», то уходить из замка ей придется, имея при себе только платье, башмачки и заколку в волосах. Не помня под собой ног, Эльга помчалась к донжону.
— Захвати мою сумку! — крикнул ей вслед Уилар. В моей комнате, с левой стороны от двери. Там уже все собрано. Быстрее!
Болезненно морщась при каждом шаге, он заковылял следом. С этой безрукой дуры станется что-нибудь перепутать. Она ничего не умеет, даже бегать. Похоже, она еще не понимает, что ей грозит, если Танкреж и святоши застанут ее здесь.
Уилар подошел к двери донжона. Услышав лязг опускающегося моста, с сожалением оглянулся. «Арфельд сдался сразу, даже не начав переговоры… — подумал Уилар. — Надеется этим сохранить себе жизнь… Ну что ж, пусть ему повезет».
Загнанно дыша, едва волоча две сумки, по лестнице спускалась Эльга. Уилар отобрал свою, закинул на правое плечо, закрыл дверь в донжон на засов — это задержит солдат Танкрежа хотя бы на несколько минут и потащил девушку вниз, в подвал.
— А как же остальные?.. — пискнула Эльга.
— Тебя это волнует? — Процедил Уилар.
— Н-нет…
Под его взглядом она не могла ответить иначе. Сказать «не знаю» — значило разозлить Страшного Человека; сказать «да» — значило заявить, нечто, противоречащее его воле. Даже мысль о последнем была невозможна.
— Меня тоже, — сообщил Уилар, грубо толкая ее вперед.
Спустя десять ступенек до его слуха донесся шум врывающейся во двор замка разъяренной вооруженной толпы. Кто-то вопил, визжали женщины, лаяли собаки… «Скоро тут станет значительно тише, — подумал Уилар. — Стихнут визги и мольбы о милосердии… Потом будут слышны только голоса солдат, пьяных от вина и крови… Когда они разграбят все и вернутся в лагерь, из всех звуков в замке останется только рев огня… А потом долгое время здесь будет очень, очень тихо».
Миновав ту часть подземелья, где Мерхольг держал своих пленников, Уилар обнаружил еще одну лестницу. «Когда же, черт побери?..» — стучала в голове одна и та же мысль.
По ходу движения они заглядывали во все помещения, попадавшиеся им по пути.
— А где находится подземный ход? — робко спросила Эльга. — Может быть…
Под его яростным взглядом она осеклась.
— Ты мне мешаешь, — медленно произнес Уилар.
— Простите. — Она опустила взгляд. — Я просто хотела помочь… Я буду молчать.
— Нет, — сказал Уилар, не отводя от Эльги взгляда и не двигаясь с места. — Ты мне очень мешаешь. «Он же сумасшедший!..» — подумала Эльга, с ужасом посмотрев в распахнутые глаза Страшного Человека. Она попятилась. Но Уилар оказался быстрее.
Черный посох… нет, уже не посох — тонкий упругий жгут — обвился вокруг ее нежной шеи и стянулся смертельной петлей. Рука в черной перчатке подняла Эльгу над полом, в сумасшедшем взгляде черных глаз не было ни жалости, ни гнева. Дышать стало нечем, в горло впилась невыносимая боль, мир окрасился багровым и закружился. Эльга дергала ногами, пыталась вырваться, ослабить жгут — бесполезно. Хватка Страшного Человека была крепче стали.
Уилар распахнул дверь в комнату, в которую они заглядывали минуту назад. «Здесь… ничего… нет…» На самом краю сознания, еще сопротивлявшегося подступающей агонии, мелькнула бессвязная мысль.
Наливающаяся кровью Вселенная стала гигантским мыльным пузырем, помещающимся в голове у Эльги, а затем Вселенная лопнула — вместе с ее головой.

Глава 5

Ты знаешь, я был рыбой,
Я проплыл все океаны — но
Сквозь волны не увидел никого.
«Aгaтa Кристи»
…Она сипела и задыхалась, пытаясь набрать побольше воздуха в легкие. Воздух! Что может быть лучше! Можно сделать вдох, и еще один, и еще!.. Слаще материнского молока, дороже золота, желаннее любимого один глоток безвкусного, стылого воздуха. Она набирала в легкие воздух, а выдохнуть не могла. Сводило горло.
Тяжелая рука ударила Эльгу по спине, разом вернув способность дышать.
— Спокойнее, — тихо сказал Уилар. — Мы уже никуда не торопимся. Дыши ровнее, замухрышка.
Впервые за все время знакомства в его голосе Эльге почудилось что-то, отдаленно напоминающее снисходительную ласку. Со свистом набирая в легкие воздух, она судорожно задышала, дожидаясь, пока исчезнут багровые круги перед глазами. Ощущая рядом присутствие Уилара, она не могла унять дрожь. Что еще взбредет в голову этому безумному чернокнижнику?
Через несколько минут она пришла в себя настолько, что смогла сосредоточиться на том, что ее окружало.
Подвала не было.
Не было ни баронского замка, ни катапульт, ни солдат графа Танкрежа.
Они находились посреди холмистой равнины. Земля была твердой и каменистой. Деревьев не было — из всех растений были видны лишь колючки и торчавшие то тут, то там кусты чертополоха — почему-то черного цвета, с ядовитыми зелеными пятнами на листьях. Было очень тихо, и если бы не завывания ветра, гуляющего среди холмов, в этом месте царила бы совершенная тишина.
Больше всего Эльгу поразило небо. Оно было очень густым, состоящим из серого и красного цветов всевозможных оттенков. Рваные клочья сизых и темно-серых облаков стремительно неслись куда-то вдаль. Высоко в небе Эльга заметила несколько черных точек.
— Г-где мы?.. — заикаясь, пробормотала она.
— Есть два ответа, — сказал Уилар. — Правильный и мифологический. Какой ты предпочитаешь?
— П-п-правильный…
— Мы там же, где были.
«Там же? — подумала Эльга. — Это совсем не похоже на подвал… Это и на Кельрион, по правде сказать, не слишком похоже…»
— А какой второй ответ? — прошептала она, зажимая горло обеими руками — шея болела нещадно.
— Мы в мире демонов, — известил ее Уилар.
Она долго смотрела на черные точки, которых поначалу приняла за птиц… Кажется, они не собирались снижаться. И слава Пресветлому Джордайсу, да будет благословенно имя Его!..
— Вы меня чуть не убили, — тихо пожаловалась Эльга.
— Это ты чуть не убила нас обоих, — возразил Уилар.
Эльга обернулась к нему. На ее лице было написано сильное сомнение: можно ли задавать вопросы? Как поведет себя ее непредсказуемый спутник? Не взбесится ли снова, не захочет ли закончить то, что начал там в подвале?..
— Ну? — нетерпеливо бросил колдун. Он сидел на камне и делал странные движения — как будто массировал воздух над своей больной ногой.
— Я не понимаю… Каким образом я…
— Ты цеплялась за Кельрион, — сказал Уилар. — цеплялась так, что отодрать тебя от привычного образа мира было возможно только одним способом: заставить тебя сосредоточиться на чем-то более значимом. На твоей смерти.
— Но… Кельрион, или Земной Круг — так называется наш мир, я знаю… При чем тут…
Уилар вздохнул.
— На самом деле, — сказал он, — мир един. Каков он, мы не знаем. Мы не способны воспринимать его целиком. Мы воспринимаем лишь КРОХОТНУЮ часть настоявшей реальности. Эту часть мы называем Кельрионом и полагаем. что ею исчерпывается все… или почти все. Даже богов и демонов мы помещаем внутри Кельриона, полагая, что боги и демоны живут в одном времени с нами, и искренне верим в то, что они с неослабевающим вниманием следят за нашими поступками… Но на самом деле Кельрион — это… иллюзия. Кельрион — это способ ограничить Реальность. Кельрион — это условность, соглашение, принятое и подписанное всеми людьми на земле.

Предыдущая страница 3 Следующая страница


Чернокнижник 4

Я не понимаю… — жалобно сказала Эльга. — Я ничего не подписывала…
— Считай это метафорой. Или не считай… — Он ненадолго задумался. — Ты ведь веришь в то, что существует гора Римион, на вершине которой расположен райский сад?
— Да…
— Тогда, — Уилар усмехнулся, — раз уж ты воспринимаешь все настолько буквально, считай, что и договор существует. И ты его подписала, как и все остальные. В первые два-три года своей жизни.
«Он шутит? — подумала Эльга, вглядываясь в лицо колдуна. — Кажется, не совсем…»
— Но я тогда не умела даже читать!
— Ничего, — успокоил ее Уилар. — Тебя подробно ознакомили со всеми статьями договора… незадолго до твоего рождения.
Он внезапно расхохотался — резким хриплым смехом. Эльга вздрогнула.
— Нам надо идти. — Уилар тяжело поднялся на ноги. — Азагалхад — опасное место. Мир демонов… Вернее — та часть единого мира, где живут демоны. Впрочем, с точки зрения какого-нибудь невежи… или испуганной дуры из мира людей, — выразительный взгляд колдуна ясно указал Эльге, какую именно испуганную дуру из мира людей он имеет в виду, — почти любая частица реальности за пределами Кельриона будет миром демонов.
— Мы… в аду? — прошептала Эльга.
Уилар не ответил. Спустя минуту он тяжело поднялся на ноги и повторил:
— Нам надо идти.
…Солнце было скрыто за пеленой облаков — да и было ли вообще солнце здесь, в мире демонов? Эльга в этом сильно сомневалась. Освещение — тусклые сумерки с багровыми прядями света, будто застывшего в безвкусном воздухе — не менялось уже несколько часов. Определить направление по сторонам света было невозможно, но Уилар, похоже, хорошо представлял, куда надо идти. Они брели между холмов — большую часть времени молча, но иногда Эльга осмеливалась задать какой-нибудь вопрос. Уилар отвечал. Как подозревала Эльга, он говорил в основном для того, чтобы отвлечься от боли в бедре. С каждым часом чернокнижник хромал все сильнее.
— Как мы вернемся обратно?
— Я почувствую место, где можно осуществить переход. Но не раньше чем через день… или два. Расстояния здесь не совсем такие же, как в Кельрионе, но определенное соотношение все-таки есть… Надо отойти подальше от Мерхольгова замка.
— А они не смогут отправиться за нами?
— Священники Джордайса? Нет. Они умеют только гасить чужую магию, а собственной не обладают. Только силой, заимствованной от своего бога.
— Эта сила — не магия. Это…
— Магия. Исходящая от божества. Священники — его инструменты. Врата, через которые волшебство бога приходит в мир.
— Но… — Эльга запнулась. — Они говорят, что магия — это плохо. Что это дьявольские козни.
— Конечно. — Уилар усмехнулся. — Чужая магия плохо, своя магия — хорошо. Языческие обряды — плохо, джорданитские обряды — хорошо. Чужие боги — это дьяволы, Пресветлый Джордайс — единый святой создатель.
— Вы не верите в Создателя? — спросила Эльга. Ей вспомнились уроки в церковной школе. — Но ведь кто-то же должен был создать все… небо и землю… животных И людей…
— Наш мир слепили те, кого джорданитская церковь именует «языческими богами». Мир — в широком смысле этого слова, потому что Кельрион создали мы сами… Если и существует некто, стоящий за всем видимым и невидимым… Творец с большой буквы… Уилар усмехнулся. — То и Джордайс — такое же его творение, как и все остальное.
— Нет! Джордайс — это и есть…
— Откуда ты знаешь?
Эльга растерялась.
— Но… это все знают…
— Когда мы имеем дело с религией, — сказал Уилар, ненадолго останавливаясь, чтобы перевести дух и собраться с силами, — необходимо уметь отстраняться от имен, людских суеверии и разных несущественных деталей, декларируемых жрецами для того, чтобы возбудить в пастве религиозный пыл. Несомненно, различные боги всегда действовали на земле. И было бы большой наивностью думать, что тот или иной бог принадлежит исключительно тому народу, которому известно его имя. Для примера возьмем Мальварин…
— Это такая святая, я знаю…
— Это языческое божество, культ которой был очень популярен на севере. Уничтожить этот культ было бы трудно и чревато недовольством народа. Поэтому Мальварин была объявлена святой, жившей в далеком прошлом… было даже придумано ее житие. Что и говорить, умный ход. Уже через два-три поколения люди начали забывать о том, кем была их «святая»; что же говорить теперь, когда эта чушь вдалбливается в головы таким, как ты, вот уже несколько столетий подряд!.. Но если мы отправимся на север, в Шарданиэт…
— Это проклятая страна… — Эльга поежилась.
— Короли-Колдуны никогда не пытались силой насадить в своей стране единую для всех веру, — не обращая на девушку никакого внимания, продолжал Уилар. — Хотя Церковь Джордайса является главенствующей и там, но фактически в Шарданиэте она не имеет никакой реальной силы… А путь Псам Господним в Северную Империю попросту заказан.
Эльга качнула головой. Шээлитами или Псами Господа называли членов особого церковного Ордена, состоявшего из клириков и мирян, занимавшихся выкорчевыванием ересей и вольнодумства. На юге орден имел огромное влияние… И фогт Эллиунской епархии, и брат Аврелиан, и, несомненно, те священники, что вместе с графом Танкрежем выступили на войну с бароном-оборотнем, — все они принадлежали к этому Ордену. В церковной школе, где училась Эльга, говорили. что первым доказательством тому, что IlIарданиэт — это проклятая страна, является то обстоятельство, что шээлитов, вернейших служителей Пресветлого, не пускают дальше границы. После пребывания в Эллиунской тюрьме и смертного приговора убежденность Эльги в святости вернейших служителей Пресветлого сильно пошатнулась, но отношение к старой империи Севера как к «проклятой стране колдунов» осталось прежним.
— …Там, на севере — не в столице, конечно, но на окраинах llIарданиэта, еще можно встретить культ Мальварин в ее прежнем виде, — продолжал Уилар. Великая Богиня, Небесная Мать, чьи руки — ветра, чье лицо — Солнце… На полуострове Сармен люди поклоняются богине Ютуки Таак, чье имя в переводе означает Мать-Солнце… В дремучих восточных лесах полудикие племена чтят Богиню-Родительницу, держащую на руках свое новорожденное дитя — Солнце… Я привел три при мера. При всей их несхожести ясно, что речь идет об одной и той же богине, чья единая сущность по-разному открывалась разным народам. И если мы хотим добраться до основы, до самой сущности божества, мы должны уметь смотреть сквозь несущественные внешние пласты… В случае с Мальварин это сделать легко — ее культ когда-то был очень широко распространен, и хотя со временем оброс в разных странах выдуманными подробностями, искаженными преданиями, перекочевавшими к Мальварин от других богов, а также большим количеством суеверий, явившихся результатом обыкновенной человеческой глупости — тем не менее подлинный образ божества еще можно установить. В других случаях это бывает сделать значительно сложнее — надо знать всю картину целиком. Но так или иначе — Джордайс не является Единым. Скорее это бог, претендующий на то, чтобы Единым стать. По крайней мере, в мире людей. Достаточно обратить внимание на его мелочный, властолюбивый характер, чтобы прийти к этой мысли.
— Стать Единым? — переспросила Эльга. — Но… как?
— Так же, как солнечная богиня Мальварин стала святой женщиной, будто бы чтившей Джордайса.
— Но если… — сказала Эльга. — Если все это неправда… Почему настоящий Единый не вмешается?
— А почему он не вмешался, когда сжигали твою «матушку Марго»? Почему он не вмешался, когда пираты захватывали твой город?
— Вы хотите сказать, Ему нет до нас дела?
— Можно и так выразиться. — Уилар пожал плечами. — Но думаю, по сути это не верно. Творец не вмешивается — и никогда не вмешивался — именно потому, что он создал нас такими, какие мы есть. Подлинному Творцу мира нет необходимости, брызгая слюной от гнева, призывать к борьбе с волшебством и чернокнижием. Он не нуждается в обрядах и поклонении. Ему не было необходимости на заре мира воевать с демонами и ввергать их в Преисподнюю.
— Почему? — спросила Эльга.
— Потому что если и существует какой-то подлинный Творец — а я, кстати, в этом сильно сомневаюсь, ответил Уилар, — ему не нужно внешне менять что бы то ни было. Ему нет необходимости вообще что-либо менять в мироздании. Если кто-то сотворил меня таким, какой я есть, то высшее почитание, которое я могу воздать этому Творцу, — просто следовать собственной природе. Чем я и занимаюсь. Как и все остальные, кстати. И животные, и люди, и боги… И даже Пресветлый Джордайс. Захватывая Кельрион, претендуя — в умах людей — на место Всевышнего, он всего лишь выполняет свою роль. Следует своей природе.
— Но… но ведь тогда получается, что свободы нет!
— А свободы — в чистом виде — никогда нет. Ты можешь выбирать, пойти налево или направо, но ты не можешь взлететь в небо. Так же обстоит дело и с внутренней свободой. Наша природа противоречива… но какой бы выбор мы ни сделали, мы следуем своей природе — той или иной ее части. Единый сотворил нас такими, какие мы есть, а как нам поступать — это исключительно наше дело. Но как бы мы ни поступили, что бы ни выбрали, это будет именно наш выбор, а не чей-то еще. Именно поэтому Единому нет необходимости диктовать нам что-либо, наказывать или вознаграждать… Ведь по его же воле мы сотворены такими, какие мы есть, не так ли?.. — Уилар усмехнулся.
…Они шли до тех пор, пока воздух не начал темнеть.
Гряда изломанных гор на краю горизонта ощутимо приблизилась. Уилар иногда останавливался, оглядывался и будто бы к чему-то прислушивался. Последние несколько часов Эльга молчала. Она устала и была напугана. По пути они несколько раз сталкивались с местными обитателями — и Эльга окончательно уверилась в мысли, что они находятся в аду. В тени камней прятались сколопендры — длиной более трех футов; в воздухе кружились крылатые ящерицы с тонкими острыми зубами; а на некоторых холмах жили странные создания, напоминающие смесь птиц и пауков. Все они были не прочь полакомиться мясом путников — едва завидев людей, уродливые существа бросались к ним с явно недвусмысленными намерениями, но Уилар шел дальше, как будто бы ни в чем не бывало.
Приблизившись к путникам, твари Азагалхада вдруг отступали, некоторое время ходили вокруг, суча лапками, пожевывая воздух жвалами, поглядывая на Эльгу голодными глазами, а затем убирались восвояси, отправляясь на поиски какой-нибудь другой добычи. Лишь один раз Уилар как-то отреагировал на появление непрошеных гостей — когда с неба стремительно упали три крылатые фигуры, оказавшиеся при более близком рассмотрении миниатюрными женщинами с кожей красно-коричневого цвета. Вместо ног — толстый хвост, украшенный загнутыми шипами; на руках — по три длинных пальца с когтями; желтые глаза без зрачков; безносое лицо, разделенное пополам вертикальной щелью рта… Уилар поднял посох и что-то крикнул — тон был властным, слова царапали слух, как колючки, а наречие было определенно тем же самым, на котором он вел беседу с демоном в разрушенном храме близ Эллиуна. Демоницы застыли в воздухе, что то рассерженно шипя — казалось, какая-то незримая сила удерживает их, не позволяя приблизиться. Почти минуту продолжался оживленный диалог, в котором Эльга не могла разобрать ни слова. К концу короткой беседы женщины-птицы скользнули прочь и растворились в мутном вечернем воздухе.
— Остановимся здесь. — сказал Уилар, показав на ровную площадку между четырьмя холмами.
— А как… ночью… — растерянно пробормотала Эльга, вспомнив трехфутовых сколопендр и птицепауков.
— Темнее не будет, — обнадежил ее Уилар. — По крайней мере, не в это время года.
— Наверное, я все равно не смогу заснуть, — робко призналась Эльга.
Уилар равнодушно промолчал. У Эльги возникло ощущение, что если завтра она из-за усталости начнет отставать, Уилар спокойно уйдет… оставив ее здесь одну.
Чувство беспредельного одиночества обрушилось на нее, заставив сесть на землю и сжаться в подрагивающий комок. Она была бесконечно далеко от родного мира, от людей, от милых, совсем не опасных животных и птиц… от голубого неба и солнца. В этом ужасном месте, среди чудовищ и демонов даже ее спутник, за которого Эльга цеплялась только потому, что больше цепляться ей было не за кого, не был ей ни врагом, ни другом — он был совершенно чужим, и хотя, как и Эльга, он пришел из зеленого мира, где растут деревья и светит солнце, сейчас Уилар казался Эльге каменной статуей… частью местного пейзажа… может быть даже — одним из обитателей Азагалхада. Она была абсолютно одна в этой жестокой, холодной Вселенной. Не было никого, кому было бы до нее хоть какое-то дело.
К ее ногам упал промасленный сверток.
— Хлеб, — жуя, сказал Уилар. — И мясо. Ешь и ложись спать. Завтра нам предстоит длинный путь.
Эльга развернула тряпицу и принялась поглощать свой нехитрый ужин. Она вяло жевала некоторое время, а потом кое-что вспомнила. Кое-что странное из сегодняшнего разговора.
— Почему вы сказали, что Кельрион сотворили мы?.. — проглотив последний кусочек, спросила Эльга. Поймав безразличный взгляд Уилара, она сбилась и бестолково добавила:
— Мы ведь люди…
— А кто это — люди? — полюбопытствовал Уилар, делая глоток из фляги и передавая ее Эльге. — Кто это такие?
— Ну… люди… это мы… — Эльга окончательно была сбита с толку. — Создания Джордайса Пресветлого…
— Неправильный ответ. — Уилар покачал головой. — Это мы создали Джордайса, а не наоборот.
— Создали? — переспросила Эльга. — Выдумали?..
— Нет, не выдумали, — ответил чернокнижник — Позволили ему стать тем, кто он есть. Без людей он никто. Какой-то древний божок, настоящее имя которого все давно позабыли. Божок, нуждающийся в человечестве куда больше, чем человечество нуждается в нем. Впрочем, — Уилар усмехнулся, — я слишком хорошо отзываюсь о людях… Конечно, им нужен Джордайс. Справедливый судья, заботливый родитель, не терпящий прекословия господин… Мир сразу становится осмысленным, уравновешенным и гармоничным. Злые будут наказаны, добрые будут вознаграждены. Так, Эльга?.. — Змеиная улыбка скользнула по его губам. — И нет больше никакого одиночества. О тебе позаботятся, тебя спасут… если не тело, то совершенно точно — душу. Так?
«Он знает, о чем я думаю… — пронеслось в голове у Эльги. — Читает в моей душе, как в открытой книге…»
— Узнать, о чем думает человек, не так уж трудно. Уилар улыбнулся. — Если бы ты имела образование душевидца, то могла бы выкидывать фокусы и подлеще.
— Вы учились в Лаллеранском университете?
— Я? Нет.
Некоторое время они молчали. Поморщившись, Уилар поднялся на ноги и стал медленно обходить по кругу место, выбранное для ночлега. Он что-то бормотал себе под нос, а черный посох в его руках вертелся, выписывая замысловатые знаки. Когда он закончил, Эльга, успев кое-как привести мысли в порядок, сказала:
— Но если даже Пресветлый обладает силой только потому, что мы в него верим… Я не говорю, что это так, — поспешно поправилась она, едва удержавшись от того, чтобы нарисовать в воздухе круг. — Но даже если это так… Каким образом мы сотворили Кельрион? Мы ведь не боги.
— Ты так думаешь? А может быть, мы боги, лишенные силы и позабывшие о своем бессмертии?
— Вы шутите… — облегченно улыбнулась Эльга.
— Не совсем. — Уилар некоторое время молча сидел, думая о чем-то своем. Когда Эльга уже отчаялась дождаться ответа, он сказал:
— Как и джорданитская религия, Кельрион существует лишь постольку, поскольку мы в него верим. И если наша вера изменится, изменится и Кельрион.
— А если мы ни во что не будем верить? Кельрион исчезнет?
— Какая разница, исчезнет Кельрион или нет? Уилар покачал головой. — Если мы перестанем верить, исчезнем мы сами. И, по-моему, это достаточно убедительная причина для того, чтобы верить хотя бы во что-то.
— А во что верите вы? — спросила Эльга.
— В то, во что хочу верить.
«Увиливает от ответа, — подумала Эльга. — Удобная религия, ничего не скажешь — верю в то, во что хочу… И во что же он хочет верить, интересно знать? В демонов? В зло и тьму?..»
— Прежде всего — в себя, — сказал Уилар. — А теперь — спи.
Несмотря на свои опасения, Эльга заснула почти мгновенно, стоило ей только поудобнее устроиться на собственном плаще. Не было ни кошмаров, ни тревог, ни беспокойства — сознание как будто на несколько часов провалилось в бездонную яму. Уилар долго лежал без сна. Хотя он сделал все, что мог, чтобы отвести чужие глаза от их стоянки, ощущение, что за ними следят, не исчезало. «Кто это? Климединг? — Образ ужасающего наставника, давно уже не принадлежавшего к роду людей, вплыл в его сознание, заставив сердце болезненно сжаться. — Если он обнаружил меня так быстро, мы не успеем добраться даже до гор…»
…Этот волшебный, волнующий запах Малгелендорф узнал сразу. Почуяв его, он почти минуту внюхивался изо всех сил, не смея верить своим ощущениям. В конце концов, он не ел уже почти целый цикл и с голоду могло померещиться и не такое…
Кровь!
Настоящая, живая, свежая кровь!
Это было слишком хорошо, чтобы быть правдой.
Малгелендорф заподозрил ловушку, но, обежав это место по кругу, не обнаружил ничего подозрительного. Да и кому могло понадобиться устанавливать такую странную ловушку — здесь, на периферии владений Хозяина? Нет, похоже, тут и в самом деле было Лакомство. У Малгелендорфа даже скулы свело от негодования, когда он представил себе, как Лакомство — толстый, неуклюжий, такой сладкий и такой желанный мешок крови и мяса — идет, переваливаясь, по пустыне, бестолково транжиря свое великолепное содержимое. Вернувшись к месту, где он почуял кровь, и еще раз вдохнув ее чарующий аромат, Малгелендорф побежал по следу. Его прежний облик не слишком-то подходил для длительного преследования, и Малгелендорф совершил одно из пяти доступных ему превращений — вдвое укоротил чересчур длинные паучьи лапы, вытянул тело вперед, сместил внешние кости головы так, чтобы придать им обтекаемую форму, отрастил длинный плоский хвост, игравший роль своеобразного «руля» во время движения. Теперь, за вычетом указанных особенностей и серо-коричневого сегментарного панциря, его можно было бы принять за помесь гусеницы и пумы. Шесть ног слаженно двигались в ровном, не знающем устали ритме. Способность воспринимать запахи в этом обличье сильно уменьшилась, но след был достаточно четок, и Малгелендорф не боялся его потерять. Он боялся другого — как бы Лакомство раньше его не обнаружили другие обитатели периферии. В этом случае шанс получить хотя бы долю добычи становился совершенно эфемерным.
Однажды на пиру у Хозяина Малгелендорфу удалось вкусить Лакомства… предварительно покалечив двух других гостей, также претендовавших на угощение… этот день навсегда останется запечатленным в его памяти как один из самых волнующих, великолепных дней в жизни. Жаль только, что кусочек Лакомства, брошенный ему на пиру, был таким маленьким…
Воздух сделался более тусклым — в Азагалхаде наступила ночь. Пробежав еще несколько миль, Малгелендорф вдруг потерял след. Он вернулся назад, отыскал его, попробовал идти дальше — та же история. Он превратился в паука-нюхача, затем в идола-созерцателя — ничего. Через несколько часов Малгелендорф поймал себя на том. что бестолково бродит по холмам в облике змеекошки, все еще надеясь случайно обнаружить след. Огромное количество бездарно потраченного времени вкупе с тем фактом, что он действовал как тупое животное, лишенное способности размышлять, заставили Малгелендорфа прийти к выводу о том, что тут замешано какое-то колдовство. Он наткнулся на чужие охранные чары. Он преследует колдуна? Хмм… Если Лакомство было колдуном, то это многое объясняет. Например, то, каким образом Лакомство вообще оказалось в Азагалхаде. Вместе с тем, это объяснение зародило в душе Малгелендорфа определенное беспокойство. Существа его вида, гьянгеншайны, слыли в Азагалхаде весьма хитрыми и пронырливыми созданиями, которых более могущественные демоны использовали для разведки, охоты или преследования противника — но Малгелендорф знал. что некоторые колдуны из мира людей могут дать гьянгеншайнам большую фору в хитрости, подлости и коварстве. Эти хитрые твари способны на все что угодно! В открытом поединке они не так уж сильны, но они непревзойденные мастера ловушек и уловок. С ними постоянно приходится быть настороже, а это очень утомляет. Само собой, многим из них, вступающим в общение с обитателями Азагалхада, достаточно допустить одну-единственную ошибку, чтобы тут же поплатиться за нее жизнью, но среди них попадаются индивидуумы, которым удается обмануть даже Хозяев. Малгелендорф хорошо знал, что это не пустые слухи. Его собственного Хозяина обманул его ученик, которого он взял себе из мира людей. В обмен на какие-то неизвестные Малгелендорфу знания ученик подписал Договор, согласно которому он должен был стать полным рабом Хозяина сразу же по окончании обучения… Как выяснилось позже (когда он уже сбежал), воспользоваться каменной скрижалью Договора для того, чтобы притянуть жизненную сущность клятвопреступника обратно в Азагалхад, невозможно — заключая Договор, паскудник умудрился расписаться не своей, а чей-то чужой кровью. Что и говорить, Хозяин был в бешенстве.
…Наступило утро. Малгелендорф продолжал без устали прочесывать местность. Через несколько часов он наткнулся на свежий след и не мешкая устремился за Лакомством.
Вскоре он настиг его. Вернее — их. И едва не взвыл от разочарования.
Человек, от которого исходил пьянящий запах крови (правда, теперь уже совсем слабый), оказался тем самым беглым учеником Хозяина. Распространявшееся от него ощущение опасности было настолько сильным, что Малгелендорфу немедленно захотелось убраться куда-нибудь подальше. Он бы так и сделал, если бы…
То. что плоти и крови ученика Хозяина вкусить не удастся, было ясней ясного, однако колдун был не один. Рядом с ним шло настоящее, свежее, юное Лакомство. Наделенное колдовским Даром, но, судя по всему, совершенно не умеющее этим Даром пользоваться. Съесть ее плоть… выпить ее нетронутый Дар… это была награда, о которой нельзя было и мечтать.
Вжавшись в камни и даже изменив окраску своего тела в соответствии с окружающей средой, Малгелендорф смотрел, как Уилар и Эльга идут по пустыне к горам. Если Малгелендорф бросится извещать Хозяина, он ничего этим не добьется: путь к обиталищу Климединга не близкий, за это время людишки наверняка сумеют убраться отсюда… Нет-нет, он поступит иначе: он начнет незаметно преследовать пришельцев и ждать… ждать, пока не появится возможность безнаказанно напасть на девчонку, уволочь ее подальше и… Малгелендорф сладко зажмурился, представив себе предстоящее пиршество.
…На третий день путешествия Уилар и Эльга, миновав предгорья, поднимались вверх по узкой тропинке, ютившейся у края пропасти. Оба устали, их одежда была запылена, а воды оставалось совсем немного всего полфляги на двоих.
— Когда мы вернемся на землю? — тихо спросила Эльга во время короткого привала.
— Уже скоро, — ответил Уилар. — Сегодня. Или завтра.
Он не стал говорить ей о том, что за ними следят незачем обременять лишним знанием и без того нетвердый рассудок. О слежке он знал давно и, хотя ни разу не видел преследователя, с определенной степенью вероятности мог предположить, кто это. Скорее всего, демон-охотник, забредший в поисках добычи на земли Климединга. Достаточно уверенный в себе, чтобы преследовать их, и достаточно осторожный, чтобы избегать прямого столкновения. Вряд ли это кто-то из прихвостней самого Климединга — узнай старый учитель Уилара о его появлении, навязчивым взглядом в спину дело бы не ограничилось. Были бы громы и молнии, И ангелы мести. Уилар усмехнулся. Теперь, когда они начали восхождение на гору, он был почти уверен в том, что на этот раз им удастся уйти. Климединг упустил свой шанс.
— Уилар!.. — вдруг прошептала Эльга.
Было что-то такое в ее голосе, что заставило Уилара стремительно обернуться. Посох в его руках вытянулся вперед… нет, уже не посох — хищно поблескивающий черный металлический крюк.
Теперь заметил и он. Каменная плоть скалы перед ними менялась и дрожала. Маленькие камешки зашевелились, принялись кататься из стороны в сторону. Скала будто бы текла… менялся рисунок трещин, взбухали какие-то бугры, появлялись впадины… все — в совершеннейшем беззвучье, как будто в кошмарном сне. Происходящее напоминало сон еще и тем, что пульсировала только часть скалы, вне всякой связи с остальными ее частями.
В камне появились углубления… они расширились, выросли, слились в одно целое камень тек, словно жидкость, пузырился, как слюна раздался утробный, рокочущий звук, напоминающий рыганье великана.
— Это же… — прошептала Эльга. — Это же рот… Рот, образовавшийся в каменной плоти, вдруг потек к ним. Нити «слюны», соединявшие губы, окончательно разделились надвое, стали толще, превращаясь в своеобразное подобие «зубов».
Эльга завизжала. Уилар бесцеремонно отбросил ее назад и сжал в руках посох. Тусклая тень колдуна внезапно потемнела и изменила свое положение, вытянувшись в сторону приближающегося рта. Тень соединилась с темнотой каменной пасти и, казалось, впиталась этой темнотой. Несколько секунд ничего не происходило. Рот по-прежнему приближался. Уилар не двигался с места.
А потом Эльга услышала, как кричит скала. Это было невозможно.
Это было жутко.
Но это — было.
Не звук в привычном смысле, а что-то более глухое и низкое, что человеческое ухо не могло воспринять. Отчаянный вой смял, казалось, в один изломанный комок и небо и землю. Скала затряслась — на этот раз вся, целиком. Эльга заткнула уши руками и зажмурила глаза. Ее уже не волновала собственная жизнь, не беспокоил этот чудовищный рот — ей хотелось только одного: чтобы безумный крик, разрывающий ее разум на части, наконец прекратился. Руки подхватили ее… Эльга почувствовала. как ее спутник отталкивается от земли… она ждала окончания прыжка, но приземления почему-то не последовало. Они куда-то падали. Крик содрогающегося в мучениях камня ослаб и постепенно отдалился. Она осторожно открыла один глаз…
Все изменилось. Мир стал совсем другим.
Вместо скал — многослойные стеклянные оболочки, сливавшиеся друг с другом и с плотью воздуха. Сам воздух больше не был однороден. Он был плотным, состоял из каких-то сгущений, неподвижных областей, почти твердых сгустков, сплавленных в единое целое. Ощущение направлений вверх-вниз, вперед-назад потеряло значительную часть прежнего смысла, появились какие-то иные направления, внятно описать которые Эльга бы не смогла. Хлопнувший в момент прыжка плащ за плечами Уилара перестал быть просто плащом — теперь это были то ли крылья, то ли когти, которыми он цеплялся за твердый воздух. Вместе с тем Эльга вдруг поняла, что это место — то же самое, где они были, и что они, похоже, в самом деле летят… хотя ей трудно было назвать это «полетом». Скорее — «перемещением». Что-то случилось с ее зрением, с самим восприятием вещей. Крик скалы за их спиной перестал быть подобием звука — теперь все это сдвинулось в сторону ощущений… достаточно было отдалиться от чужого, содрогающегося в конвульсиях тела, чтобы перестать как-либо взаимодействовать с ним.
«Что это было?» — Вопрос замер у нее на устах прежде, чем она задала его. Откуда-то она уже знала ответ. Здесь не было вопросов и ответов.
«Это был страж, — подумала Эльга. — Пограничный страж, стерегущий чьи-то владения… и Уилар знал, что мы столкнемся с ним в конце пути. Но это уже не имеет никакого значения. Если… — она покрутила головой, силясь точнее определить направление, — если мы доберемся до той пряди света, все опасности останутся позади».
Какие им могут грозить опасности — если пограничный страж уничтожен — она представляла себе весьма слабо, но эти опасности, несомненно, были. Эльге показалось, что Уилара внезапно ударило само небо. Все смешалось и завертелось, хрустальные сферы разбились на тысячи острых осколков, направленных на Уилара и Эльгу. Мир несколько раз мигнул, каждый раз неуловимо меняя свои очертания. Они куда-то падали, за что-то цеплялись… Когда зрение Эльги наконец сфокусировалось, она обнаружила, что висит, вцепившись в скалу руками и ногами. Только через несколько секунд она вдруг поняла, что видит Азагалхад таким же, как прежде — миром мертвых скал и камней, населенным отвратительными злыми тварями.
Уилар находился неподалеку и медленно выбирался наверх, оглядываясь в поисках какой-нибудь площадки или уступа.
В небе танцевали тени. Воздух то темнел, то становился светлее, прозрачнее. Эльга вдруг вспомнила, как в тот момент, когда небо ударило Уилара, что-то бросилось на них. Что-то гибкое и стремительное. Бросилось — и тут же отступило прочь.
Эльга посмотрела вниз и увидела странную вытянутую тварь, напоминавшую помесь кошки, змеи и мохнатой гусеницы. Тварь поспешно улепетывала прочь, без особых усилий перемещаясь по отвесной скале.
В когтях передних лап существо сжимало черный посох Уилара.
…Превозмогая растущее давление чужой воли, Уилар полз наверх. Распластаться по скале, опереться ногой на уступ, найти пальцами трещину наверху, подтянуть тело… Он словно превратился в бездушный механизм — ни эмоции, ни желании, есть только цель. И разум, рассчитывающий оптимальный путь до этой цели.
Воздух смотрел на него. Камни смотрели на него.
Это был единый, внимательный, изучающий взгляд. «Я так долго ждал. Мой дорогой, мой любимый, мой самый лучший и самый ВЕРНЫИ ученик».
Уилар не ответил. Танцующие в воздухе тени смеялись над ним, но он не позволял им сбить себя, отвлечь, заставить оступиться.
Прильнуть к скале. Найти пальцами трещину. Подтянуться.
«Я так рад. Я долго ждал, но теперь-то мы будем вместе».
Широкий уступ, к которому стремился Уилар, был совсем близко. Уилар оттолкнулся ногами, вцепился в край, подтянулся и забрался наверх. Когда он снова увидел над собой небо Азагалхада, ему показалось, что его ударили под дых. Ощущение чужого присутствия стало настолько ясным, как будто бы говоривший с Уиларом находился на расстоянии протянутой руки.
«Скоро я приду за тобой», — пообещало небо. Уилар свесился вниз и попытался отыскать взглядом гибкую фигуру демона, утащившего его посох. Что и говорить, эта тварь идеально выбрала момент для нападения. Нет сомнений, что демона направлял Климединг. И он же приказал ему украсть посох. Так что же получается? Гьянгеншайн заметил их и начал преследование… предупреждать Климединга он по каким-то причинам не стал, а может быть — не смог: до замка путь неблизок. Зато Климединга — и в этом нет никаких сомнении — предупредил пограничный страж: одного его вопля было довольно, чтобы разбудить всех демонов во владениях Хозяина. Гьянгеншайна Уилар не опасался, но эта пронырливая падаль уволокла с собой предмет, наделенный тэнгамом… силой или духом.
Мало того что это чертовски ценная вещь, но вдобавок ко всему при изготовлении ее тэнгам отчасти был заимствован у самого чернокнижника. Получив посох, Климединг сумеет призвать своего блудного ученика с такой же легкостью, с какой опытные заклинатели вызывают тварей из самого Азагалхада себе на службу. Уилар не мог вернуться в Кельрион без посоха.
Но и начать преследование гьянгеншайна он не мог. Пока на нем будет сконцентрировано внимание Климединга, каждое его действие, каждое заклятье вызовет адекватный ответ. Прямой поединок с наставником заранее обречен на поражение. Во всяком случае, не сейчас и не с теми ресурсами, которыми располагал Уилар.
«Я рад, что ты все правильно понимаешь. — Вновь раздался насмешливый голос у него в голове. — Почему бы тебе не прекратить бессмысленное сопротивление и не вернуться ко мне — по доброй воле?»
Уилар нараспев произнес несколько слов. Ощущение чужого внимания не пропало совсем, но сделалось более смутным, далеким. Уилар знал, что это только временная передышка. Пройдет совсем немного времени, и Климединг вернется, сломав его заговор — слишком слабый, чтобы всерьез помешать господину демонов следить за своей землей.
Кстати, а где девчонка? Уилар посмотрел вниз. Эльга по-прежнему висела на скале, вцепившись в нее всем телом. Ее взгляд — не просьба, не мольба о помощи… Она слишком хорошо успела узнать своего спутника, чтобы просить его о чем-то. Она просто ждала своей участи. Ждала и, возможно, тихо молились, чтобы Уилар захотел помочь ей, а не безразлично отвернулся в тот миг, когда ее онемевшие пальцы больше не смогут удерживать прильнувшее к скале тело.
Уилар снял с плеча сумку, вытащил моток веревки, сделал петлю. Эльга не сводила с него взгляда. Перед тем как бросить веревку, Уилар посмотрел ей в глаза. Он ничего не сказал, даже не открыл рта, но Эльге на какое-то мгновение показалось, будто бы она слышит его слова — настолько ясным и недвусмысленным был его взгляд.
«Один шанс. Сумеешь ухватиться — я тебя вытащу. Сорвешься вниз — счастливого пути».
Уилар бросил веревку.
Стараясь не думать о том, какова глубина пропасти под ней, Эльга оттолкнулась от скалы и прыгнула вверх…

Глава 6

Должен тут особо подчеркнуть, что чародеи тоже люди, проблем у них никак не меньше, чем у нас с вами. Больше у них проблем. Чародей видит больше нас, подмечает больше нашего и понимает больше, потому жизнь чародейская полнее и шире, потому страсти острее наших, счастье чародеево безмерно, но и страдания его тяжелее, мучительнее и глубже. Потому не живут они долго, чародеи. И им с высот (или из глубин), в которых душа обитает, тоже иногда возвращаться надо на нашу грешную землю.
Виктор Суворов, «Контроль»
… Они сидели на каменном пятачке — пять на пять шагов, — привалившись спинами к скале. Эльга тяжело дышала.
— Без Скайлагги мы не сможем вернуться, — негромко сказал Уилар.
Заметив замешательство на лице Эльги, он терпеливо пояснил:
— Скайлагга. Мой посох.
— Вы собираетесь преследовать это… существо? — подавленно спросила Эльга, подумав: «Что будет со мной, когда он уйдет?..» Перспектива остаться одной в Азагалхаде ее совершенно не привлекала.
— Нет. — сказал Уилар. — Я не могу. Тот, кто повелевает демоном, выкравшим Скайлаггу, следит за мной. Он знает, что без посоха мне отсюда не выбраться.
— Это он… ударил? А потом смотрел? — тихо спросила Эльга.
Уилар кивнул.
— Он здесь, совсем рядом. Ты не чувствуешь его, потому что ему интересен только я… Он уже спустил с привязи своих слуг. Через несколько часов самые быстрые из них будут здесь.
Повисло молчание. Текли секунды, Эльга тщетно ожидала продолжения. Уилар не шевелился и не произносил ни звука.
— Надо что-то делать! — не выдержала девушка. Нельзя же просто… просто сидеть и ждать, когда они придут!
— Необходимо вернуть оружие, откликнулся Уилар. Он повернулся и посмотрел Эльге в глаза: — Ты готова отправиться за ним?
— Я??? — Она отшатнулась от его взгляда.
— Ты. — В голосе Уилара не было и тени сомнения.
— Но… как я…
По-прежнему не веря услышанному, Эльга не могла найти ответа. Это было похоже на предложение прыгнуть в небо. Она не знала даже, как спуститься с этой скалы (позади — стена, за краем крошечной неровной площадки — пропасть), а Уилар предлагал ей догнать ту ужасную тварь и отнять у нее похищенное.
— Ты готова? — не отпуская ее взгляда, настойчиво повторил Уилар.
— Нет!.. Я… Я не могу!.. — закричала Эльга. — Это же… чудовище! А я… я всего лишь…
— Тогда мы умрем. — Уилар пожал плечами и отвернулся. — Климединг превратит меня в своего раба, а тебя… тебя просто съедят.
Эльга заплакала.
— Жаль.. жаль, что ты совсем не хочешь жить.
— Я?! — Эльга подняла заплаканное лицо. — Я хочу! Но…
— Ты готова отправиться за оружием?
— Но здесь пропасть… и демон.. Что я могу?!!
— Ты думаешь о препятствиях, — сказал Уилар. Но разве я вообще просил тебя о чем-нибудь думать? Ты пытаешься делать то, чего не умеешь, а между тем твое дело не размышлять, а действовать. Меня не интересует твои страх перед пропастью, перед демонами или еще перед чем-нибудь. Меня интересует только одно: хочешь ты жить или нет? Если да, перестань задавать вопросы и просто выполняй[ то, что я тебе говорю. Если нет — сиди и жди.
— Да, — хрипло произнесла Эльга, вытерев слезы. Да. Я готова. Что я должна делать?
— Ты полагаешь, что являешься человеком, — тихо сказал Уилар. — С этим невозможно спорить, но вот вопрос: только ли человеком ты являешься? Исчерпываешься ли ты своей человеческой сущностью? Нет… На самом деле никто из людей не является только человеком. Наше бытие не ограничивается тем, чем мы себя мыслим. Так же как на протяжении всей своей жизни мы создаем Кельрион и полагаем, что им исчерпывается все существующее, так же упорно и методично мы создаем самих себя — все наши недостатки и достоинства, слабости и таланты, всю нашу жизнь… мы устанавливаем пределы для своего тела и для своего разума, стремясь стать такими, как все… но нет никаких «всех», нет никакой «нормы», это миф, иллюзия, в которую истово верит все человечество… потому что если человечество перестанет в это верить, оно перестанет быть… а те, кто останутся — больше не будут людьми; во всяком случае, они не будут только людьми. — Шепот Уилара проникал в Эльгу и, казалось, обволакивал ее кожу, как патока, продолжал звучать в ее голове, вибрировал в грудной клетке, застывал в костях, заставлял содрогаться все ее тело.
— …Мы собираем Кельрион и себя самих с помощью своей веры и своих действий. Эти два — вера и действие — суть одно. Одно про истекает из другого и наоборот. Мы люди, потому, что мы ведем себя как люди и потому что мы верим в то, что мы люди. Вера не есть только привлекающая нас идея или убежденность нашего разума в чем-либо, вера — это то, что стоит за нашими мыслями и желаниями, то, что делает нас теми, кто мы есть. Невозможно управлять верой с помощью разума или эмоции, напротив — вера сама управляет ими. Стремясь быть только тем, чем мы себя мыслим то есть только людьми, — мы никогда не научимся управлять верой… потому что это «мы» было создано верой. Вера создает человека, а не наоборот. И вот мы как будто оказываемся в тупике: будучи людьми, мы не можем управлять верой… но, не умея управлять ею, мы не можем и перестать быть людьми… — Уилар сделал короткую паузу, а потом тихо спросил: — Что из всего этого следует?
«Что следует?» — Она не знала, что тут можно еще сказать. Слушая Уилара, она очень ясно понимала каждое слово… но что-то неладное было с ее головой: как только Уилар произносил новое слово, она забывала предыдущее. Произнесенное осталось в ней не как слова, а как ощущение — чистое ощущение, темный силуэт где-то глубоко в сознании, который нельзя ни рассмотреть, ни воспроизвести. Мысли Эльги дробились и таяли. Она больше не могла связно думать.
Эльга видела — Уилар ждет ее ответа. Она было открыла рот, чтобы произнести привычное «не знаю», но не смогла. Слова застряли у нее в глотке, и язык отказался повиноваться. На миг ей представилось, что слова Уилара — это лишь оболочка, за которой — нечто неописуемое, черный ветер; а ее собственные слова как тряпицы, которыми она пытается закрыться от ветра: ураган подхватил все ее «не знаю» и унес прочь… или ураган унес ее саму, а слова остались на месте?
— Это… — произнесла она с трудом. — Это… как ловушка. Мы как будто бы заперли себя в тюрьме и выкинули ключ в окно. Если мы выйдем и найдем ключ, мы сможем открыть дверь… но мы должны открыть дверь для того, чтобы выйти. Решения нет.
— Решения нет, — согласился Уилар. — Невозможно решить эту задачу до тех пор, пока мы остаемся в рамках нами же созданных правил. В пределах созданного нами мира невозможно выйти из запертой комнаты, не имея ключа. Но что, если причинно-следственная связь будет иной, не такой, как мы ее себе мыслим? Мы ведь не только принимаем те или иные решения, но и формируем условия, внутри которых принимаются решения. Если мы соберем мир иначе, возможно, выйти из комнаты будет совсем несложно: сначала мы спустимся вниз, найдем ключ и откроем дверь… и лишь потом выпустим себя из комнаты.
Уилар поднялся на ноги.
— Решения нет, — повторил он. — Думай об этой задаче… нет, не думай — ощущай ее, чувствуй, представляй… проследи ее от начала до конца, до тупика, где «решения нет». А потом вернись к началу и перепиши условия.
Эльга почти ничего не слышала. Что-то неудержимо менялось в ее внутреннем мире… ей казалось, что каждое слово Уилара — как комок тьмы, проникающий в комнату, которая была ей привычна и знакома… Освещение в этой комнате постепенно гасло, но вместе с тем менялись и ее масштабы: сначала комната ее сознания превратилась в полутемный зал.. затем — в бесконечное открытое пространство; рядом с Эльгой дрожал язычок огня, а вокруг… вокруг была только тьма.
— Встань на четвереньки, — приказал Уилар. Эльга повиновалась.
— Беги.
Мысль о том, что рядом пропасть, пришла и пропала… мысль была блеклой и не имела никакой силы. Эльга побежала. Она бежала долго, каким-то необычным образом выгибая свое тело. Ей казалось, что Уилар что-то еще говорил, но действительно ли он произносил какие-то слова или это были только ее мысли? Или это были мысли Уилара? Или — эти мысли не принадлежали ни ей, ни ему, а кому-то третьему, кто подробно и методично рассказывал ей, кем она является? Кто бы это ни был — она сама, Уилар или некто третий — она узнала, что у нее шесть ног и что двигаться она должна, как двигается змеекошка. Она так и делала, больше ни о чем не размышляя. В какой-то момент тьма внутри нее начала отступать — слишком много сил требовалось для того, чтобы поддерживать это состояние. Волей неволей Эльга была вынуждена прибегнуть к более экономичному способу восприятия мира. Но, сфокусировавшись на окружающих предметах, она увидела, что мир претерпел существенные изменения. Она потеряла способность собирать предметы в привычные группы, предметы классифицировались теперь по совершенно новым, непривычным признакам. «Камни» больше не были «камнями», то, что было под ногами, в один момент могло стать стеной или наоборот.
Что-то схватило ее сзади за шею. Эльга зашипела и попыталась ударить жалом. Безуспешно. То, что держало ее, было десятикратно сильнее. Продолжая сжимать ее горло, оно приблизилось и прошептало Эльге в самое ухо:
— Найди его след. Следуй за ним. Он прячется в предгорьях, рядом со скалой, похожей на кусок красного стекла. Забрав посох, немедленно возвращайся. Запомни, запомни, запомни — ее зовут Скайлагга. Прежде чем дотронуться до оружия, произнеси ее имя. Вперед!
Какая-то сила отшвырнула шипящую Эльгу на камни, но она не упала — перекувырнулась в воздухе и, спружинив, приземлилась на все шесть лап. Бешеная ярость, исходившая, казалось, из самых глубин ее существа, переполняли ее. Она хотела только одного убивать. Рвать на части. Раздирать когтями. Вонзать зубы. Развернувшись, она с сожалением выпустила воздух из легких, раздувавшихся, как кузнечные меха. Она была готова убить то, что осмелилось схватить ее, но — теперь она видела это ясно — силы были слишком неравны. Особенно ей не понравились странные гибкие образования за спиной высокого черного существа — то ли крылья, то ли когти, едва заметно подрагивающие, будто в предвкушении боя. Существо не двигалось, но Эльга знала, чувствовала всем своим телом — оно готово к ее атаке. Эти крылья-когти… Они не нравились Эльге все больше и больше. Демонстрируя клыки и шипя, двигаясь то влево, то вправо, Эльга отступила к самому краю пропасти. Черная тварь не двигалась. Совершив финт, Эльга сделала быстрый кульбит назад, оттолкнулась от стены и во всю прыть понеслась вниз. То, что секунду назад было стеной, стало «равниной», по которой Эльга в ее нынешнем облике мчалась совершенно свободно. В конце пути она, оттолкнувшись от камня, прыгнула вперед… направления снова поменялись — то, что было равниной, снова стало стеной. С глухим хлопком пластины за ее спиной раскрылись, выпустив короткие прозрачные крылья. Летать с их помощью было невозможно, но оседлать воздушный поток и мягко спланировать вниз — вполне. Эльга опустилась на землю и, на ходу убирая крылья, понеслась по ясному следу. Ощущая себя охотником, она испытывала состояние, близкое к эйфории — ведь такие занятия, как преследование и убийство, идеально отвечали всей ее сущности, были ее предназначением, ее целью и ценностью, ее жизненным смыслом. И только где-то глубоко, на самом дне сознания дремало… не сомнение, даже не отвращение… легкое удивление, вызванное новизной ощущении и тем, что раньше она (и в самом деле, это очень странно!) почему-то не понимала, в чем же состоит подлинный смысл ее существования.

***

Малгелендорф с отвращением бросил посох к подножью красной скалы. Во время бега его не оставляло ощущение, что выкраденный у колдуна предмет готов в любую минуту ожить и ударить. По собственной воле Малгелендорф не стал бы и близко подходить к предмету, наделенному тэнгамом. По собственной воле Малгелендорф вообще бы не стал нападать на колдуна. Он преследовал людей уже двое суток и так и не сумел отыскать подходящей возможности выкрасть Лакомство. Девчонка ни на шаг не отходила от колдуна, но Малгелендорф не терял надежды. Когда они натолкнулись на пограничного стража, Малгелендорф сжался в комок и закрыл уши костяными пластинами — но все равно вои истязаемого стража проник в него и заставил пережить несколько неприятных мгновении.
Потом страж затих, уйдя куда-то вниз, в горные недра, а охотничий демон почувствовал ветер. Ветер и взгляд. Хозяин был здесь.
Приказ Хозяина был более чем ясен, но поначалу Малгелендорф пытался сопротивляться. Ему совершенно не хотелось связываться ни с колдуном, ни с оружием, наделенным собственным тэнгамом. Из-за того что расстояние было слишком большим, Хозяин не мог силой навязать ему свою волю. Впрочем, в разуме демона-охотника Климединг по-прежнему мог читать, как в открытой книге.
«Если ты схватишь девчонку и он уйдет один, ты позавидуешь участи Лакомства, — пообещал Хозяин. — Но если ты выполнишь мой приказ, я защищу тебя от колдуна… Без оружия он отсюда не уйдет — а значит, не уйдет и девчонка. Когда мы его схватим, ты получишь девчонку… всю, целиком».
Относительно того, действительно ли ему отдадут девочку, когда все закончится, у Малгелендорфа имелись очень большие сомнения, но он понимал, что выбора у него нет… Он скорее был готов поверить в то, что Хозяин устроит настоящую травлю, буде он посмеет ослушаться. Трансформировавшись в змеекошку, он невидимой тенью потек вслед за беглецами…
«Вперед» — приказал Хозяин. Малгелендорф прыгнул. Волевой импульс Климединга обрушился на блудного ученика, выбив на более низкий уровень реальности… Вырвав из рук Уилара оружие, демон-охотник мчался по скале, не веря в то, что все еще жив, и каждую секунду ожидая удара в спину. Но удара не было. Хозяин, как и обещал, позаботился о нем.
Добравшись до красной скалы, Малгелендорф избавился от посоха и стал ждать. Теперь можно было не бояться. Утес, похожий на клык из цельного рубина, частично скрытого грязью и безобразными наростами, защитит его. Рубиновый клык обладал тэнгамом, который в любую минуту по воле Хозяина мог пробудиться ото сна и вырваться на поверхность. Малгелендорф задумчиво обошел вокруг утеса. Ему самому опасность не угрожала, и поэтому он, поднявшись, как по ступеням, по наростам вокруг рубина, заглянул внутрь полупрозрачной алой тверди. Внутри он различил несколько смутных, неподвижных фигур — несомненно, жертв собственной неосторожности, пойманных Хозяином и отныне навеки заключенных в недрах красной скалы. Одна из фигур — женщина с полуоткрытыми глазами и клубком змей, заменявшим ей волосы — не понравилась ему настолько, что он оскалился и тихо зашипел. Удовлетворив свое любопытство, он спрыгнул на землю.

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

…Что-то приближалось к скале. Что-то, двигавшееся со скоростью, не уступавшей скорости самого Малгелендорфа. Демон запрыгнул на камень, приподнялся за задних лапах и через несколько секунд понял, что это.
Самка. Самка гьянгеншайна.
Будь Малгелендорф человеком, он, совершив это открытие, выругался бы самым нецензурным образом. Если самцы-гьянгеншайны славились терпением и коварством, то самки из их народа отличались бешеным нравом, редким даже по меркам обитателей Азагалхада. Совершенно не зная страха, они зачастую набрасывались даже на противников, многократно превосходивших их в размерах и силе. Нападая, они уже не отступали и бились до смерти. Ни один обитатель Азагалхада, обладающий хотя бы зачатками интеллекта или инстинкта самосохранения, не стал бы по доброй воле связываться с самкой гьянгеншайна. Даже самцы из их собственного народа осмеливались подходить к ним лишь в строго определенное время в году… но даже и тогда в четырех случаях из пяти самцу перегрызали глотку либо до, либо сразу после совокупления.
Самка, высоко подпрыгивая от клокотавшей в ней ярости, бежала прямиком к рубиновой скале.
«Хозяин!» — позвал Малгелендорф. Ответа не было.
Внимание Хозяина по-прежнему было сконцентрировано на колдуне, оставшемся где-то далеко в горах. Малгелендорф смутно чувствовал, что там происходят какие-то пульсации Силы. Что пытается сделать колдун? Напасть? Подготовиться к предстоящему бою? Закрыться от слежки и уйти? Что бы это ни было, Малгелендорф был уверен — Хозяин пресечет в корне любую серьезную попытку изменить установившийся баланс.
Самка неуклонно приближалась. Надо было что-то делать. Обратиться в бегство Малгелендорф не мог если все это время колдун готовился к какому-то ответному воздействию, покидать пределы красной скалы равносильно самоубийству. Хозяину он больше не интересен, и поэтому на его защиту Малгелендорф не может больше рассчитывать. Все, что ему нужно — это оставаться поблизости от скалы до тех пор, пока колдуна не схватят. Но самка…
«От этой бешеной сучки можно ожидать всего, чего угодно», — подумал Малгелендорф, лихорадочно оглядываясь в поисках места, где можно было бы спрятаться. Но никакого подходящего укрытия поблизости не наблюдалось. Да и самка его уже заметила. Если ей приспичит напасть на пего, никакие укрытия не спасут.
Оп попытался рассчитать направление ее движения с тем, чтобы в тот момент, когда самка будет пробегать мимо, оказаться на максимальном от нее расстоянии… например, с другой стороны рубинового утеса. Но, стоило ему переместиться, как она тоже поменяла направление движения, и Малгелендорф обреченно осознал, что эта обезумевшая гадина охотится именно за ним. Облик змеекошки, в котором он находился в данный момент, как нельзя лучше подходил для битвы, но Малгелендорф, сдвинув костяные пластины, дополнительно укрепил броню на шее, груди, плечах и передних ланах. Подобная частичная трансформация существенно снизила бы его скорость, вздумай он обратиться в бегство, но устраивать сегодня еще одни гонки не входило в планы демона. Лучше пожертвовать скоростью, укрепив броню — эти бешеные сучки обожают лупить хвостом с ядовитым жалом куда ни попадя.
Как только она оказалась на расстоянии прыжка, она его совершила, выгнувшись дугой и распрямляясь в воздухе, как пружина. Сцепившись, два демона покатились по камням, кусая, разрывая когтями и жаля друг друга. Сильным пинком задних ног Малгелендорфу удалось отбросить от себя самку. Демоница перекувырнулась в воздухе и, клацнув когтями по камням, мягко опустилась на все семь — включая хвост — конечностей. Они закружились друг вокруг друга.
Малгелендорф был удивлен. Обычно самки не делали никаких пауз между атаками. Они бездумно вступали в бой и переставали нападать только будучи разорванными на пять-шесть частей. Эта охотница вела себя совершенно нетипично. Она дралась с яростью, естественной для самки гьянгеншайна, но — и это стало ясно с первых секунд боя — она нападала так, как будто бы в первый раз охотилась в пустыне. Как будто бы сама еще не понимала толком, на что способна.
«Домашняя зверушка кого-нибудь из соседних Хозяев?» — предположил Малгелендорф.
Сучка быстро оглянулась. Заметив движение ее головы, Малгелендорф отчетливо осознал, что на этот раз он выйдет победителем. Целью самки являлся не только он, но и что-то еще. Это обстоятельство вкупе с неопытностью нападающей почти гарантировало ему победу в поединке. Он никогда не слышал, чтобы самка гьянгеншайна сосредотачивалась на двух вещах сразу (а тем более — во время боя). Это им совершенно несвойственно. Наверняка, идя вразрез с собственной природой, она тратит на несвойственный ей процесс мышления огромное количество внутренних сил. А раз так, он уже почти победил… Малгелендорф прижался к земле, готовясь к прыжку.
Самка внезапно сорвалась с места и понеслась к рубиновой скале. Может быть, если бы он прыгнул сразу, все было бы иначе… Но он помедлил из-за странного ощущения: ему вдруг показалось, что самочка ему каким-то образом знакома… что будто бы где-то он ее уже видел… но где — он никак не мог вспомнить. В ней было что-то легкоузнаваемое и вместе с тем — совершенно незнакомое; если бы у Малгелендорфа спросили, где он мог бы встретить эту глупую юную красотку, то он, скорее всего, по здравом размышлении пришел бы к выводу, что никогда прежде ее не видел и видеть не мог.
За миг до того, как он обрушился на нее в затяжном прыжке, самка схватила черный посох, о котором Малгелендорф давно забыл и за сохранность которого совершенно не беспокоился — потому что только полный идиот станет без серьезной причины хватать вещь, наделенную чужим тэнгамом.
Они снова покатились по земле, но Малгелендорф впился в спину самки крепко, всеми шестью лапами, хвостом и зубами и отпускать не собирался. Каким-то образом ей удалось частично вывернуться, но для нее бой был проигран, это было уже ясно — рваные раны, нанесенные когтями Малгелендорфа плюс то количество яда, которое ему удалось вкачать в нее, очень скоро должны были совершенно ее обессилить. Кроме того, в двух передних лапах самка по-прежнему продолжала сжимать подхваченный с земли черный посох.
— Скайлагга, — отчетливо произнесла она. «Сучка!..» — успел подумать Малгелендорф в тот миг, когда колдовское оружие принимало новые очертания. Вытащить когти из тела самки и обратиться в бегство он уже не успел. В воздухе мелькнуло что-то гибкое и острое, слишком стремительное даже для глаз гьянгеншайна. Парализующий импульс. вошедший в тело Малгелендорфа, был настолько силен, что он почти сразу потерял контроль над собственными мышцами. Содрогаясь в конвульсиях, Малгелендорф скукоживался, сжимался в комок беспомощной плоти, выставляя вовне ставшие торчком костяные пластины… Слишком ненадежная защита, чтобы на нее всерьез можно было полагаться… Сознание тонуло во тьме. Самка высвободилась из его когтей и вцепилась ему в глотку. По началу она неумело захватывала больше, чем могла за раз перекусить или разорвать, но быстро освоилась. Малгелендорф почувствовал, как влага пропитывает его кожу и землю под ним… почувствовал, как воздух касается его внутренностей… Вскрыв ему брюхо и грудную клетку, оставив голову висеть на узком лоскутке кожи, самка подхватила посох и побежала обратно.
Но Малгелендорф этого уже не видел.

***

…Обратный путь был труднее всего. Поединок забрал все силы. Она потеряла слишком много крови. Из-за огромно и дозы яда ее сознание мутилось, а мышцы стали вялыми и непослушными.
И все-таки Эльга продолжала бежать. Почему? Она не могла ответить на этот вопрос. Впрочем, она его себе и не задавала. Были вещи, происхождения которых она не понимала и не могла объяснить — к примеру, бесконечность неба над ее головой. Или необходимость доставить Скайлаггу в определенное место.
Но дело — она смутно осознавала это — было не только в яде или большой потери крови. Она чувствовала себя полностью истощенной. Что-то в ней подходило к концу. С каждым новым шагом частичка жизни, казалось, покидала ее. В каком-то смысле она была уже мертва, потому что не ощущала больше ни ярости, ни жажды убийства. Вскоре Эльгу начало знобить и она перешла с бега на шаг. Окружающий мир тонул во тьме. На каком-то уровне сознания она понимала (хотя и не могла выразить это знание словами), что у нее не хватает энергии для того, чтобы поддерживать мир в целостном состоянии.
Она прошла большую часть пути, прежде чем силы окончательно оставили ее. Боли больше не было. Холода она тоже уже не ощущала. Это было похоже на сон. Сладкий сон, который нес избавление от трудностей и тревог. Пошатываясь, она опустилась на землю. Свернулась в клубок. Мир таял. Гасли последние осколки света. Эльга замерла. Даже для того, чтобы вздохнуть, требовались слишком большие усилия. Она перестала дышать. Она засыпала… или умирала? Между смертью и сном не было никакой разницы, и мысль о смерти тревожила Эльгу не больше, чем мысль о сне. На самом деле ее не тревожили никакие мысли. Процесс мышления требовал слишком большого количества сил.
…Она не знала, сколько времени находилась в небытии, прежде чем проснулась — возможно, проснулась внутри сна, приснившегося самке гьянгеншайна. Ощущения постепенно возвращались к ней, хотя сил по-прежнему не было. Целую вечность она вглядывалась в раскачивавшуюся перед ней землю. Кое-как ей удалось сфокусироваться. Она висела над землей на расстоянии полутора метров. Потом она догадалась, что качается не земля, а она сама. Ее куда-то несли.
Таким образом прошла еще одна вечность. Эльга постепенно оживала. Она начала чувствовать свои руки и ноги и даже сделала несколько попыток пошевелиться. Она вдруг поняла, что озябла, а ее кисти — белые, с голубыми линиями вен — холодны, как лед. Человек, который нес Эльгу на плече, поднимался все выше и выше.
Через какое-то время оп остановился. Эльга почувствовала, как ее снимают с плеча и усаживают на землю. Бездушно-участливым взглядом врача Уилар заглянул ей в глаза, приподнял веки, потрогал лоб и виски, легко потрепал по щеке. Потом он куда-то ушел. При ходьбе Уилар опирался на посох.
Когда он вернулся, она сделала попытку встать на ноги самостоятельно. Уилар дал ей флягу, но Эльге не хотелось пить. Она только смочила рот и губы. Сейчас она была не в состоянии проглотить даже глоток воды.
— Мы почти пришли, — сообщил чернокнижник.
— Что… это? — с трудом спросила Эльга, показав глазами на небо.
Уилар оглянулся. Несколько секунд, прищурившись, он следил за черными точками на краю небосклона.
— Слуги Климединга. Они все-таки догнали нас. В его голосе по-прежнему не было ни страха, ни излишней суетности. — Но это неважно. Мы уже покинули пределы контролируемой им территории… Ты можешь идти?
— Не знаю… — Она сделала еще одну попытку подняться. На этот раз Эльге это удалось — видимо, вследствие того, что Уилар решил ей помочь. Держась обеими руками за его локоть, Эльга стала медленно переставлять ноги по горной дороге…
— Переход из одного потока существования в другой отнимает очень много энергии, — сказал Уилар. А ты еще не умеешь ни накапливать энергию, ни рационально использовать те силы, которые у тебя есть.
— А как надо?.. — При воспоминании об ощущениях, сопровождавших ее во время пребывания в облике гьянгеншайна, Эльгу начинало мутить.
— Сейчас у нас нет времени для подробной беседы на эту тему.
Пока они поднимались наверх, Уилар несколько раз оглядывался. Оглянувшись в четвертый раз, он вдруг толкнул Эльгу к скале, а сам упал на одно колено. Посох, на который он только что тяжело опирался, взметнулся в небо. Пикировавшее на Уилара создание — крылатое человекообразное существо с выраставшими из корпуса мохнатыми паучьими лапами засипело, ударилось об скалу, покатилось по тропке и в конце концов свалилось в пропасть, разбрызгивая по камням беловатые внутренности, густыми комками вытекавшие из рассеченного Скайлаггой брюшка. В следующую тварь, решившую попытать счастья, еще загодя вонзилось нечто, напоминавшее молнию — только черного цвета. Тварь почернела, скукожилась и, немилосердно воняя, упала на тропу. Остальные немедленно взмыли вверх. На таком расстоянии приказам Хозяина можно было сопротивляться (по крайней мере, отчасти), а умирать не хотелось никому. Посмотрев на небо, Уилар многообещающе покачал посохом, подозвал Эльгу и пошел дальше.
…За время пути им пришлось еще несколько раз защищаться. Крылатые демоны Климединга, стоило беглецам начать движение, немедленно приближались. В любую секунду одна из этих тварей могла сложить крылья и упасть вниз. Но Уилар всегда успевал ударить первым. Тогда на минуту или даже две их оставляли в покое, а вниз по склонам горы скатывалось очередное тело — искалеченное или полусожженное.
Теперь тропинка закончилась. Под ногами была бездна, над ними — стая голодных до крови ангелов с длинными конечностями, напоминавшими мохнатые паучьи лапки. Уилар, подняв лицо к небу, обнимал Эльгу за плечи. Вот опять! Резкое движение руки, беззвучный гром Эльга закрыла глаза, чтобы не видеть, как падает вниз чье-то изломанное, обожженное тело, но она не могла избавиться от запаха паленого мяса.
«Ты нечего не добьешься, — едва слышно произнес голос в голове Уилара. — Ты только оттягиваешь неизбежное. Мы встретимся с тобой… рано или поздно»
Уилар ответил — впервые за все время пути.
«Таки будет, — согласился он. — Я обязательно вернусь, как только соберу облик. Я тоже хочу с тобой встретиться… очень хочу. Смотри не убеги от меня».
В ответ он услышал далекий хохот Хозяина.
«Я буду ждать, человечек».
— И что теперь? — спросила Эльга, стараясь не смотреть на кружащихся над ними демонов и не слышать их пронзительных скрежещущих криков.
— Теперь? — переспросил Уилар. — Теперь мы возвращаемся в Кельрион. Самое время.
Его рука, до этой минуты покоившаяся на Эльгином плече, вдруг вцепилась ей в шею и столкнула вниз.
Ее внутренности, казалось, завязались в тугой ком, а сердце было готово выпрыгнуть из горла. Она летела вниз, уже не слыша криков демонов — из всех звуков остался только свист ветра в ушах. Каменная плоть скалы, уступы и трещины, все сливалось в одно сплошное серое пятно, проносившееся перед ее лицом слишком быстро, чтобы можно было на чем-то задержать взгляд. Кажется, она кричала, но не слышала собственного крика. Уилар, прыгнувший вниз вместе с ней, схватил Эльгу за плечи и развернул к себе лицом. Они несколько раз перевернулись в воздухе. Ветер терзал их одежду и грозил сорвать с головы волосы вместе с кожей. Мир сжался и будто бы мигнул несколько раз. В какой-то момент отвесная стена, рядом с которой они летели, перестала быть стеной. Направления снова поменялись. С неудержимой силой Эльгу повлекло куда-то. Как и во время превращения в гьянгеншайна, отвесная степа вдруг стала равниной… зеленой равниной с высокой густой травой.
Как только Эльга поняла это, они упали на землю и покатились по траве. Их скорость была слишком велика, но трава погасила удар, и хотя в момент столкновения зеленые стебли по казались Эльге твердыми, как железо, кувыркаясь в первые секунды по полю, как мячик, она каким-то чудом умудрилась ничего себе не сломать.
…Она лежала в пожухлой осенней траве и, не отрываясь, смотрела на голубое небо. Солнце слепило ей глаза, но она не отводила взгляда. Она неровно и тяжело дышала, сердце по-прежнему бешено колошматилось в груди, но все это не имело уже никакого значения.
Она уже не в аду.
Она на земле, в мире людей!
Хотя ей хотелось петь и плясать, она, лопоча что-то бессмысленное, протянула руки к солнцу и облакам и тихо заплакала.

Глава 7

На мир таинственный духов
Над этой бездной безымянной
Покров наброшен златотканый
Высокой волею богов.
День — сей блистательный покров,
День — земнородных оживленье,
Души болящей исцеленье,
Друг человеков и богов.
Но меркнет день, настала ночь,
Пришла — и с мира рокового
Ткань благодатного покрова
Сорвав, отбрасывает прочь,
И бездна там обнажена
С своими страхами и мглами,
И нет преград меж ней и нами,
Вот отчего нам ночь страшна.
Федор Тютчев, «День и ночь»
Уилар размотал повязку на бедре и недовольно скривил губы. Трое суток усиленного марша по Азагалхаду скорейшему исцелению, мягко говоря, не способствовали. Рана загноилась, кожа вокруг опухла и покраснела.
— Знаешь, как выглядит зверобой? — спросил он у девушки.
Эльга кивнула.
— Такое растение с желтыми цветочками и точечками на листьях… матушка Марго показывала.
— Найди его.
— Еще можно дуб, — решила блеснуть своими познаниями Эльга. — Высушенную кору молодых ветвей тоже можно применять для того, чтобы снять воспаление…
— Если ты найдешь в этом лесу хотя бы один дуб, я буду удивлен.
Оглядевшись, Эльга была вынуждена признать его правоту. Но уходить не спешила. Некоторое время она собиралась с духом, чтобы задать вопрос — переброшенный между ними в Азагалхаде мостик доверия был слишком хрупок и ненадежен.
— А почему… — Уилар даже не взглянул на нее. Эльга сочла это благоприятным признаком и продолжила: — Почему вы сами себя не вылечите? Вы же колдун!..
— А почему ты не печешь пироги? — по-прежнему не поворачивая головы, в тон ей ответил чернокнижник — Ты ведь умеешь готовить!
— У меня нет муки. — сказала Эльга.
— У меня тоже. — Он наконец оторвался от созерцания своей болячки. — Все, иди. Живо.
Возвращаясь на луг, в который превратились серые скалы Азагалхада, Эльга размышляла над словами своего спутника. Она знала, что из замка Мерхольга ан Сорвейта они унесли только сухари, сушеное мясо и мешочек гречневой крупы. Но это ли имел в виду Уилар, отвечая на ее вопрос? Ей казалось, что в его словах заключено нечто большее, чем просто констатация факта отсутствия муки.
«Наверное, он мог бы исцелить себя, — думала Эль га. — Но он не может, потому что ему что-то нужно. Что-то, чего у него нет».
Некоторое время она бродила по лугу, но ни зверобоя, ни каких-либо других трав, о которых ей рассказывала матушка Марго, здесь не обнаружилось. Несмотря на то что уже начался ноябрь, осень еще не спешила освобождать место наступающей зиме. Хотя матушка Марго любила повторять «в каждой былинке свое лекарство, а в иных и не одно», лишь О свойствах десятой или двадцатой части растении, увиденных на лугу, Эльга имела хоть какие-то представления. Она ведь меньше года прожила в доме ворожеи и только-только начала учиться, когда солдаты фогта увели их в тюрьму. Эльга горько вздохнула. При воспоминании о днях, проведенных в чистеньком домике под Эллиуном, как будто бы чья-то холодная рука сжала ее сердце. Потом она вспомнила отчий дом в Греуле и настроение испортилось окончательно. «Все это больше не повторится, — подумала Эльга, пытаясь усилием воли прогнать невеселые мысли. — Надо жить дальше…»
Она вдруг заметила, что добралась до противоположного края луга, где начинался мрачный ельник, от которого несло холодом и влагой. Она пошла вдоль леса, по прежнему глядя себе под ноги, чтобы случайно не упустить какую-нибудь полезную травку, когда какое-то иррациональное чувство заставило ее оглянуться. Она увидела, как из ельника вышли двое. Они находились слишком далеко, и Эльга не могла видеть их лиц, но это, несомненно, были мужчины. Эльга насторожилась. Двое мужчин, одетых в какое-то рванье, но с оружием и большими сумками за спиной. Скорее всего, бродяги. От бродяг, а уж тем более мужеского пола Эльга предпочитала держаться подальше. Вместе с тем показать бродягам свои страх или неуверенность, или даже толику интереса было самым надежным способом привлечь их внимание. Эльга поспешно отвернулась и пошла дальше. Она ускорила шаг, под ноги смотрела уже не так внимательно и, хотя и пыталась еще думать о лекарственных травах, мысленно едва ли не каждую минуту возвращалась к людям, вышедшим из леса за ее спиной. Заметили ли они ее? Что они делают здесь, вдали от дорог и городов? Куда собираются идти?
Через некоторое время (она и не заметила, что, продолжая идти, потихоньку сворачивает влево, по широкой дуге огибая пришельцев и постепенно приближаясь к роще, в глубине которой находилась их с Уиларом стоянка) Эльга не выдержала и обернулась. Двое мужчин находились на прежнем месте. Ее они, несомненно, заметили и теперь смотрели в ее сторону. Кажется, они что-то обсуждали.
Эльга пошла быстрее. Ощущение чужого взгляда неприятно давило на кожу, не давая связно думать. Эльга изо всех сил пыталась убедить себя, что назойливое внимание чужаков — плод ее собственного воображения, но получалось не очень. Только войдя под сень леса, она наконец успокоилась. Когда деревья отгородили ее от луга и людей, ощущение чужого внимания пропало.
Стоянку она нашла не сразу — слишком сильно взяла влево, обходя чужаков, — но в конце концов сориентировалась и наконец услышала потрескивание костра. Собрав хворост, колдун разжег костер и бездумно смотрел в огонь. Правое бедро было снова замотано тряпками, изрядно пропылившимися за время путешествия по Азагалхаду.
Уилар вопросительно посмотрел на девушку, вернувшуюся с пустыми руками.
— Ничего нет, — начала оправдываться Эльга. — Я весь луг обошла… С той стороны ельник, туда и идти бесполезно.
— Там может быть мох, — сказал Уилар. — Есть несколько видов мха, которые мне бы очень пригодились. Я опишу, как они выглядят, и ты…
Он замолчал на полуслове. Эльга поняла, что он смотрит не на нее, а на что-то за ее спиной. Она повернулась…
— Как удачно… — негромко проговорил Уилар. Это были те двое.
«Они шли за мной», — подумала Эльга. Теперь они были гораздо ближе, и становилось очевидным, что ее опасения не были напрасными. И в самом деле — бродяги. Возможно — изгои. Или беглые каторжане. Или обыкновенные наемники. В глухом лесу или на большой дороге все возможные различия между этими группами людей быстро сходили на нет. Помимо нейтрального «бродяги», существовало еще одно определение, более точно описывающее их образ жизни, — «бандиты».
Взглянув на их морды (на лбу того, который был постарше, красовалось полузатертое клеймо каторжника), Эльга уверилась: и в самом деле — бандиты.
Как ни странно, она почти не испугалась. Оказавшись в одной клетке с тигром, перестаешь бояться бродячих собак. Трехдневное пребывание в Азагалхаде не прошло даром: мир демонов с его чередой кошмаров наделил ее своеобразным подобием «иммунитета» (пусть даже на время) к обычным человеческим страхам. Теперь ей было не столько страшно, сколько невыносимо неприятно от того, что должно будет произойти. Она была слишком слаба — не только физически, но прежде всего духовно, чтобы противостоять двум бандитам, которые вальяжной походкой направлялись к их костерку. Будь Эльга одна, ей было бы проще отдать все, что бы они ни потребовали, было бы проще стерпеть любые унижения, даже насилие, чем сопротивляться их требованиям. Она была слаба, знала это и никогда не пыталась быть сильной.
Но сейчас она была не одна. И чем, скорее всего, все это закончится, представляла себе достаточно ясно. Она не боялась этих людей… Но Смерть, чья узкая невидимая тень протянулась через поляну, как бы разделяя ее надвое, страшила Эльгу куда больше. Подходившие люди не видели границы и, судя по всему, собирались беззаботно перешагнуть ее…
— Здорово! — гыкнул тот, который был помоложе.
На Уилара он почти не смотрел, только на Эльгу. Внутри Эльги все сжалось в тугой холодный комок.
Уилар пошевелился и что-то пробормотал. Обернувшись, Эльга поразилась произошедшей в нем перемене. Чернокнижник сидел, прислонившись спиной К дереву: голова бессильно опущена вниз, глаза полузакрыты. Сила, которая пугала Эльгу своей непреклонностью и безжалостностью, куда-то исчезла. Несмотря на длительное время, проведенное рядом с Уиларом, Эльга не смогла бы точно описать его лицо: ее ощущение от личности спутника складывалось из пронзительного взгляда его глаз и пластики тела — подчас слишком стремительной и хищной для человека. Теперь Эльга увидела его совершенно иными глазами. «Да ведь он же старик! Как я могла этого не замечать?» — ошеломленно подумала она, увидев, как дрожат его руки.
Она слышала за спиной шаги бродяг и отчетливо понимала: на этот раз присутствие тигра не защитит ее от волков…
— Скажи им, чтобы они не трогали нас, — едва слышно произнес Уилар. — Скажи им «Пожалуйста»…
Эльга не могла поверить своим ушам. Услышанное настолько не соответствовало сложившемуся у нее представлению о жутком колдуне, которого боялись даже твари Азагалхада, что сначала она подумала было, что ослышалась.
— Говори… — прошептал Уилар.
Все еще ничего не понимая, Эльга обернулась и повторила:
— Пожалуйста, не трогайте нас!..
Молодой разбойник с огромным мечом на плече криво ухмыльнулся. Эльга подумала, что произнесенная ею фраза — пожалуй, самое идиотское приветствие, которым можно встретить выходящих из леса бандитов. И еще… еще она вдруг поняла, что эти люди только что пересекли черту, проведенную Смертью посреди поляны.
— Пожалуйста. У нас ничего нет, — пробормотал Уилар, не поднимая глаз. Эльга послушно повторила. От нервного напряжения ее начала бить крупная дрожь. Подходившие люди, конечно, не могли этого не заметить. Мерзкой улыбки молодого бандита она не выдержала и отступила назад.
— Так уж и ничего? — продолжал скалиться молодой. — А может, проверим?
Тот, который был постарше, молча протянул руку к их сумкам… и в этот момент в представлении, устроенном специально для того, чтобы не гоняться за двумя людьми по всему лесу, Уилар поставил жирную точку. Эльге едва удалось сдержать врущийся из горла крик, когда конец Скайлагги, поблескивая красным, вдруг вышел из спины каторжника на длину мизинца. Хрипя, каторжник стал заваливаться на бок; Уилар спокойно вытащил из тела Скайлаггу и встал на ноги.
Фламберг был уже не на плече молодого бандита, а в его руках. Уилар расплылся в широкой улыбке — и улыбка напугала молодца с двуручником так, как не смогла бы напугать и вся королевская армия. Каким-то подспудным чувством он ощутил, что роли внезапно поменялись: из хищника он сам превратился в жертву. Ощущение было настолько острым, что он даже не стал задумываться; он повернулся и бросился бежать… но не сумел сделать и шага. Запнулся о собственные ноги и упал. Попытался сразу же вскочить — и снова потерял равновесие. Он поднялся в третий раз, опираясь на фламберг, не доверяя больше своему телу. Уилар уже был рядом. Не пуская в ход Скайлаггу, он коротко ударил молодого разбойника в живот. Когда тот согнулся, судорожно пытаясь вдохнуть немного воздуха — рубанул ладонью по шее. Уперся коленом в спину упавшему, выкрутил ему за спину руку.
— В моей сумке лежит веревка. Принеси ее, — приказал Уилар своим обычным голосом, не допускавшим даже и возможности какого бы то ни было протеста. Эльга повиновалась. Глядя, как ее спутник с профессиональной сноровкой связывает руки бандита, она не смогла удержаться от вопроса:
— Что вы будете с ним делать?
— Тебе этого лучше не знать, — ответил Уилар. — Пойди, погуляй. О смысле жизни подумай. О Пресветлом Джордайсе… Или о еще какой-нибудь чепухе. Скоро не возвращайся.
Спустя час Эльга застала Уилара у ручья: чернокнижник, обнажившись до пояса, шумно умывался. Повязки на бедре больше не было, и двигался он так, как будто был полностью здоров. Так и оказалось. В вертикальном разрезе в бриджах, когда Уилар наклонился к воде, показался шрам от давно зарубцевавшейся раны без каких бы то ни было признаков воспаления.
— Я отошла далеко, — тихо сказала Эльга. — Но я слышала крики. Зачем вы…
Она не договорила — поняла, что ответа все равно не последует. Когда они вернулись на стоянку, тел там уже не было — очевидно, перед тем как идти мыться, Уилар оттащил их подальше в лес. В некоторых местах земля на поляне была пропитана кровью.
— Мне кажется, нам стоит поискать другое место для ночлега, — с удовольствием вдыхая полной грудью вечерний воздух, заметил Уилар. — Как ты считаешь?..
К середине следующего дня они выбрались на дорогу, а к ночи — подошли к воротам постоялого двора. Эльге казалось, что она измотана настолько, что даже не сможет есть, однако стоило только миске с горячей похлебкой очутиться перед ней на столе, как она заработала ложкой с такой скоростью, как будто бы не ела неделю. Поев, Уилар подозвал хозяина заведения и расспросил его об окрестных землях; услышав, что всего в двух днях пути на север находится Кэтектон, он удовлетворенно кивнул и перевел разговор на тему покупки лошадей. Хозяин с сожалением развел руками: были лошади, были — но буквально третьего дня проезжавший мимо купец выкупил всех. Уилар кивнул, сворачивая разговор, и достал из сумки карту. Заглянув ему через плечо, Эльга не скоро отыскала упомянутый в разговоре город. Эллиун остался далеко на юге, немногим выше располагались Кормилицыны Горы и Айслангское Королевство. и наконец в окрестностях Ларвота она увидела маленькую точку с подписью «Кэтектон». Расстояние, которое они прошли пешком по Азагалхаду за три дня, соответствовало трем неделям пути на хороших лошадях и при благоприятной погоде. Еще она заметила, что рядом с Кэтектоном нарисован пустой кружок; еще один — где-то наверху, на севере; пять или шесть кружков перечеркнуты крестиками — один из них стоял напротив Эллиуна, второй — где-то в Ярне, третий — на одном из Вельдмарских островов, четвертый…
Кто-то занял место напротив, положив на стол перед собой топор. Пахнуло потом и чесноком. Эльга подняла глаза и увидела здоровенного мужика. Мужик жрал ветчину, вытирал жирные пальцы о собственную же бороду и искоса поглядывал на других постояльцев.
— Приятель, — обратился он к Уилару, — девчонкой не поделишься?
Уилар секунду в упор смотрел на него, потом оглянулся назад и щелкнул пальцами, привлекая внимание хозяина.
— У этого человека есть лошадь? — поинтересовался чернокнижник. Трактирщик испуганно поглядел на детину с топором и почел за лучшее не отвечать.
— А тебе-то что задело? — все еще жуя, спросил детина.
— Я не люблю убивать просто так, — терпеливо объяснил Уилар. — А нам как раз нужна лошадь.
…лошадь оказалась под стать своему бывшему хозяину — угрюмым туповатым тяжеловозом. Уилар сидел в седле, Эльга — прямо перед ним, цепляясь за шею лошади. Тяжеловоз мерно трусил по тракту. Восходящее солнце слепило Эльге глаза.
— А если хозяин пожалуется? — спросила она вскоре после того, как они отъехали от гостиницы.
— Кому? — усмехнулся Уилар.
— Ну местному сеньору… или стражникам…
— А ему это нужно?
— Не знаю… — Эльга растерялась. — Нет… наверное… Ну а если все-таки пожалуется?
— И что?
— Они… ну они станут нас преследовать. — Произнеся это, Эльга почему-то почувствовала себя полной дурой.
— А им это нужно? — резонно возразил Уилар.
По прибытии в Кэтекетон тяжеловоз был продан, а вместо него — куплены две лошади для Уилара и Эльги плюс одна заводная, которой предстояло нести поклажу. Эльга ожидала, что они уже на следующий день продолжат путь, но Уилар, кажется, не собирался торопиться. Он снял две комнаты в самой дорогой гостинице и ни в чем себе не отказывал; пил дорогие вина, ел изысканные блюда, развлекался с какими-то девицами, которых приводил к себе в номер поздним вечером… Об Эльге он, впрочем, не забыл: купил ей костюм для верховой езды и еще несколько мелочей, которых ей очень не хватало в дороге: например, гребень. Но дни тянулись, Уилар по-прежнему приятно проводил время, и Эльга, по сути, оказалась предоставленной сама себе. Чтобы не заскучать, она часто гуляла по городу, смотрела на незнакомых людей и чужие дома… Впрочем, окружающее не казалось таким уж чужим: все это при надлежало людям. живым людям. которые умели плакать и улыбаться и к которым после посещения мира демонов Эльга испытывала почти родственные чувства.
Кэтектон кольцом окружал высокий холм, на вершине которого стоял замок здешнего феодала, лорда Аркрима Сольгота. Еще ниже текла река, огибая город и холм. В целом Кэтектон выглядел довольно мирно: стражники попивали пиво и играли в кости на посту, дети играли в войну на крепостной стене (других мест, свободных от надоедливых взрослых, в городе было мало), приезжие шумно торговали на рынке, ремесленники трудились в своих мастерских, барон Аркрим и его приближенные занимались своими делами и на глаза народу не показывались — ну и слава Пресветлому… Небольшой переполох вызвало известие о том, что на невольничьем рынке, находившемся на другой стороне реки, в двух милях от Кэтектона, полтора десятка рабов взбунтовались, отняли у охраны оружие и сумели сбежать; впрочем, большую часть из них уже на следующий день поймали и, четвертовав, выставили вдоль дороги в непосредственной близости от рынка, в назидание другим рабам. Но ни на четвертованных, ни на повешенных у городских ворот сами горожане давно уже не обращали никакого внимания: зрелище было привычным, и хотя к вони, издаваемой разлагающимися трупами, привыкнуть было сложнее, старались не замечать и ее. Как-то раз, наблюдая за казнью убийцы, Эльга заметила нескольких женщин, терпеливо ждавших рядом с помостом. Когда убийца — довольно молодой еще человек, одетый в одну лишь длинную рубашку — забился в петле, его член вдруг встал торчком, смешно оттопырив засаленную ткань. Священник на помосте, полузакрыв глаза, вяло бормотал что-то из Книги Жизни, женщины ползали по земле под виселицей, собирая семя умирающего, а стражники зевали и время от времени делали вид, будто собираются разогнать женщин — без особого, впрочем, энтузиазма. Собрав все, что было им нужно, женщины быстро удалились, что-то бурно друг с другом обсуждая. «Ведьмы», — подумала Эльга. Священник закрыл книгу и, сойдя с помоста, приложился к почти уже опустошенной солдатами бутылке дешевого вина — скромной плате знахарок за то, чтобы солдаты не слишком настойчиво их отсюда гнали.
Вернувшись в гостиницу, она посидела на табуретке, потом у окна, потом на кровати, потом снова покачалась на табуретке и в конце концов поняла, что ей необходимо с кем-нибудь поговорить. Уилар Бергон был не самым лучшим собеседником, но других знакомых у Эльги в этом городе не было. Выглянув в коридор, Эльга заметила, что дверь в комнату чернокнижника чуть приоткрыта. Постучалась. Никто не ответил. Набравшись смелости, Эльга вошла внутрь.
Уилар был один. Он сидел в кресле у окна и читал книгу. Постель была разобрана и смята, на столе, среди бумаг, пергаментных свитков и свечных огарков, громоздился недоеденный ужин и початая бутылка вина.
Уилар читал. Эльга молча переминалась с ноги на ногу. Через минуту чернокнижник изволил наконец обратить на нее внимание.
— Что тебе?
— Я видела повешение… — Сбиваясь, Эльга стала рассказывать то, чему сегодня стала свидетельницей.
— Почему он… ну… это… — Она смутилась, не зная, как «это» назвать.
— Почему он кончил? — Уилар закрыл книгу и посмотрел в окно. — На виселице можно умереть от двух причин. Если ломаются шейные позвонки, смерть наступает очень быстро. Но если тебе не повезло, будешь умирать от удушения. Это несколько дольше. Предчувствуя смерть, организм бунтует, тело скручивают судороги, человек может мочиться и испражняться одновременно. Естественный ток крови перекрыт, умирая, мозг наполняется чередой ярких галлюцинаций. Вкупе с напряжением, овладевшим всем телом, и особенно если повешенный молодой, здоровый мужчина — все это подчас приводит к нагнетанию крови в член и семяизвержению — довольно болезненному, хочу заметить. Я читал одну книгу, посвященную данному вопросу… Уилар задумался и добавил: — Впрочем, магистр медицины Агналет ан Скун из Къянлатского Университета полагает, что семяизвержение вызывается не столько физиологическими причинами, сколько желанием самого умирающего тела заслониться, закрыться от ужаса надвигающейся смерти. И его точка зрения также заслуживает рассмотрения… Ты что, никогда не видела, как вешают людей?
Эльга покачала головой. Лекторской тон Уилара привел ее в состояние легкого ступора.
— В Греуле преступникам отрубают головы… — тихо сказала она.
— Ах да… — Уилар кивнул. — Ты ведь с побережья.
— Я видела однажды… Эд привел меня посмотреть… — Эльга содрогнулась от одного воспоминания. — Когда человеку отрубили голову, он какое-то время еще дергался… головы нет, а тело еще живет… из шеи ударил фонтан крови, который испачкал людей в первом ряду… Но они не… не обратили на это внимания. Заревели, как звери. У Эда… и у других… блестели глаза. Им нравилось на это смотреть. Мне стало дурно. Это было… ужасно.
Эльга замолчала, а затем заговорила снова:
— И эти женщины… сегодня. Они вели себя так, как будто бы… как будто бы были на рынке. Болтали о чем-то, толкались, спорили… Я слышала как-то, что семя мертвого человека ведьмы собирают, чтобы…
— Ведьмы? — презрительно скривившись, перебил ее Уилар. — Ты думаешь. это были ведьмы?.. Эти суеверные дуры, понимающие в ведовстве еще меньше, чем ты?
— Значит, это просто суеверие? — У Эльги отлегло от сердца. — Брат Бенедикт тоже говорил, что…
— Конечно. Глупость и суеверие. Для того чтобы манипуляции с семенем покойника имели хоть какой-то смысл, осуществлять их необходимо, как минимум, ночью, а не посреди бела дня.
Внутри Эльги что-то сжалось. Окружающий мир снова надвинулся на нее, демонстрируя свою полную непредсказуемость. Она боялась гаданий, боялась колдовства, для которого требуются столь жуткие ингредиенты… Уилар как будто бы успокоил ее — но только для того, чтобы напугать еще больше. «Почему ночью?..» — судорожно думала Эльга. Даже днем она бы никогда не осмелилась приблизиться к повешенному, чтобы искать это под виселицей — в то время как над твоей головой раскачиваются ноги покойного… Ночью же… При мысли о том, как это будет про исходить, Эльгу охватил такой ужас, что ей захотелось кричать. По ее представлениям, подобное занятие, да еще и ночью, должно было стать вернейшим способом оказаться в когтях дьявола — который, как всем известно, вылезает из преисподней на землю каждую ночь в промежутке между вечерней и заутреней.
— Дело не в дьяволе, — сказал Уилар, в который уже раз демонстрируя умение отвечать на ее мысли, а не на слова. — Дело в Тайне. — Он помолчал, как будто бы размышляя: стоит ли дальше разговаривать с «замухрышкой» — или попросту выгнать ее из комнаты и вернуться к чтению. — Твой беспричинный страх — прямое указание на эту Тайну. Если ты развернешься и пойдешь против течения, выбирая направление, где страх наиболее силен, где сопротивление непреодолимо — может быть, ты и придешь к чему-то большему, чем твое нынешнее бессмысленное и бездумное существование. Те, кто понимают смысл Искусства, ищут не несколько комочков телесной жидкости, не пальцы, не ногти и не волосы покойника — они ищут Тайну. Семя, волосы или ноги — это всего лишь знак, ориентир, благодаря которому мы выслеживаем свою добычу. В чем-то это похоже на рыбную ловлю: ты следишь за поплавком, но твоя цель — не поплавок, а рыба, скрытая от тебя в своей стихии.
— А какую Таину найдет тот, кто будет искать семя покойника ночью под виселицей? Для чего это нужно?
— Не знаю, — пожал плечами Уилар. — Никогда этим не занимался. Ведьмы ищут ингредиенты для своих зелий и снадобий; не хочу сказать о них ничего плохого, но я практикую иные методы. Мой опыт общения с повешенными не слишком велик, и уж конечно я не использую их как склад ингредиентов.
— Опыт общения? — переспросила Эльга, думая, что ослышалась.
Уилар кивнул.
— Они могут многое рассказать, если их попросить.
— Но они же мертвы!..
— Совершенно верно. Их основное достоинство состоит как раз в том, что они уже скончались. При жизни, как правило, это были довольно непривлекательные личности: воры, убийцы. насильники… После смерти от них гораздо больше пользы, чем до нее.
— Неужели мертвые могут разговаривать?!.
— Смотря кто будет спрашивать. — Уилар усмехнулся. — Впрочем, что касается того случая в Ярне, о котором я тебе рассказываю. меня интересовали не столько сами покойники, сколько та рыба, которую можно выловить с их помощью.
«Ярна? — подумала Эльга. — Там стоит один из крестиков на ею карте…»
Вслух она спросила:
— Что это за рыба?
— В древности существовали различные боги, которые вешали, обезглавливали, оскопляли самих себя, сдирали с себя кожу…
— Для чего?!!
— Чтобы приобрести мудрость. Совершая над собой все эти действия, они — в отличие от людей — не умирали, а переходили в иное качество. Вступая в противоречие с собственной природой, они искали способы выйти за ее пределы. Если ты обладаешь достаточным тэнгамом, достаточно и уверенностью и знаниями, достаточными для того, чтобы понимать язык этих богов, то, найдя людей, умерщвленных схожим способом, ты можешь удостоиться беседы с ними.
— Они… вселяются в покойников? — прошептала Эльга.
— Нет. Ты снова пытаешься все упорядочить. Никто ни в кого не вселяется. Вряд ли ты меня поймешь, но в не котором смысле покойники — это и есть те самые боги. Сам факт их необычной смерти сделал их таковыми.
— Они стали богами после смерти?
— Опять — нет. В данном случае я говорю не о личности казненных, а об их сущности. Эта сущность была подвергнута изменениям: живое стало мертвым. Сущность лишилась одних качеств, зато приобрела другие. Схожими качествами обладают и упомянутые мною боги, но при этом их качества более «первичны» по отношению к нам. Если снова вернуться к моему примеру с повешенными, то для того, чтобы такое общение состоялось, необходимо: приобретение покойником определенных качеств, вызванных самой спецификой казни (я лично воспринимаю казнь через повешенье как своего рода ритуал; мнение палачей и судьи на этот счет меня совершенно не интересует), мое собственное обращение к божеству, и его ответ. Три различных действия, соединенные вместе тэнгамом, разрушают Кельрион и собирают реальность заново, в том виде, к которой я стремлюсь.
— А о чем вы с ними говорили? — спросила Эльга.
Уилар покачал головой.
— Оставим это за рамками беседы. Это уже мои тайны.
— А что такое эти Тайны? Ну сами по себе?
— Этого нельзя объяснить. Кельрион — это зеркало, состоящее из слов… зеркало, которое приковывает к себе наше внимание и не дает увидеть ничего, кроме себя. Но как описать словами то, что по самой своей природе находится за пределами слов? Можно лишь указать на «то», отличающееся от «этого», указать — но не назвать и не описать. Таина — это Тайна. Если тебе удастся выследить ее… поймать в твои силки… нацепить на крючок… тогда у тебя, может быть, будет вкусный ужин… если, конечно, Тайна не искалечит тебя: как и пойманный зверь, Тайна безжалостна к тем, кто празднует победу раньше времени, к тем, кто забывает, что на самом деле охотники за потаенным разгуливают по краю лезвия над бездной. В этой охоте, когда человек выслеживает Тайну, а Тайна в свою очередь выслеживает человека, нет ни правил, ни законов, работающих одинаково всегда и для всех. Есть лишь несколько рецептов — чисто практического порядка. На ярком свету обнаружить Тайну почти невозможно: наше сознание слишком систематизирует окружающий мир, не оставляя никакого места для потаенного. День — это время порядка и смысла, ночь — это время тайн… Освещенное, зримое, понятное лишено потаенности. Невидимое, сокрытое в темноте, пугающе-бессмысленное лишено привычной нам упорядоченности. Мы цепляемся за зеркало слов, за то или иное описание порядка, именуемое Кельрионом, — и до коликов в животе боимся того, в чем приятной нашему сердцу упорядоченности нет. Мы отвергаем, старательно не замечаем «то». Но тьма старше света, потаенное неизмеримо обширнее упорядоченного. И, отвергаемое нами, оно все равно находит способ вернуться к нам — хотя бы в виде снов или кошмаров… в виде беспричинных страхов… даже в виде тех суеверии, которыми мы от него же стараемся отгородиться. Впрочем, — голос Уилара сделался суше, — сомневаюсь, что мои слова значат для тебя больше, чем воронье карканье в лесу. Твой мир абсолютно упорядочен. Тьма — это зло, свет — это добро; так уничтожим всю тьму и будем жить в свете в идеальной гармонии с благим Господином Добра… верно?.. Мир без тайн, мир, полностью отвечающий нашим представлениям о справедливости — то есть мир, упорядоченный настолько, что его способен постичь даже наш убогий разум — мир, где все четко, ясно и понятно…
— Нет.
Эльге показалось, что наступившая тишина звенит, как медные литавры. Во взгляде Уилара промелькнула тень любопытства. Эльга подавила дрожь и произнесла:
— Я увидела кое-что странное. Я… я не знаю, что это.
Уилар приподнял бровь, изображая вежливый интерес.
— Это произошло, когда я шла в гостиницу. Я ни о чем не думала… Вернее, нет, я думала только о том, что увидела… ну об этих женщинах, о виселице… Я ничего вокруг не замечала, просто шла… И тут кто-то взял меня за руку. Я как будто очнулась. Я стояла посреди улицы, а рядом со мной — маленький мальчик. Хорошенький такой, только совсем чумазый. Не знаю почему, но, кажется, я вызвала у него доверие… И он мне говорит: «Там кто-то сидит». Я оглянулась, спрашиваю: «Где?» Тогда он потянул меня за руку. Мы зашли в какой-то полутемный переулок… там было очень грязно… потом там был закуток между домами… все выглядело не совсем обычным…

Предыдущая страница 5 Следующая страница


Чернокнижник 6

— То есть?
Эльга замялась.
— Не знаю, как сказать. Там совсем не было людей. Я еще подумала: «Кто может жить в этих домах?» Многие двери были заколочены, окна — тоже. Это был как будто бы другой город. Когда мы зашли в тот закуток, мне даже показалось поначалу, будто бы меня заперли в комнате с низким потолком. Мальчик сказал: «Это здесь» — и показал на маленькое окошечко в стене, у самой земли. Я спросила «Что здесь?»… а сама чувствую, что с этим окошком и впрямь что-то не так.. «Оно там» — говорит. Я хотела его спросить, что это за «ОНО», но потом поняла, что мальчик знает об этом не больше, чем я… Но оно там было! Оно пряталось от всех, но… но мне кажется, что оно чувствовало и видело нас.
— Оно как-нибудь отреагировало на ваше появление? — спросил Уилар. Эльга вздрогнула. Вопрос подразумевал, что увиденное Эльгой колдун не собирается считать ни блажью, ни галлюцинацией. Все пути отступления были отрезаны.
— Нет… — Эльга помотала головой. — Нет, оно… просто смотрело. Как будто бы оно ждало, что мы предпримем.
— И?
— И… все. Я быстро ушла. Я не хотела там оставаться… Было очень неудобно ощущать, как тебя разглядывают. И вообще… Страшно.
— А что с мальчиком?
— Я увела его с собой. Как только мы вышли из закутка, он вырвал руку и убежал.
— Понятно. — Уилар открыл книгу и стал перелистывать страницы, ища место, на котором он остановился.
— Вы…
— Что?
— Я думала, вы… — Эльга поежилась. — Думала, вы захотите на это посмотреть.
— Нет, — сухо ответил Уилар. — Не хочу. У меня своего рода пост. Никакого волшебства до полнолуния. Я должен восстановить силы, потраченные на переход в Азагалхад и обратно. Кроме того, это место нашла ты, а не я.
— Его нашел мальчик…
— Мальчик? — Уилар усмехнулся. — Мальчик ничего не находил. Нельзя сказать, что он тут совсем ни при чем, но то, что он играет в данной истории совершенно иную роль, чем ты предполагаешь, — это уж точно.
— Я вас не понимаю… — Эльга недоуменно пожала плечами. — Какую еще роль?
— Мальчик — это Свидетель.
«Понятнее не стало», — подумала Эльга.
— Свидетель, — объяснил Уилар, — это тот, кого использует Тайна для того, чтобы заявить охотнику о своем существовании… особенно это касается таких бестолковых соискателей, как ты. Мальчик нужен был только для того, чтобы сообщить тебе о подвальном окне. Как только он это сделал, его роль была исчерпана и он немедленно исчез со сцены. У верен — если ты перероешь весь этот город, вряд ли ты его найдешь. А если и найдешь — вряд ли он тебя узнает. А если и узнает — скорее всего, окажется, что про показанное тебе место он ничего не помнит.
— А если я его туда приведу?
— Ничего не будет. Если ты притащишь туда кого-нибудь постороннего, ты вспугнешь Тайну и она сбежит. Кстати, это же произойдет в том случае, если ты начнешь болтать об этом месте направо и налево.
— И что мне теперь делать? — растерянно спросила Эльга.
Уилар устало вздохнул.
— Я не знаю, с чем именно ты столкнулась, и поэтому не могу ответить на твой вопрос. Могу лишь указать тебе на две возможности. Либо все это твоя галлюцинация, либо нет. Если это галлюцинация и самообман, то и говорить не о чем. В этом случае, что бы ты ни делала, ничего не изменится. Если же это не галлюцинация — значит ты столкнулась с Тайной. В этом случае у тебя опять-таки есть две возможности для действий. Во-первых, ты можешь ничего не делать. Через четыре дня мы уедем из города и этот вопрос будет закрыт сам собой. Во-вторых, ты можешь попробовать поймать Тайну. То, что получится в результате, также можно свести к двум возможностям. Либо у тебя получится, либо нет. Неудача предполагает множество вариантов, начиная потраченным впустую временем и заканчивая мучительной смертью. Успех… это и есть успех. Получишь приз.
— Какой приз?
— Откуда я знаю?
Повисло молчание. Уилар, казалось, совершенно погрузился в чтение. Эльга уже собралась уходить, когда колдун вдруг поднял голову и спросил:
— Кстати. Ты часто видишь такие вещи?
Эльга покачал а головой.
— Нет… Теперь — нет. Когда я была маленькой, это случал ось чаще. Многие вещи, которые окружали меня, были пугающими.
— Приятно слышать, что ты хотя бы об этом помнишь. Обычно люди сначала учатся не обращать на Тайны внимания, затем они учатся забывать об этом, а затем — забывают и о том, что что-то забыли.
Эльга подумала и спросила:
— А как мне надо ее ловить?
— Ты что, ждешь от меня подробных инструкций? Совершенно напрасно. Когда маленьких детей учат ходить, им не объясняют, как это делать. Им просто говорят: «иди ко мне». И они либо идут, либо нет. Однако поскольку я не горю желанием чему-нибудь тебя научить — я даже и призывать тебя ни к чему не буду. Тебя позвало то, что сидит в подвале, — вот у него и спрашивай, чему и как оно собирается тебя учить.
— А что там может быть?
— Все, что угодно. — Уилар сделал короткую паузу, а затем добавил: — Между прочим, сейчас у меня тоже есть выбор. Я могу продолжать болтовню с бестолковой необразованной девчонкой, а могу вернуться к изящным стихам Сежалэра Санскали. Как ты думаешь, какой выбор я сделаю?
…За окном была уже глубокая ночь, а Эльга никак не могла уснуть. Как она ни пыталась устроиться поудобнее, сон не шел, а в голову постоянно лезли разные мысли. Она вдруг осознала, что находится в комнате совершенно одна. Казалось бы — что тут такого? Но… Детские страхи, над которыми она посмеялась бы при свете, здесь, в темноте, уже не казались такими смешными. Она поняла, почему дети боятся темноты… нет, не так, — она поняла, почему взрослые ее не боятся. Они просто привыкли ее не замечать, не думать о ней; дети еще так не умеют. «Взрослые, — подумала Эльга, — похожи на слепых, чувствующих себя уверенно в одной клетке с тигром только потому, что не видят его». Она стала судорожно думать о том, чем можно было бы осветить комнату. При этом она боялась пошевелиться, даже моргнуть — ТО, что скрывалось в темноте (тот самый тигр), могло отреагировать на любое ее движение мгновенным нападением. Она лежала и молила Бога, чтобы кто-нибудь зашел в комнату и избавил ее от этого кошмара. Но никого не было. У нее в комнате была масляная лампа, но не было ничего, с помощью чего можно было бы зажечь огонь. Потом она вспомнила, что на первом этаже есть камин. Возможно, угли еще не совсем потухли. Она может пробраться вниз, зажечь лампу и прогнать тьму. Вот только… Как поступит тигр, если она встанет и начнет перелезать через его полосатое тело — собираясь в перспективе добраться до дверцы и выбраться из клетки? Эльга скорее доверилась бы тигру, чем темноте. Но выхода у нее не было. Темнота могла съесть ее в Любой момент, независимо от того, будет ли она двигаться или нет.
…Она долго не могла решиться. Чем дольше она тянула, тем хуже становилось. Она чувствовала, как страх собирается где-то у нее внутри, копится и копится, постепенно распирая легкие, готовясь в любую секунду вырваться наружу истошным визгом… Она не закричала только потому, что ясно представила, что с ней сделает Уилар, если она разбудит его посреди ночи.
Уилар был таким же, как эта темнота, плоть от плоти ее (если, конечно, предположить, что у темноты может быть плоть). Разозлить его — перспектива ничуть не лучшая, чем и дальше терпеть эту муку. В конце концов она все-таки заставила себя сесть и спустить ноги на пол. Ничего не произошло. Закутавшись в одеяло, она сделала первый шаг к двери, ожидая, что темнота вот-вот придет в движение и вцепится ей в спину. Но темнота по-прежнему бездействовала, только ухмылялась, наблюдая за ней из разных углов. Эльга на ощупь нашла ручку двери, потянула на себя и вышла в коридор. Холодный пол обжигал ноги. Деревянные ступени поскрипывали, пока она спускалась вниз. Повернув голову в ту сторону, где должен был быть камин, Эльга поняла, что огонь давно умер и угли остыли. Надо было возвращаться — так же, как она пришла сюда, на ощупь. Тьма была плотной и душной. Эльга несколько раз открыла и закрыла глаза. Никакой разницы.
Вернувшись в комнату, она села на сундук у двери. Теперь, когда стало ясно, что ее затея с масляной лампой провалилась и нет никакой надежды прогнать тьму, она вдруг обнаружила, что может думать о чем-то еще, кроме своих страхов. Тьма играла с ней, как кошка с мышью. Возможно даже, ей удастся дожить до утра. Возможно, ее оставят в покое, если она будет вести себя так, как вела всегда. Если она ляжет под одеяло и притворится, будто бы спит. Возможно, ей позволят опять научиться не обращать внимания на тьму, затем позволят забыть, а затем позволят забыть о том, что она чтото забыла…
Это было бы проще всего. Эльга уже собиралась так и поступить, но…
«Уилар говорил, что если сделать то, чего больше всего боишься, что-то может измениться, — пришла сумасшедшая мысль. — Темнота охотится за мной. Что, если я начну выслеживать ее так же, как она выслеживает меня?.» Как только появилась эта мысль, пришло и ясное осознание того, насколько опасным может быть это занятие. Вполне возможно, что до сих пор она оставалась живой только потому, что тьма относилась к ней с пренебрежительным снисхождением, как и ко всем остальным людям на земле. Но если она перестанет делать вид, будто тигра нет с ней в одной клетке, игра в поддавки закончится. И либо тигр разорвет ее, либо…
«Либо я стану такой же, как Уилар, — подумала Эльга. — Я больше никого и никогда не буду бояться. Я смогу идти туда, куда захочу, а не просто плыть по течению».
«Но, — сделал ее разум последнюю попытку воспротивиться этому безумию, — как я узнаю, что именно нужно делать? Любая ошибка может привести меня к поражению, а я даже не знаю, с чего начать!..»
Но она подавила этот голос. Если принять за основу, что она должна сделать именно то, что ее пугает, все остальное становилось вполне очевидным. Эльга оделась и обулась. Открыла ставни. Все окна были черными, как будто бы город полностью вымер. Луны не было видно, в воздухе кружил снег — первый снег в этом году. Эльга перелезла через подоконник, встала на карниз, добралась до угла, где бревна деревянного дома были сложены крест-накрест, и осторожно, ежеминутно рискуя упасть, спустилась на землю. Если бы кто-нибудь спросил у нее, почему она выбрала такой странный способ для того, чтобы покинуть спальню, она бы не смогла ответить — хотя бы потому, что на самом деле ничего не выбирала. Начиная охоту за Таиной, она перестала рационально оценивать свои поступки: ей пришлось приложить слишком много сил для подавления протестов со стороны разума, чтобы теперь обращаться к его помощи.
Она по-прежнему боялась тьмы, боялась боли, боялась того, что ее ждет, но в ней произошла странная метаморфоза: какая-то часть ее личности отстранилась от Эльги-трусихи и как будто бы наблюдала за происходящим со стороны. По следу собственного страха, как охотничья собака, Эльга бездумно продвигалась к тому, что являлось источником страха — к Тайне и тьме. На улицах Кэтектона по-прежнему никого не было. Здоровенная псина, рывшаяся в отбросах, при виде девушки подняла голову вверх и тоскливо завыла.
Несмотря на то что шел снег, воздух был на удивление теплым. Ветра не было. Снежинки таяли, едва касаясь земли. Черный город спал беспробудным мертвым сном. Мгла заволокла небо, не пропуская ни лунный, ни звездный свет.
Где-то рядом раздались голоса: двое людей — возможно, стоящие в ночном патруле стражники — вели неспешный разговор. «Это за углом», — подумала Эльга. Но когда она добралась до перекрестка, то никого не увидела. Улица была пустынна. Голоса, однако, продолжали звучать. Они проплыли прямо перед Эльгой невидимые собеседники в пустом городе. Пустота, установившаяся в ее голове, дрогнула и едва не рассыпалась обломками мыслей, но Эльга сумела запретить себе думать о том, что она видит и слышит. На дороге, которую она выбрала, с ней могло произойти все, что угодно. Отвлекаться было нельзя.
…Она брела, спотыкаясь, по переулку до тех пор, пока не наткнулась на показанный Свидетелем закуток. Здесь было совсем темно. Подвального окошка не было видно, но Эльга точно помнила, где оно должно находиться. Она присела на корточки, но этого оказалось недостаточно. Тогда она легла в грязь, и, ничего не видя, на ощупь вползла внутрь.
Туннель оказался длинным и абсолютно беспросветным. Стены были покрыты чем-то мягким и липким, похожим на хлопья плесени или паутины. Здесь было тепло и душно, пахло сыростью и разложением. Приступ клаустрофобии едва не заставил ее остановиться. Прекратить движение ей не дала одна-единственная мысль: если она перестанет ползти, будет еще хуже. В какой-то момент ей представилось, что она ползет по чьей-то кишке, которая чем дальше, тем становится все уже и уже — и эта мысль также не способствовала хорошему самочувствию. Через некоторое время возникла уверенность, что теперь ей необходимо свернуть. Она не стала думать о том, как она будет менять направление здесь, в узком туннеле, в который даже ее худенькие плечи пролезали с большим трудом. Она просто последовала совету — и там, где указывал голос, немедленно нырнула вниз. В этом месте непрерывность туннеля была нарушена; проваливаясь куда-то, Эльга окончательно потеряла способность ориентации. Ниша, в которой она очутилась, была неглубокой — лежа на спине, она старалась не дышать глубоко, так как кончиком носа упиралась во внешнюю стенку туннеля, из которого только что вывалилась. Возникло ощущение, что она находится в могиле, в склепе… Что-то проползло совсем рядом — размером не меньше крысы, но с гораздо большим числом лап. Когда волна паники отхлынула, она снова услышала какой-то беззвучный голос, терпеливо объясняющий, как ей следует выгнуть тело и в каком направлении, чтобы двигаться дальше. Последовав совету, она и в самом деле обнаружила у изголовья своего «ложа» еще одну дыру, скрытую прядями плесени. Нырнув в проем, она провалилась гораздо глубже, чем в первый раз, но плесень и паутина смягчили удар. Теперь беззвучный советчик, кажется, хотел, чтобы она перестала двигаться. Она так и поступила… Многолапых тварей здесь водилось в превеликом множестве. Они беспокойно ползали по телу Эльги, карябали своими коготочками ее кожу, путались в ее волосах, сидели на груди и животе… «Это пауки, — подумала Эльга, — крупные, как крысы». Сказать, что в этот момент она испытывала ужас, — значит не сказать ничего. Если бы она только знала, с чем столкнется… она бы никогда не вышла из дома. Ей хотелось завизжать, вскочить, вырваться из этого душного кошмара… Но она не смела даже пошевелиться. Ощущение, возникшее еще в гостинице ощущение, что если она двинется с места, тьма немедленно вцепится в нее, — вернулась с удесятеренной ясностью. И на этот раз Эльга знала, что так и будет. К счастью для нее самой, ей удалось перестать думать о том, что с ней происходит: прикосновения пауков стали просто чьими-то прикосновениями, которые приходилось терпеть. Один из пауков неторопливо пополз прямо по ее лицу, волоча за собой раздувшееся брюшко. Наступая лапами на ее веки и губы, некоторое время он как будто бы раздумывал, куда ему теперь повернуть. Добравшись до ее подбородка и посидев там некоторое время, он развернулся и, кажется, вознамерился ползти обратно. Эльга по-прежнему не шевелилась. Поразмыслив, паук воткнул лапы в щель между ее губами — грубо, разорвав губы до крови. «Ну вот и все… — пришла угасающая мысль. — Теперь меня искусают и съедят…» Паук повторил движение, еще более нетерпеливо. «Чего он хочет?..» — подумала Эльга. Попыталась прислушаться к голосу невидимого советника, но паника, бушевавшая в ней, была настолько сильна, что она больше не слышала ничего, кроме своих собственных бессвязных мыслей. Пауку наконец удалось раздвинуть ее губы. Стоило Эльге чуть приоткрыть рот, как эта тварь просунула лапки между зубами и втянула свое мохнатое тельце в образовавшийся проем. Челюсти Эльги стянула судорога. Выплюнуть паука она не могла, перекусить — тоже: он быстро продвинулся вглубь и сжал лапками основание языка, вызвав у Эльги непроизвольный рвотный рефлекс. К счастью, желудок был пуст — вытекло немного желчи, после чего судорожные сокращения желудка прекратились.
Паук сидел неподвижно, не выказывая никакой обеспокоенности происходящим. Эльга отчетливо ощущала каждую лапку, сжимающую ее язык, каждый сегмент его жирного тельца… В нижней части его брюшка имелся какой-то шип, карябавший ее горло каждый раз, когда она сглатывала. Откуда-то она знала, что паук ядовит — ядовит настолько, что если ей все-таки удастся поймать его зубами и раскусить, она умрет через несколько секунд. Правда (отметила какая-то часть ее сознания), он старался сидеть на языке так, чтобы по возможности все-таки не касаться ее кожи своим шипом. Страх почти прошел. Она вдруг поняла, что не обращает на тварей, ползающих по ее телу, никакого внимания. То, что все это больше ее не беспокоит, удивило Эльгу, пожалуй, больше всего. «Пора уходить», — сказал голос. Эльга поднялась и встала, стараясь не делать резких движений. Изогнувшись, она вползла в «склеп», а затем вернулась в тоннель. Последние пауки покинули ее тело и, быстро семеня лапками, вернулись в свое убежище. Эльга по ползла обратно. Что-то сдвинулось в окружающем ее мире… холодный воздух коснулся ее лица, а вытянутая вперед рука обнаружила не скользкую стену туннеля, а пустое пространство. Эльга выползла наружу и побрела к постоялому двору…
Во время обратного пути каждую секунду она ощущала существо, обосновавшееся у основания ее языка. Большую часть времени паук сидел неподвижно, лишь иногда принимаясь чистить лапки или какую-нибудь иную часть тела. Она очнулась только у дверей гостиницы. Некоторое время она просто тупо смотрела на дверь. Не сразу, рывками, возвращалась способность думать. «Как я вернусь обратно?..» Дверь была заперта, а забираться в комнату через окно… нет, на такой подвиг она сейчас не была способна. В растерянности Эльга коснулась дверной ручки… и, к своему удивлению, обнаружила, что дверь открыта.
В общем зале было светло — горел огонь в камине, мерцала установленная посреди стола масляная лам па. На скамье сидел Уилар.
«Он меня ждал», — подумала девушка, переступая порог. Она вдруг поняла, что говорить о том, что с ней произошло, сейчас нельзя. Впрочем, откуда-то осознала и то, что Уилар ничего не спросит.
— Налить тебе вина? — спросил чернокнижник. Эльга кивнула. В три глотка осушила кубок Паук прижался к ее языку как можно плотнее, демонстрируя свое молчаливое неодобрение к этому наводнению.
— Спасибо, — хрипло сказала Эльга. — За то, что помогли мне… там.
— Я не помогал, — возразил Уилар.
— Я слышала ваш голос.
— Мой?
— Во всяком случае чей-то, очень похожий.
— Он говорил тебе, что делать?
Эльга кивнула. Уилар помолчал, а потом сказал:
— Скорее всего, это был твой Советник.
Пауза.
— Как-нибудь я расскажу тебе об этих существах поподробнее. Но не сейчас.
— Хорошо.
— У тебя на губах кровь, — заметил колдун.
— Я знаю. Мне нужно помыться.

Глава 8

И я думаю о том, каким бы это было чудом, если б то чудо, которого человек ждет вечно, оказалось кучей дерьма, наваленной благочестивым «учеником» в биде. Что, если б в последний момент, когда пиршественный стол накрыт и гремят цимбалы, неожиданно кто-то внес бы серебряное блюдо с двумя огромными кусками дерьма, а что это дерьмо, мог бы почувствовать и слепой? Это было бы чудеснее, чем самая невероятная мечта, чем все, чего ждет человек и чего он ищет. Потому что это было бы нечто такое, о чем никто не мечтал и чего никто никогда не ждал.
Генри Миллер, «Tpoпик Рака»
Следующие несколько дней Эльга заново училась есть и пить. Учиться, к сожалению, приходилось методом проб и ошибок — если она делала что-то неправильно, паук начинал шевелиться, вызывая рвотные спазмы, иногда настолько сильные, что Эльга переставала дышать. Вскоре она поняла, что если отправлять пищу в рот маленькими порциями и тщательно пережевывать ее, прежде чем проглотить, паук не будет проявлять беспокойства. При виде мяса она теперь испытывала чувство тошноты, зато молоко могла пить литрами.
Уилар, больше от скуки чем из желания чему-либо научить «замухрышку», познакомил ее с азами астрологии. Эльга узнала, что само по себе влияние тринадцати созвездий Небесного Круга слишком постоянно, чтобы что-то изменить в рамках мира или отдельной человеческой жизни; однако Луна, которая в течение года поочередно сочетается браком с каждым из тринадцати созвездий, может усиливать или ослаблять — в зависимости от фазы — влияние того или иного созвездия. Растущей луне и полнолунию покровительствовала серебряная богиня Сомэлите, луне убивающей и новолунию — черная Хальзаана. Положение осложнялось наличием девяти блуждающих звезд, местонахождение которых также необходимо было учитывать при астрологических вычислениях.
Из Кэтектона они уехали за два дня до полнолуния.
Эльга не спрашивала, куда они направляются. Она знала, что у ее спутника есть какие-то планы на одну из ближайших ночей. Эти планы сильно попахивали колдовством — что в случае Уилара почти наверняка подразумевало смерть или что-нибудь еще более жуткое.
Некоторое время они ехали вдоль реки, но вскоре покинули тракт и свернули на север; по мере удаления от города деревушки стали попадаться все реже, кучкуясь поблизости от замков местных феодалов. На исходе первого дня они остановились на ночь в доме деревенского старосты. Хозяина дома — дородного крестьянина с окладистой бородой — звали Верцан, а его жену — рослую, широкоплечую женщину с красными руками — Летвилой. От предложенных Уиларом денег староста наотрез отказался. Сели ужинать — за общим столом, всей семьей, уступив гостям лучшие места. Так как было уже темно, зажгли сальные свечи. Интересовались, как и положено, новостями, но как-то невпопад и без особого интереса. Дети сидели тихо, что тоже показалось Эльге необычным. «У них какое-то несчастье». — подумала она. Уилар ел молча, обходясь, как правило, односложными ответами. Вялая беседа немного оживилась лишь в самом конце ужина, когда Верцан полюбопытствовал, больше для порядка, куда же направляются его гости.
— Я слышал, дальше на севере будет монастырь… сказал Уилар.
— Эвардово аббатство? — приподнял бровь Верцан. — Оно вам нужно?
Уилар кивнул. Эльга заметила, как Летвила быстро нарисовала в воздухе круг.
— Так оно ж пустое, — подумав, сообщил хозяин.
— Вот как? — По тону Уилара нельзя было определить, удивлен он этой новостью или нет. — А что случилось?
На этот раз крутила пальцами в воздухе вся семья, не исключая и детей «Дурное место?..» — подумала Эльга и почувствовала, как по спине пробежал холодок.
— Так давно уж оно опустело… Поначалу хотели большое аббатство создать. Монастырские стены и церковь из камня сложили, монахов поселили. Из самого Сарейза, из города святого, говорят, многие прибывали… Приезжали они, да только не приживались тут. То ли с баронами местными землю поделить не смогли, то ли… Верцан сделал паузу, а потом, понизив голос, продолжил: — То ли, говорят, проклятье на холме, где монастырь построен. Как там оно на самом деле, один Господь да святой Эвард знают, да только вот каждый год в одну и ту же ночь умирал в Эвардовом аббатстве один из монахов. Или из путешественников, в монастыре на ночь остававшихся. Умирал или с ума сходил. Или старел разом. Как настоятель Тельбарт. Всего два года прошло, как из Сарейза прибыл. Кровь с молоком, прут стальной мог в узел завязать, от роду лет сорока, не старше… а как в комнату его после тои ночи пришли, так глядят — лежит на кровати иссохши и полоумный старец, который ни встать не может, ни двух слов связать… Умер после того, не прожив и недели.
Уилар задумчиво кивнул. «Он этого не знал… подумала Эльга. — Но он не удивлен». Она вздрогнула, услышав заключительные слова Верцана:
— А ночь та самая, в которую чертовщина вся эта и происходит, всегда одна и та же. Ночь, за Старым Празднеством следующая. А Старое-то Празднество, сударь мой, как раз завтра и будет. Так что если есть у вас какие дела в Эвардовом аббатстве, в котором никто, почитай, и не живет уже, то мои вам совет: отложите-ка лучше их на день-другой. У нас оставайтесь, а послезавтра с утра и отправляйтесь себе в путь с Богом.
Уилар покачал головой.
— Ну как знаете. — Верцан пожал плечами и отодвинул от своего края стола пустую плошку. — Но на ночь-то там уж не оставайтесь, если душа дорога…
— Девушку пожалейте, — встряла Летвила, бросив на Эльгу жалостливый взгляд. — И правда, оставайтесь у нас. Нельзя вам туда ехать…
Уилар оставил эту реплику без комментариев.
— Дочь ваша? Или жена? — спросил староста, показав глазами на Эльгу.
— Дочь, — ответил чернокнижник.
Летвила закусила губу, не решаясь больше влезать в мужской разговор, но видно было — она всем сердцем переживает за молодую гостью, с которой из-за «отцовского» упрямства в скором времени могла произойти беда. Эльге стало даже как-то неловко от этого искреннего участия. «Если бы вы только знали, кого собираетесь приютить в своем доме!.. — с тоской подумала она, отводя взгляд. — Напрасно тревожитесь… Ворон ворону глаз не выклюет…»
— Не хотите ли пива? — предложил староста. Или, может, бражки?.. Лета, спустись-ка в погребок…
Уилар жестом остановил хозяйку.
— Благодарю. — Он повернулся и показал в противоположный угол дома, скрытый от глаз лоскутной занавеской. — Кто там?
— Сын мой, Явар. — Староста сдвинул брови. Слег он второго дня… А как вы узнали?..
— Я могу его осмотреть?
Верцан удивился, но возражать не стал:
— Смотрите.
Уилар поднялся и поманил к себе Эльгу.
За занавеской обнаружились сундук, скамья и две кровати, на одной из которых лежал паренек лет восьми-девяти. Лицо у него было бледным, осунувшимся, глаза слезились, сухие губы были полуоткрыты. Он не слишком хорошо понимал, что происходит вокруг, и лишь сжался и застонал, когда Уилар приблизил к его лицу горящую свечу. Колдун некоторое время рассматривал лицо мальчика.
— Он ссорился с кем-нибудь в последнее время? спросил Уилар, не оборачиваясь.
— Да нет как будто бы… — Верцан пожал плечами. Хотя, может, и дрался с кем из соседских… Только разве ж это ссора?..
— Чужие приходили в деревню?
— До вас, почитай, седмицы три никого не было…
— Хмм… А скажите-ка, ваш сын, случаем, не посещал ли недавно Эвардово аббатство?
Верцан вздрогнул и нарисовал в воздухе круг.
— Нет, сохрани Пресветлый…
— Может быть, без вашего ведома?
— Нет. Не могло такого быть. Это ж конным туда — день пути, а пешим если — то все четыре будет. И обратно столько же. А мой Явар ни разу еще ночью нигде не пропадал… А вы, господин Бергон, для чего все эти вопросы задаете?..
Уилар наконец обернулся.
— Это не болезнь, — сказал чернокнижник. — Это порча.
Летвила тихо ахнула, прикрыв рот ладонью.
— Попробую ему помочь, — продолжал Уилар. Мне потребуется немного воды.
— Так вы, значит… — Во взгляде деревенского старосты мелькнул страх. — Вы и сами, значит…
— Ничего подобного. Я магистр богословия. Изгоняю нечистую силу святыми заклинаниями, чтением молитв и всенощным бдением. — Уилар произнес это таким непререкаемым тоном, что на какой-то момент даже Эльга ему поверила.
Получив из рук Летвилы кувшин с водой и глиняную плошку, Уилар вытолкал растерянную семью из этой части избы и задернул занавеску.
— Магистр богословия… — пробормотал он, возвращаясь к кровати Явара. — Снимаю сглаз, вешаю на уши… Эльга, иди сюда. Следи за тем, что я рисую. Он стал водить указательным пальцем по краю кровати, делая паузы между каждым отдельным знаком. Тебе знаком какой-нибудь из этих символов?
— Нет. — Эльга помотала головой.
— В Кроличьей норе ты не видела ничего похожего?
— Где?!
— В том подвале, в который ты лазила ночью в Кэтектоне, — терпеливо объяснил чернокнижник. Люди моей профессии называют такие места Кроличьими норами. Это жаргон.
— Там не было никаких знаков, — растерялась Эльга. — И никаких кроликов. Только голос, который советовал, что делать… Потом… Там были большие пауки. Один из них залез мне в… — Она закашлялась — не могла больше говорить.
— Он остался в тебе? — спросил Уилар.
Эльга кивнула.
Чернокнижник задумчиво потер подбородок. Через минуту он поднял с пола кувшин.
— Поскольку я не собираюсь нарушать свой пост, сообщил Уилар, наполняя плошку водой, — снимать порчу придется тебе.
— Мне?! Но я…
— Хочешь, чтобы мальчик умер?
— Нет, но…
— Тогда будешь делать то, что я скажу.
Эльга хотела сказать, что она не сумеет, но не посмела. Она уже усвоила, что Страшного Человека не интересует ее мнение. Он делал то, что считал нужным, и всегда добивался того, чего хотел.
— А вы уверены, что это именно порча, а не болезнь? — робко спросила она.
Уилар тяжело вздохнул.
— У тебя, как и у большинства безмозглых людишек, населяющих этот мир, есть две потрясающие способности: принимать на веру абсолютную чушь и высказывать свои суждения о предметах, совершенно им незнакомых… Ты никогда не пыталась давать советы солдату, как правильно размахивать алебардой?
— Нет.
— А давать советы капитану, как управлять кораблем? Священнику — как правильно проводить богослужение?
— Нет, конечно…
— По-твоему, я плохо разбираюсь в своем ремесле?
— Нет…
— Тогда какого черта ты спрашиваешь, уверен ли я? — Уилар, приподняв мальчика, стянул с него рубашку. — Поверь мне, я разбираюсь в вопросах наведения порчи не хуже, чем первосвященник Гиллиом — в богословии.
— Но кому это могло понадобиться? — жалобно спросила Эльга. И торопливо добавила: — Я не сомневаюсь, я просто… не понимаю. Он ведь еще совсем ребенок!
— Кому угодно. — Уилар пожал плечами. — Судя по всему, это, так сказать, «дикое проклятье» — то есть выполненное без каких-либо предварительных процедур, путем концентрации одного лишь желания причинить вред. Жертва должна находиться в зоне прямой видимости на расстоянии не больше десяти-пятнадцати шагов… Скорее всего, кто-то из соседей постарался.
— Вы думаете, в деревне живет колдун?
— Нет. Для того чтобы сглазить — а тем более ребенка — колдуном быть совершенно необязательно. Достаточно иметь хоть чуть-чуть свободного тэнгама и желание напакостить. Но таким же желанием можно повернуть проклятие вспять. Сейчас мы этим и займемся. Будь любезна, сплюнь сюда немного яда. — Уилар под нес к ее лицу плошку.
Она не стала спрашивать, что он имеет в виду — откуда-то она уже это знала. Паук в ее горле приподнялся на лапках и поднял брюшко, готовясь приступить к своей работе. Когда Эльга склонилась над плошкой, паук несколько раз содрогнулся. Она увидела, что ее слюна, капающая в воду, имеет желтоватый оттенок.
— Достаточно, — сказал Уилар. Он забрал плошку, протянул ей кувшин и предупредил: — Не вздумай сглатывать то, что осталось. Сполосни рот и сплюнь где-нибудь в углу.
Когда Эльга выполнила требование, последовали дальнейшие распоряжения.
— Сядь рядом с ним на кровать. Размешай слюну и воду. Будешь рисовать знаки, которые я покажу, у него на лбу, на губах, на груди и на всех суставах. И будь любезна, желай ему помочь — так сильно, как только можешь. Без твоего желания любые знаки — все равно что лошадь без ног. Только твой тэнгам способен собрать заклинание воедино и заставить его работать.
И Эльга начала желать. Это оказалось не так-то просто — желать чего-то всеми силами души, одновременно в точности перерисовывая странные витиеватые буквы, которые Уилар чертил на скамье. В какой-то момент она почувствовала озноб — «внутреннее тепло» истекало из нее, как клубы пара, и впитывалось, втягивалось подсыхающими влажными знаками, оставленными ее пальцем на теле Явара. Голова закружилась, заломило виски… Лицо Явара покрыла испарина. На миг Эльге представилось, что его тело — мешок без костей, в котором бьется, силясь найти выход наружу, сгусток чего-то темного.
— Теперь ты должна сказать: пусть то, что пришло, выйдет вон и вернется назад. Если оно пришло из сердца — пусть вернется в сердце. Если пришло из глаза пусть вернется в глаз. Если пришло из уст — пусть вернется в уста. Откуда бы ни пришло оно, пусть вернется туда же.
Эльга повторила. Явар засипел и выгнулся дугой на кровати. Не глазами, а чем-то другим Эльга ощутила, как сгусток, метавшийся внутри мальчика, вытек из семи отверстий в его теле и, собравшись над его грудью в зловещий пульсирующий ком, метнулся куда-то прочь.
— Теперь нарисуй в воздухе круг, — пришла очередная подсказка. — Вокруг себя и вокруг мальчика… Все. Церемония окончена.
Уилар забрал из рук Эльги плошку с водой, отодвинул занавеску и вышел во двор. Беспокойно скулившая дворовая псина при его появлении отпрыгнула назад, припала к земле и глухо зарычала. Не обращая внимания на собаку, Уилар выплеснул воду, смешанную с Эльгиной слюной, за калитку, а саму плошку бросил на землю и раздавил сапогом — принимать пищу из этой посуды было нельзя. Вернулся в дом. Эльга сидела на скамье, бессильно прислонившись к стене. Притихшее семейство напряженно следило за «магистром богословия» и его дочерью.
— Все, — сказал Уилар, укрывая мальчика одеялом. — Завтра он будет здоров. А сейчас пусть спит.
— А как же это… бденье всенощное?.. — робко напомнил Верцан.
— На этот раз можно будет обойтись без бдения, совершенно серьезным тоном ответил Уилар. — Хватило и десятикратного упоминания имени святого Эварда для того, чтобы вернуть эту порчу туда, откуда она пришла.
Эльга, услышав эти слова, несмотря на не отпускавшую ее телесную слабость, не смогла не улыбнуться.
Проснулись с рассветом и, наскоро позавтракав, стали собираться в путь. От шума проснулись дети — и в том числе Явар. В одной рубашке, босиком, он вышел на середину комнаты и долго с удивлением рассматривал гостей.
— Мама, а кто это? — спросил он наконец. Летвила шмыгнула носом и обняла сына.
— Может, останетесь еще на день?..
Уилар снова покачал головой.
Когда они уже собирались уезжать, староста отогнал детей и, придержав Уиларову лошадь, негромко сказал:
— Тут… это… — оглянулся. — Соседка наша ночью померла.
У Эльги сжалось сердце. «Это я ее убила», — поняла девушка, вспомнив все, что было ночью.
— Кто она? — спросил Уилар. — Чем занималась?
— Вдова Натхель. А чем занималась… — Староста сплюнул. — С солдатами из баронского замка спала, потаскуха. Околела — ну и слава Джордайсу. В смысле упокой Пресветлый ее грешную душу…
— Как же вы ее терпели? — безразличным голосом осведомился чернокнижник, натягивая дорожные перчатки.
— Хотели выгнать, да вот… как-то… — Староста безнадежно махнул рукой. — Жалели все ее, стерву. Куда ж она с детьми-то пойдет?.. Вот и дожалелись! Вон как она нам за добро отплатила — сына моего со света чуть не сжила, чертовка! Уж не знаю, как и благодарить вас, господин Бергов…
— И много вы ей добра сделали? — хмыкнул Уилар. Старосту вопрос удивил.
— Да уж терпели ее из последних сил, — сказал он, еще раз сплюнув. — А уж пора было выгнать, пора!.. Но к ней… это… и мужики тайком от баб бегали, так что…
— Понятно. Тайком бегали, а прилюдно никто и здороваться не хотел?
— Какой там здороваться! — Верцан замахал руками. — С ней и не разговаривал никто. Бабы плевались, и дегтем ворота мазали, и поколотили ее как-то раз крепко — да все без толку…
— Ну теперь все в порядке. Зло наказано, Свет торжествует. Всего доброго.
— Прощайте, господин Бергон. Удачи вам. Уилар кивнул и, улыбаясь, выехал за ворота.
— У нее были дети… — тихо сказала Эльга, когда деревня осталась позади. — Если бы я только знала!..
— То ничего бы не стала делать? Так?.. Похоже, Явару серьезно повезло. — Уилар ухмыльнулся и передразнил Эльгу: — Ах, если бы она только знала!..
— Не смейтесь… Неужели нельзя было отвести порчу так, чтобы никому не повредить?
— Можно. А через неделю после нашего отъезда вдова сглазила бы еще кого-нибудь. Как тебе такая перспектива?
— Может быть, и не сглазила бы! — воскликнула Эльга.
— Перестань. Ты слышала, как с пей обращались? Ее презирала вся деревня. Мужчины плевались, женщины изредка поколачивали, а детишки — ручаюсь — время от времени кидались камнями. Представляешь себе жизнь бок о бок с такими «добрыми соседями»? Удивляюсь, как она половину деревни со свету не сжила… Впрочем, — Уилар усмехнулся, — это как раз можно понять. Вряд ли она была причастна к Искусству. Скорее всего, ей и Явара сглазить удалось по чистой случайности. Чем-то всерьез достал ее этот мальчишка.
— Зачем вы вообще вмешались?! — На глаза Эльги навернулись злые слезы. — И меня втянули!..
— Значит, ты предпочла, чтобы скончался мальчик? — На губах Уилара продолжала играть дьявольская усмешка.

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

— Не знаю!.. Но я ни за что не поверю, что вам было до него какое-то дело!.. Вам… Вам на всех наплевать!
— Правильно. — Усмешка пропала. — Мне нет дела ни до вдовы, ни до Явара, ни до всей этой вшивой деревни.
— Тогда зачем?..
Уилар долго молчал, а потом негромко сказал:
— Нет ничего тягостнее, чем беспричинное добро, оказанное человеком, с которым тебя ничего не связывает. Староста пустил нас в свой дом, но отказался принимать деньги. Его не побуждал к этому ни страх, ни желание получить какую-либо выгоду. Я должен был сделать что-то в ответ, иначе за мной остался бы долг. А я не люблю быть в долгу.
— Я думала, вы не верите в справедливость…
— Я не верю в справедливость в мировом масштабе, в справедливость, так сказать, с большой буквы. Но если кто-то вторгнется в мою жизнь и навредит мне, я почту себя обязанным отомстить. Так же, если кто-то сделает по отношению ко мне что-нибудь доброе, я буду обязан отплатить ему, нравится мне это или нет. Нельзя постоянно брать что-то из мира и ничего не отдавать взамен. Поступать так — значит ослаблять свой тэнгам, лишать себя удачи и силы. Необходимо соблюдать равновесие.
— Но вы убиваете людей даже не задумываясь…
— По отношению к тем людям, с которыми нас не связывают никакие узы, мы вольны поступать так, как считаем необходимым. Своими поступками мы связываем их с собой. Так же и посторонние, действуя по отношению к нам, связывают нас определенными узами.
— Вчера вас связал Верцан?..
— Да.
— И если бы вы не отблагодарили его, то лишились бы тэнгама?
— Ничтожно малой его доли. Но допустить небрежность в мелочах — значит обречь себя на поражение при встрече с чем-то действительно важным.
Несколько минут они ехали молча.
— Вы должны были предупредить меня, — сказала Эльга в спину чернокнижнику. — Если вы хотели сохранить силу до полнолуния и колдовать приходилось мне — значит мне и решать было, посылать порчу обратно к вдове или нет!
— Должен был? — переспросил Уилар, оглянувшись через плечо.
Эльга быстро кивнула, пряча взгляд.
Но Уилара, похоже, только позабавил этот комариный бунт.
— Ты слишком высокого мнения о себе, замухрышка, если считаешь, что я тебе что-то «должен», — хмыкнув, сказал он. — К тому же в данном случае я за тебя ничего не решал. Ты сама захотела направить порчу обратно. Забыла?
— Чт-то?!. — Эльга даже поперхнулась от такой наглой лжи. — «Ты должна сказать… Если пришло из сердца, пусть вернется в сердце… Из глаза — пусть вернется в глаз!.. Из уст — в уста!..» Разве это не ваши слова?!
— Нет. — Уилар покачал головой. — Я удивился, когда ты произнесла формулу совершенно правильно, без единой ошибки.
— Но ведь это вы мне ее сказали!!
— Я ничего не говорил. Я молчал, начиная от того момента, когда посоветовал сосредоточиться на желании помочь мальчику… Следующее, что я сделал сразу после того, как ты закончила процедуру — это укрыл Явара одеялом и предположил, что к завтрашнему утру он будет уже здоров… А между этими двумя событиями я сидел на сундуке и молча наблюдал за тем, что ты делаешь.
— Не может быть!..
— И тем не менее это так.
— Но я же слышала ваш голос!
— Когда ты полезла в подвал к паукам ты, кажется, тоже что-то слышала.
Эльга так растерялась, что даже выпустила из рук поводья. Ее лошадь, почувствовав свободу, через несколько шагов замедлила ход и остановилась. Придержал свою лошадь и Уилар.
— Что это?.. — с трудом подавляя дрожь, спросила Эльга.
— Я уже говорил. Скорее всего — твой Советник.
— Что это… т-такое?.
Уилар пожал плечами.
— Сложно сказать. В некотором роде — часть нас самих. Но не только. С тем же успехом можно утверждать, что это нечто постороннее по отношению к нам.
— Это… бес?.. — прошептала Эльга. — Брат Бенедикт говорил, что… что к каждому человеку приставлен бес, чтобы искушать его, и ангел, чтобы помогать…
— А больше им, по-твоему, нечем заняться?.. Ах да, как я мог забыть! Человек — это же пуп вселенной! Мириады чертей и ангелов следят за каждым его шагом, с волнением прислушиваются ко всякому непроизвольному рыганию его ленивой душонки и заплывшего жирком разума!..
— Вы смеетесь…
— Трудно не смеяться над чушью, которой забиты твои мозги.
— Но ведь я сама, своими глазами, видела демонов Азагалхада! Они ведь хотели нас съесть, вы сами об этом говорили!.. По-вашему, мне это тоже померещилось?
— Если ты в зимнем лесу повстречаешься с волком, то неужели смерть одной, никому не нужной тщедушной девчонки мы станем раздувать до масштабов мировой трагедии?.. Между прочим, имея при себе оружие или научившись ставить капканы, ты с таким же успехом можешь решить ваш с волком конфликт в свою пользу. Кто тогда будет воплощением мирового зла ты или волк?
— Но демоны… это другое…
— Совершенно верно. Они куда опаснее. И охотиться на них гораздо сложнее.
— И Советник — это один из таких демонов?
— Нет. Советники бывают самые разные. Некоторые из них совершенно нейтральны, другие — доброжелательны, третьи концентрацией своей злобы превосходят даже демонов Азагалхада. Но это всего лишь отражение неких тайных черт самого человека, а также обстоятельств, при которых возник симбиоз колдуна и Советника. У тебя довольно редкий случай — ты услышала его голос без каких-либо особых усилий со своей стороны.
— А у вас есть Советник?
— Нет.
— Почему?
— Я от него избавился.
— Зачем?..
— Потому что он начал мне мешать. Вначале, не спорю, он был полезен, но чем дальше, тем меньше от него было толку. Кроме того, чем больше я узнавал его, тем меньше доверял. Видишь ли, всем Советникам — вне зависимости от их характера — свойственно коварство. На определенном этапе многие из них начинают вмешиваться в жизнь мага, использовать его в каких-то своих целях или даже пытаться осчастливить его — так, как они сами это понимают. Все это очень утомляет, заставляет постоянно быть настороже, сомневаться в каждой рекомендации, которую слышишь от них.
— И как вы от него избавились?
— С максимальной пользой, конечно. Затеял охоту, поймал, зажарил и съел.
— Это шутка?..
— Святая правда. Охоту мне пришлось вести в одном очень темном и недружелюбном месте, по сравнению с которым даже Азагалхад — безопасная, знакомая территория. Если бы не помощь моего учителя, скорее всего, я бы остался там навсегда.
— А кто вас учил?
— Климединг.
— Тот самый, который…
— Да. Кстати, возвращаясь к вопросу о волках и овцах, замечу: когда-то Климединг был человеком.
— Был человеком? А стал?.. Демоном?..
— Да.
— Но почему?!
Уилар пожал плечами.
— А почему бы и нет? Таков путь, который он выбрал.

Глава 9

Ах, вот и кто меня сможет обогреть?
Ах, вот и кто приготовит ложе?
Где те двери, что открыты для меня?
Но ждет меня за ними кто же?
Вечен ли ветра пронзительный вой?
Бесконечен неба стремительный бег.
Мрачен лес в ожиданье дождя
Холодным ноябрем.
Дон выходит к черным кругам,
Ворон кружит над ее головой,
Иссиня-черные перья обоих
Иссечены дождем.
Где твои белые птицы, Энгус?
Где твои юные жрицы, Фрейя?
Кто еще выйдет на Черный Самайн
Холодным ноябрем?
Сиды открыты, но сиды ушли,
Мрачен лес в ожиданье дождя,
Воин — не воин и ворон его
Думают об одном…
Ах, вот и кто меня сможет обогреть?
Ах, вот и кто приготовит ложе?
Где те двери, что открыты для меня?
Но ждет меня за ними кто же?
«Башня Rowan»
Холодный ноябрьский ветер забирался под складки плаща, не давая согреться. Эльга, измотанная дорогой, с тупым оцепенением смотрела на каменные стены воздвигнутого на холме монастыря. Поднимавшаяся к монастырю дорога постоянно петляла. Урожай на полях был убран и, оглянувшись назад, на расстоянии полутора миль можно было увидеть поселок, притихший в ожидании ночи.
Солнце уже утонуло за горизонтом, когда они постучались в монастырские ворота. В поселке они узнали, что хотя аббатство и пустует, оно не заброшено полностью. Четверо работников по-прежнему присматривали за садами и хозяйством монастыря. Половина из них была нанята еще покойным настоятелем в деревне, еще двое — куплены на невольничьем рынке, но ни первые, ни вторые не собирались оставаться в монастыре этой ночью. Кроме того, было еще трое монахов, не собиравшихся, судя по всему, покидать стены своей обители в это полнолуние. До них-то и пытались достучаться путешественники.
Прошла минута… две… десять… Ответа не было.
Уилар, вздохнув, принялся осматривать стены, выбирая место, где можно было бы перелезть. Однако не успел он приступить к сему занятию, как калитка наконец отворилась.
Выглянувший из ворот рослый человек сразу не понравился Эльге. У него был мрачный недобрый взгляд, скуластое лицо со следами оспин и застарелый шрам наискосок от бровей до подбородка.
— Что вам нужно? — хрипло спросил он.
— Пустите переночевать. — Уилар попытался обойти монаха, но тот резко загородил ему дорогу. — Ночуйте в деревне.
— До деревни две мили, а уже темнеет, — возразил Уилар. — Боюсь, как бы лошади ноги не переломали.
— До ночи успеете, если поторопитесь.
— Пустите. — По губам Уилара пробежала легкая усмешка. — Не откажите в приюте двум усталым путникам.
— Проваливайте. Вам здесь нечего делать.
Монах шагнул назад и хотел было закрыть калитку, но не успел. Эльга не видела, как Уилар ударил, видела лишь, как согнулся вдвое, судорожно хватая воздух полуоткрытым ртом, человек в черной рясе.
Уилар оттолкнул его и вошел внутрь; через несколько секунд послышался шум отодвигаемого засова и скрип давно не смазывавшихся петель. Когда лошади оказались за воротами и Уилар, выполняя роль привратника, стал класть засов на место, монах уже пришел в себя настолько. что смог выпрямиться и прохрипеть:
— Убирайтесь прочь!
Уилар не ответил, но когда монах, продышавшись, подхватил с земли вилы и довольно лихо крутанул ими в воздухе, чернокнижник насмешливо посмотрел на него, не делая попыток ни напасть, ни защититься. Неизвестно, что прочел монах в его взгляде, но вилы он опустил и процедил сквозь зубы:
— Клянусь, если бы я только не был слугой Господа!..
— Если бы ты им не был, вряд ли бы мы встретили тебя в этом месте, — резонно заметил Уилар, расседлывая лошадей.
— Если бы не мои обеты!!! — Сжимая вилы в руках, монах тоскливо посмотрел на небо. — Таких, как ты, в прежние дни я резал на ремни по трое зараз!..
— Не переживай, никто не собирается грабить твой монастырь. Переночуем и завтра утром уедем.
Когда Уилар направился к большому каменному дому, примыкающему к церкви, Эльга схватила свою сумку и поспешила за ним — ей ни на минуту не хотелось оставаться рядом с мрачным монахом, который, очевидно, в своей прошлой жизни был наемником или солдатом какого-нибудь барона… в лучшем случае.
— Предупреждаю в последний раз — убирайтесь, прохрипел монах им в спину. — Говорю для вашей же пользы.
Уилар показал пальцем на большие окна на первом этаже.
— Что это? Трапезная?.. Надеюсь, у вас найдется что-нибудь, чем можно промочить горло?
— Вы ничего не получите!
— Значит, возьмем сами.
Вина в трапезной не нашлось, зато оно обнаружилось в погребе — в изрядных количествах. Уилар нацедил полный кувшин из бочонка, наполнил кубышку солеными овощами, жестом велел Эльге прихватить связку колбас и двинулся наверх.
Монах сидел за столом, мрачно уставившись перед собой. При появлении на столе выуженной из погреба снеди он презрительно скривился:
— Да вы, я вижу, обыкновенное ворье… Но, как сказано в Книге Жизни, все, взятое неправедно, обернется во вред берущему.
Эльга села за стол молча, не смея поднять на монаха глаз. «А ведь он прав, — подумала она. — Так нельзя».
— Ошибаетесь, — сказал Уилар, наливая себе вина. — Воры действуют тайно, скрываются, боятся. А мы, как видите, не таимся.
— Невелика разница!..
— Такая же, как между грабителем на большой дороге и бароном, стригущим деньги со всех проезжих. Разница невелика, вы правы. Но она есть.
Монах поднял глаза.
— Не боитесь, что я позову людей?
— Зовите. — Уилар пожал плечами, разжевывая кусок колбасы. Поскольку монах не двинулся с места, он полюбопытствовал: — Вы бы представились, что ли?.. У вас такое лицо, любезный, что если бы не эта ряса, вас самого за бандита можно было бы принять.
— Я Эвард, брат-привратник, — ответил монах. А что до этого, — он коснулся шрама на лице, — то прежде, чем уверовать, вел я жизнь неправедную и пагубную. Но милостив Пресветлый, не допустил моей душе погибнуть!.. Может быть, не допустит и вашей погибели, если покаявшись, оставите стезю греха…
— Знаменательно, — сказал Уилар. — Что в монастыре, основанном господином Эвардом Сольготом, по сути — обыкновенным грабителем и убийцей, по прошествии ста лет последним монахом остается человек по имени Эвард, который в недалеком прошлом, по собственному же признанию, также был работником ножа и топора.
Монах напрягся и процедил:
— Ах ты…
— Любопытное совпадение, не правда ли? — Уилар раскусил соленый помидор.
— Я изменился, — с тихой угрозой произнес Эвард-привратник. — Да, я был обыкновенным разбойником, когда десять лет назад попросил убежища в монастыре. Настоятель Тельбарт не отказал мне и не выдал лесной страже, хотя те очень желали получить мою голову. И в то время, пока я был вынужден оставаться в монастыре, Тельбарт и другие монахи разговаривали со мной… И когда лесная стража ушла, и я мог уйти, я остался. Через два года я был пострижен. Я забыл свою прошлую жизнь, как забыл свое прошлое имя, получив новое — имя святого покровителя нашего монастыря… И не тебе, проходимец, оскорблять память святого! Хотя я и оставил свое прежнее занятие, при виде людей, подобных тебе, я порой жалею, что в моих руках пастырский посох, а не топор!
— Святого? — переспросил Уилар, приподняв бровь. — А что такого выдающегося совершил ваш святой?
— Он распространил истинную веру в этих Богом забытых краях!
— Верно, — кивнул Уилар. — Огнем и мечом.
— Ничего лучшего эти язычники, не раз, не два и не три отвергавшие джорданитскую церковь, и не заслуживали! Они творили богопротивные обряды, служили демонам, занимались порчей и колдовством! Даже и теперь, по прошествии стольких лет многие из них втайне оставляют узелки на деревьях, другие ставят за порог дома блюдце с молоком, а третьи, собираясь в лес, рисуют на земле святой символ и растирают его ногами, силясь добиться покровительства у демонов, до сих пор еще обитающих в чащах у леших и русалок!
— Я нисколько не собираюсь как-либо оправдывать этих невежественных крестьян в ваших глазах и дискутировать на тему, являются ли лешие, русалки и домовые демонами или не являются, — сказал Уилар, зевнув. — Однако — пока у нас еще есть время — позволю себе сделать небольшой исторический экскурс… чтобы те, — тут он посмотрел на Эльгу, — кто не слишком хорошо себе представляют, чем же на самом деле занимался святой Эвард и каким образом он стал святым, вынесли из этой беседы хоть что-нибудь полезное… Так вот, Эвард был одним из тех многочисленных баронов, которые во время оно на сих землях вели между собой бесконечные войны. Впрочем, «баронами» как минимум половину из них назвать можно с большой натяжкой, поскольку это были обычные предводители вооруженных банд, захватывавшие деревни и грабившие всех проезжих. Если банда могла продержаться в захваченной деревне больше месяца, ее предводитель обычно объявлял себя «бароном» и продолжал вести бесконечную войну с другими «баронами», а также с иными босоногими кандидатами на этот громкий титул. Эвард Сольгот был как раз одним из таких «самовыдвиженцев». Только, в отличие от остальных, он был немного умнее. Он быстро смекнул, какие преимущества ему может дать союз с церковью. И в самом деле договориться не стоило большого труда. Во-первых, он получил высочайшую санкцию и благословение, во-вторых, из Сарейза сюда потекли деньги. На эти деньги он сформировал довольно приличную армию и, не гнушаясь ни подкупом, ни поголовным истреблением всех, кого не удавалось подкупить, быстро подчинил себе все окрестные земли. Браво! — Уилар похлопал в ладоши. — Герцог Ларвотский принял его присягу, сделал своим вассалом и даже одарил графским титулом. И тогда пришло время расплачиваться по старым долгам. И с таким же рвением, с каким он прежде истреблял прочих «баронов», святой Эвард принялся насаждать истинную веру. И надо сказать, насадил. Не желающие переходить в джорданитскую церковь попросту истреблялись. Либо — в лучшем случае — их дома сжигались, а их самих прогоняли прочь за пределы графства. Ведь в самом деле, — Уилар, будто в порыве благочестия, возвел глаза к потолку, — не могут же истинные единобожники жить рядом с какими-то презренными многобожниками! Немыслимо!.. Но изгоняли, повторяю, их в самом лучшем случае. Как правило, их просто убивали. Из Сарейза сюда присылали монахов, которые разливались соловьями перед толпами людей, палками загоняемых на службу. В конце концов Эвард решил сделать церкви великолепный подарок. Было основано то самое аббатство, в котором мы в данный момент находимся. До конца строительства Эвард, правда, не дожил, графскую корону после братоубийственной резни принял один из его многочисленных сыновей… нынешний хозяин Кэтектона, граф Аркрим Сольгот — его прямой потомок. А в святом городе Сарейзе прелаты, посовещавшись, решили канонизировать покойного — за выдающиеся заслуги в деле распространения религии Пресветлого. Аббатство, достроенное как раз к этому моменту, было решено назвать его именем. Что и говорить, неплохая карьера для бандита… не так ли, брат Эвард?
Брат Эвард, с бешенством смотревший на чернокнижника во время его речи, ничего не ответил.
— Между прочим, — поинтересовался Уилар, — а где еще двое братьев? В деревне нам сказали, что здесь осталось трое монахов. Где они?
— Какое вам дело?!
— Любопытно.
— Я больше не собираюсь с вами разго… Постойте! Вы сказали «в деревне»?! Значит, вы расспрашивали о монастыре?.. И, несмотря на услышанное, вы сюда приехали?! Вы знаете, что здесь происходит?!..
— Вы не ответили на мой вопрос, — напомнил Уилар.
— Какой еще вопрос?
— Где двое других братьев? Почему мы их здесь не видим?..
— Не ваше дело. — Эвард медленно поднялся из-за стола. — Кто вы такие? Для чего вы сюда приехали?! Отвечайте!
— Предлагаю сделку, — сказал Уилар.
— Какую еще сделку?! — процедил Эвард.
— Самую обыкновенную. Расскажите, что случилось с двумя вашими товарищами, а я, в качестве ответной любезности, объясню вам, что за чертовщина творится тут вот уже на протяжении столетия.
— Хорошо. — Эвард шумно выдохнул, стараясь обуздать свой гнев. — Мне нечего скрывать. Я последний, вот и все. Брат Бальвет сбежал неделю назад. Что до брата Ягульфа, то он… Он… Шесть лет назад он видел дьявола и приказал запереть себя в подземной келье, с тем чтобы он мог целиком посвятить себя молитве и усмирению плоти. С тех пор он так и живет там. Хотя он и бормочет по большей части что-то совершенно невразумительное, его духовный подвиг воистину велик Вот уже шесть лет он не моется, не стрижет волосы и ногти, обходится только водой и самой простой пищей. Временами бесы в бессильной злобе — ведь они давно утратили власть над его душой — овладевают его тело и заставляют легкие, горло и рот брата Ягульфа изрыгать страшнейшие богохульства, делая это, несомненно, для того чтобы смутить пребывающую в постоянной молитве праведную душу. Хотя я каждый день ношу ему еду, порой мне, в силу моей духовно и немощи, бывает невыносим один его вид… И тогда я изумляюсь силе брата Ягульфа, терпящего все это вот уже не один год, и склоняюсь перед ним. Его душе ничего уже не угрожает… но и помощи от брата Ягульфа за пределами кельи нет никакой… — Эвард помолчал и добавил: — Хотя моя вера и слаба, я не уйду. Каждый год адский дух, которому поклонялись нечестивцы, истребленные святым Эвардом, убивает кого-нибудь из монахов, но испугаться дьявола и бежать, как брат Бальверт, — значит предать веру… Да простит Господь этому трусу его маловерие… Вы довольны? — Он посмотрел на Уилара. — Теперь я хочу узнать, кто вы такие и зачем вы сюда приехали.
— Меня зовут Уилар Бергон, — представился чернокнижник. — Но прежде чем перейти к причинам моего визита, я расскажу, что тут происходило после основания монастыря. Как я уже говорил, святой Эвард очень ревностно насаждал истинную веру. Вы, например, упомянули. что местные жители до сих пор оставляют узелки на деревьях. Но этот обычай в нынешнее время полностью потерял какой-либо смысл. Прежде — до начала деятельности святого Эварда — в лесу рос огромный дуб, который почитали священным. Именно на его ветвях и следовало оставлять узелки. Но Эвард спилил дуб и сжег, и местные, за неимением подлинной святыни, начали развешивать узелки где попало. Сомневаюсь, что кто-нибудь из них сейчас помнит подлинный смысл этого обычая. В скобках замечу, что если кто-нибудь вздумает подпалить церковь, весь джорданитский клир поднимет дружный вопль «богохульство!» — в то время как уничтожение чужой святыни считается делом вполне приемлемым и обычным…
— Опять эта собачья брехня! — Брат-привратник в гневе хлопнул ладонью по столу. — Я уже не сомневаюсь в том, что сижу за одним столом с проклятым язычником! Но если вы полагаете, что меня растрогает уничтожение какого-то там дерева…
— Нисколько не предполагаю.
— Тогда зачем вы об этом говорите?
— Вы ведь хотели знать, что тут происходит?
— Да, но какое отношение все это имеет к…
— Я как раз к этому перехожу. У гнусных язычников, которые здесь обитали, — Уилар сделал короткую паузу, — помимо прочих святынь, весьма почиталась та группа холмов, на одном из которых ныне стоит монастырь. Очевидно, возведение аббатства именно в этом месте должно было означать — по мысли святого Эварда или кого-нибудь из тех клириков, которые подкину ли ему эту замечательную идею — окончательную победу истинной веры над нечестивыми суевериями невежественных дикарей. Если и были какие-то предупреждения, ни святой Эвард, ни его сподвижники не придали им решительно никакого значения. А между тем следовало бы прислушаться. Следовало бы задуматься над рассказами о том, что некоторые из этих холмов — пустые внутри. Следовало бы обратить внимание на то, что хотя местные жители и почитают это место, сами они предпочитают не приближаться к холмам и уж тем более никому из них не приходит мысль построить здесь дом или даже провести ночь па вершине. Если бы Эвард прислушался к местным басням, он, может быть, узнал бы, что хотя по представлениям его невежественных крестьян внутри холмов таятся несметные сокровища, никого из них даже под страхом смерти нельзя заставить начать здесь какие-то раскопки.
— Все это вранье и суеверия! — фыркнул Эвард. — Кельи для желающих свершить духовный подвиг и монастырские подвалы с разнообразной снедью уходят далеко в глубь холма. Здесь никогда не находили ни пустот, ни языческих сокровищ.
— Разве я сказал, что эти сокровища… — Уилар запнулся и быстро посмотрел в угол комнаты. Эльга, которая за мгновение до этого тоже услышала легкий шорох, посмотрела туда же. Хотя ночь вступила в свои права и мрак, сгустившийся в трапезной, разгоняли только установленные на столе свечи в подсвечнике, было видно, что угол комнаты, если не считать скамьи и придвинутого к стене сундука, совершенно пуст. «Крыса?» — подумала Эльга. Она попыталась мысленно рассмеяться над собой: «Какая же я трусиха!.. Конечно, это крыса. Что еще там может быть?..» Ее беспокоило только одно: никогда раньше Уилар не обращал внимания на крысиную возню.
— Разве я сказал, что эти сокровища такого рода, что любой дурак может найти их и разбогатеть? — повторил Уилар, скидывая плащ и расчехляя Скайлаггу. — Разве я сказал, что эти сокровища зарыты людьми? Нет. Они оставлены теми, кто был здесь прежде людей… В этой части мира их называют альвами, в других странах — иначе, но…
— Альвы? Ха! — перебил его Эвард, пренебрежительно махнув рукой. — Я не раз слышал об этих вымышленных созданиях, но никогда не встречал ни одного!
— Вы и не могли их встретить, — парировал Уилар. — Поскольку они давным-давно ушли из этого Мира. Ушли, но не бесследно. После них остались курганы и тайники, в которых собраны их сокровища — не золото и серебро, конечно, а чудодейственные вещи, которыми они пользовались, а иногда и оружие.
— Чушь! Человек — единственное творение Пресветлого, обладающее душой, разумом и плотью!
— Единственное ли?
— Вне всякого сомнения! Ибо ни о каких иных одушевленных существах нет упоминания в Книге Жизни — а значит, их нет вовсе! Есть, правда, еще духи, обладающие разумом — но не плотью. Духи в свою очередь бывают двух видов — благие ангелы и злые адские демоны. И если, как вы говорите, эти ваши альвы все-таки существуют, они, несомненно, духи и, несомненно, злые — так как только злые духи пользуются нечестивым искусством магии, в то время как добрые творят все дела свои только с помощью одной божественной силы…
— Скажите, — Уилар прищурился, — а в Книге Жизни есть упоминание о брате Эварде, привратнике в аббатстве святого Эварда?
— Вы издеваетесь?!.. Кто я такой. чтобы обо мне было написано в этой божественной книге?!
— Выходит, и брата Эварда нет и никогда не было. Уилар горестно покачал головой. — Раз о нем не написано в Книге Жизни…
— Почему же это?.. — Эвард нахмурился.
— По вашим же собственным словам так выходит, — ответил Уилар. — Впрочем, не обращайте внимания на мои шутки. Я прекрасно понимаю, что убеждать вас в чем-либо с помощью логики — все равно что пытаться разрезать воду ножом. В заключение своего повествования об альвийских сокровищах хочу лишь отметить, что альвы, как правило, не оставляли свои сокровища без охраны. И тут я должен, — голос Уилара внезапно стал глубже и сильнее, — принести огромную благодарность вашей церкви. Альвы окружали свои захоронения могущественными заклятиями, в которых, как в паутине, мог бы запутаться даже мой бывший учитель. Однако за те сто лет, которые ваша церковь стоит на этом холме, она своей благодатью полностью разъела всю систему магической защиты. Правда, альвы помимо охранных заклятий обычно оставляли в таких местах особых стражей, но согласитесь — иметь дело с одним стражем совсем не то, что иметь дело одновременно со стражем и с работающей охранной системой. Так что я совершенно искренне хочу вас поблагодарить. Несмотря на то что каждый год в ноябрьское полнолуние здесь дохло по одному монаху, вы упорно продолжали совершать свои службы и призывать святую мощь вашего бога в это проклятое место, в котором, по вашим представлениям, все еще обитали какие-то злые духи. Со стражем вам, правда, справиться так и не удалось, и раз в году, в ту ночь, когда открываются двери между Кельрионом и тайными областями мира, где прежде жили альвы, страж выходит на поверхность и выполняет работу, для которой он был поставлен…
— Господь защитит меня… — прошептал монах.
— Остальные считали так же. — Уилар взял со стола подсвечник и легонько качнул его из стороны в сторону. Тени, таившиеся в углах комнаты, ожили и зашевелились. — Но прежде чем ссылаться на своего бога, представьте, что вы построили храм на болоте. Через некоторое время и здание, и монахи сгинули в трясине. Кто в этом виноват: нерадивые строители или бог, допустивший их гибель?
— Не путайте естественные причины и козни адских духов, жаждущих истребить всех служителей света! — Монах встал. — Вы лжете, желая посеять в моей душе зерна сомнения! Вы хотите, чтобы я ушел отсюда и тем предал дело великих мужей, бывших здесь до меня?! Не дождетесь! Это духовная брань, и я не отступлю! Изыди!!! Вон из божьего дома!!!
— Бы ошибаетесь, — сказал Уилар, также поднимаясь на ноги. Подсвечник в его руке качнулся, и тени снова пришли в движение. — Я вовсе не хочу, чтобы вы уходили. Напротив, — его губы растянулись в улыбке, — я очень хочу, чтобы вы остались. Сегодня особая ночь — ночь, следующая за Старым Празднеством, во время которой гасили все огни, и от одного, очищенного, разносили затем огонь по всей округе. Последуем же и мы, — он задул первую свечу, — этой древней традиции.
И погасил оставшиеся две.
В тот миг, когда все погрузилось во тьму, Эльга поняла, что в комнате есть кто-то еще. Монах тоже знал об этом: во всяком случае, выражение ужаса, исказившее его лицо в тот момент, когда Уилар тушил свечи, Эльга запомнила на всю оставшуюся жизнь. Но не успела она по-настоящему испугаться, как почувствовала, как чья-то рука хватает ее за плечо, поднимает и волочет через весь стол, сшибая на пол посуду и потом еще куда-то дальше… Она слышала, как, переворачивая по пути скамейки, по трапезной мечется брат Эвард… остановился… но не перестал двигаться — задергался, как муха, попавшая в паутину… В это время тот, кто тащил Эльгу, в два прыжка преодолел оставшееся до двери расстояние — похоже, он хорошо видел во тьме… А за ее спиной уже набирал силу истошный, мучительный вопль — вои ужаса, переходящий в пронзительный визг попавшего под нож поросенка. Тот, кто тащил Эльгу, распахнул дверь и выскочил в коридор… но прежде, чем дверь снова закрылась, Эльга услышала отвратительное чавканье, доносящееся из трапезной, и почувствовала тошнотворный запах чего-то затхлого.
— Нам нельзя здесь оставаться, — прошептал Уилар ей в самое ухо. — Слишком темно. Надо поискать комнату, где есть свет.
Они побежали по коридору, заглядывая во все двери, попадавшиеся им по пути. Эльга ни разу не споткнулась. К своему удивлению, в какой-то момент она обнаружила, что может достаточно свободно ориентироваться в темноте. Открытие настолько поразило ее, что она даже замедлила шаг, пытаясь понять природу этого странного явления.
Реакция Уилара последовала незамедлительно. От полученной затрещины голова Эльги загудела, как церковный колокол.
— Хватит думать, дура! — прошипел чернокнижник, бесцеремонным рывком заставляя Эльгу двигаться дальше.
Взлетев по лестнице (прежде Эльга никогда бы не поверила, что сможет двигаться с такой скоростью), они проникли в большое помещение на втором этаже. Ставни на необычно больших окнах были закрыты. Уилар отпустил Эльгу и резко поднял посох. Вокруг Скайлагги разлилось мертвое бледное сияние; Эльга всем телом ощутила напряжение, сжавшее пространство комнаты в один тугой комок. Ставни распахнулись с громким стуком, впустив в помещение осенний ветер и лунный свет. По полу разлетелись листы бумаги, опрокинулось несколько подставок для пергаментных свитков. Эльга оглянулась и поняла, что они находятся в скриптории — месте, где монахи занимались переписыванием различных священных книг.
Она хотела что-то сказать — молчать было невыносимо — но, почувствовав, как рука Уилара коснулась ее плеча, прикусила язык.
— Тихо. — Чернокнижник будто прислушивался к чему-то. — Тихо. Оно уже здесь.
В этот же миг Эльга увидела, как тьма в дальнем углу комнаты приходит в движение. Что-то приближалось к ним. В нем не было ничего, за что мог бы зацепиться глаз, но, будучи бесформенным, оно отчего-то вызывало такое же чувство отвращения, как и вывернутый наизнанку человек. Эльга не могла отвести от него взгляда — с каждым мигом ей казалось что еще чуть-чуть, и она сумеет наконец ухватить облик этого существа… Вместе с тем каким-то крохотным уголком завороженного разума она осознавала, как проваливается, беспомощно тонет в жутком водовороте тьмы.
Кто-то сзади схватил ее за волосы и развернул лицом в противоположную сторону. Морок пропал. Голова кружилась, по всему телу была разлита слабость, между бессвязными мыслями разверзались огромные про валы.
— Закрой глаза, — быстро сказал Уилар. — На это нельзя смотреть.
Эльга немедленно зажмурилась. Тем новым чувством, которое обнаружилось у нее сегодня, она, хотя и смутно, продолжала следить за тем, что происходит в комнате. Кроме этого, она могла еще ориентироваться с помощью слуха и осязания.

Предыдущая страница 7 Следующая страница


Чернокнижник 8

Уилар стал справа от нее и чуть впереди. Его левая рука по-прежнему легко касалась Эльгиного плеча, но Эльга не обманывалась — она знала, что в любой момент эти пальцы могут превратиться в стальные крючья, которые переместят ее на другое место, отбросят в сторону или вовсе выкинут в окно. Она стояла неподвижно, не думая ни о чем и будучи готовой ко всему, прекрасно понимая, что Уилар — ее единственный шанс выбраться из этого кошмара. В голове, как-то помимо ее сознания, вертелись судорожные молитвы Пресветлому.
Со стуком начали захлопываться ставни. Страж холмов двигался вперед вместе с темнотой.
— Уходи, — предложил Уилар, выставив перед собой посох. Скайлагга потемнела и превратил ась в извивающуюся черную гадюку. — Сегодня ты уже взял одну жизнь.
Захлопнулись последние ставни. Страж холмов метнулся за спину чернокнижнику — быстрый, как сама мысль. Но, не успев напасть, отступил назад: столь же быстро Скайлагга была обращена в его сторону, а Эльга, отброшенная за спину Уилару, заскрипела зубами — при падении она сильно ушибла локоть.
Еще одна попытка обойти и напасть сзади окончилась неудачей.
— Уходи, — повторил Уилар. — Мне не нужны сокровища бессмертных. Мне нужно только пройти сквозь холмы — на другую сторону и вернуться обратно.
— Думаешь, я поверю тебе?.. — Шепот, казалось, раздавался со всех сторон.
— Я не лгу, — сказал Уилар. — Уходи, или я уничтожу тебя.
Темнота засмеялась.
— Ты хочешь напугать — МЕНЯ?!!
В следующее мгновение Страж атаковал. Эльга ощутила, как волна чего-то вязкого рушится на них, услышала свист Скайлагги… Паук судорожно прижался к ее языку, едва не вызвав приступ рвоты. «Тише, Тише, мой хороший.. — подумала она. — Я знаю, ты слишком маленький, чтобы с этим справиться…»
Все закончилось в считанные мгновения. Пропала вязкая тяжесть, прижимавшая ее к полу, расслабил свои лапки паук. «Кто победил?..» — подумала Эльга, открывая глаза.
Тьма больше не таила в себе угрозы… во всяком случае, не больше, чем обычно. Эльга оглянулась…
Вздох замер у нее в груди. Омерзительное тело Стража лежало, раскинувшись в стороны, всего в нескольких шагах… Сознание Эльги снова поплыло, ее взгляд стал тонуть в водовороте тьмы… Но Страж умирал или уже был мертв, и поэтому она могла сопротивляться. Через несколько секунд скрипнули ставни, больше не сдерживаемые ни задвижками, сорванными Уиларом, ни силой Стража, и, раскачиваясь на ветру, снова впустили в скрипторий лунный свет.
И тогда Эльга увидела, что то, на что она смотрит — не чье-то раскинувшееся на полу тело, а ворох из книг, подставок и опрокинутой скамьи, с которой сползло пышное покрывало.
Она оглянулась. Неподвижная фигура чернокнижника была похожа на каменное изваяние.
— Жаль, — негромко произнес Уилар, смотря куда-то сквозь комнату. — Это был великолепный страж. Очень жаль, что пришлось его уничтожить. Теперь одним чудом в Кельрионе станет меньше.
«И слава Богу! — подумала Эльга. — Поменьше бы таких чудес…»
Затем ей пришла еще одна мысль, которую она не замедлила озвучить:
— Если на это нельзя было смотреть… как же вы-то смотрели?
— Я не смотрел, — возразил Уилар.
— Но…
— Не всегда нужно видеть. Иногда достаточно просто знать.
Эльга задумалась. При кажущейся бессмысленности его слов в них было что-то такое, что показалось ей почти понятным… Внезапно она поняла, что больше не ориентируется в темноте с той же поразительной точностью, как минуту назад. Она подумала, что, не пропади эта, возникшая из ниоткуда способность так же быстро, как и появилась, она, возможно, сумела бы понять Уилара. А сумев понять, перешла бы тем самым какую-то важную черту в овладении своим Даром.
Потирая ушибленный локоть, она поднялась на ноги.
— Давайте зажжем свечи, — предложила она.
— От свечей нам будет мало толку, — возразил Уилар. — Внизу я видел факелы.
Они спустились на первый этаж. Уилар вытащил из скобы факел, зажег его и, отворив дверь в трапезную, осветил помещение. Эльга высунула голову из-под его локтя. Лучше бы она этого не делала. Изувеченное тело брата Эварда, почти лишенное кожи, с вырванными внутренностями и раздавленными глазами, влажно поблескивая, плавало в луже крови. Это зрелище добило Эльгу окончательно. Она отшатнулась назад и. скрючившись, вернула обратно то немногое, что успела съесть за сегодняшним ужином.
Уилар подхватил со стола кубок с вином, чудом уцелевший после разгрома, отпил пару глотков и, вернувшись в коридор, предложил Эльге. С благодарностью кивнув, девушка сполоснула рот, чтобы смыть вкус желчи. Пить вино она не стала и пытаться — знала, что ничем хорошим это для нее не кончится.
— Почему вы не убили Стража в трапезной, если могли? — сдавленно спросила она, возвращая кубок. Неужели вы хотели, чтобы он сначала убил монаха?..
— Во-первых. я не был уверен, что смогу, — признался Уилар. — Даже с помощью Скайлагги… Окажись Страж чуть быстрее — и… Все висело на волоске. А во-вторых, признаюсь, была мыслишка, что если сначала Страж прикончит этого идиота, то это немного утихомирит его агрессию и он не станет нападать на приличного человека, ничего лично против него не имеющего… Увы! — Уилар вздохнул и допил вино.
Эльга покачала головой. Чудовищный цинизм ее спутника временами просто ошеломлял ее. Но что она могла сделать? Она никак не могла повлиять на поступки Уилара. Они не были ни любовниками, ни друзьями, ни родственниками. Их странные отношения, а также тот факт, что она до сих пор жива, Эльга, как правило, относила к необъяснимому капризу чернокнижника, но теперь ей пришла мысль. которая и прежде приходила неоднократно: что, если и ее саму Уилар собирается использовать в какой-то жуткой процедуре, во время какого-нибудь омерзительного ритуала или для того, чтобы отвлечь внимание очередного демона от своей драгоценной персоны?
«Бежать…» — подумала Эльга. Но куда? У нее не было живых родственников или знакомых, которые могли были ее приютить. Кому она нужна — здесь, на северных окраинах Ларвотского герцогства, в полутора месяцах пути от своего родного Греула? Потом она вспомнила о том, какой приговор был вынесен ей фогтом Эллиуна, и о том, что тела брата Аврелиана и троих стражников давно должны были обнаружить. Она не хотела быть вместе с Уиларом, идти его дорогой, верить в то, во что он верил, но выбора у нее не было.
Из большой дорожной сумки Уилар извлек мешочек, в котором хранил свои колдовские принадлежности: серебристый песок, стек, мел и черные свечи. Затем, будто вспомнив о чем-то, вышел на улицу, жестом велев Эльге не таскаться за ним по пятам. Когда он вернулся, на его плече покоилась обыкновенная лопата, добытая, по видимости, в монастырском сарае.
— Поедем, — сказал Уилар, вынимая из скоб еще один факел. — У нас мало времени.
Свет факела выхватывал из темноты предметы мебели и культа, ступеньки лестниц, книги и сундуки, тускло освещал полупустые комнаты и коридоры. Они спустились вниз, на подземный этаж, где находились кельи затворников: сейчас все они были пусты, за исключением одной, из которой доносилось неразборчивое скуление. Рядом с ней Уилар замедлил шаг. Дверь, запиравшая келью. выглядела очень внушительно: толстые дубовые доски, обитые железом. Засов толщиной в два пальца вот уже шесть лет отгораживал человека, запертого в келье, от окружающего мира. Еда подавалась в отверстие в нижней части двери.
— Госпожа!.. ыгыдыы… не оставь меня… я твой верный слуга… ыгуааа…
«Госпожа?.. — удивилась Эльга. — Кому он молится?..» У нее возникло ощущение, что в келье заперт сумасшедший.
— Он молится богине, которая посетила его шесть лет назад, — прошептал кто-то ей в самое ухо. — Богине, которая предсказала ему, что он умрет в тот день, когда увидит свет.
«Что это за богиня?..» — мысленно спросила Эльга.
Голос не ответил.
Уилар отдал Эльге факел, отодвинул засов и открыл дверь. На Эльгу пахнуло такой вонью, что она чуть не потеряла сознание. Человек, невидимый в темноте кельи, заорал во всю силу своих легких. Уилар шагнул внутрь.
— Он кричит, потому что увидел свет твоего факела, — удовлетворенно сообщил Советник прежде, чем Эльга успела задать следующий вопрос.
Крик прервался так же внезапно, как и начался, сменившись хрипом и бульканьем. Затем смолкли и эти звуки. Через минуту Уилар вышел в коридор, завинчивая крышку фляги. На лице чернокнижника было написано глубочайшее отвращение.
— Ну и запашок! — сказал он, сплевывая. — Как будто в выгребной яме искупался…
Эльга молча отдала ему факел. Она не стала спрашивать, почему и руки, и фляга Уилара вымазаны в красном…
…Они бродили по подземельям монастыря уже более получаса, обыскивая одно помещение за другим. Эльга скоро поняла, что Уилар хочет проникнуть еще ниже, но ни один из обнаруженных путей его не устроил. Когда они начали в третий раз спускаться по одной и тои же лестнице, она осмелилась заикнуться:
— Здесь мы уже были…
Уилар остановился так резко, что Эльга, шедшая следом, уткнулась ему в спину. В колыхающемся свете факела лицо чернокнижника не предвещало ничего хорошего.
— Это опять ты, — сказал он утвердительно. И поинтересовался, чуть наклонив голову: — Придушить тебя, как в замке Мерхольга?
— Нет! — Эльга отшатнулась назад и упала на ступеньки.
— Я так и поступлю, если ты не перестанешь мне мешать.
— Но я ничего не делаю!..
— Делаешь. Ты смотришь на вещи. Ты запоминаешь их. Я пытаюсь найти трещину в непрерывности вещей, а ты делаешь все, чтобы сохранить видимый мир в целости и сохранности.
— Я не понимаю…
— Ты прекрасно все понимаешь. Если ты не перестанешь вставлять мне палки в колеса, я тебя задушу.
Уилар отвернулся и продолжил путь вниз, в темноту. «Что он от меня хочет?..» — подумала Эльга, отчаянно сжимая кулаки.
— Перестань думать, — посоветовал невидимка. Перестань верить тому, что видишь.
Так как Эльга не знала, как это сделать, она просто закрыла глаза и стала спускаться следом за Уиларом на ощупь, перебирая ладонями влажные камни стен.
Мир, лишенный единственного источника освещения — факела в руке Уилара, стал тесным и незнакомым. В какой-то момент ей показалось, что она по-прежнему видит лестницу, но не глазами, а иначе, чувствует каждую ступеньку, каждую трещинку в стене. Она так увлеклась своими ощущениями, что открыла глаза, только когда Уилар потряс ее за плечо.
Они стояли в самом низу, на крохотной площадке, заваленной досками, камнями и строительной рухлядью. Справа, под лестницей, была низкая дверь, уводившая в маленькое хозяйственное помещение. Там тоже не было ничего интересного — комнату они осматривали уже два раза.
— Смотри, — произнес Уилар, указывая факелом на стену прямо перед собой. — Что ты видишь?
— Н-ничего…
— Присмотрись.
Эльга послушно стала всматриваться в камни, не понимая, чего же от нее хотят. Перед ней была обыкновенная земляная стена. Монахи еще не успели выложить ее камнем. «Может быть, надо смотреть не глазами?» — подумала она. Но странное ощущение, сопровождавшее ее во время бега в скрипторий, а затем — во время спуска по лестнице, когда она ясно ощущала окружающее без помощи глаз, снова пропало.
Уилар подошел к стене, повернулся, сделал шаг… и пропал. У Эльги округлились глаза — ее спутник, вдобавок ко всем своим прочим талантам. оказался способен проходить еще и сквозь стены. Но стоило Уилару через секунду снова появиться перед ее взглядом, как что-то сместилось в ее голове и она поняла — дело вовсе не в магии. Чтобы убедиться в верности своей догадки, она быстро подошла к Уилару… Так и есть! Это была не одна стена, а две, притом вторая находилась на расстоянии двух футов от первой. В узкий проход между ними вполне мог протиснуться человек, но если смотреть со стороны, две земляные стены казались одним целым.
— Зачем это сделали?. — недоуменно пробормотала Эльга. — Кто?
— Ну кто строил…
Уилар улыбнулся и подтолкнул Эльгу в темный проем.
— Ты думаешь, они знали об этом месте?
— Но…
— Ты думаешь, это место всегда такое же, как сейчас?
Эльга начала кое-что понимать.
— Это и есть трещина, о которой вы говорили?.. прошептала она.
— Совершенно верно, — кивнул Уилар.
По мере их дальнейшего продвижения узкий проход расширялся, несколько раз менял направление и под конец превратился в полукруглый туннель, в котором могли идти рядом два человека. Свет, исходивший от факела, неоднократно менялся — иногда он сносно позволял видеть впереди на расстоянии шестидесяти футов, иногда радиус обзора сокращался до двух-трех шагов, за пределами которых нельзя было рассмотреть ничего. Взглянув на факел в руке Уилара, Эльга увидела, что огонь горит ровно и гаснуть не собирается: ветра тут не было… «Значит, — подумала девушка, — меняется мир… Меняется незаметно для нас…» Ей представилось, что мир пульсирует, сжимаясь и разжимаясь, словно человеческое сердце, выставленное на всеобщее обозрение. Ей показалось. что еще чуть-чуть — и она поймет многое из того, что прежде говорил Уилар, поймет, каким образом окружающий мир может существовать и не существовать одновременно. Видимость теряла свое значение, а то, что простиралось за пределами видимости, описать было невозможно: вещи переставали быть вещами, переходя в какое-то иное состояние. Туннеля больше не было; было пространство, изрытое норами и щелями, Уилар уверенно выбирал определенный маршрут и двигался по нему, перемещаясь вместе с Эльгой от одной дыры в пустоте до другой, но были и иные направления, расходящиеся и переплетающиеся, как клубок паутины.
Эльга почувствовала неестественную легкость; она быстро слабела и более не могла оставаться в этом состоянии. Мир сжался до точки; Эльга моргнула и увидела, что по-прежнему идет вместе с Уиларом по бесконечному древнему туннелю… И хотя здесь не было ни боковых проходов, ни ответвлений, она знала, что они могли — и могут до сих пор — выбрать иное направление движения и достигнуть альвиискои сокровищницы или тысячи других таинственных мест… Эта мысль вернулась к ней с особенной силой, когда туннель закончился. Прежде чем они уткнулись в тупик, он стал очень ветхим и неровным, с потолка свисали корни деревьев, воздух сделался душным и влажным. Там, где туннель упирался в стену, корней было особенно много. В большинстве своем сухие или полусгнившие, они создавали некое подобие рваного и очень толстого ковра.
Уилара, однако, это не смутило. Он отдал Эльге факел, снял с пояса кинжал и принялся очищать проход. Чем больше он резал, тем яснее становилось, что за корнями — сплошная земляная стена. «Надо было пойти в другом направлении», — подумала Эльга. Как бы в ответ на эти мысли Уилар протиснулся вперед, обрывая корни, до которых не успел добраться кинжал, и толкнул плечом земляную стену. Ничего не произошло. Колдун уперся обеими ногами в пол и, перенеся вес тела на руки, попробовал еще раз. Стена поддалась. Комья земли посыпались вниз, в верхней части «тупика» появилась светлая щель. Глубоко вдохнув, Уилар толкнул створки еще раз и, не обращая внимания на сыплющийся вниз мусор, наконец-таки распахнул их.
Когда они выбрались наружу, Эльга поразилась увиденному. Здесь тоже была осень — по какая! Было светло, почти как днем. Серебряно-золотистый ковер устилал пространство между деревьями. Величественный лес дышал вечностью. Узловатые корни переплетались в запутанные клубки. Необъятные стволы деревьев казались колонами исполинского храма, созданного без помощи чьих-либо рук. Воздух был чист и ясен; огромная луна, прорываясь сквозь облака и ветви деревьев, казалась серебряным огнем, зажженным в небе… Было поразительно тихо.
— Что это за место? — шепотом, не смея тревожить тишину, спросила Эльга.
— Альфхейм, — также тихо ответил Уилар. — Так говорят на севере.
— Мы увидим их?..
— Нет. Альпы ушли. И вместе с ними ушла почти вся жизнь, наполнявшая это место.
Они двинулись сквозь лес. Все, что видела Эльга, вызывало в ней какие-то странные, сложные чувства; ей хотелось петь и плакать одновременно; все казалось странным, как будто бы она шла не наяву, а во сне потерялась во сне и не могла проснуться. Сердцу было тесно в груди.
Незадолго до того, как они нашли ручей, Эльга вдруг поняла, что это мир каким-то образом говорит с ней: легкое дуновение ветра, звуки их собственных шагов, танец кружащихся в воздухе листьев, вкус пьянящего воздуха, молчание исполинских стволов — все это складывалось в слова и даже фразы, неслышимые ею по началу из-за того, что она была слишком поражена, поглощена этим миром. Но потом она стала различать голоса…
— Кто вы? — беззвучно шептали голоса. — Зачем вы пришли? Вы чужие. Вы не должны здесь быть. Уходите!..
— Уходите, — повторил ручей, стоило Эльге набрать в руки воды для того, чтобы вымыть лицо.
Эльга разжала пальцы, отпуская воду. Напротив, обнажившись до пояса, шумно умывался Уилар. Смыв грязь с лица и засохшую кровь с рук, он наскоро почистил одежду.
— Я слышу голоса, — сказала Эльга. — Они не хотят, чтобы мы были здесь. Они велят нам уйти.
Уилар чуть улыбнулся.
— Но мы-то хотим остаться, — сказал он, и Эльга поняла, что спокойствие этого волшебного мира заботит чернокнижника не больше, чем жизнь брата Эварда… или брата Ягульфа… или любого другого человека, через труп которого Уилар так легко переступал на пути к своей цели.
— Не обращай на них внимания, — посоветовал колдун, поднимаясь на ноги. — Это не те, кто владел Альфхеймом… Это только их память, их тени. Они не имеют никакой силы и не смогут причинить нам вреда. Поедем.
Они двинулись дальше. Хотя Эльга постаралась последовать совету Уилара, голоса продолжали звучать реже, но все так же настойчиво. Она закрыла уши руками и замотала головой — это помогло, но ненадолго. Даже если голоса оставляли ее в покое, на смену им приходили стыд и тоска. «Мы похожи на воров, — думала она. — На воров, забравшихся в дом во время отсутствия хозяев…»
Посреди ровной поляны, усыпанный, как и она сама, золотистой листвой, находился круглый колодец диаметром не менее шести футов. Эльга сразу поняла, что это — особенное место. Оживился и Уилар. Он подошел к колодцу, нагнулся и раздвинул рукой листья.
Вода показалась Эльге абсолютно черной, но когда Уилар, будто играясь, зачерпнул ее ладонью и тут же пролил обратно, она поняла, что дело только в освещении. Сама вода была прозрачна, как чистейший кристалл.
— Великолепно! — От хорошего настроения Уилар вскочил на ноги легко и изящно, как юный танцор. — Осталось вернуться к холмам и раздобыть последний ингредиент. Если не ошибаюсь, там имеется несколько захоронении.
Теперь он шел быстро, и Эльге, чтобы поспеть за ним, временами приходилось бежать.
— У альвов тоже есть кладбища?.. — спросила она, переводя дыхание.
— Конечно нет. Они бессмертны и потому не умирают от старости. Тела тех, кто пал на войне, обычно сжигают. Но даже и убитый альв лишь некоторое время остается таковым. Он либо рождается вновь, либо… приходит заново. Приходит из какого-то далекого мира, который они называют Источником Времени… Я не знаю, что это такое. Собственно, я даже не уверен, что это какое-то место, а не… впрочем, это неважно. Но захоронения здесь есть, и их не так уж мало. Это могилы людей, которые при жизни в тои или иной степени были связаны с бессмертным народом.
— Раньше люди часто приходили сюда? Или они… к нам?..
— Раньше мир был другим. Между Кельрионом и Альфхеймом не стояло тех барьеров, которые стоят теперь. Грань была очень тонкой… а часто ее и не было вовсе. Да и сам Кельрион был совершенно иным. В нем были области, которых нет сейчас… и не было мест, которые ныне кажутся неотъемлемое частью мира.
— Но почему… почему все изменилось?
— Потому что вещи вторичны. Первичен дух. Наше сознание — вернее, совокупность наших сознании — создает тот мир, в котором мы обитаем. Альвы ушли — и перестали влиять на мир, который мы собираем. А люди… — Уилар прищурился. — У людей слишком многое изменилось вот тут. — И он довольно болезненно постучал Эльгу по макушке.
Когда они вернулись к холмам, Эльге неожиданно пришло в голову, что местность эта очень похожа на ту, где стоит Эвардово аббатство. Только холмы чуть пониже… вокруг много деревьев, которых в Кельрионе нет… здесь, естественно, нет никаких следов человеческого жилья… ни пашен, ни садов… зато холмы не пустынны, на них растут травы и кусты… «В Кельрионе это место могло быть в точности таким же до прихода людей». — подумала она.
Вблизи холмов Уилар быстро отыскал невысокий курган. слишком ровный и аккуратный для того, чтобы образоваться тут случайно. Колдун снял с плеча лопату и принялся за работу. Кинжалом он разрыхлял землю, деревянной лопатой с загнутой медной полосой у широкого внешнего края отбрасывал ее в сторону, откладывая инструменты, руками убирал большие камни. Он быстро работал — и вскоре в холме появилось отверстие, достаточное для того, чтобы проникнуть внутрь. Куда больше времени он потерял на возню с бревнами, представлявшими собой как бы стены и потолок того помещения, где находился покойник, но в конце концов преодолел и это препятствие, частично — расковыряв, а частично — попросту проломив потолок. Довольно долго он находился внутри кургана, а когда наконец вылез, то выволок следом за собой труп мужчины в некогда богатой, но давным-давно истлевшей одежде. Сам труп на удивление хорошо сохранился — особенно если учесть, сколько лет он, по-видимому, пролежал в земле. Само собой, высох и потемнел, но и только.
Уилар взглянул на луну, уже готовую опуститься за лесом, вытер пот со лба и сказал:
— До колодца добраться мы не успеем… Ну что ж. Первую часть обряда придется совершать прямо здесь.
Он положил тело на землю и занялся приготовлениями. На вершине того самого холма, где в Кельрионе стояло аббатство Святого Эварда, он быстро очистил участок земли, где нарисовал два круга, и в каждом из них — треугольник, соединенный вершиной с треугольником из другого круга. Внутри треугольника круг меньшего размера. По сторонам — комбинации символов, переплетенные в единую вязь. Тонкой линией светло-серебристый порошок из мешочка потек в предназначенные ему углубления. Стек мелькал, как игла в руках искусной швеи, выравнивая края линии.
— Один круг предназначен для мага, второй — для объекта его манипуляций, — сообщил чернокнижник Эльге, не отрываясь от работы. — Первый должен защитить заклинателя от разной пакости, которая способна отвлечь его от дела в самый ответственный момент. В свой круг, однако, я тебя взять не смогу. Помимо того, что тут нет места еще для одного человека, само по себе присутствие постороннего внутри системы способно нарушить баланс. Так что процесс реанимации тебе придется наблюдать снаружи.
Он оглянулся. Эльга, сообразив, что от нее ждут хоть какой-то реакции, судорожно кивнула. Мысль о том, что ей придется наблюдать за ритуалом некромантии, оптимизма не прибавляла.
— А теперь слушай меня очень внимательно, покойник волновать тебя не должен. Собственно говоря, он и дернется всего-то пару раз — заканчивать процедуру я буду у колодца, а пока, даже в случае успеха, он останется почти таким же дохлым, как и был. Но ты, оставаясь во время обряда вне круга, будешь подвергнута серьезной опасности. Скорее всего, здесь появятся существа, которых привлекут производимые мною действия. Будь ты обычным человеком, я бы не надеялся застать тебя в живых, но ты необычный человек, как и я. У тебя есть Дар, и ты уже успела сделать несколько шагов по дороге чудес и волшебства. Так что кое-какие шансы у тебя есть. Я не сторонник того, чтобы тратить время на бесполезные объяснения, которые в конечном итоге все равно ничего не дадут. Я только хочу обратить твое внимание на степень подстерегающей тебя опасности. Если ты справишься, честь тебе и хвала. Если же нет… — Уилар сделал короткую, но выразительную паузу, после чего вновь склонился над колдовским узором.
— Но как?! Что мне делать?! — в отчаянии закричала Эльга.
— Например, ты могла бы проконсультироваться со своим Советником. Или вспомнить все то, что я рассказывал тебе о сущности человека — куда большей, чем сам человек способен представить. Но самый главный совет, который я хочу тебе дать, — заткнуться и не мешать мне работать.
Уилар покрывал серебристым песком линии своего узора, а Эльга, глядя ему в спину, кусала губы. «Что мне делать?!!» — мысленно закричала она. Но Советник молчал.
Уилар встал в центр круга, нарисовал последний знак и начал произносить заклинание. Он использовал не тот, казавшийся смесью змеиного шипения и клекота хищной птицы, странный язык, который был уже знаком Эльге — на нем Уилар разговаривал с демонами Азагалхада и льдистым Стражем капища Хальзааны; теперь же вместо режущего слух шипения произносились длинные, тягучие, монотонные фразы. Скайлагга мирно покоилась в ножнах — в этом ритуале для нее не нашлось работы. Уилар, не переставая петь, развел руки в стороны; его глаза были полузакрыты, а лицо, казалось, постарело на тысячу лет… Внезапно Эльга поняла, что что-то происходит с окружающим миром.
Лунный свет впитывался серебристым узором; в иных местах луна будто бы перестала светить вовсе. Ночь оживала, но это уже была не та теплая, мягкая, прекрасная, почти сказочная ночь, которая встретила Эльгу в Альфхейме. Стало холодно и душно, сгустились тени, закрыв от Эльги холмы и лес… Она слышала, как голос Уилара набирает силу, чувствовала огонь, разливающийся по линиям серебристого узора — но не видела ни колдуна, ни круга: не потому, что они вдруг сделались невидимыми, а потому, что она не могла остановить на них взгляд… Пространство больше не было однородным — в нем были лакуны: в одной из них, управляя какими-то жуткими силами, находился Уилар; в другой лакуне содрогалась от животного ужаса Эльга. Она видела, как тени, окружавшие ее, становятся все более отчетливыми; когда она задерживала на них взгляд, ей казалось, что тени мчатся навстречу ей с огромной скоростью, но стоило ей чуть отвести глаза — и ощущение скорости пропадало, тени как будто бы оставались там же, где были… Она поняла, что вместе с миром изменились и расстояния; то, что казалось близким, могло находиться очень далеко, и наоборот…
Но также она поняла, что, несмотря на неожиданную отсрочку, тени рано или поздно доберутся до нее.
«Что мне делать?!» — Мысли бились, как птицы в клетке. Она попыталась вспомнить то немногое, что Уилар рассказывал ей о Тайнах и чудесах. Всплывали какие-то обрывки слов, снисходительный тон, рассуждения, которые она не могла понять — все было лишено смысла и внутренней связи. Тем временем она заметила, что одна из теней как будто бы вырвалась вперед, остальные же, напротив, отступили, признавая право удачливого собрата сполна насладиться отчаянием и ужасом настигнутой им добычи. Всматриваясь в приближающуюся тень — она была бесформенной, как и альвийский Страж, но, как и Страж, вызывала определенный ряд зрительных ассоциации: в данном случае это было что-то среднее между грифом и гиеной — Эльга вдруг подумала, что, возможно, сумей она самостоятельно совершить трансформацию — как тогда, когда она превратилась в самку гьянгеншайна — и исход столкновения станет вовсе не так предсказуем, как ныне. Но в Азагалхаде ей помог Уилар, сдвинул что-то в ее сущности, превратив робкую девушку в бешеную кровожадную тварь — кто ей поможет сейчас? С чего начать? Она от отчаяния закусила губу и разжала зубы только тогда, когда почувствовала, как что то соленое и теплое течет по подбородку.
— Ты должна заснуть, — прошептал Советник. Заснуть прямо здесь и проснуться заново — здесь же.
Заснуть? Здесь и сейчас? Это было настолько невыполнимым советом, что Эльга едва не расхохоталась от отчаяния. От момента, когда теневой охотник настигнет ее, ее отделяли, может быть, какие-то секунды — как за это время можно заснуть и проснуться? А если учесть состояние, в котором она находилась нервы натянуты как струны, вот-вот готовые лопнуть, сердце колошматится так, что в любую секунду готово выпрыгнуть из горла, — становилось ясно, что поставленная перед ней задача была попросту невыполнимой. Но, чтобы делать хоть что-то в преддверии приближающейся тьмы, она все-таки, насколько это было возможно, последовала совету. Расслабиться и попытаться заснуть было невозможно в любом случае, но она попыталась дышать так, как дышат спящие — очень медленно и ровно, с большими паузами на вдохе и выдохе. Разум замутился, небо и земля несколько раз поменялись местами, но она продолжала дышать. Свет покидал ее мир все быстрее и быстрее, пока не сжался до пределов крохотного огонька, которым была она сама, вокруг же простиралась беспредельная ночь, где скользили пришедшие по ее душу охотники. Эльга закрыла глаза… это было тяжело, как будто бы она управляла не собственными веками, а ворочала створки огромных ворот… эта ассоциация вдруг вызвала в ее памяти слова матушки Марго: не об этих ли дверях некогда предупреждала ее престарелая знахарка? Но размышлять и раскаиваться было уже поздно. Ворота сомкнулись за ее спиной после того, как она пересекла какую-то черту — ворота, бывшие на самом деле всего лишь ее отяжелевшими веками. Она понимала, что, перешагнув черту, в некотором смысле уже перестала быть человеком, перестала быть всем тем, что называлось именем «Эльга».
Всего лишь миг, доля секунды, необходимая, чтобы закрыть и открыть глаза — и вот уже тусклый свет вновь разливается по ее миру, собираемому заново в единое целое. Тень была уже совсем рядом — приобретающая объем и форму, готовая начать атаку в любой момент. «У меня получилось?.» — подумала Эльга. Если нет, времени для новой попытки уже не будет. Не в силах разрешить свое недоумение, она опустила взгляд на свои руки — они по-прежнему оставались человеческими, такими же, как были… «Почти такими же», — поправилась Эльга через секунду. Ее руки обычные человеческие руки — уже не казались ей такими слабыми и хрупкими, как прежде. Она не ощущала в себе яростного кипения энергии, но все ее тело представлялось Эльге будто выточенным из цельного камня. Подняв голову, она посмотрела в огромные пустые глазницы теневого охотника. Его голова, меняющаяся каждую секунду вместе с пульсациями созданного Уиларом узора — то птичий клюв, то человеческий череп, то волчий оскал, — внушала дикий, животный ужас, но Эльга больше не боялась. Мысленно она уже похоронила себя, и с этого момента все сделалось неважным. Когда существо метнулось к ней, она, опережая объятия медвежьих лап, каждая из которых была толщиной с ее талию, вцепилась своими тоненькими пальчиками в грудь охотника, уперлась ногой ему в живот и, упав на спину, перебросила через себя тушу, весившую, наверное, раз в двадцать больше, чем она сама. Где-то в глубине сознания она удивилась тому, что тень не только обрела плоть и вес, но еще и оделась, — однако, поднимаясь на ноги, Эльга вдруг поняла, что захватила своими тоненькими пальчиками не складки одежды на теле твари… судя по недовольному ворчанию встающего с земли противника, она едва не вырвала из его груди два куска кожи. Больше до конца боя она не думала ни о чем.
Тварь бросилась к ней на четырех лапах — огромный, стремительный черный зверь. Из-за того, что тварь согнулась вдвое, они с Эльгой стали почти одного роста. Когда пасть чудовища была уже совсем рядом, девушка ушла в сторону и вцепилась в горло зверя, повисла на нем. Зверь поднялся на задние лапы, переходя в человекоподобное обличье; его огромные лапы сомкнулись, грозя раздавить Эльгу, но она уже сидела на спине существа, обхватив его за шею так крепко, как только могла. После двух неудачных попыток выцепить ее и сбросить — Эльга, чтобы не допустить этого, вжималась в тело чудовища с такой силой, как будто бы хотела срастись с ним — тварь снова перешла в звероподобное состояние и, не прекращая пытаться расцепить Эльгины руки, принялась кататься по земле. Но и это мало помогло — сжимающиеся, как жгут, Эльгины руки давно утонули в мышцах и складках жира — и, вместо того, чтобы расцепить смертоносные объятия, существо попросту разрывало когтями собственное горло. Несколько раз оно было близко к тому, чтобы раздавить Эльгу о землю, но всегда девушке удавалось, предчувствуя этот момент, переместиться на плечо или грудь чудовища — правда, для этого ей приходилось выпускать из «любовных» объятий его шею. В конце концов он все-таки поймал ее — схватил своими огромными лапами и начал ломать кости. Воспользовавшись тем, что нижняя часть ее туловища оставалась еще свободной, она согнула колени, а затем резко выпрямила ноги. Ступни провалились во что-то упругое и влажное. Тварь захрипела, сжимавшие Эльгу пальцы на секунду разжались; и когда, уже через миг, тварь снова принялась ловить ее, кататься и хлопать себя по спине. Эльга, как влитая, уже сидела верхом на закорках демона. На этот раз она обхватила шею противника ногами и, не переставая сжимать их, то падала назад, то прижималась к голове чудовища, уворачиваясь от месящих воздух бревноподобных лап. Когда существо закинуло правую лапу через плечо, норовя сдернуть наконец со своей спины нахальную девчонку, Эльга, избежав столкновения с когтями, обеими руками обхватила лапу чуть ниже кисти, изогнувшись вокруг нее всем туловищем наподобие буквы «с». При этом — по-прежнему не разжимая ног, скрещенных на горле противника она, сколь могла, стала съезжать к правому плечу чудовища, выворачивая следом за собой и его лапу. Такое воз можно только во сне, но, впрочем, это и был сон…
Чудовище заревело от боли. Стальной клубок мышц, в который превратилась Эльга, не лопнул, пожалуй, только благодаря чуду в те секунды, когда тварь пыталась выдернуть лапу. Эльге казалось, что каждый рывок раздирает ее надвое, перед глазами все плыло, крошились сжатые до боли зубы — удержать, не закричать, не выпустить. Во время одного из рывков тварь не удержалась на ногах и упала на землю. Выставленный вперед локоть хрустнул, не выдержав массы гиганта. Воздух огласил дикий вой. Чудовище признало свое поражение. Оно начало терять плотность и вес, становясь бесформенной тенью, но Эльга продолжала сжимать — уже не горло и лапу в буквальном смысле, а скорее какой-то жизненный центр теневого охотника. Вместе с тем она чувствовала, как стремительно слабеет сама, теряя ту необыкновенную твердость, целостность, позволившую ей победить. Птицеподобная тень повернула к ней голову. Огромные пустые глаза снова встретились с глазами Эльги. «Отпусти меня, — произнесло Нечто. — Отпусти меня, потому, что скоро взойдет заря».
Эльга не ответила и не разжала рук. Она боялась, что это существо околдует ее, обманет, использует какую-нибудь хитрость для того, чтобы обратить свое поражение в победу.
«Отпусти меня!» — потребовало Нечто, делая новую попытку вырваться.
«Кто ты?..» — сдавленно прошептала Эльга. «Что тебе до того? — ответила тварь и, в третий раз повторив: — Отпусти меня! — как будто бы смирилась и произнесла: — Что ты хочешь?»
Эльга не знала, что ответить. Но отвечать было необходимо, потому что она больше не могла удерживать это существо. Судорожно оглянувшись, она увидела далекое мутное зарево и поняла, что так из ее пространственной лакуны выглядит колдовство, творимое Уиларом. Казалось, в ходе сражения они переместились куда-то очень далеко от Альфхейма. Здесь не было холмов, одна сплошная равнина, и еще — кроме зарева — здесь были десятки, сотни, тысячи теней, сопровождавших Эльгу и охотника в их путешествии-поединке. «Боже мой… — в панике подумала она. — Что теперь они со мной сделают?..» Тварь неожиданно рванулась изо всех сил; чувствуя, как вытекает из рук гибкое, как ручей, тело теневого охотника, Эльга закричала во весь голос:
— Я хочу, чтобы ни ты, ни твои сородичи никогда больше не причиняли мне вреда!
Тварь выскользнула из ее рук и собралась совсем рядом — то ли вытянувшаяся вверх птица, то ли поднявшийся на задние лапы волк. Прочие тени придвинулись ближе. «Что-то не так… — подумала Эльга. — Теперь они растерзают меня всей стаей…» Прошло несколько мгновений. Тени не двигались, выстроившись вокруг девушки на расстоянии не более пяти футов. Мир снова мигнул и сжался; неожиданно налетевший ветер развеял тени; из-под покрывала тусклого мира, в котором пребывала Эльга, показались вещи — сначала странные и удивительные, а затем и почти знакомые; открыв глаза, она увидела, что стоит на склоне холма. Она несколько раз оглянулась — теней больше не было. Мир был почти обычным. «Я все еще жива!..» — подумала она с удивлением.
Поднявшись немного выше, она увидела Уилара, заканчивающего магическую процедуру — призрачное пламя уже погасло, и серебристый песок выгорел. Но куда больше, чем Уилар, внимание Эльги привлекло тело, лежавшее во втором круге: она чувствовала, что тело изменилось, не могла только понять, как именно. И еще… еще ей показалось, что пальцы лежавшего во втором круге мертвого человека едва заметно дрогнули.
Уилар покинул заклинательный круг, расстелил на земле плащ и перенес туда мертвеца.
— Что они тебе дали? — мимоходом поинтересовался чернокнижник, заворачивая тело в ткань.
— Кто?..
— Ты никого не видела?
— Видела, но… я боролась, а они…
— Ты жива, — утвердительно сказал Уилар, взваливая мертвеца на плечо. — У тебя целы все кости. Значит, ты победила. Что ты потребовала от них в качестве выкупа?
— Я… — Эльга смешалась. Всю эту ситуацию она представляла себе несколько иначе. Ей казалось чудом, что она вообще осталась в живых…
— Ну?! — поторопил ее чернокнижник.
— Я… Я не знаю.
— Собери мои веши, — приказал он, показывая на разбросанные колдовские принадлежности. Когда Эльга выполнила это, устало спросил: — Ну хоть что-нибудь ты им сказала?
Эльга кивнула, выставив перед собой мешок, как будто бы хотела им защититься.
— Я… Я сказала, чтобы они больше меня не трогали!
Громко хохоча, Уилар сбежал с холма вниз.
Дорога к колодцу показалась Эльге совсем короткой — так, впрочем, и было, ибо теперь они знали, в какую сторону идти. Добравшись до поляны, Уилар развил бешеную деятельность. Близился рассвет, и времени, чтобы закончить задуманное, у него оставалось в обрез. Уже не занимаясь предварительным начертанием узора, он сразу, щедро расходуя серебристый песок, стал выкладывать широкий заклинательный круг, в центре которого находилась черная яма колодца. Эльга тихо сидела на земле, переживая все то, что ей сегодня уже пришлось пережить. По большей части ее внимание было приковано к принесенному Уиларом свертку. Завернутое в плащ мертвое тело несколько раз содрогнулось, но в целом вело себя достаточно спокойно.
«Не надо!.. — заклинали голоса. — Уходите! Не надо… Нельзя!»
Эльга ничего не отвечала им — да и что она могла сказать? Что от ее воли ничего не зависит? Это была святая правда, но вряд ли — она понимала это — голоса удовлетворятся таким ответом. Поэтому она молчала, стараясь не слушать тех, кто некогда владел этим удивительным миром.
Закончив узор вокруг колодца, Уилар размотал плащ, поднял мертвеца на руки и бросил его в воду. За тем он заговорил. На режущем слух языке демонов он призывал сущность, рождающуюся от соединения живого и мертвого. войти в этот мир. Серебристый песок вспыхнул и почти мгновенно выгорел полностью, а из колодца, пробивая толщу воды, явилось нечто, совершенно непохожее на то, что Уилар бросил в него. Тело было вытянутым и разбухшим, кожи не было вовсе, зеленоватые, покрытые слизью мышцы и жилы во многих местах отсутствовали, приоткрывая взгляду крепкие кости. На лице существа таких отверстий было особенно много; одна глазница была пуста, из другой, болтаясь на каких-то прозрачных нитях, вываливался на скулу влажно поблескивающий глаз. Нижняя челюсть увеличилась в несколько раз; зубы, украшавшие ее, могли бы сделать честь любому волку. Выпрыгивая из воды, он пытался вцепиться в своего создателя и увлечь его за собой, вниз, но Уилар, ожидая чего-то подобного. опередил его. Правая рука чернокнижника вцепилась в горло демона, Скайлагга, зажатая в левой, зашипела, превращаясь в змею, и повисла над жутким лицом слизистой твари. Чтобы удержать тварь, Уилару пришлось упасть на одно колено; через несколько секунд борьбы тварь перестала сопротивляться; лишь, беззвучно открывая рот, слепо пялилась на того, кто призвал ее к мучительному существованию.
— Я голоден, — внезапно произнесло существо; произнесло беззвучно, на том же уровне, на котором шептали голоса бывших хозяев этого места.
Скайлагга, оставаясь змеей, обвилась вокруг локтя Уилара. Освободившейся рукой он снял с пояса флягу и, вытащив пробку, начал вливать в глотку демона кровь брата Ягульфа.
— Пей, — сказал Уилар. И демон пил.
— Ты станешь Стражем этою места, — не открывая рта, произнес чернокнижник. — Ты откроешь для меня шестые врата, когда я призову тебя, и проведешь меня к тому источнику, в котором был рожден.
Эльга не видела, но ощущала, как нечто, исходящее от Уилара и Скайлагги, проникает в демона, истязая и порабощая его сущность. Вряд ли это существо, некогда умершее и вновь возвращенное к подобию жизни, могло испытывать физическую боль, но страдания, причиняемые ему магией Уилара, были, очевидно, какого-то иного рода. Оно приняло пищу из рук Уилара, следом за пищей оно было вынуждено принять и боль. Оно сделало еще одну попытку вырваться из рук чернокнижника и, не помышляя уже о том, чтобы увлечь его за собой, всего лишь хотело уйти вниз, спрятаться, переждать… Но, хотя оно и было гораздо сильнее обычного человека, освободиться ему не удалось. Теперь Эльге казалось, что она понимает природу необыкновенной силы и ловкости Уилара: очевидно, в состояние, позволившее ей час назад победить теневого охотника, Уилар мог переходить по своему желанию в любое время.
Вой истязаемого демона ударил Эльгу, как молот.
Она закрыла уши руками, но это не помогло — вой раз давался на том же уровне, где прежде звучали голоса ушедших альвов (естественно, полностью перекрывая их) — и проникал не в уши, а сразу в несчастную Эльгину голову.
— Неееет!!! — выл Страж.
— Кто твой господин?
— Т… Тыыыы!!!
— Ты выполнишь то, для чего я тебя создал?
— ДА!!!
Уилар разжал руки.
Но это было еще не все.
Страж не ушел под воду. Он помедлил, а затем повернулся и указал на Эльгу полуразложившимся пальцем с длинным ногтем.
— Я все еще голоден. Отдай мне ее!
— Ее?.. — переспросил Уилар. Пожал плечами. — Возьми, если сможешь.
На слове «возьми» он бросил Эльге свой змееподобный посох; на слове «сможешь» Эльга его поймала. «Скайлагга», — мысленно прошептала девушка, принимая оружие. Страж колодца рванулся к ней, но застыл, встретив вместо жертвы предмет, наделенный смертоносным тэнгамом. Тогда — очень медленно — Страж вновь повернулся к Уилару…
«Он отдал мне посох, но сам остался без защиты…» — подумала Эльга. Страж, полагавший так же, напасть тем не менее на Уилара уже не смел и не мог, колдовские узы, наложенные на него в тот миг, когда он признал свое подчиненное положение, угрожали ему новой мучительной пыткой, буде он осмелится восстать против своего хозяина. Уилар доброжелательно улыбнулся, не отводя взгляда от жуткого лица Стража. Еще несколько секунд демон медлил, поворачивая голову то к Эльге, то к своему ненавидимому господину. Затем он бесшумно ушел вниз, оставив после себя только пену На поверхности оскверненного водоема.
— Великолепный экзобиологический образец, сказал чернокнижник, встряхивая плащ и подбирая с земли инструменты. — Поднимайся на ноги, замухрышка! Ничего веселого сегодня больше не будет, но нам нужно поторопиться — с рассветом переход между Альфхеймом и Кельрионом закроется. Ты ведь не хочешь провести в этом мире весь следующий год?.. И будь любезна, верни мне Скайлаггу.
На обратном пути Эльга думала о том, что было бы, если бы Страж не испугался Скайлагги, а бросился к ней… Сумела бы она справиться с ним?.. Она победила теневого охотника, но это отняло у нее почти всю энергию, которую, как она ощущала, ей предстоит еще очень долго восстанавливать.
Несмотря на бодрое, прямо-таки лучезарное настроение, было видно, что Уилар сильно устал — может быть, еще больше, чем Эльга. Тем не менее они шли так быстро, как только могли — рассвет и в самом деле был уже близок. На склоне холма, прежде чем войти в подземелье, Они оглянулась в последний раз, желая сохранить в памяти осколок этого удивительного мира, некогда тесно переплетенного с Кельрионом. Но если прежде, когда она только входила в лес, ей казалось, что она прикасается — может быть, и не совсем по праву к чему-то древнему, прекрасному или даже святому, то теперь она ощущала откровенную вражду этого леса.
То, что они сотворили — вернее, творил только Уилар, она была невольной свидетельницей и соучастницей, — каким-то образом исказило, извратило магию этого места, и без того потерявшего почти всю силу после ухода бессмертных и не сумевшего теперь оказать сопротивление новым врагам.
«То, что мы сделали, — мерзость», — подумала Эльга, с болью и отчаянием смотря на умирающий лес.
И голоса согласились с ней.
«Будьте прокляты», — прошептали они вслед уходящим.

Глава 10

И вот я скажу вам: то, что мы называем жизнью — еще не все, что нами прожито; это лишь часть жизни. Того, чем мы живем, слишком много, больше, чем способен вобрать наш разум. Поэтому мы лишь отбираем то или другое, что нам подходит, и кое-как сплетаем из отобранного упрощенное действо; и это сплетение мы называем жизнью. Но сколько при этом оставляем в стороне, сколько обходим странных и страшных вещей, боже ты мой! Если бы люди осознали это! Но мы способны жить лишь одной упрощенной жизнью. Прожить и пережить больше было бы свыше наших сил. У нас недостало бы мочи вынести жизнь, если бы большую часть ее мы не теряли по дороге.
Карел Чапек, «Рассказы из другого кармана»
В трактире было тепло, пахло луком и подгоревшей кашей. После шестичасовой скачки по стылому лесу Эльгу, оказавшуюся в тепле, разморило настолько, что, если бы не голод, она заснула бы прямо тут, за столом. Снаружи уже давно стемнело. Еще один день пути остался позади. Служанка принесла горячую кашу, лепешки и вяленую оленину. Когда путешественники поели, на столе появился кувшин с горячим вином.
Уилар развернул карту.
— Через Мольтегский перевал мы не поедем, — сообщил он спустя минуту. — Там опасно путешествовать весной и осенью, а сейчас, в преддверии зимы, это просто неосуществимо. Если пойдет снег, мы либо свернем себе шеи, либо застрянем в какой-нибудь дрянной гостинице до весны. Следовательно, — его палец переместился влево, — придется идти через Анвегнос. Это увеличит наш путь в полтора раза, однако к началу декабря, полагаю, мы успеем добраться до Лайфеклика.
— Там будет чародейский сбор? — сонно спросила Эльга.
Уилар кивнул.
— А зачем? — зевнула Эльга.
— Что — зачем?
— Зачем чародеям собираться вместе?

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

— Чтобы обменяться опытом. Или для того, чтобы решить какую-нибудь общую проблему.
— А на этот раз?..
— Я не знаю. Но могу предположить. Большинство моих коллег на дух не выносят друг друга. Тем не менее Мерхольг сказал, что на этой встрече будут все. Нетрудно сделать вывод, что речь пойдет не об обмене опытом, а о решении проблемы.
— Какой?
— Джорданитская церковь и ее бог объявили нам войну. По-твоему, это не проблема? Или ты уже забыла об этом?
Эльга опустила взгляд. Менее всего на свете она хотела как-либо враждовать с Господином Добра, в которого до сих пор верила в глубине души. Но, как и Уилар, другая сторона не предлагала ей никакого выбора. Это отношение церкви озвучил фогт Эллиуна, приравняв Эльгу и матушку Марго — только из-за наличия у них колдовского Дара — к дьяволопоклонникам, подлежащим уничтожению. В результате она и в самом деле связалась с черным магом, который убивал кого хотел, кощунствовал, поднимал мертвых и был с демонами запанибрата. На память снова пришло то, что они учинили три дня назад — сначала в мире людей, затем в мире альвов.
— Мы не должны были так поступать… — тихо сказала она. И в ответ на вопросительный взгляд Уилара пояснила:
— В альвийском мире.
— Почему?
— Не знаю… Это место… как храм. Вы как будто специально сначала здесь, в Кельрионе, в Эвардовом монастыре потом там…
Уилар пожал плечами.
— А что в монастыре?
— Вы убили священника.
— Ничего подобного. Тупицу, который не хотел нас пускать, прикончил Страж.
— А в подвале?
— Этого сумасшедшего?.. — Уилар усмехнулся. — Да я, можно сказать, выполнил за шээлитов их работу. Этот… как его?.. брат Ягульф, кажется?.. Ты думаешь, он молился твоему любимому Джордайсу? Как бы не так! Ты что, не слышала его бормотания?.. Джордайс это, по-твоему, «госпожа».. Брат Ягульф уже не один год молился в своей келье Хальзаане, притом — одной из самых разрушительных ее ипостасей: женщине-рыбе с зубами во влагалище и звериными глазами вместо сосков!..
— Откуда… вы все это знаете? — От удивления Эльга проснулась окончательно. — Вы же его никогда раньше не…
— Он сам проорал мне имя своей «госпожи»… Перед тем, как я перерезал ему глотку.
— Но как же… почему этого не знали другие монахи? Они же считали его чуть ли не святым!
— Минутку. Праведником его называл только тот суеверный полудурок, который так и порывался вступить со всеми подряд в «духовную брань». Что думали о брате Ягульфе остальные монахи, нам неизвестно к нашему появлению они все либо разбежались, либо были уже мертвы. Возможно, кто-то догадывался об истинной вере брата Ягульфа. Другие, возможно, полагали, что он молится какой-нибудь джорданитской святой… Ягульф мог попросту водить их за нос — сумасшедшие иногда бывают очень хитрыми.
Эльга не нашла, что возразить.
— Даже если и так.. все равно… это был человек…
Уилар зевнул.
— Они нас прокляли. Это вас тоже не волнует?.. — произнесла она, надеясь хотя бы таким способом разбить ледяное бездушие собеседника.
— Ты о голосах? — уточнил Уилар.
— Да.
— Я же предупреждал, чтобы ты не слушала ту чушь, которую они несут!
— Извините! — Эльга разозлилась настолько, что даже сумела подпустить в голос чуть-чуть издевки. Даже если я затыкала уши, это им ничуть не мешало! Они говорили прямо у меня в голове!
— Можешь забыть об их проклятьях. Это пустая болтовня…
— Вы так уверены?
— Уверен. Во-первых, чтобы проклятье сбылось, его должен произносить тот, кто обладает тэнгамом. У этих бесплотных голосов, как ты можешь догадаться, никакой силы уже не осталось. Единственной их целью было обмануть нас, отвлечь, заставить сомневаться и в конце концов — потерять время. Во-вторых, даже и тогда, когда проклятье наполнено силой, это не так страшно, как может показаться. Проклятие, как и благословение, — это некий толчок, выбивающий предмет или живое существо из рамок обыденного в область необычного, туда, где живут Тайны и чудеса. Вспомни героев, о которых поют в балладах, — многие из них были прокляты (или освящены благословением), а кто помнит об их соотечественниках, оставшихся внутри обыденного мира? В некотором роде проклятье — это особый дар, с которым надо уметь обращаться, и тогда из него можно извлечь не меньше пользы, чем из банального благословения. В отличие от благословения, чья сила ненавязчива и мягка, проклятье — очень сильный толчок в строго заданном направлении. Обычно эта сила вредна или даже смертоносна… но если ты сумеешь схватить ее и использовать по собственному усмотрению, тогда… — Уилар улыбнулся. — Тогда тебе стоит сказать «большое спасибо» тому, кто тебя проклял. Как сказал один древний философ: то, что не убивает меня, делает меня сильнее.
— Но каким образом проклятье может принести пользу?
— Тот, кто тебя проклял, становится уязвим для тебя. Проникни в проклинающего и отними его силу. Естественно, это возможно только в том случае, если твой тэнгам больше и ты намерена использовать его для этой цели. Кроме того, само проклятье может защитить тебя. Если тебя прокляли, сказав «Ты сгоришь», спокойно бросайся в море или бурную реку — ты не утонешь. В действии любого проклятья можно найти зерна тэнгама, которые движут им; обычный человек, подвергнутый их действию, погибнет или лишится удачи; колдун же способен отыскать эти зерна и использовать их по своему усмотрению. Даже если проклятие приводит тебя к смерти, сумей перестать быть тем, что ты есть. Тогда проклятье исчерпает свою инерцию, а ты, вновь вернувшись в человеческое состояние, возможно, откроешь в себе новую грань Дара. Это — как поединок. Если тебя бьют ножом и ты не успеваешь увернуться, тебя могут убить, но если ты уклоняешься, захватываешь руку и ломаешь противнику кисть, ты ничего не теряешь, а, напротив, приобретаешь — тот самый нож…
Эльга поежилась и сказала:
— Вы, кажется, хорошо знаете, о чем говорите…
Уилар кивнул.
— На востоке живут люди, сделавшие искусство проклятий своей профессией. — Он помолчал. — Их очень немного. Как-то раз я встречался с одним из них… Не с мастером, всего лишь с учеником… Если бы он стал моим врагом, не знаю, кого я опасался бы больше — его или Климединга.
— Почему? — удивилась Эльга, вспомнив страшную силу, едва не уничтожившую их в Азагалхаде.
— Насколько я понимаю, — негромко сказал Уилар, они научились управлять временем. Каким образом — я не знаю.
Последующие дни были заполнены монотонной тряской на лошадях, холодным ветром и мокрым снегом, походной едой, к которой Эльга уже начала привыкать, и короткими периодами блаженного тепла и сытости, если им случалось останавливаться в трактире. Она слишком уставала за день, чтобы вечерами думать о чем-либо или расспрашивать Уилара о волшебстве. Но однажды он сам заговорил с ней.
— Ты впадаешь в апатию, — сказал он, остановив лошадь на вершине холма.
Что такое «апатия», Эльга не знала, но общий смысл был ясен. Возразить было нечего — да и можно ли было ожидать чего-либо иного после долгой скачки по промерзшей земле, мимо черных голых деревьев? Они двигались на север, навстречу наступающей зиме, оставляя по правую руку предгорья, за которыми начинался Партграут, Нижний Хребет.
С некоторым трудом — ныли все мышцы — Эльга пожала плечами.
— Это дорога…
— Нет. — Уилар покачал головой. — Дело в желании.
— Что?.
— Ты желаешь жить в мире, где ничто от тебя не зависит. К этому направлена твоя воля. И миру не остается ничего другого, как следовать твоим желаниям.
— Вы хотите сказать, что я устаю потому, что сама хочу этого?
Колдун кивнул. Эльга недоверчиво покачала головой. Она хотела добавить «Это полная чушь», но вовремя прикусила язычок. Нельзя забывать, с кем она разговаривает. Если у Уилара плохое настроение, эта короткая фраза вполне может стать ее некрологом.
— Мир — нечто большее, чем тебе кажется, — сказал чернокнижник. — И сама ты — нечто большее, чем то, что ты есть. Твое желание, как и желание любого другого человека — желание не как эмоция, а как акт воли, пусть даже и неосознанный — способен изменить этот мир так же легко, как горшечник меняет форму куска глины.
— Значит, этот мир — всего лишь фантазия? Сбудется все, что я пожелаю?
— Нет, не фантазия. Кусок глины реален, от горшечника зависит лишь, какую форму он ему придаст.
Эльге неожиданно пришла в голову мысль, которую она поспешила высказать:
— Но ведь недостаточно только желать вылепить кувшин! Нужны еще руки, которые проделают эту работу…
— Тэнгам — твои руки.
— Но ведь тэнгам есть не у всех! А вы говорите — желание любого…
— Поправлюсь. Свободный тэнгам, не задействованный на то, чтобы делать стены этого мира как можно тверже и выше. У некоторых людей — таких, например, как ты, изначально есть немного свободного тэнгама. О таких людях говорят, что у них есть Дар. И учить колдовству их обычно куда легче, чем остальных. Но возможность накопить свободный тэнгам потенциально есть у всех. Однако даже если Одаренные зачастую зарывают свои талант в землю, то среди прочих сумевших развить Дар и вовсе считанные единицы.
Порыв ветра едва не сорвал с головы Эльги капюшон плаща. Ее лошадь заржала, замотала головой и шагнула назад. Придерживая капюшон одной рукой, перекрывая вой ветра, Эльга прокричала:
— А если я захочу, чтобы сейчас наступило лето?! Мое желание сбудется?.
Уилар пожал плечами и предложил:
— Попробуй.
Они снова тронулись в путь. Эльга думала о тепле, о солнце, о жарком летнем воздухе, о душистом яблоневом саду матушки Марго… Уилар и прежде говорил о том, что воля человека способна изменить мир, но сегодня что-то сдвинулось в ней, слова чародея обрели какой-то новый смысл. И хотя Уилар был злым, бездушным человеком, на этот раз он рассказал ей что-то очень важное. Свою связь с мирозданием она ощутила вдруг очень ясно. Она была частью этого мира, но и мир был частью ее, и управлять происходящим и в нем процессами было не более сложно, чем управлять собственным телом. Эльга вдруг поняла, что она — как ребенок, пытающийся научиться ходить. Глаза слезились от ветра, но она больше не пыталась укрыться за тканью плаща. Она вырвалась вперед; кобыла, к которой перешло возбужденное настроение хозяйки, пошла бодрой игривой рысью… Эльге казалось, что от всего в мире к ней течет сила, прогоняя усталость и вязкое отупение последних дней. «Он дал нам этот мир как дар, — подумала она о Боге, — и если управлять миром — грех, то не меньший грех — управлять собственным телом». В этом странном состоянии сознания она почти утратила чувство времени, мили и минуты пролетали незаметно, принося вместо скуки — радость, вместо усталости — силу. Она очнулась оттого, что изменилось освещение. Переходя в обычный, «бытовой» ритм жизни, она с удивлением поняла, что с момента разговора на холме прошло уже несколько часов и близится вечер. Ветер давно стих; всюду была разлита какая-то необыкновенная тишина. Мглистые облака, закрывавшие в последние дни весь небосклон, поредели; золотое солнце, склонявшееся к горизонту, целовало своими лучами юную всадницу. Этот свет сиял ясно и ровно и не слепил Эльге глаза. Она вдруг поняла, что бездумно улыбается чему-то одновременно далекому и близкому, исполненному тепла и любви… Это ощущение осталось даже после того, как всадник в черном плаще, словно живое воплощение тьмы, поравнялся с ней. Некоторое время они ехали вровень, ни о чем не говоря. Слова были больше не нужны. «У нас нет почти ничего общего, — подумала Эльга. — Но нас что-то связывает… Я только не понимаю — что?..»
Они остановились на ночлег вблизи старой полуразрушенной башни, некогда являвшейся, возможно, жилищем местного феодала. На стенах были видны следы копоти и зияли дыры там, где поработали человеческие руки. Очевидно — как обычно и происходило в таких случаях — население окрестных деревень время от времени наведывалось сюда, чтобы разжиться камнем, а если повезет, то и кусками металла.
Расседлывая лошадей, собирая хворост, приготавливая пищу, Эльга и Уилар обменивались ничего не значащими, повседневными фразами. И только когда все дела были сделаны и каша с салом потихоньку доходила в снятом с огня котелке, Эльга, грея над костром руки, беспечно сказала:
— А лето все-таки не наступило! — и улыбнулась.
— Как ты думаешь, почему? — негромко спросил Уилар.
Ее первым побуждением было сказать «не знаю», но внезапно она поняла, что, ответив так, солжет. Уилар обращался к ней как к равной (что само по себе являлось целым событием), он был уверен, что она сможет ответить на вопрос — и, в общем-то, был прав. «Не знаю» потеряло всю свою прежнюю привлекательность. Она знала ответ.
— Мир этого не захотел, — просто сказала она. Уилар кивнул.
— То, что кажется тебе волей мира, складывается из бесчисленных желаний тех, кто этот мир составляет. В этой округе живут тысячи людей, убежденных в том, что зима уже не за горами. Воздух, землю, деревья и скалы населяют мириады духов, многие из которых со всей страстью желают наступления зимы — ибо зима означает для них пробуждение ото сна. Они приходят вместе с первыми холодами, но они же сами и несут эти холода. Их воля, как и твоя, творит окружающую реальность. И нет ничего удивительного в том, что воля одного человека, только начинающего осваивать Искусство, гаснет в соцветии воль людей и духов, желающих, чтобы все происходило согласно установленному распорядку.
— Но тогда получается, что ничего нельзя изменить, — возразила Эльга. — Получается, что чудеса невозможны. — Она покачала головой. За последние недели она слишком хорошо убедилась в обратном.
— Подумай, — предложил Уилар.
— Если убедить какую-то часть тех, кто верит в приход зимы… — начала она через несколько секунд.
— Двадцать лет назад в Ярне случилась сильная засуха, — кивнул Уилар. — Обмелели реки, погибли посевы, люди от ужасно и жары теряли разум или пребывали в полуобморочном состоянии. Тогда первосвященник Сарейза, углядев в этом кару Божью, призвал всех верующих покаяться и молить Джордайса о ниспослании дождя. Верующие стали молиться. Притом не только в Ярне, но и во многих других странах, ибо призыв первосвященника касался всех… Как ты думаешь, что произошло дальше?
Эльга не ответила. Она мучительно пыталась вспомнить что-то, связанное с Ярной… Кажется, это был один из рассказов ее отца… О каких-то событиях незадолго до ее рождения…
Внезапно она вспомнила. Подняла на Уилара распахнутые глаза.
— Подождите! Двадцать лет назад в Ярне не было засухи! Там было… наводнение!
— Совершенно верно. — Уилар кивнул. — Наводнение, и притом настолько сильное, что почти все забыли о засухе, которая ему предшествовала. Дождь шел почти две недели, не переставая. Некоторые города были буквально потоплены, поля превратились в болота, низины — в озера. Погибли несколько тысяч человек, а если сюда прибавить всех тех, кто подох от голода осенью и зимой…
— Вы хотите сказать, что Бог послал такой сильный дождь в ответ на людские молитвы? — с сильным сомнением спросила Эльга.
— Бог? — Уилар рассмеялся. — При чем тут Бог? Ты что, полагаешь, что Святой Джордайс решил поиздеваться над своими верными слугами и в ответ на просьбу избавить землю от засухи утопил города в воде?.. Хотя мы с тобой по-разному относимся к этому властолюбивому божку, в одном мы можем согласиться — Пресветлый тут ни при чем… Дождь вызвали люди, направившие свою волю и веру туда, куда указывал им глава тои огромной секты, которая захватила полмира.
Эльга покачала головой. Она пыталась отыскать какое-нибудь противоречие в услышанном, но ничего не могла найти. И в самом деле, если это сделал Джордайс, то он не благ и не добр. Если не Джордайс… тогда кто? Выходило, что Уилар снова оказывается прав. Если вера одного человека способна сдвинуть гору или низвести молнию с неба, то на что способна объединенная воля тысячи людей?.. Десяти тысяч?.. Миллиона?..
— Однако объединение людей в едино направленный организм — не самый лучший способ творить чудеса, — продолжал Уилар. — Несмотря на очевидные преимущества, слишком много недостатков. В конечном итоге, если полностью слепить людей в одно целое, сделать их послушными орудиями воли верховного жреца или бога, очень скоро вся эта слепая масса вовсе перестанет генерировать какую-либо веру. Тэнгама в них останется не больше, чем в деревянных солдатиках, выставленных на парад. С другой стороны, если оставить каждому его личную волю, положившись на то, что при необходимости все эти маленькие воли сольются в единую «симфонию», возникнет другая трудность. Для того чтобы произвести какое-либо чудо, нужно будет убедить каждого отдельного человека, что это нужно именно ему. Чем больше масса, тем разнороднее и неповоротливее она будет… Кстати! Каша уже готова.
Они поставили котелок на землю, подложили несколько камней, чтобы он не опрокинулся, сели напротив друг друга и принялись за ужин. Некоторое время ели молча. Когда показалось дно, Уилар снова заговорил:
— Поскольку ни ты ни я не собираемся становиться на религиозный, или, точнее, сектантский путь преобразования мира, перед нами остается еще одна возможность. Мы можем действовать в согласии с установившимся порядком, но при этом из всех возможностей будем выбирать ту, которая нам подходит лучше других, и прилагать свою волю к тому, чтобы осуществить ее.
— Кажется, я понимаю, — тихо сказала Эльга. Нельзя превратить зиму в лето… Но можно сделать зиму теплой или холодной, вызвать снегопад или создать ясную погоду…
— Ты права. — Уилар чуть улыбнулся. — Хотя и не во всем. Поменять зиму и лето местами вполне возможно. У тебя попросту недостает тэнгама, чтобы осуществить подобное чудо.
«Но как это сделать?..» — Эльга едва сдержалась, чтобы не задать вопрос вслух. Что-то подсказывало ей, что она не должна спрашивать.
После короткого молчания Уилар продолжил:
— Только наш тэнгам, наш опыт и наше упорство определяют масштабы, в которых мы можем изменять мир. Мы можем вовсе отвергнуть видимый миропорядок И принять какой-либо другой, ибо видимый мир лишь ничтожная часть мира подлинного.
Он протянул руку к огню. Огонь охватил ее… не причиняя никакого вреда.
— Всегда, отвергая один миропорядок, мы выбираем какой-либо другой — и в нем то, что прежде было невозможно, может стать естественной частью реальности.
Эльга, не отводя взгляда от глаз чернокнижника, повторила его движение. Медленно перевела взгляд на собственную кисть, объятую огнем. Хотя она ощущала прикосновение огня к своей коже, не было ни боли, ни чрезмерного жара. Пламя лизало ее пальцы, как верная псина, почуявшая своего хозяина.

Глава 11

Потоки воды его не мочат,
Ветра не пронизывают.
Он ступает как тигр, движется. как дракон;
Он заставляет духов плакать, а богов рыдать.
Голова длинной в три фута — кто он?
Он стоит на одной ноге лицом к тебе и молчит.
Комментарии Сэте к Хэкиган-сю
Она стояла посреди темного леса и не могла понять, что с ней происходит. Она помнила весь предыдущий день: и золотое солнце, и беседу с Уиларом, и холодные камни полуразрушенной башни, и вкус ужина, и руки в огне… Помнила, как устраивалась на ночь среди камней и долго не могла заснуть: голова была необыкновенно ясной, а усталости не было вовсе.
Потом…
Дальше воспоминания уже не были такими четкими — какие-то полуразмытые картины, больше ощущения, чем образы. Кажется, она закрыла глаза и приказала себе заснуть.
Провал.
Эльга огляделась. Было абсолютно неясно, каким образом она очутилась здесь, посреди леса. Ни Уилара, ни лошадей, ни полуразрушенной башни не было видно. Деревья, похожие на смутные тени, и тьма между ними, таили в себе угрозу. Где-то наверху был слышен шум ветра, раскачивавшего голые ветки.
Она не могла ни залезть на дерево, ни позвать на помощь. Не возникало даже мысли о чем-либо подобном. Странное состояние — или странный мир? — в котором она пребывала, заставили Эльгу задуматься о том, что же именно изменилось в ней… или все-таки в окружающем мире? В какой-то момент она предположила, что спит и видит сон, но если и так, то сон был чересчур реален. Могла ли она, не просыпаясь, встать на ноги и уйти в лес? Эльга слышала о людях, ходящих во сне, но сама никогда не страдала подобным недугом. Кроме того, она была одета и обута. Неужели она, не просыпаясь, натянула башмаки и тихо ушла, а Уилар ничего не заметил? В это верилось с трудом.
Так где же она находится? Во сне или наяву? Что с ней происходит? На эти вопросы не было ответа.
Она двинулась сквозь лес. Хотя она шла медленно и осторожно, она почти не обращала внимания на окружающий мир, пытаясь разобраться в собственных противоречивых мыслях. Ей казалось, что она забыла что-то очень важное, но что — она не могла вспомнить. Окружающий мир был бессмысленен и страшен впрочем, за последние недели она к этому почти привыкла. Тьма следила за Эльгой, как сытая кошка за мышью, которая ее не видит. Если мышке повезет, она благополучно пересечет комнату — кошка слишком ленива, чтобы гоняться за ней. Но если мышь по неосторожности подойдет слишком близко, то охотничьи инстинкты кошки могут пересилить ее сытость и лень.
Эльга почти не думала о тьме. Она устала бояться. Было ясно, что нужно выбираться из этого леса и что никто ей в этом не поможет — и присутствие невидимого хищника, следящего за не и готового разорвать ее в любую минуту, ничего в создавшемся положении не меняло.
В конце концов ей, кажется, удалось разобраться если не с тем, что происходит, то хотя бы с тем, как это «происходящее» влияет на ее разум. Во-первых, она поняла, что идет в строго заданном направлении, воспринимаемом ею как единственно возможное направление движения. Во-вторых, она поняла, что свернуть с этого направления не может — да и не хочет. Она понимала, что что-то влечет ее, но вместе с тем не хотела противиться влечению. По крайней мере, это вносило хотя бы какую-то осмысленность в окружающий мир. Если ее зовут, ее что-то ждет. Надо пойти и узнать, что это.
В какой-то момент она стала слышать голоса тех, кто ее звал. Их было несколько — призрачные, шепчущие, кажущиеся порождением собственной фантазии, они уже были знакомы Эльге. Тогда, в Альфхейме, они были полусонными и растерянными, теперь же — манили и звали. Тогда они просили и проклинали, сейчас — обещали и уговаривали.
«Иди к нам, маленький человек!.. Сюда, скорее, мы ждем тебя!.. Иди, Эльга из Греула!.. Иди… К нам… Иди…»
Она замедлила шаг, когда под ногами захлюпала вода. Пахло гнилью и влагой. Деревьев стало меньше, пожухлые травы клонились к земле. Она перелезла через ствол поваленного, обросшего мхом дерева, прошла заросли камышей, несколько раз погружалась в воду по колено… Ветки цеплялись за платье, ил прилипал к ногам, ледяная вода саднила кожу. В конце концов Эльга выбралась на открытое пространство. Блики луны отражались в воде, волны накатывались на узкую полосу земли, на которой стояла Эльга. Противоположного берега не было видно — деревья росли прямо из воды. «Осенний разлив?..» — подумала Эльга.
Озеро было беспокойно. Волны расходились кругами от центра. Слышался плеск и фырканье — как будто бы в озере купалось большое животное. Несколько минут Эльга вглядывалась в темноту, но так и не смогла рассмотреть, кто это. Волны стали сильнее, плеск — громче. Когда волна ударила ее по ногам, Эльга поспешно отступила назад, забыв, что стоит на узкой песчаной косе. Она очутилась в воде по самый пояс. Холод ожег ее кожу. Она рванулась вперед, попыталась выбраться на землю — и закричала, почувствовав, как что-то схватило ее за ноги и поволокло в глубину. Через несколько секунд волны сомкнулись над ее макушкой. Она бешено сопротивлялась и в конце концов сумела освободиться. Но куда плыть? Вокруг была ледяная темень. Не было ни дна, ни света. Абсолютная тьма — и возможность двигаться в любом направлении. Мышка все-таки оказалась у кошки в когтях?.. Эльга рванулась — куда-то. Там тоже была тьма и холод. Воздуха в легких уже не оставалось. Мышцы, сводимые судорогами. отказывались подчиняться.
В этот момент что-то помогло ей. Что-то огромное и невидимое легло ей на грудь и живот, мягким, но сильным толчком понесло вверх — и вытолкнуло на поверхность. Фырканье и плеск ворвались в уши Эльги оглушающим громом. Она с хрипом втянула в себя холодный воздух. То, что показалось ей пучком водорослей, стало мокрой гривой; упругая стена мышц — спиной.
Она сидела верхом на огромной черной лошади.
«Кто ты?» — беззвучно спросила Эльга. Она понимала, что существо только внешне похоже на лошадь: не исключено, что в следующую минуту оно изменится так же стремительно и неуловимо. как менялся охотник, с которым она боролась в Альфхейме.
Тварь не ответила. Она быстро плыла куда-то, держась середины реки. Она плыла так быстро, что казалось, «лошадь» не плывет, а скачет по воде галопом. Громкий шум и плеск сопровождали продвижение этого существа. Иногда оно погружалось в воду почти целиком, иногда — в высоком прыжке выбрасывало свое гибкое тело из клокочущей влаги. Эльга сидела на спине лошади, вцепившись в ее гриву изо всех сил.
— Куда ты меня везешь?! — возопила она. Существо опять не ответило — если, конечно, не считать ответом то, что оно увеличило скорость. Они давно покинули озеро и с головокружительной быстротой неслись вниз по течению реки. Там, где река поворачивала, Эльгу мотало, как тряпку, из стороны в сторону, но она продолжала цепляться за гриву. Она понимала, что если разожмет пальцы, то, учитывая скорость, с которой они двигались, легко переломает себе все кости от удара о землю или о ствол дерева.
Далекий и неясный шум за считанные мгновения превратился в грохот падающей вниз воды. Быстрее, чем наездница сполна успела осознать то, что им предстоит, лошадь выпрыгнула из бурлящей реки и полетела вниз, в бездну, объятая, как саваном, мириадами мерцающих капель.
Эльга закричала. Дна не было.
Не было стен ущелья, света луны и звезд, камней и земли. От реального мира осталась только узкая полоса водопада, падающего из ниоткуда в никуда.
Эльга кричала до тех пор, пока мир полностью не почернел и не взорвался оглушительным громом. Лошадиная грива стала пучком водорослей, а затем обыкновенной водой, которая вытекла у нее из рук. Все тело, от макушки до пяток, пронзила вспышка боли. Стало очень тихо.
Она открыла глаза. По началу ее зрение было расфокусировано — какие-то черные и серые пятна, не более того. Эльга несколько раз моргнула, помотала головой. Постепенно вещи обрели более-менее понятные очертания. Переливающееся небо, состоящее из черноты и темного серебра. Высокие острые скалы. вершины которых терялись где-то в поднебесье, окружали круглое черное озеро. По озеру пробегала легкая рябь. Водопада нигде не было видно.
Эльга лежала на песке. Над ней глыбой живой темноты возвышалось существо, которое принесло ее сюда. «Где мы?» — безмолвно спросила Эльга, садясь на землю.
«Ты можешь задать мне только три вопроса, прежде чем я покину тебя, — предупредила ее черная лошадь. — Это твой первый вопрос?»
«Нет!.. — Она провела руками по голове, откидывая назад мокрые волосы, и попыталась сосредоточиться. После бешеной скачки и падения в бездну это было не так-то легко. — Для чего ты сюда меня привезла?»
«Для того, чтобы утопить тебя в озере, воды которого состоят из жизни и смерти, — бесхитростно ответила лошадь. — Тот, кто попадает в это озеро кроме таких, как я, — одновременно и умирает, и продолжает жить, потому, что их души не покидают тела. Тела же, в свою очередь, могут сохраняться здесь долгие годы, ибо время в глубинах озера течет очень медленно».
Эльга поспешно отползла от воды. Черная лошадь осталась на месте.
«Не бойся, — сказала она. — Не знаю, что оберегает тебя — дар или проклятье, но я не могу причинить тебе вреда. Ни я, ни иные, подобные мне».
«Это дар, — тихо сказала Эльга, вспомнив условие, ознаменовавшее окончание ее поединка с теневым охотником. — 3ачем… почему ты хотела повредить мне?»
«Я охочусь на подобных тебе, — ответила бестия, теряя очертания животного и становясь бесформенной и бесплотной тенью. — Но этот случай — особый. Мой хозяин приказал мне похитить тебя и утопить в озере».
«Твой хозяин? — переспросила Эльга. — Кто он?.. И зачем…»
«Мой хозяин — тот, кто похитил мое имя, — ответила бестия. — И это — все, что я.могу сказать о нем. Мне неизвестен ни его облик, ни его цели. Это был третий вопрос, человечек».
Чернильной кляксой, постоянно меняющей свои очертания, она потекла к озеру.
— Подожди! — закричала Эльга. Звук ее голоса, отразившись от скал, превратился в клекот и лай. — Как мне выбраться отсюда?!
Клякса, на мгновение вновь ставшая черной лошадью, оглянулась. У Эльги возникло совершенно четкое ощущение, что тварь улыбается.
«То, что я не могу причинить тебе вреда, еще не означает, что я стану тебе помогать», — произнесла тень лошади прежде, чем окончательно слиться с черными водами озера.
Эльга стояла на берегу, беспомощно сжимая руки.
Ситуация немного прояснилась, Но лучше от этого не стало. Ее похитили. Есть некто, желающий ей зла. Кто это мог быть? Она не могла и представить. Она ни с кем не враждовала, никому не мешала… Или нет? Она вспомнила бесплотные голоса Альфхейма. Они ненавидели ее и прокляли однажды. Они заманили ее туда, где резвилась водяная лошадь. Но кто тот, кого лошадь называла своим господином?
Дрожа от холода, растирая руки и бедра, она двинулась к скалам. Нужно было подняться наверх, чтобы осмотреться.
Здесь не было ни дорог, ни тропинок Эльга карабкалась по камням, ползла вверх, прижимаясь к телу скалы. Будь рядом кто-то еще или имей она выбор — идти или нет — она бы никогда, скорее всего, не одолела пути. Но она была одна. Если она не будет идти, она умрет. Неизвестно, когда здесь появится хозяин черной лошади, но когда это произойдет, вряд ли ему понадобится много времени, чтобы отыскать ее. Поэтому она забыла об усталости и упорно поднималась наверх. Иногда ей улыбалась удача: множество трещин и выступов в некоторых местах образовывали подобия лестниц, по которым можно было подниматься почти свободно.
Эльга не оглядывалась — боялась увидеть берег озера совсем рядом и прийти в отчаяние оттого, сколько малую часть пути ей удалось преодолеть. Неизвестно, сколько часов она карабкалась по скалам, не думая ни о чем, кроме того, куда поставить ногу и за какой выступ уцепиться. Взобравшись на очередной уступ, она увидела наконец то, что находилось по ту сторону скал, — холмистую равнину, расстилавшуюся лишь немногим ниже тои точки, на которой она сейчас находилась. Получалось, что озеро находится внутри глубокой впадины и все это время она не взбиралась на вершину скалы, а выбиралась на земную поверхность. Только сейчас Эльга позволила себе оглянуться. Черное озеро было похоже на глаз, слепо пялящийся в спину ускользающей жертве. Девушка почувствовала, как слабеют пальцы рук, как кружится голова… Бездна звала ее. Эльга закрыла глаза и прижалась спиной к стене. Когда головокружение прекратилось, она, больше не оборачиваясь, перешла через рубеж и начала спуск с другой стороны, направляясь к холмам.
Хотя до сих пор она не видела никого живого и не знала, как выглядят обитатели этого места, она понимала, что людей вряд ли тут встретит. Это был нечеловеческий мир. Черно-белые сгущения в небе, как оказалось, состояли из двух слоев, ветра в которых дули в различных направлениях. Более близкое и более темное небо было почти неподвижным. Облака во втором, серебристо-сером слое мчались с умопомрачительной скоростью, что ясно свидетельствовало о силе тамошних ветров. Относительно ровный участок земли, по которому двигалась Эльга, вскоре закончился спуском и стремительным обрывом в новую бездну. Бредя вдоль ущелья, Эльга тщетно оглядывалась по сторонам. Она и сама не знала, что ищет. Они выбрались из Азагалхада, бросившись в пропасть. Можно было попробовать повторить этот фокус, но она сильно сомневалась в том, что ее тэнгама хватит на то, чтобы самостоятельно, без помощи Уилара, осуществить переход. С другой стороны… Она задумчиво посмотрела в сторону ущелья. Есть ли у нее другой выход? Многое из того, что ей прежде казалось невозможным, она выполняла, сама изумляясь тому, что ей это по силам. Может быть, повезет и на этот раз?..
— Не обманывайся, — прошептал Советник — Ты убьешь себя. Ты разобьешься.
— Ты думаешь?.. — с сомнением спросила Эльга.
— ТЫ — думаешь. — откликнулся Советник — Я — знаю.
— И как мне отсюда выбраться?
— Найди место, где начинается дорога в Кельрион. Дорога, которая будет тебе по силам. Или найди существо, которое согласится доставить тебя туда, куда ты хочешь.
— Где мне их искать?
Советник не ответил.
— Сильно сомневаюсь, что тут можно найти существ, которые согласятся мне помочь, — заметила Эльга.
— Возможно, они потребуют плату… — уведомил ее Советник.
— Какую?
— Твою душу. Или твой тэнгам.
Эльга устало села на камень.
— Я не согласна.
Советник надолго задумался, а затем сообщил:
— Не знаю, что еще ты могла бы им предложить.
— Значит, нечего. Как мне самой найти дорогу в Кельрион?
— На этот вопрос можешь ответить только ты сама.
«Ну спасибо, — раздраженно подумала Эльга. Советничек… Понятно, почему Уилар от своего избавился. Толку от них — как от козла молока».
Очевидно, Советник услышал ее мысли, потому что поспешно добавил:
— Я очень полезен. Я всегда готов помочь тебе.
Несмотря на усталость, Эльга слабо улыбнулась, услышав эти оправдания.
— Всегда готов помочь, но подсказать, где начинается дорога в Кельрион, не можешь?
— Я не могу этого сделать, потому, что ее еще нет, — объяснил Советник.
— Когда же она появится?
— Когда ты ее найдешь.
Эльга подумала, а потом сказала:
— Ты хочешь сказать, что дорога появится тогда, когда я ее найду?
— Именно.
— Но ведь так не бывает!.. Дорога должна где-то быть. Если ее нет, как я буду ее искать?
— Найди что-то, что есть, может каждый, — назидательно заметил Советник — Попробуй-ка найти то, чего нет!
— Так не бывает, — повторила Эльга, мотнув головой. Советник промолчал. Очевидно, у него были свои представления о том, что бывает, а что — нет.
Она сидела и думала. Ничего путного на ум не приходило. Шепот Советника несколько раз бесцеремонно вторгался в ее мысли. В конце концов она попросила его замолчать — если не может помочь, так пусть хотя бы не мешает.
«Если наши желания способны менять мир, мне нужно просто пожелать выбраться отсюда», — подумала Эльга. Она огляделась по сторонам и, чувствуя себя немного глупо, произнесла:
— Я хочу уйти обратно… в тот мир… — она запнулась. — В тот мир, в котором я родилась!
Кто-то захихикал. Стоило Эльге обернуться, как хихиканье прекратилось.
— Кто здесь? — крикнула Эльга.
Хихиканье. Снова за спиной. Оглянулась — никого.
— Я… — Эльга сглотнула. — Я хочу вернуться в свой мир!
Хихиканье стало значительно громче. Эльга была готова заплакать от обиды и страха. В это время, шумно хлопая крыльями, на груду камней неподалеку опустился пеликан.
— Глупое человеческое существо порет редкостную чушь, — с отвращением произнес он. И с издевкой добавил, будто бы ни к кому конкретно не обращаясь: Почему бы глупому человеческому существу не пойти пороть чушь в каком-нибудь другом месте?!
— Я так и сделаю, — поспешно заверила птицу Эльга. Когда пеликан открыл клюв, чтобы заговорить, она заметила, что его мешок полон человеческих глаз. Тем не менее, несмотря на эту деталь и свой недоброжелательный тон, нападать пеликан, кажется. не собирался, и она решила попытать счастья:

Предыдущая страница 9 Следующая страница


Чернокнижник 10

— Я так и сделаю, как только…
— Я задам тебе три вопроса, — перебил ее пеликан. — И если ты сумеешь ответить на них, возможно, ты не так уж безнадежна. Во-первых, в какой мир ты хочешь вернуться, если ты никогда из него не уходила? Во-вторых, в каком мире ты родилась, если ты никогда не рождалась? И в-третьих, какой мир ты называешь «своим», если тебе ничего не принадлежит?
Эльга от изумления открыла рот. Не дожидаясь ответа, пеликан потемнел, оплыл, стек по камням блестящим ручьем и впитался в землю.
Эльга некоторое время смотрела на место. где он исчез, затем закрыла рот и потерла лоб рукой. «Мне это померещилось или нет? — подумала она. — Может быть, надо иначе сформировать желание?..»
— Я хочу, чтобы здесь нашлось существо, готовое мне помочь!
— Твое желание осссущессствилосссь, — прошипел кто-то слева.
Повернув голову, Эльга увидела красную змею, скользящую среди камней.
— Ты можешь мне помочь?
— Конешшшно, — ответила змея. — Для этого я иссскала тебя. Посссмотри на меня. Подойди ко мне. Восссьми меня в руки. Сссогрей меня, и я дам тебе всссе, весе, что ты хочешшшь.
Эльга уже собиралась так и поступить, но смутное сомнение остановило ее. В этом мире, населенном, по утверждению Советника, существами, способными принять в качестве оплаты разве что чей-нибудь тэнгам или душу, проявление подобной благотворительности выглядело, мягко говоря, странновато. Подумав о Советнике, Эльга ощутила его беспокойство. Тихо спросила:
— Что с тобой?
— Ты запретила мне говорить, — напомнил Советник.
— Ты готов сказать что-нибудь дельное?
— Да.
— Так говори.
— Ни в коем случае не доверяй этой змее! — поспешно прошептал Советник.
— Почему?
— Потому, что…
— Не ссслушай его! — прошипела змея, подбираясь поближе. Эльга поспешно отступила.
— Не бойссся меня. Посссмотри на меня.
Эльга и так не отрывала от змеи глаз — боялась, что та, воспользовавшись ее невнимательностью, подползет и ужалит. Вдруг что-то изменилось в ее восприятии. Окружающий мир стал темнее, змея — ярче. Ее окружил мерцающий розовый свет. Дразнящий, томительный запах ударил Эльге в ноздри. Сознание поплыло. На каком-то уровне она понимала, что от змеи может исходить опасность, но это уже не имело никакого значения. Манящее притяжение мерцающего розового света полностью нейтрализовало чувство самосохранения. Тело Эльги начало медленно подрагивать в такт световым пульсациям. Эльга сделала шаг и опустилась на корточки. Змея вытянулась вверх и застыла, раскачиваясь перед ее глазами. Глядя на змею, Эльга ощущала ни с чем не сравнимое блаженство. Тут сливались воедино все мыслимые удовольствия: сексуальные, эстетические, обонятельные и осязательные, имелись даже проблески религиозного экстаза. Впрочем, это было не само блаженство — еще только предвкушение его.
— Она поработит тебя! — надрывался Советник.
Его навязчивое бормотание раздражало Эльгу, не давая полностью сосредоточиться на пульсациях розового света.
— Не ссслушай его, — говорила змея. — Я такая шшше, как он, но я сссильнее и могу дать тебе большшше. Обними меня.
Эльга протянула к ней руки. Какой-то частью сознания, наиболее плотно соприкасающейся с источником пульсирующего блаженства, она увидела себя со стороны. На ее плечах, обвившись вокруг шеи, сидела другая змея, поменьше — уж или что-то в этом роде. Уж беспокойно метался, что-то шептал Эльге в самое ухо, но девушка больше не слышала его.
— Подними меня, — потребовала змея. — Обними меня и поссселуи меня.
Она так и поступила. Алым ручейком змея скользнула по ее груди. Их губы соприкоснулись. Всеми силами души Эльга желала поскорее соединиться с этой прекрасной змеей… и в этот момент ее тело содрогнулось, будто от сильнейшего удара. Хрустнул позвоночник, выгибаясь дугой. Сведенные судорогой пальцы вцепились в змеиное тело. Меньше всего Эльга хотела как-то повредить этому чудесному существу, но что-то другое взяло над ней власть. Она открыла рот и вцепилась что было силы в змеиную голову. Не зубами. Вместо зубов у нее были тяжелые жвала. Паук-змееед, о котором она совсем забыла, настойчиво и методично, как хорошо отлаженный механизм, пережевывал змеиное тело. Тварь пыталась вырваться — безрезультатно. Розовый свет мигнул несколько раз и погас. Разум работал без эмоций, холодно и четко. Эльга воспринимала мир так, как должно было воспринимать его большое хищное насекомое. Впрочем, в эти минуты она и была насекомым. Их сознания — ее и паука — объединились в одно. Закончив обедать, паук словно отошел в сторону, позволяя Эльге вернуться в свое обычное состояние.
Напряжение было так сильно, что она на некоторое время потеряла сознание. Очнувшись, она долго плевалась. Казалось, рот переполнен желчью. Паук, поджав лапки, сидел у основания языка (и одновременно где-то в дальнем, потайном уголке разума) — и вел себя на удивление тихо.
— И что это было?.. — отплевавшись, спросила Эльга у Советника.
Тот не ответил. Эльга почувствовала, что он взволнован не меньше. Неизвестно, что потеряла бы Эльга, соединившись с красной змеей, но дальнейшая судьба Советника в этом случае была очевидна: более крупная и сильная соперница, скорее всего, его бы попросту сожрала.
Кое-как оправившись от шока, Эльга, продолжая оплевываться, поднялась и пошла. Куда? Она сама не знала.
Спустя несколько часов у нее возникла мысль заглянуть в ущелье, мимо которого она двигалась. Эльга подобралась к самому краю, легла на землю и посмотрела вниз. Там текла серая река, похожая с той высоты, откуда смотрела девушка, на тоненькую нить. Рассматривая реку и противоположную стену ущелья, Эльга не сразу заметила движение рядом со своим лицом. Сначала ей показалось, что по стене ползет камень. Присмотревшись, она поняла, что это не камень, а большая улитка. Ее панцирь размером с детскую голову был украшен переливающимися заостренными наростами, похожими на драгоценные камни.
— Надеюсь, вы не станете на меня нападать? — осторожно спросила Эльга, готовясь в случае неадекватной реакции улитки вскочить на ноги и дать деру.
— Эээ… нет. Пожалуй, нет, — задумчиво ответила улитка. — Ты меня не интересуешь.
— Спасибо.
— Кроме того, я не настолько глупа, чтобы отбирать добычу у Похитителя Имен.
— Кто это? — тихо спросила Эльга.
— Хмм. Я полагала, ты знаешь.
— Черная лошадь, которая привезла меня сюда, сказала, что кто-то отнял у нее имя и приказал похитить меня…
— Вот-вот.
— Кто это? — помолчав, повторила Эльга. — Что ему от меня нужно?
— Что ему нужно? — хмыкнула улитка. — Если бы я знала, чего хотят и в чем нуждаются такие, как Похититель Имен, ты думаешь, я бы тут ползала?
— Ему нужен мой тэнгам? — подумав, предположила Эльга.
— Возможно.
Несколько секунд Эльга подавленно молчала.
— Но ведь я ничего ему не сделала!.. — пожаловалась она.
— Возможно.
— Возможно?! Да я даже не знаю, кто такой этот…
— Послушай, меня все это не интересует. Ни ты, ни Похититель Имен. Выясняйте свои отношения сами, а меня оставьте в покое.
— А вы случайно не знаете, как выбраться из этого мира?
— Все зависит от того, куда ты хочешь попасть, заметила улитка.
— В Кельрион. В мир, где живут люди.
— Ууу… — потянула улитка. — Нет, тут я тебе ничем помочь не смогу. Мне самой было обещано, что если я проведу шестьсот лет в медитации, то смогу переродиться в Кельрионе в каком-нибудь приличном облике. Пока прошло только двести лет.
Эльга почувствовала себя неловко.
— Я вас не слишком сильно отвлекаю своими вопросами?
— Эээ… нет. Эта болтовня не может потревожить мое озеро внутреннего спокойствия.
— А кто вам сказал, что через шестьсот лет вы сможете родиться в Кельрионе?
— Пленник.
— Какой пленник?
— Местная достопримечательность. Он вмурован в хрусталь тут неподалеку. Иногда дает дельные советы. Раз в сто-двести лет я захожу к нему поболтать.
— Кто его пленил? Похититель Имен?
— Не знаю. Вряд ли это сделал Похититель. Пленник стоял тут задолго до его появления.
Несколько минут они молчали. Эльга Думала как ей быть и куда идти. Улитка преодолела за это время расстояние в десять дюймов.
— Должны же быть какие-то другие способы выбраться отсюда, кроме шестисотлетней медитации! в конце концов воскликнула девушка.
— Возможно, — меланхолично откликнулась улитка.
— Мой Советник сказал, что дорога появится тогда, когда я ее найду. Вы не знаете, где стоит начать поиски?
— Полагаю, там, где она ДОЛЖНА появиться, — резонно заметила улитка.
— И где находится это место?
— Тебе лучше знать.
— Не знаю… — задумчиво произнесла Эльга после длинной паузы. — Возможно, ее надо как-то почувствовать. Матушка Марго учила меня чувствовать живое… и Уилар тоже, незадолго до того, как я попала сюда, рассказывал, что мы связаны с миром в единое целое… Я пытаюсь почувствовать, но у меня ничего не получается.
Подумав, улитка сообщила:
— После меня… эээ… остается такой влажный след на камнях, видишь?.
— Да.
— Возьми немного этой слизи и помажь себе виски и лоб. Некоторые твои чувства усилятся, другие ослабнут. Может быть, что-нибудь полезное из этого и выйдет. Но я ничего не могу тебе гарантировать.
Эльга протянула руку к камню позади улитки.
Пальцы прикоснулись к чему-то скользкому.
— Как ты думаешь, мне это не повредит? — поинтересовалась она у Советника.
— Смотря что ты собираешься с этим делать.
— И как это может повредить?
— Если ты лизнешь руку, скорее всею, паук взбесится и укусит тебя за язык — сообщил Советник. — Тог да ты, вероятно, умрешь.
— Я не собираюсь есть эту гадость. Если я помажу лоб и виски, что произойдет?
— Ты изменишься.
Эльга задумчиво посмотрела на слизь. Решила уточнить у улитки еще одну деталь.
— Скажите, а… — Эльга запнулась. Улитки нигде не было видно. Не было и влажного следа на камнях. Единственным свидетельством того, что вся беседа с гигантской улиткой произошла на самом деле, была подсыхающая слизь на кончиках Эльгиных пальцев.
Девушка отошла от края ущелья, еще раз задумчиво посмотрела на правую руку и решительно растерла мазь сначала на висках, затем — на лбу.
По началу ничего не происходило. Эльга терпеливо стояла на месте, прислушиваясь к своим ощущениям. Слизь холодила виски и лоб. Со временем это ощущение не проходило, а, наоборот. усиливалось. Чем больше слизь высыхала, тем холоднее становилась. Через минуту холод стал нестерпимым, обжигающим. Эльга подняла руку к лицу… и осознала, что не может этого сделать. Ее суставы теперь были устроены иначе. Кожа под воздействием холода сворачивалась, трескалась и превращалась в чешуйки. Мир завертелся, как калейдоскоп, стоило Эльге немного повернуть голову. Ее глаза, расположенные по бокам вытянувшейся головы, стали значительно больше и двигались независимо друг от друга. Расправив прозрачные крылья, она взлетела, оттолкнувшись от земли мощными задними лапами. Передние конечности, обе пары, она расслабила и выставила перед собой — чтобы, пружинив, можно было опереться на них при приземлении.
Совершив несколько затяжных прыжков, Эльга ненадолго остановилась у края ущелья. Даже в своем нынешнем состоянии она отнюдь не была уверена, что сможет перелететь через него. Но что-то неудержимо влекло ее на ту сторону. Встав на самый край, она прижалась к земле и мощным толчком задних лап бросила свое тело в полет. Не было ни страха, ни каких-либо других эмоций — насекомоподобному существу, которым стала Эльга, подобные состояния сознания были попросту недоступны. Уже в воздухе она развернула крылья и, мелко вибрируя ими, поплыла к противоположному краю.
Вскоре стало ясно, что до края она все-таки не долетит. Она неудержимо теряла высоту, инерция прыжка неуклонно слабела, и если бы не крылья, которыми она поддерживала себя в воздухе, ее плавное скольжение вниз по вытянутой дуге превратилось бы в вертикальное падение.
Человека это могло бы привести в отчаянье, но существу, которым стала Эльга, были неведомы подобные состояния духа. С бесстрастным упорством она продолжала стремиться к своей цели. Уже край ущелья исчез где-то высоко в небе, уже с бешеной скоростью уносились вверх фрагменты стены — выступы, трещины, какие-то пучки трав, выщерблины и подтеки, — сливаясь перед глазами Эльги в пляшущую мозаику, а она продолжала, сколь могла, держаться в воздухе.
Страшный удар, едва не подломивший ее ноги, впечатал Эльгу в стену всего лишь в сотне футов над серой рекой — почти на самом дне ущелья. Несколько секунд она не двигалась — держалась всеми шестью лапами за стену и пыталась оценить повреждения. Кажется, все в порядке. Вторая левая лапа едва не выскочила из сустава, но это ерунда. Эльга поползла наверх по отвесной стене, цепляясь за каждую трещинку. Все выступы она старательно огибала. Если держаться на стене она еще могла, то, оказавшись в горизонтальном положении над пропастью, неминуемо сорвалась бы. Возможности ее нового тела были далеко не безграничны.
Она бы не смогла ответить на вопрос, сколько времени ушло на то, чтобы добраться по стене до края ущелья. Она не наблюдала за временем — просто двигалась, не думая ни о чем. Но, очевидно, она ползла очень долго, потому что, достигнув наконец края, заметила, что небо изменило свой цвет. Некоторое время она отдыхала. Дыхание все это время у нее оставалось идеально ровным (дышала она, кстати, не ртом, а полудюжиной отверстий в середине туловища), но в лапах от напряжения накапливалась кислота, делавшая ее движения все более вялыми и неточными. Восстановив силы, Эльга понеслась по направлению, которое продолжало притягивать ее к себе. Прыжок в небо почти полминуты свободного полета — земля, с огромной скоростью приближающаяся к ней, — пружинное приземление, толчок и новый прыжок… Увлекшись движением, она по неосторожности опустилась в горный ручеек, вызвав целый фонтан брызг. Раздраженно покачала головой. Мокрые лапы — что может быть хуже? Только мокрые крылья…
Поднявшись на очередную гору. она увидела прозрачную глыбу. Хотела обойти — но, почувствовав, как изменилось направление зова, поняла, что ее звал к себе хрусталь. Ее путешествие было закончено. Как только Эльга осознала это, она неудержимо начала меняться. Обратное превращение было довольно болезненным. Трещал панцирь, хрустели сминаемые чешуйки, вытягивались формирующиеся кости, ползли, словно наделенные собственной жизнью, мышцы.
Когда превращение закончилось, Эльга выпрямилась и посмотрела на глыбу желтоватого хрусталя. Разница в восприятии была поразительной. В насекомоподобном состоянии она воспринимала лишь общие очертания предметов, куда лучше отмечая их движение (если таковое наблюдалось), чем цвета и оттенки. Сейчас цветов стало значительно больше, появились полутона, различные степени яркости и прозрачности.
С первого же взгляда хрустальная глыба вызвала у нее ряд неприятных ассоциаций. Хотя рубиновая скала в Азагалхаде была совершенно иной формы и стояла на равнине, а не на вершине горы, нечто общее между ними, несомненно, было. Эльга огляделась по сторонам. Никого. Осторожно подошла к скале…
По мере ее приближения блики и темные пятна внутри хрусталя стали складываться в единый образ. Остановившись в трех шагах от прозрачной стены, она застыла, напуганная и удивленная увиденным. Внутри хрусталя покоился человек… нет, не совсем человек. У него было двойное лицо — два подбородка, два носа, три глаза. У него была белая кожа и лишняя пара рук. На руках и ногах — браслеты с драгоценными камнями.
Хотя человек, вмурованный в хрусталь, не мог двигаться, Эльга почувствовала его внимание. «Он жив…» — изумленно подумала она.
«Да, — прозвучал ясный голос в ее голове. — Я почувствовал тебя и призвал с той стороны ущелья».
«Для чего?» — мысленно спросила Эльга.
«Помоги мне, и я помогу тебе»
«Как я могу помочь?»
«Освободи меня».
Эльга растерянно посмотрела на стену из полупрозрачного камня.
«Но… каким образом?»
«Найди способ снять заклятье»
«Я не знаю… не знаю, как это сделать».
Пленник смотрел на нее, не отвечая. Эльга чувствовала, что он не принимает ее слова во внимание. Он ждал от нее помощи, а не признаний в собственном бессилии.
«Если ты освободишь меня, я помогу тебе вернуться в Кельрион», — пообещал пленник.
«Я не смогу…»
«Сможешь».
Эльга села на землю. Как взяться за решение поставленной перед ней задачи, она не представляла. С другой стороны, пленник был уверен в том, что она на это способна.
«Перестань думать и сомневаться, — прошептал Советник. — Стань тем, кто знает и может».
Эльга выпрямила спину, скрестила ноги, положила кисти рук на колени. Закрыла глаза… Безмолвие пульсировало внутри ее, как ребенок, вот-вот готовый появиться на свет. Ни о чем не думая, Эльга нырнула в безмолвие, перестав цепляться за образ беспомощной, беззащитной девчонки. Через некоторое время тьма начала рассеиваться.
Она воспринимала мир не глазами, а как-то иначе, и мир, что неудивительно, был совершенно иным. Пространство исказилось: казалось, что горы больше не стоят на земле, а, крутясь, плывут по бескрайнему океану небытия. Камни перестали быть твердыми и оплывали, как воск Хрустальная темница превратилась в кокон паутины, опутавший потемневшую фигуру пленника. Что-то задвигалось в горле Эльги, бесцеремонно проталкиваясь наружу. Она открыла рот. Мохнатые лапы паука раздражали язык и губы. Он вылез и поплыл, как большой мыльный пузырь, и, уцепившись за паутину вокруг пленника, начал быстро сматывать нить, бегая по внешней стороне кокона. Эльга словно раздвоилась. Одна ее часть оставалась на месте — взгляд из ниоткуда, безразличное внимание, своего человеческого тела она больше не ощущала; вторая ее часть, ощущавшая тело паука как свое собственное, металась вместе с ним по кокону, разматывая паутину слои за слоем.
Это была трудная, кропотливая работа. Во многих местах паутина слиплась и приходилось рвать нити. Несколько раз паук останавливался, чтобы передохнуть. Когда большая часть паутины была снята, пленник наконец зашевелился. Высвободил одну руку. Вторую. Плечи, вторую пару рук, торс… Беззвучно лопнули последние пряди кокона. Помощь Эльги больше была не нужна. Она втянула паука обратно и открыла глаза. Безмолвие раскололось на тысячи слов и мыслей. Она снова ничего не знала, ничего не могла и на каждом шагу говорила глупости.
Хрустальной темницы больше не было. Освобожденный стоял на скале, медленно выпрямляясь и похрустывая всеми суставами. Он широко развел руки в стороны, словно желая обнять весь мир, и закричал во все горло. Неподдельная радость звенела в его голосе.
Затем он обернулся к Эльге.
— Я обещал вернуть тебя в Кельрион, и я сдержу обещание.
— Не надо. — Эльга неловко пожала плечами. Я уже нашла дорогу. Поняла, пока вас освобождала.
Под его вопросительным взглядом она пояснила, махнув рукой в сторону одной из гор:
— Нужно добраться вон дотуда.
Трехглазый человек кивнул.
— Верно. Но если я не могу выполнить своей части сделки, пойдем, я хотя бы провожу тебя.
Эльга не замедлила принять предложение. С таким спутником она будет чувствовать себя в безопасности.
Они отправились в путь. Трехглазый человек был выше Эльги ровно в два раза.
— Улитка рассказывала мне о вас, — сообщила Эльга. — А как вас зовут на самом деле?
— В этом месте лучше не произносить имен, — предостерег ее трехглазый великан. — Зови меня так, как называла раньше: Пленник.
— Хорошо.
— И свое имя никому не называй. Похититель Имен может бродить где-нибудь неподалеку. Если он случайно услышит твое имя — жди беды.
— Но… Мое имя и так знали змея и улитка.
— Это потому, что ты кричишь о себе во все горло. Я тоже знаю твое имя. Ты очень неосторожна.
— Но я его никому не называла! — пожаловалась Эльга.
— Ты каждую секунду кричишь на весь мир о том, что ты — это ты. Это большая ошибка. Неужели твои учителя не научили тебя молчанию?
Эльга задумалась.
— Меня учила матушка Марго, но ее больше нет в живых. Потом… есть один человек… он тоже меня кое-чему научил. Он постоянно приказывал мне заткнуться… Но вы ведь говорите о каком-то другом молчании, так?
— Возможно и он говорил о другом, — ответил Пленник. — Разные учителя учат по-разному. Некоторые предпочитают действовать жестко, другие — мягко.
— Вы… знаете Кельрион? Были там?
— Конечно, — ответил Пленник. — Я родился человеком и долгое время жил как человек. Как и ты, я долго учился Искусству. Настал момент, когда я понял, что я не только человек, но и что-то еще. Что-то большее… или меньшее?.. Что-то иное. С той минуты началось мое удивительное странствие. Но я был неосторожен и попал в ловушку.
— Кто вас пленил?
Пленник повернул к Эльге лицо, посмотрев на нее сразу всеми тремя глазами.
— Тот же, кто приказал Похитителю Имен выкрасть тебя.
У Эльги замерло сердце.
— Кто это?
— Тьма.
— Ч-что… что вы сказали?
— Я не знаю, каков его подлинный облик, — объяснил Пленник. — Мы с ним никогда не встречались. Полагаю, у него есть владения в разных слоях реальности. В каждом из своих владений он, скорее всего, имеет разный облик. Но постоянно во время пребывания в хрустальной темнице я ощущал его внимание. Оно как тьма, разлитая повсюду. Иногда сильнее, иногда слабее… Я чувствовал, как энергия текла от него — к Похитителю Имен, к духам, заманившим тебя в болото, к людям в Кельрионе, способным услышать его голос.
— Что ему от меня нужно? — поежившись, спросила Эльга.
— Не знаю, — ответил Пленник. — Возможно, ты — только приманка.
Эльга остановилась как вкопанная. Она поняла.
— Климединг… — прошептала она.
Неожиданно небо потемнело. Пленник оглянулся.
— Не знаю, кто это, — сказал он. — Но, похоже, ты угадала. Что-то большое движется в нашу сторону. Что-то, посланное из другого мира. Что-то, сотканное из самой тьмы.
— Это… — сбивчиво начала говорить Эльга. — Учитель Уилара… Уилар предал его… и обещал убить. Я видела его в Азагалхаде… слышала… Это как будто поток тьмы… как будто бы бог, только темный… Уилар называл его Хозяином Демонов.
— Вполне возможно… Бежим!
И они побежали. К своему удивлению, Эльга обнаружила, что может бежать ничуть не медленнее великана, хотя его шаг был шире в несколько раз. Они неоднократно меняли направление, прятались среди холмов, петляли меж каменных глыб… Что-то большое и темное неслось за ними. Иногда им удавалось оторваться, но никогда — на сколько-нибудь значительное расстояние. Тварь каждый раз снова настигала их. Мир погрузился во тьму, пространство сжалось до двадцати-тридцати футов вокруг Эльги. Она услышала тяжелое хлопанье крыльев за спиной и резко упала на землю. На мгновение ее накрыла огромная тень. Эльга вскочила и помчалась в другую сторону. Пленник что-то кричал ей — она не слышала. Преследователь развернулся и снова устремился за Эльгой. На этот раз обмануть его не удалось. Длинные когти схватили девушку и оторвали от земли. Камни, холмы и скалы стремительно пронеслись перед ее лицом. Тварь поднималась все выше и выше. Скорость, которую она развивала, была просто потрясающей. Ветер свистел у Эльги в ушах.
Через несколько секунд, впрочем, полет был нарушен. Что-то вцепилось в птицу, заставив ее отпустить добычу и начать борьбу за собственную жизнь. К счастью, как раз в этот момент тварь подлетала к вершине какой-то горы: упавшая вниз Эльга покатилась по склону. Она расцарапала себе руки в кровь, но умудрилась сохранить в целости все кости. Остановившись, она увидела, как Пленник и птица, сцепившись, терзают друг друга. Они рухнули в трехстах футах ниже. Птица била Пленника своим клювом, а тот, вонзив в нее алмазные серпы, в которые превратились его пальцы, сжимал тварь в смертельных объятиях. Из драгоценностей, разбросанных по всему телу Пленника, струились тусклые нити света. Подрагивая, они входили в тело птицы — парализуя, разрывая и вытягивая из нее жизненную энергию. Вскоре стало ясно, что Пленник побеждает. Птица била клювом беспорядочно, с каждым разом все слабее и слабее. Когда она затихла, нити света, уже набухшие и насыщенные энергией, втянулись обратно в тело трехглазого великана. Пленник разорвал птицу на части, втянул когти, возвращая серповидные пальцы в первоначальный вид и повернулся к Эльге. Раны на его теле зарастали на глазах.
— Спасибо… — тихо сказала она.
— Теперь мы в расчете?
— Да, конечно. Спасибо вам. А где мы?.. — Она оглянулась. Надо было определить свое местоположение и направление, в котором нужно было двигаться к заветной горе. Поначалу Эльга не поверила своим ощущениям. Оглянулась на Пленника. Он тоже задумчиво поглядывал по сторонам.
— Мне кажется или?..
— Да.
Эльга покачала головой. По случайности птица отнесла ее к той самой горе, к которой они собирались идти. Вместо того чтобы помешать, сбить с пути, она существенно сократила Эльге дорогу. «Но почему птица несла меня именно в этом направлении? — недоуменно подумала Эльга. — Неужели где-то неподалеку находится вход в Азагалхад?»
— Как вы сумели ее догнать? — спросила Эльга.
Пленник улыбнулся, но не ответил.
Эльга вздохнула. Нужно было идти. Она помялась на месте и сказала:
— Ну я пойду… Тут уже совсем недалеко.
— Ты знаешь, что делать?
— Да.
— Тогда — прощай.
— Прощайте. Всего вам доброго.
Пленник повернулся к ней спиной и широкими шагами побежал вниз. Каждый его следующий шаг был в два раза меньше, чем предыдущий. Он стремительно уменьшался. Стал ростом с человека… с ребенка… с кошку… растворился среди камней.
Она снова была одна. Нашла более-менее чистый клочок одежды, промокнула кровь. Зашипела от боли. Решив не обращать на раны внимания (тем более что ни про мыть их, ни забинтовать она не могла), повернулась к вершине. Та казалась совсем близкой. Эльга подобрала юбку и стала подниматься наверх.
Спустя полчаса она оказалась на круглой площадке, окруженной вертикальными гранитными глыбами. Это было то самое место. Эльга примостилась у одной из глыб, свернулась калачиком и заснула.
…Когда она открыла глаза, то первое, что увидела серую пелену облаков над своей головой. Справа тянуло дымом. Повернула голову. Уилар сидел у костра и задумчиво смотрел на нее. Попытавшись сесть, Эльга почувствовала, что у нее замерзли руки. Морозный воздух жег лицо. Одежда была запылена и местами испачкана в крови.
— Я видела сон… — Она осеклась под взглядом Уилара. — Или это был не сон?
— А это?
— Что — это?
— Все это. — Он окинул взглядом старую башню, осенний лес, горы и серое небо. — Это сон или нет?
Эльга не ответила. Она села и, завернувшись в плащ, огляделась. Утренний иней посеребрил сухую траву. В беспорядке, в котором были разбросаны камни, чувствовался какой-то иной, парадоксальный порядок Полуразрушенная башня, казалось, от века была такой: незавершенное совершенство, к которому ничего нельзя ни прибавить, ни убавить. Величественные силуэты гор казались лишь зарисовками на сером холсте небосвода. Было тихо и очень красиво.
«Слишком красиво, — подумала Эльга. — Слишком красиво для того, чтобы быть правдой…»
— Не видя реальности такой, какая она есть, мы путешествуем из одного сна в другой, — нарушил молчание Уилар. — Каждый из них совершенно реален… до тех пор, пока мы в нем находимся. Скопив достаточно тэнгама, ты сможешь по своей воле переходить из одного сна в другой… сможешь стирать между ними границы… сможешь приносить в Кельрион вещи, которые, как ты сейчас полагаешь, существуют только в твоем воображении.
Он подошел к Эльге и засучил ее рукав. Рука была грязной, а на коже алели свежие царапины, полученные, когда она, выпущенная птицей, катилась по склону горы.
— Что это было?.. — прошептала Эльга.
— Ты потерялась в сновидениях. Такое часто бывает с теми, кто только приступает к изучению Искусства. Я послал тебе помощь, но, кажется, ты сумела справиться сама.
— Помощь?.. — переспросила Эльга. В ее сознании вспыхнула внезапная догадка. — Так это вы послали птицу?!

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

Уилар едва заметно кинул.
— А мы… мы ее убили… — растерянно произнесла Эльга.
— «Мы»?
— Ну то есть это сделал Пленник…
— Расскажи все с самого начала, — предложил Уилар.
Она заговорила. Она рассказывала о своих приключениях, пока готовился завтрак и во время его, пока чистилась посуда и собирались вещи. Лишь когда они уже собирались садиться на лошадей, Эльга, подошедшая к самому финалу истории, сказала:
— Странно… Они говорили совсем как люди. Пленник был человеком, но другие?.. Улитка, змея, пеликан…
— . Ты не встречалась ни с улиткой, ни со змеей, ни с пеликаном, — сказал Уилар. — Ты встречалась с чет-то, что не смогла адекватно воспринять. И тогда твой разум облек это «что-то» в образы улитки, змеи и пеликана. Они не говорили с тобой словами. Слова, которые ты будто бы слышала от них, ты придумала сама…
— Но… вы хотите сказать, что они молчали?.
— Нет. Вы общались, но не так, как ты привыкла. Не на человеческом языке. Слово, помимо звуков, несет в себе еще и смысл. Вы общались с помощью смыслов… и эти смыслы ты сама облекала в привычные тебе оболочки.
— А Пленник? Он говорил, что родился в Кельрионе…
— Но это вовсе не значит, что ему был известен тот язык, на котором мы сейчас с тобой говорим. Он мог родиться на западе, на Белиморских островах, или далеко на востоке. И хотя он, по его же собственным словам, был заключен в темницу несколько столетий назад, ты ведь не заметила в его голосе ни следа акцента? Он говорил так, как будто вырос в твоем родном Греуле?
— Да…
— Но я думаю не о Пленнике… Не об улитке, не о черной лошади и не о змее…
— О Похитителе Имен? — предположила Эльга. Или…
— Нет. Потуги Климединга и его шавок меня не беспокоят. Я думаю о пеликане. Кажется, в своем путешествии ты повстречалась с очень могущественным существом. Возможно, даже с богом. Но, как и следовало ожидать, ты бездарно прошляпила эту встречу. Между тем от такой встречи ты могла бы приобрести куда больше, чем от поимки какой-нибудь заурядной Тайны.
Эльга ничего не сказала. Тронув лошадь с места, она подумала:
«Что мог дать мне пеликан, чей клюв доверху наполнен глазами? И чем мне бы пришлось заплатить за его дар?»

Глава 12

Некий египетский музыкант Дионисий, с которым мне случилось встретиться, сказал мне относительно магии, что она действительна лишь по отношению к необразованным и развращенным людям, а на людей, занимавшихся философией, она никакого действия произвести не в состоянии.
«Дети Тьмы»
Вид трехглавой горы Лайфеклик, за самую высокую вершину которой цеплялись облака, заставил Эльгу придержать поводья. Был удивительно ясный день, безветренный и холодный, и ледники сверкали на солнце белым огнем. Последние несколько дней они плутали по извилистым дорогам Джеретай Грауте, слыша то оглушительный рев ветра в ущельях, то созерцая белое бесцветье, сжимавшее их мир до полутора десятков шагов, когда начинал идти снег. Но теперь, вблизи этой величественной горы, природа как будто затихла, вознаграждая путешественников за все превратности пути. Подножье горы скрывали глубокие ущелья и острые, высокие камни, из-за обилия которых Джеретай Грауте и получили свое название — Ангельские Кости. С возвышения, где находились Уилар и Эльга, можно было видеть каменный мост длиной более двухсот футов: он вырастал из скалы как неотделимая часть ее и только соразмерностью своих форм и наличием бордюров выдавал свое искусственное происхождение. Дна пропасти, через которую был переброшен мост, ни Уилар, ни Эльга видеть отсюда не могли, но, несомненно, пропасть была очень глубока. Дорога, продолжая петлять, поднималась от моста по склонам горы все выше и выше; то тут, то там можно было увидеть дома, заставы, постоялые дворы и башни. В конце концов дорога приводила путешественников к воротам города, расположенного в высокой долине между тремя вершинами Лайфеклика.
Еще выше города, в северо-западной его части, цепляясь за одну из вершин, возвышался светло-серый замок. У Эльги возникла уверенность, что именно замок является конечной целью их пути.
Поднимаясь на гору, они обогнали повозку, сопровождаемую эскортом из четырех вооруженных до зубов всадников. Позади возничего сидели двое: молодой человек в серебристом плаще с собольим воротником и остроносый сухой старик с длинной белой бородой. Кажется, Уилар был с ними знаком, потому что, проезжая мимо, он, усмехнувшись, помахал старику рукой. Вряд ли их связывали дружеские отношения — в ответ белобородый старик бросил на чернокнижника мрачный взгляд, что-то пробормотал себе под нос и отвернулся. Уилар, хмыкнув, послал лошадь вперед, Эльга последовала за ним, а еще через полминуты услышала треск и громкую ругань. Обернувшись, она увидела, как перекосилась повозка — попав в яму, сломалось одно из деревянных колес. Старик, не переставая ругаться, поднялся с сиденья и яростно глядел им вслед. Когда Эльга вновь повернулась к своему спутнику, то увидела на его устах улыбку, наполненную глубоким внутренним удовлетворением. Уилар взял ее лошадь под уздцы, заставив перейти на шаг.
— Теперь до самого города мы будем ехать медленно и осторожно, — сообщил он.
— Почему?
— Потому что за последнюю минуту наши шансы споткнуться и свалиться вон туда, — он показал на обрыв с левой стороны дороги, — сильно возросли.
«И чему он только улыбается?..» — раздраженно подумала Эльга.
Городских ворот они достигли, когда день давно перевалил за середину.
Стражник, топтавшийся на посту. исподлобья оглядел приезжих — в первую очередь, конечно, Уилара. За последние дни в город Айлиса Джельсальтара, герцога Моарветского, прибыло немало странного люда. Ведьмы и колдуны со всех концов земли съезжались на сбор, объявленный одним из сильнейших чародеев Северной Империи. У стражников быстро выработался нюх на такого рода людей — их они не осматривали и не пытались стребовать с них пошлину за въезд в город. К таким же гостям. как, например, Уилар, предпочитали вовсе не приближаться. Проезжая вслед за Уиларом через ворота, Эльга ощутила странное чувство… Раньше стражников боялась она. Теперь все было наоборот. Ощущение было новым, необычным и не слишком приятным. Странным. «Неужели благородные люди каждый день испытывают такие чувства?.. удивилась она. — Как, должно быть, им неловко постоянно глядеть на окружающих сверху вниз…»
Город выглядел мирно. Припорошенные снежком черепичные крыши, люди в толстых кафтанах и зимних плащах, тучная женщина, торгующая леденцами, стайка ребятишек, прошмыгнувшая куда-то по своим делам… Эльга с интересом оглядывалась по сторонам. Город ей понравился.
Черная кошка перебежала дорогу прямо перед их лошадьми.
— Что?.. — переспросила Эльга: ей показалось, что Уилар что-то негромко сказал.
— Свидетель всегда ходит на границе двух миров, повторил чернокнижник. Эльга искоса глянула на него и спросила:
— Вы верите в приметы?
— Большая часть народных примет не имеет никакого смысла, — ответил Уилар, не оборачиваясь. — Большая, но не все. В меньшей части содержится намек на давно утраченное знание. Я уже не раз говорил, что мы не видим мир таким, какой он есть. Если в узкое пространство нашего кругозора вторгается что-то извне, мы либо не замечаем его, либо придаем ему привычную для нас форму. Так было в твоем путешествии, когда ты, общаясь с существами, устроенными совершенно иначе, чем мы, воспринимала их в образах лошади, змеи, улитки и пеликана. Так же и теперь. Дорогу перед нами пробежала не кошка, а Свидетель. Нам было дано указание на то, что где-то поблизости бродит Тайна. Если такое событие происходит с обыкновенными людьми, не знающими ничего о мире, в который я тебя ввел, каков будет результат? Скорее всего, они ничего не поимут и никого не встретят, а даже если благодаря случайному стечению обстоятельств и столкнутся с Тайной, то уж конечно не сумеют ни распознать, ни выследить ее, ни поймать. И когда сила, которую они не смогли усмирить, войдет в их жизнь, что иное сможет принести она этим людям, кроме несчастья?
— То есть… вы хотите сказать, что то, что может принести одному человеку неудачу, другому… вам или мне… наоборот, даст удачу?
— Можно сказать и так. Но на самом деле все упирается в тэнгам. Чем выше тэнгам, тем больше твоя удача. Неудача начинает сопутствовать тебе тогда, когда в твою жизнь вторгается Тайна, а ты, вместо того чтобы принимать ее и тот тэнгам, который она несет, выпускаешь вожжи из рук Неуправляемая сила может причинить много вреда… Хм-м, я вижу на твоем глуповатом лице напряженную работу мысли. Ты, вероятно, хочешь спросить, как ловить эту Тайну?.. — Уилар сделал короткую паузу. Эльга уже набрала воздух в легкие, чтобы сказать «да», когда чернокнижник все тем же тоном продолжил: — Если ты задашь этот вопрос, я тебя ударю.
Эльга проглотила слова, уже готовые сорваться с губ. Хотя она нисколько не сомневалась, что Уилар не замедлит выполнить свое обещание, она замолчала не потому, что испугалась. Последние слова Уилара содержали в себе нечто большее, чем просто угрозу. Слова что-то сдвинули в ней. Для испуга просто не осталось ни места, ни времени. Эльга поняла, что если она не хочет упустить свой шанс (а она его уже почти упустила), действовать надо без промедления. Она молча натянула поводья и спрыгнула на землю. Реакция Уилара на ее поступки и мысли Эльгу больше не интересовала.
Оглянулась. С момента появления Свидетеля они уже успели проехать почти квартал. Не думая о горожанах, забыв о своей лошади и оставшихся в седельной сумке вещах, Эльга побежала обратно. Нырнула в переулок, в котором исчезла черная кошка. Пусто. Ощущение неудачи нахлынуло на нее, но состояние духа, в котором она сейчас находилась, просто не допускало мысли о поражении. В максимальном темпе миновала первые три дома. Повернула в узкий проем между третьим и четвертым. Перелезла через груду больших, почерневших бревен. Пробежала по верху каменной стены, тянущиеся вдоль проулка, заваленного всевозможным мусором… Вот она! Черная кошка осторожно выходила из проулка на городскую улицу. К тому моменту, когда Эльга, добежав до конца стены, спрыгнула вниз, кошка уже добралась до противоположной стороны улицы. Эльга бросилась за ней, едва избежав влекущей повозку лошади. Вслед ей полетели ругательства, но она ничего не слышала. Кошка, почуяв погоню, прибавила ходу. Эльга не отставала. Кошка нырнула во двор, затем — в ближайшую открытую дверь. Это был старей, обветшалый трехэтажный дом. Когда-то он принадлежал богатому роду, но род угас, дом был продан, и теперь отдельные его комнаты сдавались внаем.
— Вы ку…? — Привратник осекся. Молодая девушка, которая едва не сшибла его с ног, прыгая через три ступеньки, уже достигла второго этажа и, повернув, начала подниматься на третий. Привратник покачал головой и сел обратно в заляпанное жиром кресло. Догнать девушку и выяснить, куда она несется с такой скоростью?.. Старик покачал головой. С тех пор как дом был продан, здесь стало ошиваться множество посторонних людей. Приходили и уходили разные подозрительные личности. Если девушка всего лишь гонится за кошкой, он не станет ей мешать. В конце концов, он слишком стар, чтобы бегать взад-вперед по этим лестницам.
Третий этаж. Коридор. Кошка была где-то близко, но где?.. Эльга распахнула первую попавшуюся дверь. Четыре пары испуганных глаз уставились на нее. Семья бедняков. Люди, которые ничего не имеют и боятся всего вокруг. Даже не извинившись, Эльга побежала дальше. Остановилась. Лестница на чердак необъяснимым образом притягивала к себе ее внимание. Люк был закрыт, но в нем с краю имелось неровное отверстие, в которое могло бы пролезть небольшое животное. Эльга поднялась по скрипучим ступенькам, толкнула крышку люка. На чердаке было сумрачно, холодно и тихо. Из двух окошек просачивался свет. Эльга медленно пере секла чердак… Несмотря на отсутствие ветра, здесь было куда холоднее. чем на улице. У нее возникло чувство, которое часто появляется у людей, оказавшихся в заброшенных домах, на чердаках или в катакомбах. Это — предвкушение открытия, острое ощущение того, что Тайна бродит где-то поблизости, охотничий азарт: еще чуть-чуть — и можно будет найти ее, поймать, прикоснуться к Тайне не воображением только, но и руками, вступить в какой-то новый, неизведанный мир…
— Мяу-у!..
Эльга оглянулась. Между трехногой кроватью и старым шкафом сидело существо, напоминающее — хотя и весьма отдаленно — большую кошку. Тело существа состояло из темно-серого тумана, который с первого взгляда можно было принять за мягкую кошачью шерстку. Огромные глаза — два водоворота золотых и светло-синих искр — находились почти вровень с глазами Эльги.
Азарт предстоящего открытия пропал, сменившись не разочарованием, как бывает обычно, а ощущением какой-то полноты, завершенности. Жажда исчезает, когда найден родник. Тело Эльги само приняло нужную позу. Опустилась на колени, уперлась ягодицами в пятки, выпрямила спину. Положила руки на колени, ладонями вниз. Совершая все эти действия, она не отрывала взгляда от сине-золотых глаз существа. Существо заговорило с ней — не с помощью слов, а безмолвно, посредством какой-то разновидности интуитивно-мысленной речи, которую Эльга, впрочем, понимала так же ясно, как свой родной язык. Существо рассказывало ей о знаках, используемых колдунами, о символах, воплощающих в себе различные силы мира, о необыкновенно сложном письме, являющем собой комбинацию этих знаков и символов, позволяющем записывать заклятья. Некоторые из этих знаков Эльга уже видела прежде — когда Уилар рисовал их на теле больного ребенка или в заклинательном круге во время процедуры воскрешения, — по большая часть была ей незнакома. Сколько длилось это общение, Эльга не знала: она совершенно утратила чувство времени. Но чем дальше, тем бесформеннее становилось сидевшее перед ней существо, а его указания, прежде такие ясные теперь будто пробивались через вату. Необыкновенная сосредоченность и ясность сознания, необходимые для общения, отнимали все больше сил. В какой-то момент Эльга поняла. что больше не способна полноценно принимать знания, которые существо дает ей. Она встала на ноги. Чердак был пуст. Огромная кошка исчезла — не растворилась в воздухе, нет… Она осталась там где обитают все Тайны — на второй, волшебной половине мира. По сути, исчезло не существо, а Эльга ушла из тои реальности, где жил ее собеседник.
Она покинула чердак и спустилась вниз. Старый привратник сочувственно оглядел ее.
— Что, не поймала? — спросил он.
— Поймала, — ответила Эльга.
Привратник удивился:
— А где же..?
Но девушка уже выходила на улицу. Там все было по-прежнему. До вечера еще далеко — значит не так уж много времени она провела на чердаке. Эльга огляделась. То, что Уилар не станет ждать ее посреди улицы, на том месте, где они расстались, было ясно как день. Где теперь искать чернокнижника — совершенно непонятно. Тем не менее она не ощущала беспокойства. В ней поселилась какая-то странная уверенность в себе, прежде совершенно несвойственная ее робкой натуре, готовой паниковать при любых, даже самых незначительных, неблагоприятных обстоятельствах.
— Прямо, потом направо, — прошептал Советник, почувствовав ее вопрос. После того как она свернула на перекрестке направо, последовали дальнейшие инструкции. В конце концов, подойдя к воротам неприметной гостиницы, она услышала: «Он здесь», пересекла двор, толкнула входную дверь и увидела Уилара. Он сидел за столом и вел оживленную беседу с худощавым молодым человеком в коротком голубом плаще и забавной темно-синей шапочке с кисточкой. Уилар улыбался и шутил. Таким своего спутника Эльга видела до сих пор только один раз, в замке Мерхольга ан Сорвейта, из чего сделала вывод, что и человек, сидящий за одним столом с чернокнижником, также является его старым знакомцем.
Когда она подошла к столу, Уилар перестал улыбаться. Несколько секунд он молча рассматривал Эльгу. Ощущение Тайны, с которой она столкнулась на чердаке, еще не окончательно оставило ее, и Эльга встретила взгляд колдуна с безмятежной уверенностью. Она знала, что по-прежнему находится в одной клетке с тигром… но теперь, кажется, она научилась не бояться своего соседа.
Этот взгляд, очевидно, сказал Уилару достаточно, потому что никаких вопросов он задавать не стал, удовлетворенно кивнул и снова, улыбнувшись, искоса посмотрел на своего собутыльника.
«Мне идти или оставаться?» — подумала Эльга. В это время она заметила их с Уиларом сумки, сваленные у стены. Кажется, чернокнижник так жаждал выпить кружечку-другую с молодым человеком в смешной шапочке, что до сих по не удосужился снять комнату.
— Познакомься, — сказал Уилар Эльге, кивнув в сторону своего знакомого. — Это Эрбаст Ринолье. Знаешь, что означает этот значок? — Он показал на серебристое украшение, крепившееся на манер фибулы с левой стороны груди, напротив сердца. Эльга внимательно рассмотрела значок и покачала головой. Глаз внутри ромба. Что это, она не знала. Вместе с тем у нее появилось ощущение, что раньше она уже слышала про этот знак или видела у кого-то такой же.
Эрбаст Ринолье неловко поднялся, едва не опрокинув скамью, и снял шапочку. Под шапочкой обнаружилась залысина. Светлые волосы торчали во все стороны, как копна сена. Приложив шапочку к груди, Эрбаст поклонился.
— Этот значок означает, что ваш покорный слуга, юная леди, — практикующий душевидец, — представился он. Его немного нелепая фигура в сочетании с ясным, очень мягким взглядом голубых глаз вызвали в душе Эльги прилив совершенно необъяснимого доверия. О душевидцах ходили легенды, иногда довольно зловещие, но, глядя в эти бездонные глаза, Эльга отмела в сторону все подозрения, возникающие у каждого правоверного джорданита при слове «душевидец». Этот человек не был способен сознательно причинить кому-либо зло. Она была в этом абсолютно уверена.
— Я возглавляю кафедру в Лаллеранском университете, — добавил Эрбаст, еще раз церемонно поклонившись. — Уилар уже рассказал мне о том, что вы ехали сюда через Лаллеран. Мы разминулись с вами всего на день… А вас как зовут, сударыня?
— Эльга из Греула.
Эрбаст чуть наклонил голову, ожидая продолжения.
Эльга не знала, что сказать. Начать путаный рассказ о том, как они сошлись с Уиларом? Вряд ли чернокнижник это одобрит… Эрбаст, перехватив ее взгляд, вопросительно посмотрел на Бергона. У Эльги возникло очень странное ощущение — как будто бы кто-то (голосом Эрбаста Ринолье) спросил: «Родственница?» — в то время как сам Эрбаст не раскрыл и рта. Ответ Уилара был менее четок, но отрицательная нотка выделялась в нем достаточно ясно. В следующую секунду Эльга поняла, что она слышит не сами слова, а скорее ощущает их содержимое. Вслух Эрбаст ничего не спрашивал, и Уилар ничего ему не отвечал. Эльга так удивилась сделанному открытию, что прозевала следующие две реплики.
Душевидец пожал плечами и сел на место.
— Присаживайтесь. сударыня. — Он подвинулся, освобождая Эльге место. Помедлив, девушка воспользовалась его предложением. После короткой паузы Эрбаст спросил — таким негромким, мягким голосом, что невозможно было не ответить:
— Вы давно путешествуете вместе?
— Три месяца, — сказал Уилар.
— А где вы сейчас живете?
— Нигде.
Эрбаст приподнял бровь. «У вас неприятности?» спросил душевидец. «Нет», — ответил чернокнижник. Эльга уловила еще одну, ироничную мысль Уилара: «… это у них неприятности».
— Бродяжничаю. — Черный маг улыбнулся.
— По собственной воле или…?
— Конечно, по собственной.
Эрбаст покачал головой. Видно было, что подобный образ жизни представляется ему, мягко говоря, противоестественным. «И как давно?»
— С тех самых пор, как… — вслух ответил Уилар.
У Эльги возникло неопределенное ощущение времени — не число дней или месяцев, а именно ощущение от срока, прошедшего после каких-то, известных только Уилару и Эрбасту, событий.
— С тех пор, как вы ушли из университета? — уточнил Эрбаст.
Уилар кивнул.
«А мне говорил, что никогда в Лаллеранском университете не учился… — недовольно подумала Эльга. Зачем было врать?..»
Уилар насмешливо посмотрел на нее. Сердце Эльги провалилось куда-то в желудок. «Он знает, о чем я только что подумала!..» Ухмылка Уилара, как бы в ответ на эту паническую мысль, стала еще шире.
— Господин Бергон и в самом деле никогда не обучался в Лаллеране. — Эрбаст, коротко глянув на собеседника, мысленно добавил: «Насколько мне известно». — «Да, это так», — подтвердил Уилар.
— Но… — начала Эльга.
— Я там преподавал, — по-прежнему широко улыбаясь, объяснил чернокнижник.
— Преподавали?! — переспросила Эльга. Ей показалось, что она ослышалась. Образ черного мага, занимающегося преподаванием! в Лаллеранском университете, самом оплоте разума и светской научной мысли, совершенно не укладывался в ее голове.
— Господин Бергон в течение нескольких лет вел кафедру сравнительной мифологии, — объяснил Эрбаст. — Этот вспомогательный предмет, как правило, выбирали те, кто собирался всерьез изучать историю, богословие или анатомию человеческой души — то бишь мы, душевидцы. В те времена я был еще вольным студентом и могу вас уверить, сударыня, что, исключая занятия по моей основной специальности, лекции господина Бергона, без сомнения, были наиболее интересными из всех, что читались в университете…
«Ну еще бы!..» — подумала Эльга.
— А как теперь обстоят дела на кафедре? — поинтересовался Уилар. — Кто ее возглавляет? Героньи ас'Къелло, как я и предлагал?
Эрбаст покачал головой. Он как-то разом погрустнел.
— Героньи отказали.
— Мне казалось, — Уилар нахмурился, — когда я уезжал, вопрос был уже решен…
— Да, но потом ректор изменил решение. — Эрбаст вздохнул. — Как вы помните, далеко не всем нравилось то, что вы говорили на лекциях…
— Признаться. я уже и не помню всех тогдашних свар… Все-таки восемь лет прошло…
— Ну как же?.. Помните то письмо, которое прислал архиепископ Эльмнекий?.. Вы об этом рассказывали, когда мы пили чаи у вас дома.
— Домик помню.
— Ну как же… Вас грозились уволить.
Уилар пожал плечами.
— Разного рода жалобы и кляузы, где упоминалось мое имя, приходили в ректорат чуть ли ни каждый месяц, а иногда и чаще. Я давно выкинул из головы всю эту ерунду… Выходит, на Героньи ас'Къелло решили отыграться?
«Именно», — откликнулся Эрбаст. Вслух он добавил:
— Не меньшую роль сыграла и его книга…
— Насколько я помню, там не было никакой откровенной ереси, — перебил его Уилар.
«Вы ее не помните», — улыбнулся Эрбаст. «Не помню», — не стал отрицать чернокнижник.
— Я напомню. — Эрбаст сложил пальцы «домиком». — Там сравнивалось вероучение джорданитской церкви и хасседская вера… Не секрет, что большинство своих положении джорданиты позаимствовали у хасседов, но Героньи проводил слишком уж прямолинейно сравнение. В общем, его книга, хотя и не была признана вполне еретической, содержала, по мнению многих, слишком много «не вполне правоверных» суждении.
Уилар усмехнулся: «Бред». — «Вот именно», — кивнул Эрбаст.
— По мнению нынешнего сарейзкого первосвященника, даже у древних авторов, ныне признанных святыми, полно «не вполне правоверных» суждений. Тем не менее…
— К сожалению, Героньи не древний автор, а наш современник, — вздохнул Эрбаст.
— Да, это серьезный недостаток.
— Вы иронизируете?
— Немного. Чем кончилось дело?
— Героньи отказали в кафедре. В ответ он написал довольно едкий памфлет…
— Ууу… — потянул Уилар. «Надеюсь, его не сожгли?»
— Нет, упаси боже! До этого не дошло. За оскорбление священнослужителя — в памфлете он коснулся личной жизни архиепископа — его приговорили к двум месяцам тюрьмы и крупному штрафу. Ну и само собой, полный запрет преподавать где-либо. Насколько я знаю, штраф он так и не заплатил. Говорят, сбежал в Фолриру. Больше о нем я ничего не слышал.
— Кого поставили вместо Героньи?
— Какого-то клирика из окружения архиепископа. Можете представить себе содержание его лекций.
— Да уж. — Уилар усмехнулся. — Хотя… В своей жизни я читал немало любопытных книг, написанных священнослужителями.
— К сожалению. — Эрбаст вздохнул. — Это был совсем не тот случаи.
— Расскажи.
— Знаете, Уилар, хотя я сам всегда интересовался языческими верованиями лишь настолько, насколько это необходимо для моей основной специальности то есть в первую очередь меня заботит не содержание того или иного вероучения, а то, какие последствия оно вызывает в психике своих последователей — так вот, даже я мог бы рассказать об этом предмете гораздо глубже и полнее…
— Неужели настолько плохо?
— Отвратительно. Обычно, если кого-то интересует содержание самого джорданитского вероучения, он идет и слушает лекции по богословию. Правильно? Но если кого-то интересует сущность иных религий, пусть даже десять раз неистинных, неверных и несовершенных, а вместо этого он получает ту же самую лекцию по джорданитскому богословию, сопровождаемую замечаниями следующего характера: «А вот всего этого в такой-то языческой религии нет, что лишний раз демонстрирует ее несостоятельность», — то, как вы понимаете, Уилар. к существу дела такая постановка вопроса никоим образом приблизить не может…
— Думаешь, они ставят себе эту цель? — Уилар прищурился.
— Какую?
— Приблизиться к существу дела.
— По крайней мере, они это декларируют.
— Декларировать можно все, что угодно. В действительности же происходит насаждение тотального единомыслия. И естественно, все, что может этому единомыслию помешать, должно исчезнуть.
— Я это понимаю, — кивнул Эрбаст. — Я прекрасно понимаю, что вы хотите сказать, Уилар. Хочу заметить, что я нисколько не возражаю против, как вы выразились, «насаждения единомыслия» среди простых, необразованных, людей. У народа должна быть одна религия — простая и всем понятная. Но ведь университет — это совсем другое дело. Если и мы начнем талдычить «Все, что не от Пресветлого Джордайса ересь и ложь», — какой в этом прок? Мы просто потеряем связь с действительностью. И прежде всего от этого пострадает сама джорданитская вера. Каким образом апологет Единого будет вести спор с многобожником из Сармена, если не будет даже знать, во что именно верит этот самый многобожник?
— Очень просто, — ответил Уилар. — Сжечь все капища, разогнать жрецов, построить в каждом крупном поселении храм Джордайсу и запретить под страхом смерти исповедовать какую-либо другую веру. Через пару столетии никто о «вере отцов» уже и не вспомнит.
— Вы преувеличиваете…
— Ничуть. Вот, взгляни на эту девушку. — Уилар кивнул на Эльгу. — Она выросла на юге и, ручаюсь, не понимает даже и самого предмета нашего разговора. В ее голове не укладывается, как вообще можно оспаривать или обсуждать положения джорданитской веры.
— Вы несправедливы…
— Минутку. Я тебя перебью. Я уже давно нигде не преподаю, да и ты давно не студент, а маститый профессор…
— Ну не такой уж и маститый…
— Когда станешь маститым, говорить «Вы» тебе буду я, а не наоборот. А пока давай перейдем от вежливого обращения к простому.
— Согласен. Так вот, Уилар, ты несправедлив к этой юной девушке. Предмет нашего разговора не интересует ее вовсе не потому, что она неспособна его понять. Может быть, ты и не замечаешь, но твоя спутница устала и проголодалась. Что неудивительно — после долгой зимней дороги. На ее месте я бы тоже больше думал о горячем обеде, чем о малозначимой, в общем-то, беседе двух взрослых мужчин.
Эльга покраснела.
— М-да?.. — Уилар скептически посмотрел на Эльгу. — Ты считаешь, если ее накормить, положение изменится в лучшую сторону?
— Нисколько не сомневаюсь. Позвольте мне вас угостить. — Эрбаст щелкнул пальцами и негромко присвистнул, чтобы при влечь внимание трактирщика.
После того как необходимые распоряжения относительно предстоящего обеда были сделаны, Уилар, осведомившись насчет свободных комнат и получив утвердительный ответ, выразил желание снять две из них на месяц.
— Думаешь, это затянется на месяц? — обеспокоено спросил Эрбаст. — Я не могу так долго отсутствовать — мне надо возвращаться в Университет…
— Хмм… Вообще-то я надеялся, что как раз ты просветишь меня по поводу сроков и целей собрания…
— Я мало что знаю. — Эрбаст покачал головой. Меня никто не приглашал.
— Меня тоже. Но, как я понял со слов Мерхольга, это общий сбор.
— Ты это так говоришь, как будто бы намечается собрание членов какого-то тайного общества или слет всех ведьм Кельриона, — усмехнулся Эрбаст.
— Боишься, что если приглашены только колдуны. Тебе, как человеку науки, тут делать нечего? — хмыкнул чернокнижник.
— Напротив, даже и в этом случае, мне, как единственному человеку науки, необходимо будет засвидетельствовать все так называемые «сверхъестественные» феномены, коими, как предполагается, всегда сопровождаются подобные собрания.
— Хочешь измерить температуру, рост и вес тех адских духов, которых мы будем выпускать? — Уилар задал этот вопрос совершенно серьезным тоном; смеялись только его глаза.
Душевидец кивнул.
— Что-то вроде того. О подобного рода сборищах в народе ходят совершенно невероятные слухи. Будто бы колдуны и ведьмы, собираясь, вызывают дьяволов, вызывают зиму посреди лета и наоборот, превращают камни в людей, летают по небу и прочая, и прочая, и прочая… Некоторые еще добавляют, что они пьют кровь младенцев и предаются разнузданным оргиям… Последнее вызывает у меня сильные сомнения, тем более что в данном случае сбор объявил герцог Моарветский объявил совершенно публично, а он — далеко не самое последнее лицо в Шарданиэте. Так что если какие-то невежественные люди и практикуют групповые оргии для каких-то «магических» целей, как то: обеспечение хорошего урожая, установление благоприятной погоды или в качестве «жертвы» неким невидимым духам думаю, все-таки в данном случае мы ни с чем подобным не столкнемся…
— Но к тому, чтобы попить крови младенцев, ты уже готов?
Слуга, в этот момент подносивший к столу жаркое, вздрогнул и едва не уронил поднос.
— Аккуратнее, любезный! — процедил Уилар. — А то вместо младенческой крови мы можем подумать о вашей.
— Это шутка, — поспешно сказал Эрбаст, забирая поднос из рук оробевшего слуги. — Принесите лучше тарелки и хлеб. А также огурчиков, грибов… ну и прочее в том же духе… У вас есть ножи? — спросил он у Эльги и Уилара.
— А как же? — ответил чернокнижник — Иначе чем же мясо младенцев мы резать-то будем?
— Ты так весь народ перепугаешь… Между прочим, ты напрасно смеешься. Это вовсе не клевета джорданитской церкви, как ты, наверное, полагаешь. Во всяком случае, не всегда клевета. Зафиксировано множество вполне достоверных случаев кровопития… Улыбаешься? Не веришь?
— Верю, — сказал Уилар, доставая из сумки ножи и ложки. — Верю и нисколько в этом не сомневаюсь.
— Естественно, — продолжал Эрбаст. — Суеверные люди, наблюдая или слыша о чем-либо подобном, тут же выдвигают самые дикие, чудовищные объяснения. Но на самом деле — об этом писал еще Мальком Димельт в своей бессмертной «Анатомии духа» — в основе этого явления лежит телесный недуг, называемый… — Тут душевидец произнес какое-то очень длинное, заумное слово, которое разум Эльги попросту отказался запоминать. — В других случаях это связано не столько с телесными, сколько с психическими расстройствами. Наблюдается своего рода обратная связь: люди, не имеющие должного душевного равновесия, слышат о случаях так называемого «вампиризма» и переживают страх, потрясение, которые через какое-то время переплавляются в глубине их души в возбуждение и вожделение к тому, что прежде вызывало страх. Запретное, противоестественное, окруженное вдобавок ореолом баек и небылиц, обладает необыкновенной притягательностью…
В это время слуги принесли глиняные плошки, овощи и хлеб. Эльга подцепила ножом кусочек мяса и, придерживая его пальцем (горячее!), быстро опустила в свою тарелку.
— Я вспоминаю наши давние споры…
— Ты не согласен?
— Нет, все верно, — кивнул Уилар. — Различие между нами состоит в том, что я признаю за пределами психических феноменов наличие некой «скрытой» реальности, которая с человеком соприкасается, но человеком отнюдь не исчерпывается, а ты, вслед за Малькомом Димельтом и плеядой не менее известных авторов, ее отрицаешь.
— Нисколько не отрицаю! Я лишь утверждаю, что в этой реальности нет ничего «магического» и «таинственного»… Без сомнения, существуют незримые связи между разумом одного человека и разумом другого, но…
— Только между разумами? — Уилар захрустел огурцом. — А как же быть с Королями-Колдунами?
Эрбаст поморщился.
— Слухи о якобы творимых ими чудесах сильно преувеличены.
— Преувеличены? — Уилар приподнял бровь. А расколотые молниями каменные глыбы в радиусе пяти миль от Анвегноса — это тоже преувеличение?
— Конечно! Большая часть этих глыб была расколота в результате сошедшего с гор ледника и уже после сражения была приписана действию «колдовства» Натаниэля Скельвура.
— А сожженные огнем предместья?.. Уничтоженная армия Хескалингов?..
— Постой, Уилар — примирительно вытянул руки Эрбаст Ринолье. — Я вовсе не утверждаю, что не было той необыкновенно сильной грозы, которую описывают все хроники. Несомненно, гроза была. Я всего лишь предлагаю взглянуть на происходящее не с точки зрения мистики и примитивных суеверии, а трезво, как и подобает здравомыслящим людям. Можем ли мы допустить, что один человек в состоянии создать грозу, уничтожившую несколько тысяч воинов? Конечно, такое предположение совершенно абсурдно…
— Но…
— Позволь, я закончу. С другой стороны, можем ли мы допустить, что Натаниэль Скельвур каким-то образом узнал, что такая гроза произойдет под Анвегносом в определенный день? В этом предположении нет ничего фантастического. Известно, что многие животные умеют чувствовать надвигающуюся непогоду, землетрясения, наводнения и прочее. Почему бы не предположить, что и королевская семья Скельвуров, в силу присущих ей необыкновенно высоких психических способностей, обладает схожим свойством? Это вполне вероятно. Таким образом, король Натаниэль не создавал никакой грозы. Он просто знал, когда и где она произойдет, и использовал это знание в своих целях.
— Глубокая мысль, — кивнул Уилар, подхватывая очередной кусочек мяса. — Особенно если учесть, что гроза произошла под Анвегносом, куда Хескалинги пришли сами, и произошла именно в то время, когда в район боевых действий прибыл король…
— Ничего удивительного. Он знал, когда и где произойдет гроза, и сознательно приехал к этому сроку.
— То есть мы на протяжении девяти столетий наблюдаем гигантскую мистификацию, которую перед нами разыгрывают потомки Скельвура?
— Полагаю, во многом дело обстоит именно таким образом, — подтвердил Эрбаст. — Я вовсе не отрицаю особую психическую силу, присущую этой семье. Хотя за последние столетия наука, изучающая скрытые психические силы, продвинулась далеко вперед, многое еще остается для нас неизведанным. Я всего лишь утверждаю, что большую часть «чудес», которые приписывают этой семье, можно объяснить и естественными причинами, не прибегая к столь двусмысленным терминам, как «магия», «колдовство» и «чародейство».
— М-да… Не знаю даже, что и сказать. — Уилар покачал головой. — Вижу, за последние восемь лет твоя точка зрения никаких изменений не претерпела. И теперь ты, как человек во всех отношениях трезвый и здравомыслящий, собираешься присутствовать на нашем ведьмовском ковене, чтобы со всей определенностью отделить правду от вымысла, а фантазии, которыми склонны тешить себя излишне впечатлительные натуры, — от подлинных фактов?
— Совершенно верно.
— А ты не думаешь, что спустя сто лет какой-нибудь «здравомыслящий исследователь», прочитав твой отчет, назовет тебя самого либо «излишне впечатли тельной натурой», либо человеком, подкупленным Скельвурами для того, чтобы еще раз подтвердить все их «мистификации»?
Эрбаст пренебрежительно фыркну л, демонстрируя свое отношение к подобным предположениям. Уилар пожал плечами.
— Пока мы чересчур не увлеклись спором, расскажи мне о сборе. В любом случае тебе известно больше, чем мне.
— Рассказывать особенно нечего. Айлис Джельсальтар разослал письма всем наиболее известным колдунам, приглашая их прибыть в его замок к началу декабря.
— С целью?
— Говорят, речь пойдет об отношениях с Церковью.
— Я так и думал. — Уилар кивнул. — В нашей среде давно уже витала мысль о необходимости создания подобного союза. Правда, до сих пор дальше слов дело не заходило… Людей нашей профессии мало, мы разрознены и зачастую ведем друг с другом смертельную вражду. Мы все как-то свыклись с ненавистью джорданитов, желающих узурпировать все права на чудеса и тайны — а между тем необходимость как-то адекватно отреагировать на эти бесконечные преследования назрела уже очень давно.
— Кхм… — Эрбаст откашлялся. — Насколько я понимаю, речь пойдет не о союзе против Церкви.
— Да? А о чем же тогда?
— Мне представляется более вероятным, что Айлис стремится не к какой-то бездумной военной авантюре — ибо чем еще, как не безумной авантюрой, может быть открытая конфронтация с такой могущественной организацией, как Церковь? — а скорее к дипломатическому урегулированию…

Предыдущая страница 11 Следующая страница


Чернокнижник 12

— Что?! Какому еще урегулированию? Ты, похоже, совсем не представляешь себе настоящее положение дел. Видишь девочку? — Уилар кивнул на Эльгу. — Ее собирались убить только за то, что она обладает Даром. Совершенно официально, поскольку всем было ясно, что никакого вреда она никому не причиняла и причинить не могла…
— Ну-у, — потянул Эрбаст. — Отдельные злоупотребления еще не означают, что…
— Это не злоупотребления. Это система. Продуманная, хорошо отлаженная система. И ничего странного в этом нет. Существование людей, способных творить чудеса при помощи собственной, а не божественной силы, — кость в горле всей джорданитской церкви. И они либо эту кость проглотят, либо ею подавятся. Все совершенно закономерно. Пойми, на самом деле меня нисколько не возмущают их действия. Будь я на их стороне, я действовал бы точно так же. Но я-то на этой стороне, а не на той. И поэтому готов приветствовать любую инициативу по созданию «профессионального союза», противостоящего тем, кто хочет нас истребить. Даже если человек, собирающий такой союз, мне совершенно несимпатичен.
— Хмм… Что тебе не нравится в Джельсальтаре?
— Лично против герцога я ничего не имею. — Уилар покачал головой. — Но… он слишком высокопоставленный человек. Понимаешь? Интересы империи… Север против Юга… и тому подобное. Политика. — Уилар вздохнул. — Меня все это не интересует. Но я очень удивлюсь, если в предстоящем «дипломатическом урегулировании» Айлис Джельсальтар не планирует получить большую личную выгоду. Он один из самых влиятельных людей в Северной Империи и, кроме того, один из ближайших родственников нынешнего правителя Шарданиэта…
— Думаешь, он предложит вам поддержать его в борьбе за корону, обещая в случае своего вступления на трон как-то усмирить джорданитскую церковь? — понизив голос, спросил Эрбаст.
Уилар пожал плечами.
— Все может быть.

Глава 13

Не важен объект веры. Вера самоценна. Пока человек верит, его жизнь имеет смысл. Отсюда: в чем смысл жизни? в вере.
Вера — достояние сердца, верования достояние разума. Верования есть иллюзии, вера есть реальность.
«Дети Тьмы»
Была глубокая ночь, когда Уилар Бергон в комнате на втором этаже трактира при помощи угля нарисовал круг, заключенный в квадрат. В образовавшихся четырех треугольниках он написал четыре имени, над каждой из четырех вершин вывел замысловаты и символ.
Затем он сел в круг, скрестив ноги, и задул свечу.
Он дышал медленно и глубоко, делая паузы после каждого вдоха и выдоха. Чтобы очистить сознание, он сконцентрировался на произнесении одного из слогов, составляющего четвертую часть Невидимого Ключа. Он тянул слог столько, сколько длился выдох — монотонно и едва слышно, никуда не торопясь и не стремясь ничего достигнуть. Он быстро потерял ощущение времени, а окружающие предметы, скрытые темнотой, выпали из поля его внимания в тот момент, когда он потушил свечу. Вскоре исчезли все мысли, сознание превратилось в колодец без стен, в котором, вибрируя, раскатывался последний слог Ключа. Когда Ключ вошел в замочную скважину, Уилар повернул его, открыв ту дверь, которой был он сам.
Беспредельный темный океан пребывал над ним, простирался перед ним, окружал его. Возникло ощущение все ускоряющегося движения. Ритм дыхания сбился — но это уже не имело никакого значения, как не имело значения и то, что он перестал повторять слог Ключа, выбросивший его в это состояние. Дверь была открыта, и он был на другой стороне яви.
Нельзя сказать, что он знал окружавшую его тьму или умел как-то управлять ею. Законы, которые можно узнать и использовать, остались на тои стороне, откуда он ушел, — в царстве порядка и света, на лицевой стороне мироздания. Здесь же простиралось беспредельное царство иррационального, немыслимое, непредставимое и неописуемое.
В бесконечном океане тьмы были свои течения, заводи и водовороты. Здесь не было границ между «я» и «не-я». Дыхание тьмы вливалось в Уилара и беспрепятственно текло дальше, сквозь него. Не зная ничего, он одновременно знал все. Он тек вместе с Силой ее безмолвными путями, ни к чему не стремясь и ничего не желая. Ему приходилось быть осторожным — он был тут не один. Где-то далеко, в безбрежных водах хаоса, раскинулось, подобно левиафану, исполинское тело Климединга. Хозяин Демонов сливался с тьмой в единое целое, был частью ее, проникал своим естеством во множество ее течений. По сравнению с ним Уилар казался мотыльком, порхающим над телом дремлющего дракона. Он не мог противодействовать Климедингу — вся его тактика заключалась в том, чтобы держаться от Хозяина Демонов как можно дальше и оставаться не замеченным им. Но и сам Климединг был бесконечно мал по сравнению с иными существами, древними и медлительными, пребывающими где-то в глубинах бездны… но и эти существа, впрочем, были ничем по сравнению с самой тьмой — вечной и беспредельной, не имеющей ни конца ни начала, хранящей в себе и обитателей хаоса, и корни иного, юного и безмятежного мира, который его обитатели считали единственно существующим.
Уилар не собирался погружаться во тьму слишком глубоко. В своем путешествии он преследовал исключительно практические интересы. Здесь, У корней мира, на изнанке упорядоченного, ему иногда удавалось отыскать различные загадочные предметы, которыми можно было завладеть и использовать в обыденном мире. Некоторые из этих предметов, перенесенные на дневную половину мира, становились осязаемыми, но большинство — нет: Кельрион не был способен вместить их. Впрочем, и «предметами» называть их можно лишь с большой долей условности — с тем же правом их можно назвать и «состояниями» и «сущностями». Чтобы завладеть такой сущностью, Уилар должен был расширить себя до ее пределов, стать ею, постичь ее и включить в себя. Чем-то этот процесс напоминал выращивание новых конечностей, открытие дополнительных органов восприятия, поглощение пищи или, в меньшей степени, приобретение нового имущества. Расширив себя до пределов безымянной сущности, пойманной в сети воли и волшебства, Уилар «сжимался» обратно, в более естественную и привычную форму, но связь сохранялась. Теперь он легко, даже на дневной половине мира, мог вызвать поименную сущность снова, использовать силы и необычные способности, которые она давала. Большинство тех заклятий, которые Эльга наблюдала за время их совместного путешествия, были уловлены Бергоном здесь, во тьме. Со временем их сила иссякала, и тогда Уилар возвращался в тьму и наполнял резервуары энергией или подбирал другие сущности, более привлекательные заклятья, словно звери, посаженные в клетку, нуждались в том, чтобы дрессировщик постоянно подкармливал их.
Он успел наполнить энергией только три резервуара и отыскать еще одну новую сущность (после соответствующей обработки эта сущность будет превращена в отравленный шип, длинный и гибкий; невидимый в Кельрионе, шип тем не менее будет обладать силой достаточной для того, чтобы убить двух или трех человек) — и вдруг понял, что… устал. Это открытие неприятно удивило Уилара. Его путешествие во Тьме было совсем недолгим, но отчего-то поддержание открытого канала между явью и изнанкой мира требовало большего, чем обычно, количества сил. Это было странно. Напротив, он полагал, что путешествие должно будет стать необыкновенно легким — само по себе присутствие того числа магов, которые нынче собрались на Лайфеклике, должно было отчасти размыть границы реальности, приблизить друг к другу «тот» и «этот» миры. Вместо этого картина была обратной: пожалуй, он не мог припомнить случая, когда поддержание открытых врат во Тьму требовало таких энергетических затрат. В чем причина?.. Он не составлял заранее гороскопа для этой ночи, не выяснял, какие стихии и силы будут находиться в союзе, а какие — во вражде. Может быть, все дело в том, что он выбрал неподходящее время для путешествия?.. Сосредоточив внимание на том, чтобы новая, только что пойманная, сущность не вышла из-под контроля и не натворила бед. Уилар отправился в обратный путь. Он прошел во врата, которые были его газами, вошел в дверь своего тела. Он закрыл врата, сжавшись едва ли не до точки внутри себя самого и повернул Невидимый Ключ в замочной скважине. Спустя несколько секунд он открыл глаза. В комнате ничего не изменилось. Он по-прежнему сидел на полу. Несмотря на темноту, сейчас он видел окружающие предметы почти так же четко, как днем. Он по прежнему ни о чем не думал, внутренняя пустота не спешила сменяться повседневными мыслями и желаниями. Потрясающая ясность восприятия отпускала его очень медленно, как бы нехотя. Чтобы ускорить процесс «вживания», Уилар начал думать о том, что могло привязать его к Кельриону: о вкусной еде, о женщинах, о политике и новейших проблемах философии. Поначалу процесс мышления никак не хотел идти так, как должно, мысли то и дело срывались в бездну, где все вопросы теряли свои смысл, в ничто, заключавшее в себе все, и приходилось едва ли не силой возвращать себя в обыденное русло восприятия. Это было похоже на попытку перелить бочонок вина в кувшин. В конце концов Уилару все-таки удалось справиться с этой задачей. Ясность восприятия поблекла, мысли потекли своим чередом, темнота стала обычной темнотой, в которой он видел уже отнюдь не так хорошо. Ныла поясница — по полу, на котором он просидел около двух часов, гуляли сквозняки. Уилар зажег свечи и стал готовиться ко сну. Прежде чем заснуть, он снова подумал о том, что могло явиться причиной столь быстро завершившегося путешествия.
«Неужели старею?..» — подумал он с усмешкой. На самом деле он вообще не верил в то, что когда-нибудь состарится. Собственное будущее всегда представлялось ему следующим образом: либо он изменит свою природу и станет бессмертным — либо умрет на пути к этой цели. Он давно забыл и день своего рождения и год, в который это произошло. Он лучше чем кто-либо знал, что возраст — всего лишь состояние. Он избегал крайностей — старости и детства — и был всем тем, что лежит между ними. Между его двадцатью годами и пятьюдесятью не было непреодолимых барьеров. Его время медленно текло внутри этого промежутка — то в одну сторону, то в другую — не пытаясь вырваться за установленные пределы. Вместе с тем Уилар знал, что так не может продолжаться вечно. Его время становилось все более медлительным, все чаще и чаще приходилось подпитывать его извне, чужим временем и чужой жизнью. Если он не хочет окончательно превратиться в вампира, ему необходимо отыскать источник подлинного бессмертия — или, за неимением такового, создать его.
Засыпая, он размышлял о предстоящей встрече в замке Айлиса Джельсальтара. у него были плохие предчувствия.

***

Эльга открыла глаза. Сквозь щели между ставнями пробивался солнечный свет. В комнате было холодно, а под одеялом, еще и накрытым сверху зимним плащом, — так тепло и приятно… Эльга подумала, что в жизни есть множество удовольствии, которые всегда сытые, довольные люди просто не могут испытать. Чтобы узнать настоящий вкус хлеба, нужно несколько дней поголодать, чтобы испытать подлинное наслаждение теплом — путешествовать в слякоть и снег. Она вполне может позволить себе еще немного поспать. Эльга подоткнула одеяло и завернулась в него с головой. Недовольно потерла замерзший нос. Закрыла глаза.
Но сон не шел. Некоторое время она ворочалась на кровати, устраиваясь поудобнее — и в результате проснулась окончательно. Высунула наружу руку и тут же, пробормотав «Уууу, мамочки!..», сунула ее обратно. Такое ощущение, что в комнате холоднее, чем на оледеневшей дороге три дня назад, когда они с Уиларом, не найдя ни постоялого двора. ни самой последней избенки, устроились ночевать прямо под открытым небом. Поначалу Эльга думала, что они попросту околеют к утру, но этого не произошло. Напротив, она, как ни странно, почти и не замерзла. Спали они всего несколько часов, но наутро она чувствовала себя на удивление бодрой и свежей.
Сейчас все было наоборот: она спала долго, но вставать не хотелось. Повалявшись еще некоторое время, Эльга наконец совершила над собой героическое усилие: откинула одеяло и бросилась к одежде. Переступая с ноги на ногу и стуча зубами, она натягивала на себя одежду, которая была не менее холодна, чем пол, состоявший, казалось, не из дерева, а изо льда. Зевая и кутаясь в плащ, она спустилась вниз.
Уилар, похоже, еще не проснулся. В общем зале она обнаружила Эрбаста Ринолье, который, прихлебывая горячее вино, что-то оживленно строчил скрипучим пером на листе бумаги. Стоило Эльге подумать, что душевидец, по-видимому, настолько увлечен своей работой, что не обратит внимания на ее появление, как Эрбаст поднял голову, отыскал глазами Эльгу и приветливо кивнул ей, приглашая за свои стол.
— Доброе утро, сударыня. Вы еще не завтракали?.. Нет?.. Кстати, я тоже. — Эрбаст несколько раз щелкнул пальцами, подзывая слугу.
— А что вы пишете? — вежливо поинтересовалась Эльга. Эрбаст пустился в длинные и путаные объяснения, которые, впрочем, были прерваны сразу после появления на их столе каши и молока. Профессор Лаллеранского университета управился со своей порцией на удивление быстро. «Ну он и здоров лопать!..» — подумала Эльга, не успевшая к этому времени осилить еще и половины своей.
Эрбаст смущенно улыбнулся.
— Студенческая привычка, знаете ли.
Эльга густо покраснела. «Он опять читает мои мысли!..»
Эрбаст смотрел на нее и улыбался. «Разве Уилар не научил вас…?» — услышала она у себя в голове чужой голос. Окончание вопроса она не разобрала — как и вчера, во время двойного диалога Эрбаста и Уилара, когда она понимала в лучшем случае лишь половину их мысленных реплик — вместо второй половины она уловила не осмысленную речь, а какое-то неразборчивое бормотание.
— Разве Уилар не научил вас защищать свои мысли? — повторил вслух Эрбаст Ринолье. Эльга помотала головой. Ей все еще было стыдно за свою первую мысль, подсмотренную душевидцем.
— Странно. Обычно это одно из самых первых упражнении, которому учат тех, в ком стремятся развить способность к эмпатическому общению. Впрочем, если вы путешествуете недавно…
Почувствовав, что девушка споткнулась на незнакомом слове, Эрбаст поспешил разъяснить его — с помощью мысленной речи: «Эмпатия — это…» Далее последовал целый водопад понятии и смысловых оттенков, долженствующих объяснить всевозможные значения данного слова.
— Какие упражнения для освоения этой способности вы практиковали? — поинтересовался Эрбаст после того, как Эльга более-менее справилась с наплывом информации.
Эльга опустила глаза и тихо покачала головой. Эрбаст изумленно вскинул брови.
— Никаких? Очень странно… Уилар вас совсем ничему не учил?! Но… но тогда это просто поразительно!
— Что поразительно? — удивилась Эльга.
— Если вы обладаете столь высокой психической чувствительностью от рождения, это, поистине, исключительный случай!
От рождения? Эльга задумалась, а затем снова сделала отрицательный жест. Пока она жила в Греуле, ничего подобного она не умела. Была самым обычным ребенком… Как и все дети, время от времени она испытывала разного рода странные переживания, что-то изменялось в ее восприятии мира, но не более того. Ничем не отличалась она и от простой бродяжки, когда после сожжения Греула была вынуждена побираться в землях Данласского архиепископства. Что-то начало меняться, когда она поселилась у матушки Марго. Перемены были настолько медленными и незаметными, что поначалу казалось, будто бы их и вовсе нет. Эльга вспомнила, как матушка Марго пыталась научить ее слушать людей. Впрочем, матушка утверждала, что все, буквально все на свете имеет свой голос люди, животные, деревья, камни, реки и небеса… «Научись слушать людей, — сказала она как-то. — Когда они молчат, они все равно говорят. Часто так бывает, что у них что-то болит, а они сами об этом не знают и сказать, бедные, ничего не могут. А тело-то знает. Ты к телу прислушайся, узнай, где у него беда и болезнь. Это первое правило для всякого лекаря. Вот если ты знать не будешь, где болезнь сидит, как же ты ее вынуть сумеешь?..» Когда Эльга спрашивала. как нужно слушать, матушка Марго не могла толком объяснить. «Слушай и все». Иногда Эльге казалось, что она и вправду что то слышит. Вернее, не слышит, а чувствует. Иногда удавалось угадать, зачем очередной посетитель пришел в дом матушки, что ему надо и что у него болит — еще раньше, чем человек открывал рот. Случалось, что она ошибалась, но со временем ошибок было все меньше и меньше. Во всем этом почти еще не было ничего чудесного, но с тех пор, как она начала свое путешествие с Уиларом, «чудесное» стало происходить постоянно. Вернее, не происходить, а прямо-таки обрушиваться на голову, когда меньше всего этого ожидаешь. Эльга вдруг осознала, насколько преобразило ее путешествие.
Хотел этого Уилар или нет, но она сильно измелилась, будучи вынужденной как-то приспособиться к пугающему и противоречивому миру, в который он ее втянул.
— Простите, — самым непринужденным тоном попросил Эрбаст Ринолье. — Вы не могли бы думать чуть помедленнее?..
— Вы не успеваете?.. — Эльга против воли улыбнулась. Ее щеки снова вспыхнули, но на этот раз она решила побороть смущение. Она подумала, что в просьбе Эрбаста есть что-то неприличное, что-то, похожее на просьбу незнакомого мужчины, который, заглянув в чужую комнату и увидев там обнаженную девушку, просит ее не визжать и вообще одеваться чуть помедленнее и по изящнее — иначе он, видите ли, не успеет ее рассмотреть! Потом Эльга подумала о том, что и эту мысль Эрбаст, скорее всего, тоже про читает, покраснела еще сильнее и решительно подумала: «Ну и пожалуйста! Хочется ему пялиться — пусть пялится!..»
— Я успеваю уловить только самые поверхностные мысли, — ответив улыбкой на ее улыбку, сказал Эрбаст. — Вообще, в большинстве случаев, мышление это очень сложный и неупорядоченный процесс. Как вы могли бы заметить, словами мы мыслим не так уж часто. Как правило, это целые букеты образов, полуоформленные ощущения и идеи — но не как логические цепочки, а идеи, данные сразу, целиком, идеи, имеющие даже свой вкус и цвет. Для практикующего душевидца вроде меня одной из самых сложных проблем в изучении мысленной речи человека является проблема отделения собственно душевных переживаний субъективных по самому своему существу — от объективной реальности, свидетелем которой является человек. Вот характерный пример. Иногда городская стража привлекает кого-нибудь из моих коллег для помощи в том или ином деле, но в целом наше заключение не имеет неопровержимой силы — и сейчас я поясню почему. Казалось бы, что может быть проще — заглянуть в разум человека и узнать непосредственно и точно, что было с ним в тот или иной момент его жизни? Тем не менее это вовсе не так просто, как может показаться. Зачастую бывает так — особенно если речь идет о человеке излишне эмоциональном и не обладающим даже в зачатке должным критическим подходом к фактам, — что объективная реальность и собственные фантазии сливаются в одно неразличимое целое. Десять свидетелей утверждают, что драку начал именно этот человек, а он сам уверен в обратном. Понимаете, в чем дело? Человек никогда не воспринимает реальность такой, какая она есть, но иногда его сознание искажает факты в довольно незначительной степени, а иногда — буквально переворачивает все с ног на голову. И даже опытному душевидцу подчас невозможно разобраться, что есть что на самом деле. Именно поэтому я попросил вас думать чуть помедленнее и почетче. Несомненно, за время знакомства с господином Бергоном вы имели массу весьма интенсивных и необычных переживаний… Вообще Уилар Бергон — человек необыкновенной психической силы… Правда, его мировосприятие несколько… эээ… специфично и, я бы даже сказал, архаично, но это уже вопрос сугубо личный и несущественный. Что же касается природы ваших переживаний…
— Вы думаете, это были только «переживания»? напрямую спросила Эльга. — Вы думаете, это все было… не по-настоящему?
— Ну почему же. — Эрбаст пожал плечами. Я вижу, вы со мной не согласны, но, между прочим, я еще ничего не утверждал. Да и как я могу что-либо утверждать, если я даже не знаю, что именно вы пережили? Я ведь не вижу вас насквозь, от и до, я только наблюдаю некоторые феномены… своего рода мимолетные вспышки на громадном темном массиве, который во многом неведом и вам самой и который меж тем есть вы… есть все то, чем вы являетесь, и все, что вы когда-либо переживали. Я — повторюсь еще раз — всего этого не знаю. Я всего лишь призываю вас к некоторой осторожности при обращении с фактами. То, что могло казаться вам настоящим, на самом деле…
— Ненастоящее?
— Нет-нет… Скажем так: несколько другое. Какое именно, хотите вы спросить? Но об этом я, простите, судить не могу. И все-таки странно, что Уилар — это я понял из ваших мыслей совершенно четко — ничему вас не учил. Если ваши психические способности столь поразительно высоко развились сами по себе, то каких же результатов можно было бы ожидать при систематическом обучении! — Эрбаст покачал головой, искренне переживая за то, что столь блестящие возможности до сих пор оставались нереализованными.
— Уилар действительно почти ничему меня не учил, — медленно произнесла Эльга. — Но, кажется, я начинаю понимать… Вы не правы… Уилар… — Не зная, как правильно подобрать слова, она посмотрела на Эрбаста.
— Любопытная идея, — сказал душевидец через несколько секунд. — Вы всерьез полагаете, что его тактика как раз и заключалась в том, чтобы, полностью пренебрегая всеми методами систематического обучения, ставить вас перед ситуациями, когда вы будете вынуждены действовать? Вместо того чтобы тратить время на объяснения, как нужно плавать, он просто бросал вас в воду и смотрел, выплывете вы или нет?
Эльга кивнула.
— Может быть, именно поэтому мои способности и развились так быстро. Впрочем. по-настоящему я еще почти ничего не умею.
— М-да, любопытная точка зрения… — Эрбаст задумчиво потер подбородок. — Вообще, должен заметить, что все это вполне в духе того господина Бергона, которого я знал еще по университету… Вполне, вполне в духе теории иррациональной изнанки видимого мира — или некой второй, «мистической», реальности — теории, которой он, похоже, и до сих пор придерживается. Позволю себе заметить, что, конечно же, методика, используемая им, совершенно ненаучна и, несмотря на некоторые поразительные эффекты, вообще, должно быть, способна привести к весьма опасным и непредсказуемым последствиям… Впрочем, я нисколько не стремлюсь как-либо критиковать методы господина Бергона, которого лично глубоко уважаю. Оговорюсь, что я не критикую, а скорее всего лишь характеризую используемые им методы.
Эльга пожала плечами. «Зачем он произносит столько длинных и совершенно ненужных слов? подумала она. — Наверное, благодаря этому он чувствует себя очень умным. А окружающих…» Она вдруг сжалась и поспешно подавила эту мысль. Она снова забыла, что очаровательный молодой человек, сидящий перед ней, может читать в ее разуме, как в открыто и книге. Подняла глаза. Так и есть! Эрбаст со спокойным пониманием — за годы практики ему случалось читать и не такие мысли — смотрел на нее. «Он знает, о чем я сейчас подумала… И знает, что я знаю…»
— Существует несколько простых приемов для того, чтобы скрыть свои мысли, — произнес Эрбаст. — Например, вы можете «громко» думать одну мысль, а одновременно с ней, более тихо — совсем другую… При этом вторую мысль не нужно именно «думать». скорее ее следует «чувствовать», лишь чуть-чуть намечать и сразу отступать, никогда не оформляя ее до конца, если вы не хотите, чтобы собеседник ее заметил… «Думать о двух вещах сразу? Да еще про одну вещь вообще не думать?.. — Эльга засомневалась. — Это не кажется таким уж простым…»
— Вовсе нет, — возразил Эрбаст. — На самом деле это очень просто. Скорее всего, вы уже умеете это делать…
«Вы часто молитесь?» — спросил он мысленно. «В последнее время — нет… — призналась Эльга. — А раньше — утром и вечером… и перед едой… и по воскресеньям в церкви…»
Эрбаст кивнул.
— Вы не замечали, что иногда во время молитвы вы… ммм… скажем так: думаете о чем-то другом? То есть в то время, когда какая-то часть вашего разума обращается к Богу, другая часть в это же время размышляет о платьях, о том, что будет сегодня на обед, о том, как одеты другие люди в церкви, о том, что священник говорит простуженным голосом, и о прочих мелких, совершенно незначительных, но очень надоедливых вещах?
— Так нельзя молиться, — хрипло сказала Эльга. Это грех.
— Наверное, так и есть, — согласился Эрбаст. — Но ведь такое случалось, правда? И не раз?
Эльга кивнула.
— На самом деле я полагаю, что это не столько грех, сколько обыкновенная неспособность сосредоточиться, — сказал Эрбаст. — Такую способность можно развить… впрочем, сейчас речь не об этом. Пример с молитвой я привел лишь для того, чтобы показать вам, что на самом деле вы прекрасно умеете думать о нескольких вещах одновременно. Правда, это у вас — да, впрочем, и у большинства людей — происходит пока несознательно, но если вы осознаете это, то, немного потренировавшись, сможете использовать такого рода «двоемыслие» для того, чтобы скрыть некоторые свои мысли от колдуна или душевидца.
«Интересно. — Эльга решила потренироваться в мысленной речи и старательно сконцентрировалась на полусловах-полуобразах-полуощущеииях, которые хотела передать Эрбасту. — Я приму это к сведению. А какие еще есть… способы… скрыть… это?..»
— Еще? — переспросил Эрбаст. — Еще вы можете закрыть свои разум с помощью одного лишь желания не допустить в него кого бы то ни было извне.
Эльга задумалась. Предложение выглядело довольно простым, но… Разве она хотела в начале беседы, чтобы Эрбаст читал ее мысли? Вовсе нет! И тем не менее ему это не помешало.
Она старательно попыталась пожелать, чтобы ее разум стал закрыт для посторонних. Ничего не получалось. Когда она пыталась «ухватить» желание и сосредоточиться на нем, желание ускользало и рассеивалось, как дым.
— Нет-нет. — Эрбаст покачал головой. — Вы меня неправильно поняли. Дело не в том, чтобы мысленно сказать себе «я не хочу этого». То есть вы можете это сказать, если вам так проще, но дело в другом. Необходимо задействовать волю, а не просто слова или образы. С другой стороны, не следует направлять мысли на само желание: вы ничего не найдете. Для начала попытайтесь сосредоточиться на том, с чем у вас связано ощущение защиты. Ну, скажем, представьте себе, что вас окружают прочные каменные стены… или вы облачены в глухой железный панцирь… или вы сами состоите из железа или камня… Образ в данном случае не столь важен. Главное — то чувство защиты, спокойствия, уверенности в себе, которое у вас с этим образом связано. Когда вы немного освоите этот метод, можно будет вовсе отказаться от каких бы то ни было образов…
— Есть метод получше, — раздался рядом голос, заставивший Эльгу подпрыгнуть на месте. — Выкини из головы всю ту чушь, которой она забита. Если ты так поступишь, больше никто твоих мыслей прочесть не сумеет… потому что их… хе-хе… вовсе не будет. Невозможно увидеть то, чего нет.
Чернокнижник сел за стол рядом с Эльгой. Девушка поспешно отодвинулась.
— Хм, — сказал Эрбаст. — Доброе утро. Я не заметил, как ты подошел.
— Вот именно, — усмехнулся Уилар. — Вы уже завтракали? Вижу, что да… Эй, хозяин! — Он громко свистнул, подзывая трактирщика. — Тащи сюда вино и мясо! Живо!
— Вино и мясо? — Эрбаст скривился. — С утра?
— Когда ты доживешь до моих седин, поймешь, что надо брать от жизни все… пока еще есть такая возможность. — Уилар продолжал ухмыляться. — Кроме того, у меня была тяжелая ночь. Надо восстановить силы.
— Тяжелая или бурная? — пряча улыбку, поинтересовался Эрбаст.
— Если бы бурная… — Уилар скептически осмотрел принесенную слугой пыльную бутыль, налил немного в кубок и недовольно проворчал: — Разве я заказывал белое? Принесите красного. И побыстрее!.. Где мое мясо?
— Придется немного подождать, господин. — Слуга втянул голову в плечи. — Но если вы хотите холодное…
— Я сдохну с голоду, пока вы его подогреете. Несите холодное.
Поскольку некоторое время челюсти Уилара были заняты, разговор сам собой перетек в ментальную плоскость. Как и вчера вечером, Эльга больше слушала, чем говорила. Иногда разговор утихал, иногда — становился очень интенсивен: Уилар и Эрбаст обменивались целыми соцветиями образов и идей. К концу завтрака Уилар сообщил, что намерен прокатиться до замка Айлиса Джельсальтара — выяснить точную дату и время сбора, а также разузнать, если будет возможность, кто еще из его знакомых приехал на Лайфеклик.
— Прокатиться? — переспросил Эрбаст. — До замка — три квартала. Зачем тебе лошадь?
— Конечно, для того, чтобы смотреть на окружающих сверху вниз, — ответил Уилар таким тоном, как будто это подразумевалось само собой.
Поначалу Эльга решила, что это шутка, но на деле выяснилось, что Уилар и в самом деле намерен проехать верхом три квартала. У ворот замка, когда Уилар заговорил со стражей, Эльга наконец поняла, зачем он это сделал. Это было вовсе не сумасбродство. Лошадь и меч на поясе (такой вид еще по дороге приняла Скайлагга), определенно указывали на статус гостя. Если прибавить сюда еще и манеру Уилара держать себя так, как будто бы он, по меньшей мере, был герцогом или графом, то ничего удивительного, что стражники, а затем и младший мажордом, не забывали добавлять после каждого ответа «сударь» или «господин». На Эльгу и Эрбаста, пришедших пешком, ровным счетом никто никакого внимания не обращал. Правда, в тот момент, когда Уилар уже въезжал в ворота и они хотели последовать за ним, один из стражников лениво перегородил им дорогу.
— Ну а вы кто такие?
Душевидец открыл было рот, собираясь представиться, но не успел: Уилар чуть повернул голову и холодно оборонил:
— Они со мной.
Больше вопросов им не задавали.
Во дворе замка, несмотря на холодное утро, толпилось много слуг, солдат и гостей. Подбежавший конюх принял коня Уилара. Эрбаст Ринолье раскланялся с белобородым стариком, которого Эльга видела еще на въезде в город. Старик сделал вид, будто не заметил ни ее, ни Уилара, — чернокнижник ответил ему тем же. Облокотясь на припорошенную снегом крышу колодца, Мерхольг ан Сорвейт о чем-то беседовал с худощавым молодым человеком, одетым в одежду дорогого покроя, но почему-то исключительно серого цвета. У молодого человека на поясе покачивался длинный меч, и манера держаться явно выдавала в нем принадлежность к рыцарскому сословию — уверенные движения, сильные руки и хищное, чем-то напоминающее волчье, выражение лица.
Мерхольг проворчал что-то приветственное и заключил Уилара в объятия. Поспешил представить серого рыцаря:
— Это Агиль ан Пральмет. Знакомое имя?
Уилар протянул рыцарю руку. Кивнул.
— Я слышал о вашей семье.
Графство Пральмет, располагавшееся далеко на юго-западе, некогда являлось частью бескрайней Империи Скельвуров, но после ряда гражданских войн, ослабивших Империю, вышло из ее состава и за последние два века присоединялось то к одному, то к другому молодому королевству — в зависимости от собственной выгоды. Интересно, впрочем, не это, а то, что из поколения в поколение в семье Пральметов передавался Дар оборотничества.
— Меня зовут Уилар Бергон, — представился чернокнижник.
Агиль на секунду прищурился. Сжал руку Уилара.
— Я тоже о вас… слышал.
— Где ты остановился? — спросил Мерхольг.
— В трактире, тут неподалеку. Как твоя война?
Мерхольг поморщился:
— Тянется. С приходом зимы поутихла. Танкреж распустил часть войска и скоро, мыслю, еще распустит. Требует с архиепископа денег, а тот не дает.
— Война — дорогое удовольствие, — заметил Агиль ан Пральмет.
— Замок еще не отвоевал? — Уилар улыбнулся. Мерхольг махнул рукой.
— Еще нет. Танкреж там с осени сидит. Ничего, скоро я его оттуда выбью.
— Давно на Лайфеклике?
— Вчера прилетел. Бросай свой трактир и переезжай сюда. Я вот и ан Пральметам то же самое предлагаю.
— Вы приехали с родичами? — спросил Уилар у Агиля. Тот кивнул. Уилар снова посмотрел на Мерхольга:
— Много гостей в замке собралось?
— С полсотни, не меньше. — Мерхольг покачал головой. — Это я свиту еще не считаю. Со всех концов света гостей Джельсальтар пригласил.
— Ого!.. Не знаю, стоит ли переезжать. Тут, наверное, и комнат уже не осталось.
— Тут-то? — Мерхольг оглядел стены огромного замка. — Да тут еще больше народу разместить можно! Ну, что, переезжаете? Не к лицу благородным людям в трактирах клопов кормить.
— Посмотрим. — Уилар пожал плечами. — В любом случае мне бы хотелось, чтобы приглашение исходило от хозяина дома. Не знаешь, можно ли с ним увидеться?
— Я как раз хотел сказать, что герцог Джельсальтар, — поспешил подать голос младший мажордом, который за время беседы, затеянной Уиларом, сиротливо переминался с ноги па ногу, — сможет принять вас не раньше чем…
— Конечно, можно. — оборвал его Мерхольг. — Пойдемте, я вас представлю.
— Меня представлять не нужно, — возразил Агиль. Я знаком с герцогом. Я был в свите короля Кетмана во время переговоров трехлетней давности. Делегацию от Шарданиэта представлял Айлис Джельсальтар. Надеюсь, он меня еще помнит.
— Да? Ну вот и отлично. Пойдемте.
— Но… — попытался было возразить мажордом.
— А ты можешь идти. Свободен. — отворачиваясь, бросил Уилар. Мажордом поперхнулся, но почел за лучшее промолчать и поспешно удалился.
Компания, возглавляемая Мерхольгом ан Сорвейтом, направилась к донжону. Эльга и Эрбаст Ринолье остались во дворе. Чтобы как-то скрасить ожидание, Эрбаст стал рассказывать об упражнениях, позволяющих развить эмпатическое восприятие. Речь шла о представлении различных цветов радуги, глубоких и чистых, о погружении в эти цвета и об их значении, о представлении или воспоминании различных образов, звуков и запахов — как можно более реалистичных. Эрбаст добавил. что результаты тренировок можно будет считать удовлетворительными, если боль от укуса воображаемой пчелы будет ощущаться как настоящая; или если, стоя рядом с выгребной ямой и концентрируясь на запахе фиалок, упражняющийся будет ощущать аромат цветов, нисколько не замечая удушающей вони.
— А для чего это нужно? — спросила Эльга, похлопывая одним сапожком о другой. — Это ведь просто фантазия… какой с нее прок?..
Эрбаст почесал нос.
— Сознание — это такой же орган, как и другие, — сказал он. — И, как и другие, может быть должным образом натренирован. Рука человека, изнеженного с детства, не сможет и поднять камня, который сумеет не только поднять, но и бросить рука человека. развившаяся от постоянного поднимания тяжестей. Прежде чем вторгаться в чужие мысли, следует научиться управлять своими. Кроме того, «просто фантазия» не так уж проста. Сто лет тому назад в Ярне было основано Общество Святого Карлейва — мученика, некогда, по преданию, пронзенного десятью стрелами за то, что он во времена дремучего язычества не захотел отрекаться от джорданитской веры. В Ярне этот святой очень популярен, он считается покровителем страны и часто изображается в виде юноши ангельской красоты, из тела которого торчат стрелы, увитые цветами. Общество Святого Карлейва состояло из одних женщин, кои, как известно, много более, чем мужчины, впечатлительны по своей природе. Монахиням предлагал ось ежечасно представлять себе образ святого Карлейва, обонять аромат цветов, окружающих его раны, ощущать эти раны и сладостную боль от них будто свою собственную. И что же? В скором времени сначала у одной, а затем и у других монахинь стали обнаруживаться на теле такие же раны, какие бывают от стрел… Совершенно точно установлено, что монахини никак ни себе, ни друг другу не вредили и повредить не могли. С другой стороны, раны появлялись на телах не у всех, но только у самых благочестивых, до самозабвения предававшихся размышлениям о муках святого Карлейва. Казалось бы, каким образом на их телах могли появиться эти раны? Поистине, сознание человека хранит в себе еще бездну удивительных открытий! 3адумайтесь только, сударыня: ведь если наш разум велит нашему телу и оно движется, велит нашему рту — и он говорит, велит сам себе — и разум думает, то почему не может быть и большего? Почему не может быть так, что разум прикажет сердцу — и оно остановится, а затем забьется опять, или прикажет органам чувств — и они будут видеть, слышать и ощущать не то, что есть, а то, что пожелает разум, или прикажет плоти — и плоть разойдется, являя миру рану, будто бы нанесенную стрелой?.. Иные говорят, что было еще больше того, что из ран на теле монахинь вместе с кровью сочился запах цветов, но я полагаю, что это все-таки преувеличение… Впрочем, может быть и так, что запах цветов захотели услышать те благочестивые люди, которые рассматривали раны, захотели — и услышали…
Эльга слушала Эрбаста со смешанным чувством любопытства и недоверия. Замученный язычниками юноша был одним из самых дорогих ее сердцу святых. Еще в детстве, услышав душераздирающую историю о его гибели, она разревелась и, убежав в свою комнату. плакала до тех пор, пока подушка не стала мокрой от слез, после чего устала и заснула. Вот и сейчас возникший в уме образ прекрасного Карлейва. убитого злыми людьми ни за что ни про что, заставил ее сердце болезненно сжаться.
— Это неправда. — тихо, по твердо возразила она. Вы говорите так, как будто… Как будто они сами это сделали! Так нельзя говорить! Стигматы — это великий и страшный дар Пресветлого Господина Добра.
Эрбаст Ринолье печально улыбнулся, но о святом Карлейве, впрочем, разговора больше не заводил.
Спустя полтора часа из дверей донжона вышел Уилар Бергон и быстрым шагом направился к Эрбасту и Эльге.
— Замерзли? — спросил он. — Зашли бы внутрь, погрелись…
— Ничего. — Эрбаст махнул рукой. — Виделся с герцогом?
Уилар кивнул.

— Начало завтра в полдень… Не хочешь переехать в замок?
— Эээ… Пожалуй, нет. А ты?
— Перееду.
Эрбаст заколебался, а затем сказал:
— Нет, я все-таки останусь. Ограничусь ролью стороннего наблюдателя.
— Ну как знаешь.

***

Переезд не отнял много времени. Собрали пожитки, расплатились с трактирщиком и к полудню были уже в замке, обустраиваясь в двух смежных гостевых комнатах на втором этаже, которые им выделил Айлис Джельсальтар. Спустя час в дверь Эльгиной комнаты постучали. В помещение заглянул молодой паж.
— Госпожа, через несколько минут начнется обед. Не желаете ли пройти в столовую? Или вы будете обедать в своей комнате?
По дороге в столовую Уилар назвал Эльге имена нескольких гостей, встретившихся им по пути — тех, кого он знал лично или по наслышке. Старик в черном камзоле, с короткой бородкой и бакенбардами оказался знаменитым алхимиком Зальцом Онтбергом (Эльга сама слышала, как его анафемствовали в греульской церкви), улыбающийся человек в драно плаще, опиравшийся на длинный кривой посох, из которого росли зеленые листья — друидом из западных лесов, светловолосая женщина, имени которой Эльга не запомнила — жрицей какой-то северной богини. В дверях столовой еще одна женщина, но уже темноволосая и темноглазая, похожая на фолрирку, громко препиралась с престарелым слугой. Ее одежда, украшенная великим множеством бирюлек, глиняных фигурок и дешевых украшении, наводила на мысль о том, что она является то ли бродячей торговкой, то ли гадалкой, но длинная метла, которую женщина выставила перед собой, словно какое-то грозное оружие, наводила на мысль о переодетом и замаскированном под торговку алебардисте.
— Сударыня, — тянул слуга. — С метлой никак нельзя. В столовой сам господин герцог обедать изволит. Куда ж вы с метлой-то?..
— Сгинь, чертово семя! — держа метлу наперевес, наступала «торговка». — Что твоему герцогу от моей метлы, что, худо станет, что ли? А, я тебя спрашиваю?! Метлы он, что ли, никогда не видел?.. Так пусть посмотрит!.. Прочь с дороги, пока я еще добрая! Приглашенная я! Ясно тебе, дурень морковный?! Деревенщина необразованная, баран упертый, холоп, два глаза — не гляди зараза, на кого ты гавкать вздумал, окаянный?!
Слуга, не слушая оскорблений, из последних сил продолжал держать оборону.
— Не пущу с метлой!.. Что господин герцог скажет?!
— Привет, Марта! — окликнул «торговку» чернокнижник. Женщина резко повернулась. Было видно, что она очень рассержена. — Я и не знал, что ты у Айлиса в замке полы метешь… — Смеющимися глазами он показал на метлу.
Глаза женщины опасно сузились.
— Все смеешься, паскудник? Смотри вот, досмеешься у меня! — Она угрожающе приподняла метлу.
— Но-но! — Уилар, пряча улыбку, примиряюще поднял руку. — Что-то ты, Марта, сама на себя не похожа. Со слугами лаешься, со старыми знакомыми не здороваешься, шуток не понимаешь. Совсем, вижу, извела тебя бабка…
Губы Марты сжались в тонкую черточку. Метлу она, впрочем, опустила.
— Нет больше бабки Хиргильды. Померла уж лет пять тому как.
— Не могу сказать, что меня это печалит. — Уилар пожал плечами. — Дрянью она была редкостной, никак иначе не скажешь.
На мгновение перед внутренним взором Эльги мелькнул странный образ: вымазанный в грязи и слизи черный волк сражался с огромной, покрытой многочисленными наростами и бородавками жабой. Жаба хотела проглотить волка, но ей никак не удавалось это сделать.
Зверь сражался с отчаянием и злобой, и жаба осторожничала — волк уже успел несколько раз ранить ее.
Что означал этот образ, Эльга не могла понять, но было ясно, что он как-то связан с разговором Уилара и Марты. Помимо слов, они, кажется. говорили еще и на другом, безмолвном уровне — и, возможно, тень этого общения, или тень воспоминания, всплывшего в разуме одного из них, и восприняла Эльга в виде столь странного зрительного образа.
— О мертвых либо хорошо, либо никак, — пожала плечами Марта Весфельж. — Так что давай, милый, не будем про мою бабку. Особенно если вспомним, что в смерти ее и твоя вина есть.
— Не надо было… — Уилар оборвал сам себя. — Действительно, что вспоминать? Пойдем-ка обедать, красавица. А то без нас все съедят.
— С метлой нельзя!.. — затянул было свое верный замковый слуга, но на этот раз, похоже, терпение Марты Весфельж окончательно лопнуло.
— Утомил, паразит!!! — Она повернулась и неожиданно хрястнула метлой слугу по шее. — Ну ей-богу, утомил, а?!! — продолжала она повторять, осыпая упрямца весьма болезненными ударами.
Сильно потрепанный и совершенно ошеломленный слуга был отодвинут в сторону, и Марта, крепко сжимая в руках метлу, гордо вплыла в столовую. Там она правда, растерялась — слишком уж много публики, по большей части весьма почтенной, собралось в зале. За четырьмя столами; поставленными буквой «Ш» восседало никак не менее ста пятидесяти человек. Герцог, в окружении своих приближенных, сидел за главным столом, стоявшим па возвышении в противоположном конце зала. Повсюду сновали слуги, разнося еду и питье; на звериных шкурах, брошенных по углам, возились породистые собаки. Обед только что начался, и почти все места были заняты.
— Ну? Что стоим? — Уилар подтолкнул Марту к правому столу, где еще имелось несколько свободных мест.
Подтянулись последние опоздавшие. Герцог встал и произнес тост. Мягкий, но полный внутренней силы голос Айлиса Джельсальтара казался стальным клинком в шелковых ножнах. Герцог поблагодарил всех присутствующих за то, что они приняли его приглашение и прибыли в замок, выразил уверенность в том, что исход сего собрания ознаменует начало новой, лучшей эпохи, и заявил, что осушает кубок за здоровье всех своих гостей, вне зависимости от их общественного положения или стран, из которых оп и прибыли — пусть даже эти страны в нынешнее время и находятся с Шарданиэтом не в самых лучших политических отношениях. «За герцога!», «Джельсальтар!» и даже «Слава южному дому!» — понеслось в ответ со всех концов зала, вперемешку с приветственными возгласами, звоном сдвигаемых кубков и общим оживленным гулом, возобновившимся, как только герцог закончил свой тост.
Марта окинула пиршественный стол недоверчивым взглядом. Все эти незнакомые, непонятные блюда казались слишком подозрительными, чтобы начинать обед с них. До барашка, лежавшего слева, ей было не дотянуться, а утку с яблоками, находившуюся справа, безжалостно терзал большеголовый молодой человек с огромными уродливыми губами. Посему Марта решила начать с малого — с рыбного салата с яйцами и майонезом.
Уилар налил себе вина из серебряного кувшина, сделал маленький глоток и несколько секунд прислушивался к своим ощущениям.
— Неплохое винцо, — подвел он итог. — Марта? Ведьма кивнула. Уилар отыскал пустой кубок и налил ей тоже. Эльга некоторое время ждала, что он нальет и ей, но черный маг, кажется, вовсе забыл про свою спутницу. Это ее обидело. Решив уязвить Уилара, она натянуто улыбнулась большеголовому и толстогубому молодому человеку, сидевшему напротив, и бесстрашно протянула через стол свой кубок.
— Вы не поухаживаете за мной?
Губастый перестал резать утку и уставился на Эльгу мутными водянистыми глазами. Смотрел он этими глазами по очереди, поскольку каждый из них двигался по собственной траектории. Толстые губы расплылись в отдаленное подобие улыбки. По подбородку текла слюна, которую молодой человек время от времени шумно всасывал обратно.
«Это же юродивый!..» — ужаснулась Эльга. Она не ожидала встретить тут никого подобного, но, кроме того, ее еще обманула и одежда молодого человека: отнюдь не бедная, украшенная на рукавах и воротнике серебряным шитьем.
— Простите, сударыня, лучше его не просить, — поспешно затараторила сидевшая рядом с юродивым женщина. — Сердце у него доброе, но, сами видите… — Она быстро, привычным движением, вытерла губастому подбородок. Юродивый протестующее замычал.. «Это его мать, — подумала Эльга. — Интересно, зачем их вообще сюда пригласили?..»
— Давай, Мальц, я тебе уточки отрежу… Кушай, кушай… Только потихоньку, не запачкайся… Вы не думай те, сударыня, — продолжала мать юродивого, — что он глупее вас или меня. Это сейчас он так беспокоится, потому что людей много, а вообще он много такого знает, что ни вы, ни я не знаем и не узнаем никогда…
— Алдаты, — вдруг сколько мог громко с набитым ртом произнес полоумный Мальц.
— Что он сказал? — осторожно переспросила Эльга.
— Солдаты, — перевела мать Мальца. — Это его какие-то солдаты напугали. Пока сюда ехали, только про них и говорил.
— Откуда вы? — спросила женщину Марта Весфельж.
— Из Чаги. Поселенье такое в Клемэрском королевстве. Я — Ана, а это сын мой, Мальц.
— Мальц из Чаги? — потянула Марта. — Это который у одного обнищавшего графа в замке золотой клад нашел, да такой, что тот граф не только свои заложенные земли обратно выкупил, но и новые прикупил? Это тот Мальц, который, говорят, королю Кетману предсказание про семь красных птиц сделал?
Порозовевшая Ана из Чаги несколько раз кивнула и с гордостью посмотрела на своего сына. Было видно, что известность ей льстит.
— Что еще за предсказание? — жуя поинтересовался Уилар.
— Неужели не слышал? — удивилась Марта. — Ну ты даешь, дружочек! История-то известная. В общем, как Клемэрский король про этого предсказателя прослышал, так и приказал к себе немедля доставить. А тот ему, значит, говорит, так мол и так, прилетят к тебе семь красных птиц, которые сожгут и тебя и всю твою землю. Ну король, само собой, за такое предсказание обиделся, однако мальчика пожалел и ничем вредить ему не стал. А спустя неделю — нате раз! — прибывают ко двору семь послов… — Марта понизила голос и быстро оглянулась. — Семь послов из Шарданиэта. И все как один в красных плащах! Ну король тут про предсказание вспомнил и приказал этих послов схватить, ни на какое особливое достоинство их невзирая. А как схватили, оказалось, что у них и письма есть, и деньги уже приготовлены, чтобы, значит, кого надо в королевстве подкупить, Кетмана со света сжить, а на престол его брата возвести, с тем чтобы тот в свою очередь присягу императору северному дал… Правильно я сказываю? обратилась она к женщине. Та, уже совершенно красная, снова закивала. Ее сын пролил на стол соус и теперь сосредоточенно что-то рисовал.
— Аааа… Так вот из-за чего три года тому назад чуть было войны между Шарданиэтом и Клемэром не случилось! — потянул сидевший рядом с Эльгой престарелый алхимик Зальц Онтберг.
— Думаю, не только из-за этого, — откликнулся Уилар, точным движением нанизывая оливку на кончик ножа.
— А я думаю, что если б их не схватили, война б началась уж как пить дать, — заявила Марта Весфельж. В Империи я родилась, скока уж лет тут небо копчу, и так и помру тут, наверное, а все одно: чем дольше живу, тем больше убеждаюсь — если где Империя войну не начала, то тока потому еще, что не может, а вовсе не потому, что намерении таких не имеет.
— Ага, — кивнул Уилар. — Ты, главное, ори об этом на каждом углу, да погромче. Особенно в этом замке. Тебе что, игристое в голову ударило? Забыла, где мы находимся?
— А что?.. — Марта быстро оглянулась на стол, за которым сидел герцог Айлис Джельсальтар — один из ближайших родственников нынешнего Северного Императора Яглата Скельпура. — Что такого? Правду-то люди все равно знают. Всем глотки не заткнешь!
— Точно, — снова согласился Уилар. — И вот поэтому глотки всегда затыкают самым говорливым.
— Боишься? — сладко прищурилась ведьма.
— Дрожу от страха, — хмыкнул Уилар, подзывая ближайшего слугу. — Отрежь-ка мне кусочек во-он того барашка… Вообще я не понимаю твоего недовольства. Марта, — продолжил он, получив требуемое. — Что тебе не нравится? Войны всегда были и всегда будут. Великие империи создаются вовсе не путем мирных переговоров.

Предыдущая страница 12 Следующая страница


13 Андрей Смирнов

— А то я не знаю! — отозвалась Марта. — Тока оттого что мы знаем, что говно говном называется, говном оттого оно быть не перестает.
— Твои замечания, Марта, как всегда точны и даже где-то афористичны. — Уилар промокнул салфеткой губы. — Но ты не заметила, что мы сейчас… обедаем? Нет, не заметила?..
— А что я такого сказала? — удивилась ведьма.
— Да как тебе сказать… — Уилар негромко вздохнул. — Налить еще вина?
— Налей, налей… А чего, кстати, оно такое желтое и пенится, будто моча?
Мышцы на лице Уилара окаменели — кажется, он тщетно пытался сдержать улыбку.
— Кхе-кхе, — откашлялся алхимик — Я, конечно, извиняюсь, что перебиваю ваш диспут, однако не знает ли кто — если уж мы вообще заговорили о войне и мире, — отчего под городом расположен военный лагерь?
— Под каким городом? — спросил Уилар.
— Под этим городом, под этим самым городом, сударь мой.
— Вы думаете? Мы приехали только вчера. Никакого военного лагеря поблизости от города мы не видели.
— Так вы, наверное, с юга ехали?
Уилар кивнул.
— С северной стороны лагерь стоит, — объяснил Зальц Онтберг. — За Лайфекликом сразу. И не у дороги, а в глуши, скрытно так.
— Счас же зима! — Удивил ась Марта. — Какой лагерь?.. Они ж там околеют все!
— Вот в том-то странность, сударыня. Летом о войсках на земле герцога Джельсальтара узнав, я б никак удивляться не стал, потому как хозяин наш мирным нравом вовсе не славен. Но зимой? Зачем? Для чего? Непонятно.
— А вы-то откуда про этот лагерь узнали? — спросил Уилар. — Мимо ехали или в хрустальном шаре посмотрели?
— В хрустальном шаре отыскать я его так и не смог, хотя и пытался, — вздохнул алхимик. — А про лагерь рассказал мне оборотень один… ну который в птицу превращается… — Зальц Онтберг огляделся, пытаясь обнаружить в толпе гостей своего знакомого. — Он, значит, летел… летел… вот черт, имя из головы вылетело!..
— Барон Мерхольг ан Сорвейт?
— Упаси вас боже! Я этому головорезу и руки не подам…
«A он вам ее и не предложит», — мысленно прокомментировал Уилар это замечание. Алхимик, телепатическими способностями не обладавший, продолжал распинаться:
— …Нет-нет, другой оборотень. Который в ястреба превращается. Он, значит, летел и вот видит…
— Хазмес Гирфольт? — предположила Марта.
— Вот-вот! — обрадовался алхимик. — Именно он!
— Знаю этого засранца. — Ведьма поморщилась.
— Кто таков? — спросил Уилар, обернувшись.
— Засранец. — Ведьма явно не была расположена разговаривать на эту тему. — Что он тебе сделал?
— Курицу мою украл, паршивец, — неохотно призналась Марта.
— Курицу? — Уилар улыбнулся. — Он что, как и ты, под Тондейлом живет?
— К счастью, нет!.. Прилетал как-то раз… Года два тому назад, а может быть, и три.
Зальц Онтберг попытался вернуть беседу в первоначальное русло:
— И все-таки непонятно, для чего солдаты, да еще зимой…
— Алдаты! — бесцеремонно перебил его Мальц. Все посмотрели на юродивого. Некоторое время над этой частью стола висело молчание. Мальц, смутившись от всеобщего внимания, опустил глаза и снова принялся при помощи соуса и жира выводить на столе свои каракули.
Зальц откашлялся и предпринял еще одну попытку:
— Так вот. Непонятно, для чего…
— Этот ваш Хазмес или как его там — он не пытался подлететь поближе, выяснить, кто это? — спросил Уилар.
— Нет, но… Впрочем, в том, что эти войска принадлежат герцогу, нет никаких сомнений…
— Почему вы так думаете?
— Потому что Хазмес Гирфольт своими глазами видел там знамя Айлиса.
— Ну это еще ни о чем не говорит, — заметила Марта.
— То есть?
— А то, что тряпку на палку любую можно повесить. Лишь бы тряпка была.
— То есть… вы хотите сказать, это могли быть люди, которые только выдавали себя за людей Джельсальтара?! — Было видно, что Зальц сильно обеспокоился. Но… Если это так, нужно немедленно предупредить герцога!
— Не нужно, — успокоил его Уилар.
— Почему?! — подозрительным тоном спросил алхимик. — Вы что-то об этом знаете?
— Я знаю только то, что к Лайфеклику можно подойти лишь с одной стороны, по узкой и крутой дороге, которую перегораживает не одна застава. Этот город невозможно взять силой.
— А ты прав, — подумав, заявила Марта. — Надо совсем без царя в голове быть, чтобы затевать открытую войну со Скельвурами!
— Я думаю, что военный отряд, который видел этот ястреб, и в самом деле принадлежит герцогу, — сказал Уилар Зальцу Онтбергу. — Меня наличие такого отряда совершенно не удивляет… странно только, почему он расквартирован не в городе…
— И почему же вас это не удивляет? Вы ожидали чего-то подобного?
— Конечно. — Уилар пожал плечами и налил себе еще вина. — Вспомните, для чего мы все здесь собрались. Церковь давно ведет с нами беспощадную войну. Для джорданитов мы все — отродья дьявола, подлежащие полному и безоговорочному истреблению. И если теперь, по про шествии столетии преследовании и убийств, мы наконец-таки осмелимся принять вызов, нам потребуется собственное войско — и кто как не Айлис Джельсальтар, Мерхольг ан Сорвейт и Агиль ан Пральмет нам его предоставит? Вас, любезный Зальц, все еще удивляет то, что Джельсальтар начал собирать солдат? Меня — нет.

***

…Эльга сидела в своей комнате и тщетно пыталась «вызвать на разговор» Советника. Советник отмалчивался, как будто бы его никогда и не было. Иногда ей казалось, что она вплотную подходит к тому состоянию, когда этот, явленный, и другой, скрытный и таинственный, колдовской мир соприкасаются, и можно, находясь в одном, слышать или видеть другой. Но каждый раз это состояние проходило мимо — как будто бы Эльга с закрытыми глазами пыталась вставить ключ в замочную скважину и никак не могла попасть. Скорее всего, причина заключалась в том, что она выпила слишком много вина за обедом, который плавно перетек в ужин — зимой здесь, на севере, солнце заходило рано. Предприняв еще несколько бесплодных попыток, Эльга подошла к двери в комнату Уилара, постучалась и открыла ее.
Чернокнижник лежал на кровати, закинув руку за голову. Вопросительно посмотрел на Эльгу. То ли он находился в благодушном настроении после застолья, то ли в последнее время Эльга окончательно осмелела, но этот взгляд не вызвал у нее и тени той робости, которую прежде она испытывала от одной мысли о Страшном Человеке.
В комнате ощущался едва заметный запах ароматного масла.
— Простите. Я давно хотела спросить. — Она сделала паузу. Уилар кивнул, предлагая ей продолжать. Помните ту деревню, где вы заставили меня вылечить мальчика… снять с него порчу… помните?.. Вы тогда сказали… ну когда я закончила… сказали, что надо нарисовать круг в воздухе… Или это тоже был Советник?
Уилар кивнул.
— Советник. Я ничего не говорил.
— Я давно хотела спросить… Почему? Ведь круг — это знак Пресветлого?.. Ведь всем известно… да и вы сами говорили… сила Господина Добра разрушает магию!
— У этого символа много значений, — ответил Уилар. — Они не противоречат друг другу, а как бы составляют разные грани единого смысла. И возник этот символ куда раньше религии Преблагого Джордайса. Среди чисел круг означает ноль или пустоту. На востоке этим символом обозначают круговорот времени, бесконечное взаимопревращение вещей. На западе, в Ярне, полагают, что это символ вечности, символ божественного мирового порядка, символ совершенства. Но если говорить о практическом применении этого знака, то это ограничение, указание на тот порядок. ту реальность, которую ты выбираешь и в которой и дальше намерен находиться. Отсюда проистекает и другое значение: защита, отделение себя от каких бы то ни было враждебных сил, которые просто не смогут войти в «твое» пространство. Для этой цели маги и рисуют круги вокруг места, где собираются совершить обряд, — некоторые круги предназначены для защиты, другие для концентрации и упорядочивания энергии. Еще можно… — Уилар оборвал сам себя. — Но об этом как-нибудь в другой раз…
Эльга, посмотрев по направлению его взгляда, оторопела. В дальнем углу комнаты Марта Весфельж, совершенно голая, с интересом прислушиваясь к разговору, неторопливо натирала свое тело тем самым ароматным маслом, запах которого Эльга ощутила сразу, как только открыла дверь. Ошеломленный взгляд девушки ее нисколько не смутил. Зато Эльга была готова от смущения провалиться сквозь землю.
— Да… Так вот, — продолжал Уилар, задумчиво рассматривая белое тело Марты. — Ты нарисовала круг для того, чтобы завершить исцеление мальчика, поставить точку в своих действиях и одновременно — защитить его от порчи, которая, не нарисуй ты круга, снова могла вернуться к нему… И не случайно, что джорданиты используют именно этот символ. Когда они рисуют круг, конечно, это дает им защиту от колдовства, но вместе с тем они ограничивают, еще более упорядочивают тот мир, в котором живут, кладут еще один ряд кирпичей в стену, что окружает их крохотный мирок и отделяет от той бесконечности, которая находится за его пределами. Маг выбирает свою реальность сам и рисует круг для того, чтобы закрепить ее, джорданит делает то же самое, но он полагает реальность, в которой живет, единственной из возможных, и прикладывает, даже не осознавая этого, все силы к тому, чтобы укрепить стены собственной тюрьмы.
Уилар замолчал. Сообразив, что это все, Эльга, красная как рак (Марта Весфельж подняла одну ногу и стала смазывать маслом внутреннюю сторону бедра), опустив глаза, пробормотала:
— Спасибо.
И, выскочив из комнаты, она поспешно закрыла за собой дверь. Еще через десять минут она решила, что неплохо бы прогуляться — возня, скрип кровати и приглушенный смех, доносившиеся из соседней комнаты, не давали толком сосредоточиться ни на одной мысли. Она накинула плащ, влезла в сапожки, вышла в коридор и спустилась во двор. Холодный воздух быстро остудил ее разгоряченную кожу. Когда стало совсем холодно, она заглянула в конюшню и покормила Бурую — лошадку, которую Уилар купил для нее еще в Кэтектоне. Поболтала с конюхами и вернулась к себе. Возня в соседней комнате к этому времени уже утихла. Застилая постель, Эльга снова мысленно вернулась к причине, заставившей ее вспомнить странные обстоятельства, сопровождавшие снятие порчи с Явара. За прошедшим обедом все пили вино, шумно и много разговаривали. Эльга молчала — она всегда терялась рядом с незнакомыми людьми, особенно если их было так много. От нечего делать она стала разглядывать то, что рисует юродивый.
Эльга увидела, что он рисует всего-навсего… круг.
Среди тарелок, кувшинов и чаш полоумный Мальц из Чаги, сосредоточенно закусив губу, чертил самый обыкновенный круг из красного соуса.

Глава 14

Не должен находится у тебя проводящий сына своего или дочь свою через огонь, прорицатель, гадатель, ворожея, чародей.
Обаятель, вызывающий духов, волшебник и вопрошающий мертвых;
Ибо мерзок перед Господом всякий, делающий это.
Библия, Втор. 18:10
Зал, где должно было состояться собрание, к полу дню едва успели приготовить. Это было центральное, самое большое помещение замка, обычно использовавшееся для торжественных приемов и встреч. Зал был очень высок, объединяя целых два этажа, имел превосходную акустику и был великолепно отделан. У стены, противоположной входу, стоял трон — высокое кресло из резного дерева. Обычно это было единственное сиденье в зале, но нынче, в силу предполагаемой длительности заседания (и, возможно, не одного), почти все пространство от трона до дверей было заставлено всевозможными скамьями, стульями и креслами, которые были перенесены сюда буквально из всех частей замка. Сиденья побогаче были установлены впереди, полукругом перед троном, сиденья победнее — за ними. В последних рядах и у стен поставили несколько скамеек, притащенных из столовой. Сам трон, впрочем, сдвинули в сторону, а на его место установили деревянное возвышение с высоким свежесколоченным каркасом, закрытым спереди красивой тканью, — настоящую трибуну. Рыцари Джельсальтара отнеслись к перестановке с большим удивлением, но герцог, похоже, изо всех сил стремился к тому, чтобы собравшиеся не подумали, что он претендует на какое-либо руководство. Впрочем, когда речь зашла о выборе председателя, долго не колебались — конечно же, Джельсальтар, который был не только наиболее сильным магом из всех присутствующих, но и хозяином замка, представлялся наиболее подходящей кандидатурой.
Порядок собрания предполагался следующий: сначала должны были выступать докладчики самого разного рода и звания — от барона Мерхольга, в чьи земли было совершено организованное вторжение, до простолюдинки Аглы Керфеж, чья семья была взята в заложники и по сей день пребывала в застенках Гермельской тюрьмы — после того как самой Агле чудом удалось скрыться от шээлитов, избежав, таким образом, почти неминуемой смерти за колдовство. Из приглашенных далеко не все затаили на Церковь какую-либо обиду — некоторые, как стало ясно Уилару из разговоров перед началом заседания, собирались отстаивать необходимость мирных переговоров с сарейзским первосвященником. Другие, пользуясь случаем, приготовили доклады, не имеющие к основной повестке дня никакого отношения: кто-то собирался похвастаться своими новыми открытиями в области Искусства, Келмереш-Зимородок (тот самый друид в драном плаще) — потребовать, чтобы прекратилась безрассудная вырубка западных лесов, Зальц Онтберг — объявить, среди всего прочего, что им открыта формула философского камня и что теперь ему требуется богатый меценат, который смог бы оплатить изготовление оного камня. Эрбаст Ринолье также подготовил небольшой доклад, посвященный новейшим исследованиям в области психокинеза, но опасался, что ему не позволят выступить, так как он не получил официального приглашения. По завершении докладов предполагалось, что герцог выступит с каким-то заявлением. Этого ждали больше всего, хотя в точности никто не знал, что именно это будет за заявление. Каждый связывал с этим заявлением свои личные надежды — Мерхольг ан Сорвейт надеялся, что ему окажут помощь в войне, Агла Керфеж — что каким-то чудом вернут ее семью из тюрьмы, а некий молодой и до крайности озлобленный человек, жену которого не так давно сожгли по подозрению в ведовстве, очевидно, рассчитывал, что ему дадут меч и позволят срубить пару-тройку шээлитских голов.
Когда наконец последние приготовления были завершены и городские колокола пробили двенадцать раз, слуги открыли дубовые двустворчатые двери тронного зала. Колдуны и чародеи начали рассаживаться по своим местам. Уилар выбрал место в середине, нисколько не стремясь занять куда более почетное кресло в первых рядах. Похоже, вопрос собственного статуса волновал его куда меньше, чем оживленная беседа на неизвестном Эльге языке, которую он затеял с высоким, чуть смуглым человеком, облаченным в необычную, очень широкую, черно-золотую одежду. Передняя часть головы, вплоть до макушки, была у него выбрита, а длинные черные волосы, остававшиеся сзади, завязаны в тугую косу, доходившую до пояса. Этого человека, прибывшего в замок Джельсальтара ранним утром, Уилар представил Эльге еще за завтраком. Поначалу, когда незнакомец отказался принимать мясную пищу и ограничился яблочным компотом, Эльга прониклась к нему симпатией, решив, что он соблюдает декабрьский пост, но это впечатление быстро изменилось, когда Уилар назвал имя своего знакомца и раскрыл его род занятий. Его звали Сезат Сеот-ко, и он был Мастером Проклятий.
Когда все уселись, горнист сыграл короткую мелодию. Шум немного утих. Герцог поднял правую руку, собираясь произнести вступительную речь. Но ему этого сделать не дали. Не успел он начать, как у Мальца из Чаги случилась истерика. Юродивый визжал, выл и катался по полу. По залу прокатилась волна шепотков. Мать Мальца, красная от стыда, тщетно пыталась унять свое разбуянившееся чадо. Наконец его удалось вывести из зала.
Этот эпизод произвел на Эльгу самое неприятное впечатление. «Зачем они вообще его позвали?» — недоумевала она, глядя вслед Мальцу, за которым уже закрывались двери.
Похоже, этот вопрос задавала себе не только она одна. В зале снова поднялся шум — говорили все разом, и обычным способом, и мысленно. Общее настроение, собиравшееся из отдельных мыслей и чувств каждого из присутствующих, было настолько плотным, что казалось, его можно потрогать рукой.
Уилар и Сезат Сеот-ко, замолчавшие было, когда заиграл горнист, обменялись несколькими короткими репликами.
Герцог снова поднял руку, призывая к тишине. Особенного эффекта это не произвело, и поэтому он кивнул горнисту. Тот поднес к губам трубу. Прогремело несколько звонких, пронзительных нот. У становившаяся тишина в первые мгновения вызвала у Эльги ощущение, что она попросту потеряла способность слышать.
Айлис Джельсальтар все тем же ровным, спокойным и неизменно доброжелательным тоном приветствовал всех присутствующих и произнес короткую вступительную речь, состоявшую в основном из обтекаемых, значительных внешне и бессодержательных внутри фраз, произносить которые — по какому бы то ни было случаю — способен любой представитель сильных мира сего.
Когда он закончил, настала очередь докладчиков.
Первым был известный еретик граф Альброн, земли которого были аннексированы Церковью еще пять лет тому назад. Вслед за ним на трибуну вышел Мерхольг ан Сорвейт, вслед за ним — еще какой-то несправедливо обиженный барон и так далее. Одни жалобщики говорили коротко, другие — пространно расписывали все подробности творившихся с ними злодеяний Речи некоторых из них, сбивчивые и чрезмерно переполненные несущественными деталями, вызывали у собравшихся больше скуки, чем сочувствия, речи других, более красноречивые, подогревали настроения собравшихся. На исходе первого часа на трибуну взошел человек, с первого взгляда не вызвавший у Эльги ничего, кроме сочувствия, — седоволосый, уже начинающий лысеть, тщедушный старичок с добрыми глазами. Он представился мирным бюргером из Оскельда и поведал, что из-за преследования властей и Церкви был вынужден бежать из города, бросив все свое имущество, нажитое более чем за десять лет. В основном он печалился об оставленных книгах, которые были брошены разъяренными шээлитами в огонь. Зал, как и Эльга, внимал старичку в основном сочувственно — исключая лишь тех немногих, кто был с ним знаком лично. Двое его знакомцев сидели совсем рядом с Эльгой, и девушка могла хорошо слышать их комментарии.
— Как, он еще жив? — со странной полуулыбкой негромко заметил Сезат Сеот-ко. У него был странный акцент — все согласные он выговаривал очень мягко и говорил быстрее, чем следовало, не делая почти никаких пауз между словам.
Уилар, усмехнувшись в ответ, кивнул.
— Куда он денется, старый лис?
Заметив недоуменный взгляд Эльги, чернокнижник пояснил, кивнув в сторону старичка, подходившего к финалу своей трогательной речи:
— Это Мэзгрим ан Хъет. Один из самых лучших некромантов нашего убогого мира.
После престарелого некроманта настала очередь Аглы Керфеж. Жалобщиков было много, многие из них перечисляли не только свои личные обиды, но и рассказывали о беззакониях, производимых по отношению к другим, уже мертвым людям или не сумевшим по тем или иным причинам прибыть в замок. Некоторые приносили жалобы столь незначительные, что их после сообщений о пытках и убийствах было даже как-то неловко слушать: одному запретили издавать и распространять свою книгу, на другого наложили крупный штраф, у третьего изъяли часть его личной библиотеки. Впрочем, таких жалобщиков было немного и долго говорить им не позволяли. В целом же картина вырисовывалась и в самом деле безрадостная. Во многих случаях преследовали не только тех, кто занимался колдовством, но также их ближних друзей и родственников. Агиль ан Пральмет рассказал о массовых казнях, во время которых были почти начисто вырезаны два небольших городка в Клемэре. Речь, правда, шла не о колдунах, а о еретиках, которых к колдунам приравняли. Еретики были преданы анафеме, заочно обвинены в колдовстве и наведении порчи и объявлены вне закона. Таким образом, они автоматически лишились всех прав, в том числе и имущественных — чем не замедлили воспользоваться их соседи. Жаловаться королю было бесполезно — объявленного вне закона безнаказанно может убить любой человек. В общем, воронам был устроен настоящий пир, соседи неплохо обогатились, король Кетман молча закрыл глаза на происходящее, а «святое джорданитово воинство», разгромив еще пару соседних деревушек и получив напоследок благословение сарейзкого прелата, разбрелось по домам.
Было немало подобных случаев. Хотя Эльга на собственной шкуре познакомилась с системой шээлитского судопроизводства, она многому просто не могла поверить. Слишком уж дико все это выглядело. Она допускала отдельные случаи злоупотреблений, грабежа, ненужной жестокости и даже прямого сатанизма, маскирующегося под личиной «служения Света», но она не могла допустить, что это является системой, общей для всех земель, контролируемых джорданитами. В глубине ее души по-прежнему теплилась вера в святого Создателя, и эту веру не смогли вытравить ни шээлиты, ни Уилар Бергов, ни люди, которые сейчас открыто рассказывали о зверствах джорданитской церкви. Все самое святое и дорогое с детства связывалось у нее с этой верой, с храмом, который она посещала в Греуле, с мягким голосом брата Бенедикта, с наставлениями отца и матери, с молитвами и церковными праздниками. Она бы хотела оплакать свою веру, оплакать — и забыть навсегда, отказаться, стать кем-нибудь вроде Уилара или Марты Весфельж — но не могла. Это было все равно что отрезать часть самой себя. Вместе с тем она не могла не слышать того, что говорили все эти люди. Конечно, они преувеличивали свои обиды, да и сами они были далеко не безупречны — но это ничего не меняло. Эти люди не претендовали на святость и на божественную чистоту, они были просто людьми, злыми и добрыми, лживыми и чистосердечными — и потому их проступки и преступления можно было если не простить, то понять. Совершенно иного отношения к себе требовала Церковь, всегда настаивавшая на том, что она — не просто человеческая организация, а нечто большее, утверждавшая, что она создана самим Джордаисом и ежечасно укрепляема его священным духом.
Но если это так, то почему ее представители так часто оказывались не лучше, а хуже тех, кого они проклинали как «колдунов и дьяволопоклонников»?..
Эльга не могла ответить на этот вопрос. Она столкнулась с реальностью, которая упорно не желала укладываться в рамки ее представлении о мире как о чем-то гармоничном и справедливом в своей основе. Ее вдруг посетила ужасающая мысль: добра и зла нет ни на этой стороне, ни на той. Да и существуют ли они вообще? Есть ли чистое зло, с которым нужно бороться, и чистое добро, за которым всегда нужно следовать? Раньше она думала, что есть. Теперь она в этом сомневалась. Все перемешалось, и стало невозможно отличить одно от другого. Слушая то, что говорили все эти люди, она как будто бы сражалась сама с собой внутри своего собственного разума. Какая из двух половинок ее «я» проигрывала битву, а какая побеждала? На этот вопрос невозможно было ответить. Когда престарелый мужчина (который сам не обладал никакими колдовскими способностями) стал рассказывать о том, как его пятилетнего сына забили кольями из-за того, что в присутствии мальчика сами собой летали по воздуху вещи, Эльге казалось, что ее сердце истекает кровью. Мальчика трижды подвергали процедуре экзорцизма, но это не помогло. Впрочем, его убили не сами шээлиты, а обычные горожане, не желавшие жить рядом с «одержимым».
Она не могла, не хотела принимать ту реальность, которую ей демонстрировали сегодня. И как бы в ответ на ее безмолвный стон на трибуну поднялся человек, вовсе не собиравшийся жаловаться на произвол шээлитов.
Это был тот самый высокий белобородый старик, который повстречался Эльге и Уилару на въезде в город.
Он был одет очень торжественно: длинная белая мантия и плащ бирюзово-жемчужного цвета, расшитый золотом и серебром. У него был глубокий, хорошо поставленный голос.
— Меня зовут Осгьен ан Трейт, — представился старик — По роду своих занятий я, как и многие из вас, практикую Искусство. В частности, я занимаюсь астрологией, криптографией, мертвыми языками, расшифровкой различных идеограмм, составлением монограммных заклинаний… Надеюсь, все присутствующие знают, что такое монограммные заклинания? Нет? Хм. Впрочем, это не так важно, поскольку не имеет никакого отношения к тому, что я собираюсь сказать. — Оратор сделал короткую, но выразительную паузу. — Мы с вами выслушали несколько трагических историй, которые, пожалуй, могут оставить безучастной только самую черствую душу. Я выражаю этим людям свои самые искренние соболезнования. Впрочем, мы живем далеко не в идеальном мире, и если в этот зал пригласить, скажем, крестьян. безвинно пострадавших в войне между Нээрскими баронами, то не сомневаюсь — мы бы услышали от них еще более душераздирающие истории…
По залу пробежал ропот.
— ОДНАКО! — Осгьен сделал ударение на первом слове, чтобы перекрыть шепотки. — Как я уже сказал, я выражаю безвинно пострадавшим от шээлитов или от гражданских властей, или от обезумевших соседей, устроивших самосуд — я выражаю им всем свое самое искреннее соболезнование. БЕЗВИННО пострадавшим. — Он снова сделал паузу, давая собравшимся сполна уразуметь смысл его слов. — Каковыми среди выступавших были далеко не все. Было бы интересно узнать, почему благородный барон Мерхольг ан Сорвейт, — тут голос Осгьена наполнился откровенной желчью, — не упомянул в своем выступлении, когда он жаловался на то, что в его земли вторгся посланный Церковью граф Арир ан Танкреж — да, так вот, почему же барон Мерхольг не рассказал, что послужило причиной этого вторжения?! Почему он не рассказал, что это вторжение было предпринято лишь после того, как он уже не один год подряд игнорировал требования явиться в Сарейз для справедливого суда?!! Ему предъявлялись очень тяжкие обвинения, но если он был невиновен, конечно, он легко мог оправдаться…
— Брехня!!! — взревел барон, вскакивая на ноги. Всем известно, каким образом в Сарейзе вершится «справедливый суд»! Будь я настолько глуп, чтобы отправиться туда, я бы здесь не стоял!!!
— Да? — Осгьен чуть наклонил голову. — Возможно. Но, может быть, вас казнили бы вследствие того, что предъявляемые вам обвинения были не так уж несправедливы, и вы это прекрасно осознавали? Или вы все-таки невиновны? Вы никогда не грабили, не убивали, не насиловали…
— Гнида!!! Я тебе голову оторву!!! — заорал окончательно взбешенный Мерхольг. Он хотел было броситься к оратору, но, переведя взгляд на герцога, жестом повелевшего ему успокоиться и сесть обратно, вспомнил, где находится, опустил голову и, с трудом пересилив себя, вернулся на место.
— Вот видите! — Осгьен развел руками с видом «что и требовалось доказать». — Можем ли мы быть уверены, что человек, способный убить за несколько слов притом учтите: я ни в чем не обвинял барона, я только осведомился, совершал ли он все эти преступления или нет? — можем ли мы быть уверены, что на земли этого человека и впрямь вторглись без всяких. как он говорит, «оснований»?! — Астролог обвел всех присутствующих пронзительным испытующим взглядом. — И он отнюдь не единственный такой вот «безвинно пострадавший»! Есть и другие, одно присутствие которых вызывает у меня самые серьезные сомнения в целесообразности данного собрания! Я мог бы назвать их имена. Но не стану делать этого — по двум причинам. Во-первых, эти имена и так всем — или почти всем известны. Во-вторых, список будет слишком длинен… Я еще не закончил!!! — Он оглушительно хлопнул ладонью по дереву в ответ на возмущенные возгласы, раздававшиеся со всех концов зала. — Пока эти люди присутствуют здесь, мы ничего не добьемся! Действия церкви и гражданских властей — всего лишь реакция, иногда излишне болезненная, на действия тех, о ком я говорю, тех, кто в данную минуту сидит среди нас и нагло ухмыляется мне в лицо!.. Тех, кто…
Эльга осторожно скосила глаза. Уилар, конечно же, ухмылялся.
— Нам стоит задуматься о том, — Осгьен назидательно поднял вверх тонкий узловатый палец, — что пока эти люди остаются среди нас, нас всегда будут смешивать с ними в одно целое и предъявлять нам счета за преступления, которых мы никогда не совершали! Мы все возмущены тем, что делает джорданитская церковь по отношению к нам, но давайте задумаемся не о ее видимых действиях, а об их причинах! В каждом из нас подозревают чернокнижника или малефика [Малефик (лат.) — вредитель], заключившего договор с дьяволом, но таковых среди нас — видит Бог — лишь незначительное меньшинство. Однако до тех пор, пока они будут оставаться с нами, наше положение год от года будет лишь ухудшаться и ухудшаться. Безумие — бороться с Церковью, как предлагали тут некоторые горячие головы. Нам следует не озлоблять против себя джорданитской клир, а, напротив, стремиться всеми силами к сотрудничеству с ним, к оправданию себя в их глазах. Даже если десять из нас направляют свой природный Дар на лечение, на всевозможную помощь людям, достаточно будет и одного негодяя, балующегося с некромантией или демонологией, чтобы перечеркнуть труд этих десяти! Нам нужно избавиться от этих мерзавцев, потому что они компрометируют всех нас, сотрудничать с шээлитами в их поимке, противостоять им во всем, бескорыстно помогать людям — и тогда, я уверен, Церковь в корне изменит свое отношение к нам!!!
Пока Осгьен произносил последнюю фразу, его дрожащий от праведного гнева палец устремлялся то к одному, то к другому «негодяю» — от барона Мерхольга к Мэзгриму ан Хъету, от Мэзгрима — Уилару Бергону, от Уилара — к Джейсу ан Пральмету, младшему брату Агиля, известному своим буйным нравом.
— Очень забавный человек, — вполголоса произнес Сезат Сеот-ко, когда Осгьен под шум разбушевавшегося собрания величественно сошел с трибуны.
— Я с ним знаком, — также негромко ответил Уилар. — Он слишком много читает. И слишком мало понимает прочитанное. Иначе бы он помнил, что астрология, изучению которой он посвятил всю свою жизнь, осуждается в Книге Жизни точно так же, как ворожба и вызывание мертвых.
— Зачем его пригласили? — Мастер Проклятий с легким недоумением передернул плечами. — Какой от него толк?
— Это надо спрашивать не у меня, а у Айлиса Джельсальтара. Мне тоже кажется. что тут чересчур много лишнего народу. Слишком многие легко поверят в ту чушь, которую несет Осгьсн. Слышишь? — Уилар качнул головой, обращая внимание соседа на невообразимый гвалт, по-прежнему стоявший в зале. — Эти кролики надеются, что если им удастся избавиться от волков, то после их благородного поступка охотники пере станут обращать на них внимание.
Сезат Сеот-ко кивнул, соглашаясь.
Гомон и гвалт между тем никак не прекращались.
В первых рядах едва не разгорелась драка между сторонниками Мерхольга ан Сорвейта и Осгьена ан Трейта. Едва-едва сумели их успокоить. Ясно обозначились две партии; партия войны обвиняла партию мира в трусости, тупости и клевете, а партия мира именовала своих оппонентов не иначе как «преступниками» и «человекоубийцами». Возникла заминка и с выступлениями — многие из тех, кто уже побывал на трибуне, теперь рвались на нее снова — опровергнуть или подтвердить слова Осгьена ан Трейта. Наконец на трибуну поднялся очередной оратор, но собравшиеся были слишком возбуждены и так и не дали ему сказать ни слова. Видя, что споры не прекращаются, неудачливый оратор безнадежно махнул рукой и сошел вниз.
— Наш выход, — неожиданно сказал Уилар. Эльга не успела ничего понять, как была уже на ногах, протискиваясь вслед за Уиларом через толпу, забившую проход к трибуне. Чернокнижник сжимал ее руку своими стальными пальцами, не оборачиваясь и, по видимости, нисколько не заботясь о том, идет ли она следом за ним на своих ногах или волочится по полу. Чтобы избегнуть последнего, Эльге приходилось прикладывать неимоверные усилия — толпа, каким-то чудом раздвигавшаяся перед Уиларом, так и норовила сомкнуться сразу за его спиной. Несколько раз Эльге казалось, что Уилар или оторвет ей руку, или попросту раздавит кости. К счастью, обошлось. Вот они у трибуны. Прочие ораторы, ожесточенно спорившие об очередности выступлении, как-то разом пропустили их вперед. «Чему я удивляюсь?.. — подумала Эльга, посмотрев в спину Уилару. — Хищник всегда остается хищником. Даже тогда, когда не собирается ни на кого нападать… Они это чувствуют, поэтому и уступают дорогу».
По пути она как-то не задумывалась, для чего Уилар потащил ее следом за собой, — и запаниковала, когда чернокнижник неожиданно обернулся, поднял ее и поставил на возвышение.
Ужас на лице Эльги был написан настолько ясно, что Уилар даже соизволил прокомментировать свои действия:
— Сейчас будешь говорить.
— Я??? — Эльга едва сумела выдавить из себя несколько звуков, — о… о чем…
— О чем хочешь. — Помолчав, Уилар добавил с присудим ему черным юмором:
— Желательно правду.
Он отвернулся, и Эльга поняла, что больше никаких указаний не последует. О чем говорить? Она не могла даже представить. Здесь собралось около двухсот человек, многие из которых были знатными и могущественными персонами. Что она может сказать им? Они не обращали на нее никакого внимания — спорили, пытаясь перекричать друг друга. Эльга беспомощно посмотрела на Уилара. Уж не хочет ли он, чтобы она каким-то образом прекратила весь этот бардак? Может быть, лучше сесть на место и подождать, пока они успокоятся?
Но чернокнижник так легко от своих затей не отступался. Нужно утихомирить толпу? Где трубач? Иди сюда и дуди в свою дудку, да погромче! Трубач мотает головой и косится на герцога — только приказу своего хозяина он будет подчиняться. Но герцог молчит, не выдает ни словом, ни жестом, что он поощряет или порицает самовольные действия Уилара Бергона. Тогда Уилар бесцеремонно отнимает у пажа трубу и трубит в нее сам — трубит от души. нисколько не заботясь о чистоте звука. Тем более что он все равно не умеет играть на трубе.
От пронзительного рева Эльга едва не оглохла. Над ошеломленным залом повисла тишина.
— Ну! — прошипел Уилар, бросив на Эльгу яростный взгляд.
— Я…
— Громче!
— Я… — Она сама удивилась своему голосу — необычно звонкому и громкому. — Я не… не знаю, что вам сказать. Наверное, я должна рассказать, что со мной было… Со мной тоже поступили… нехорошо… и с матушкой Марго… но я… я не хочу… не хочу никого обвинять. Я верю в Преблагого Джордайса. Я не хочу ни с кем воевать… Я прожила у матушки Марго почти год…
Она говорила сбивчиво и сумбурно, но, как ни странно, ее никто не прерывал. Она рассказала о своей жизни, о матушке Марго и шээлитском суде, о том, как Уилар Бергон спас ее от смерти… Вместе с тем она изо всех сил старалась дать им понять, что не хочет ни жаловаться, ни обвинять кого бы то ни было. Она пыталась сказать, что можно остаться верным Пресветлому даже тогда, когда все, казалось бы, восстает против веры. Кого она хотела в этом убедить — их, гордых и сильных, или себя саму?..
Когда она замолчала, не зная, что еще можно добавить, Уилар помог ей сойти вниз. В зале стояла тишина. Когда они стали возвращаться на свои места, на смену тишине снова пришел гомон и шум, но теперь отчетливо ощущалось, как изменились настроения среди собравшихся. Часть «партии мира» притихла, другая часть, состоявшая из наиболее рьяных сторонников Осгьена ан Трейта, утверждала, что Эльга, в сущности, призывала к тому же, что и Осгьен. Так оно и было, однако — общий эффект ее выступления был совершенно противоположным. Большинство тех, кто до сих пор сохранял нейтралитет или колебался, не зная, к какой из «партий» примкнуть — а таких в зале было немало, — склонились к «партии войны».
— Хороший ход, — сказал чернокнижнику Сезат Сеот-ко. Он снова перешел с хескалита, на котором говорили все присутствующие, на язык Верхнего Иэрмэза, который Эльга не знала и знать не могла. — Так вот для чего ты привел сюда эту девочку…
— Нет, — ответил Уилар на том же языке. — Но глупо было не воспользоваться случаем. Надеюсь, некоторые теперь всерьез задумаются: если даже такое безропотное ангелоподобное создание шээлиты не пощадили, то что же им самим светит в случае «очищения рядов» — как предлагает Осгьен?
Мастер Проклятий кивнул, соглашаясь. Эмоциональные реакции обычных людей он постигал лишь мысленно, нисколько им не сопереживая. В его собственной душе были совершенно иные ориентиры, сформировавшиеся после того, как в далекой юности в результате обучения и инициации добро и зло в его душе поменялись местами. Внешне Мастер Проклятий выглядел как обычный человек, но внутренне он не был им уже очень давно: выступление Эльги не вызвало в нем ничего, кроме, может быть, легкого желания подвергнуть ее нескольким простым пыткам вроде раздавливания костей или медленного сдирания кожи. Впрочем. такого рода страсти давно уже не владели им: после того как добро и зло поменялись местами, он убил и то и другое. Он семь раз убивал себя, прежде чем завершил обучение и стал Мастером Проклятий. Голоса побежденных страстей, если и раздавалась вдруг вновь в его сердце, уже никак не могли повлиять на его поступки. Зло, достигшее некой запредельной стадии, начинает во многом походить на добро. Сезат был очень вежливым человеком, а по пути на Лайфеклик даже спас жизнь какой-то убогой нищенке, заплатив трактирщику за еду для нее и ночлег.

***

Регин ан Нель, капитан стражи Джельсальтара, проверял посты, когда колокола пробили три.
— Вот черт! — пробормотал он при первом ударе. Уже три часа! Не обращая внимания на подтянувшихся было при его приближении солдат, он резко развернулся и быстрыми шагами направился в замок. В его комнате лежал запечатанный конверт, который герцог передал ему ранним утром. В конверте находился какой-то приказ, но какой — этого Регин еще не знал.
Герцог приказал вскрыть конверт ровно в три, не раньше и не позже.
Вряд ли, конечно, там что-то важное, но…

***

Когда зазвонили колокола, Агвер ан Клерт, прищурившись, оглядел столовую. Обстановка была гораздо более непринужденной, чем вчера за ужином. И более естественной. Рыцари громко хохотали, наблюдая кривляние герцоговых шутов — двух уродливых карликов, один из которых, накинув на плечи белое полотенце, в данный момент изображал Сарейзского первосвященника, а второй, подхватив какую-то палку и напустив на себя донельзя важный вид — астролога Осгьена ан Трейта. По рукам ходили кувшины с вином. Было занято два стола из четырех: кроме самих рыцарей, здесь присутствовали их оруженосцы и телохранители — всего около шестидесяти вооруженных людей. Их всех, выполняя распоряжение своего господина, собрал здесь Агвср ан Клерт. В три он должен был сделать небольшое объявление, а чтобы до того времени молодцы не заскучали, позаботился о выпивке и закуске. Некоторые уже успели порядком набраться. Да и сам Агвер, признаться, был уже навеселе.
Он громко хлопнул в ладоши, привлекая внимание. Приказал карликам заткнуться, умудрившись поместить в этот короткий приказ два полновесных богохульства. Покачиваясь, встал. Воины и братья-рыцари немного притихли.
— Га-аспада!.. Наш любимый герцог, — Агвер громко икнул, — оставил нам… письмецооо!!! — Вытащив смятый конверт из-за пазухи, Агвер помахал им в воздухе. Послышался смех. — Тсс!.. Тих-ха!.. — Агвер с необыкновенно серьезным видом приложил палец к губам. — Это секретный… прик-каз! Герцог всегда… думает о нас! — В ответ на это довольно странное умозаключение рыцари и воины разразились приветственными криками. Выпили за герцога. — Тих-ха!.. продолжал Агвер. — Не сбивайте меня! Читаю.
И он стал читать. У герцога был четкий, почти каллиграфический почерк, но дело двигалось медленно махать мечом ан Клерту приходилось куда чаще, чем разбирать буквы. Вдобавок он был изрядно пьян. Поначалу каждое произнесенное им слово встречали либо шутками, либо приветственными воплями, но очень скоро и шутки, и вопли поутихли. Чем полнее до Агвера доходил смысл приказа, тем быстрее выветривался хмель из его головы. С середины он читал письмо уже раздельно и четко, позабыв о всяком веселье. Закончив, он поднял глаза и еще раз оглядел собравшихся. Больше никто не улыбался, не пил, не кривлялся. Все смотрели на Агвера. Точнее — на клочок бумаги в его руках. В столовой царила неестественная, абсолютная тишина. Почти на всех лицах — вытянувшихся, побелевших — читалось затаенное сомнение. Они еще не могли поверить тому, что услышали.
Внезапно Агвер ан Клерт осознал, что он совершенно трезв. Пожалуй, это было хуже всего.
Он и сам едва верил тому, что только что прочитал.

***

Эльга украдкой зевнула. Сколько еще все это будет продолжаться? Она устала и хотела есть. К началу четвертого часа ее мозг уже отказывался воспринимать то, что говорили докладчики.
Какой-то далекий шум привлек ее внимание. Что-то происходило во дворе… Услышав лошадиное ржание, она поняла, что это за шум. Это топот. Копыта стучат по мосту, переброшенному через ров. Лошадей было много.
Уилар тоже услышал. Он тихо встал и подошел к окну. Он не был единственным, кого заинтересовал шум. Сидевшие рядом с окнами оглядывались или вставали с мест, чтобы выяснить причину Шума. Герцог по-прежнему спокойно сидел на своем месте и внимательно слушал очередного докладчика. Учитывая близость к оратору, он мог еще ничего не услышать.
На полпути Уилар остановился. Пялиться в окна бессмысленно — с этой стороны все равно невозможно увидеть ворота. Его волновал не сам шум — гораздо больше его беспокоило другое: он хотел знать, что это, но знание не приходило.
Он быстро оглянулся на герцога. Лицо Джельсальтара ничего не выражало. «Что это? Нападение?..» Но только полный идиот, как совершенно верно было замечено вчера за ужином, станет открыто нападать на Скельвура. Даже без помощи присутствующих здесь колдунов Айлис Джельсальтар был способен разобраться с любой армией. «Значит, предательство?..»
Уилар колебался. В предательстве не было никакого смысла. Или все-таки…? В это время он услышал шум уже в самом замке. Топот ног, взбегающих по основной лестнице, лязг металла… Поздно раздумывать над тем, что это. Нырнув в безмолвие и перестав вообще о чем-либо беспокоиться, он вытащил Скайлаггу из чехла. Через несколько секунд все выяснится само собой.
В зале поднялось волнение. Докладчик сбился и замолк. Теперь уже почти все повскакивали с мест. Уилар чувствовал, как его собратья. каждый на свой манер, пытаются выяснить, кто явился в замок. Но Советники молчали, а мысленные импульсы гасли, поглощаясь той бесцветной волной, которая надвигалась на колдунов.
Кто-то закричал:
— Предательство!.. — И в этот миг двери с грохотом распахнулись. Волна закованных в железо солдат выплеснулась в зал. Они были разгорячены скачкой, от них пахло холодом и конским потом. Их могли легко остановить на въезде в город или на любой из застав — просто закрыв перед ними ворота. Но этого не произошло — во-первых, из-за того что они несли перед собой штандарт герцога, а во-вторых, из-за того что в строго выверенное время, перед самым появлением всадников, комендант города и начальник каждой из пяти застав вскрыли запечатанные конверты — точно такие же какие были вручены капитану замковой стражи Регину ан Нелю и опоясанному рыцарю Агверу ан Клерту.
Нападавшие — о том, что все они принадлежат к Ордену Господних Псов, свидетельствовало изображение золотого круга на левой стороне груди — несмотря на превосходное вооружение и внезапность атаки, успели убить лишь двух или трех человек. Затем те, кто находился в зале, нанесли ответный удар.
Окружавшая шээлитов божественная аура была проломлена почти мгновенно. Одному человеку, пусть даже и одаренному, невозможно тягаться с богом, но в зале, за вычетом новичков вроде Эльги и тех, чьи способности были малоприменимы в бою, — вроде алхимика Зальца Онтберга — присутствовало около шестидесяти колдунов. Пусть даже большая часть из них по-прежнему была дезориентирована и ничего не предпринимала. Но ведь и божественная сила небеспредельная — она проявляет себя настолько, насколько глубоко верит тот, кто используется этой силой в качестве проводника. Вера фанатиков, ворвавшихся в тронный зал Джельсальтара, несмотря на всю свою силу, беспредельной все-таки не была.
Волна наступавших отхлынула. Воздух наполнился криками боли и ужаса. Тем, кому повезло, умерли сразу — десять или пятнадцать человек, успевших ворваться в зал. Другие выдавливали себе глаза, пытались разбить собственные черепные коробки — психический удар полностью выжег им разум. Третьи, обезумев, вцепились друг в друга и оружием — или голыми руками теперь убивали собственных товарищей. Четвертые те, кто находились в момент удара дальше всего — просто потеряли ориентацию во времени и пространстве. Они оглядывались вокруг, ничего не слыша и почти ничего не видя, и не могли вспомнить, кто они такие и для чего сюда пришли. К залу между тем двигалась новая волна нападавших, по-прежнему вливавшихся во двор замка непрерывной волной. Их постигла бы участь их предшественников, если бы…
…если бы не вмешался герцог.
Он выбрал самое подходящее время, чтобы ударить.
Когда нападающие ворвались в зал, про Джельсальтара все — или почти все — забыли. Это была ошибка, которая стоила жизни многим. Впрочем, никто еще не был уверен в предательстве Джельсальтара. Организовать нападение на свой собственный замок?! Заключить соглашение с шээлитами?! Ради чего?!..
Под всеми вопросами была подведена черта, когда воздух взорвался оглушительным громом. Огромный сгусток белого огня ударил в спину гостям и прокатился по залу, выжигая все на своем пути. Началась паника. Герцог — внешне все такой же спокойный и уверенный в себе — поднял руки и выплеснул новый поток силы. В зале начался шторм. Разом вылетели все стекла. Ветер подхватывал людей и размазывал их по стенам. Вылетавшие из рук Айлиса молнии сжигали мечущихся людей заживо. Это была легендарная стихиальная магия, которой издревле владела императорская семья Скельвуров.
Чародеи пытались нанести контрудар — Айлис испепелял своих противников одного за другим. Пробовали защититься от его молнии — проламывал щиты словно бумажные. Как и каждый Скельвур, он обладал силой, о которой обычный колдун может только мечтать. На несколько секунд он запнулся, расправляясь с ужасающей призрачной тварью, вызванной Мэзгримом ан Хъетом, но затем сжег и тварь, и старого некроманта. так и не дав ему закончить новое заклятье. Используя эту заминку, несколько колдунов — те, кто владел оружием не хуже, чем магией — пытались достать его в ближнем бою, но Айлис сумел разобраться и с ними. Одной рукой удерживая перед собой магический щит (ведьмы не переставали поливать его всевозможной астральной гадостью), второй он сделал резкое круговое движение — и потоки ветра расшвыряли нападающих по сторонам. Эльга видела, как над ее головой с хорошей скоростью пролетел барон Мерхольг ан Сорвейт — правда, на этот раз не в облике птицы. Мерхольг врезался в стену и, оглушенным, упал вниз.
— О! — заметил кто-то совсем рядом. — Столько силы!
Эльга обернулась, как ужаленная. Сезат Сеот-ко едва заметно улыбался. Надо сказать, что он был единственным, кто, наблюдая весь этот кошмар, так и не покинул своего кресла. Кажется, он наслаждался происходящим.
«Он сумасшедший… или тоже предатель?..» — Она не успела додумать эту мысль, потому что молодой Мастер Проклятий соизволил наконец встать и внести свою лепту в разыгрывающийся кровавый спектакль.
Вытянув руку в сторону Айлиса Джельсальтара, Сезат заговорил. Эльга не понимала языка — это было то странное певучее наречие, на котором общались Уилар и Сезат. Но дело было не в языке — Сезат вместо своего родного верхне-иэрмэзского с тем же успехом мог использовать и хескалит, — а в произведенном действии. Сезат говорил, почти пел, выпуская на волю одно из своих Проклятий, И что-то менялось… Стихли все звуки, люди застыли в нелепых позах, кровь, вытекающая из перерезанного горла Аглы Керфеж, выплескивалась волна за волною и никак не могла вытечь, клинок, брошенный Джейсом ан Пральметом в герцога, застыл в воздухе. Время, казалось, остановилось. Но это было еще не само Проклятие, а только эффект, который ему сопутствовал. Когда Мастер Проклятий демонстрировал свой необычный талант, он становился центром мира, Вселенная крутилась вокруг него, и время растягивалось настолько, сколько требовалось, что бы закончить яджус.
Вместе с тем время не исчезло полностью — Эльга поняла это очень скоро. Это было какое-то другое, новое время, соразмерное творимому Проклятью. В этом странном времени и думать, и двигаться все-таки было возможно — хотя и очень странным способом. Было чувство, как будто бы одну или две секунды Сезат сумел «раздуть» до размеров нескольких минут. Эльга застыла на полушаге — поначалу она двигалась почти с той же скоростью, что и прежде, но с каждой следующей «долею» этого нового времени — все медленнее и медленнее, как будто бы тонула в патоке или застывала во льду. То же самое происходило и с остальными. Казалось, у них есть некий «лимит» действий и мыслей, которые они могли совершить в украденную Сезатом секунду, — чем больше они расходовали этот лимит, тем медленнее становились. В этот момент что то случилось с ее восприятием — Эльга почти перестала видеть вещи. Она видела какие-то линии, черные и белые, что-то, похожее на «твердые» клубы дыма, какие-то сияния и сгущения. Вместо людей вокруг плавали пульсирующие вытянутые свечения. Это был не зрительный образ, и воспринимала она его не глазами, а как-то иначе. Свечения обладали странными свойствами: с одной стороны, они были четко отделены друг от друга, с другой — каким-то непостижимым образом соединялись друг с другом некоторыми своими «внешними» частями, каждое с каждым. Свечения, чем-то похожие на водовороты, сильно отличались друг от друга.
«Это люди», — вдруг подумала Эльга. Одновременно с этой мыслью вернулось обычное восприятие мира. Но и другое, необычное, еще не исчезло окончательно. Два способа виденья мира наложились друг на друга, вызвав состояние, близкое к эйфории — несмотря на весь ужас того, что происходило вокруг нее. Внезапно она осознала, что ее «второе» восприятие не является чем-то, что она обрела только что. Она всегда видела мир таким, как сейчас, и всегда забывала о том, что видит. И если бы не магия Сезата, растянувшая время, эта секунда прошла бы для нее, как прошли тысячи других, когда она одновременно и видела, и забывала то, что видит. Но сейчас синхронность этих процессов была нарушена. Забудет ли она о том, что видела, когда «растянутое время» исчерпает себя? Эльга надеялась, что нет.
Сезат Сеот-ко между тем подходил к концу своего певучего Проклятья. Эльга видела, как медленно-медленно ползет вверх рука Айлиса Джельсальтара, как зарождается в его ладони ослепительный огонь. Герцог и Мастер Проклятий смотрели друг на друга так, словно стояли напротив, словно не были разделены разгромленным залом, заполненным окаменевшими людьми. Эльга видела, как чуть сузились глаза Сезата: он понял, что не сумеет избежать удара. Он и сам, запуская в действие Проклятье, не мог преступить законов «растянутого времени». Время формировалось вокруг яджуса, и Мастер Проклятий подчинялся его законам так же, как и любой другой человек. Он видел смерть, готовую вот-вот сорваться с руки Джельсальтара, но не мог отступить и на шаг, чтобы избежать ее.
В тот же миг, когда Сезат замолк, ослепительная молния вылетела из правой руки герцога. Сезат не успел отпрыгнуть в сторону, не успел даже повернуться, но Эльге показалось, что она заметила, как дернулись кончики его губ. Видя надвигающуюся смерть, что он мог сделать, чтобы сыграть свою великолепную роль до конца? Только улыбнуться.
В чем заключалось его Проклятье? Кто знает? В отличие от сопровождающего Проклятье эффекта «растянутого времени», сам яджус редко бывал «зрелищным». Во многих случаях Проклятье растягивалось на длительный период времени. Если Мастер хотел убить обычного человека, он просто желал ему смерти. Как правило, этого хватало, чтобы остановить сердце или вызвать апокалипсический удар. Но если Мастер противостоял какой-нибудь неординарной личности, с которой подобные трюки сработать не могли — например, другому магу, — то первым делом он лишал этого мага его удачи.
Одновременно с молнией, настигшей Сезата, закончил свои путь и клинок, брошенный Джейсом ан Пральметом. Клинок вошел в плечо герцога. Сила удара была такова, что он неизбежно упал бы, не окажись Позади него кресло. Рыча — голова у него уже была почти волчья — Джеис бросился к врагу. Айлис успел поднять правую руку. В шаге от трона оборотень умер. На этот раз были не молнии и не ветер, а что-то иное: Джейса высветило насквозь, стал виден весь его скелет, хотя почему-то черного цвета. Свет погас, оборотень застыл, а затем стал заваливаться на спину. Ударившись об пол, он рассыпался в мельчайшую пыль — заклятье Айлиса выжгло его кровь, превратило его мясо в пепел, а кости — в угли.
Но это был последний, кто погиб от руки Джельсальтара. Те, кто бросился к трону вместе с ан Пральметом, наконец добрались до предателя. Картина, которую увидела Эльга, была чудовищной — живого человека буквально за несколько секунд растерзали на части.
Между тем это было только начало.
Пока длилось сражение с Джельсальтаром, вторая волна нападающих докатилась до дверей зала. Несколько человек, пытавшихся выбраться из воцарившегося в зале ада, были зарублены в коридоре. Когда шээлиты, сопровождаемы: рыцарями Джельсальтара, ворвались в зал во второй раз, перед ними не оказалось почти никого, способного оказать мало-мальски действенное сопротивление. Началась резня.
Первым камушком, о который разбилась вторая волна нападавших, стал Уилар Бергон. Магия ему помочь не могла — если объединенные усилия колдунов и были способны превозмочь божественную ауру, окружавшую шээлитов, — то в одиночку не стоило и пытаться. Поэтому Скайлагга превратилась в меч и была использована в этом качестве.
Почти все рыцари и шээлиты были опытными, умелыми воинами. Но с той же легкостью, с какой они избивали мечущуюся толпу, их самих убивал чернокнижник — человек, чей Дар сознательно был ориентирован на смерть и разрушение. Он двигался слишком быстро для обычного человека — неимоверно быстро. Невозможно было уследить за тем, как летает Скайлагга в его руках. Короткая пауза, за которой следует стремительный рывок, фигура чернокнижника будто размазывается в воздухе — затем новая пауза, чье-то тело оседает на пол, какую-то долю секунды Уилар вновь совершенно неподвижен: темное изваяние с окровавленным клинком в руках. Его взгляд спокоен и незамутнен, как у младенца, тело не напряжено, кажется даже расслабленным, но на деле оно расслаблено не более чем камень, небо или вода. Он кажется безразличным, потому что сейчас для него не существует всех этих людей, есть только пульсирующее безмолвие, окружающее его извне и изнутри, нераздельно слитое с самой его сутью. Он ни на кого не смотрит, но видит — всех. Он не полагается на союзников и не ненавидит врагов. Его нельзя остановить иначе, чем отрубив все четыре конечности. Численность врагов его не волнует. Его не волнует вопрос, достижима ли победа. Такие слова, как «победа» и «поражение», «жизнь» и «смерть», — что они означают? Он забыл об этом.
…после того как молния убила Сезата, Эльга едва не была убита сама — но не от магии Джельсальтара и не от рук ворвавшихся в зал шээлитов. Ее едва не раздавила обезумевшая толпа, метавшаяся по залу. Поразительно, с какой скоростью сообщество даже самых мудрых, степенных людей может превратиться в стадо диких животных. Эльгу сбили с ног и едва не растоптали. Ей удалось спастись, забравшись под какое-то большое кресло. Она легла на пол, сжалась калачиком и но врывающимся в ее уши воплям пыталась понять, что происходит вокруг…
— Доберись до стены, — подсказал Советник. — Там меньше людей. Сможешь встать.
Эльга с сомнением посмотрела направо, но в конце концов поползла в ту сторону. Вылезла из-под последней скамьи — и почти сразу снова была сбита с ног. Какая-то толстая женщина споткнулась об нее и упала на пол. Она что-то сипела и барахталась, как рыба, выброшенная на песок. Отчаянно выбираясь из-под нее, Эльга случайно положила руку ей на спину — и почувствовала, как рука погружается во что-то липкое и влажное. Толстуха задрожала и затихла. Эльга едва удержалась, чтобы не завизжать…
Вдруг она ощутила, как чьи-то руки поднимают ее и ставят на ноги. Оглянулась. Эрбаст Ринолье казался карикатурой на того почтенного, уверенного в себе ученого человека, с которым два дня назад познакомилась Эльга. Он был бледен как полотно и совершенно ошеломлен, сбит с толку. Он что-то говорил, но из-за наполнявших воздух воплей, криков, визгом, топота, звона мечей, проклятий и прочих звуков Эльга не смогла разобрать ни слова.
Эрбаст наклонился к ее уху и, путая слова и мысли, закричал:
— Надо уходить!.. О Боже, Боже!.. Туда!.. Господи, за что?! Скорее!!! — Он вытянул руку, показывая куда-то за спину Эльги. Затем, сообразив, что сейчас бесполезно что-либо объяснять, попросту схватил ее в охапку и потащил за собой.
Кроме центрального входа, в зале имелся еще один — неприметная дверь с левой стороны от трона.
С ее помощью можно было попасть в личные покои герцога или в донжон — главную башню, служившую последним укрытием в случае успешного штурма замка. Туда и устремились теперь те немногие колдуны, которым удалось сохранить остатки рассудка в этой кровавой круговерти. В донжоне они смогут передохнуть и собраться с силами.
Продираясь сквозь толпу к двери, Эльга в последний раз, оглянувшись, увидела тронный зал Айлиса Джельсальтара. Зал был залит кровью, всюду были раненые и умирающие. Воздух стонал от криков и просьб о пощаде. Было душно и дымно — одна из молний Айлиса попала в деревянный П-образный балкон, составлявший как бы второй ярус зала, и теперь там, наверху, потихоньку разгорался пожар. Вообще балкон, нависавший над главным входом, грозил вот-вот рухнуть — но шээлитам, которые неудержимым потоком вливались в двери, не было до этого никакого дела. Скайлагга в руках Уилара собирала щедрую жатву, огромный серебристо-серый волк, в которого превратился Агиль ан Пральмет, разрывал людей на части но эти двое, конечно, не могли переломить ход сражения. Оборотень, надеявшийся на свою неуязвимость, уже истекал кровью — раны, оставляемые благословленным оружием, не заживали так быстро, как обычные, кроме того, волна безмагии, обрушившаяся на замок, достигла своего апогея. С чернокнижником справиться было сложнее — ни в одиночку, ни по двое-трое шээлиты больше не осмеливались на него нападать. Вместо этого они изменили тактику. Теперь, когда Уилар шел вперед, они отступали, стараясь сформировать некое подобие круга, закрытого изнутри щитами и ощетинившегося мечами и копьями. Даже самый совершенный боец не может противостоять организованной группе.
«А как же…?!» — Эльга с отчаянием посмотрела на Эрбаста. Душевидец не ответил. Что он мог сказать? Что он не умеет драться и если сунется в пой, будет зарублен за считанные секунды? Что те, кто из последних сил сдерживают натиск шээлитов, дают им шанс остаться в живых?

Предыдущая страница 13 Следующая страница


Чернокнижник 14

Затем толпа, сгрудившаяся у задней двери, поглотила Эльгу, и больше она ничего не видела — ни волка, пригвождаемого копьями к полу, ни Уилара, сумевшего прорваться сквозь стену щитов, ни барона Мерхольга, пришедшего в себя и обнаружившего вокруг одних шээлитов. Бешеный вой Мерхольга, впрочем, еще долетел до ее ушей, хотя она так и не смогла понять, что это такое.
В давке Эльге едва не переломали все кости, кроме того, она потеряла Эрбаста. Кто-то толкнул ее сзади и она, сумев удержаться на ногах только благодаря тому, что со всех сторон ее сдавливали незнакомые люди, влетела, держась за чей-то плащ, в комнату, примыкавшую к тронному залу. Люди бежали дальше — кто-то в донжон, кто-то — в покои герцога, рассчитывая, миновав их, добраться до гостевых комнат, где они оставили большую часть своих колдовских принадлежностей.
Толпа, вливавшаяся в центральную башню, вдруг отхлынула назад. Женщины закричали так, что у Эльги заложило уши. Те, кто уже успел проникнуть в башню — теперь умирали, оглашая воздух предсмертными криками: по лестнице поднимался еще один отряд нападающих, проникший в замок через подземный ход, выходивший с другой стороны Лайфеклика. Именно этот отряд несколько дней назад видел Хазмес Гирфольт, оборотень-ястреб.
Увидев вооруженных людей, Эльга бросилась назад. Она ни о чем не думала, ни на что не рассчитывала, она двигалась словно в каком-то кошмарном сне, желая только одного — спастись. Затаиться. Она не видела преследователей, но ясно ощущала бесцветную, вытягивающую из мира краски, волну, преследующую ее по пятам.
Она была одной из тех немногих, кому удалось вырваться из личных покоев Джельсальтара. За ее спиной людей резали, как скот. Миновав полукруглый зал, она бросилась вправо. Комната, в которой она жила, могла защитить ее не больше, чем любая другая комната в этом замке, но Эльга в эти секунды утратила способность здраво размышлять. В ней оставался только страх, бездумное желание зверя, загоняемого охотниками, спрятаться, найти хоть какое-нибудь, пусть даже самое эфемерное убежище.
В противоположном конце коридора возникла фигура человека, вооруженного здоровенно и палицей с железным набалдашником. Понимая, что ее уже заметили, но все еще надеясь на какое-то чудо, Эльга толкнула дверь своей комнаты, вбежала внутрь и задвинула засов. Этого ей показалось мало. Она пододвинула к двери сундук, потом кровать, потом… застыла на месте. В соседней комнате слышались тяжелые шаги. Их с Уиларом комнаты соединены между собой! Как она могла забыть об этом?!
Дверь распахнулась от сильного пинка. Вооруженный палицей шээлит протиснулся внутрь. Он был коротко стрижен, облачен в кольчугу и легкие доспехи, у него было бугристое, широкое лицо, не выражавшее ничего, кроме безграничной ненависти. Орден Господних Псов состоял из мирян и монахов; и те и другие могли носить оружие, хотя монахи в своем большинстве все же предпочитали вооружаться дубинками, палицами и молотами — чтобы ломать противнику кости, но ни в коем случае не проливать крови — ибо в Книге Жизни на пролитие крови налагался запрет.
— Пожалуйста… — прошептала Эльга, чувствуя, что вот-вот упадет.
— Ведьма, — выплюнул шээлит. — Сдохни!
Эльга запрыгнула на придвинутую к двери кровать.
Шээлит наступал. На лице — по-прежнему ничего, кроме ненависти и омерзения, как будто бы он видел перед собой не девушку, а ядовитую змею. Эльгу затошнило. Бежать было некуда, спрятаться — тоже. Шээлит занес над головой палицу… В этот момент Эльга ощутила сильнейший позыв к рвоте. Задыхаясь, широко раскрыла рот… и выплюнула паука в лицо шээлиту.
Палица дрогнула и так и не завершила начатого движения. По лицу монаха расплывалось багрово-синее пятно. Спустя секунду он заорал так, как будто бы его резали на части. Оружие выпало из рук. Не переставая кричать, шээлит схватился за лицо. Он трясся и бился в конвульсиях, сжимал пальцами кожу, пытаясь остановить это. С изумлением и ужасом смотрела Эльга, как ее недавний противник мечется на месте, падает на пол, кричит и выгибается дугой. Вскоре он затих и застыл.
Она осторожно спустилась на пол. Прижимаясь к стене, обошла мертвого человека. Надо было закрыть дверь в комнату Уилара, пока не появился еще кто-нибудь. Лишившись паука, она ощущала какую-то странную пустоту внутри. Дышалось легче, но это было незнакомое, почти болезненное ощущение.
Когда она подбежала к двери, на пороге показался Эрбаст Ринолье. Он был весь в крови и едва мог стоять.
— Эрбаст! — закричала Эльга. Она схватила его за руку и попыталась втянуть в комнату. — Господи, Эрбаст! Вы…
Душевидец, увидев ее, подался назад.
— Не…
Он не договорил, удивленно уставившись на конец копья, вдруг вышедшего у него из живота. Эльга с ужасом отступила на шаг. Кошмар продолжался.
Эрбаст упал. На его месте появились двое — шээлит и один из рыцарей Джельсальтара. Оба вооружены мечами. Переступив через умирающего душевидца, они вошли в комнату.
Эльга сделала еще один шаг назад. Она понимала, что через несколько секунд с ней сделают то же, что только что — на ее глазах — сделали с Эрбастом. Второго паука у нее не было, Уилар, скорее всего, уже мертв или просто забыл о ней, бежать некуда. «Господи… мысленно закричала она. — Кто-нибудь!!! Помогите!..»
Воины надвигались на нее, Эльга продолжала отступать. Потом она услышала шум и вдруг поняла, что шээлит и рыцарь смотрят не на нее, а на что-то за ее спиной.
На подоконнике, держа метлу наперевес, стояла Марта Весфельж. Ее ноздри тяжело раздувались. Не задаваясь вопросом, откуда она тут взялась, Эльга подумала: «Зачем я кричала?.. Теперь ее убьют тоже…»
Марта спрыгнула на пол. Рыцарь двинулся к ней, шээлит по-прежнему наступал на Эльгу. Внезапно Марта отпустила метлу, повернулась задом, нагнулась и задрала юбку. Эльга истерически захохотала. Шээлит и рыцарь, ничего подобного, конечно, не ожидавшие, удивились — но и только. От чертовок ожидать можно было всего, что угодно.
Марта поднатужилась и громко пернула. Выданный ею оглушительный, хлюпающий залп был способен вызвать тошноту даже у того, кто просто слышал его. Но дело было не только в звуке. По комнате начал распространяться отвратительный смрад. Едва вдохнув его, Эльга едва не потеряла сознание. Бурые пары, словно живые, окружили шээлита и рыцаря… Воины забыли о женщинах. Они хрипели, плевались, терли слезящиеся глаза… Рыцарь выронил оружие и, хрипя и держась за горло, упал на колени. Шээлит оказался покрепче. Он еще держался на ногах, но, чтобы не упасть, вынужден был ухватиться за столбик кровати.
— Чертова погань!!! — возмущенно завопила Марта. — Лучший залп в моей жизни! Че ж вы не сдохли, сучье семя?!. Ах ты, без магия клятая!..
«Боже мой! — подумала Эльга, едва удержавшись, чтобы вновь не согнуться в истерическом хохоте. — Это же… Это же у нее заклятье такое!!!»
Поскольку умирать враги упорно не желали, Марта закончила то, что начала, уже не столь экстравагантными методами. Пользуясь тем, что задыхающиеся противники по-прежнему находились в недееспособном состоянии, она поудобнее перехватила метлу, размахнулась и закатала черенком в лоб сначала шээлиту, а потом — рыцарю.
— Давай сюда, девка! — прикрикнула она на Эльгу.
Та, не понимая, не двинулась с места.
— Сюда, говорю! — Ведьма оседлала метлу и сделала несколько неприличных жестов тазом — как будто бы она была мужчиной, а метла являлась ее огромным деревянным членом. — Живо!
Сев перед Мартой, Эльга схватилась за черенок с некоторой опаской — Марта делала слишком живописные движения, и в какой-то момент Эльге и в самом деле стало казаться, что это не метла, а… Тут она почувствовала, как ее ноги отрываются от пола. Советник — во второй раз за последние два дня — неожиданно проснулся и деловитым тоном сообщил, что странное поведение Марты было необходимо для того, чтобы отвлечь внимание сначала воинов, а потом и Эльги — от обычного мира, от привычного хода вещей и утащить их на другую сторону реальности, где… Не дослушав, Эльга приказала Советнику заткнуться. В этот момент они вылетели в окно. Марта бормотала ругательства, плевалась, но тем не менее довольно ловко управлялась с метлой. Рассекая ветер, по расширяющейся спирали они стремительно поднимались вверх. Зимний холод жег кожу, но отчего-то Эльга была уверена, что не замерзнет.
Девушка посмотрела вниз. Замок был переполнен вооруженными людьми. Их было гораздо больше, чем она предполагала. Если бы Марта не вытащила Эльгу, ее бы неизбежно нашли. Здесь было не менее полутысячи шээлитов, ворвавшихся во двор через ворота, которые услужливо открыл Регин ан Нель. К этому числу следует прибавить две сотни стражников и рыцарей Джельсальтара, а также тех шээлитов, которые проникли в замок через подземный ход.
Но картина, которую наблюдала Эльга, была какой-то странной. В окружавшем ее мире чего-то не хватало, а что-то новое, наоборот, присутствовало — только Эльга никак не могла понять, что это. Небо было низким и сумрачным. В воздухе текли какие-то пульсации и сгущения. Замок Айлиса Джельсальтара медленно таял где-то далеко внизу. Кажется, они поднялись очень высоко — или спустились очень низко? Направления снова перепутались. Дырявый плащ Марты развевался за спиной, как крылья. Одно из сгущений стало преследовать их. В какой-то момент Эльга решила, что это живое существо. Во всяком случае, у нее появилось четкое ощущение, что сгущение наблюдает за ними. Когда она пыталась разглядеть сгущение прямо, оно пропадало, а когда отворачивалась — шествовало, как ни в чем не бывало, где-то на периферии восприятия. Эльга так и не смогла понять, что это, потому что Марта раздраженно шикнула на сгущение, и неизвестный попутчик, решив, по видимости, что ему не по пути с ведьмой, предпочел убраться подобру-поздорову.
Где-то впереди парила большая хищная птица. «Мерхольг жив», — подумала Эльга, но эта мысль не вызвала в ней никаких эмоций — она слишком многое пережила сегодня, и все чувства онемели, притупились. Несколько секунд спустя они влетели в какое-то туманное сгущение, птица впереди исчезла, а Эльге вдруг показалось, что они движутся по узкому темному коридору. Ее разум ожил и начал громко выражать свои сомнения: что еще за коридор? Какой коридор может быть среди облаков? Метлу несколько раз тряхнуло. Каким-то глубинным инстинктом Эльга поняла, что если она сейчас примется думать, смотреть по сторонам и пытаться определить их местонахождение в пространстве, то, скорее всего, они попросту упадут вниз. Чтобы не мешать Марте своими мыслями, она закрыла глаза и принялась считать до ста и обратно.
Старая ведьма визжала, улюлюкала и время от времени принималась выделывать на метле фигуры высшего пилотажа. Похоже, ей нравилось летать.

***

…Уилару казалось, что он источается, подходит к какому-то пределу прочности… Внутренние резервы, позволявшие ему двигаться, подобно призраку или смертоносной тени, почти истощились — безмагия неуклонно вытягивала из него силы. После того как убили ан Пральмета, шээлиты сосредоточились на нем одном. Его едва не прижали к стене, но в этот момент барон ан Сорвейт очнулся и ворвался в ряды шээлитов с тяжелой скамьей наперевес. Он сбил с ног не меньше десятка врагов, а затем, встав напротив входа, начал размахивать скамьей направо и налево, вращая ее будто пушинку. Шээлиты дрогнули, тем более что вторая волна нападающих уже почти иссякла.
В этот момент Уилар увидел, как Зальц Онтберг достает из мешочка полупрозрачный хрустальны и шар и взвешивает его в руке, собираясь кинуть. Знание обрушилось на него, как хорошая оплеуха.
— Мерхольг, назад!!! — заорал чернокнижник. Барон едва успел отпрыгнуть. Над его головой прогремел взрыв. Огромный деревянный балкон рухнул вниз, погребя под собой полтора десятка шээлитов. В это время со стороны донжона донесся истошный крик.
Отступавшие хлынули обратно в зал. Зальц Онтберг был сбит с ног и растоптан. Следом за отступающими со стороны второй двери в зал полились вооруженные люди с золотистыми кругами против сердца…
— Да они тут повсюду! — круша черепа и кости, ревел Мерхольг ан Сорвейт. — Уилар! Уходим!
Они отступили к окну. Шээлиты надвигались ощетинившийся клинками и копьями строй. В зале добивали последних колдунов.
— Ты первый, — сказал Уилар.
Мерхольг швырнул во врагов скамью, вскочил на подоконник и прыгнул вниз. Он упал не во двор, а на крышу какого-то сарая. Упал — и прижался к крыше всем телом: толпившиеся во дворе солдаты дружно потянулись к лукам и арбалетам. Ему требовалось несколько секунд, чтобы поменять обличье.
Увидев, что враги уходят, шээлиты бросились к Уилару. Он увернулся от удара копья, запрыгнул на подоконник и… исчез.
Решив, что он, как и Мерхольг, спрыгнул вниз, нападавшие хлынули к окнам. Но внизу никого не было. Солдаты, стоявшие во дворе, стреляли в большую темную птицу, поднимавшуюся ввысь.
— Сосцы святой Кримгильды! — ошеломленно произнес кто-то из рыцарей Джельсальтара. Шээлит, едва не вываливавшийся из окна в тщетных попытках обнаружить беглецов, резко повернулся, собираясь поставить богохульника на место. Но он забыл то, что хотел сказать, еще прежде, чем открыл рот. Боковым зрением он заметил какое-то смутное пятно в воздухе у самой стены. Повернул голову. Ничего. Окна, обледенелый карниз, стена. Внезапно что-то сдвинулось в мире. Шээлит моргнул — соринка попала в глаза — и увидел прямо перед собой черного мага. балансирующего на карнизе. В ту же секунду весь двор взорвался яростными криками — чернокнижника увидели и остальные.
Отступая к юго-западной башне, Уилар тихо выругался. Он не думал о стрелах, пролетавших совсем рядом, не думал о том, что в любой миг может сорваться и упасть вниз. Он злился из-за того, что заклятье, за которым он так долго охотился позапрошлой ночью, заклятье, которое в нормальных условиях могло работать значительно дольше, сейчас исчерпало себя всего за несколько секунд.
Удача, впрочем, все еще сопутствовала чернокнижнику, потому что ему удалось добраться до края карниза неповрежденным. Шээлит полез за ним следом, но на первом же шаге рухнул вниз, на крышу сарая, с которого несколько секунд назад взлетел Мерхольг.
На башне карниза, естественно, не имелось, да и бойницы в башне были слишком узки, чтобы в них могло протиснуться существо крупнее кошки, но у Уилара еще оставалась в запасе пара заклятий, и ему очень хотелось надеяться, что, прежде чем погаснуть, заклятья про работают те несколько мгновений, которые были необходимы ему, чтобы спастись.
Стоявшие внизу люди увидели, как чернокнижник вдруг наклонился вправо, будто собираясь рухнуть, огибая башню, до тех пор пока не добрался до бойницы. Он расплылся в воздухе и втянулся в узкую щель — воздушная тень или сноп черного дыма.
…Внутри было холодно и пусто. Из-за полуоткрытой двери слышались голоса солдат. Выглянув в коридор, Уилар увидел четырех шээлитов, топтавшихся перед дверным проемом, заблокированным рухнувшим балконом. Пользуясь тем, что они его не заметили, он успел убить двоих прежде, чем шээлиты сообразили, что происходит. Третьего он убил несколько секунд спустя, четвертый бросился бежать. Уилар догнал его и воткнул Скайлаггу ему в спину. Выдергивая из умирающего вымазанное в крови оружие, он услышал шум на лестнице — кто-то поднимался наверх. Уилар кинулся вперед по пустому коридору, свернул влево и на пороге собственной комнаты наткнулся на Эрбаста Ринолье. Душевидец, проколотый копьем насквозь, был еще жив. Он пытался что-то сказать. Уилар наклонился.
— Я…
— Что?
— Я видел — прохрипел Эрбаст. — Летающую женщину… А это невозможно.
Он закашлялся, выплюнул сгусток крови и умер. Уилар встал на ноги. С обоих концов коридора до него доносились голоса солдат и шээлитов. Знание, нахлынувшее на него с последним вздохом Эрбаста, было соленым, как кровь. Судя по всему, он остался последним живым колдуном в замке Джельсальтар. Все, кто мог уйти — ушли, остальные — погибли.
Уилар оглянулся. Пока коридор был пуст, но через несколько секунд здесь появятся шээлиты. Эльга жива, Мерхольг тоже.
«Пора бы и мне убираться, — подумал Уилар. Самое время».

Глава 15

Один монах спросил Кэгена: «Что такое путь?»
Кэген ответил: «Поющий дракон на мертвом дереве».
«…»
Монах: «Кто слышит песню дракона?»
Содзан: «Вся Вселенная наполнена ее звуками, и нет никого, кто бы не слышал ее».
Монах: «Что за мелодию поет дракон?»
Содзан: «Это неизвестная мелодия, но те, кто слышит ее, теряют себя».
Хэкиган-сю
Дом ведьмы был именно таким, каким должен быть: скособоченным, захламленным, с дверьми не на восток, как у всех приличных людей, а на север. Правда, дом стоял на земле, а не на птичьих ножках, как положено в сказках, но отсутствие этой последней детали сполна возмещалось лошадиными, коровьими и человеческими черепами, развешенными на длинных жердях вдоль частокола. В общем, ведьмин дом производил самое угнетающее впечатление.
Проснувшись поздним утром, Эльга долго лежала с открытыми глазами. Во всем теле она ощущала слабость и опустошение. Окончание полета она помнила смутно: кажется, она несколько раз теряла сознание. Ей казалось тогда, что весь мир превратился в гигантскую занозу, которая медленно проталкивается через ее нутро. Еще она помнила, что почти ничего не видела по пути и что они мчались быстро, как ветер. Впрочем, вполне возможно, что они с Мартой Весфельж и в самом деле превратились в ветер — кто знает? Эльга уже ни в чем не была уверена.
Комната, в которой она лежала, была погружена в полумрак. Окошко покрыто толстым слоем изморози.
Под потолком развешены пучки трав. Вдоль стен лавки и сундуки. От печки, рядом с которой стояла кровать, исходило тепло.
В комнате было тихо. Внезапно из-за печки вышла черная кошка. Встретилась глазами с Эльгой и несколько секунд бесцеремонно ее разглядывала.
— Кис-кис-кис! — Эльга улыбнулась и вытащила из-под одеяла руку. Кошка презрительно посмотрела на девушку и ушла обратно за печку.
«Может, это Марта? — перестав улыбаться, подумала Эльга. — Превратилась и ходит по дому… у них это просто».
Она полежала еще немного. Когда она уже совсем собралась встать, в сенях послышались шаги, потом скрипнула дверь, кто-то вывалил рядом с печкой охапку дров, И вот перед глазами Эльги, загораживая падающий из окошка свет, образовалась дородная фигура Марты Весфельж. Щеки с мороза у нее были красными, словно яблоки.
— Ну ты, девица, и горазда спать! — возгласила Марта, уперев руки в боки. — Поди, полдень уж прошел. Давай-ка, вставай! Нечего валяться.
Эльга медленно села на кровати. Сразу закружилась голова. Подождав немного, встала на ноги. Чтобы не упасть, ухватилась за печку.
— Ууу… — сказала Марта. — Да ты дохлая совсем… Пройди, умойся. Холодом подыши. А я пока обед приготовлю. Откармливать тебя будем. А то тощая ты, как жердь. Маленькая и тощая. Куда ж это годится?
Немного придя в себя, Эльга оделась, умылась (Марта налила в умывальник теплой воды и дала чистое полотенце) и вышла во двор. Черепа раскачивались на ветру и тихо постукивали о дерево. На частоколе неподвижно сидели вороны, на появление Эльги никакого внимания не обратившие.
Двор был засыпан снегом, но часть его Марта уже успела убрать — под навесом рядом с крыльцом стояли деревянная лопата и волшебная метла. Еще дальше, под окошком, Эльга заметила очищенную от снега скамейку, подошла и села на край. В огромных валенках которые одолжила ей Марта, холода совсем не ощущалось. Эльга долго сидела, смотрела по сторонам, на двор, на небо и облака — и чувствовала, как оживает. Холод и ослепительно белый снег как будто вливали в нее жизнь, наполняли какой-то потаенный резервуар, полностью опустошенный во время вчерашнего перелета. «А я ведь тоже колдунья», — вдруг подумала она. Никогда раньше Эльга не думала о себе так — ни когда училась знахарскому делу у матушки Марго, ни во время путешествия с Уиларом. Впрочем, когда рядом был Уилар, она вообще больше пугалась, чем думала.
Теперь впервые мысленно причислив себя к тому роду людей, к которому принадлежала и матушка Марго, и Уилар Бергон, и Марта Весфельж, и все те, кто погиб во время вчерашней бойни, она не ощутила ни сомнения, ни внутреннего сопротивления. В ее душе, почти случаи но и почти незаметно, произошел какой-то глубокий внутренний переворот. Она больше не могла закрывать глаза на то, кем является по своей сути. Вместе с тем, и сейчас она начала понимать это, осознание и принятие своей природы заключались не просто в констатации факта, но также предполагали какие-то очень важные последствия, содержали в себе полный пересмотр всей ее жизни.
Ее тревожили эти последствия (она еще не знала, какие они, просто ей никогда не нравились перемены в ее жизни — какие бы то ни было), но вместе с тем мысль о том, что она тоже является колдуньей, а значит, может делать разные необыкновенные вещи, была приятна. Она решила колдонуть что-нибудь «эдакое». Надо было только найти подходящий объект для приложения своих сил.
Объект был найден почти сразу.
Эльга вытянула руку в сторону сидящей на колу вороны и повелела:
— Иди сюда!
Ворона пару раз моргнула, потом повернула к Эльге клюв. Потом снова отвернулась. Взлететь она даже не подумала. Даже крыльями не пошевелила.
Эльге стало обидно.
То ли от обиды, то ли от ослепительно белого сне га у нее начали слезиться глаза. Посидев еще немножко и почувствовав, что, несмотря на теплую одежку, она потихоньку замерзает, Эльга встала и вернулась в дом.
От тепла и пара воздух внутри дома был густым, как в бане. Эльга поспешно разделась. Ведьма суетилась рядом с печкой — помешивала закипающее в котелке варево и следила за тем, чтобы молоко не убежало из кувшина. Кошка лежала на лавке и, прищурившись, лениво наблюдала за манипуляциями Марты. Эльга села рядом с кошкой, но особенно рассиживаться не пришлось — Марта быстро пристроила ее к делу: по ставить на стол плошки, кружки и ложки, порезать хлеб и прочее. Когда каша была готова, сели обедать. Эльга пила горячее молоко, ела свежий белый хлеб и вкусную пшеничную кашу на молоке и топленом масле, и чувствовала, что это — одна из тех немногих минут в ее жизни, когда она может сказать: «Мне хорошо и больше ничего не надо».
— А у вас одна корова или две? — спросила Эльга, когда они ополовинили котелок.
— А с чего ты взяла, что у меня есть корова? — вопросом на вопрос ответила Марта.
— Но… как же… — Эльга растерялась. — А молоко?..
— Ну вот еще, корову держать!.. — хмыкнула ведьма. — К чему? Мне каждый день из соседней деревни парное привозят.
— А вы одна живете?
Марта кивнула:
— Как видишь.
— А кто за домом присматривал, пока вас не было?
— А что за ним присматривать?
— Ну вот кошка… кто ее кормил?
Кошка, услышав это заявление, насмешливо посмотрела на Эльгу.
— Три. — Марта показала девушке три пальца. Три вещи тебе скажу. Во-первых, присматривать за ней не надо. Разве что присматриваться. Во-вторых, она все время, пока мы в этом чертовом замке околачивались, была со мной. В-третьих…
— С вами? — изумилась Эльга. — У вас не было никакой кошки…
— Была, — безапелляционным тоном заявила Марта.
— Но я же видела!
— Что видела? Мою кошку? Ну вот — видела, а говоришь — «не было»!
— Нет! В смысле наоборот! Я ее не видела!
— Ну-у… — потянула Марта. — Это уж не к моей кошке, а к твоим глазкам подслеповатеньким претензии держать надо. Была Чернявка со мной все время. Чем хошь поклясться могу!
Кошка, соглашаясь со словами ведьмы, утвердительно стукнула по лавке черным хвостом.
— А в-третьих. — победно закончила Марта, — это и не кошка вовсе!
— А кто? — Эльга с опаской посмотрела на кошку.
— Спутник.
— А кто это?
Марта подумала и сказала:
— Спутник — он Спутник и есть. Иначе не скажешь.
— А что он делает? Для чего он нужен?
— Для разного.
— Ну а все-таки?
— Тайны ловит.
— Что? — Эльге показалось, что она ослышалась.
— Тайны, грю, ловит. Не самые, конечно, большие, а те, которые поменьше. Ну да мы с Чернявкой звезд с неба не хватаем. Скромно живем. Знаем свое место.
— А как она их ловит? — продолжала допытываться Эльга.
— У меня в углу избы дыра есть, — объяснила Марта. — Я заслонку открываю, а Чернявка туда, значит, пролазит. И там за Тайнами охотится.
— А как… — Эльга не договорила — ее оборвало раздраженное шипение.
— Вишь, не нравится ей, когда об том разговаривают, — прокомментировала Марта. — И правильно. Потому как от вопросов твоих толку никакого нет. Давай-ка лучше об чем-нибудь другом потолкуем.
— Как вы считаете, Уилар жив? — подумав, спросила Эльга.
— А то! — хмыкнула Марта. — Через неделю будет. А может, и раньше.
— А вы это точно знаете?
— Уверена. Куда ж он денется-то?
— То есть… вы не знаете точно, жив он или нет?
— Милая моя! — Ведьма умиленными глазами посмотрела на Эльгу. — Ну ты сама посуди, по уму-то! Чтобы этот-то прохвост себя убить позволил — можно ли в это поверить? А раз так, какой отсюда вывод? А вывод такой, что ждать гостя дорогого нам надо самое позднее через неделю, потому как именно стока путь от Лайфеклика до Тондейла занимает. А под Тондейлом-то мой дом и стоит, чтоб ты знала.
— А как он узнает, что я у вас?
— Ну ты спросила! — Ведьма всплеснула руками. Эльга почувствовала себя глупо и поспешила оправдаться: — у него ведь нет Советника…
— А ему Советник и не нужен. Он его давно с потрохами съел и с тех пор сам все знает.
— А у вас есть Советник?
— Есть, — призналась ведьма.
— А почему же вы ничего не узнали про то, что на замок нападут?
— Безмагия клятая. — Ведьма сморщилась. — Советники они ж тоже, ты пойми, не боги всемогущие. К Джельсальтару в разум не про никнешь — это раз. Шээлитов благодать их божественная, будь она неладна, защищает. Это два. Ну а рыцари или там слуги герцоговы про нападение до самого последней минуты ничего не знали. Это три.
— То есть… вы хотите сказать, что Советники берут свои знания из умов других людей?
— Не из умов. Из желаний. Желания весь мир пронизывают, и людей также. Не люди желания создают, а, напротив, желания в людей входят. Создавать желания немногие умеют. Но про это тебе пусть лучше Уилар рассказывает, если попросишь. Он у нас мужчина разумный, в университетах обучался, и язык потому — как помело. Это мы-то с Чернявкой деревенские, два слова связать не умеем…
— А как вы познакомились с Уиларом?
— А он тут жил, — ответила Марта. — Мальчишкой еще совсем. У бабки моей учился.
— А потом они… поссорились? — тихо спросила Эльга, вспомнив свое видение — про гигантскую жабу и волка.
«Поссорились»! — передразнила ее Марта. Вусмерть посрались! Чуть не поубивали друг друга.
— Из-за чего?
— Все бабка моя… — Не находя слов, Марта покачала головой. — Характер у нее был… нелегкий. Это я-то добрая, а она… Хотя… на старости лет, когда слабеть начну, может и я такая стану… В общем, скажу тебе так: не задарма она его в дом взяла. Два года ждала, пока в нем Дар созреет. Ну а потом… — Марта махнула рукой. — А мальчишка-то хитрый оказался. И учился быстро. Ну вот. Когда она у него силу отнять захотела, они и схватились друг с другом. Ничья, значит. Ну на молодом-то все быстро заживает, а бабка моя с тех пор как заболела, так, считай, до самой смерти больной и пробыла. Десять лет последних вовсе с постели не вставала. Намучилась я с ней — ужас! Врагу такого не пожелаю. А голубчик-то наш на следующий день, как подрались они, с утра и упорхнул. И тут его понять можно. Если бы остался, нашла бы она способ его со свету сжить.
— А сколько с тех пор прошло времени? — спросила Эльга.
— Лет сорок, — подумав, ответила Марта. — А может и больше… Не помню. Виделись мы с ним с тех пор один только раз на шабаше — да и то… так. Мимоходом. Поговорить толком и то не успели. Сразу в тяни-толкай играть стали — знаешь такую игру?
Эльга покраснела.
— А он сильно изменился?
— Уилар-то?.. — Марта задумалась. — Да как тебе сказать… С одной стороны — да, а с другой… Все мы меняемся.
— Он всегда был таким злым?
— А он не злой, — возразила Марта. — Ему просто наплевать на всех, вот и все. И раньше так было. Думаю, уродился он таким. Только в разное время это по-разному проявлялось. И на себя ему наплевать.
Эльга покачала головой. С последним она была не согласна.
— Точно тебе говорю, — уверенно заявила Марта. — Будь оно иначе, не стал бы он связываться с теми силами, с которыми связался. С огнем играет; по краю бездны, посвистывая, разгуливает. А вот я на его месте посвистывать бы не стала!
— Вы про… — Эльга понизила голос. — Про Климединга говорите?
— Про него самого.
— Уилар как-то сказал что раньше Климединг был человеком.
— Так это ж когда было! — Марта всплеснула руками. — С тех пор столько воды утекло — ууу!.. Нет в нем ничего человеческого, давно уже нет. Я, конечно, всех их делов-то черных не знаю и знать не хочу, неинтересны они мне вовсе, но думаю так: от Климединга уже и кусочка не осталось. Думаю, он впустил в себя кого-то из тех, кто дремлет во тьме, а тот его начисто и выел. Потому Климединга давно уже нет. И обитателя темного нет, если по уму разобраться. Потому что разве ж они сами по себе, обитатели-то? — Марта покачала головой. — Вот потому-то и выходит, что ни человека нет, ни другого, а есть только одна тьма. А Уилар-то это ж надо додуматься! — теперь на место Климединга метит. А ведь ума-то у него палата, не зря ж в университетах штаны просиживал! Ну а раз так, какой вывод отсюда мы делаем? А такой вывод, что до такой степени ему на все наплевать стало, что и на себя наплевать тоже!
Эльга покачала головой и сказала:
— Но неужели он не понимает, что…
— Все он понимает, но смириться не может. Выше головы не прыгнешь, но ты поди, докажи ему!.. Сколько уж до него умельцев по мосту над пропастью, тонком, будто лезвие, пройти пытались — а где они все? Нету. Последняя дурость — с дьяволом в кости играть и душу свою на кон ставить. Можно ли выиграть, если и последнему дуралею известно, что никогда дьявол честно играть не станет? А даже, положим, если и выиграешь — тогда что? Сам.дьяволом станешь. И тут я и не знаю даже, что хуже — проиграть или выиграть.
Эльга запуталась. Непонятно было, что в словах ведьмы являлось иносказанием, а что прямой правдой (по крайней мере, в понимании самой Марты). Чтобы зацепиться хоть за что-то, девушка спросила:
— А про какой мост вы говорите?
— Мост, острый и тонкий, как наточенный меч. — Ведьма сделала значительное лицо. — Узкий и длинный. На одной стороне люди живут, а на другой — одна тьма, ничего не видно. А под мостом — бездна бездонная. Бездна потому и называется так, потому что без дна. А в бездне — пламя и дым, и смерть, и мука бесконечная. Нельзя, по моему мнению, беспечно человеку своей душой играть.
Эльга кивнула. В этом вопросе с Мартой она была полностью солидарна.
— Ну что, наелась хоть чуть-чуть?. — усмехнулась ведьма. — А раз наелась — давай-ка со стола убирать.
Прошел день в мелких заботах и разговорах, а ночью Эльга увидела сон. Скорее всего, он был вызван словами Марты. Мост, который увидела во сне Эльга, был крутым и тонким. Он извивался каким-то безумным зигзагом, пламя лизало его со всех сторон, и огненная бездна простиралась не только внизу, но и наверху. Несмотря на свое странное устройство (при всех своих бесконечных подъемах и спусках, поворотах и возвращениях, мост одновременно казался Эльге прямым, как самая совершенная стрела — конечно, такое совмещение противоположностей возможно только во сне), была одна закономерность, которую Эльга подметила далеко не сразу. Чем дальше, тем ниже он становился, многие участки были полностью погружены в огонь. Она не видела конца пути. Во-первых, мост, и без того слишком тонкий, в скором времени вовсе пропадал из глаз, а во-вторых — ее восприятие было каким-то неполным, ущербным, как будто бы она смотрела в узкую щель или сквозь тусклое стекло. Когда эта мысль пришла ей в голову, она отступила на полшага — и поняла, что и в самом деле стоит перед закрытой дверью, склонившись к замочной скважине для того, чтобы рассмотреть то, что находится с другой стороны. Отчего-то это ввергло ее в панический ужас. В ту же секунду она проснулась и, тяжело дыша, села на кровати. В доме было тихо и темно. Марта Весфельж шумно дышала во сне. Напротив, на своем любимом месте на лавке, лежала Чернявка. В отличие от ведьмы, она не спала. Ее глаза в темноте были похожи на горящие зеленовато-желтые угли.
Вынырнув на поверхность жизни, глотнув воздуха и успокоившись, Эльга, так толком и не проснувшись, легла обратно и вновь погрузилась в глубины сновидений. На грани между сном и явью она подумала, вспоминая то, что так ее напугало: «Наверное. это одна из дверей, про которые говорила матушка Марго. Одна из семи. Дверь моих глаз — первую дверь — я однажды уже открыла. Это вторая».

***

На следующий день Марта Весфельж выгнала ее на улицу — убирать снег. Особого смысла в этом занятии Эльга не видела — снег шел каждый день, и убирать его можно было хоть до бесконечности но с хозяйкой спорить не стала. Когда Марта вручила ей метлу и лопату, осторожно осведомилась:
— А как же?.. — покосилась на метлу. — Разве ею можно подметать?.
— А для чего же еще, по-твоему, она нужна? — изумилась Марта.
— Она же волшебная!
— Ну вот еще! — фыркнула ведьма. — Она такая же волшебная, как твои валенки или, положим, дверь от сортира.
Теперь пришла Эльге очередь удивляться.
— Но как же… Зачем же вы тогда везде с собой в замке ее носили?
Марта пренебрежительно передернула плечами.
— Моя метла! Хочу — на прием к герцогу с собой возьму, хочу — в сарае оставлю.
— Но мы же на ней летали!
— Эээ — Марта покачала головой. — Молодая ты еще совсем. Несмышленая. Опытная ведьма на чем хочешь взлететь сможет. А на чем не сможет, на том ускачет. Впрочем, хорошие палки, — тут она сделала неприличный жест, — в наши-то дни все реже и реже встречаются. Вот бы мне такую палку найти! — Марта мечтательно зажмурилась. — Уж я бы на ней и налеталась, и наскакалась бы вдосталь!
От развязных движений Марты Эльга покраснела и, чтобы скрыть смущение, спросила:
— Весь снег убирать?
— А как же! Сначала лопатой, потом метлой. Да ты не косись на нее так опасливо!.. Самая обычная метла, чем хочешь тебе поклянусь! Кто тебе такую глупость в голову вбил, будто она волшебная? Если знаешь что к чему, так у тебя любая вещь волшебной станет, а если не знаешь — то сколько ни ищи, все равно не найдешь. Нет никаких волшебных вещей, сказки все это!
Эльга неуверенно улыбнулась — по тону Марты нельзя было понять, шутит она или говорит серьезно.

Предыдущая страница 14 Следующая страница


15 Андрей Смирнов

— А вот и нет, — возразила девушка. — Одну волшебную вещь я сама, своими глазами видела. Она иногда в меч превращалась, а иногда — в змею.
— Это ты про что? — подозрительно спросила ведьма.
— Про посох Уилара.
Эльга тут же пожалела. что заговорила об этом, — ведьма нахмурилась и замолчала. Каким-то внутренним чутьем Эльга поняла, что шутки кончились — как будто бы она ненароком сболтнула что-то лишнее. Когда она уже совсем собралась приступить к своей работе, Марта вдруг снова заговорила.
— Это не посох, — негромко произнесла она. — Не знаю и знать не желаю, что это такое, но это вообще не вещь. Это что-то опасное и злое. Не знаю, откуда у него… это. Может быть — принес из тьмы. Или получил во время какой-нибудь дьявольской сделки. Или…
— Может быть, это Тайна? — предположила Эльга. Марта покачала головой.
— Не думаю. Тайны совсем другие. Это… больше на живое существо похоже, чем на вещь… Нет. — Она раздраженно потрясла головой. — Не знаю и знать не хочу.
И, недовольно бормоча себе под нос, ушла в дом. Эльга быстро увлеклась работой и не замечала времени до тех пор, пока Марта не позвала ее обедать. Она ела куда с большим аппетитом, чем вчера, а Марта подкладывала ей то кашу, то пирожки, то блины. то паштет с таким энтузиазмом, как будто бы задалась целью откормить свою гостью «на убой». Это неожиданное сравнение вызвало в памяти Эльги массу сказок, услышанных в детстве, — про то, как ведьмы съедали путников (преимущественно — детей), заблудившихся в лесу. Эльга опасливо посмотрела на ведьму. Марта неторопливо жевала, поглядывала на кошку и думала о чем-то своем. «Какая ерунда в голову лезет», — подумала Эльга, успокаиваясь. В этот момент Марта неожиданно взглянула на гостью, расплылась в хищной улыбке и прошипела настолько жутким голосом, что Эльга чуть не подавилась:
— Ч-шшшто, боиш-шшся?..
Прокашлявшись, Эльга засмеялась — она уже поняла, что это шутка, от которой ведьма, подслушав ее мысли, ну просто не могла удержаться. На другом конце стола беззвучно смеялась Марта Весфельж. Она смеялась, потому что Эльгины мысли вызвали в ее памяти одно из самых страшных воспоминании — воспоминание о тесном и жгучем Нижнем Мире, в который она попала, когда Хиргильда однажды посадила ее на лопату и сунула в раскаленную печь. Она едва не умерла тогда, а может быть и умерла — она мало что помнила. Она очень быстро потеряла сознание и очнулась уже на полу. Хиргильда хлопотала над ней. Ее кожа была красной и горячей, как раскаленный металл. Через несколько часов она остыла, но еще долгое время Марта чувствовала себя так, как будто бы и в самом деле была зажарена и только благодаря какому-то необъяснимому чуду вернулась к нормальной жизни — или к ее видимости, потому что «нормальной» жизнь ведьмы можно назвать лишь с очень большой натяжкой.
Смеясь, Марта думала о том, что, будь Эльга ее воспитанницей, ей, скорее всего, пришлось бы поступить с этой девочкой так же, как когда-то Хиргильда поступила с ней самой. И Марта искренне радовалась тому, что их с Эльгой не связывают подобные обязательства, потому что неизвестно, чем бы все закончилось на этот раз, а столь огромную ответственность Марта не желала взваливать на свои плечи ни под каким видом. По своей природе она была слишком мягка, склонна к жалости и лени — и хотя бабка, годы и ремесло основательно повыбивали из нее эти качества, она понимала, что из-за слабости может подвергнуть ученика или ученицу гораздо большему риску, чем это допустимо — а риск в процедурах такого рода и без того был чрезвычайно велик В случае же Эльги риск увеличивался троекратно — хотя та и обладала отнюдь не самым слабым Даром, но была нерешительна, недисциплинированна, импульсивна; Дар, который она совершенно не умела (даже не пыталась) контролировать, то вспыхивал в ней, то угасал почти совершенно. Марта отнюдь не испытывала к ней неприязни, напротив — ощущала некоторую симпатию, но была просто безмерно счастлива от того, что Эльга не является ее ученицей — потому что будь иначе, она бы оказалась одной из самых трудных учениц, которых только можно представить. «Прежде чем ее Дар полностью раскроется, она будет не раз сталкиваться с опасностями, которые сама же на себя навлечет, думала Марта. — Чем дальше, тем больше. Сто против одного, что рано или поздно она оступится — и погибнет… Может быть, и хорошо, что ее учит Уилар… потому, что ему ни до кого нет дела, и если она погибнет, его это не слишком опечалит».
И поэтому Марта смеялась. Только смех мог защитить ее от бессмысленности и несправедливости худшего из миров и от собственных кошмарных воспоминаний. А Эльга, которая, конечно, не могла знать мыслей Марты Весфельж (тем более что ведьма хорошо умела их скрывать даже от самой себя), искренне смеялась вместе с ней над своим наивным испугом.

***

Следующий день застал Эльгу за тем же занятием, что и вчера. Она не роптала и не спорила, доказывая полную бессмысленность уборки снега — она была не в том положении, чтобы качать права. Даже если это был всего лишь каприз Марты, ведьма кормила ее и могла в любой момент выставить на улицу. Иногда, впрочем, Эльга приходила к мысли о том, что в работе, которую ей поручает ведьма, есть какой-то высший, непонятный ей смысл — именно в силу ее внешней абсолютной бессмысленности. Еще одна причина заключалась в самом характере Эльги — ей было проще смириться, чем доказывать собственную правоту. Работая то метлой, то лопатой, она вспоминала полузабытые детские сказки: о том, как детей, попавших в услужение ведьмам и колдунам, те загружали непосильной или явно бессмысленной работой: считать пшеничные зерна в мешках или соткать ковер за одну ночь. Еще одна причина, возможно, самая важная, заключалась в том, что это монотонное занятие не вызвало в ней никакого внутреннего протеста — она неожиданно обнаружила, что ей нравится находиться на свежем воздухе, нравится трудиться, пусть даже ее труду грош цена, пусть даже снег, который шел всю ночь, свел большую часть ее вчерашних трудов на нет.
Ближе к полудню, очищая участок перед воротами, она заметила человека, который выводил из леса пегую лошадку, тянувшую за собой волокуши. Человек был одет в дрянной, рваный тулуп, перетянутый веревкой, был бородат и носил на голове нелепую собачью шапку. За веревку был заткнут топор, на волокушах громоздились дрова.
Спустя некоторое время лошадка подъехала ко двору и остановилась. Эльга в этот момент не работала: вот уже целую минуту она наблюдала странное явление — облачко пара, образовавшееся, возможно, от дыхания человека или лошади, неторопливо вплывало во двор. Можно было, конечно, предположить, что облачко принес порыв ветра (ни мужичок и ни его лошадка особенно не торопились), но если учесть, что ветра сегодня не было вовсе, явление и в самом деле казалось необычным.
— Здорово, — сказал мужик Снял шапку, пригладил волосы и снова нахлобучил шапку на голову.
— Добрый день, — откликнулась Эльга.
— Это… Хозяйка-то дома?
Эльга кивнула.
— Сейчас позову.
Она зашла в дом. За минувшую ночь, которая, несмотря на снегопад, была довольно теплой, окна почти полностью очистились от изморози. Незадолго до появления мужичка Марта вышла во двор и закрыла все наружные ставни, превратив таким образом окна в настоящие зеркала. Она зажгла свечи и, сидя на лавке перед «зеркалом», неторопливо расчесывала волосы. Когда Эльга зашла в дом и уже открыла рот, чтобы сообщить о госте, Марта чуть повернула к ней голову и слова застыли у девушки в горле. Да, это была Марта… Но какая! Седая, морщинистая, уродливая старуха с огромным носом и плоской болтающейся грудью, у нее почти не было зубов, а те немногие, гниловато-желтые, которые еще оставались, с трудом помещались во рту. У нее были мутные, водянистые глаза, покрытые паутиной кровеносных сосудов. Широкие, жабьи губы и кривящийся в ухмылке рот.
Эльга застыла от ужаса. Жуткое видение продолжалось лишь один миг. Затем Марта снова обернулась к окну — и из затемненного стекла на Эльгу взглянуло ее отражение: стройная черноволосая девушка ненамного старше самой Эльги, и возможно, и вовсе ее ровесница. И тогда Эльга вспомнила, что подобные метаморфозы про исходили и с Уиларом; вспомнила, как иногда он казался старым, а иногда — молодым. И она поняла, что подлинный возраст Марты, как и возраст Уилара, не закреплен на месте, но плавает в том неопределенном промежутке, который пролегает между юностью и старостью.
— Что тебе? — спросила Марта. Вернее — спросило ее отражение: Марта смотрела в зеркало, а ее отражение смотрело на Эльгу.
— Там… — Девушка не успела договорить: ведьма уже все знала сама, и узнала это куда быстрее, чем могла бы ей рассказать Эльга.
— Счас выйду, — сказала она, по-прежнему не двигаясь с места. — Ступай.
Эльга поспешно выбежала во двор. Мужичок завел свою лошадку за ворота и преспокойно складывал привезенные дрова в поленницу. Похоже, он был тут не в первый раз.
— Вы Марте дрова привозите? — предположила Эльга.
Мужичок кивнул.
— А то! — Выждав паузу, объяснил: — Жену мою, ну, значит, по женской части, вылечила. За то всю зиму дрова ей должон поставлять. Вот так вот.
Скрипнула дверь. На крыльце появилась Марта.
Сейчас на вид ей было лет сорок — сорок пять: дородная баба в овчинной шубе и с шерстяным платком на голове. Завела разговор с мужичком: как дела да что в деревне, кто с кем и что почем. Мужичонка отвечал охотно, видно было: он и побаивается Марту, и уважает, и расположить к себе хочет. Эльга быстро потеряла нить разговора — ведьма и крестьянин обсуждали вещи, которые были известны и понятны только им одним, упоминали массу имен и прозвищ, смеялись при упоминании о каких-то происшествиях, о которых Эльга ничего не знала. В дом Марта крестьянина не пригласила, И, разгрузив дровишки, он вскоре уехал. Марта подозрительно позыркала по сторонам, понюхала носом воздух и ушла обратно в дом.

***

Сон, который приснился Эльге на третью ночь, запомнился так же ясно, как и предыдущий. Она брела среди острозубых, черно-серых холмов, под клубящимся темным небом. В небе бушевал шторм, на земле было относительно спокойно, но иногда порывы ветра, как плети, обрушивались вниз, раздирая одежду, вырывая и унося с собой куски тепла. Длинные, полупрозрачные, чуть светящиеся одеяния были ее второй кожей, тепло — ее плотью. В низине между холмами она увидела огонь, какого не бывает на земле — пламя, бушующее, как водопад, похожее на стремительно меняющееся, пляшущее рыжее дерево. В темноте прыгали, крутились, изгибались и изменялись существа, на которых не мог удержаться взгляд. Среди них была и Марта Весфельж — ее обнаженное тело ясно выделялось среди остальных и своей медлительностью, и белизной. Поначалу у Эльги возникло ощущение, что Марте не слишком-то нравится происходящее, возможно даже — она тут не по своей воле, возможно, подвергается каким-то издевательствам… Оснований к тому, чтобы думать так, было немало: существа изгибали и ломали Марту, бросали на землю, выворачивали конечности, прижимались и будто врастали в нее, заставляли Марту двигаться в своем, нечеловеческом ритме…
Следующая мысль, появившаяся у Эльги, состояла в том, что она наблюдает какую-то жуткую оргию. Она не слишком ясно видела то, что происходит, но похоже, существа и в самом деле на короткое время овладевали Мартой, иногда по двое или по трое; не задерживаясь, вбивали ритм в ее тело и затем отпрыгивали, отползали, выворачивались наизнанку и уплывали в сторону, уступая место другим.
Марта выгнулась дугой и побежала на четвереньках — спиной к земле, животом к небу — волоча на себе одно или даже, может быть, двух существ, сливавшихся или спаривающихся с нею в каком-то сумасшедшем пульсирующем танце. Голова Марты по вернулась на пол-оборота, лицом вниз, с такой легкостью, как будто бы у нее вовсе не было позвонков. Четверо существ подняли ее и, выгнув ноги за спину, принялись раскачивать колдунью то ли на своих руках, то ли на гигантских фаллосах, то ли на упругих жгутах, выходивших у них из животов и бедер. Поворачивая голову в другую сторону, Марта вдруг встретилась глазами с Эльгой. Существа, терзавшие ее, девушку то ли еще не заметили, то ли вовсе не обращали на нее внимания.
— Уходи! — закричала Марта. — Вон отсюда! Сейчас же! Тебе здесь не место!
Ее голос превратился в ураган, который подхватил Эльгу и понес к той черной дыре в небе, через которую она проникла в этот дьявольский мир. Ветра ревели, но больше не могли повредить ей. Холмы, огонь и Марта стремительно уменьшались, отдаляясь от Эльги, все вдруг стало неясным и зыбким. В ее душе вдруг возникла уверенность, что то, что она видела — не настоящее: она видела что-то другое, что не могла, оставаясь человеком, ни понять, ни запомнить, и в результате — увидела и запомнила вовсе не то, что было. Так было и раньше, и не раз с тех пор, как она начала свое путешествие с Уиларом. Ее глаза превратили сосредоточья тэнгама — в хрустальные скалы, а божество — в пеликана с клювом, полным человеческих глаз. Так было и сейчас. Она запомнила лишь маску на лице мира — маску, которую сама же, в некотором роде, и создала. Ее представления, словно призма или кривое зеркало, превратили реальность в тот ряд образов, который она увидела сегодня. Она увидела шабаш там, где, возможно, происходило нечто совершенно иное. Вряд ли что-то доброе или безопасное — иначе для чего бы Марте прогонять ее? — возможно, нечто даже более мерзкое, чем она могла себе представить, но — иное.
Но она не стала думать о том, что же могло там происходить на самом деле. Гораздо больше ее поражало то ощущение мира, которое владело ею в данный момент, которое позволило взглянуть на мир с какой-то иной стороны, с точки, более подходящей для Уилара, чем для нее самой. Новое ощущение мира и мысли, которые вытекали из него, были настолько необычными, что в какой-то момент она даже усомнилась: ее ли это мысли? Она ли так думает или кто-то другой? Но если то, чем она является сейчас, на самом деле — не она, то кто же она на самом деле?..
Эти странные, полубезумные загадки возможны только во сне — и, подумав так, она поняла, что спит. Уже всплывая на поверхность, она ухватила и запомнила частицу какого-то более важного и значимого видения, которое необъяснимым образом было связано с предыдущим. Она стояла в дверном проеме, позади тьма, а впереди — клубящаяся темнота, полная теней и тусклых сумеречных огней, темнота, из которой ее вышвырнул крик Марты Весфельж. Она могла смотреть и вперед и назад одновременно. Она видела перед собой бушующее пространство, а за своей спиной — так отчетливо, как будто бы вторая пара глаз располагалась у нее на затылке — черную фигуру, таившуюся в темноте коридора. Как ни странно, она не ощущала угрозы — откуда-то она знала, что кто бы это ни был, Похититель Имен или кто-то другой, он не станет сейчас нападать. Не может или не хочет?.. В какой-то момент ей показалось, что за ее спиной стоит Уилар — такой же опасный хищник, как и остальные обитатели тьмы, но к которому она за последнее время все-таки привыкла.
Но то мгновение, пока длилось видение, важна была не Марта Весфельж и бесившиеся вместе с ней твари, не зловещая черная фигура за ее спиной, которая могла принадлежать и Уилару, и Похитителю Имен.
Гораздо важнее было то, что она стоит на пороге второй двери, распахнутой настежь.

***

Она проснулась в темноте. Сознание было необычайно ясным — кристально ясным. Она отчетливо помнила все, что видела этой ночью. Сна не было ни в одном глазу. Эльга тихо оделась и выскользнула из дома. Рассвет еще не наступил, землей и небом владели сизые предрассветные сумерки. Снег хрустел под ногами. Окружающий мир — в отличие от сознания Эльги — был зыбким, неясным. Она села на лавочку, сунула руки в рукава. чтоб не мерзли, — и задумалась. Если то, что ей пригрезилось, нечто большее, чем просто сон, то возникало несколько очень важных вопросов. Всего лишь два дня тому назад Марта называла глупцами и безумцами, не ценящими собственных душ, тех, кто заигрывает с тьмою, тех, кто гуляет по острому мосту между Этим миром и Тем. Мост и бушующее пламя были за дверью, когда Эльга заглянула в замочную скважину, — судя по всему, именно тот мост, о котором упоминала Марта. Но когда дверь открылась, картина стала совсем иной. Марта отговаривала ее, предупреждала, пугала — но когда открылась дверь, ведьма уже была с той стороны. Еще полгода тому назад Эльга связала бы все увиденное в простую цепочку, идеально укладывающуюся в систему джорданитского мировоззрения: во-первых, Марта уже продала свою душу дьяволу, во-вторых, демоны и бесы, наслаждаясь своей властью, издевались над ней, в-третьих, Марта пожалела Эльгу и пыталась как могла отвратить ее от этого пути (возможно, именно поэтому демоны решили наказать ведьму). Все связывалось в безупречную логическую цепочку… связывалось бы в такую цепочку еще полгода тому назад. Но теперь она сомневалась. Она думала о том, что все происходящее и видимое ею вовсе не так просто, как кажется. Слишком легко принять то, что видишь, за то, что рассчитываешь увидеть. Уилар основательно подорвал в ее душе веру в упорядоченность окружающего мира.
Она задумалась так крепко, что не сразу заметила, что уже не одна. Сколько времени он (или оно?) сидел (сидело?) на другом конце лавочки? Возможно, он находился тут всю прошедшую ночь и не он подсел к Эльге, а она к нему. Она бы не смогла точно описать его внешность, как не смогла бы точно определить тот момент, когда она узнала о существовании своего соседа. Ощущение, что она тут не одна, накапливалось в ней постепенно и проникало в бодрствующее сознание незаметно, впитывалось, будто вода в песок. Сначала ощущение присутствия, потом — смутный образ чего-то большого, темного и косматого. Сделанное открытие ее не испугало — состояние сознания, в котором она сейчас находилась, не располагало к тем глупостям, которым она предавалась всю свою жизнь. Она не поворачивалась, не пыталась в упор разглядеть своего соседа — она знала, что сейчас работают какие-то другие правила, не те, к которым она привыкла. И лучше всего было просто принимать реальность такой, какая она есть. С каждой секундой образ существа, занимавшего соседнее место, становился все более ясным. Существо сидело тихо, можно даже сказать — осторожно. От него не исходило ощущение опасности, напротив что-то вроде несмелого любопытства, готового, в случае встречного благожелательного отношения, перерасти в дружелюбие. В какой-то момент Эльге показалось, что рядом с ней сидит оживший игрушечный медведь (и выросший при этом до десяти футов) или даже настоящий медведь, вернее, не медведь — медвежонок, только разумный и почему-то очень большой. Как только сложился этот образ, она — что неудивительно для женщины вообще и для молодой девушки в частности — немедленно почувствовала прилив самой неподдельной симпатии к этому существу. Ободренный «медвежонок» немедленно отозвался волной ответного дружелюбия. В результате некоторое время они просто сидели рядом на лавке и молча симпатизировали друг другу.
Эльга не пыталась заговорить с ним — откуда-то она знала, что разговора не будет и обращение, пусть даже и мысленное, разорвет установившийся контакт. Не потому, что речь могла напугать «медвежонка», а потому, что в его мире вовсе не было слов. Впрочем, слова и не особенно-то были нужны: их общее молчание связывало гораздо сильнее, было глубоким, полным доверия и взаимопонимания. Возможно, так было потому, что им, по сути, ничего друг от друга не было нужно.
Эльга не слышала, как открылась дверь в дом.
Услышала только шаги Марты — и резкий окрик:
— А ну-ка! Пшел! Давай-давай! Двигай отсюда!
Дружелюбное существо как-то разом погрустнело, потускнело, расстроилось, и, явно опасаясь ведьмы, поспешило ретироваться. Еще секунду оно было Смутным подобием обезьяньей или медвежьей фигуры — и вот уже расплылось тенью, стало сгущением воздуха, едва заметным облаком пара — и поплыло прочь. Марта уселась на освободившееся место, натянула рукавички и с удовольствием вытянула ноги. Сегодня с утра ей было лет тридцать — тридцать пять, и она была вовсе не толстой.
— Зачем вы его прогнали? — с тихой грустью спросила Эльга. — Оно же было хорошее… Оно людей боится. А вы!..
— Нечего! — сварливо возразила Марта. — Нечего по моему двору всякой нечисти шататься!
— Но оно же не злое…
— Ну и что с того?! — не отступала ведьма. — А пусть даже и очень себе хорошее, мне-то что с того? У меня что, проходной двор, что ли?! Нет уж! Врешь!.. Эх, девчоночка… — Марта вздохнула. — Пожила б ты с мое, не так бы запела!.. Вишь, черепа висят? — Она показала в сторону ближайшей жерди. — А для чего, как думаешь?.. Для красоты, что ли?.. Врешь! Для того, чтобы отгонять всяких… И как оно только пробралось, а?..
— Но оно же не хотело ничего плохого!..
— Ну а мне-то что — хотело, не хотело?! — Марта всплеснула руками. — Хоть доброе, хоть злое, а все одно — нечего без спросу по моему двору шататься!
Помолчали. Эльге было грустно и обидно за несправедливо прогнанное существо. И возможно, поэтому она задала вопрос, который иначе не задала бы вовсе или, по крайней мере, другим тоном:
— А меня вы почему прогнали?
Марта молчала так долго, что Эльга перестала надеяться на ответ. Из этого молчания можно было сделать какие угодно выводы. Марта не хотела отвечать… или просто не понимала, о чем идет речь? Значит, то, что видела Эльга — только сон и ничего больше? Фантазия, имеющая значение только для нее самой?
— Я видела сон… — начала было девушка.
— Это был не сон, — перебила ее ведьма.
Снова надолго установилась тишина. Эльга вертела слова ведьмы и так и этак, словно незнакомую вещь или непонятную головоломку, про которую не знаешь толком, где у нее верх, а где низ и как ее положить.
— Так почему вы?..
— Рано свернешь — не той дорогой поедешь.
— О чем вы?..
— Я вот что тебе скажу. — Марта поджала губы и постарела на пять лет. — Только одно скажу и больше ничего говорить не буду. Поймешь ты или нет, не знаю, но только вот или ты свои глупости убьешь, или они тебя. Вот и весь мой сказ.
— Подождите… Вы хотите сказать, что… — Эльга чувствовала, что вот-вот поймет что-то важное, но что это, как выразить это словами — она не знала: не было подходящих слов. — Вы хотите сказать — я могу ненарочно сделать что-то реальным?.. ну почти реальным… если я испугаюсь, я… попаду в ад?.. или создам ад для себя?.. И тогда я буду видеть не… — Она быстро кивнула в ту сторону, куда улетело облачко. — Не таких, а каких-то других, злых существ?.. Если я из-за страха оступлюсь на остром мосту, я попаду туда, куда боюсь?..
— Не только из-за страха, — сказала Марта. — Чаще бывает так, что видят мост там, где его нет… — Она замолчала и решительно поднялась. — Пойдем-ка в дом! Нечего языками попусту воздух молоть. Да еще и на морозе!
Эльга встала и поплелась вслед за ведьмой в дом.
На крыльце Марта остановилась, недовольно понюхала воздух, зыркнула по сторонам и пробормотала:
— Где ж шляется этот прохвост?.. Чтоб ему икнулось, окаянному!..
— Вы о ком? — поинтересовалась Эльга.
— О дружке твоем чернющем — о ком же еще?.. Где его только черти носят?..
«МОЕМ дружке?! — мысленно возмутилась Эльга, припомнив постельную сцену в замке Джельсальтар. А по-моему, это ТВОИ дружок!.. ОЙ!.. Она же мысли чи..» Марта вдруг выросла на полфута, раздалась вширь, потяжелела раза в полтора и угрожающе потрясла в воздухе сжатым кулаком:
— Ты у меня поговори еще!
Эльга не испугалась — напротив, едва сдержалась, чтобы не улыбнуться. Она знала, что ведьма злится не по-настоящему.

***

Тянулись дни. Загадочное косматое существо больше не появлялось. Шел снег, и Эльга по-прежнему каждый день должна была чистить двор. Марта занималась хозяйством: готовила еду, кормила животных (в хлеву, примыкавшему к задней части дома, жили коза, свинья и несколько кур). Несколько раз к Марте приходили местные жители — по каким-то своим надобностям. После их визитов в доме появлялось коровье молоко, сыр, колбасы и свежий хлеб. Каждые два дня уже знакомый Эльге мужичок привозил дрова.
…Это случилось на исходе недели. Эльга выполняла свою, уже ставшую привычной, работу. Марта была здесь же — занималась своими делами. Полностью погрузившись в работу, Эльга не замечала ее до тех пор, пока не услышала:
— Ну и ну!.. Даже метлой махать не умеешь! Неделю возишься, а толку — никакого!
Эльга вздрогнула и остановилась. Поправив выбившуюся из-под платка прядь волос, посмотрела на ведьму. Та стояла, подбоченившись, умудряясь сочетать на своем лице выражение снисходительной жалости одновременно с раздражением и недовольством.
«Будет придираться, — тоскливо подумала Эльга. И что ей только не нравится?» Она подумала не открыто, а так, как учил Эрбаст — разделила свои мысли, пряча недовольство глубоко внутри, а внешне демонстрируя смирение и покорность — и подтверждая этот внешний слои всем своим видом.
Марта подошла и отобрала у нее метлу.
— Метешь так, как будто работаешь, — сказала она с отвращением. — А работаешь, будто мужик на каторге.
Эльга молча смотрела на нее широко открытыми глазами. Она решила не возражать, не обижаться, а стоически перетерпеть придирки.
Но дальше началось странное. Марта взяла ее за подбородок, посмотрела в глаза и заговорила — мысленно. Для нее это был единственный способ передать целую бездну идей и понятий, на разжевывание которых посредством обычной речи (при не самом богатом словарном запасе Марты) потребовался бы не один час. На Эльгу обрушился самый настоящий водопад образов и смыслов.
Сравнение с мужиком на каторге Марта упомянула не случайно. Теперь она говорила о том, что мужчины когда-то давно придумали разделять обычное и необычное, правое и левое, доброе и злое, естественное и неестественное и все прочие виды разделений. Вернее, продолжала Марта, в этом виноваты не сами мужчины, а — тут последовало сложное понятие о некоем общечеловеческом единстве, душе всего человечества — мужская «часть» этой соборной души. Женщины на заре истории лишь последовали за мужчинами, но по сути остались хранительницами того естественного изначального миропорядка, утрата которого привела к нынешнему положению дел: взлет цивилизации, купленный за счет тайн и чудес. Мужчины придумали разделять обязанность и удовольствие, нелюбимый труд и приятное времяпрепровождение.
«Поэтому, — шептала Марта, — они или ничтожества, или герои, а часто — ничтожества, воображающие себя героями. Это они, они придумали отделять обычную жизнь от колдовства. Поэтому труд им в тягость, а колдовство — напыщенно. Нам это не нужно. В нас соединено то, что разделено в них. Да они взвоют, если им придется каждый день выполнять хотя бы половину той работы, которую делаем мы!.. наше колдовство, пусть и не такое красочное, неотделимо от жизни. Поэтому говорят: каждая женщина — ведьма. Если кашу сварит мужчина, то — конечно, если она не подгорит! — он сварит только кашу. Но женщина, которая варит кашу, может сварить и адскую отраву, и любовное зелье. Нехитрое дело — выплеснуть немного жидкости, но способен ли мужчина создать из своей собственной плоти нового человека? Мы — лепим людей, мужчины всего лишь привозят нам глину. Рубаха, сотканная женщиной, может уберечь от ран, навсегда превратись того, кто ее оденет в животное или птицу — но одежда, созданная мужчиной, так и останется только одеждой. Пусть мужчины оставляют себе мечи и волшебные жезлы — эти вызывающие, напыщенные предметы, которые под стать им самим. Нам достаточно и обыкновенной метлы. Теперь ты понимаешь?..»
Эльга покачала головой.
— Ты подметала двор, — обвиняюще произнесла ведьма вслух. — Какой дурак станет заниматься этим каждый день, да еще и зимой?
— Но вы же…
— Смотри.
И она закружилась по двору. Она орудовала метлой с непринужденной легкостью, на которую была способна и Эльга — когда от хорошего настроения хотелось не ходить, а летать. Марта будто бы танцевала. превратившись в молодую черноволосую девушку ту, которую Эльга видела в оконном отражении несколько дней назад. Почти сразу стало ясно, что Марта вовсе не ставит себе целью очистить двор от снега. Наоборот, она как будто бы стремилась свести на нет все Эльгины труды — разбрасывала снег, вертела метлой и так и сяк — но ни разу не сбилась с того ритма, который слышала она одна… хотя и Эльге казалось, что она тоже потихоньку начинает его слышать. Поднятые метлой, плясали снежинки — рассеянная в воздухе белая пудра. Ее танец был столь завораживающим, ритм — таким ясным, а неизвестно откуда прилетевший ветер — таким свежим, что Эльга едва удерживалась на месте, чтобы не затанцевать вместе с ней. Не понимая, что делает, она шагнула к ведьме и протянула к ней руки.
— Мне не нужен чистый двор! — бросая ей в руки метлу, крикнула Марта. — Наколдуй-ка лучше хорошую бурю!
И Эльга затанцевала. Она обнаружила, что испытывает удовольствие, уничтожая свою недельную работу — разметывает, разбрасывает те сугробы, которые выросли у частокола. Метла перестала быть просто метлой, превратившись… в метлу. Открытие, сделанное Эльгой, заключалось в том, что для того, чтобы открыть чудесные свойства в той или иной вещи, вовсе не обязательно превращать эту вещь во что-то еще. Вещи, хотя и остались вещами, изменились — они перестали быть обычными. Ивовые прутья метлы задевали небеса, снежинки, пляшущие на ветру, становились снегопадом, деревянная палка стала горами, которые подстегивали надвигавшуюся с севера бурю. Мир кружился и летал вокруг Эльги, танцевал и дышал вместе с ней. Желания мира — тугие прозрачные потоки, холодные и теплые, входили в нее и текли дальше, а она связывала их, собирала и направляла.
Прежде чем она остановилась, Прошло немало времени. Весь двор был запорошен снегом, косынка сбилась, было жарко — во время кружения по двору она изрядно вспотела. Эльга посмотрела вверх — и печально вздохнула. Она уже почти поверила, что сумела наколдовать метель. Но небо было таким же, как прежде, и даже ветер, дохнувший во время пляски старой ведьмы, снова затих.
Марта стояла у крыльца и молчала. Перехватив взгляд девушки, она сказала (как показалось Эльге исключительно для того, чтобы ее приободрить):
— Хмм… для первого раза не так уж и плохо.

***

Буря пришла под вечер. Поднялся ветер, небо потемнело, потом повалил снег. Эльга и Марта сидели за столом, говорили о разных разностях и слушали, как воет и стонет ветер в сенях. Когда они выбежали во двор, чтобы закрыть ставни, то попали в настоящий снежный ад. Приходилось наклоняться друг к другу и кричать, чтобы быть услышанными; все покрывала мгла, в которой уже через несколько шагов было ничего не видно; пока обходили дом, Эльге показалось, что дом разросся в несколько раз и вообще стал каким-то другим. Ветер едва не сбивал с ног. Видимость была настолько плохой, что она всерьез опасалась, отступив от деревянной стены, потеряться во дворе. Когда они наконец добрались до дверей, Эльга подумала, что махать метлой целый день гораздо легче, чем один раз обойти вокруг дома в такую погоду.
Метель бушевала всю ночь, а на следующий день поутихла, но снег по-прежнему валил густо, крупными хлопьями, превратив весь мир в молочно-белый водопад. В середине дня Марта ни с того ни с сего вдруг сорвалась с места, накинула платок, шубу, влезла в валенки и выбежала во двор. Через минуту Эльга услышала лошадиное ржание, потом раздались голоса, скрипнула дверь в сенях, кто-то принялся шумно отряхиваться, и вот Уилар и Марта вошли в комнату. Чернокнижник был зол, как черт.
— А мы уж тебя заждались, милок! — весело прощебетала ведьма. — Где ж тебя, проходимца, носило?..
— Ну и погодка! — процедил Уилар, снимая плащ и стряхивая с него остатки снега. — Целый день потерял… Знать бы, какая чертова ведьма эту метель наколдовала, — он выразительно посмотрел на Марту, — да засунуть бы ее поганую метлу ей же в задницу…
Эльга, которая еще не успела поздороваться с Уиларом, ойкнула, вжалась в свои угол и постаралась стать как можно более незаметной. Марта Весфельж подбоченилась, задрала подбородок и скрестила руки на своей необъятной груди.
— Это ж ты про какую-такую ведьму толкуешь, а?.. Уж не про меня ли?!
— Ну а про кого же еще?.. — ответил чернокнижник, выбивая снег из сапог. — Или, может быть, у нас Тондейлом целый ковен живет?.. Или, может, вот она, — пренебрежительно кивнул в сторону Эльги, — бурю наколдовала?
— Вот что, дружочек. — Марта решительно уперла руки в боки. — Если ты ругаться приехал — так мог бы и вовсе не приезжать! Я тебя, чай, в гости не звала!.. Нет, ну вы только поглядите на него! — Она возмущенно всплеснула руками и оглянулась по сторонам, призывая Эльгу и Чернявку в свидетели. — Явился в чужой дом незваный-непрошеный, да еще и с порога ругаться! Где ж такое видано, а?!.
— Убери эту пакость, и я завтра же уеду, — предложил чернокнижник.
— Торопишься, что ли? — разом сникла Марта. Уилар кивнул.
— Тороплюсь. Хочу все закончить до Длинной Ночи. Иначе придется дожидаться следующей зимы. Так что мы уезжаем завтра с утра.
— Слышь, — Марта повернулась к девушке, — иди ка, успокой свою бурю. А то к ночи она снова разойдется.
Эльга поднялась и спросила:
— А как успокаивать?
— Как-как?.. Как вызывала, так и успокаивай. Прикажи ей. Только громко кричи, а то она не услышит. И делай изо всех сил.
— Это и в самом деле она устроила? — недоверчиво спросил Уилар, когда Эльга вышла из дома.
Марта кивнула.
— Куда так торопишься? — спросила она чуть погодя.
— В Шабрезский замок, — ответил Уилар.
— Получше места найти не мог? — скривилась ведьма. — Что, и девчонку с собой возьмешь?
Уилар кивнул.
— Зачем? — Марта тяжело покачала головой. — Совсем, что ли, ополоумел?.. Зачем тебе туда надо не спрашиваю, твоих дел знать не хочу, но девченочкуто зачем за собой тащишь?. Чтоб Шабрезы ее плотью и кровью полакомились?
— Кто им позволит? — хмыкнул чернокнижник.
— Да они и тебя сожрут, не побрезгуют…
— Не думаю.
— Думаешь не думаешь, а девчоночку лучше у меня оставь. Дела свои черные с Шабрезами закончишь — вот и возвращайся.
— Нет.
— Да посуди сам! — Марта всплеснула руками. — Для чего она тебе там? Чем она тебе поможет? Только мешать будет, а для Шабрезов — искушение.
— Все так, — согласился Уилар. — Она мне не нужна, и риск действительно очень велик. Но есть кое-что, чего ты не понимаешь. Я не могу ее оставить. Только… — Он на несколько секунд замолчал. — Только если она сама захочет уйти.
— Твоя правда — не понимаю. Поясни-ка, будь добр. Чего в ней такого особенного?
Уилар покачал головой. Их разговор сопровождался мысленной речью, которая придавала дополнительное измерение, сочность и образность самым обычным словам, но когда Марта попыталась проникнуть в разум Уилара, чтобы понять то, что он скрывает, то нашла лишь пустоту, стену тьмы, за которой не было ничего… Она поняла, что подловить Уилара не удастся, и так же быстро отступила назад — она не была настолько самонадеянна, чтобы попытаться силой вырвать у чернокнижника то, что он хотел скрыть.
Вернулась Эльга.
— Дайте чего-нибудь горячего поесть, — попросил Уилар.
Марта запихнула горшок с кашей в печь, следом поставила греться кувшин с молоком, подложила дров и, не оборачиваясь, спросила:
— Рассказывай, где пропадал. Как из чертова замка вылез?
Эльга заинтересованно посмотрела на Уилара — ей тоже хотелось услышать ответ на этот вопрос.
— Я остался последним, когда все уже убежали… начал Уилар…
— Все?! — Перебила Марта. — Все там остались! А удрали-то — вон она, да я, да ты еще.
— И еще Мерхольг, — добавила Эльга.
— Не только, — возразил чернокнижник. — Некоторые сумели уйти путями, которых я не понимаю. Немногим удалось прорваться в донжон еще прежде, чем второй отряд нападающих ударил из подвала… Судя по всему, там был подземный ход, через который они прошли в строго выверенное время… Среди поднявшихся на крышу донжона было несколько сильных ведьм и тех, кто умел превращаться в птиц. Этим тоже удалось спастись.
— Скока, думаешь, их было-то? — спросила Марта.
— Думаю, не считая нас с Мерхольгом, еще с полдюжины, не меньше.
— А было полторы сотни… — Марта ощерилась. Чтоб этому герцогу в аду черти местечко пожарче нашли, выблядку проклятому!
Уилар задумчиво кивнул.
— Жаль, — вздохнув, сказал он. — Очень жаль, что Скельвуры не такие, как все, даже после смерти… жаль, что нельзя притянуть обратно его душу.
— Как будто б ты обычную смог бы!.. — хмыкнула Марта.
— Конечно, я не эксперт в некромантии, но и не полный дилетант, — возразил Уилар. — Душу обычного человека я смог бы пленить… естественно, это потребовало бы больших усилий и времени, но…
— Смог бы — не смог бы, — пробурчала Марта, проверяя, не закипело ли молоко. — Это еще бабушка надвое сказала. До Джельсальтара-то все одно — теперь не добраться…
— …вот это-то и обидно, — согласился чернокнижник.
— …так что и говорить не об чем.
— А что происходит со Скельвурами после смерти? — спросила Эльга.
— Трудно ответить, — сказал Уилар. — Они сами об этом мало говорят… Известно только, что после смерти судьба у них не такая, как у других людей. Все из-за их необычного Дара. Еще ни один Скельвур от старости не умер.
Эльга удивилась. При всех многочисленных легендах, которые ходили о Королях-Колдунах, она никогда не слышала, чтобы Скельвуры отличались каким-то особенным долгожительством.
— Их Дар не просто сильнее, — стал объяснять чернокнижник. — Он совершенно иной, чем у нас. Этот Дар — наследие Дикой Эпохи, когда Кельрион и Альфхейм составляли одно целое, когда вместо людских королевств простирались бескрайние леса, в которых стояли альвийские замки. В те времена по земле ходили боги, и девственницы часто рожали детей, наделенных необыкновенными магическими способностями. С тех пор многое изменилось. Альвы ушли, и в ходе войны Чародеев, изменившей лик мира, был положен конец предыдущей эпохи. Скельвуры — это те немногие, в ком еще сохранилась кровь богов. После заключения Эдлатского Мира — с чего, собственно, и начинается современное летоисчисление — они поклялись, что не станут больше вступать в брачный союз с обычными людьми. И это еще больше отдалило их род от всех остальных… Ни прежде, ни теперь, они никогда не умирали от старости, но и не жили долго. Я или Марта легко можем протянуть и полторы, и две сотни лет, но нет ни одного Скельвура, который бы прожил больше семидесяти лет. Дар, который они носят в себе, растет с каждым днем, и когда приходит время, он раскрывается полностью… и Скельвур уходит. Куда — я не знаю. Может быть, в покои тех богов, которые когда-то зачали их предков. Скельвура можно убить, но если он уходит сам, то забирает тело с собой. Поэтому почти все их гробницы — пустые. Те, кто видел момент преображения, описывают его так: тело начинает сиять, от него исходит необыкновенная мощь, воздух колеблется, как от сильного огня, сияние становится необычайно ярким, на него невозможно смотреть… А потом оно гаснет, и — никого нет.
— А зачем Айлис Джельсальтар сговорился с шээлитами? — спросила Эльга.
— Эк ты спросила! — хмыкнула Марта, вынимая горшок с кашей из печи. — Это уж у самого герцога, будь он неладен, спрашивать надо. А у герцога, вишь, уже не узнаешь, если уж даже такой по черной магии специалист, — она насмешливо посмотрела на Уилара, — вернуть его и допросить не может…
— Зато можно узнать у шээлитов, — заметил Уилар, заглядывая в горшок — Что я и сделал… Ммм, как пахнет! Она с маслом?
— С салом. И что ж ты узнал от шээлитов?
Уилар изобразил крайнюю степень удивления.
— Как?! Разве ты не знаешь?!
— Откуда ж я, черт тя раздери. знать это могу?! — разъярилась Марта.
— Ты же ведьма, — пряча улыбку, ответил Уилар. Он был твердо намерен отыграться за «специалиста». — А ведьма — это кто? Та, кто ведает, то есть — знает. Так вот, скажи-ка мне, ведьма, что ж ты ничего-то не знаешь?
Но у Марты уже пропало всякое желание шутить.
— Будешь волынку тянуть — без ужина оставлю, предупредила она.
— Серьезная угроза… — признал Уилар, опуская ложку в котелок. — Если вкратце, то они заключили союз.
— И все?! — фыркнула Марта. — Да уж, нечего сказать — открытие! Это я и без тебя, дружочек, сообразить сумела! В ту самую минутку сообразила, когда шээлиты с мечами в замок полезли!
— Дело не только в Айлисе Джельсальтаре, — жуя, добавил Уилар. — Насколько мне удалось понять, за ним стоит Император Севера и остальные благородные рода. Можете поздравить себя, сударыни. Мы с вами стали свидетелями рождения новейшей политики северного королевского дома.
— Ничего не понимаю, — сказала Марта, садясь за стол. — Объясни, будь любезен, безграмотной неученой женщине, как такое быть может. Ну, положим, герцог свихнуться мог. Всякое бывает, даже у этих, у внучков божественных. Но чтоб все сразу?.. Нет, не понимаю.
— А с чего ты взяла, что они свихнулись? — Уилар пожал плечами. — Это мы с тобой дураки, а они — очень даже разумные люди.
— В чем же их разум-то?! Их же не меньше, чем нас, церковники ненавидят!
— Нам всегда говорили, что это проклятый род, подтвердила Эльга.
— Сегодня проклятый — завтра благословленный, — хмыкнул Уилар. — Сегодня они дети дьяволов, завтра — как только господин Гиллиом соответствующую буллу подпишет — станут ангелами во плоти. у нас это быстро делается.
— Это-то понятно, — махнула рукой ведьма. — Но вот чего ради? Вот что ты мне объясни!
— А ты сама подумай, — предложил Уилар.
— Ты у нас умный, тебе и думать. А я лучше послушаю.
— Ну хорошо. Были две империи. Хескалинги на юге и Скельвуры на севере. Огромное государство Хескалингов в результате крайне неэффективного управления и бесконечных внутренних войн в конце концов развалилось. Последнюю точку поставил Натаниэль Скельвур, когда в результате бойни под Анвегноссом была уничтожена не только многотысячная армия, но и возглавлявшие ее южные феодалы, а также молодой император Юга, не имевший наследников. На развалинах империи возникли молодые королевства. Долгое время на севере дела тоже шли не слишком гладко страна только-только успела оправиться от очередной войны между благородными родами, и род Джельсальтаров в то время противостоял королевскому дому. Положение стало критическим после того, как были уничтожены все законные наследники короны. Когда Натаниэль умер, гражданская война вспыхнула с новой силой. В конце концов к власти пришел незаконнорожденный сын императора, Хенгист, который стал наместником при своем племяннике, Джейварте Скельвуре, и в течение 30 лет держал страну в ежовых рукавицах. Сколько он поубивал людей, пусть останется за рамками нашей беседы, но нельзя не признать, что он слегка «оздоровил» здешнее высшее общество, вернул ему «вкус к жизни», а также надолго избавил от желания затевать заговоры и начинать гражданские войны. Правление Джейварта ничем особенным не отличалось, но вот его сын, Яглат, нынешний король Шарданиэта и Император Севера, явно по характеру пошел в своего внучатого дядюшку. Шарданиэт уже поглотил несколько молодых королевств, уже не раз зарился на Клемэр и восточные княжества…
— Я все это и без тебя знаю, — отмахнул ась ведьма. — Ты по делу говори. Какой толк Скельвурам от союза с церковью и обратно — джорданитам от союза с северянами?
— Неужели не очевидно? Скельвуры больше не боятся ударов в спину. Они готовы к войне. А Хескалингов больше нет. Нет противовеса. И теперь Скельвуры хотят не только восстановить свою империю в прежних границах, но и завоевать весь мир, дойти до южного океана. И церковь может стать препятствием на их пути, а может оказать огромную помощь, признав их род «благословленным» и «ангельским» и обладающим бесспорным божественным правом управлять всей этой огромной территорией. А кто лучше Скельвуров может оказать церкви помощь в охоте за колдунами такого уровня, как ты или я?
— Но ведь безмагия…
— Она никогда не мешала Скельвурам так сильно, как нам. Их Дар слишком велик. Кроме того, если они выступят на стороне джорданитов, если сарейзский первосвященник открыто благословит их — возможно, они вовсе не будут испытывать никаких неудобств. Заключение такого рода союза будет иметь и свою мистическую подоплеку. Безмагия будет мешать тебе, мне или Эльге — но не Скельвурам. Представь себе огромную империю, омываемую тремя океанами, управляемую живыми святыми, которые, заметь — не могут ни иметь детей от простых смертных, ни обучать магии кого-либо еще. Это будет великая, могущественнейшая империя! Уилар провел в воздухе рукой, будто восторгаясь открывающимися перспективами. — Да, такой союз чрезвычайно выгоден и Сарейзу, и Ран Шардону. Как ты считаешь, Марта?
— Я считаю, что мы с тобой по уши в дерьме, — ответила ведьма. — Но что-то ты разговорился, дружочек. Неужто твой пленный шээлит тоже таким болтливым оказался! Кого ж ты пытал-то? Неужто самого главного поймал…
— На самом деле мне рассказали не так уж много, — признался Уилар. — Я узнал только, что нападение на замок, произошло не в результате частного союза герцога Джельсальтара и, скажем, главы шээлитов. За шээлитами стоял Сарейз, за Джельсальтаром — король. Все остальное — мои выводы.
— Расскажи наконец, как же так вышло, что тебя не словили. Трудно, небось, колдовать в безмагии было, а?
— А я не колдовал, — ответил Уилар. — В моих комнатах лежали три трупа, и два из них принадлежали шээлитам. Я переоделся, круг напротив сердца открыл, так чтоб всем видно было…
— Ну и?.. — В глазах Марты заплескалось веселье.

Предыдущая страница 15 Следующая страница


Чернокнижник 16

— Ну а дальше колдунов стал искать. — Уилар сдержанно улыбнулся. — Чем же еще шээлиту заниматься?
— Не узнали?
— Как видишь. — Чернокнижник покачал головой. — Слишком много народу в замок набилось. Те, которые через город пришли, думали, что я из того отряда, который через подземный ход прибыл. Ну а те — наоборот. Рано или поздно они бы, конечно, разобрались, но к тому времени меня в городе уже не было.
— А как из города выбрался?
— После того как они всех птиц в округе перестреляли, кому-то пришла в голову свет лая мысль, что неплохо бы прочесать весь город, потому как некоторые из приглашенных могли туда пробраться. Само собой, в патрулировании я принял живейшее участие. Ну а уж через заставы пройти было совсем нетрудно.
— Погоди-погоди… А пленников ты где взял?
— Ну подумай сама хоть чуть-чуть, — укоризненно покачал головой Уилар. — Я же не один пошел патрулировать!.. Все шээлиты перед этой миссией в Сарейзе получили благословление от самого Гиллиома. Тогда же первосвященник и сказал им, что будто бы Церковь собирается изменить отношение к Яглату и прочим Скельвурам. И не все, кстати, этим были довольны.

Глава 16

Воздух наполнен могильной прохладой
Слепой туман стелился с болота,
Полночь близка, и опять где-то рядом
Вампиры вышли на охоту.
«Агата Кристи!»
Обнаженное тело Марты Весфельж завораживало соразмерностью, гладкостью и совершенством своих форм. Это было тело тридцатилетней женщины — томной, сладострастной, жадной до удовольствий. Темноту рассеивали лишь свечи и отблески огня, еще томившегося в печи. На кожу Марты ложились рыжие блики…
Уилар смотрел на нее, но она не ощущала его взгляда — казалось, он смотрит не на, а сквозь нее. Марта сложила одежду и легла рядом.
— Твои мысли где-то далеко, — сказала она. Она не могла узнать, о чем он думает.
Чернокнижник ответил не сразу.
— Я думаю о том мальчишке, который когда-то жил здесь. Мальчишке, который изнывал от желания по высокой девчонке с длинной черной косой… Где теперь все это?
Что-то неуловимо изменилось в Марте. Ее пышное тело будто бы враз похудело, грудь стала меньше и острее, мягкая линия плеч приобрела какую-то девичью угловатость, волосы почернели и удлинились… Изменился даже женский запах, исходивший от нее.
Уилар покачал головой.
— Этого уже не вернуть, — сказал он. — Мы слишком изменились. Сорок лет тому назад я многое отдал бы за то, чтобы обладать тобой, сейчас же я обнимаю тебя, и… не чувствую ничего. Дело не в возрасте. Не в возрасте тел… Состарились наши души… Нет, Марта, не нужно волшебства. Твои чары могут обмануть многих, но не меня. Я смотрю в твои глаза и вижу в них ту же пустоту, которая живет и во мне. Мы убили свои страсти, чтобы выжить в мире волшебства, и те наивные, страстные, глупые дети, которыми мы были когда-то, остались только в наших воспоминаниях.
Марта долго смотрела на него, и ее взгляд — влекущая тайна и тьма — казался совершенной противоположностью ледяной пустоте в глазах Уилара. Волшебство имеет свои, иррациональные законы: Марта знала — каким-то внутренним, тайным веденьем, — что будет, если в эту ночь Уилар овладеет ею. Она выпьет его тэнгам, привяжет его, поглотит его Дар. Может быть, какая-то часть силы и останется с ним, но он уже никогда не станет тем, кем был и кем мог бы стать. Он станет всего лишь человеком, с которым она провела ночь — как проводила со многими другими, силу которых забирала себе — и, как и они, будет ей более не интересен. По-своему ей нравился Уилар, влекла его смертоносная сила, но вся ее природа была направлена на то, чтобы заполучить эту силу, и если бы это произошло, Марта тем самым уничтожила бы именно то, что ей нравилось в ее сегодняшнем госте. Но даже если бы она захотела предупредить Уилара, то не смогла бы этого сделать — в таких играх не нарушают правил.
…Понимал ли он, какой ловушки сумел избежать?
Марта полагала, что нет. Мужчины слишком разумны, слишком упорядочены — даже те из них, кому открыт путь в мир волшебства.
Но — с точки зрения Марты — не имело никакого значения, понимает ли он правила игры или действует вслепую. Его тэнгам оказался достаточно силен для того, чтобы не поддаться на притяжение ее затягивающей, жадной силы. Он проплыл мимо, и Марта вдруг ощутила какое-то полузабытое тепло в груди и еще что-то, похожее на прилив благодарности. Она потеряла добычу, гость завтра уедет, и, как и прежде, их не будет связывать ничего — но она будет знать, что этот гость был не таким, как все. Он не был всего лишь. Он был достаточно силен, чтобы не покориться ее силе… и был одним из тех немногих, кого она еще могла бы полюбить — без корысти… и без надежды.
Она заговорила — без помощи легких, губ и языка. «Мы — это только мы, — сказала она, и Уилару показалось, что он слышит смех — хотя Марта, слегка улыбаясь, по-прежнему не размыкала рта. — Было бы слишком скучно повторять то, что мы делали десятки раз в другое время и с другими людьми. Мы не принадлежим друг другу, и завтра ты уедешь, но до утра еще много времени, и мы можем превратить эту ночь в нечто особенное. Мы можем выйти за пределы того, что мы есть, стать кем-то еще и там, за пределами — может быть, только на одну ночь — вернуть тот восторг, невинность и желание, которые мы когда-то утратили».
Он не спросил Марту — женщину, в лице которой старость, юность и зрелость соединялись в единое целое, существо вне возраста и времени, — о чем она говорит и что предлагает. Их души приникли друг к другу, и знание, для которого не нужно слов, циркулировало между ними, не встречая ни препон, ни препятствий.
«Пойдем», — позвала Марта. Они встали с ложа и, держась за руки, вышли во двор. Холода они не ощутили. Метель уже утихла, царило полнейшее безветрие, прекратился и снегопад. Разбросав снег за воротами, Марта Весфельж охотничьим ножом провела по земле ровную линию. Затем она передала нож Уилару, повернулась, села на корточки и сделала кувырок назад. Уилар продолжил линию, удлинив ее вдвое, после чего воткнул нож в ворота и повторил за Мартой все ее движения. Когда он совершал кувырок, мир закружился, как карусель; а когда он приземлился на все четыре лапы, мир уже был другим.
Черный волк и серебристо-серая волчица неслись по заснеженному полю к дикому, первозданному лесу, где зима, осень, весна и лето царили все вместе, не враждуя друг с другом, как в мире людей. Лес был населен странными животными и птицами, Тайнами и духами, и невидимыми существами, чье дыхание можно было ощутить, но чье присутствие оставалось незамеченным и неуловимым. Волки мчались по лесу, играясь, кусаясь и догоняя друг друга, принимая как должное то, что четырехликий лес в эту ночь обратил к ним свое весеннее лицо. Их кровь кипела, и мир пел вместе с ними. Они были неутомимы и в игре и в любви, но когда наконец они успокоились и, отдыхая, неторопливо бежали вдоль реки, что поднималась из низины и текла вверх по склону горы, из леса вышло огромное черно-серое существо, чьи размытые очертания то выдавали в нем волка, то медведя, то — сотни других зверей и птиц. Любовники не боялись никого в этом лесу; вернее, почти никого — потому что тварь, которая приближалась к ним, была намного сильнее каждого из них. Черный волк молча оскалился, серебристо-серая волчица припала к земле и зарычала. Огромный зверь остановился. Конечно, на самом деле он не был зверем, как никогда не был и человеком. В своем лесу он стерег Тайны и выслеживал неосторожных пришельцев; если бы даже Климединг в обличье зверя вошел в его лес, он бы напал на него и, скорее всего, победил бы. Он и сейчас не сомневался в победе, но волков было двое, и пока он будет расправляться с одним, второй сумеет ранить его. Волк и волчица — слишком опасная неблагодарная добыча, и огромный туманный зверь не стал тратить на них силы. Они отступили, и он позволил им уйти. А они, потеряв его из виду, тут же забыли о нем. Они ничего не боялись и ни о чем не тревожились. Они затеяли любовную игру на поляне, где припорошенные снегом, выраставшие из золотого ковра опавшей листвы, яркие цветы благоухали так, как может благоухать только сама весна.

***

…Эльга находилась на границе между бодрствованием и сном, когда почувствовала — что-то изменилось в доме. Откуда-то она уже знала, что Уилара и Марты здесь нет. Она не слышала их шагов, слышала только, как скрипнула дверь и дом опустел; и ей представилось на минуту, как чернокнижник и ведьма — уже не живые люди, а порождения ее собственных снов — плывут по воздуху, не касаясь половиц, к двери, и как дальше их подхватывает ветер и уносит в какую-то далекую страну, оставляя ее здесь в одиночестве. Эльга долго лежала в темноте, прислушиваясь к шорохам и шептаниям, переполнявшим дом — так долго, пока темнота не стала так же ясна, как день, и не явилась уверенность, что она уже не сможет заснуть. Тогда она встала, кое-как оделась и, обойдя печку, заглянула во второю половину дома — туда, где стояла кровать Марты. Она ожидала увидеть любовников спящими, по чудеса продолжались, и она почти не удивилась, обнаружив, что кровать пуста. «Возможно, их нет потому, что сплю я сама», — подумала Эльга. Очевидно, она и в самом деле спала, потому что даже эта мысль не показалась ей странной. Повинуясь логике того странного состояния, которое владело ею, она вышла во двор. Она не рассчитывала, что Марта и Уилар возьмут ее с собой, но надеялась — хотя бы издалека — увидеть ту далекую страну, в которую они улетели.
Несмотря на то что небо было закрыто пеленой облаков, ночь была необычайно светлой. Ворота были распахнуты настежь. Эльга села на скамейку и стала ждать возвращения Марты и Уилара. Мир вокруг нее дышал волшебством. По небу летали сгущения света и затевали хороводы странные существа; Чернявка, ставшая сгустком тьмы, таилась под кровлей, прильнув к теням и лениво, как полноправная заместительница хозяйки дома, изучала округу; сторожевые демоны, сидящие на жердях вдоль частокола, бесстрастно пялились в пустоту; а за распахнутыми воротами был виден далекий таинственный лес, притягивавший, как магнит, взгляд Эльги. Лес привлекал ее, но она знала, что не может войти в него — пока еще не может. Если она тронется с места, выйдет за ворота, то, скорее всего, попадет в какое-нибудь другое место, может быть — вернется в Кельрион, но не достигнет леса. У нее хватало сил, чтобы видеть дорогу, но хватало и ума, чтобы понимать: эта дорога — не для нее. Пока еще — не для нее.
Девушка не заметила, как косматое существо, с которым она познакомилась несколько дней назад, снова оказалось рядом с ней — возникло из ниоткуда и тихо присело на краешек скамейки. Они встретились как старые друзья, которым не нужно говорить, чтобы понимать друг друга. Хотя Эльга была одета легко, возникшая симпатия согрела ее не хуже мехового плаща. На этот раз взаимопонимание между ними было гораздо глубже, чем во время первой их встречи. Они были совершенно разными и именно этим — привлекательны друг для друга. Каждый дарил другому тот мир, которым жил. Бессловесный, внеразумный, бесформенный, как вода или пламя, мир косматого существа наполнял Эльгу, становился ее кровью и воздухом; а ее мир — хотя она и не осознавала этого — впервые открывался глазам создания, прежде и не подозревавшего о существовании Кельриона. Он жил в мире действий, а не предметов; она жила в мире представлений о предметах, и каждый из них, проникаясь жизнью другого, поражался ее противоречивостью.
Безмолвие пульсировало в Эльге, как кровь, как сердце, как живое существо, как цветок, готовый раскрыться. Их тэнгам, соединившись, вознес ее разум на какую-то новую, более полную ступень восприятия. Появились ответы на те вопросы, которые она давно забыла, так и не сумев — или не пытаясь — решить. Она улыбнулась, вспомнив свою неудачную попытку позвать ворону. Она могла кричать хоть до посинения, но в результате — в лучшем случае — всего лишь напугала бы птицу, и та улетела бы. Сейчас она поняла, в чем была ее ошибка — а точнее, ошибки не было, потому что все ее действия в отношении вороны были неверны от начала и до конца.
Но мысль о вороне занимала лишь тысячную часть ее сознания, она одновременно думала о многих странных вещах, у большей части которых не было даже названия. В какой-то момент она поняла, что должна чем-то отдарить неуклюжее и одновременно текучее, косматое и гладкое, как вода, создание, предложившее ей свою дружбу и сделавшее такой замечательный подарок Она задумалась: что может дать ему, порождению волшебства и безмолвия, она, человек из мира слов? Задав себе этот вопрос, она поняла, что в нем же содержится и ответ.
— Я буду называть тебя Бьеот, Медвежонок, — торжественно произнесла Эльга на своем родном языке — хескалите. Существо, не знавшее имен и названий, вытянулось и напряженно застыло. К худу или к добру, но теперь и его собственный мир менялся так же, как только что он сам изменил мир Эльги. Люди, пользующиеся тысячами слов, давно забыли их силу, на существо же, пришедшее с изнанки реальности, имя обрушилось подобно грому с ясного неба. Слово, ставшее его именем, было насыщено тэнгамом до такой степени, что ему казалось — слово убивает его. Но оно не убивало, а рождало Медвежонка заново.
Каждый изумлялся чужому подарку и каждый не понимал, насколько странный, удивительный подарок сделал он сам.
Прошло еще некоторое время, и Эльга наконец увидела, как возвращаются Марта и Уилар. Волшебный ветер принес их к воротам и, закрутив, оставил там, а сам — умчался прочь. В голове вдруг вспыхнула боль, Эльга несколько раз моргнула и, протерев глаза, увидела, как Уилар и Марта, уже вполне весомые и осязаемые, входят во двор, увидела, как Уилар выдирает из ворот длинный нож. На них не было одежды, но она была им и не нужна — несмотря на царившую вокруг зиму, они, казалось, еще пребывали в каком-то другом мире, где не было ни холода, ни стыда. Бьеот опасливо покосился на колдунов, но Уилар вовсе не обратил на него внимания, а Марта находилась слишком в хорошем расположении духа для того, чтобы разоряться по поводу бездомной нечисти, шляющейся возле ее дома. На Эльгу, впрочем, они тоже не обратили внимания, и она услышала обрывок их разговора.
— …был? — спросил Уилар. Марта пожала плечами.
— Не знаю, — ответила она. — Может быть, один из богов этого леса.
— Один из? — переспросил Уилар. — Разве ты с ними незнакома?
— Не со всеми. С богами, чьих имен не знаю, я не связываюсь.
— Какой он, к черту, бог… — пробормотал черно книжник. — Божок…
— Как и твой…

Окончание фразы Эльга не услышала — Уилар и Марта скрылись в доме. Эльга посидела еще несколько минут, но мир опустел, Бьеот куда-то пропал, Чудесный лес растаял, и демоны стали пожелтевшими черепами. «Да и вообще, — подумала Эльга, — пора идти спать. А то я совсем замерзну…»
Она закрыла ворота и вошла в дом.

***

Встали поздним утром, а выехали и вовсе в середине дня, потратив первую половину на сборы, завтраки и разговоры. Теплые полусапожки и плащ, принадлежавшие Эльге, остались в замке, и Марта поделилась с ней своими старыми вещами. Вещей было недостаточно для долгого путешествия, но в Тондейле, куда они должны были заехать по дороге, Уилар собирался купить для своей спутницы все необходимое. Эльга не спрашивала, откуда у него деньги, как не спрашивала, откуда у него лошади или почему деньги хранятся в новом кошельке. Она только тихо надеялась на то, что ценой за ее новую лошадь и обновку не стала чья-то чужая жизнь.
Когда они садились на лошадей, Эльга заметила ворон, угрюмо застывших на частоколе, и не могла не рассмеяться. Вчерашняя ночь вернулась к ней, она прикоснулась к одной из тысячи струн, пронизавших мироздание, заставила струну вибрировать и, вытянув руку, одними губами прошептала:
— Иди сюда!
Птицы поднялись В воздух и, громко каркая, закружились над двором — все, кроме одной. Словно ловчий сокол, ворона опустилась на протянутую руку и, широко разевая клюв, стала оглядываться по сторонам. «Не надо скрежетать зубами и напрягать волю для того, чтобы совершить чудо, — подумала Эльга. — Нужно, чтобы твоя воля стала необходимостью, чтобы сам порядок вещей, который вечно крутится и создаст Кельрион, повернулся бы и сотворил то, что нужно… И тогда сотворить небольшое чудо будет так легко и просто, что это будет уже почти что и не чудо вовсе».
Она заметила, что Уилар и Марта не спускают с нее глаз. Взгляд Марты, как и ее мысли, оставались скрытыми, непонятными; глаза же Уилара улыбались — чернокнижник явно был чем-то доволен.
«Вот видишь, — услышала Эльга его мысль, обращенную к Марте. — Нельзя оставлять ее у тебя, она такая же, как я, а на тебя она совсем не похожа».
— Почему? — требовательно спросила Эльга. — Почему я — такая же? Почему вы так думаете?
— Потому что. — Уилар улыбнулся. — Хотя Марта и может обругать любое живое существо, она всегда оставляет их теми, кто они есть, и никогда не подавляет их волю.
Сначала Эльга не поняла. Потом долго смотрела на ворону. Мир, словно мыльный пузырь в руке Бога, вдруг лопнул и сжался до точки.
— Лети! — отчаянно закричала она — и ворона, громко хлопая крыльями, полетела прочь. Она слышала, как за ее спиной издевательским смехом хохочет Уилар и как отчужденно молчит Марта. Эльга смотрела на удаляющуюся птицу и не могла понять — летит ли птица по своей воле или же повинуется той необходимости, которую она сама, своими руками, привела в действие.

***

Тондейл, город серых башен и припорошенных снегом черепичных крыш, высился на холме, у подножия которого сходились три дороги: первая, что бежала, минуя город, от Мольтегского перевала дальше на север, вторая уходила на запад, к Лаллерану, и третья, которая была древнее первых двух и сотворена не человеком, а самой природой — Хеглена, не слишком широкая, но глубокая, удобная для судоходства река, летом и осенью являвшаяся самой оживленной торговой артерией в юго-восточной части Шарданиэта.
Купив в городе все, что им было необходимо, они, не мешкая, выехали из Тондейла и поскакали по северному тракту. Эльга не знала, что является целью их пути, но помнила, что, последний, не зачеркнутый кружок на карте Уилара находился где-то здесь, на восточном краю гор Джеретай Грауте.
Зима — не самое лучшее время для путешествий. И если бы не зима, Уилар обязательно нашел бы какой-нибудь другой путь, потому что путешествие по тракту, несмотря на все свои удобства, подвергало их немалой опасности — с каждым днем и часом расстояние между ними и горой Лайфеклик все больше сокращалось, и встреча с оцепившими округу шээлитами становилась все более вероятной. Но им повезло. Спустя три дня они проехали развилку, оставив наконец Лайфеклик за спиной и слева, и ни один из Господних Псов так и не остановил их.
Они ночевали в постоялых дворах, разбросанных по всему Мольтегскому тракту, а если такого двора не находилось — просились в первый попавшийся дом. Здесь жили люди, привыкшие и к путешественникам, и к тому, что на них можно неплохо заработать. Человек, который платит, не торгуясь, вызвал бы куда больше толков и пересудов, чем постоялец, яростно сбивающий цену в течение получаса; и Эльга видела, как Уилар, без всякого, впрочем, удовольствия, каждый вечер принимается спорить о цене с каким-нибудь бородатым крестьянином или с громкоголосой бабой вроде той, в которую так любила превращаться Марта Весфельж, когда у нее портилось настроение.
Спустя полторы недели от начала пути они свернули с тракта, все больше и больше забиравшего на восток, и направились дальше на север, к белеющим где-то далеко впереди, изломанным Ангельским Костям.
Это были глухие, малолюдные места, с разбросанными то там, то тут баронскими замками и укрепленными поселениями. Изменились и люди. Теперь часто случалось так, что без всяких объяснений путешественников попросту отказывались пускать в дом. Подобное пренебрежение всеми законами гостеприимства, да еще и зимой, не столько злило, сколько удивляло Эльгу — люди, жившие совсем рядом, вели себя совсем иначе, хотя, конечно, их гостеприимство вовсе не было бескорыстным. Но здесь… Уилар между тем не только не злился, но даже не удивлялся, когда в ответ на стук и просьбу пустить на ночь дверь оказывалась наглухо закрытой, а сам дом — погружен в зловещее молчание, нарушаемое разве что бешеным лаем рвущихся с цепи собак Еще в самый первый раз, столкнувшись с таким «теплым» приемом, он, не оборачиваясь, приказал Эльге:
— Прочти молитву.
Это требование, пожалуй, поразило Эльгу больше всего.
— Ч-что? — переспросила она ошеломленно. — Молитву?!. Но какую?! И зачем?..
— Любую. И погромче.
— Славься, Владыка Света, жизнедатель, справедливый судья, Святейший, в чьей деснице пребывает душа моя… — затараторила она, но собачий лай полностью заглушал ее голос. Тогда Уилар посмотрел на собаку, и та задрожала и припала к земле, и под собачье скуление и хрип Эльга дочитала молитву до конца. После этого их все-таки пустили в дом, как пускали и потом, по мере их дальнейшего продвижения на север, и только каждый раз время, которое Эльга тратила на молитву, все удлинялось и удлинялось; но каждый раз, входя в дом, Уилар неизменно улыбался, глядя на установленные в углу статуэтки и изображения ангелов и святых. Статуэток же раз от разу становилось все больше и больше…
Наконец все дороги кончились, пропали и деревеньки, в которых можно было остаться на ночь, укрывшись от холода и непогоды. Местность была неровной, сплошные холмы и низины. Густой лес, хотя и защищал от ветра, изрядно портил Эльге настроение, вызывая гнетущие, мрачные предчувствия, наименьшее из которых состояло в том, что они заблудились и обречены блуждать по этому лесу до тех пор, пока не замерзнут или не умрут с голоду. Каждый раз, поднимаясь на какую-нибудь возвышенность, Эльга только утверждалась в этом ощущении — громоздившиеся где-то вдалеке белые горы, казалось, не приблизились ни на дюйм. Но, конечно, это было не так. Впрочем, пункт назначения, к которому стремился Уилар Бергон, располагался не в самих горах, а гораздо ближе. Один раз они наткнулись на занесенную снегом, пустующую деревню, которую объехали стороной.
— Здесь был мор? — тихо спросила Эльга. — Или война?
Уилар молча покачал головой. После этой деревни у Эльги возникло ощущение, что за ними следит что-то очень древнее, злое и неживое.
На шестнадцатый день путешествия они неожиданно выехали к заброшенному замку. Стены по большей части были целы, и лишь зиявшая дырами крыша вкупе с темными глазницами окон и бойниц ясно свидетельствовали о том, что здесь уже давно никто не живет. Было еще кое-что — тот особый дух запустения, который сопровождает все пустующие строения. Замок давно был мертв, как были мертвы и его хозяева.
Уилар долго смотрел на замок, на подъемный мост, переброшенный через расщелину, на обледенелые стены и обломанные зубцы стен. Внезапно Эльга поняла, что их путешествие закончено. Уилар нашел то, что искал.
Несмотря на это, они не поехали в замок Они вернулись в лес, очистили небольшой участок от снега, развели костер, поужинали и покормили лошадей. Овса в седельных сумках оставалось совсем немного — может быть, еще на три или четыре дня, а потом лошадям придется поголодать. День быстро погас — Длинная Ночь была уже совсем близко. Дыхание наступающей на мир темноты становилось все холодней.
Они снялись с места, когда взошла луна. Они ехали обратно по своим следам, и Эльга не спрашивала, куда они едут и что их ждет. Уилар заговорил сам.
— Мы направляемся в очень странное и опасное место, — сказал он. — Не знаю, как нас примут, но даже если мы встретим самый теплый прием, который только можно себе представить, я хочу, чтобы ты постоянно помнила: этим… людям… им нельзя доверять.
Эльга хотела задать какой-то вопрос, но тут же забыла о нем. Последние деревья расступились, и перед путниками возник замок — населенный, целый и невредимый. Снег был расчищен, оборванные еще несколько часов тому назад цепи подъемного моста теперь поблескивали в лунном свете, из освещенных окон до слуха путешественников доносились музыка и смех.
«Мы не в Кельрионе, — подумала Эльга. — Не в Альфхейме и не в Азагалхаде… Странно, что изменился только замок.. Может быть, этот мир совсем маленький — всего несколько миль?.. А может быть, это и вовсе не мир?..»
Когда они подъехали к мосту, ворота с глухим скрипом открылись. Их ждали двое вооруженных молодых людей и слуга, державший в вытянутой руке факел. Лошади отчаянно не хотели входить внутрь, пришлось спешиться и приложить немало усилий для того, чтобы провести их по мосту. Люди, стоявшие в тени ворот, молча наблюдали за этой картиной. Они не шевелились, и только огонь танцевал над головой слуги. Эльгу пробрала дрожь, когда она увидела их лица. В них не было никакого видимого уродства, но все же они вызывали какое-то отталкивающее, омерзительное ощущение, как будто бы принадлежали не живым людям, а утопленникам и самоубийцам. Молодые люди явно рыцарского происхождения, являвшиеся, судя по всему, приближенными хозяина замка, были поразительно красивы. Впечатление портила, может быть, слишком белая и гладкая, будто мраморная, кожа. У слуги, напротив, кожа была морщинистой и потемневшей от времени. Казалось, улыбка, обнажающая кривые желтые зубы, навсегда застыла на его бесформенном лице. Но хуже всего были глаза. У слуги они были выпученные, неподвижные, нацеленные в одну точку, у молодых людей — бездушные, холодные и пустые.
— Какой приятный вечер, — произнес бархатным голосом один из рыцарей. Эльга поймала себя на странном ощущении: все ее тело заныло от этого голоса. Голос был приятен, как ласковый сон. Крайне неприятное впечатление, которое с первого взгляда произвело на нее это место, усиленное вдобавок и предупреждением Уилара, отступило в сторону, на смену ему пришла мягкая расслабленность, готовность беспрекословно покориться обладателю этого голоса — и лишь холодные, колючие глаза рассматривавших ее рыцарей вернули Эльге некоторое ощущение реальности. Голос тем временем журчал, как ручей:
— Мы не могли и надеяться, что в такое суровое время нам доставят удовольствие своим визитом нежданные гости…
— Я приехал к вашему хозяину. — Хриплый, злой голос чернокнижника стегнул Эльгу, как плеть. — К графу Йонгану Шабрезу.
Прошло несколько секунд. Рыцари не двигались. Теперь их внимание было полностью сосредоточено на Уиларе. Эльгу била дрожь.
— Он нам не хозяин, — произнес все тот же юноша. Он говорил тихо, но на этот раз его голос был наполнен не приторной сладостью, а неприкрытой угрозой. — Он — наш Отец.
Уилар безразлично пожал плечами.
— Ну хорошо, пусть будет «отец».
Спустя мгновение, показавшееся Эльге вечностью, рыцари молча повернулись и направились во внутренний двор, гости двинулись за ними, ведя в поводу лошадей, а за их спинами привратник со зловещим грохотом закрыл ворота.
Во дворе было холодно, но иначе, чем за стенами замка — этот холод вытягивал в первую очередь не телесное, а внутреннее тепло. Лошади больше не рвали поводья из рук, а, напротив, совершенно успокоились, даже как будто бы омертвели — они двигались безропотно и неторопливо, словно во сне. Конюшня, которую им предоставили, выглядела пустой и заброшенной.
— Прикажите им не трогать лошадей, — сказал Уилар, посмотрев на рыцарей. Но те молчали, будто не слыша его слов, а Эльга напряженно пыталась понять о ком он говорит?
Не дождавшись ответа, Уилар резко извлек из чехла Скайлаггу. Рыцари отступили на шаг. Клинки с тихим шелестом на треть вышли из ножен. Эльга заметила, с каким проворством и уверенностью, с какой мягкостью двигаются эти люди. Исходивший от них внутренний холод — такой же, какой растекался и от Уилара, когда он собирался кого-нибудь убить — в несколько раз усилился. Эльга внезапно поняла, что эти два человека… два существа?.. вряд ли уступают Уилару в искусстве убивать.
Но чернокнижник не собирался ни на кого нападать. Он коснулся концом Скайллаги пола и, перемещаясь по пустой конюшне, стал быстро что-то рисовать на полу, прямо в пыли. Скрежет, с которым Скайлагга царапала пол, раздирал Эльге уши, но вместе с тем казался единственным живым звуком в этом странном призрачном замке.
Когда она снова повернулась к хозяевам, их мечи уже снова покоились в ножнах, а сами они — отступили еще на шаг, как будто бы то, что делал Уилар, могло представлять для них какую-то угрозу.
— Вы слишком многое себе позволяете, — сухо заметил молодой рыцарь, когда Уилар, закончив работу, выпрямился и убрал посох.
Уилар посмотрел на него — тем взглядом, который был хорошо известен Эльге — взглядом, который нельзя было вынести, взглядом, который бил, как черный коготь. Рыцарь не отвел глаз.
— Я не хочу, чтобы ваши упыри сожрали их, пока мы будем разговаривать с графом, — процедил чернокнижник.
«Упыри». — Это слово прогремело в ушах Эльги похоронным звоном.
Рыцарь широко улыбнулся:
— Если вы так хорошо знаете Отца, чего вам опасаться?
— Мне, — сказал Уилар, — нечего опасаться в любом случае. Но с графом буду разговаривать я, а не мои лошади.
«Упыри». — Произнесенное слово продолжало звучать в сознании Эльги, пока они пересекали внутренний двор и поднимались по великолепной парадно и лестнице к залу, откуда доносились музыка и смех. Несмотря на великолепное убранство, замок был пуст, и лишь у самых дверей их встретили двое слуг с зажженными канделябрами в руках. Они распахнули двери, пропуская вперед рыцарей и гостей, и Эльга увидела ярко освещенную залу, одну половину которой занимал длинный стол, а вторая, где мраморный пол был вылизан до зеркального блеска, была пуста. Музыканты с морщинистыми и грубыми лицами, явно принадлежавшие к тои же породе существ, что и привратник, и слуги, наигрывали что-то живое и легкомысленное — но глаза их при этом были совсем невеселы. За столом сидели еще трое благородных: рыцарь и девушка, стройные, красивые, с бледной кожей и холодными глазами — в точности такие же, как те двое, что сопровождали Эльгу и Уилара. Третий — высокий, сильный мужчина лет сорока, занимавший место во главе стола, хотя был и бледен, и неестественно красив, чем-то неуловимо отличался от молодых людей, являвшихся то ли его детьми, то ли вассалами и фаворитами. Эльга не сразу смогла понять, в чем же состоит это отличие, но то, что оно есть, она почувствовала совершенно ясно с первой же секунды. Мужчина во главе стола казался завершенным, обладающим какой-то внутренней целостностью, отсутствовавшей у молодых людей, и — в неизмеримо большей степени — у замкoвыx слуг. Кроме того, в нем как будто бы, помимо смерти, было немного жизни — так же как в Уиларе была жизнь и немного смерти; в самой Эльге, как она вдруг поняла, была только жизнь, а в молодых людях составлявших свиту Йонгана Шабреза, равно как и в замковых слугах, которых Уилар назвал упырями, — только смерть.
— Мы привели их, Отец, — своим чарующим музыкальным голосом произнес юноша. Он стоял справа и чуть позади Эльги, его более рослый собрат занимал такое же положение относительно Уилара. В такой расстановке вроде бы не было ничего угрожающего, но Эльге стало нехорошо при мысли о том, что один из этих стоит у нее за спиной — и неизвестно ведь еще, чем все закончится! Она ощущала скрытое напряжение и в Уиларе — чернокнижник казался похожим на туго сжатую пружину, в любой момент готовую распрямиться. Вместе с тем было ясно, что в случае конфликта ничего хорошего их не ждет. Эльгу отправят на тот свет мимоходом, даже не заметив; Уилар, бесспорно, великолепный боец, но и обитатели замка — отнюдь не обычные люди, и неизвестно еще, кто выйдет из схватки победителем даже один на один — а их тут четверо. Четверо — включая девушку, но исключая самого хозяина замка, графа Йонгана Шабреза, медленно встававшего из-за стола в те мучительные секунды, когда в голове Эльги метались все эти мысли — исключая, потому что он казался Эльге куда опаснее и сильнее, чем все четверо его фаворитов, вместе взятые.
Отодвинув кресло, Йонган Шабрез встал и широко развел руки в стороны. Музыка стихла, порыв холодного ветра ожег Эльгу, тени сдвинулись с места, и сама комната мгновенно изменилась — теперь она не казалась столь хорошо освещенной, в углах пряталась тьма, в воздухе — разлит призрачный, ничего не освещающий, свет, музыканты показались Эльге стаей мертвецов, ожидающих лишь приказа хозяина для того, чтобы броситься на чужаков, а молодые люди — ледяными статуями. Глаза юноши и девушки, сидевших за столом, сияли, как холодные зимние звезды. Улыбка девушки была невинной и жуткой одновременно…
Тени протянулись от Шабреза к Уилару и от Уилара — к хозяину замка; тени столкнулись, смешались и разошлись. Вернулись огни и звуки музыки. Разведенные руки Шабреза стали всего лишь знаком приветствия и расположения.
— Приветствую графа Йонгана Шабреза, бессмертного чародея из Древа Летучей Мыши! — громко произнес Уилар Бергон.
— Рад видеть в своем скромном жилище людей, не чуждых Искусству, в эти времена упадка и обмирщения цивилизации, — промолвил в ответ граф. Его голос содержал в себе силу, но не такую, как у молодого рыцаря: тот демонстрировал силу и пользовался ею, а граф — пытался ее скрыть. — Вам известно мое имя, но мне неизвестны ваши.
— Меня зовут Уилар Бергон, а это — моя дочь Эльга.
Йонган кивнул и показал на свободные места за столом.
— Располагайтесь, где вам удобно. Случайно ли вы посетили мои замок или у вас есть какая-то причина, на то время, пока вы пробудете здесь в качестве моих гостей, вы будете в полной безопасности.
Где-то на границе восприятия Эльга то ли почувствовала, то ли услышала легчайший вздох, пролетевший по залу. Конечно, может быть, ей и показалось, но молодые люди были разочарованы — хотя и постарались это скрыть.
Воспользовавшись приглашением, Уилар подошел к столу и сел. Поскольку он больше не напоминал сжавшуюся стальную пружину, Эльга сделала вывод, что буря миновала и данные им гарантии безопасности вовсе не липовые, а самые настоящие.
— О вашем гостеприимстве мне рассказал Мэзгрим ан Хъет, и он очень высоко отзывался о вас. — Уилар выдержал короткую паузу — ровно такую, чтобы хозяева успели переварить комплимент — после чего продолжил: — Правда, теперь Мэзгрим мертв…
— Что с ним случилось? — вежливо поинтересовался граф.
— Вы слышали об общем сборе на Лайфеклике?
— Ммм… Признаться, нет. Мы живем в такой глуши… — Граф с сожалением развел руками. — Наверное, нас попросту забыли пригласить…
Все заулыбались, услышав эту шутку.
Уилар в двух словах рассказал о том, что произошло в замке Джельсальтар. Граф иногда кивал — с явно преувеличенным сочувствием, а «Дети» улыбались с легкой иронией. Никого из них на самом деле, конечно, резня на Лайфеклике не взволновала.
— Но кроме Мэзгрима, — закончил Уилар свою речь, — у нас с вами есть еще один общий знакомый.
— Кто же? — все тем же любезным светским тоном осведомился Йонган.
— Тот, кто собирал здесь свой облик семьсот лет тому назад. — Слова Уилара падали, как камни. Он, не отводя взгляда, смотрел графу в глаза. — Тот, кому вы показали путь в храм и на кого затем устроили охоту… охоту, прекратившуюся только тогда, когда вы потеряли свою сестру и половину Семьи. Тот, кто убил одного из Хозяев Азагалхада и занял его место и кто до сих пор правит в мире демонов… и во многих других мирах.
Свет растаял, и тени снова пришли в движение.
В наступившей тишине Уилар отчетливо произнес:
— Пока он был человеком, его звали Климединг.
— Откуда вам это известно? — не размыкая губ, спросил Йонган Шабрез.
— Я учился у него, — спокойно ответил чернокнижник.
Эльга схватилась руками за уши — в бездонной тьме, в которую превратились стены комнаты, бешено взревели голоса всех неуспокоенных душ, таящихся в преисподней с начала мира. Она попыталась отгородиться, возвести хоть какую-то преграду между собой и адом, в который по малейшему пожеланию старого Шабреза превращалось все окружающее пространство. Но голоса продолжали звучать и звучать…
Уилар и граф по-прежнему смотрели друг на друга. Никто не шевелился, но казалось, что сам воздух между ними стонет и звенит.
— Посланнику Климединга — не место в моем доме. — Голос графа обжигал, как лед.
— Я не его посланник и уже давно не ученик. Я враг ему, как и вы.
— Зачем вы приехали?
— За помощью, — ответил Уилар. — Я хочу пройти по тому же пути, что и Климединг. Я хочу, чтобы вы провели меня к тому древнему храму, к которому некогда провели Климединга. Я завершу свой облик, уничтожу Хозяина Демонов, отниму его силу и займу его место.

Глава 17

Чтобы узреть тех, кто ждет нас за бездной смерти, не нужно никакого разума — каждому ребенку знакомы эти фигуры — в ореоле славы, мрачной либо сияющей ослепительной белизной, облеченные властью, что древнее самого мироздания. Они являются нам в первых снах и в последних предсмертных видениях. Мы не ошибаемся, чувствуя, что именно они управляют нашей жизнью, как не ошибаемся и в том, сколь мало мы заботим их, зодчих невообразимого и воинов в битвах за гранью всего сущего.
Трудность — в том, чтобы понять, что и в нас самих заключены столь же великие силы. Вот человек говорит: «Я хочу» или «Я не хочу» — и полагает (хотя каждый день повинуется приказам каких-нибудь совершенно прозаических личностей), будто он — сам себе господин. Истина же — в том, что настоящие наши хозяева спят. Порой кто-нибудь из них просыпается в нас и принимается править нами, словно лошадьми, хотя наездник сей до пробуждения был всего лишь какой-то частицей нашего существа, неведомой нам самим.
Джин Вулф, «Пыточных дел Мастер»
Они пробыли в общей зале недолго. Последние слова Уилара слегка разрядили атмосферу. Во всяком случае, вернулся свет и вновь зазвучала музыка, вместо наполненных тэнгамом слов, которые могли поражать не хуже стрел или клинков, вернулся любезный и ничего не значащий светский тон, умолкли бесприютные души, и хищные создания, собравшиеся в замке Шабрез, вновь нацепили на себя самые что ни на есть благо при стройнейшие личины. Йонгану и Уилару еще предстоял долгий разговор, но вести они его, по обоюдному молчаливому согласию, собирались наедине — разницу между собой и своими «Детками» старый Шабрез подчеркивал не с меньшей последовательностью, чем делал это Уилар в отношении Эльги. Представлены наконец были гостям и «Детки». Юношу с чарующим голосом звали Канье, его молчаливого и более рослого спутника — так же как и Сарейзского первосвященника — Гиллиом, рыцаря, сидевшего по правую руку от Йонгана — Джерхальт, а черноволосую девушку — Найза. Все четверо Шабрезы, несмотря на то что в их лицах не было ровным счетом ничего общего, кроме белой кожи и неестественной, мертвенной красоты.
Когда Уилар поинтересовался, какие комнаты им отведут, Йонган любезно предложил выбирать любые — поскольку замок все равно пустует. В сопровождении Джерхальта Уилар и Эльга миновали центральную часть замка; свой выбор Уилар остановил на не слишком привлекательном на вид помещении внутри дальней башни: мало того что комната выглядела заброшенной, она вдобавок была полностью лишена окон. Джерхальт ушел, напомнив, что граф ожидает гостя в своем кабинете, а Уилар, наблюдая, как Эльга устраивается на новом месте, о чем-то задумался. Затем он совершил поступок, который впоследствии, когда Эльга осознала его смысл, показался ей столь же необычным, как богохульство в устах прелата.
Уилар снял с плеча чехол с посохом и протянул его девушке.
— Шабрез пообещал нам безопасность, и, думаю, он сдержит свое слово, но его детишкам я бы доверять не стал, — сказал он. — Лучше побеспокоиться заранее. чем потом предъявлять счета за твои обглоданные косточки, — усмехнулся. — Будь настороже. Если почувствуешь угрозу, беги или нападай, но ни в коем случае не жди, пока все разрешится само собой. Ты для них слишком большое искушение. Вкусная, аппетитная еда, которая плавает у них прямо под носом. Помни об этом.
Эльга быстро кивнула. Осторожно приняла Скайлаггу из рук чернокнижника.
— А как же… вы?
Похоже. его развеселил этот вопрос.
— Ты что же, считаешь, что без своего посоха я уже ни на что не гожусь?
Посмеиваясь, он вышел из комнаты, а Эльга заперла дверь на засов, убрала с кровати пыльное покрывала, пролежавшее нетронутым, наверное, не меньше столетья, постелила свое одеяло, укрылась плащом, положила Скайлаггу так, чтобы можно было в любой момент схватить ее, свернулась калачиком и попыталась заснуть. Зловещая обстановка не слишком располагала к спокойному сну, но Эльга буквально валилась с ног от усталости. Ночь уже давно перевалила за середину, а всю последнюю неделю она спала в лучшем случае по три-четыре часа в сутки.

***

Личный кабинет Йонгана Шабреза находился в верхней части донжона, прямо над лабораторией и библиотекой. Уилар долго поднимался вслед за слугой по узкой винтовой лестнице. Слуга нес факел, но в отличие от Эльги Уилар знал, что этот огонь — ненастоящий. Он не обжигал, не грел, не мог, даже забрось кто-нибудь этот факел в стог сена, обернуться пожаром. Огонь был мертвым, как и слуга, который нес его перед собой. Здесь все было ненастоящим, не таким, как казалось. Впрочем, он никогда не признавал полностью реальным и Кельрион, Земной Круг — но здесь, в этом замке, в крохотной, замкнутой системе, поддерживаемой лишь пятью сознаниями (в то время как Кельрион своей устойчивостью был обязан тому, что его существование поддерживали миллионы), степень призрачности, фантомности всего, что его окружало, была еще более очевидной. Если Шабрезы сгинут, сгинет и их мирок, как будто бы его никогда не существовало — останется, может быть, лишь занесенный снегом, полуразрушенный замок, который они с Эльгой видели днем. Это были два разных замка, и в то же время — один и тот же. По крайней мере, он был единым семьсот и сколько-то еще лет тому назад. Тогда, впрочем, и пространство самого Кельриона было более мягким, более податливым и могло еще вмещать в себя миры, ныне ему совершенно чуждые. Солнце, круг и свет стали зримыми символами Джордайса (хотя так было далеко не всегда), а день — временем, когда прилив его силы достигал апогея. То волшебство, которое еще оставалось в мире, было изгнано в темноту, слилось — даже не желая этого — с ночью и тьмой. Но были и те, кто всегда принадлежал тьме и всегда черпал из нее свои силы. Такими были и Шабрезы.
Кабинет казался довольно уютным: письменный стол, книги, колбы, прозрачные сосуды с заспиртованными гомункулами и какими-то уже совершенно фантастическими созданиями, высушенные зародыши — от совсем крохотных до уже полностью сформировавшихся, небольшая коллекция человеческих черепов, несколько великолепных гравюр, стеклянное зеркало высотой в человеческий рост (должно быть, за него отдали целое состояние), пергаментные свитки из человеческой кожи, один из которых в развернутом виде висел на стене. Там было изображено нечто, напоминающее генеалогическое древо, но, даже не глядя на свиток, Уилар знал, что к генеалогии эти рисунки и надписи не имеют ровным счетом никакого отношения.
Первая часть беседы Уилара Бергона и Йонгана Шабреза не представляет особенного интереса, поскольку речь в ней шла о событиях, уже описанных выше, об ученичестве у Климединга, о нарушенном договоре, о вражде, о последнем путешествии через Азагалхад, о сборе на Лайфеклике и о предстоящем объединении Скельвуров с джорданитской церковью. Узнав о последнем, граф покачал головой, но ничего не сказал. Скельвуров он ненавидел еще больше, чем Климединга. Эпоха Эдлатского Мира началась с того, что немногие мастера, оставшиеся в живых после разрушительной Войны Чародеев, заключили договор, превративший их в касту избранных, в которую отныне не мог войти никто посторонний. Йонган, родившийся всего лишь на сто лет позже этого события, мог бы рассказать своему гостю, каким преследованиям подвергались те, кто отказался приносить клятву на Эдлатской Святыне, и как из года в год уничтожались все «безродные», в ком неожиданно обнаруживался сколько-нибудь заметный Дар. Он мог бы сказать, что резня, устроенная одним из отпрысков Скельвура Первого, представляется чем-то из ряда вон выходящим только нынешним людям, привыкшим к тому, что в последние столетия королевская семья была занята исключительно внутренними войнами. Он мог бы сказать, что ему, пережившему годы куда более масштабных и куда лучше организованных преследований, чем все, что когда-либо предпринимала Церковь, новейший поворот в политике Северной Империи вовсе не кажется чем-то странным — странно, наоборот, то, что Скельвуры уже очень давно не предпринимали ничего подобного. Да, он мог бы сказать все это своему гостю. Но не сказал. Зачем? Изложенная Уиларом история выглядела правдоподобно, но доверять ему Шабрез не спешил. Впрочем, он вообще никому не доверял.
— Вы перечислили места, в которых получали силу, — прикрыв глаза, негромко промолвил он, когда Уилар закончил говорить. — Шесть мест. Но семьсот лет тому назад ваш учитель использовал другую комбинацию. Совпадают только четыре, включая храм, к которому вы просите вас отвести.
Уилар кивнул:
— Я знаю. Но я не собираюсь идти по стопам Климединга след в след. В конце концов, он проиграл. Стал огромным, жадным, толстобрюхим пауком, способным только жрать и жрать — до бесконечности.
— Вы полагаете, вам удастся избежать такого превращения? — улыбнулся Шабрез.
— Посмотрим. — Чернокнижник пожал плечами. — Там, где один проиграл, другой может выиграть.
— И поэтому вы изменили комбинацию сил, которые будете использовать для того, чтобы окончательно сформировать собственную магическую сущность?
Уилар кивнул.
— Дело не в этом… — задумчиво сказал Йонган Шабрез. — Дело совсем не в этом. Эта инициация вовсе не даст вам какой-то необыкновенной мощи, как вы, вероятно, полагаете… Позвольте, я закончу, — сказал он, увидев, что Уилар собирается его перебить. — Конечно, она даст вам многое — если вы вообще выживете, но отнюдь не поставит на одну ступень с Климедингом, отнюдь… Я сам проходил через эту инициацию, правда, вот только использовал не семь, а тринадцать элементов… но, впрочем, речь не об этом. — Шабрез вздохнул. — Я полагаю, Климединг изменился не в результате инициации.
— Я этого никогда не утверждал…
— Он получил силу, получил какие-то новые возможности, — продолжал рассуждать граф, будто и не слыша собеседника. — И возможно, возможности эти применил способом невозможным, простите за каламбур… Вы никогда не задумывались, почему Хозяева Азагалхада так похожи друг на друга?
Уилар отрицательно покачал головой.
— К счастью или нет, но пока я знаком только с одним из них.
— Поверьте мне, они очень похожи. Я полагаю, дело в том, что Хозяева — это только оболочки. И Климединг, заняв место одного из Хозяев, сам стал такой оболочкой.
— А кто настоящий хозяин?
— Спящие, — не задумываясь, ответил Йонган.
— Кто?
— Те, кто спит в глубинах тьмы. Впрочем, в полном смысле слона хозяевами они тоже не являются, поскольку, как и положено Спящим, крепко спят. — Йонган улыбнулся собственной шутке. — Эти сущности не отделены друг от друга, во всяком случае, не так, как мы с вами. Хозяев можно уподобить пуху, налипшему на верхние ветки дерева…
— Спящие — это и есть те ветки?
— Совершенно верно. Но у дерева есть еще ствол и корни.
Уилар несколько секунд молчал, а потом сказал:
— Я вас понял. Признаться, я и сам предполагал что-то в этом роде, так что — никаких возражений, тем более что вы так образно все изложили. Но к чему мы вообще об этом говорим?.. В значительной степени все это наши с вами домыслы, предположения. А если даже и нет — что с того? Спящие — это уже…
— …не наш уровень? — закончил за него граф. — Да, в чем-то вы правы. Но вот объясните мне, ради чего я должен помогать вам, если — даже в случае вашего успеха — вы просто займете место Климединга, станете новой оболочкой для Спящего и будете опасны для меня не меньше, а возможно, и больше, чем нынешний Хозяин Демонов?
— Думаю, этого не произойдет, — коротко сказал Уилар.
— И это все?
— А что вы хотите услышать? Разговор о гарантиях, по-моему, тут вряд ли уместен. Если вы считаете меня здравомыслящим человеком, вы должны понимать, что я постараюсь не совершить ту ошибку, которую когда-то совершил Климединг, впустив в себя Спящего и надеясь выйти победителем из противостояния с ним. Если же вы меня здравомыслящим человеком не считаете, то я не понимаю, почему вы вообще стали со мной разговаривать.
— А может быть, — Йонган Шабрез сладко прищурился, — я еще не определился, здравомыслящий вы человек или нет?
Уилар пожал плечами.
— Пока вы определяетесь, позвольте мне рассказать вам еще кое-что. Очевидно, вы полагаете, что мне неизвестно, что послужило настоящей причиной конфликта между вами и Климедингом — и что, по сути, подтолкнуло его к принятию Спящего. Но, уверяю вас, это не так. Я знаю, что вы нарушили договор, который связывал вас с Климедингом в то время, когда он еще был человеком. Вы позволили ему пройти инициацию только для того, чтобы впоследствии отнять у него тень, подчинить себе, сделать своим Сыном — так же как вы проделали это с четырьмя молодыми людьми, которых я видел сегодня, и так же как вы когда-то поступили с собственной сестрой.
В глазах графа вспыхнул холодный огонь.
— Это вам рассказал ваш учитель?
— Бывший учитель, — уточнил Уилар. — Нет, не он. Я просто знаю.
В комнате повисло молчание.
— Я не обманываюсь на ваш счет, — сказал чернокнижник. — И тем не менее я полагаю, что мы можем быть полезны друг другу. По-своему я уважаю вас.
— Зная эту историю, вы все равно готовы довериться мне? — Губы Шабреза растянулись в усмешке.
— Действуя, я стараюсь избегать даже чужих ошибок, — ответил Уилар. — Неужели вы повторите свою собственную?
— Хорошо, — произнес граф после долгой паузы. Я покажу вам путь к храму. Храм находится недалеко, совсем рядом с замком. В моем замке двое ворот: одни ведут в Кельрион, а другие именно туда, куда вы хотите попасть. Это единственный путь в реальность храма, и вам придется воспользоваться им и для входа, и для выхода. Взамен… взамен я прошу совсем немного. Мелочь. Отдайте мне девушку, которая приехала с вами.
— Вы хотите, чтобы я отдал вам свою дочь? — Уилар приподнял левую бровь.

Предыдущая страница 16 Следующая страница


17 Андрей Смирнов

— Перестаньте, — отмахнулся Шабрез. — Неужели вы всерьез надеетесь меня обмануть? Я чувствую кровь так же ясно, как вы различаете цвета радуги. Она вам не дочь. Скорее всего, приблуда, которую вы подобрали пару месяцев назад и толком еще не успели обучить. Отдайте ее мне, и я открою для вас дорогу к храму.
Секунду или две Уилар молчал, а затем произнес:
— Нет.
— Нет?.. Жаль. — Шабрез прикрыл глаза.
— Я полагаю, вы про пустите меня к храму без всяких «условий» и «любезностей», — произнес Уилар.
— Вы так полагаете?
— Я в этом уверен.
— И на чем же основывается ваша уверенность?
— На том, что я — ваш шанс отомстить Климедингу, — сказал Уилар, откидываясь на спинку кресла. Может быть, единственный шанс, который выпал вам за те семьсот лет, которые вы находитесь во вражде с ним. Возможно, здесь, в своем замке, вы бы и сумели справиться с Климедингом, если бы он вдруг оказался настолько глуп, что захотел явиться сюда в своем подлинном обличье. Но он этого никогда не сделает, а вы прекрасно понимаете, чем обернется для вас поход в Азагалхад. И поэтому мне кажется, что вы пропустите меня к храму без всяких условий.
— Вы очень в себе уверены.
— Да, — согласился Уилар.
— Может быть, чрезмерно уверены. Самоуверенны.
— Может быть. Но есть еще одна причина, в силу которой я не могу отдать вам Эльгу.
— Какая же? — полюбопытствовал Шабрез.
— Она и в самом деле моя дочь, что бы вы об этом ни думали.
Шабрез улыбнулся и покачал головой. Уилар улыбнулся в ответ и скорбно возгласил, подняв глаза к потолку:
— Неужели ее мать изменила мне с каким-то прохвостом?! Позор на мою седую голову!..
Граф поморщился:
— Не ломайте комедию.
— Она моя дочь, — сказал Уилар уже без намека на шутку, — и пусть Климединг выпьет мой тэнгам, а Пресвятой Джордайс — заберет мою душу, если это не так.
— С какой легкостью вы солгали, — рассмеялся Шабрез. — Неужели вы не знаете, что слова заключают в себе огромную силу?
— Конечно, знаю. Поэтому и сказал. Ведь это чистая правда.
— Тогда, похоже, вашу жену и в самом деле кто-то попутал… — Шабрез осклабился. Уилар, который никогда не был женат, остался к этой шпильке совершенно безучастен.
— Между прочим, — Йонган Шабрез поднялся из-за стола, — что вам известно о том храме, к которому вы так стремитесь?
— Я знаю, что он посвящен богам тьмы. Точнее, одному из их родов. Знаю, что это очень древнее место, которое существовало еще до людей и до альвов. Оно никогда полностью не принадлежала какому-либо из миров — именно поэтому в него можно войти только при строго определенных условиях. Какой-то важный узел мироздания, место, где пересекаются различные реальности.
— Правильно… — Шабрез обошел стол. — У храма долгая история и множество названий… Он не всегда был таким, как теперь, потому что ничто не остается неизменным, даже сама Вселенная, и храм менялся вместе с ней… Разные боги владели им в разные эпохи. Его многократно разрушали и перестраивали. Я называю его Храмом Червей, что, впрочем, соответствует и сущности сил, контролировавших это место до самого последнего времени… Теперь, впрочем, его сила медленно истощается, как истощается все, что нас окружает… Мы живем во времена упадка и запустения. Джордайс высасывает тэнгам из Кельриона быстрее, чем мои Дети высасывают кровь… Может быть, потребуется еще миллион лет, чтобы все эта реальность наконец умерла и возродилась заново — уже не в виде Кельриона, а в виде чего-то нового, юного и свежего, что я сейчас не могу и представить. Тогда вернутся старые боги, вернется волшебство и мои сородичи перестанут слабеть с наступлением дня.
— Рад, что вы верите в то, что ренессанс рано или поздно наступит, — вежливо отозвался Уилар. — Я, к сожалению, не могу похвастаться подобным оптимизмом. Я в последнее время начал сомневаться в том, что жизнь циклична. Слишком уж она непредсказуема. Но если я ошибаюсь, тем лучше. И в самом деле, хотелось бы надеяться, что возрождение волшебства когда-нибудь про изойдет.
Йонган нагнулся, отодвинул сундук и поднял небольшую плиту с отколотым краем. На плите имелся барельеф — змееобразное существо с кошачьими лапами и получеловечьей-полулягушачьей головой. Широко открытый рот был заполнен длинными зубами.
— Я взял это из Храма Червей, — сказал Шабрез, демонстрируя плиту гостю. — Те, кто отстраивали его в последний раз, не могли предположить, что он простоит пустым столько времени. Храм медленно разрушается, и вместе с ним гибнут великолепные фрески и барельефы, которые украшают его стены. Я попытался спасти хоть что-то.
Уилар кивнул, но граф заметил, что внимание гостя поглощено не плитой, а совершенно другим предметом — мечом, висевшим на кресле хозяина кабинета. Шабрез убрал плиту на место, взял в руки меч и наполовину вынул его из ножен.
— Нравится? — спросил он, любовно разглядывая клинок, по которому, пульсируя, переливался молочно-белый свет. Меч был не совсем обычным для этой части материка: клинок был длинным, слегка искривленным, гарда — совсем небольшой, а к концу рукояти крепилась нить с хвостиком. Такие мечи делали в Сармене и Йэрмэзе, и они отличались необыкновенной остротой, но здесь, на западе, оружием такого рода почти никто не пользовался — исключая разве что наемных убийц. Солдаты и рыцари традиционно предпочитали более тяжелые и мощные клинки — под стать своим железным латам. Но, конечно, клинок, который Уилар видел перед собой, был не совсем обычным.
Не сводя глаз с лезвия, Уилар кивнул.
— Великолепная работа, — сказал он, не делая и попытки прикоснуться к чужому оружию. Затем он задал вопрос, который любому постороннему мог бы показаться более чем странным:
— Он или она?
— Он. — Шабрез нежно по гладил ножны. — На тринадцатый день после рождения.
— Я это сделал на четвертый, — сказал гость.
— Это одно и то же, — заметил хозяин замка.
Уилар снова кивнул.

***

Напряженный день и обстановка дали о себе знать: не успела Эльга закрыть глаза, как погрузилась в кошмар. Ей снилось, что она бежит по темному лабиринту, по лесу, по каким-то грязным тоннелям — во сне лес, лабиринт и тоннели плавно переходили друг в друга а кто-то, скрывающийся во тьме, преследует ее. Она не знала, как выглядит этот «кто-то», чувствовала лишь, что он внимательно следит за ней, как бы она ни пыталась уйти от преследования. Охотник — сгусток силы, намного превосходящий ее собственную — настигал ее, она, превратившись в обезумевшее животное, мчалась вперед из последних сил…
Стук в дверь разбудил ее, развеяв кошмар. Несколько секунд она лежала неподвижно — ее мозг, так и не сумевший отдохнуть за прошедший час, безуспешно пытался начать работать. Стук повторился. Полагая, что это Уилар, Эльга встала и открыла дверь. Открыла — и отшатнулась: на пороге, широко улыбаясь, стоял Канье Шабрез.
— Я могу войти? — поинтересовался он, галантно поклонившись.
Эльга сглотнула. Кошмар продолжался и после пробуждения. Ее мозг наконец проснулся и заработал с бешеной скоростью.
— Н-нет!.. — выдавила она, мигом припомнив все полузабытые детские сказки. «Где посох?!» Скосила глаза. Скайлагга лежала там, где она ее оставила — на табуретке у кровати.
Канье улыбнулся еще больше. Похоже. поведение Эльги его попросту забавляло.
— Пока Отец разговаривал с вашим другом, мы приготовили ужин. Позвольте мне проводить вас. — Он предложил руку.
— Я не знаю… — Эльга растерялась. — Уилар…
— Они с Отцом уже там.
— Минутку. — ей наконец удалось взять себя в руки. — Мне нужно привести себя в порядок.
Не дожидаясь ответа, она закрыла дверь перед носом Канье, как можно тише и быстрее задвинула засов и села на кровать. «Скайлагга» — произнесла она мысленно, положив руку на посох. Скайлагга была живым существом — во всяком случае не менее живым, чем любой из Шабрезов, которые хотя и дышали смертным холодом, тем не менее ходили, разговаривали и улыбались. Скайлагга была живой, хотя и несколько в другом роде: Эльге она казалась сгустком черноты, знающим только одно чувство: ненависть. Изливавшееся из посоха зло, как ни странно, подействовало на Эльгу отрезвляюще.
«Надо идти, — подумала она. — Ну не съедят же они меня, в самом деле…»

***

Все в том же зале, на длинном столе, были разложены готовые блюда, тарелки, салфетки и разные столовые приборы. Йонган, как и полагалось хозяину, занимал место во главе стола, Уилар сидел слева от Найзы, второе место рядом с чернокнижником было свободно и предназначалось, судя по всему, для Эльги. Стараясь держаться независимо и не обращать внимания на скользившего рядом Канье, Эльга направилась к столу. Она подошла как раз в тот момент, когда Найза выясняла гастрономические пристрастия гостя.
— …Вяленое мясо? Вырезка? Холодец?
— Лучше всего обычное жаркое, — ответил Уилар, мягко глядя в глаза красавицы. — Какой холодец в такую погоду?
Найзе ответ чем-то не понравился, и она слегка наморщила носик. Впрочем, она тут же переключилась на гостью.
— А вы?
— Мне то же самое, — быстро сказала Эльга — и одновременно Уилар произнес:
— Она ничего не будет. — Вышла неловкая заминка, и Уилар попытался обратить все в шутку: — Знаете ли, моя дочь такая набожная — соблюдает зимний церковный пост.
Найза заулыбалась, переводя взгляд от «отца» к «дочери». Эльга разозлилась. Какого черта Уилар издевается над ней, да еще и в таком месте?! Ему прекрасно известно, что никакого поста она не соблюдает — по его же собственной милости.
— Вообще-то я бы не отказалась от кусочка чего-нибудь горячего, — вполголоса заметила она, усаживаясь за стол.
— Вообще-то на твоем месте я бы сначала поинтересовался, чье мясо сегодня подают, — так же тихо ответил Уилар.
Эльга присмотрелась к выставленным на скатерти блюдам.
— А чье?.. апт… — Она издала какой-то непонятный звук, подавившись собственным вопросом. Шабрезы вежливо улыбались, а на столе, между кувшином, большой тарелкой с холодцом и бутылкой красного вина (вина ли???), на фарфоровом блюдце лежала отрезанная человеческая кисть, обильно посыпанная солью. Раньше их там лежали две, но одна из них перекочевала в тарелку Гиллиома, и он сосредоточенно кромсал ее ножом.
— Как прошла охота, возлюбленные мои Дети? С отеческой заботой поинтересовался граф Шабрез.
— Мы торопились, Отец, — ответил Канье. — Наверное, нам следует прогуляться по лесу еще и завтра — найти что-нибудь к празднику Долинной Ночи.
— Хмм, — сказал граф. — Я слышал голоса двоих…
— Так и есть, — сказала Найза. — Но самку по большей части мы уже приготовили. — Она показала глазами на стол. — Все-таки у нас гости, — и мило улыбнулась Уилару.
— А кто второй? — спросил граф.
— Какой-то старик, — развел руками Канье. — Но, согласитесь, Отец, подавать такое на праздник…
Молодая часть семейства дружно согласилась с ним: подавать на праздник, который бывает раз в году, какого-то старикашку! Немыслимо!
«Меня сейчас стошнит», — подумала Эльга.
— Любезные мои Дети! — ласково сказал граф Йонган. — Сколько уже раз я предупреждал вас, чтобы вы не охотились каждый день… Да, я прекрасно помню, какой завтра день! — повысил он голос, чтобы перекрыть возмущенные возгласы молодежи. — Точнее какая ночь. Самая лучшая, самая прекрасная, самая длинная ночь в году. Однако вспомните и вы все то, о чем я предупреждал вас неоднократно! Столь безудержно увлекаясь охотой, вы ставите под угрозу экологический баланс нашего маленького края!
— Отец, — тряхнув кудряшками, прервала тягостное молчание Найза. — Который уже год вы пугаете нас этими же самыми словами. Объясните наконец, что означает выражение, которое вы так любите употреблять, — «экологический баланс»! — потребовала она.
— Сию минуту объясню, моя сахарная, — медовым голосом сказал граф. — Экологический баланс — это когда все хорошо и спокойно, когда наши хомячки тихо сидят в своих домиках, целый день размножаются и знай нагуливают себе жирок. А нарушается он тогда, сладкая моя, когда наши хомячки беспокоятся и разбегаются или жалуются шээлитам, которые сейчас как раз сидят тут, неподалеку. — Сладость пропала, и каждое новое слово Йонгана звучало все резче: — А шээлиты приходят и вставляют в твою упругую белую попку здоровенный осиновый кол. Вот что такое нарушенный экологический баланс, моя рыбонька. — Он с отвращением оглядел четырех Детей. — Разговор окончен. Того, что вы принесли, нам хватит на неделю. Понятно?
— Конечно, Отец, — сквозь зубы произнес Канье, опустив глаза. — Конечно, Отец, все будет так, как вы скажете.
Ужин начался в молчании. Эльга мысленно молилась, чтобы хозяева замка не принялись вцепляться друг другу в глотки прямо здесь и сейчас. Точнее — она хотела помолиться, но произнеся «Господи!..», осеклась и испуганно оглянулась — молитва Владыке Света, пусть даже и мысленная, за одним столом с такой компанией была не самой лучшей идеей. Тем не менее драки не случилось — старый Шабрез держал семью в ежовых рукавицах, и всерьез перечить ему никто не смел. Обстановка потихоньку разряжалась. Музыканты, как заведенные, играли одну мелодию за другой, без перерыва. Йонган Шабрез вел непринужденную беседу с Уиларом, которому вообще уделял гораздо больше внимания, чем собственным Детям, всем четверым вместе взятым.
— Налить тебе вина? — во время одной из пауз в разговоре предложил Эльге Уилар.
— А это вино? — спросила она, с подозрением рассматривая бутыль с какой-то темно-красной жидкостью.
Уилар кивнул и разлил жидкость по кубкам. Кровь, впрочем, на столе тоже присутствовала — но не в бутылках, а в кувшинах. Кровь была еще совсем свежей когда Эльга садилась за стол, она заметила, что над кувшинами поднимается пар.
В это время принесли заказанное Уиларом жаркое.
Эльгу едва не вырвало, когда он взял в руки нож и вилку и, рассуждая на какую-то отвлеченную тему, принялся за еду. Когда тема иссякла, Уилар рассказал, при каких обстоятельствах впервые попробовал человеческое мясо.
— …Я употребляю его очень редко, — сказал чернокнижник. — И уж никогда — до сегодняшнего дня — не рассматривал его просто как пищу. Обычно каннибализм, как и любое другое противоестественное действие, используется в разного рода магических процедурах для того, чтобы разрушить те самые пределы «естественного», которые определяют то, что мы есть, нашу природу…
— А, — кивнул граф, — так вы были на востоке?
— Да, именно там я и попробовал его впервые, — кивнул Уилар. — Это было лет двадцать назад, когда мы путешествовали вместе с Сезатом Сеот-ко…
— Кто это?
— Мастер Проклятий.
— О! — Граф покачал головой. — Они еще остались? Поразительно. Даже семьсот лет тому назад не так-то просто было найти кого-нибудь из их маленького Ордена. Сейчас же, мне казалось…
— Сезат был одним из последних. — Уилар вздохнул. — К сожалению, его тоже убили на Лайфеклике…
— Возмутительно! Такого редкого специалиста…
— Полностью с вами согласен, — сказал Уилар. — Вдобавок он был моим другом, так что его смерть мне неприятна вдвойне… Правда, в то время, когда мы с ним путешествовали по удивительному Востоку, он был еще только подмастерьем. Так вот, в качестве обмена опытом он научил меня прелюбопытнейшей процедуре, давно практикуемой в их Ордене. Вяленое человеческое мясо использовалось ими для того, чтобы погружаться в мир мертвых…
Дальше Уилар перешел к технической стороне обряда, и Эльга перестала его слушать. Ей еще никогда не было так мерзко. Эта непринужденная беседа, этот омерзительный обед были в сто крат хуже даже того, что они сделали в Эвардовом аббатстве или в Альфхейме, когда Уилар осквернил источник, а голоса прокляли их обоих. Вместе с тем она не воспринимала про исходящее так, как восприняла бы еще месяц назад. За время путешествия в ней появился какой-то внутренний стержень. Она научилась защищать себя, возводить стены между средоточием своей души и окружающим миром. Она по-прежнему считала зло злом, а мерзость — мерзостью, но теперь она обнаружила, что умеет отстраняться от собственных чувств. Одну ее часть мутило от того, что она видела и слышала, другая же часть холодно и бесстрастно следила за происходящим. В общем-то, было неплохо контролировать свои эмоции, быть всегда (или хотя бы иногда) такой же уверенной в своих действиях, как Уилар Бергон, но Эльгу беспокоило то, с какой стремительностью развивается в ней это холодное, безжалостное «я». Что, если оно будет развиваться и дальше? Не исчезнет ли в какой-то момент прежняя Эльга — способная любить, верить и сострадать?
Она вдруг поняла, что у нее что-то спрашивают. Подняла голову. Кресла справа от нее были пусты Уилар и Найза уже кружились в вальсе. Канье наклонялся к ней, широко улыбаясь, Джерхальт тоже был на ногах, но держался немного поодаль и вел себя более степенно.
— Что вы сказали? — переспросила Эльга.
— Вы танцуете? — с бархатной хрипотцой в голосе осведомился Канье, наклоняясь еще ниже.
Одна часть Эльги запаниковала, но другая часть та самая, расчетливая и холодная — изобразила на лице улыбку и, руководствуясь давно назревшим желанием поставить нахального Шабреза на место, сообщила:
— Конечно, танцую. Но мне больше нравится ваш брат. — И, мило улыбаясь, подошла к Джерхальту. Спустя несколько секунд по залу кружились уже две пары. Джерхальт — наиболее симпатичный (точнее, наименее отвратительный) из графовых деток — что-то вполголоса говорил ей, она что-то отвечала, почти не задумываясь над ответами. Она увидела кое-что странное, но осознать, что именно увидела, сумела не сразу. И лишь когда во время танца их с Джерхальтом пара вновь повернулась так, что Эльга смогла увидеть Уилара и Найзу, она поняла, на чем споткнулся ее взгляд. Мраморный пол отражал не хуже зеркала, но, взглянув на отражение, можно было увидеть, что Уилар танцует в обнимку с пустотой. Найзы не было. Эльга подняла глаза — Найза была, улыбающаяся и вполне осязаемая. «Боже мой…» — подумала Эльга. У нее все-таки хватило выдержки, чтобы не сбиться с такта, и ни разу, пока танец не подошел к концу, не посмотреть вниз, чтобы выяснить, имеется ли отражение у ее собственного партнера.

***

К большому облегчению для Эльги, надолго ужин не затянулся. Ночь была на исходе, и гостеприимных хозяев тянуло в сон. Тепло распрощались и разошлись до следующего вечера. На пути в их собственную спальню она сказала Уилару:
— Как вы можете такое делать? Вас самого не тошнит?
— Ты о чем?
— Вы знаете, о чем!
— Хорошо. — Уилар кашлянул. — Предположим, что знаю. Ответь-ка тогда на вопрос: человек — это душа или тело?
— И то и другое вместе.
— Значит, если их разделить, человек исчезнет?
— Нет. Останется душа.
— Значит, душа — это и есть человек?
— Ну… да.
— Тогда скажи мне пожалуйста, — Уилар сладко зажмурился, — что же плохого в том, чтобы есть человеческое мясо? Тело, как учит наша святая церковь, которую я люблю всем сердцем, есть прах. Так чем же один прах хуже или лучше другого? Чем же человеческий прах так отличается от праха, скажем, говяжьего или куриного, который ты употребляешь в пищу с таким удовольствием?
— Я не хочу с вами спорить, — заявила Эльга.
— Да потому что тебе нечего возразить, — кивнул чернокнижник.
— Нет, есть. — Эльга со злостью посмотрела на Уилара.
— Я слушаю.
— Вы… вы сами знаете, что так нельзя! Просто нельзя — и все!
— Вот. — Уилар поднял палец. — Точно. Нельзя. Именно поэтому я это и делаю. Ты меня раскусила.
Эльга молчала, бессильно глядя на своего спутника.
— Заметь, — продолжал чернокнижник. — Я тебя предупредил, когда ты садилась за стол. Каждому свое, и давай закончим этот разговор. Я не мешаю тебе, когда ты молишься своему божку, и ты будь любезна не мешать мне, когда я делаю то, что считаю нужным.
— Не мешаете?! — задохнулась Эльга. — Да вы… да вы почти уничтожили мою веру! Вы топчете все… все… — У нее не хватало слов. — Все святое… и все просто человеческое… И вы еще говорите, что «не мешаете мне»?!
— Ну… — Уилар пожал плечами. — Если получается, что прав я, а не ты, кто же в этом виноват? Если твою веру так легко растоптать, вера ли это вообще?.. — Он помолчал и добавил: — Впрочем, я всегда утверждал, что вся джорданитская религия — это одно большое суеверие.
— Зато то, во что вы верите, наверное, и есть сама святая истина, — огрызнулась Эльга.
— А ты еще помнишь, во что я верю? — Уилар рассмеялся. — Мы об этом уже разговаривали в Азагалхаде. Я верю в себя. Попробуй-ка разрушить мою веру!
Эльга не нашла, что ответить. Через несколько шагов Уилар остановился и сказал:
— Кстати, хотел тебе кое-что показать. Пойдем… И потянул девушку за собой.
Они спустились по какой-то старой лестнице, потом снова поднялись. Заброшенное крыло замка, где не было ни Шабрезов, ни даже их слуг. В одной из пыльных, пустующих комнат Уилар остановился. Противоположную от входа стену надвое разделяла полуколонна, в нижней четверти оформленная в виде скульптуры широкоголового, низенького человечка с огромным ртом, снабженным впечатляющими зубами. Каменное украшение находилось в таком же запущенном состояние, как все крыло. Скульптуру покрывал слой грязи, камень крошился, многих деталей уже было не различить, но было еще видно, что тот, кто создавал скульптуру, хотел придать карлику крайне воинственное и упрямое выражение — и это вполне ему удалось. Карлик производил двойственное впечатление — с одной стороны, неприступного, даже злого создания, с другой — Эльга почувствовала грусть, потому что карлик казался одиноким, нелюдимым стариком, для которого не нашлось места в современном мире. Он был похож на старого цепного пса — когда-то ценимого за свою злость, а теперь подслеповатого, больного и никому не нужного.
— Знаешь, кто это? — спросил Уилар. Эльга покачала головой.
— Это бес, — сказал чернокнижник.
Эльга отступила на полшага. Конечно, это была всего лишь скульптура, которая никак не могла ей повредить, но ощущения после слов Уилара у Эльги возникли самые пренеприятнейшие. Некоторые вещи, которые выходят из человеческих рук, становятся чем-то большим, чем просто вещами. Всю свою жизнь Эльга молилась перед статуэтками ангелов и святых. Она не была идолопоклонницей, она твердо усвоила, что это всего лишь образы, но она знала, что и образы могут нести в себе некоторую, пусть даже и отраженную, божественную силу. И если перед святыми изображениями она ощущала благоговение, то чувства, которые вызвало в ней изображение беса, были прямо противоположными. От жалости, испытанной ею в первые мгновения, не осталось и следа.
Она с опасением посмотрела на каменную скульптуру. Когда она перевела взгляд на Уилара, страх не исчез, а только усилился, хотя и стал несколько иного рода: она заранее опасалась того, что может сделать ее спутник. В последнее время она забылась, даже начала ему доверять, а между тем делать этого совершенно не следовало. Теперь она всерьез опасалась, как бы Уилар не начал поклоняться этому уродливому существу или не выкинул бы еще чего-нибудь в этом роде. После сегодняшнего ужина от него всего можно было ожидать.
Уилар задумчиво смотрел на древнюю скульптуру.
— Таких уже давно не делают, — сказал он наконец. — Только в этом замке он и мог сохраниться.
— Они ему поклоняются? — прошептала Эльга. Ну Шабрезы?..
— Нет. — Уилар улыбнулся. — Бесам никогда не поклонялись. Поклоняться можно только тому, что ты считаешь выше себя.
— Зачем же тогда?..
— А зачем люди держат собак?
— Собаки помогают людям. И вообще они добрые. А бесы… — Эльга подозрительно посмотрела на чернокнижника. — Уж не станете ли вы убеждать меня в том, что они хорошие и добрые?
— Собаки не всегда добрые. Один раз я сам был свидетелем, как одичавшая голодная собачья стая набросилась на человека.
— Но такое бывает редко! Когда я жила в Греуле, у наших соседей была собака. Вы и представить себе не можете, какая она была добрая!
— Люди приручили собак отнюдь не за их доброту. Людям требовались их зубы и нюх. Им нужен был кто-то, кто охранял бы их дома, их стада от волков. И точно так же они приспособили бесов к тому, чтобы те охраняли их от разных злых духов. Они приносили своим домашним бесам жертвы, но никогда не поклонялись им как богам. Эти жертвы были чем-то вроде кормежки, которой хозяин обеспечивает своего цепного пса в обмен на ту работу, которую пес выполняет.
— Бесы — это и есть злые духи! — твердо заявила Эльга.
— Сейчас это и в самом деле стало так. — Уилар вздохнул. — Но когда-то слово «бес» не несло в себе того безусловно отрицательного значения, которое ты сегодня в него вкладываешь. Церковь собрала в кучу всех сверхъестественных существ и разделила их на две неравные категории. С одной категорией — с ангелами, являющимися, по сути, всего лишь вестниками божественной воли — общение допускается, а на всех остальных вешается ярлык «демоны» и указывается как на источник безусловного зла. в котором нет ничего доброго. А ведь этих духов было огромное множество и злых, и нейтральных, и даже добрых, а чаще всего злых, нейтральных или добрых в зависимости от той или иной ситуации. Церковь поставила знак равенства между такими словами, как «дьявол», «демон», «бес», «нечисть» — а ведь это по своей природе далеко не одно и то же. В конце концов словом «бес» стали называть как раз тех духов, от которых когда-то давно жившие в домах бесы и оберегали людей. Неудивительно, что теперь ты их боишься.
— Одни демоны оберегали людей… от других?.. А вам не кажется, что это похоже… ну как если бы какая-то банда собирает деньги с деревни под тем предлогом, что они будто бы «защищают» людей от других банд?
— Да, только если они не «будто бы», а на самом деле защищают (или хотя бы делают вид) и не берут слишком много, их называют «стражниками» и не видят в их существовании ничего плохого. — Уилар усмехнулся. Кивнул в сторону полуколонны. — Но такие существа, как это, защищали людей от злых духов куда лучше, чем нынешние стражники защищают крестьян от бандитов. Они и в самом деле во многом напоминали цепных псов. Собака очень похожа на волка, но все же между ними есть существенная разница.
— А как они защищали людей?..
— Собаку приручили не сразу. Так же было и с бесами. Очень немногие колдуны обладали достаточными знаниями, опытом и навыками, чтобы приручать и правильно использовать их. Когда находился такой мастер, бес присоединялся к нему и в момент той или иной процедуры объединялся с человеком, изменяя его сознание и увеличивая его тэнгам. В таком состоянии человек мог совершать странные, нелепые или пугающие поступки. Бес изображен таким страшным именно потому, что он должен был пугать злых духов. К сожалению, было большое количество людей, пытавшихся приручить бесов, но не обладавших должным самоконтролем. В этом случае странных или неприличных поступков становилось больше, а пользы от сотрудничества — меньше. Еще больше было тех, кто по каким-то причинам был открыт для проникновения, но вступил в контакт не с бесами, а со злыми духами, которые заставляли людей кататься по земле, мычать, реветь, биться в конвульсиях и повреждать себя. «Беситься», «бесноватый», «бешеный» — все эти слова появились именно в то время, когда люди, желая получить в помощники беса, по случайности или неопытности пускали в свой дом не «собаку», а «волка». Бес — это дух ярости, одержимости, дух, который наводит ужас на врагов. Здесь, на материке, церковь подвела черту под попытками приручить их. Впрочем, их — точнее, похожих на них создании — все еще используют на севере. Думаю, ты слышала о северных воинах, впадающих в бешеную ярость и не чувствующих ни боли, ни ран?
Эльга кивнула. Уилар подошел к скульптуре и провел пальцами по длинному языку беса. На языке имелись какие-то трещинки, которые привлекли его внимание.
— Забавное существо… — пробормотал чернокнижник. — Прячет свое имя во рту…
Установилось продолжительное молчание, которое Эльга в конце концов решила прервать:
— Но я все равно не собираюсь пускать его в себя! — заявила она на всякий случаи.
Уилар рассмеялся.
— Я тебе и не предлагаю. У нас с тобой совсем другая магия.
— Тогда зачем вы мне все это рассказываете?
— Я думал, тебе будет интересно. Ты же любишь, — в голосе чернокнижника появилась насмешливая нотка, — таких вот несчастных, обиженных, одиноких…
— Вы что, предлагаете мне его пожалеть? — недоверчиво спросила Эльга.
Уилар несколько секунд разглядывал ее, а потом сказал:
— Потихоньку учишься цинизму. Это хорошо.
— Подождите… — Эльга быстро посмотрела на злобного карлика. — Вы и в самом деле считаете, что ему нужна моя жалость?
— Нет, не нужна. Это упрямое, гордое и совсем не доброе существо. Но даже мне, — Уилар понизил голос, — даже мне его немного жаль.
— Почему? — изумилась Эльга.
— Потому что он и в самом деле одинок. Вот уже много лет… Он был беззаветно предан своим хозяевам, был готов защищать их от кого бы то ни было… и так продолжалось до тех пор, пока его хозяева сами не превратились в созданий, от которых он и ему подобные должны защищать людей.
С этими словами Уилар покинул комнату. Прежде чем последовать за ним, Эльга в последний раз оглянулась на уродливую скульптуру. Она по-прежнему не доверяла этой пакости, но теперь, помимо страха, в ее душе появилось и что-то еще. Так и не разобравшись в своих чувствах, она поспешила уйти.

***

…Уилар плыл во тьме, собирая Тайны. Не зная ничего, он был всеведущ был вездесущ, не присутствуя нигде. Тьма — неописуемая, безначальная и бесконечная, не ведала противоположностей. Не было разделений на «то» и «это». Знание вливалось в Уилара как холодный ток, и все, что от него требовалось — не ставить преград на пути потока, не мутить его в бесплодной попытке удержать, объявить своей собственностью. Для того чтобы знать, здесь, во тьме, не требовался рассудок.
Ощутив беспокойство, он вернулся в Кельрион и открыл глаза. В комнате было темно, но темнота не мешала ему видеть. В комнате не было окон, но это не мешало ему знать, что сейчас — около половины пятого и что только что зашло солнце. Когда сумерки погаснут, начнется Длинная Ночь. На соседней кровати спала Эльга. Все было тихо и спокойно. Но что-то было не так. Он только не мог понять, что именно. И это ему не нравилось. В последний раз способность черпать из мира чистое знание подвела его в замке Лайфеклик, и тогда на них напали шээлиты. Что будет на этот раз?
Он попытался сосредоточиться на том смутном ощущении опасности, которое выдернуло его из странствия по глубинным областям тьмы. Что-то промелькнуло на самой границе восприятия, что-то, укрытое самой тьмой столь надежно, что сделать подобное мог лишь мастер, не уступающий Уилару Бергону или даже превосходящий его в Искусстве и Силе. «Климединг?.» Уилар отбросил это предположение как невероятное. Климединг не настолько глуп, чтобы появляться в замке Шабрез… Но он мог послать кого-нибудь и укрыть посланника с помощью своих чар… Уилар быстро встал, натянул сапоги. Он спал одетым — в таком месте ни стоило чересчур расслабляться.
Он помедлил, прежде чем выйти из комнаты. Протянул руку, чтобы взять Скайлаггу. Замер. Кого бы не прислал Климединг, это наверняка шпион, а не боец. Любое мало-мальски могущественное создание не сумело бы пройти незамеченным сквозь охранные чары, окружающие замок. Значит, это что-то совсем незаметное, какая-нибудь призрачная тень или Тайна с минимальным тэнгамом, достаточным лишь для того, чтобы Климединг смог узнать, о чем договорились его враги. Скайлагга, бесспорно, обладала массой достоинств, но в поисках шпиона она не столько поможет, сколько помешает. Так и не взяв посоха, он открыл дверь и вышел в коридор.
Спустя двадцать минут, так ничего не обнаружив, он направился в заброшенное крыло. Упыри, служащие Шабрезам, вели себя странно: бестолково бродили по замку, а при появлении Уилара оборачивались в его сторону и даже тащились, приволакивая ноги, за ним следом. Одного даже пришлось хорошенько пнуть, чтобы не загораживал дорогу. «Должно быть, в преддверии праздника они так оживились», — меланхолично подумал Уилар.
Идея, посетившая Уилара Бергона, заключалась в том, чтобы переложить поиски прокравшейся в замок твари на плечи более компетентного в таких делах персонажа. Неизвестно, как к этому предложению отнесется старый бес, но Уилар был уверен, что, потратив немного времени и сил, сумеет если не договориться с ним, то подчинить своей воле. Он не собирался «вселять» в себя это существо, он собирался использовать его именно как охотничью собаку.
Добравшись до комнаты с полуколонной, он немедленно приступил к работе. На контакт бес идти отказался, первое заклятие порвал в клочья и вообще повел себя крайне недружелюбно.
— Совсем одичал, бедняга… — пробормотал Уилар, быстро плетя новую паутину. — Ну что ты ломаешься, как девица?.. Найди ту дрянь, которая сюда проникла, гавкни погромче — и я от тебя отстану…
В этот момент он почувствовал направленный на него взгляд. Обернулся к двери. Прежде чем голодное, полубезумное существо с нечеловеческой скоростью метнулось к колдуну, он успел заглянуть в его глаза и наконец понял, что же тут происходит.

***

…Его, как и Уилара, разбудило беспокойство. Правда, в отличие от Уилара, он не знал, как его зовут. Он вообще не знал никаких имен. Сначала он был сонным и вялым, но потом, когда солнце окончательно скрылось за горизонтом и сумерки стали превращаться в ночь, ожил, и, перекувырнувшись, опустился на пол. Он давно уже привык спать под потолком, зацепившись ногами за балку. Это было настолько привычно, что он даже не задумывался об этом. Впрочем, даже если бы он и задумался, он бы все равно ничего не вспомнил.
Но все это было совершенно неважно. Куда важнее было томившее его беспокойство. Беспокойство тянуло его куда-то, звало. Беспокойство называлось «голод», но он, забывший все имена и названия, этого тоже не знал. Он знал лишь, вернее, не знал, а очень ясно чувствовал, что где-то совсем рядом есть что-то, что может это беспокойство утолить. Он помчался по коридорам замка, название которого он тоже забыл, туда, откуда доносился запах Чужого. Он торопился, но двигался совершенно бесшумно — иногда на двух ногах, иногда на четырех, бежал с равной легкостью по полу или по стенам, почти летел — он не различал всех этих состоянии.
В комнате, где и по сей день тосковал старик, он наконец увидел Чужого. Чужой был опасен, но это, конечно, не могло остановить того, кто потерял имя и был мучим голодом. Прежде чем он прыгнул, Чужой успел обернуться.

***

…Озарение вспыхнуло где-то рядом, вне разума потому что разум, способный его воспринять, отключился в тот миг, когда глаза Уилара Бергона встретились с глазами Гиллиома Шабреза. Для мыслей и сожалении не осталось времени — время сжалось в тугой пульсирующий ком где-то в середине груди. Уилар едва успел уйти вниз и в сторону, укорачиваясь от когтей обезумевшего нелюдя. Гиллиом не врезался в стену он опустился на нее мягко, словно это была не стена, а пол; прилип на долю мгновения — и снова прыгнул на чернокнижника. Безмолвие окружило Уилара — стеной тьмы, ароматом музыки, сиянием распустившегося цветка теней. Уходя с линии атаки, он вцепился в камзол противника и толкнул Шабреза дальше, придавая ему дополнительное ускорение. На этот раз избежать столкновения со стеной Гиллиому не удалось.
Удар был таким, что, казалось, вздрогнул весь замок. Шабрез скатился на пол, но в следующую секунду уже вновь был на ногах. Левая рука была сломана — чуть ниже локтевого сустава, протыкая мышцы и кожу, торчала обнаженная кость. Крови, впрочем, не было таким существам ее заменяло мутное полупрозрачное желе. Поскольку Гиллиом вчера сытно покушал, желе было слегка розоватого оттенка. Демонстрируя двухдюймовые клыки, Шабрез, не глядя, встряхнул левой рукой. Кость встала на место, еще через пол секунды он мог двигать пальцами, рана зарастала на глазах. Итого — полторы секунды: огромное время, за которое Уилар мог бы десять раз напасть на него. Но не напал вместо этого Уилар сжал и разжал правую кисть, вызывая к действию одно из тех свойств, которые содержались в его еще неполном магическом облике. Когда Гиллиом прыгнул на него в третий раз, он качнулся к врагу, выбрасывая вперед обе руки. Одной рукой он вцепился Гиллиому в горло, второй — в пояс. Промедли он хоть чуть-чуть, инерция (Гиллиом двигался быстрее, чем успевал уследить глаз) смяла бы их обоих, а еще раньше когти Шабреза, скорее всего, нашли бы его собственное горло. Уилар быстро присел, одновременно поднимая вверх левую руку. Шабрез перелетел через него, упал, снова поднялся — правда, уже гораздо медленнее, чем в предыдущий раз. Обе руки он теперь прижимал к горлу, а во взгляде сменяли друг друга ненависть и бешенство. Уилар разжал правую руку, выбрасывая то, что ему было совершенно не нужно — приблизительно треть Гиллиомова горла вместе с кадыком. Не дожидаясь, пока Шабрез восстановится, он метнулся к противнику, размываясь в воздухе, как тень. Гиллиом качнулся вперед, попытался вцепиться во врага своими длинными клыками, но не успел. Раздался щелчок, потом треск. Гиллиом упал и несколько раз содрогнулся, но это была уже агония. Его голова была развернута на 180 градусов.
Отступив на шаг, Уилар наблюдал за трансформацией. Прекрасный, могучий рыцарь скукоживался, выгибался, парча и бархат истлевали, кожа высыхала и лопалась, обнажая кости. Спустя минуту на полу застыл высохший скелет с незначительными остатками кожи и мумифицированного мяса. Судя по виду, он был мертв вот уже лет двести как минимум.
Чтобы зря не расходовать силы, Уилар вернулся в обычное состояние сознания. Как только включился разум, вернулось и все то, что он понял; заглянув в обезумевшие глаза Гиллиома. В список тех, кого и в какой последовательности он собирался убить, были внесены соответствующие изменения. Впрочем, изменения он вносил на ходу, уже выбегая из комнаты. Ему нужно было как можно скорее добраться до своей комнаты. Хотя ему и удалось справиться с одним из представителей этой веселой семейки, без посоха он — покойник. Кроме того, в комнате осталась Эльга. Одна.
Он спешил и был невнимателен. Именно поэтому они сумели взять его в клещи. В длинном высоком зале со стрельчатыми арками из полутемного прохода прямо пред ним появилась Найза, а за спиной — Джерхальт. Как и Гиллиом, они не помнили своих имен, как и Гиллиом, бездумно преследовали Чужака, не обращая внимания на опасность, как и Гиллиом, бросились на вчерашнего гостя, не медля и ни о чем не задумываясь, в тот самый миг, когда его увидели.
Того эфемерного времени, которое потребовалось Джерхальту и Найзе для того, чтобы преодолеть расстояние, разделявшее их и Чужака, Уилару едва хватило на то, чтобы окунуться в безмолвие и сжать правую кисть, превращая пальцы — в когти, а пульсирующую в жилах кровь — в огонь.

***

…Эльга беспокойно металась во сне. Надвигалось что-то ужасающее. Давило на грудь и голову. Смерть была совсем рядом — безликая черная фигура, источающая холод и страх. В диком ужасе она закричала, отпрыгнула, уже не надеясь спастись, и… проснулась.
Паники больше не было, но ощущение опасности осталось. «Через несколько секунд тебя начнут убивать», — успокаивающе пообещал Советник. Эльга судорожно оглянулась, уже не удивляясь тому, что видит в темноте. Уилара в комнате не было, засов на двери был отодвинут. Откуда-то она знала, что не успеет вернуть его на место — то, что приближал ось к двери с той стороны, двигалось гораздо быстрее. Все, что она успела сделать, прежде чем дверь от сильного удара распахнулась настежь, — схватить лежавший на табуретке посох.

Предыдущая страница 17 Следующая страница


Чернокнижник 18

Канье Шабрез уже не был таким очаровательным молодым человеком, как вчера. Сильнее всего его уродовали длинные, не помещавшиеся во рту зубы, да и общее выражение лица совершенно не соответствовало образу галантного кавалера, которого он изображал предыдущей ночью. Если и были какие-то законы, запрещавшие нежити входить в чужой дом без разрешения, то к данному случаю они явно не относились… возможно, потому что помещение, в котором спала Эльга, и без того при надлежало Шабрезам. Канье вошел, вернее — вломился в комнату, рассчитывая на легкую добычу, и был немало удивлен, когда оказалось, что завтрак умеет еще и огрызаться.
Едва Эльга схватила посох, как поток силы — нечистый, темный, тепло-холодный сгусток — перетек в нее из Скайлагги. В голове у нее словно подул холодный ветер. Все мысли и страхи исчезли, были выброшены вон, стоило Скайлагге коснуться ее разума. Тэнгам вспыхнул бесцветной звездой, расцвел благоухающим, смертоносным цветком, расширился, окружая, обволакивая Эльгу и отодвигая от нее внешний мир. Когда Канье метнулся к ней — с неправдоподобной, нечеловеческой быстротой, она, живя уже в другом, новом ритме, который задавала Скайлагга, упала с кровати на пол и перекатилась по полу, уходя от острых когтей. Канье прыгнул, широко расставив руки, чтобы перехватить ее, в какую бы сторону она ни бросилась на этот раз; но она отпрыгнула не в сторону, а назад, спружинила, коснувшись стены, однако не упала, а побежала по ней. Направления перевернулись, словно весь мир завалился набок, и Эльга вдруг осознала, что может поменять местами даже пол и потолок — главное условие для того, чтобы бежать по потолку, заключалось в том, чтобы выдерживать соответствующую скорость.
Хотя Канье и потерял значительную часть памяти, он смутно помнил, что дичь должна вести себя совершенно иначе. Но это не могло его остановить. Он оскалился еще сильнее и бросился следом за дичью. Он тоже умел бегать по стенам.
Игра в догонялки закончилась так же быстро, как и началась. Эльга не рассуждала, не строила планов, как будет действовать — на это просто не оставалось времени. Она почти не видела своего врага: он двигался слишком быстро и, прежде чем взгляд успевал зацепиться за него, уже был в другом месте. Она просто действовала в одном ритме со Скайлаггой; Скайлагга знала, что, когда, где и как нужно делать, и это знание разделяла с ней и Эльга. Знание текло, не задевая рассудка, немедленно превращаясь в действие. Здесь нужно повернуться, вернуться на пол, перепрыгнуть кровать, нагнуться, позволяя скрюченной руке Канье, уже готовой вцепиться ей в шею, пройти над головой, выпрямляясь, развернуться, вытягивая вперед посох, продолжая поворот, подпрыгнуть и ударить Канье ногой в лицо в тот момент, когда он бросится к ней, опускаясь, еще в воздухе, снова ударить — уже не посохом, а длинным тонким клинком — и наконец-таки достать врага; пользуясь крохотной, длящейся ничтожную долю секунды заминкой — Канье, на беду, слишком трепетно относится к своей шее — ударить уже в полную силу, движением от плеча прямо и чуть вверх — и выдернуть Скайлаггу, ставшую похожей на букет металлических крючьев, из левой глазницы Канье. Отступить на шаг и позволить посоху отпустить себя. Бой окончен.
…Выпустив из рук Скайлаггу, Эльга упала на колени. Она была пуста, выпита до дна, обессилена. Широко раскрытыми глазами она смотрела, как трясется, высыхая, Канье. Выпадали волосы, мясо превращалось в труху, кожа рвалась, обнажая кости. Не прошло и минуты, как от прекрасного юноши не осталось ничего, кроме скелета.
Эльга тяжело поднялась на ноги. Подняла посох. Ничего не произошло — Скайлагга была закрыта для нее. Этому можно было только порадоваться — если бы она снова перешла в тот безумный, ураганный ритм, то, скорее всего, умерла бы. Опираясь на посох, она заковыляла к двери.
Закрывая дверь, услышала, как кто-то бежит по коридору. Страх сжал ее нутро. Затем заработал рассудок: «Это не Шабрез… Когда они двигаются, их не слышно… Это…»
«Да, это он», — как всегда, «вовремя» проснулся Советник. Эльга подняла глаза — на пороге стоял Уилар. Его плащ был разорван, как и камзол на груди, но крови было немного. Сквозь прорехи были видны три пореза, явно оставленные чьими-то острыми когтями. Других ран не было. Мимолетно оглядев комнату, Уилар отметил скукожившийся труп Канье и протянул руку в сторону Эльги. С огромным облегчением девушка вернула посох. Теперь все будет в порядке. Ей даже показалось, что Скайлагга мурлыкнула, ластясь к своему хозяину.
Но Уилар не стал задерживаться в спальне. Он вышел обратно в коридор. Огляделся. поманил Эльгу за собой.
«Остальные?»
«Уже, — безмолвно ответил Уилар. — Все, кроме графа. Будь рядом со мной, но не мешай».
«Может, мне лучше остаться?..»
Чернокнижник качнул головой.
«Двери тебя не спасут. 3аткнись и иди сюда».
Они вышли в коридор и медленно двинулись в сторону главной залы. Спустя десяток шагов Эльга заметила, что с воздухом происходит что-то странное — он становится каким-то тусклым, размытым. Из проема впереди вытекал туман…

***

…Граф Йонган Шабрез увлеченно работал в своей лаборатории над новым, более жизнеспособным видом гомункулов. В отличие от своих Детей, тени которых он украл давным-давно, он не впадал днем в спячку, мог переносить солнечный свет, с удовольствием пользовался серебряной посудой, а к чесноку относился равнодушно.
Внезапно он ощутил прикосновение к магической ауре замка. Прикосновение было совсем легким, а опыт, который ставил Йонган, чрезвычайно важен, поэтому он не стал суетиться. Он закончит эксперимент, а затем выяснит, в чем дело. Скорее всего, пошаливает гость.
Этот человечек очень в себе уверен. Ну-ну. Йонган улыбнулся. Если это гость, он не станет поднимать шума, не будет ставить наглеца на место. Граф еще не решил, как поступить с гостем после того, как тот вернется из храма, — отнять приобретенный Дар и подчинить своей воле или все-таки отпустить свободным. Пока он склонялся к последнему варианту, но если гость настолько невежлив, что позволяет себе в чужом доме…
В силу своей при роды он не умел пить знание, как вино или воду. Личного Советника у него тоже не было.
С другой стороны, Йонган мог делать то, чего не умели Уилар и Марта — например, высасывать вместе с кровью всю, даже самую глубинную, память из жертвы.
Ощущение, которое он испытал, когда ушел Гиллиом, было похоже на неожиданный удар под дых. Он отшатнулся от чана, сшиб рукой несколько склянок, стоявших на столе, в том числе — бутыль с киноварью, которую ему несколько лет тому назад доставил один путешественник с Востока. Он ощущал связь со своими Детьми, и теперь одна из струн, оборвавшись, больно ударила графа. Он мог общаться с Детьми на расстоянии, но сейчас, пытаясь соприкоснуться с ними, понял, что все попытки управлять ими будут бесполезны — все его Дети пребывали в диком бешенстве. Впрочем, и он сам — тоже. Гость решил нанести удар первым. Йонган бросился к лестнице, но, прежде чем он успел вступить на нее, ушла Найза, следом за ней Канье, и почти одновременно с ним — Джерхальт. Превращаясь в туман и ветер, граф устремился вниз. Гости предали его, отняли у него Детей… ну что ж. Колдуна он выпьет до дна, а девочку сделает своей Дочерью.

***

…Очертания предметов размывались, чей-то голос манил к себе, обещая открыть все на свете Тайны и чудеса. В разлитой в воздухе музыке появились какие-то тревожные нотки, когда Уилар, словно большая хищная птица, пронесся мимо Эльги. Рваный черный плащ вдруг удлинился, превратившись в шлейф из теней, изменились и очертания фигуры сквозь марево, которое закрыло мир, вырисовывались не человеческие, а скорее паучьи очертания. Длинные жгуты или гибкие когти, сквозь которые текла темнота, столкнулись с чем-то зыбким, неясным, но одновременно — столь же смертоносным. Эльга увидела странный клинок — полупризрачный, молочно-белый, очень тонкий и острый, он становился то прямым, то извивался, как плеть или молния. Воздух уже не пел визжал от боли: впервые Скайлагга встретилась с достойным противником. Волна энергии ударила Эльгу и сбила ее с ног. Она вжималась в стену, пыталась не смотреть на это — но не могла не смотреть. Реальность рвалась, как ветхое полотно. Что-то сдвинулось в ней, время остановилась, как тогда, в замке Джельсальтар, когда Сезат Сеот-ко читал свое Проклятье и она увидела уже не людей, даже не двух фантастических существ, являвшихся всего лишь зримыми выражениями колдовских обликов Йонгана и Уилара, а два сгустка силы, сцепившихся и рвущих друг друга. Это была совершенно немыслимая, невыносимая для восприятия битва. Эльга вскинула руки, пытаясь защититься, закрыться от этого зрелища — бесполезно: битву она видела не глазами. Эльга закричала и сжалась в комок. Ее крик раскатился в безвременье и продолжал, продолжал, продолжал звучать… Она думала, что сойдет с ума. Скорее всего, так бы и случилось — но бой закончился раньше.
Когда все смолкло, вещи вернулись на место, и благословленная тьма явилась вместо обнаженного, раздираемого на куски мира, Эльга медленно отняла руки от лица. Йонган, шатаясь, стоял посреди коридора. Посреди его груди красовалась дыра, в которую Эльга без труда могла бы просунуть голову. Легкие были вырваны вместе с лопатками и позвонками, вывороченные грудные кости торчали, истекая розоватой тягучей жидкостью. Затем Йонган упал и забился в судорогах.
Он умирал дольше и мучительнее, чем его дети, и его беззвучный эмпатический вой снова поставил Эльгу на грань безумия. Граф был мертв уже семьсот лет, и все, что осталось в конце концов от могущественного Йонгана Шабреза — немного праха, несколько костей и волшебный меч, тающий в воздухе.
Уилар медленно сползал на пол, оставляя на стене кровавый след. Эльга бросилась к нему, поддержала, помогая сесть на пол, а не упасть. Правый бок Уилара представлял бы собой ужасающее зрелище, если бы рану не скрывал камзол, но даже под тканью Эльга чувствовала, как кровь, пульсируя, выплескивается из раны.
— Боже мой!.. — Паника закончилась так же быстро, как началась. Надо немедленно останавливать кровотечение. Эльга оторвала рукав от платья, сложила в несколько раз, наложила на рану. Сосредоточилась. Внутреннее тепло, которого после боя с Канье у нее оставалось так мало, потекло через нее к Уилару. Почти сразу заныли пальцы от холода, закружилась голова…
Уилар открыл глаза.
— Было двое…
— Что?!.
— Шабрезы принесли двоих… — Чернокнижник с хрипом вдохнул воздух. — Надо найти… второго…
Цепляясь за стену, он начал подниматься на ноги.
Чуть было не упал, но сумел устоять. Сделал первый шаг. Эльга попыталась помочь ему, но Уилар грубо оттолкну л ее. Оперся на Скайлаггу. Сделал еще один шаг.
Она не пошла за ним и больше не предлагала свою помощь. Она вдруг поняла, кого и зачем он ищет. Где то здесь, в подвале одной из башен, был заперт старик, которого Шабрезы оставили для праздничного пира. Женщину они съели буквально у Эльги на глазах, а старика — оставили.
Помочь Уилару — значит принять участие в убийстве совершенно невинного человека. Помочь старику — значит подписать смертный приговор Уилару. Еще неизвестно, сумеет ли он сам добраться до подвала. Эльга думала недолго. Уилар был ей ближе, чем незнакомец. Он был чудовищем, пожалуй даже, он был худшим из всех чудовищ, даже хуже Шабрезов, но он уже несколько раз спасал ей жизнь. Она не знала, чем он руководствовался при этом — прихотью или имел на нее какие-то свои виды, но все это было совершенно неважно. Она должна была помочь ему и взять на себя ответственность за убийство ни в чем не повинного человека. Но она не могла. Она физически не могла сдвинуться с места. Не могла убить невинного, даже смирившись с мыслью, что сделать это необходимо. Она стояла неподвижно, и только слезы текли у нее по щекам. Мир смазался и превратился в размытые разноцветные пятна, среди которых затерялась, а затем растаяла фигура Уилара — бесформенное черное пятно, ползущее по лезвию острого, как бритва, моста.
Когда пятно слилось с темнотой на другой стороне мироздания, Эльга села на пол, закрыла лицо руками и заплакала.
…Она не помнила, сколько времени прошло. Ее заставил очнуться чужой взгляд. Она подняла заплаканные глаза — и встретилась глазами с Уиларом. Он шел медленно, с трудом, но больше не опирался на стены и не казался похожим на покойника.
Эльга медленно встала. Наверное, что-то промелькнуло в ее взгляде, потому что Уилар остановился и краем собственного плаща вытер окровавленные губы и подбородок.
— Вы такой же, как они? — тихо спросила Эльга. — Вы тоже…
— Нет. — Уилар покачал головой. Подумал и уточнил: — Не совсем.

Глава 18

Ночь умрет, погаснут звезды огоньки костра,
И от Солнца спрячется Луна.
Страх пройдет, но не вернется
Чистая душа
В тело, где танцует пустота.
«Aгaтa Кристи»
— Почему они на нас напали? — спросила Эльга, возвращаясь вместе с Уиларом в разгромленную спальню.
— Спроси у Советника.
— В последнее время он постоянно несет какую-то белиберду, — пожаловалась Эльга. — А когда нужно, наоборот, молчит. или говорит загадками. Вот, например, он сказал, что что-то, чего нет, похитило то, что нигде не хранится.
— Здесь побывал наш старый знакомый, — сказал Уилар. — У него нет ни души, ни тела… — Он замолчал на мгновение, пытаясь наиболее полно процедить очередной прилив знания. — Когда-то давно он тоже был человеком, но теперь он не более реален, чем иллюзия или сон. Он и живет во снах, прогрызает в них ходы, как червь. Он каким-то образом сумел про никнуть сюда, вторгнуться в разумы Шабрезов и украсть их имена…
— Так это… он?.. — прошептала Эльга. — Тот, кто один раз пытался выкрасть меня?..
— Да. Похититель Имен. Признаюсь, я недооценил этого засранца.
— Но почему… — Эльга судорожно вздохнула. Почему он ничего не сделал с нами?.. Если он может…
— А ты не помнишь? — спросил Уилар, быстро посмотрев на нее.
Эльга почувствовала, как по ее спине пробежал холодок.
— Не помню ЧТО?
— Значит, не помнишь — Чернокнижник задумался. — Ну что ж, тем лучше.
— О чем вы говорите?!
— Неважно. Если ты не помнишь, то незачем… Просто прими на веру: ты защищена. Украсть твое имя Похититель Имен не может. Как и мое.
— Поэтому он и послал за мной черную лошадь?.. И теперь украл имена Шабрезов только потому, что не смог украсть наши?
Уилар кивнул.
— Я не понимаю только одного, — сказал он, тяжело вздохнув. — Как этому ничтожеству удалось вторгнуться в разум Йонгана?.. Ведь граф, по совести, был гораздо более опытным колдуном, чем я…
— Мой Советник опять говорит что-то странное, сообщила Эльга. — Он говорит, что имя графа не было похищено. Бессмыслица! Зачем тогда Йонгану…
— Нет, в этом есть смысл… — Уилар несколько секунд молчал, размышляя. — Он был связан со своими Детьми и мог почувствовать их боль. Скорее всего, он взбесился, когда мы их убили… Он решил убить или подчинить нас, а уже потом начать выяснять, кто виноват.
— Неужели он такой дурак?! — воскликнула Эльга. — Неужели он не мог просто…
Уилар усмехнулся.
— А если бы убили твоих детей?.. Или даже любимую собаку?.. Стала бы ты размышлять здраво?!
— Но…
Уилар поднял руку, призывая ее замолчать.
— Если бы даже Йонган заговорил с нами, я, скорее всего, сам бы напал на него. После того как я убил Гиллиома, Найзу и Джерхальта, а ты — Канье, доверять графу стало слишком опасно. На его месте я бы убил нас с тобой в любом случае, вопрос только — когда именно?.. Я бы постарался выбрать момент, когда гости наиболее уязвимы, но Йонган, на наше счастье, напал сразу. Можно сказать, нам повезло.
Несколько секунд он молчал, а затем заговорил снова:
— Но все это не имеет уже никакого значения. Длинная Ночь только началась, и мне предстоит еще очень многое сделать.
— Я… я могу вам чем-нибудь помочь?
— Да, — сказал Уилар. — Можешь. Теперь от тебя многое будет зависеть.
Эльга опустила руки и приготовилась внимательно выслушать все необходимые инструкции. Но Уилар произнес всего лишь одну фразу:
— Ты должна будешь находиться в этом замке до тех пор, пока я не вернусь.
Эльга изумилась. Она приготовилась услышать что угодно — кроме этого.
— Но…
— Замок Шабрез стоит на границе, — сказал чернокнижник. — Попасть в то место, которое мне нужно, можно только одним путем — через северо-восточные ворота замка. Как ты помнишь, мы вошли через юго-западные, открытые в Кельрион.
— Но почему я должна буду оставаться здесь?..
— Потому что иначе замок исчезнет, и я не смогу вернуться.
— Что?! — Эльга ошеломленно оглядела комнату.
Все выглядело вполне весомым, материальным…
— Вещей не существует, — произнес Уилар. — Миров не существует. Есть лишь великое множество представлении, своего рода устойчивых миражей, возникающих в силу того, что мы не способны воспринимать реальность непосредственно. Впрочем, и нас с тобой тоже не существует — по крайней мере, не существует таких нас, какими мы сейчас друг друга видим. Я уже говорил тебе об этом. Реальность Кельриона поддерживается великим множеством сознаний. Реальность этого замка, своеобразного крохотного мирка, созданного магией Йонгана Шабреза, на протяжении столетий поддерживал он сам и его Дети. Сейчас они мертвы, и если мы уйдем отсюда, замок растает, исчезнет, как дым, как мираж. Теперь ты понимаешь? В Кельриане будут лежать под снегом руины, которые ты видела, когда мы подъехали сюда в первый раз, днем. А вход в тот мир, который мне нужен, закроется навсегда.
— Что я должна буду делать? — спросила Эльга.
— Ничего. — Уилар встал на ноги. — Просто будь здесь, дождись меня — и все. Этого достаточно.
— А как же… — Эльга запнулась — ей очень не хотелось признаваться в том, что она боится. — А как же… слуги?
— Они уже давно мертвы. В отличие от Детей, души которых Йонган возвращал в мертвые тела, у слуг нет даже душ. Сейчас жизнь, которую граф когда-то вдохнул в упырей, покидает их. Я видел нескольких, пока шел в подвал. Они едва шевелились. Даже если кто нибудь из них и сумеет добраться до этой комнаты, ты справишься с ним легче, чем с двухлетним ребенком.
— Хорошо, — кивнула Эльга. — Но я закрою дверь на засов.
Уилар подошел к двери и уже с порога обернулся.
— Делай что хочешь, но есть две вещи, которые ты ни в коем случае делать не должна. Во-первых, ты не должна подходить к юго-западным воротам и уж тем более — открывать их. Это самое главное.
— Я и не собираюсь…
— Не перебивай меня. Во-вторых, ты ни в коем случае не должна спать. Понятно?
Эльга кивнула. Смысл второго требования был так же ясен, как темен смыл первого. После того как Уилар сообщил, что Похититель Имен прогрызает дыры в снах, как какая-то крыса или червяк, она вообще усомнилась в том, что сможет теперь когда-нибудь спокойно заснуть.
Уилар вышел из комнаты. Эльга стояла у двери до тех пор, пока его шаги не растаяли в конце коридора. Она закрыла дверь и села на кровать. Она не хотела оставаться одна, хотела, чтобы Уилар вернулся уже сейчас и они уехали наконец из этого проклятого замка но выбора у нее не было. Ей оставалось только ждать.
Она сидела на кровати, стараясь ни о чем не задумываться и ничего не вспоминать — кошмар, который пришлось ей пережить, людоедский обед, бой с Шабрезами, превращение, про исходившее с ними после смерти, — все это было еще слишком живо в ее памяти. Она замерла — и внутренне, и внешне; она просто ждала, когда все это закончится.
Спустя несколько часов ей потребовалось выйти до ветра. В коридорах замка она наткнулась на нескольких слуг — они валялись на полу то там, то тут и начинали вяло шевелиться при ее приближении. Эльга старалась обходить их как можно дальше. Нескольких упырей, лежавших у ворот конюшни, уже начало заносить снегом — они пытались добраться до лошадей, но так и не сумели преодолеть границы охранного круга, созданного Уиларом. Эльга принесла лошадям воды, покормила их, даже поговорила с ними. Лошади стояли тихо и жевали овес медленно, будто с усилием. Они по-прежнему пребывали в каком-то колдовском оцепенении, и Эльга не знала, как их расшевелить.
Она вернулась в свою комнату, задвинула засов, легла на кровать и уж совсем было собралась лечь спать — делать все равно было нечего, — как вдруг, вспомнив наказ Уилара, подскочила на кровати как ужаленная. Встала и принялась ходить по комнате. Остановилась, рассматривая подсвечник, который дали им Шабрезы еще вчера ночью — единственный источник освещения в комнате. Пламя было бледным, призрачным и совсем холодным. Свечи горели вот уже почти сутки, но за это время уменьшились едва ли на четверть.
Когда ей надоело ходить по комнате, снова села на кровать. Ни в коем случае не спать! Эльга стала копаться в собственной памяти, пытаясь найти какое-нибудь доброе и теплое воспоминание, которое могло бы согреть ее этой длинной холодной ночью. О последних месяцах она старалась не думать. Она пыталась вызвать в памяти сад матушки Марго, ее родной дом, лицо Эда, которого она когда-то любила (или думала, что любит) — но все расплывалось, уходило куда-то, обесцвечивалось и исчезало. Она поняла, что совершенно пуста внутри, в ней как будто про грызли дыру, через которую ушло все хорошее, что она знала И помнила. Ей нужно было поспать, чтобы забыться и восстановить силы; тогда, может быть, мир снова обретет хоть какой-то смысл. Но спать было нельзя, можно было только сидеть и ждать. А ночь между тем еще только начиналась.
…Она встала, открыла дверь, миновала анфиладу пустующих комнат, спустилась вниз, пересекла двор и отодвинула засов на воротах. Распахнула калитку. Холодный ветер бросил ей в лицо ледяное крошево. Она чувствовала, что сделала что-то очень важное, но никак не могла вспомнить — что, как не помнила и имен тех существ или сил, которым только что открыла путь в замок. Эльга стояла на пороге, тщетно пытаясь вспомнить то, что забыла. Она уже почти, почти вспомнила, когда…
…проснулась. Ужас сжал ее нутро стальными клещами. Сколько времени она провела в забытьи — минуту, час или больше? Может быть, она покинула мир яви совсем ненадолго и Похититель Имен не успел прогрызть дыру в ее сне? Потом она вспомнила содержание сна, и ей стало совсем дурно. Спотыкаясь, она бросилась к двери. Побежала по коридору, не обращая внимания на неподвижных упырей.
Луны не было, но небо прояснилось, и звезды сияли пронзительным, холодным светом. Спустившись с лестницы, Эльга увидела в темной громаде ворот прямоугольник двери, за которым можно было различить мост, засыпанный снегом. Понимая, что произошло что-то непоправимое, она перебежала через двор и закрыла калитку — но тягостное, безнадежное чувство, поселившееся в ней, еще больше усилилось после этого поступка. Она поняла, что впустила в дом что-то неосязаемое, но вместе с тем — нечто вполне реальное; оно было настолько же подлинным, насколько подлинны наши желания: она вспомнила, как Уилар утверждал, что воля и желания первичны, а мира вещей нет; вспомнила, как Марта Весфельж говорила, что не люди создают желания, а желания входят в людей — так же, как хозяйка нанизывает на нитку вяленую рыбу. Она нарушила — пусть и не по своей воле, Похититель Имен каким-то образом сумел обмануть ее — оба запрета, оставленные Уиларом. Она бросилась прочь от ворот, обратно в замок.
Взлетев по лестнице, она застыла на месте. В первую секунду она не поверила своим глазам. Затем — едва не обезумела от радости: в нескольких шагах от нее стоял Уилар Бергон. «Он вернулся! — подумала Эльга. Уилар вернулся, и теперь все будет в порядке».
— Прости, — произнес Уилар, смущенно улыбнувшись. — Прости, я забыл… как тебя зовут?
Эльга отшатнулась. Мир рухнул, раскололся на части. Кошмар продолжался. Уилар мог забыть все, что угодно, но он никогда, никогда не заговорил бы таким смущенным тоном, никогда не попросил бы прощения. Это было слишком по-человечески. А чернокнижник был совсем не таким.
— Вы… — заикаясь, произнесла Эльга. — Вы не он!.. Он не…
Все еще улыбаясь какой-то заискивающей, омерзительной улыбочкой, Уилар направился к ней. Эльга развернулась, чтобы бежать. За ее спиной должны были начинаться ступеньки, но ступенек не было, а был открытый балкон, на краю которого она стояла. Она едва сумела сохранить равновесие, отчаянно замахала руками и в конце концов отступила от края. Коридор, в который вела лестница, тоже преобразился — теперь перед Эльгой была ярко освещенная столовая. Небрежно раскинувшись в ближайшем кресле, сидел Уилар Бергон… вернее, сидело то существо, которое приняла его обличье.
— Ну что же ты, деточка, — он (оно) осуждающе покачал (покачало) головой. — Неужели ты не узнаешь своего старого доброго дядюшку? У дядюшки склероз, напомни-ка ему, — тут в голосе проскользнули требовательные, хотя и ласковые нотки, — как же тебя зовут?
Эльга бросилась вон. Замок превратился в какое-то фантастическое, невозможное сооружение; все комнаты перепутались, коридоры изгибались под немыслимыми углами, некоторые комнаты были срезаны наискосок, части заснеженного двора оказались внутри замка и наоборот — в общем, возникало ощущение, что замок Шабрезов трехлетний мальчишка разобрал на отдельные кубики, а затем неряшливо сложил обратно. Побег Эльги закончился тем, что она привалилась в какую-то дыру, оказалась на покатой крыше, заскользила по обледенелой поверхности вниз. Раскинула руки и ноги. Ломая ногти, вцепилась в лед, пытаясь удержаться.
На козырьке появилась мужская фигура. Чернокнижник присел на корточки и ласково посмотрел на нее сверху вниз.
— Деточка, — снова принялся увещевать он, — давай не будем все усложнять… Как будет уменьшительное от Эльги?.. Эля, Эльгочка… Сахарная моя, открой дяде секрет. Открой свое имя, не бойся меня, в награду… в награду ты будешь жить долго и счастливо. Честное слово.
— Чтобы ты… — Эльга захрипела. — Чтобы ты его похитил?!! Лжец!.. Уилар еще… еще до тебя доберется!
Похититель Имен тосклива вздохнул.
— Неправильный ответ.
Он вытянул ногу, коснулся сапогом головы Эльги и резким пинком столкнул ее с крыши. Она закричала. Сердце налилось болью, попыталось, как птица, вырваться из груди. Но падала она недолго. Она рухнула не во двор, а в свою комнату: приземлившись, она проломила кровать, но подушки и одеяла смягчили удар, и Эльга, по крайней мере, осталась жива. Полуоглушенная, она кое-как выбралась из-под груды одеял. Кажется, она повредила несколько ребер. Прислонившись к стене рядом с подсвечником, ее мучитель поигрывал какой-то безделушкой.
— Мы можем заниматься этим очень, очень долго, заметил он. — Так долго, пока тебе не надоест. Деточка, окстись. Пожалей себя. Ты ведь все равно скажешь. Пожалей себя, открой дяде секрет прямо сейчас. Я никому не скажу. Обещаю.
Эльга почувствовала, что плачет. У нее больше не было сил сопротивляться. Похититель Имен делал все, что хотел, он был богом, она — никем и ничем.
— Вы ведь уже знаете… Что вам еще надо?.. Зачем вы надо мной издеваетесь?..
— Что же я знаю, Эльгочка, сахарная моя? — нежно спросил лже-Уилар.
— Вот это. Мое имя.
Он быстро подошел к ней, нагнулся. Взял за подбородок.
— Ты что, держишь меня за идиота? — проникновенно спросил он.
Эльга отрицательно покачала заплаканным лицом.
Похититель Имен все еще находился в облике Уилара, но некоторые детали уже были другими — как будто бы личина расплывалась, превращалась в гротеск, в пародию на того, кого изображала.
— Это не то имя, — сказал Похититель Имен. — Это имя я знаю уже очень давно. Оно мне не нужно. Можешь оставить его себе, если хочешь. Видишь, какой я добрый? Мне ничего для тебя не жалко. Скажи мне другое, свое настоящее имя. Ну?..
— У меня больше нет никаких имен. — Эльга вытерла слезы.
— Неправда, — с мягкой укоризной пожурил ее Похититель Имен. — Зачем ты обманываешь дядю?.. Не надо этого делать, а то дядя рассердится. Я знаю, что оно у тебя есть. Ты только скажи.
— Что сказать?..
— Что отдаешь мне имя…
— …которого я не знаю?
Похититель Имен кивнул, как человек, готовый ради своего ближнего пойти на любой компромисс.
— Пусть будет даже и так. Я ведь очень добрый и доверчивый дядя. Я даже готов поверить, что ты его и в самом деле не знаешь. Или не помнишь. Тем лучше. Если у тебя чего-то нет, значит, не так уж страшно это и потерять, правильно?
— Значит, вы хотите, чтобы я отдала его вам?
— Да-да, вот именно. — Похититель Имен зажмурился, как кот. — Повтори это еще раз. Только без «значит, вы хотите, чтобы» и не «отдала», а «отдаю». Давай, скажи это. Это же совсем просто. Даже попугай способен это повторить.
В тот момент, когда он убрал руку от ее подбородка, Эльга вскочила и кинулась к выходу из комнаты. Выскочив за дверь, она упала — коридор вдруг опустился вниз на два или три метра. Ударившись об пол, она на несколько секунд потеряла сознание. Придя в себя, увидела, что сидит в столовой, совмещенной теперь с верхней частью донжона и лабораторией Йонгана Шабреза.
Нависшая над пропастью площадка была совсем рядом.
— Ммм… ну что? — спросил Похититель Имен. Он сидел во главе стола, и его новый облик представлял собой причудливую смесь графа Шабреза и огромной саранчи. Он снял крышку с одного из многочисленных блюд, украшавших стол, отрезал кусочек, отправил в рот и тщательно прожевал. — Деточка, ты еще не поняла, что убегать от меня бесполезно?
— Поняла. — Эльга прижалась спиной к стене. Я больше не буду бегать.
— Очень хорошо. — Похититель Имен одобрительно кивнул. — А теперь ты должна кое-что сказать. Ты знаешь что.
— Нет, — сказала Эльга.
— Нет? — уточнил Похититель Имен.
Она замотала головой.
— Я думаю, вы на самом деле ничего не можете мне сделать. Это все, — она обвила глазами столовую, — мираж. Это… это сон, который вы для меня создали.
— Какая догадливая девочка, — похвалил ее Похититель Имен, промокнув жвала салфеткой. — Но кто тебе сказал, что ты, будучи во сне, не можешь пострадать? Напротив. Ты можешь остаться здесь навсегда. А поскольку ты не умеешь управлять снами, та твоя часть, которая осталась в Кельрионе, ходит по замку как сомнамбула. Как ты думаешь. что произойдет, если твое тело в то время, пока ты находишься здесь, выйдет в окно?
— Я вообще не буду больше двигаться. — Эльга обняла колени руками. — Я подожду, пока не вернется Уилар. Он меня разбудит, а вас… а вас… я даже не знаю, что он с вами сделает!
— Хм, — сказал Похититель Имен, внимательно посмотрев на пленницу. — Сдается мне, деточка, что ты не учла одной вещи.
— Какой же?
— Я могу заставить тебя двигаться.
И столовая перевернулась набок. Столы, стулья, блюда и канделябры — все полетело туда, где теперь был низ. Эльга попыталась уцепиться за стену, но ей этого, конечно, не позволили сделать. Столовую встряхнуло, как будто бы это была бутылка в руках пьяницы, тщетно пытающегося вытрясти из нее последние капли. Эльга полетела вниз, ударилась обо что-то, попыталась за что-то зацепиться — и упала на пол посреди коридора. На нее легла чья-то тень. Эльга подняла голову. Похититель Имен покачал головой.
— Вам не удастся меня запугать, — ощущая во рту собственную кровь, прошептала она. Она сказала это прежде всего для того, чтобы убедить саму себя.
— Ты так думаешь? — В руке Похитителя Имен возник длинный зазубренный нож с пятнами крови. — Откуда ты знаешь, что не удастся? Ведь я еще даже не пытался. Неужели так сложно повторить несколько простых слов? А может быть, ты плохо слышишь? Давай почистим твои ушки?.. С какого начнем? С правого или с левого? Какое тебе не жалко?.. Эй, ты что?.. Не слышишь меня? Куда ты смотришь?.. Дядя сейчас рассердится…
Эльга и в самом деле не слышала последние слова Похитителя Имен — она смотрела на то, что происходит за его спиной. Часть стены под самым потолком вздулась, превратилась в уродливый нелепый шар, похожий на оболочку, внутри которой шевелилось и росло какое-то существо. Пуповина, связывавшая шар со стеной, становилась все тоньше и тоньше, в конце концов она лопнула, и в тот же самый момент уродливый каменный бес, проткнув оболочку, упал на Похитителя Имен. Тот мгновенно позабыл про Эльгу. Истошно завизжав, он развернулся и принялся кромсать ножом тело старого беса, а тот еще больше раскрыл свою чудовищную, ужасающую пасть и вцепился в существо, не имеющее ни души, ни тела — в существо, для охоты на которых он и был натаскан Йонганом Шабрезом во времена, когда граф сам был еще человеком. Это была его законная добыча, и он не собирался ее упускать.
Похититель Имен визжал и вертелся, пытаясь вырваться из хватки старого цепного пса, но тот продолжал методично кромсать врага своими необъятными челюстями. Личина Похитителя Имен текла, как вода он пытался принять какой-нибудь другой, более соответствующий схватке облик, но он не успевал. Каменный бес напал слишком неожиданно и успел за считанные секунды нанести врагу обширные повреждения. Главное же оружие Похитителя Имен — сны и имена оставалось бесполезным. Бесы не видели снов, а свои имена хранили у себя во рту… по крайней мере, так поступали наиболее разумные и выдрессированные из них, а данный экземпляр, без всякого сомнения, был одним из патриархов их угасающего вида. В общем, через несколько минут от Похитителя Имен остались только какие-то обрывки одежды, ошметки мяса и разбрызганная по стенам кровь. Проглотив последнюю кость, бес оглушительно рыгнул, поднял голову и посмотрел на Эльгу. Его глубоко посаженные глаза горели двумя безумными угольками. Толстых и кривых зубов было так много, что они даже не помещались во рту — несмотря на то что рот у беса был шире головы, а голова по своим размерам превосходила туловище.
Не отрывая горящих глаз от Эльги, бес оскалился и зарычал.
— Хороший песик… — Медленно-медленно отступая, побелевшими губами прошептала девушка. В смысле — хороший бесик…
Бес оглушительно заревел. Неизвестно, чем бы закончилось их общение, если бы что-то не сдвинулось в окружающем Эльгу мире. Устрашающая демоническая фигура смазалась, коридор стал чуть другим… потемнел, кровь на стенах исчезла. Эльга моргнула. Коридор был пуст. Еще несколько мгновений ей казалось, что она видит какое-то дрожание воздуха в том месте, где это ужасное, отвратительное существо спасло ей жизнь — но потом погасло и это последнее колебание, и она поняла, что снова стоит в замке совсем одна. Открыв дверь, она вернулась в свою комнату. Кровать была цела. Значит, она проснулась? Это Кельрион? Тут Эльга вспомнила, что замок Шабрезов не находится в Кельрионе. Тогда что это? Реальность? Или еще один сон? Но ведь и Кельрион — это тоже сон.
«Если это миры, — подумала Эльга, — то между ними должна быть какая-то граница. Но между снами ее может и не быть… Может быть, иногда один сон просто переходит в другой и наоборот…»
Она закрыла дверь и легла в кровать. Похититель Имен мертв, и она может спать сколько угодно. Во всяком случае, до тех пор пока не вернется Уилар…
…Она так и не смогла заснуть.
Прошло немало времени, прежде чем она поняла, что в комнате она находится не одна. Похититель Имен пугал ее разными человеческими страхами — высотой, болью, бессилием, но сейчас рядом находилось то, по сравнению с чем и Похититель Имен, и растерзавший его бес были не более чем шутами, мальчиками на побегушках. Свечи вдруг начали чадить, волшебный огонь потух, и тьма — та самая тьма, которая так долго играла с Эльгой, как кошка с мышкой, заполнила старую башню.
Эльга ощутила невыносимое давление, ужас, она стала задыхаться. Она смотрела во тьму, но не видела ничего; тьма в ответ смотрела на нее и видела ее всю, целиком, со всеми ее слабостями и страхами. Этому давлению невозможно было сопротивляться, Эльга отступала все глубже, закрывалась в себе, пытаясь сохранить хоть что-то, но тьма шествовала за ней по пятам.
— Беги отсюда, — прошептала тьма. Эльга отчаянно замотала головой. Она понимала, что сейчас ее раздавят и разорвут на части. Но пока этого еще не произошло, она не уйдет. Потом, когда ее раздавят может быть. Но не сейчас. Она не помнила, почему должна оставаться в этом замке, тьма почти поглотила ее разум… Она помнила только, что это очень важно.
— Кому ты хочешь помочь? — Голос был жуток — очень низкий, на пределе слышимости, гулкий шепот. — Уилар спас тебя для того, чтобы принести в жертву. Ты знала это всегда. Он отнимет твою жизнь, выпьет твой Дар. Для чего еще ему понадобилось приводить тебя в это место?
— Не знаю… — прошептала Эльга.
— Нет. Знаешь.
— Он… — Она остановилась. Что она могла сказать? Что он любит ее? Это даже не смешно. Что он ее друг? Это явная ложь. Что она ценна для него, хотя и не понимает почему? Но ведь силу и себя самого он ценит куда выше. Она искала — и не находила ничего, что могло бы защитить, закрыть ее от тьмы.
— Он… — Эльга запнулась, а потом произнесла ту единственную, жалкую и смехотворную причину, которую она смогла отыскать:
— Иногда он… относится ко мне… почти как к дочери.
Темнота рассмеялась.
— Как к дочери? — повторила она. — У него уже была дочь. Она прожила всего четыре дня. А потом он убил ее.
— Нет!.. Я не верю…
— Ты знаешь, что это правда. Тебе ведь не нужен Советник, чтобы знать. Он убил свою дочь на четвертый день, потому, что четыре — это то же самое, что и тринадцать. Ему нужна была особенная душа — такая, в которой заключался бы Дар, сродный его собственному. Ему хотелось сделать необыкновенный, удивительный Предмет Силы. Но ему, конечно, было жаль расходовать на такую вещь свою собственную душу. И он заплатил женщине, зачал ребенка и заботился о матери, пока она вынашивала его дочь. И когда ребенок родился, он убил свою дочь для того, чтобы использовать ее душу. Это был очень сложный обряд, но он справился — ведь он же такой талантливый, правда? Он создал то, что хотел. Он создал…
— Нет!..
— …Скайлаггу.
— Я не верю!
— Он не пощадил свою дочь, не пощадит и тебя.
— Я знаю тебя, — тихо сказала Эльга. — Ты притворяешься тьмой, но ты — только пена на ее поверхности. Когда ты был человеком, тебя звали Климединг. А теперь ты — ничто.
Тьма снова рассмеялась.
— Он предал меня, он убил свою дочь, убьет и тебя. Беги, пока не поздно!
— Я не верю!..
— Ты ведь знаешь — это не ложь.
— Я все равно не верю! — Почувствовав прилив сил, она села на кровати. Она наконец-таки нашла щит, которым могла закрыться от тьмы. — Ты можешь говорить все, что угодно! Но я тебе не верю, понятно?! А ему — верю! Что бы ты ни говорил!

Предыдущая страница 18 Следующая страница


19 Андрей Смирнов

— Глупая маленькая девочка. — Шепот стал тише. Ты выбрала неподходящий объект для своей веры. Такая самоотверженная, такая беззаветно преданная… Кому? Людоеду? помнишь, как он ел человеческое мясо вместе с Шабрезом? Как он издевался над тобой? Как принес в жертву Хальзаане монаха? Неужели ты так быстро все это забыла?
Эльга выпрямилась.
— А еще я помню, как он меня спас.
Она выставила руки, будто хотела таким образом отгородиться от тьмы.
— Я не желаю больше тебя слушать! — отчетливо произнесла она, отвоевывая ту часть души, которую так легко, почти без боя, едва не уступила Климедингу. Убирайся прочь!
— Ты думаешь, что сможешь прогнать меня? — прошептала тьма.
— Тебя нет! — Ей казалось, что каждое ее слово — еще один круг, еще один слои тои стены, которой она хотела отгородить себя от мира. — А если это не так попробуй-ка прийти сюда и забрать мою душу! Посмотрим, осмелишься ли ты! Я думаю, что нет. Ты не сумеешь! Тебя нет!
— Я приду за твоей душой, — пообещала тьма. — Не сейчас, нет… но очень скоро.
И сила, едва не раздавившая Эльгу, отхлынула. Давление исчезло. Она чувствовала, как отступает Климединг, и знала, что сегодня ей удалось победить. Она победила потому, что не позволила победить ему. И еще она поняла, что если раньше Климединг попросту не замечал ее — Эльга интересовала его только как возможное оружие против Уилара, — то теперь все изменилось. Она осмелилась не подчиниться ему, осмелилась устоять перед ураганным напором его силы, посмела противопоставить его воле, проникающей в сотни миров, свою жалкую и хрупкую веру. Теперь он не удовлетворится преследованием одного Уилара. Даже пожрав своего неверного ученика, он продолжит охотиться за Эль гой — до тех пор пока не слопает ее и не подчинит себе.
Эльга долго лежала без сил. В конце концов она впала в какое-то полузабытье. Ветер нес ее куда-то, баюкал на своих хрустальных крылах. Там, в своем полусне, она увидела ветхое помещение и Уилара, что-то рисовавшего на полу концом Скайлагги. Воздух дышал разложением. Тьма шипела, обещая ему гибель, но он не обращал внимания на ее шепот. Закончив узор, он снял с пояса мешочек с остатками серебристого песка и рассыпал его по линиям. Затем он разделся, отложил Скайлаггу в сторону и лег в центр рисунка.
Эльга увидела, как помещение зашаталось, и загремели раскаты грома, и вот — часть пола, на которой лежал Уилар, начала подниматься, превращаясь в длинный стол. Уилар занимал на столе центральное место, но, кроме него, здесь еще были чаши и кубки, ножи и кувшины. Эльга увидела, как гости усаживаются на свои места — семеро отвратительных демонов и множество тварей поменьше. Эльга узнала двоих — льдистого призрачного Стража, говорившего с Уиларом в храме Хальзааны, и мертвеца, возвращенного к жизни в оскверненном источнике Альфхейма. Но были и другие, уродливые и отвратительные, ни в чем непохожие друг на друга. Было какое-то существо, подобное рыбе с длинными шипами, вооруженное также копытами и когтями, был повешенный с веревкой на шее и петушиными ногами, был призрак с широкой пастью и клювом, обнаженная женщина, из спины которой росли тонкие иглы, багровоглазый демон с кожистыми крыльями и крысиным хвостом. Издавая хриплые крики, они бросились к обнаженному телу Уилара и разорвали его на части. С огромным удовольствием они ели его мясо, лакали его кровь, дробили его кости, чтобы добраться до мозга. Долгое время не было слышно ничего, кроме возбужденного чавканья и жутких, почти звериных возгласов на языке, которого Эльга не понимала. Когда же была выпита кровь и вместе с кожей съедено мясо, демоны стали бросать расщепленные кости в большой кувшин, стоявший на краю стола. Побросав туда все, что можно, они по очереди сплюнули в кувшин и закрыли его крышкой. Кувшин несколько раз вздрогнул — Эльге показалось, что в нем что-то варится. Марево, образовавшееся из испарений, затянуло комнату. И вот крышка упала, и из сосуда в клубах поднялся Уилар Бергон. Демоны пропали. Глаза Уилара были полузакрыты, и он не дышал; он казался монолитной статуей, наполненной какой-то новой, неведомой силой. Испарений стало слишком много, и все исчезло в клубах ядовитого пара. Видение погасло, и Эльга открыла глаза.
Откуда-то она знала, что ночь прошла и близится утро. Она вышла из комнаты, спустилась вниз И, кутаясь в плащ, приблизилась к северо-восточным воротам — тем, через которые ушел Уилар и через которые он должен был вернуться. Было еще темно. Через несколько минут она услышала легкие шаги, затем увидела черную фигуру, поднимающуюся к замку по узкой горной тропе. Она ждала его, не ощущая ничего — ни радости, ни нетерпения, ни каких-либо иных чувств. Ночь выжала ее без остатка.
Уилар подошел к калитке. Остановился в шаге от Эльги. Девушка посмотрела ему в глаза. Лицо чернокнижника было как всегда бесстрастно, и лишь в глазах таилось своеобразное удовлетворение — что-то близкое к благодушному настроению сытого паука. Кроме того — Эльга теперь уже наяву, а не во сне, ощутила это — в нем что-то изменилось. Казалось, он обрел какую-то завершенность, какую-то частицу, которой ему не хватало для того. чтобы стать тем, кем он хотел стать… или перестать быть тем, кем он быть не хотел?.. Эльга не смогла бы ответить на этот вопрос.
Уилар еще не знал, что произошло в замке во время его отсутствия, но он почувствовал что-то неладное. Спросил — тоном, который Похититель Имен не сумел бы подделать при всем желании, — сочетая в своем голосе бесконечное презрение к окружающему миру и бесконечную уверенность в том, что этот мир принадлежит ему одному:
— Что произошло?
Эльга не стала отвечать. Она открыла свой разум, и знание, как неслышный аромат, потекло от нее к нему.
Несколько минут они молча стояли друг против друга. Эльга ничего не стала скрывать.
— Климединг сказал, что вы убили свою дочь, произнесла она после того, как Уилар узнал все, что хотел. Она говорила устало и безразлично, и даже самое чуткое ухо не могло уловить, что за безнадежностью еще тлеет крошечный огонек надежды — обреченной и глупой, больше похожей на безмолвную мольбу. — Он сказал, что вы сделали это, чтобы из ее души создать Скайлаггу. Я ему не поверила. Он ведь… солгал?
— Нет, — сказал Уилар. — Это правда.
Она почти физически ощутила, как лопнула последняя нить, связывавшая ее с этим человеком. Да и человеком ли? Он долго пытался убедить ее в том, что он не человек. В конце концов ему это удалось. Она не знала, как теперь к нему относиться. Его невозможно было даже ненавидеть. В нем и в самом деле не осталось ничего человеческого.
— Объясните мне только одно, — тихо попросила она. — Только одно… Для чего вы взяли меня с собой? Вы меня сейчас убьете? Я не убегу. Только скажите. Пожалуйста. Я хочу понять.
— «Убью»? — повторил Уилар. — Ты действительно думаешь, что я тащил тебя через весь материк только для того, чтобы прирезать в этом рассыпающемся замке? — Чернокнижник пренебрежительно усмехнулся. — Я вижу, Климединг неоправданно повысил твою самооценку.
— Тогда почему? Для чего я вам нужна?
Уилар отвернулся, несколько секунд молчал, а затем сказал:
— Для того, чтобы вернуть долг.
— Что?..
— Нельзя безнаказанно забирать что-то из мира, ничего не отдавая взамен. Поступать так — значит идти по пути саморазрушения. Двадцать лет тому назад я создал Скайлаггу, но с тех пор мой собственный тэнгам с каждым годом медленно вытекал из меня — по крупице, по капле… Не имеет никакого значения, что я убил столько людей, что давно потерял им счет — тот раз был особенным. Я постепенно терял Дар. Мои способности к поглощению чужой силы только усиливались, но все остальное… в конце концов я бы умер или превратился в кого-нибудь вроде Шабреза или Климединга. Дело не в морали, а в балансе силы… Можно нарушать чужие правила, но нельзя безнаказанно нарушать свои собственные. — Уилар снова замолчал. Но потом у меня появился шанс вернуть долг. И я его вернул. Ты моя дочь, хочешь ты того или нет. В Эллиуне дал тебе жизнь, и я заботился о тебе, пока ты росла.
— Но вы меня не любите. И я вас — тоже.
Уилар пожал плечами.
— Это не обязательно.
— Я думаю по-другому.
— Думать тебе никто не запрещает, — согласился чернокнижник.
Эльга опустила голову. Ну как прикажете разговаривать с этим нелюдем?
— А если я захочу уйти? — спросила она.
Его лица она не могла видеть в этот момент — а если бы даже и видела, вряд ли обнаружила бы какие-то изменения во всегдашней бесстрастной маске. Но она заметила, как побледнели костяшки пальцев, сжимавших Скайлаггу.
— Я тебя никогда не держал, — тихо сказал Уилар. Больше они не сказали друг другу ни слова до тех пор, пока не покинули замок. Собирая вещи, Эльга из Греула думала о том, что ее ждет. Она вдруг поняла, что даже если бы Уилар захотел, он бы не сумел заставить ее остаться. Она поняла, что свободна. Свобода была почти так же страшна, как тьма, этой ночью едва не забравшая ее душу. Она могла уйти в любой момент — забрать свои вещи и уехать на своей лошади и не важно, что лошадь и вещи купил Уилар. Зима бы не остановила ее — если бы она захотела, да, если бы она действительно захотела, в лесу наступило бы лето… или хотя бы весна или осень. Она могла уйти, но… Эльга не была уверена, что освободится наконец от общества ее демонического спутника — это действительно то, что она должна сделать. У нее не было никого, к кому она могла пойти. Так и не сделав выбора, она отложила решение этого вопроса на потом.
Навьючивая лошадей, Уилар Бергон тоже думал о своем будущем. Он думал о войне и смерти, о полчищах демонов, стерегущих цитадель Климединга, о шээлитах и святом городе Сарейзе, который он некогда поклялся разрушить, думал о Скельвурах, войны с которыми не хотел — но не находил способа избежать. Он не думал о тьме, потому что тьма была с ним и он сам был тьмой. Еще он не думал о свете, потому что свет был совсем рядом — что-то совсем хрупкое, что невозможно удержать и очень легко потерять… что-то, похожее на тонкую сероглазую девочку, которая не знает еще и сама, покинет ли она Уилара Бергона или останется с ним.
Они выехали из юго-западных ворот перед самым рассветом. Они проскакали по подъемному мосту, не видя, как за их спинами восходящее солнце превращает ночь — в день, а пустой замок Шабрезов — в занесенные снегом руины. ПРИЛОЖЕНИЕ Календарь
Продолжительность тропического года в Кельрионе равна 364 суткам 3 часам 25 минутам. Таким образом, каждые семь лет «набегают» лишние сутки, которые обычно вставляют между концом седьмого года и началом следующего. Лишние сутки называют Ничьим Днем и не относят ни к одному месяцу.
Синодический месяц (период смены лунных фаз) в Кельрионе равен 28 суткам 16 минутам (на земле 29 суткам 12 часам 44 минутам). Год Кельриона состоит из 13 месяцев по 28 суток каждый.
Продолжительность суток в Кельрионе приблизительно равна земным, но сутки поделены на 16 часов, а не на 24 часа, как у нас.
Чтобы не перегружать книгу лишними деталями, все даты и часы событий приведены в соответствие с нашей календарной системой. Месяц в Кельрионе начинается в новолуние, новый год — после зимнего солнцестояния (Длинной Ночи). Сбор на Лайфеклике, созванный герцогом Джельсальтаром, был приурочен к началу второй седмины Месяца Волка (что примерно соответствует 2 декабря по нашему календарю). Культура и мифология
Солнечная религия Джордайса (имя этого бога переводится с хескалита как «Господь Единственный») по своей внешней форме наиболее похожа на средневековое христианство, а по внутреннему содержанию может рассматриваться как причудливая смесь из христианства и ислама. Никакое «богосыновство» внутри джорданитской системы мировоззрения немыслимо по определению; Бог воспринимается прежде всего как властелин мира и его создатель; высшая добродетель в джорданитстве, конечно, не любовь, а покорность божественной воле, притом между «божественной волей» и «учением Церкви» фактически ставится знак равенства. Первоначально культ Джордайса появился у хасседов — кочевого народа, вытесненного с восточной части материка многочисленными воинственными племенами. От хасседов эта религия, хотя и в несколько измененном виде, перешла к западным народам, чему немало способствовали Хескалинги, стремившиеся установить религиозное единство в своей стремительно расширяющейся империи. Хасседами Джордайс воспринимался прежде всего как грозная, непреодолимая сила, как бог-воитель, беспрестанно сражающийся с демонами, которым поклонялись окружающие их языческие народы; его воля — это рок, судьба, избежать которой человек не может; изображать Джордайса в каком бы то ни было образе было запрещено. Когда культ стал распространяться на Западе, Джордайс приобрел множество «солнечных» черт, перешедших в джорданитство из язычества. Языческие культы Кельриона многочисленны и разнообразны, однако как раз светлая часть их мифологии, связанная с солнцем, имеет немало общего. «Солнечными» богами в западной части материка считались два божества — Солнечная Мать (Мольвири), пребывающая «На небе», и ее сын (Дайрэл), который, по многим древним легендам, некогда жил среди люден и научил их письменности, ремеслам, дал людям справедливые законы, истребил древние порождения хаоса и пр. — В общем, был полноценным «культурным героем». После слияния солнечного культа и религии хасседов Мольвири превратилась в святую женщину, а ее сын был отождествлен с Джордайсом. Отсюда и берут свое начало все «солнечные» черты в образе Единого.
Ангелы составляют как бы свиту Джордайса и служат прежде всего вестниками его воли; вопрос о том, обладают ли ангелы собственной волей, у богословов Сарейза еще не получил окончательного решения, однако принимается без всякого сомнения, что воля ангелов во всем совпадает с волей Бога. Избранные люди пророки и святые — зачастую ставятся выше ангелов и даже могут приказывать им. Эти избранные праведники подразделяются на две основные группы — «пророков», почитавшихся еще хасседами, и «святых» — тех выдающихся адептов культа, которые были признаны таковыми уже после того, как религия Джордайса начала распространяться в западных землях. Книга Жизни частью составлена из хасседских гимнов, предании и летописей, частью — из проповедей и откровении первых святых, а также ранних комментариев к ним. По своему содержанию Книга Жизни противоречива не меньше, чем были бы противоречивы Тора, Пророки, Талмуд, Новый Завет и Коран, если бы кто-нибудь взял на себя труд объединить их в единое целое.
Хескалинги — фамильное имя южной императорской семьи. Являются потомками северян, которые бежали по морю от Скельвура I, после того как Скельвур и его соратники объявили «Эдлатский Мир». 3ахватили Джойсэ, один из южных островов Вельдмарского Архипелага. В конце второго века Э.М. их потомки начали экспансию на материк, первоначально высадившись в Пятиречье, области на юге Ярны. К 260 году им уже принадлежала Ярна и земли южнее Айсланга. В последующие века южная Империя продолжала расширяться и включила в себя Айсланг, Ларвот, Гинтанское Княжество и пр. Периодически, с переменным успехом, делались попытки установить контроль над Фолрирой. Распад Империи начался в восьмом веке, когда в ходе кровопролитной междоусобицы была истреблена вся императорская семья, а трон несколько раз переходил от одной боковой ветви к другой. Последняя попытка реставрации была сделана полководцем Джергельтом Маркладом, узурпировавшим власть в 816 году. Джергельт женил своего сына на дочери одного из последних императоров, но сын погиб раньше отца — был убит во время военной кампании в районе северных границ Айсланга. После смерти Джергельта в 849 году императорскую корону принимает его внук, который продолжает завоевания деда. В 855 году он осаждает Анвегнос, а в 856-м погибает от магии Натаниэля Скельвура. После его смерти и при отсутствии наследников мужского пола спаянная лишь военной силой Империя Юга распадается окончательно. Почти все вассалы Хескалингов объявляют о своем суверенитете. Действие данной книги начинается спустя сто лет после всех этих событий.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 18)


Андрей Смирнов

Чернокнижник

 Читать книгу

Аннотация

Он искал во Тьме знаний и власти. И он обрел искомое. Он хотел выйти за пределы человеческого естества — и перестал быть человеком. Он заключил сделку с Повелителем Демонов — и отказался выполнять условия, возжелав свергнуть учителя и занять его трон. Вступив на тонкий, как лезвие, мост над огненной бездной, он уже не повернет назад. Одиночка, преследуемый государством и церковью, философ, отрицающий видимый мир, чародей, чье оружие — смертный холод и страх, воин, не знающий ни жалости, ни злобы, ведомый в бою пустотой своего внутреннего «я», — Уилар Бергон неуклонно идет к последним вратам, за которыми его ожидает или смерть, или божественное могущество.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel