Андрей Смирнов - Ураган

1 Андрей Смирнов

УРАГАН

Через сорок тысяч лет скитаний
Возвращался ветер к старой маме.
«Агата Кристи»

1

…Уже отужинали, уже Элиза помогла ей раздеться, и, поправив одеяло, поцеловав в лоб и пожелав спокойной ночи, ушла, уже было слышно, как за окном тишина объяла поселок, как утихли последние полупьяные голоса, перемешанные с музыкой и смехом (сегодня в доме Кларина праздник, справили свадьбу его среднего сына), а Лия все ждала, когда же темнота, наконец, расступится и краски вернутся в ее мир. В мир, с детства заполненный только звуками, запахами и ощущениями…
…Станет светлым-светло, и Лии не будет там, где дрожит на ветру старый дом, где под босыми ногами скрипят половицы, где мать ласково проводит рукой по ее волосам, где гуляют сквозняки, а из кухни пахнет теплом, луком и просяной кашей… Где мяукает Рыжик, когда трется о ее ноги, где из полуоткрытого окна часто долетают обрывки чужих песен и лоскутки чужих бесед и слов, где бесконечными ночами не слышно ничего, кроме ветра, терзающего древесные кроны…
Хорошо, что это не случилось с ней за ужином или чуть позже, когда Элиза, обеспокоенная мнимым недомоганием своей приемной дочери, поднялась с ней наверх. Лия терпеливо выслушала все ее вопросы, и, отвечая на них, старалась, чтобы голос звучал естественно и непринужденно. Нельзя было дать понять матери, что Лия с нетерпением ждет, когда Элиза оставит ее одну, как невозможно было и объяснить, почему она сбежала от беседы, обычно следовавшей за ужином. Лия всегда любила это время, любила неторопливый размеренный голос Элизы, рассказывавшей, где она была и что видела за прошедший день, любила тепло и умиротворение, и пересказ редких сплетен, и сказок, и историй, которые она знала уже наизусть. Но сегодня нельзя было медлить, требовалось как можно скорее остаться одной, и она без всякого сожаления отказалась от общения с Элизой, по сути - от единственного ее развлечения в эти долгие, скучные летние дни, заполненные лишь ее собственным одиночеством… Хотя Элиза и не являлась ее родной матерью, Лия не знала другую: всю жизнь, сколько себя помнила, она провела в этом большом ветхом доме, под присмотром прекрасной, удивительной, доброй и терпеливой женщины. Поэтому Лия не хотела ее снова пугать - так, как напугала полтора года назад, в такой же тихий и умиротворенный вечер. Тогда за окном мели метели, и это пришло неожиданно и властно, и Лия даже не успела заметить, как перестала сидеть близ натопленной печи и слушать голоса вьюг и морозов, норовивших через щели пробраться внутрь изгрызенного временем дома, прогнать тепло и заставить умолкнуть двух женщин, беседовавших у огня… Миг - и ничего не стало; привычные звуки, привычные запахи, привычная беспроглядная темнота, привычный голос Элизы - все это уступило место водопаду цветов и красок, и мир заполнился странными предметами, которых она не слышала, не чувствовала, не касалась руками, но которые воспринимала так же отчетливо, как и себя саму (возможно, даже более отчетливо - ведь в этот миг она забыла о себе), и предметы в этом огромном, волнующем мире отличались друг от друга, и так было потому, что они были разными не только по форме, но и по цвету. Больше всего было того цвета, который Лия втайне про себя решила считать голубым - она знала со слов Элизы, что этот цвет имеет чистое от облаков дневное небо. Она смутно помнила, что сейчас - поздний зимний вечер, а значит - небо не может быть голубым, оно должно быть черным, и тот цвет, который она видит, скорее всего, не голубой, а называется как-то иначе, но рядом не было никого, кто мог бы ее одернуть и сказать: «Ты говоришь неправильно», поэтому она начала называть цвета и краски так, как хотела. Место, где она очутилась, показалось ей похожим на высокий полог, раскинутый над извилистыми коридорами, и она бежала над ними, по узким тропкам, которыми стали для нее вершины стен лабиринта, а иногда оказывалась внизу, внутри, в загадочном дворце с прозрачными серо-голубыми стенами и стеклянными колоннами, наполненными жидким серебряным огнем. Теперь это место было ей хорошо знакомо - всегда, или почти всегда, когда к ней приходило виденье, именно отсюда она начинала свое путешествие. Узкие коридоры с множеством острых углов, ложных тупиков и головокружительных поворотов рано или поздно заканчивались, и за черной бронзовой аркой простирались ветра, и волны, деревья и замки, и облака, и острова, и скалы, и лестницы, сотканные из солнечного света, и большие добрые звери, живущие в изумрудных лесах, и живые, светящиеся, как слезы, красивые драгоценные камни. Она шагала за порог изогнутого, перекрученного призрачного дома, и поднималась в небо, чтобы сверху, с вершин облаков полюбоваться подаренным ей миром, и выбрать то новое место, которое посетит на этот раз.
Но в тот зимний вечер ее путешествие закончилось, так и не начавшись. Элиза и понятия не имела о том, какие волшебные страны открываются сейчас перед ее дочерью: она приняла посетившее Лию виденье за обморок или припадок. Элиза перепугалась до смерти за свою дочурку, и, бросившись к ней, стала хлопать ее по щекам, поливать холодной водой, тормошить, плакать и звать по имени - и прошло не так уж много времени, как Лия снова «вернулась к реальной жизни». К привычным запахам, к привычным материнским заботам и привычной всепоглощающей темноте.
Лия знала, что объяснить матери, что с ней происходит там, где нет ни тела, приковывающего ее к земле, ни тьмы, сужающей ее мир до пределов того, что она может ощутить или услышать, рассказать, что происходит там, где она - это уже не совсем она, а ветер и свет - все равно невозможно. Лия не смогла бы подобрать слов, краски блекли и перемешивались, а она не могла остановить их, задержать, не дать им уйти, воспоминания тускнели и обманывали ее. В результате от всей этой безысходности она горько разрыдалась на груди у матери. Элиза обняла ее, и гладила по длинным, рассыпающимся по плечам соломенным волосам, и говорила: «Бедная моя девочка, что же это еще с тобой такое…», жалея Лию и думая, что та плачет из-за припадка, который вымотал ее, выжал из нее все силы - и она была права, потому что в каком-то смысле именно так все и было…
С тех пор Лия замирала от ужаса, если приближающееся виденье грозило унести ее в страну красок и света в середине дня. Такое, впрочем, случалось нечасто, обычно виденье приходило ночью, переплетаясь под утро с яркими сумбурными снами. И все же за эти полтора года два раза ей не удалось уберечься, и Элиза, каждый раз беспокоясь и пугаясь все больше, старалась побыстрее привести ее в чувство - и, к сожалению, преуспевала в этом. Океаны света, острова и чужедальние страны оставляли ее и исчезали, и это казалось Лие вдвойне обидным потому, что виденья посещали ее не так уж часто, раз в пять-шесть недель, а иногда - и того реже. Обычно она еще за несколько часов чувствовала приближение очередного «приступа», и даже усилием воли могла задержать его - если это было совсем необходимо, как, например, сегодня. Но иногда виденье уносило ее с собой так стремительно, так неотвратимо и быстро, что ни о каком сопротивлении даже речи идти не могло.

Лия еще долго лежала без сна. На волшебную дорогу в страну цветов она вступила только на исходе ночи, когда уже стала засыпать, и, как всегда между сном и сном, это виденье было отрывочным, смазанным, состоящим из нескольких, не связанных между собой картинок и сцен. Она парила над замком, выбеленным лучами полуденного солнца, но не пожелала спускаться вниз, обратилась лицом к небу и ветру и позволила виденью нести себя по хрустальной дороге меж облаков, плывущих над морем. Замок остался позади, но и облака, и дорога скоро перестали интересовать ее, потому что она увидела, как к острову подходит парусное судно. Невидимкой вступила она на борт корабля, но рассмотреть людей ей почти не удалось - корабль, от мачты до кормы, казался окутанным мутным туманным облаком, искажавшим цвета и звуки. Разочаровавшись, она долго парила над морем, а потом еще неслась над волнами наперегонки с чайками и дельфинами. В конце путешествия она посетила безлюдный остров, скрытый темными дремучими лесами; из середины острова вырастали высокие изломанные горы, подножья которых всегда опоясывал туман, мешающий ей видеть… Она посещала этот остров уже не в первый раз, но он снова и снова притягивал ее, как притягивает все таинственное, загадочное и безмолвное. Остров был потрясающе красив. Шум или людская суета не достигали его берегов и никогда моряки не пополняли здесь запасов воды или пищи. Здесь не дрались из-за добычи чайки, не резали слух громкие голоса людей или животных, не перешептывались облака и деревья. Звон ручьев и птичий щебет слышались едва-едва, и казалось, что в любое мгновение могут смолкнуть и эти тихие, робкие звуки, не смея больше тревожить вековечный покой Безмолвного Острова - так Лия назвала это удивительное место.
Она неслышно скользила между корявыми стволами деревьев, дотрагивалась до шершавой коры, пила густой, переполненный влагой воздух, щурилась на солнце, изредка проглядывавшее сквозь витражи ветвей, улыбалась и шла дальше. Ласкаясь, дикие звери подходили к ней, и волк неспешно трусил рядом с вепрем и ланью - но это не казалось Лие чем-то удивительным. Она рассеянно гладила животных и шла дальше. Лия знала, что в центре острова, вблизи скал, в полосе тумана простирается…

* * *

…Элиза мешала тесто, когда послышались шаги на лестнице. Повернув голову, она увидела, как ее приемная дочь, держась за перила, осторожно спускается вниз. На Лие было длинное, до пят, голубое платье - старое, и по большей части выцветшее, оно, тем не менее, не скрывало, а, наоборот, подчеркивало высокую грудь и стройную девичью фигуру Лии. Лия улыбалась - и Элиза, забыв о том, что дочь не сможет ее увидеть, улыбнулась ей в ответ.
- Доброе утро, мама, - сказала Лия, сходя с лестницы и безошибочно поворачивая голову в сторону Элизы - как и все слепые, она обладала великолепным слухом.
- Доброе утро. Как ты себя чувствуешь?
Лия рассеянно кивнула.
- Хорошо. Мне хорошо.
- Ну, и слава Джордайсу, дочка… Вчера в доме Кларина, - поспешила Элиза поделиться новостями, - драка была. Говорят, с поножовщиной даже. Хорошо, выходит, что я вчера туда не пошла… Уберег Господь…
- Поножовщина? - удивилась Лия. - На свадьбе?
- На свадьбе. Потом уж, как веселье закончилось, молодые к себе ушли, гостей по лавкам разместили, а вот кое-кого из дружков Гернутовских Кларин на сеновал спать отправил…
Гернут - так звали жениха. Здоровенный бездельник, он вечно ошивался в компании таких же, как он, обалдуев, просаживая денежки в многочисленных трактирах и кабаках, располагавшихся вдоль Восточного Тракта, а иногда, если не было денег, вместе с дружками подкарауливал на дороге случайных путников. Путников раздевали, их вещи продавали, а деньги тут же тратились на вино и на гулящих девок. Во время последней облавы, случившейся несколько месяцев назад, в числе прочих пойманных оказался и Гернут - и отцу чудом удалось избавить его от каторги. Никому не известно, сколько именно он заплатил бальи за помилование сына, зато было известно, что бальи, отпуская Гернута «в виду его молодости, а также учитывая доброе имя его семьи и надеясь, что…» - и т. п., и т. д., тем не менее, предупредил, что это помилование - не только первое, но и последнее: если Гернут попадется на грабеже еще раз, каторги ему не миновать. Говорят, что придя домой, Кларин жестоко избил сына, как бы возмещая таким образом все годы, когда воспитание Гернута было «запущено». В последующие месяцы Гернута не видели ни в кабаках, ни у гулящих девок - он исправно, от зари до зари, трудился в поле вместе с отцом и братьями, но едва ли можно было бы в эти дни прочесть на его лице радость. Он работал, потому что ему не оставили выбора. Отец теперь держал его в ежовых рукавицах - и выпускать, похоже, не собирался. Чтобы окончательно наставить сына на путь истинный, Кларин едва ли не насильно заставил его жениться. Жену для сына он подыскал подходящую - не очень красивую, но и не уродливую, не из богатой семьи, но и не из бедной, крепко сбитую, трудолюбивую, с властным характером - как раз такую, какая, по мнению Кларина, должна была сделать из его непутевого сына нормального человека. О любви не шло и речи, и девушка также явно не пребывала в восторге от своего жениха, но пока держала язычок за зубами. Породниться с одной из самых богатых семей в округе - удача, от которой глупо отказываться; она понимала, что вряд ли сможет рассчитывать на лучшую партию. Стерпится - слюбится. Конечно, в свое время она мечтала совсем не об этом. Как и всем ее подругам, ей снились молодые аристократы, сыновья графов или даже принцы… Но, подобно большинству своих подруг, будущая жена Гернута умела не только мечтать, но и трезво смотреть на вещи. И она, как и Кларин, нимало не сомневалась в том, что со временем сумеет сделать из своего мужа хорошего семьянина.
Вскоре после помолвки Гернут сумел ускользнуть из дома - в виду близящейся свадьбы ему позволили устроить себе последний в этой жизни выходной. В кабаке с горя он напился со своими дружками - с теми, кого не замели во время облавы. Тогда же, по пьяни, забыв про страх перед отцом, Гернут пригласил их на свадьбу. Кларин и в самом деле не обрадовался, когда увидел, какие гости заявились на порог его дома. Но, решив не омрачать праздника, он отложил выяснение отношений с сыном до завтрашнего дня, и гнать незваных гостей не стал… И, как оказалось - зря.
- …и, говорят, лиходеи эти, - продолжала Элиза, - стали, значит, Февлушку к себе зазывать, а когда та не пошла - силой потащили. Она - кричать. Тут ее отец с братом выскочили, ну и ушибли там кого… вроде. А те, значит, за ножи взялись. Но тут уж прочие гости подоспели, помогли… насилу их растащили. Ставла, говорят, порезали… Ох, и устроит же теперь Кларин жизнь своему сынку медовую… ох, устроит!..
Февла, как и отец ее, и брат, были работниками Кларина и обитали в его доме. Ставл когда-то был моряком, но потом, когда умерла его жена, пошел в батраки. Второй раз он так и не женился. Его сын, здоровенный детинушка - кровь с молоком - вот уже второй год собирался завербоваться в солдаты, но Ставл каждый раз отговаривал его. Ставлова дочка, Февла - худощавая, угловатая, с рябым лицом - давно засиделась в девицах. Польститься на нее можно было только в густых сумерках и только как следует набравшись…
- Надо бы заглянуть туда сегодня, - вслух размышляла старуха. - Расспросить толком, что да как… Ну, и на невесту глянуть: хороша ли? А то Ульрика и рассказать мне толком ничего не успела. Самой надо посмотреть - любопытно, ужас!.. Да и молодых поздравить…
Ульрикой звалась одна из тех немногих женщин, которых связывали с Элизой почти дружеские отношения. В деревне Элизу не любили, хотя относились терпимо. Их с Лией дом стоял на отшибе, они были бедны, в то время как большинство селян пребывали если не в достатке, то, по крайней мере, не испытывали постоянной нужды в куске хлеба. Жизнь этих двух женщин мало кого интересовала: Элиза Хенброк - седая старуха с темный прошлым, а Лия - слепая, молчаливая и замкнутая девушка. У нее была стройная фигура, но ее лицо, обезображенное застарелыми шрамами, никто бы не назвал красивым.
- Собираешься что-то печь? - спросила Лия.
- Да. Вот, думаю, испеку-ка я хлебца… Давно мы с тобой, дочка, теплого хлебца не кушали…
- Мама?
- Да?..
- Где ты взяла муку?
- Ульрика дала немножко.
Они были бедны, и с каждым годом беднели все больше. Старый двухэтажный дом пустовал - всю мебель, кроме их кроватей, кухонного стола, двух табуреток и любимого кресла Лии, Элиза давным-давно продала. Элиза уже не могла, как в молодости, работать от зари до зари, чтобы прокормить двоих. Дом ветшал - и некому было починить протекающую крышу, поставить новые ставни, законопатить щели, из-за которых по комнатам постоянно гуляли сквозняки… Добрые поселяне, вроде той же Ульрики, помогали им - но есть предел всякой помощи, черта, за которой даже немногие добрые соседи станут избегать их и с сожалением разводить руками в ответ на униженные просьбы Элизы. Последняя иногда со страхом думала о том, что будет дальше, когда прожитые годы совсем согнут ее, и окончательно превратят в беспомощную старуху. Она боялась не столько за себя, сколько за Лию - что станется с незрячей девочкой в этом бездушном мире, безразличном к человеческим бедам? Мир не жесток, но он и не добр - ему просто нет до нас дела. Священники могут говорить о том, что Князья Ада - родоначальники любого зла, а пресветлый Джордайс источает лишь благо, но к земле - и в этом Элиза, разменявшая уже шестой десяток лет, была твердо уверена - ни обитатели ада, ни Джордайс не имеют никакого отношения. Нет никаких злыдней, которые бы строили против людей козни: людьми правит судьба, и каждый в конце концов получает именно то, что заслужил - но происходит так не потому, что наверху есть кто-то, кто карает грешников и награждает праведников, а лишь потому, что ты все равно не унесешь больше того, что сможешь поднять…

2

…Когда Элиза была молода, у нее был возлюбленный, Карэн.
Любила ли она его? На этот вопрос не смогла бы ответить и сама Элиза. Спроси ее - и она скажет (если не солжет), что любовь - слово из книг и выдуманных историй. Это слово поэтов, глупцов и лицемеров. Нравился ли Карэн Элизе? Да. Он был красив, молод, хорош собой, остроумен и приятен в общении. Он был, что называется, «первым парнем на деревне». Все подруги Элизы втайне завидовали ей - но никто не пытался отбить у нее Карэна. Непросто отбить парня у первой на деревне красавицы.
Она не была застенчивой или чересчур бойкой девушкой. Она могла дать отпор любому насмешнику (или насмешнице), но могла быть и мягкой, как шелк, и искренней, и снисходительной. Она не любила утешать других, не любила взваливать на себя их беды и заботы, но умела понять чужое горе; одна ее улыбка могла подарить надежду, прогнать отчаянье и вернуть веру в себя. Неоднократно она брала под свое крыло девиц более робких и не таких красивых, как она, и среди них она предпочитала выбирать себе близких подруг, прекрасно понимая, что такие не предадут и не обманут. Парни были без ума от нее, девушки - завидовали…
Всем казалось, Карэн и Элиза идеально подходят друг другу. Впоследствии, вспоминая свою юность, она будет думать, что это было самое счастливое время в ее жизни, будет внушать себе, что она любила Карэна, что все могло быть иначе… И будет лгать сама себе. Она не любила Карэна - иначе не ушла бы от него. И уж конечно, это не было самое счастливое время в ее жизни. Самое счастливое время будет потом, в замке графа Эксферда, когда ей станет казаться, что все ее мечты осуществились и она начинает новую, необыкновенную, сказочную жизнь - жизнь богатых и сильных мира сего. Верните Элизе молодость, поставьте ее перед выбором: Карэн или те первые дни в замке - но дни, растянутые на долгие годы, на всю ее жизнь - и вы увидите, что она выберет, выберет сразу и без всяких колебаний…
Их семьи, Карэна и Элизы, имели почти равный достаток - равный, но не совсем. Семья Карэна была небогата, а семья Элизы была небедна - разница довольно ощутимая, если вы сами находитесь в положении Карэна и собираетесь жениться на девушке вроде Элизы. Карэн рос без отца - тот простым пехотинцем погиб на Форпийской войне, у Элизы отец был, и здравствовал - но не так, чтобы совсем благополучно. Отец Элизы, Мадрик, также участвовал в Форпийской кампании, но дослужился до сотника, а заодно, под конец войны - лишился обеих ног; вследствие этого в последующие годы он регулярно получал пенсию - не особенно большую, но на жизнь хватало. Элиза была старшей среди детей Мадрика; у нее имелась младшая сестра и два младших брата. У Карэна, помимо матери, был лишь старший брат, Янульф, на котором держалась вся семья до того времени, пока Карэн не встал на ноги и не начал зарабатывать себе на хлеб сам.
Семья Карэна ютилась в обычной деревенской избе, в которой имелась всего лишь одна большая комната, разделенная перегородкой. Семья Элизы жила в большом просторном доме, состоящем из двух этажей, пяти комнат, одного чердака и обширного подпола. Весь первый этаж занимала одна-единственная комната - прихожая, она же кухня, она же гостиная. Справа от двери располагался длинный стол, вдоль стен - лавки, вокруг стола - скамьи. Середина комнаты была пуста, чуть дальше начиналась лестница, ведущая на второй этаж. Слева находились печка, кухонный стол, полки с мисками и горшками; там же стоял буфет. Когда в доме собирались гости, кухня отгораживалась от гостиной полотняной занавеской. В детстве Элиза могла часами любоваться этим произведением искусства, которое было длиной более тридцати футов и имело затейливый, ни разу не повторяющийся цветочный орнамент… Впоследствии, когда ей станет нечего есть, она продаст занавеску вместе с большей частью остальных более-менее ценных вещей, которые достанутся ей по наследству.
Но в те времена, когда этот дом еще принадлежал ее отцу, она и предположить не могла, что когда-нибудь начнет продавать все эти вещи. Она думала, что, скорее всего, выйдет замуж за Карэна и всю жизнь проживет в том доме, который ее муж выстроит собственными руками; там она будет хозяйкой, и заботы о детях будут занимать все ее свободное время. Обыкновенная, ничем не примечательная жизнь… такая же обыкновенная и ничем не примечательная, как та, что была у ее матери, и у бабушки, и у ее тети, и у ее двоюродной бабушки, и у всех прочих родственницах, которых знала Элиза.
Но мечтала она совсем не об этом. Иная жизнь - необыкновенная, богатая событиями и интригами, и принцами, стоящими перед ней на коленях, и рыцарями, ломающими на турнирах копья ради одного ее снисходительного взгляда - эта жизнь снилась ей по ночам. Она мечтала о богатстве - ибо богатство делает человека независимым от мелких житейских забот, позволяет думать не о насущном куске хлеба, а обо всем прекрасном, добром и вечном; мечтала о дальних странах, которые посетит, мечтала о знаменитых людях, с которыми познакомится. Иногда она ловила обрывки этой сказочной жизни - она несколько раз была в городе и видела роскошные экипажи, в которых сидели богато одетые люди, видела всадников - молодых аристократов, которым вздумалось проехаться но городу верхом… О, как высокомерно они смотрели вокруг себя, как спокойно и уверенно правили лошадьми, а когда обращали внимание на горожан, не успевших убраться с их дороги, то сколько презрения было в их взглядах! Элиза тоже хотела так, как они - презрительно и равнодушно взирать на этот мир, на эти толпы тупых, никчемных людишек, рассыпать золото горстями, и, может быть, даже облагодетельствовать кого-нибудь, выстроить в городе новую больницу или дом призрения, но значить в этом мире хоть что-то, быть там, наверху, среди великих и сильных мира сего, а не здесь, внизу, в толпе, одной из многих и многих… И поэтому, наверное, нет ничего удивительного в том, что когда у нее появился шанс войти в эту счастливую жизнь, она даже не подумала о том, чтобы от него отказаться.
Граф Эксферд Леншальский однажды охотился в тех краях. Охота была устроена в честь приезда его друга, виконта Рихарта Руадье, но случилось так, что они оба отстали от егерей Эксферда и лишь к ночи выбрались на Восточный Тракт. После непродолжительного путешествия они достигли деревни, где жила Элиза. Они остановились на ночлег в доме деревенского старосты, а утром граф Эксферд повстречал Элизу.
Она привлекла его своей красотой. Граф заговорил с ней и предложил отправиться с ним в его замок, но Элиза, как и положено добропорядочной девушке, отказала неизвестному ухажеру. Он мог бы сказать ей, что он - ее господин, и что земля, на которой они стоят - его земля. Возможно, это придало бы его аргументам большую весомость. Но он ничего не сказал. Он рассмеялся, подарил ей серебряный браслет и ускакал из деревни вместе со своим другом - собираясь, впрочем, сюда как-нибудь вернуться. К этому времени его инкогнито уже будет раскрыто и деревенская красавица сама с нетерпением будет ждать его возвращения.
Так и случилось. Сердце Элизы на мгновение замерло, а потом забилось с утроенной силой, когда она узнала, кто обратил на нее внимание. Молодой владелец острова, собственной персоной! В своих мечтах она уже видела на своей голове графскую корону.
Через неделю Эксферд вернулся, выяснил, в каком доме живет понравившаяся ему девушка и подарил ей какую-то дорогую безделушку. Прогулки, нежные слова и пара страстных взглядов… На вторую ночь она пришла к нему. Она бы пришла к нему и на первую, но не сумела незаметно выскользнуть из дома.
Ее родители были против этого «романа». На ухаживания Карэна отец Элизы смотрел сквозь пальцы, более того - отчасти поощрял их, видя в Карэне будущего зятя. Граф же… Женится ли он на деревенской девушке? Никогда. Эксферд бросит Элизу как только она ему надоест. Возможно, он сделает ей несколько богатых подарков, но… Отец Элизы не хотел, чтобы его дочь становилась господской шлюхой. «Мы свободные люди! - кричал Мадрик, потрясая костылем. - Эта наша земля! Кто такой этот граф?!. Королевский чинуша! Самодовольный хлыщ!.. Пусть он распоряжается нашей землей, пусть в его замке полно солдат - мы еще не стали подневольными людьми! Мы вправе убраться с этого чертова острова, когда захотим!..» «Но, папа…» «Молчи, дура! Дура дурой, но шлюхой я тебе стать не позволю!» Элиза предпочитала называть эти вещи другими именами и вообще придерживалась относительно своей будущей карьеры совершенно противоположной точки зрения. Поэтому на ночь красавицу заперли в чулане. Но вот зато следующей ночью Элизе удалось улизнуть.
Она вернулась утром - собрать кое-какие свои вещи. Граф, как и обещал, собирался увезти ее в свой замок. Произошла довольно-таки гнусненькая семейная сцена, в результате которой Элиза заявила, что она, в отличие от своих горячо любимых родителей, не собирается всю оставшуюся жизнь копаться в навозе, как бы они этого для нее не желали, а отец в ответ разукрасил ей лицо синяками. Остановить ее не смогли. Когда Эксферд увидел свою возлюбленную в слезах, отнял ее руки от лица и обратил внимание на припухлости вокруг глаз, которые скоро должны будут приобрести самую удивительную окраску, он стал допытываться, кто это сделал. Элиза ничего не отвечала. Она плакала. Все дороги назад для нее были отрезаны. Когда Эксферд спросил: «Это твои родители?», она кивнула. Он молча посадил ее на лошадь и увез из деревни. Если бы она в это время заглянула в его глаза, то ужаснулась бы застывшему в них льду и горько пожалела бы о своем кивке. Чувство справедливости благородного графа Эксферда было глубоко оскорблено. Как, эти твари осмелились поднять руку на женщину, которую он себе выбрал? Приехав в замок, он вызвал к себе управляющего, приказал отрядить нескольких солдат в такую-то деревню, найти таких-то людей, и всыпать тем людям плетей - да так, чтоб им не показалось мало! К несчастью, граф выразился слишком неопределенно, а управляющий понял его слишком буквально. Плети были аккуратно всыпаны, и всем пятерым родственникам Элизы их число не показалось малым. Младший брат Элизы вскорости умер, не перенеся побоев, за ним в могилу последовал отец, которого сломали не столько побои, сколько смерть сына и предательство дочери.
О печальной участи своих родных и о наказании, определенном графом, Элиза узнает лишь спустя пятнадцать лет, когда приедет хоронить сестру и мать - добросердечные соседи расскажут ей, что последовало за отъездом молодой честолюбивой девушки. К тому времени второй брат Элизы давно уже женится и уедет с женой на другой остров, а так как морские путешествия стоят недешево, он лишь один раз, спустя три года после свадьбы, навестит родных. Посочувствует сестре, так и не сумевшей найти мужа, оставит немножко денег матери, и уедет обратно - чтобы не вернуться больше уже никогда. Спустя двенадцать лет - двенадцать лет, которые пролетят подобно камню, брошенному в лицо: не остановить, не уберечься - сестра Элизы заболеет болотной лихорадкой и заразит ею мать. Они покинут этот мир, как жили, их смерть будет скучна и никому не интересна, и они перетерпят и саму болезнь, и даже смерть так, как терпели всю свою жизнь. Всю эту бессмысленную, никчемную, никому не нужную жизнь.

Через несколько дней, благодаря графскому лекарю, синяки Элизы исчезли без следа, а еще раньше высохли ее слезы. Граф не скупился ни на подарки, ни на ласки - во всех отношениях он был весьма щедрым мужчиной… что, впрочем, нетрудно, если ты молод, здоров как бык и вдобавок ко всему являешься владельцем большого острова. Острова с тремя городами, двумя замками и тремя десятками деревень. Острова, на котором есть леса и горы, богатые ценными металлами. Король далеко (на другом острове; к слову сказать, все это королевство состояло из таких вот островов, больших или меньших Леншаля), налоги взимаются аккуратно, слуги воруют, конечно, но не так, чтобы слишком, войны нигде нет, о новых пиратских набегах ничего не слышно - так о чем еще думать молодому богатому дворянину, как не о женщинах, охоте или о том, к кому из своих знакомых на следующей неделе отправиться в гости?
Итак, это было самое счастливое время в жизни Элизы. Она научилась есть, держа в левой руке вилку, а в правой - нож (орудовать сразу и тем и другим оказалось не так-то просто), она одевалась в богатые платья, меняла наряды и украшения каждый день, отправлялась вместе с графом на верховые прогулки. Она принимала ванну два раза в день и в постели старалась доставить своему сеньору максимум наслаждения. Она почти полюбила его - полюбила за ту жизнь, которой она теперь жила.
Эта идиллия длилась три месяца, по прошествии которых граф собрался с ответным визитом к виконту Руадье и взял с собой Элизу. Элиза была в восторге. Она уже умела танцевать, переняла кое-какие светские манеры и при случае могла сойти за провинциальную дворянку. Эксферд не собирался афишировать ее настоящее происхождение, а Рихарта попросил молчать. Элиза превосходно сыграла свою роль - она уже успела вжиться в образ и привыкнуть к мысли, что теперь так будет всегда. Она была немногословна, но держалась с достоинством, а ее красота заставляла забывать о тех немногих ошибках в поведении знатной леди, которых она все же не смогла избежать. Многие допытывались у графа, где он нашел такую красотку.
Ночью, после бала, за кувшином вина, хозяин замка и его гость - посмеялись над этой забавной шуткой. Пьяный разговор вился своей затейливой дорожкой, Эксферд спросил Руадье, по-прежнему ли баронесса Пейскарская приглашает его к себе в отсутствие мужа, Руадье ответил, что приглашать-то приглашает, да вот сам он ездить перестал - надоело, и ухаживает сейчас за одной симпатичной особой, но имя ее - тсс! - это секрет и полная тайна, поскольку она, графиня ан Эске, чрезвычайно печется о своем добром имени. Эксферд понимающе усмехнулся, а Руадье, в свою очередь спросил - а какова твоя крестьяночка в постели? Небось, что с ней не делай, только бревном лежит и удивленно в потолок пялится?.. «Как дикое животное, - заплетающимся языком ответил Эксферд. - Ее, конечно, приходится многому учить, но учится она с у-до-воль-стви-ем… ни одна из наших капризных напомаженных дур с ней не сравнится. В ней есть страсть, некое первобытное очарование…» «Оч-чарование? - переспросил Рихарт, громко икнув. - Очарование, говоришь? Я тоже недавно был очарован. Привезли меч с материка… Из Алевузы…» «Ого!..» - уважительно сказал Эксферд, мигом переключаясь на новую тему. Далее разговор перешел к достоинствам алевузских мечей, чуть искривленных и настолько гибких, что их можно было наматывать на руку, но Рихарт Руадье не забыл, как Эксферд отзывался о своей новой любовнице. На следующий день взгляд Рихарта не раз и не два скользил по тонкому стану Элизы, по ее простому и милому - но отнюдь не простецкому! - лицу, останавливался на груди, бедрах, руках… Интересно, какова она там, под платьем? В самом ли деле она так страстна в постели, как это расписывал Эксферд? Руадье собирался обязательно это проверить. Лично.
Совесть его не беспокоила. Да, Эксферд был его другом. Другом не единственным, но первым в числе тех немногих, кого Руадье считал своими друзьями. Шесть лет тому назад, во время пиратского набега, он спас Эксферду жизнь, вытащив израненного рыцаря с горящего флагмана Вольных Мореходов (так называли себя пираты, постоянно тревожившие Вельдмарский Архипелаг), а спустя четыре года Эксферд, в свою очередь, спас его от бесчестия и разорения, когда пронырливые торгаши-хасседы явились требовать то, что причиталось им по векселям, а по векселям им причитались все земли Рихарта Руадье, вместе с его родовым замком - если, конечно, он разом не сможет расплатиться по всем займам, которые на протяжении трех поколений делало семейство Руадье у презренных хасседов. Рихарт принял их, и уста его в тот день были медоточивы, а речь - изыскана и мягка, как шелк, но он ничего не дал им. Он пообещал вернуться к этому вопросу на следующей неделе. Торговцы, ругаясь сквозь зубы, в тот же вечер убрались из его замка, поскольку он, продержав их у себя целый день, отказал им в ночлеге. Когда последний хассед сошел с подъемного моста и вступил на грунтованную дорогу, Рихарт согнал со своего лица медоточивое выражение, приказал позвать капитана замковой стражи и отдал ему несколько коротких и ясных указаний, что надлежит сделать с вредоносными хасседами, как только они отъедут подальше от замка. Верные своему господину, солдаты Руадье ночью напали на лагерь торговцев и перебили их… Но, к сожалению - как выяснилось позже - не всех. Кое-кому удалось бежать - и прихватить с собой те самые бумаги, из которых явствовало, что земли сэра Рихарта, собственно говоря, уже и не совсем его земли. Рихарт рвал и метал, а хасседы тем временем обратились с жалобой к самому королю. При дворе у них нашлись защитники - возможно, это были люди, одержимые манией справедливости и национального равноправия, возможно - хасседы оплатили покровительство тех людей звонкой монетой. Но, так или иначе, а для Рихарта наступили довольно мрачные времена, и чем дальше, тем они становились мрачнее. Именно тогда Эксферд отправился ко двору и употребил все свое влияние, чтобы убедить короля не верить продажным хасседам, их поддельным документам и наветам на честное имя виконтов Руадье. Когда, спеша порадовать друга, Эксферд самолично посетил его замок и превратил тяжелые сумерки, сгущавшиеся в сердце Рихарта, в сияющий день, друзья закатили такую попойку, что и годы спустя замковые слуги содрогались от одного воспоминания, сколько им пришлось выносить стеклянных и глиняных осколков из спальни Рихарта, где вдрызг пьяные лорды кидались бутылками в стену, силясь попасть в неуловимого демона Татайгу, имеющего зеленый цвет, кривые рожки и неподкованные копытца; звонко цокая теми копытцами, Татайгу рано или поздно посещает всех, кто почитает его посредством обильных возлияний…
Так вот, совесть Рихарта не грызла. Дружба дружбой, но при чем тут эта крестьяночка? Ведь не собирается же Эксфред, в самом деле, на ней жениться! Он даже не влюблен в нее. Так, милое развлеченьице, сдобная булочка в перерыве между деликатесами. Да и от крестьяночки не убудет, если он, Рихарт, узнает и по достоинству оценит ее прелести… Кроме того, была еще одна причина, по которой Рихарт позволял себе столь легкомысленно покушаться на чужую женщину. Эксферд Леншальский посетил его замок не просто так. Через несколько недель в замке Руадье должен был состояться большой праздник, и Эксферд хотел, чтобы виконт пригласил на него своих дальних родственников, владельцев острова Сэларвот, а именно - дочь старого графа, прекрасную Терейшу. Владельцы острова Сэларвота слыли не только одной из самых богатых семей Архипелага, но и затворниками, каких мало, а Эксферд Леншальский был совсем не против с этой семьей породниться. Терейшу он видел лишь один раз, во дворце некоего престарелого герцога, куда сам Эксферд попал совершенно случайно. Терейша и Эксферд, единственные молодые люди на этом сборище напыщенных стариков, за весь вечер перебросились едва ли парой фраз, но еще тогда Эксферд не раз успел поразиться тому, какое сокровище этот скряга, этот набожный отец семейства, этот благонравный граф Сэларвотский держит у себя взаперти - и, по-видимому, никогда по доброй воле не выпустит в «этот развращенный свет». А Терейша - даже если забыть про все ее баснословное наследство - ему очень понравилась. Она была чрезвычайно мила и красива - той изысканной аристократической красотой, которая иногда расцветает в семьях, вот уже не одно поколение правящих судьбами тысяч других людей; в семьях, давно забывших - или, если послушать их самих, никогда не знавших - тяжелый, изнурительный крестьянский труд, уродующий и старящий раньше срока мужчин и женщин. Рихарт хорошо знал старшего брата Терейшы, и не без оснований надеялся уговорить его приехать на праздник вместе с сестрой… Точнее, даже не так - он надеялся уговорить брата Терейшы, чтобы тот уговорил своего отца отпустить сестру на этот праздник.
Вот поэтому, в преддверии возможной женитьбы Эксферда, Рихарт не думал, что его друг сильно расстроится, если даже и узнает, что он, Руадье, переспал с его крестьяночкой.
Тем же вечером, в саду, он сделал попытку перейти к более близкому знакомству с Элизой. Отказ его разозлил, но на следующее утро он убедил себя в том, что Элиза отказала ему из-за запаха вина - к концу вечера он уже изрядно набрался. Но он не сомневался в том, что легко достигнет успеха, если Элиза хотя бы на полчаса останется с ним в одной комнате, а от него не будет за шесть шагов нести густым винным духом. Значит, нужно хотя бы ненадолго избавиться от Эксферда - и за завтраком Рихарту пришла блестящая мысль, как это можно сделать.
В комнате - это была Малая Столовая, уютное помещение с небольшим столиком, двумя скамьями и камином - кроме них двоих и сновавших туда-сюда слуг, присутствовал еще один дворянин, и это был толстый барон Фарлед Пейскарский собственной персоной. Все остальные гости пока что еще спали.
- Знаешь, - задумчиво сказал Рихарт своему другу, отправляя в рот ломтик жареного мяса. - У меня тут, неподалеку от той часовни… ну, ты помнишь - той часовенки, где ты года три назад, прямо во время службы, поссорился с каким-то молодым дворянчиком…
- Не помню, - ответил граф Эксферд, который за свою двадцатипятилетнюю жизнь поссорился с таким количеством молодых и не совсем молодых дворянчиков, что, для того чтобы запомнить имена их всех, ему бы пришлось заносить их в специальную книгу. - Не важно.
- Так вот, - согласно кивнув, продолжал Рихарт. - Неподалеку от той часовни поселился один алхимик и колдун, которого, как говорят, чуть не сожгли на материке. Удивительные вещи делает. Мечи, которые бьются сами. Стрелы, которые всегда попадают в цель. Яды, крупинки или капли которых достаточно, чтобы свалить лошадь… Если б не Церковь, давно взял бы его под свое покровительство, поселил бы в замке и заставил бы работать только на меня. Вот буквально перед вашим приездом мой управляющий отправился раз к колдунцу затем, чтобы испросить какое-нибудь средство от лысины… Ты его вчера видел, Эксферд?
- Я видел какого-то молодого человека, - медленно произнес граф. - Я еще подумал, что это, наверное, его сын…
- Вот-вот… Дал ему колдун какое-то зелье, сказал выпить. Так что ты думаешь - у него не только волосы снова вместо лысины появились! На правой руке у него не доставало мизинца и фаланги безымянного пальца. Лет тридцать еще назад отец мой ему пальцы отрубил, на воровстве поймав… И что же? После того зелья у него эти пальцы снова выросли! - торжествующе закончил Рихарт.
Эксферд усмехнулся.
- А больше у него ничего не выросло? - давясь смехом, спросил он.
- Да ну тебя…
- Так прямо вот и выросли? - Барон Фарлед также не спешил верить легкомысленному виконту, обожавшему шутки и розыгрыши.
- Да! - Уже порядком разозлившись, ответил Рихарт. - Вот так вот прямо вот и выросли!
- А ты сам у него хоть раз был? - Все еще смеясь, поинтересовался Эксферд.
- Был.
- И? Купил что-нибудь?
- Тоже… зелье одно, в общем… - Неохотно сказал Рихарт.
- Ну, и как? - стал допытываться граф Эксферд.
- Девять раз за ночь, - многозначительно ответил виконт.
Эксферд хмыкнул, но промолчал.
- Что девять раз за ночь? - Не понял барон Фарлед.
Эксферд снова захохотал, рассмеялся и Рихарт, и эта реакция, равно как и насмешливый взгляд, которым наградил его виконт, лучше всяких слов дали Фарледу понять, что произошло девять раз за ночь.
- Девять раз? - Изумился Фарлед. - То есть, вы хотите сказать… девять раз за ночь? Не то, чтобы я сомневался, но…
- Пойдемте, барон, - вставая, перебил его граф Эксферд. - Посмотрим на волшебника, умеющего делать такие удивительные зелья.
- Я дам вам провожатого, - кивнул Рихарт.

После того, как граф и барон уехали, Рихарт отыскал Элизу. К его удивлению, эта крестьяночка снова отказала ему - и куда более решительно, чем вчера. К его неотразимому (как он сам полагал) обаянию она оказалась совершенно равнодушна.
Рихарт Руадье был не столько разозлен, сколько удивлен ее отчаянным сопротивлением. Он не раз - правда, осадой, длившейся значительно большее время - брал бастионы, о которых ходила молва, как о неприступных, но что вообразила о себе эта крестьяночка, еще вчера копавшаяся в курином помете? Разве она умеет отказывать?! Достаточно уже и того, что он захотел ее здесь и сейчас, а рядом нет ее благородного графа, в тень которого она могла бы спрятаться!
Элиза ничего о себе не вообразила. Однако воспитывалась она в менее развращенной среде, и если и допускала мысль о плотской любви, не освященной узами брака (чтобы по этому поводу ни говорили ее родители, свято убежденные, что этим можно заниматься только после свадьбы, только ночью и только в полной темноте) то иметь двух или более любовников - нет уж, извините! Она не какая-нибудь там гулящая девка.
Кроме того, она ведь и в самом деле уже почти полюбила графа. Все остальные мужчины стали ей глубоко безразличны - либо откровенно отвратительны. После того, как Рихарт насильно вырвал у нее поцелуй, он полностью и бесповоротно (как ей тогда казалось) перешел во вторую категорию.
Вы полагаете, что он не остановился на этом? Вы полагаете, что после первого насильного поцелуя, он, как и положено всякому отъявленному злодею, обесчестил девушку и всячески над ней надругался, гнусно при этом хохоча?
Нет, нет, нет… Рихарт не обесчестил Элизу. Насилие над женщиной не привлекало его. Он коротко рассмеялся (как и положено отъявленному злодею), и, не разжимая рук, спросил:
- Хранишь верность своему графу, крестьяночка?
Элиза ничего не ответила. Элиза отвернулась и отклонилась назад, стараясь быть как можно дальше от человека, который в одночасье стал ей глубоко ненавистен. Она думала о том, что будет делать, если Рихарт все-таки попытается взять ее силой. Она уже успела испытать силу его рук, стальным обручем обхвативших ее талию: она знала, что не сможет вырваться. Что она скажет графу Эксферду потом? Захочет ли он смотреть на нее после этого? Или у них, людей благородного происхождения, так принято - время от времени обмениваться своими женщинами?..
- Ладно, иди уж, крестьяночка, - хмыкнул Рихарт, разжимая руки. - Трясешься, как пойманный зайчонок… Иди к своему графу. Когда Эксферд тебя выгонит, приезжай сюда, на мой остров… Я подожду.
И с этими словами он вышел, а Элиза бросилась в свою комнату. Ее трясло от ужаса и отвращения.

Когда Эксферд вернулся со своей прогулки, она ничего не рассказала ему. Он радостно делился с ней своими впечатлениями о странном колдуне, которого они навестили с бароном, а Элиза, слушая своего возлюбленного и все более увлекаемая его рассказом, с каждой минутой все меньше думала о собственных неприятностях. Ну, пытался подкатить к ней этот Рихарт, ну и что же с того? В жизни каждой женщины бывают подобные неприятные моменты. Стоит ли из-за них переживать? Безусловно, не стоит.
Итак, слушая Эксферда, она забыла о виконте и о неприятном утреннем инциденте. Она тем скорее постаралась забыть об этом, что в злых обидных словах Рихарта (хотя и произнес он их вовсе не обидным тоном, а, напротив, любезным и почти доверительным), прозвучало кое-что, что сильно ее беспокоило, едва она начинала всерьез над этим задумываться.
«Когда Эксферд тебя выгонит…»
Но она отмахнулась от этих слов. Эксферд казался ей таким прекрасным, таким ласковым любовником… Он так любил ее…
В тот вечер за ужином она держалась так же, как и вчера - спокойно и уверенно, разве что на Рихарта по возможности старалась не смотреть.
На следующий день граф и Элиза отплыли обратно на остров Леншаль.

Идиллия продолжалась еще месяц. Граф еще два раза уезжал в гости, но не брал ее с собой - в первый раз она очень просила его, и не одну ночь проплакала в подушку, когда он отказался, во второй раз - не захотела сама. Она не очень хорошо чувствовала себя в последние дни: ее тошнило по утрам. К сожалению, рядом с ней не было опытной женщины, которая просто и доходчиво объяснила бы Элизе, что с ней происходит, а сама спрашивать об этом кого-нибудь - к примеру, тех же служанок - она не решалась. Она, и не без основания, полагала, что все слуги в этом замке ее ненавидят. Ведь она - по происхождению такая же, как они, и даже еще ниже - а спит в одной постели с лордом, на мягких перинах, ест с его стола, носит дорогие платья и золотые украшения!.. В общем, Элиза старалась скрывать ото всех, что с ней происходит, и более всего - от графа, и тихо надеялась, что эта странная хворь - вызванная, несомненно, какой-нибудь заморской пищей - потихоньку пройдет сама собой.
Через месяц после бала у Руадье граф как-то вошел к Элизе - она сидела перед зеркалом, тщетно пытаясь придумать, какого оттенка пудру использовать, чтобы скрыть не совсем здоровый цвет лица и синяки под глазами.
Кстати, Элиза почти не подурнела во время беременности. Это ей казалось, что выглядит она ужасно, но все окружающие - и в первую очередь мужчины - благодаря ее стараниям не замечали в ней никаких перемен.
- Вот что, Лизонька, - сказал граф, наклоняясь к ней и щекоча ее прелестную шейку. - Мне нужно уехать. Надолго. Может быть, на месяц, может быть - больше. Дела, дела, лисенок… Здесь, в замке, тебе, наверное, будет скучно… Не хочешь пока пожить в городе? Я сниму квартиру и оставлю деньги на всякие безделушки. Как только вернусь, заберу тебя обратно.
- Обещаешь? - спросила Элиза, думая о своем. Город - это хорошо. В городе она сможет пойти к лекарю. К графскому лекарю со своими болячками она обращаться не хотела.
- Конечно, лисенок, - ответил граф, наклоняясь и целуя ее в шею.
…Когда сэр Эксферд вышел из ее комнаты, то облегченно перевел дух. Во время праздника у виконта он, как и рассчитывал, сумел сблизиться с Терейшой и ее братом и даже был приглашен в их замок на острове Сэларвот. Теперь оставалось выполнить самую сложную часть его плана: понравиться родителям Терейшы - и дело в шляпе. Он надеялся задержаться в гостях у графов Сэларвотских подольше.
Странно, но Элиза на удивление спокойно приняла его предложение переехать в город. В последнее время она стала скучной, раздражительной, обижалась по пустякам и иногда плакала без всяких на то причин. Входя, внутренне граф уже приготовился к бурной сцене и выяснению отношений, но Элиза приняла все, как будто оно так и должно быть. А, может, она прекрасно понимала, что значат все эти слова? Хорошо, если так. Значит, она достаточно умна, чтобы не претендовать на то, что ей никогда не будет дано. Ах, если бы все женщины были такими!..
Граф Эксферд еще раз вздохнул и отправился в свои покои - готовиться к отъезду. Нужно тщательно продумать, что с собой брать, а что - нет, во что одеться и сколько человек взять с собой в качестве свиты.
Странно, конечно, но почему-то ему было немного грустно расставаться с этой милой девушкой… Но ничего, это пройдет, едва лишь он снова увидит прекрасную Терейшу.

3

…Судно отчалило от пристани Склеворнса три дня назад; еще столько же - и оно бросит якорь у Ленвендо, острова, где умный человек всегда сумеет продать подороже, а купить подешевле. Капитаном торгового судна был Ноэс Лаувельт - чернобородый здоровяк средних лет, никогда не расстававшийся с длинной тяжелой саблей и костяными четками, которые он постоянно вертел в руках; а владельцем корабля - старый виконт Руадье, да-да, тот самый Рихарт Руадье, который двадцать пять лет назад женился на девушке, чей отец и дед были обыкновенными виноторговцами - правда, на редкость богатыми и удачливыми. Дед Генриеты (так звали девушку) оставил своим потомкам немалое состояние, а его старший сын, унаследовавший дело, обвенчался с какой-то бедной дворяночкой, так что Генриету, их единственную дочь, уже нельзя было в полной мере считать «всего лишь простолюдинкой». По крайней мере, так не стал считать Рихарт Руадье, женившийся на этой не очень красивой, но зато очень богатой девушке. У Генриеты было двое братьев, но старший погиб за несколько лет до свадьбы, а младший, еще с детства ощущавший тягу к духовной жизни, вскоре после достижения совершеннолетия, несмотря на уговоры родителей, подался в монахи. Таким образом, Генриета являлась единственной наследницей огромного состояния и торговой компании, постоянно приносившей значительный доход. Ее отец еще больше расширил дело, и с некоторых пор торговал уже не только вином, но и многим другим: фруктами, стеклянной посудой и даже всевозможными целебными настоями.

1 Следующая страница


Ураган 2

После смерти отца Генриеты владельцем этой торговой компании стал Рихарт Руадье.
Но так как он в торговле ровным счетом ничего не понимал - да и не хотел понимать - он предоставлял вести все дела своей жене; и, надо признать, что она прекрасно справлялась со своими обязанностями. Она с детства помогала отцу, и видела, как он вел торговлю; в первое время ей оставалось только подражать его опыту, а дальше - использовать свою природную смекалку. Дочь виноторговца, в денежных делах она оказалась куда искушеннее Рихарта.
…Чуть расставив ноги, ни за что не держась - хотя качка, надо сказать, была преизряднейшая - Ноэс остановился на палубе и посмотрел в спину человеку, неподвижно стоявшему на носу его корабля. Высокий человек в синем плаще был волшебником. Морским волшебником, заклинателем ветров. Никогда еще шхуна Ноэса не бежала по волнам так резво, никогда еще косые паруса не слушались ветра с такой охотой, а между тем морской волшебник был нанят вовсе не для того, чтобы Ноэс мог в рекордно короткий срок доставить товар из Склервонса в Ленвендо. Он и без волшебника всегда выполнял свою работу так, что грешно было б на него жаловаться. Нет, заклинатель ветров нанят виконтессой не для этого. Но именно потому, что Ноэс был лучшим из ее капитанов, волшебник оказался на его судне в то время, когда поползли слухи о многочисленных штормах, разгулявшихся в последнее время на юго-востоке Вельдмарского Архипелага. Да что там - слухи: за последний месяц два торговых корабля пропали без вести, и виноваты в этом были отнюдь не пираты, которые с некоторых пор обходили стороной этот район Архипелага, а разбушевавшаяся стихия. Это ли не причина, чтобы заплатить морскому волшебнику? А если и это - не причина, то вот. извольте, еще одна: на шхуне среди прочих пассажиров (в Склервонсе они взяли на борт - за хорошую плату, естественно - двух купцов, которым срочно надо было попасть на Ламсток, соседний с Ленвендо остров) находился еще один, чья жизнь и здоровье были дороже виконтессе всех ее богатств: ее второй сын, Рамон Руадье. Поговаривали, что старший сын Руадье - трус и мямля, младший - копия отца, зато вот средний, Рамон, удался в мать. Или, возможно, в своего деда. По крайней мере, светские развлечения мало привлекали этого молодого человека, он предпочитал, как он сам выражался, «заниматься делом». Семья Руадье занимала достаточно высокое положение, чтобы ей спустили и не такую странность: куда уж этой странности до той, что учинил Рихарт двадцать пять лет назад, женившись на дочери виноторговца! Сам Рихарт предпочитал относиться к неестественным увлечениям своего среднего сына как к юношеской блажи, которая пройдет с возрастом. Старший, Рамхель, отказавшийся драться на дуэли с человеком, который прилюдно оскорбил его, раздражал Рихарта куда сильнее. Поговаривали, что Рихарт вычеркнул его из своего завещания, даже хотел выгнать из дома, и только заступничество матери помогло Рамхелю избежать этого.
Капитан хмуро посмотрел направо. Там, облокотившись на борт, молодой виконт игрался с новенькой подзорной трубой, не иначе, как купленной в Склервонсе перед самым отплытием. Он то сдвигал, то раздвигал две половинки трубы, то переворачивал ее и время от времени таким образом смотрел на какого-нибудь мимо проходившего матроса.
«Балуется, сопляк… - подумал капитан. - Так и вертит ее в руках, так и вертит… А вот уронишь в воду - что, думаешь, я тебе ее доставать буду? Врешь, дружок… Придется тебе трубочку-то новую покупать… Ну да черт с тобой, впрочем…»
Ноэс Лаувельт был несправедлив к Рамону. Рамон любил брать и не привык отдавать, он цепко держал в руках то, что имел, и это в равной степени относилось ко всем вещам, которые он считал своими. В том числе - и к подзорным трубам, которых он мог купить в Склервонсе хоть двадцать штук разом. Мог - но не купил; с недовольной миной на лице он расстался даже с теми деньгами, которые потребовались на покупку одной. Он долго колебался: не проще ли будет одолжить сей предмет у капитана корабля, но потом решил, что так поступать несолидно. Впрочем, сейчас он о своей покупке не жалел. Морской болезни у него не было, но прошло только трое суток, а море уже опротивело ему до такой степени, что он почти начал сожалеть о том, что не взял с собой в дорогу пару-тройку книг - как ему советовал Рамхель. Нет, он ни за что бы не расстался со своей подзорной трубой, которая на настоящий момент в этом скучном плаванье являлась его единственным развлечением.
- Ишь, вырядился… - негромко произнес кто-то рядом с Ноэсом.
Обернувшись, капитан увидел своего нового помощника, Джера, которого гораздо чаще, чем по имени, звали Корявым. Причина этого прозвища заключалась не в телосложении, как можно было бы предположить, а в зубах Джера, которые росли под самыми невозможными углами; иногда, когда Джер скалился, поглазеть на это зрелище сбегалась вся команда. Своей улыбкой Джер мог бы напугать даже матерого каторжника. Как ни странно, необычное расположение зубов Джера на его произношение почти не влияло.
Слова Корявого Джера предназначались, естественно, Рамону, разодетому в парчу и шелк. Три дня подряд он одевался довольно просто, а сегодня зачем-то решил «блеснуть». Хотя ни капитан, ни его помощник не могли знать этого, причина заключалась в тех двух купцах, которых они везли на своем корабле: Рамону как-то показалось, что эти люди не относятся к нему достаточно уважительно. Но, вместе с тем, прямого оскорбления нанесено ему не было - купцы общались с ним так же вежливо, как и со всеми остальными на корабле. Но в том-то и дело: как и со всеми остальными. Одевшись сегодня в свое лучшее платье, Рамон собирался подчеркнуть разницу между собой и всеми остальными. Расставить, так сказать, акценты, и в будущем избавить этих же самых купцов от неприятностей, которые могло бы причинить им какое-нибудь их же собственное неуклюжее высказывание, адресованное ему, Рамону. Завтра он собирался полазить по мачтам, и не хотел, чтобы вследствие этого двое купцов окончательно утвердились во мнении, что он всего лишь простой матрос.
- Не твое дело, - осадил капитан Корявого Джера. - Думай, о ком говоришь… В трюме был?
- Был.
- Тюки в порядке?
- В порядке.
- А бочки?
Джер кивнул, но капитану этого показалось мало.
- В порядке, я спрашиваю?
- Да, капитан.
Ноэс, нахмурившись, отвернулся. В прошлый рейс случилась неприятность: один матрос ночью проник в трюм, вынул затычку из бочки и так ужрался, что заснул и забыл эту самую бочку закрыть. В результате вино вытекло и намокли тюки с дорогими атласными тканями. Утром Ноэс едва не убил этого матроса, а когда вернулись в Склервонс - выкинул с корабля, но это, конечно, не могло вернуть ни вина, ни высушить ткани. С тех пор та часть трюма, где хранились товары, стала запираться не на один, а на два замка, и Ноэс каждый день проверял, все ли там находится на своих местах. Или гонял своего помощника.
Ноэс забрал у Джера ключи, и уже собрался идти на корму, чтобы покалякать со штурманом, с которым они плавали вместе вот уже пять лет и которому капитан доверял как самому себе, когда вдруг краем глаза заметил нечто странное…
В следующее мгновение он уже стоял на носу корабля, дрожащими руками вцепившись в резной поребрик. Неужели то, что он увидел…
Да.
Чернота стремительно разливалась по небу, гигантской кляксой пожирая синюю высь; щупальца, состоявшие из сжатого - крепче металла, тверже камня - воздуха, жадно выпивали солнечный свет, всасывали в себя редкие облака, воронками смерчей вонзались в море - чтобы в следующее мгновение оторваться от водной поверхности, и протянуться вперед: ближе, ближе к жалкому изделию человеческих рук, к забавной игрушке, которой сегодня собрался поиграть ураган. И там, где тянулись к кораблю десятки чудовищных, размазанных по воздуху лап, казалось, вместе с небом исчезало и море, водная гладь обесцвечивалась и исчезала, и корабль устремлялся точнехонько в середину ворот в темноту, в жадную пасть, распахнутую в ожидании лакомого ужина.
- Господи боже… - прошептал Ноэс. На своем веку он повидал немало штормов, видел пенные валы, вздымавшиеся выше самых высоких гор, два раза возвращался в порт не столько на корабле, сколько на его обломках, но то, что он наблюдал сейчас, он надеялся никогда не увидеть.
Ноэс повернулся к колдуну, и увидел, что тот смотрит на него, и лицо заклинателя ветров, так же, как у него самого, искажено ужасом. По губам - ибо внезапный вой ветра заглушил все остальные звуки - он прочел: «Наргантинлэ».
Наргантинлэ, живая буря, воплощенный кошмар тех, кто бороздит моря во всех четырех частях света, древнее чудовище, выбравшееся на дневной свет, голодный пасынок беззвездной ночи, властелин и прародитель всех штормов и ветров…
- Спустить паруса! - заорал капитан и закашлялся, чувствуя, что сорвал голос, но никто не услышал его команды - в визге, заполонившем воздух, он сам не смог услышать себя. Ощущение собственного бессилия, впервые накатившее, когда он только увидел расползающуюся по небу черноту, снова объяло Ноэса, но он стряхнул оцепенение, и, превозмогая бешенный ветер, сделал первый шаг к матросам, которые, как завороженные, пялились на черную стену, приближающуюся к кораблю. Почувствовав, как кто-то вцепился ему в плечо, он повернулся и увидел открывающийся рот волшебника, но поначалу не услышал ни слова; и тогда заклинатель ветров с силой притянул его к себе и закричал в самое ухо:
- Ничего не делайте! Все равно…
Иииииииии!!!
- …постараюсь закрыть…
Йаааааааа!!!
Волшебник отвернулся, не смея больше терять время на объяснения, ибо каждое уходящее мгновение было на вес золота, и спустя секунду капитан молчаливо признал справедливость его слов: живой шторм перемещался с такой скоростью, что бессмысленно было предпринимать что бы то ни было. Перед наступлением обычной бури, даже самой неистовой, мореплавателям все равно остается немного времени, чтобы подготовиться к ней: убрать паруса, задраить люки, укрыться в трюме, но сейчас счет шел не на минуты - на секунды. Вот - горизонт был чист, и ни впередсмотрящий, ни заклинатель ветров не видели ни единого признака надвигающейся бури, вот - широкое пятно, подобное спруту или шарящей по небу пятерне, возникает на горизонте, и у капитана, и у впередсмотрящего и у заклинателя ветров замирает сердце, вот, еще миг - капитан успевает сделать четыре шага вперед, вцепиться в борт корабля и поднять глаза на то, что, как он надеется, ему только мерещится, а живая буря уже совсем рядом, и длинные ее языки ласкают водную гладь прямо перед кораблем, вот - слова волшебника, крик Ноэса, и наргантинлэ нависает над шхуной подобно горе Римион, на недостижимой вершине которой, как гласят предания, располагаются райские кущи, вот еще десять или двенадцать слов, которые колдун кричит в ухо Ноэсу, а окружающего мира уже нет, есть лишь темнота, темнота вокруг, без верха и низа, без направлений, и корабль не плывет больше, он летит по воздуху: впереди и позади, вверху и внизу - сплошная ночь, море до дна выпито наргантинлэ и дна нет тоже, ничего нет - есть лишь визг ветра, все больше напоминающий беспрерывный смех сумасшедшего, палуба корабля, окруженная бледным сиянием, люди, в ужасе вцепившиеся в корабельные снасти, и взгляд, почти физически ощутимый - взгляд оттуда, из сплошной черноты. Капитан смотрит на палубу - он боится смотреть за пределы корабля - и видит, что белое сияние окружает всех людей, в том числе и его самого, и тогда он удивляется свету, разлитому по палубе: неужели его корабль так же жив, как и он сам? Да, так же. Ноэс явственно ощущает ужас, испытываемый его кораблем - ужас, переплетающийся с его собственным ужасом, и отчаянье, и нежелание умирать - все точь-в-точь так же, как у человека. Потом эта мысль исчезает: капитан видит волшебника, поднимающего над головой руки, и свет, который исходит из его ладоней и светящимся коконом окутывает корабль - в то время как собственное серебристое пламя, окружающее волшебника, на миг угасает - чтобы, впрочем, в следующий миг разгореться с новой силой.
Корабль закрыт. Визг сменяется оглушающей тишиной, и стены света хранят взгляды людей от ужасов мрака, бурлящего вокруг шхуны… Но тишина длится лишь секунду или две, не больше.
Тишина взрывается воем; капитан смотрит вверх, и видит, как рвется светлая оболочка, закрывающая корабль, рвется в точности над колдуном, и чернота, подобно хищному зверю, добравшемуся до вожделенной добычи, заглядывает в образовавшуюся дыру, а потом сверху падает ветер, сгущенный почти до твердого состояния, и опускается на колдуна, и хотя визг бури перекрывает все звуки, капитан отчетливо слышит хруст и чавканье, когда от колдуна остается одно лишь кровавое месиво. Так давят насекомых, осмелившихся выползти на середину комнаты: сначала наступают ногой, а потом растирают по доскам деревянного пола, чтобы не осталось следов.
Черный ветер проникает на корабль. Части светлого колдовского кокона, подобно кускам жести, отрываются и улетают в темноту, и темнота ласкает корабль - точно так же, как ребенок вертит на кончике языка конфету, прежде чем раскусить ее. Капитан еще не понимает, что это - смерть. Он не понимает ничего, в последние мгновения жизни разум отказывает ему, и он не видит, как начинает разрушаться его корабль, как отрываются и уносятся в темноту мачты вместе с парусами, как кричат люди, когда ветер пробует на вкус их внутренний свет. Но корабль еще жив в то время, когда ураган находит человека, который на время заставляет его забыть обо всех остальных. Над головой Ноэса проносится чье-то тело и поднимается на несколько метров вверх: наргантинлэ желает поближе рассмотреть свою добычу. Парча и шелк, золотое и зеленое… Это мальчишка, сын виконта. Рамон. И капитану кажется, что он сходит с ума, когда сквозь визг ветра, мешаемые с ревом и смехом, отчетливо слышатся слова:
- Руадье!.. Руадье…
И еще капитану кажется, что в этих словах слышна радость.
Потоки ветра обвивают юношу, а разум вместе с удесятерившимся ужасом возвращается к капитану, когда он видит, как ветер выжимает Рамона, выкручивает, словно мокрую простыню. Соки жизни, вместе с кровью и внутренним светом стекают вниз, где уже торопливо шарят, подхватывая на лету каждую каплю, тонкие длинные языки наргантинлэ. Лицо Рамона смазывается, руки мешаются с ребрами, ноги перекручиваются, одежда и сапоги вдавливаются в плоть, образуя с плотью единое месиво, а затем руки, выжимавшие Рамона, сходятся вместе, и все то, что оставалось от юноши, размазывается по воздуху.
Корабль взрывается, осколки улетают в темноту вслед за частями волшебного кокона, и люди умирают - один за другим. Когда взгляд обращается на Ноэса, тот больше не пытается кричать. Он теряет себя. Ветер проникает в его разум и забирает его память: капитан забывает, как надо кричать. Вместе с памятью ветер выпивает его внутренний свет, его душу - и вечная ночь опускается на его веки… Там ничего нет, и там нас ничего не ждет…
Там ничего не ждет тех, кого лишили души.

4

…Лия знала, что в центре острова, вблизи скал, в полосе тумана простирается долина. Там есть удивительное место - ровная площадка, окруженная древними каменными столбами. Колонны выщерблены временем, и многие давным-давно рухнули, сложившись на той площадке загадочным узором - нагромождением глыб и почти неповрежденных фрагментов. Каждый раз, когда Лия навещает это место, ей кажется, что узор - новый; но в глубине души она знает, что это не так. Просто это место слишком красиво, слишком печально и безмолвно, слишком притягательно для нее, вот она и видит его каждый раз по-разному и каждый раз находит здесь что-то новое. В прошлый раз она обнаружила, что некоторые столбы исперщлены странными витиеватыми письменами. Ей так и не удалось их прочитать, но, может быть, сегодня, она найдет новые, более понятные… Или, как она втайне надеялась, такие же непонятные - ведь если она сможет узнать, что здесь написано, это место разом потеряет значительную часть своего очарования.
На границе долины волки и олени, белки и вепри оставили ее и, посмотрев ей вслед, отступили в полосу тумана. Она знала, что так будет - так всегда было, когда она приходила в это место. Никто не входил в долину - никто, кроме нее самой. Это было ее место.
Но на этот раз она была здесь не одна. Как только туман поредел, она увидела незваного гостя, восседающего на лежащем, сохранившемся почти в целостности, обломке каменного столба. На том самом обломке, на котором она в прошлый раз обнаружила странные письмена! Незнакомец, глубоко погруженный в свои мысли, не видел ее.
Пришельца следовало выгнать - или по крайней мере поставить на место. Незваным приперся в ее долину, да еще уселся на ее каменном столбе! Лия была глубоко возмущена такой наглостью. Она решительно направилась к пришельцу - но, подойдя поближе, обнаружила, что от ее решимости не осталось и следа. Пришелец, что-то внимательно рассматривавший у себя под ногами, явно не замечал ее - а, может быть, просто не обращал внимания. Лия растерялась. Как прогнать отсюда незнакомца, какие слова употребить, чтобы усовестить его? Она не знала. Лия почти всю свою жизнь провела в замкнутом помещении, в стенах материнского дома, и постоянно общалась только с Элизой. Всем остальным людям за свою жизнь она вряд ли сказала больше ста слов. Она была напрочь лишена навыков базарной девки. Ну, казалось бы, что может быть проще: подойти, цыкнуть на пришельца, заорать: «Че расселся, дурак?! Твоя эта колонна, что ли?!.»
Лия так не могла. Не умела. Никто ее этому не учил. Кроме того, она начала сомневаться, что пришелец вообще сможет ее увидеть и услышать. Как правило, во время ее путешествий люди не видели ее… Ну, разве что дети, толком еще не научившиеся говорить. Правда, в своих путешествиях она редко была человеком: чаще всего она была светом или легчайшим морским бризом, любопытным взглядом, радостью, счастливым смехом… Нет, взрослые тоже иногда чувствовали ее - и тогда их настроение резко менялось, и беспричинная светлая радость входила в их сердца, разглаживая морщины и выпрямляя сгорбленные спины… Людям казалось, что их мир наполняется смыслом и внутренней красотой, что эти мгновения и есть та самая настоящая жизнь, ради которой они были рождены на этой земле - а дело всего-то было в Лие, которая, проходя мимо, случайно касалась их. Некоторые потом утверждали, что их коснулся их личный ангел-хранитель. Ха! Может быть, это и был ангел, но уж во всяком случае не «их личный».
На Безмолвном Острове Лия никогда не была светом или невесомым движением воздуха: входя в загадочный лес, насеченный добрыми зверьми и мудрыми, но почему-то (а, может быть, именно поэтому) молчаливыми птицами, она становилась человеком, и человеком оставалась, входя в каменистую долину, лежащую в полосе тумана. Звери ее видели, но звери, как и дети, замечали ее присутствие почти всегда, а вот этот человек, похоже, такой же слепой, как все остальные…
Интересно, а откуда он тут взялся?
- Здравствуйте, - неожиданно пробурчал незнакомец, не отрывая, впрочем, взгляда от носков своих сапог.
- Так вы меня видите? - слегка ошарашено спросила Лия.
Пришелец впервые посмотрел на нее. Прямо, почти минуту не отводя глаз - так, что не осталось никаких сомнений, что он и в самом деле действительно ее видит
- А вы меня - нет? - съязвил юноша.
- Нет, ну почему же… - слегка сбитая с толку, ответила Лия. - Я прекрасно вас вижу…
- Может быть, вы считаете себя печальным призраком? - продолжал незнакомец. - Неким печальным призраком некоего невинно убиенного человека? Говорите, не стесняйтесь.
- Вовсе нет… - только и смогла произнести Лия, ошеломленная наглостью пришельца. - А почему вы считаете, что…
- Потому, - прервал ее незнакомец, - что вы уже битых двадцать минут топчетесь на одном месте, пытаясь обратить на себя мое внимание - и при этом изо всех сил стараетесь это сделать так, чтобы я не подумал, что вам и в самом деле что-то от меня нужно. Так себя ведут только безмозглые призраки. Если вы не призрак, советую вам отказаться от подобной манеры поведения.
«Вот скотина, - подумала Лия. - Пришел на мое место, уселся на мою колонну, и вдобавок еще и хамит…»
Она хотела обидеться, но любопытство оказалось сильнее.
- А что вы здесь делаете? - спросила она.
- Сижу! - заговорщически произнес незнакомец. Он восторгался этим фактом так, как будто бы всю свою жизнь парил в воздухе, а теперь вдруг научился сидеть на камнях и повествовал об этом удивительном факте своему единственному слушателю. Становилось ясным, что он продолжает издеваться над ней. И даже не пытается это скрыть.
- Послушайте, - сказала Лия, запас терпения которой подошел к концу. - Если у вас плохое настроение, не стоит срывать зло на окружающих.
Человек спрыгнул с колонны. Провел рукой по лицу.
- Простите, - сказал он. - Простите. У меня и в самом деле плохое настроение. И, конечно, вы правы: не стоит портить его и другим тоже.
- У вас что-нибудь случилось? - спросила Лия, тут же забывая все суровые отповеди, которыми она собиралась пичкать незнакомца в ответ на его новые язвительные реплики - и так вести себя до тех пор, пока этот нахал не уберется из ее любимого места восвояси.
- Да, можно сказать, что и случилось… - вздохнул незнакомец. - Видите ли, в мире слишком много зла… И, наверное, время от времени каждый из нас ощущает себя неотъемлемой его частью, чудовищем или чем-нибудь в этом роде. И самое страшное состоит в том, что мы ошибаемся. Поскольку, будь мы правы, весь окружающий нас мир был бы правильным, нормальным и добрым, а это - увы и ах! - не соответствует истине. Если мы сами зло, то где-нибудь должно быть добро, понимаете? А если мы - не зло, и то, что мы делаем или чувствуем - нормально и вполне соответствует естественному порядку вещей, то добра нигде нет и быть не может… Вот, недавно один человек назвал меня дьяволом. А сам - прошу прощения, госпожа - такая сволочь, что… - незнакомец, не стал договаривать - только рукой махнул.
- А вы - не дьявол? - улыбнулась Лия.
- Нет, - снова вздохнул незнакомец. - К сожалению, я не дьявол… Ах да, совсем забыл представиться: Меранфоль. А вас как зовут, миледи?
- Лия.
- Очень приятно. А что вы делаете на этом острове - если это не секрет, конечно?
- Я здесь гуляю. Мне очень нравится это место. Здесь все такое… такое…
- «Необычное», вы хотели сказать? Ничего удивительного. А вы знаете, как называется этот остров?
- Да… то есть нет… А как?
- Остров Лжи. Или Остров Того, Чего Не Может Быть.
- Остров Лжи? - переспросила Лия (эти слова глубоко уязвили ее). - Но почему?..
- Здесь все не так, как на самом деле, - чуть пожал плечами незнакомец, как будто его принуждали объяснять вещи столь же простые, сколь и очевидные. - Вы не замечали, как мирно тут сосуществуют друг с другом животные? А ведь это неестественно для них. Ну хорошо, пусть будет мирное сосуществование. Но тогда у волка надо отнять зубы - зачем же ему клыки в этом безмятежном царстве гармонии? А затем надо будет убить этого волка, потому что беззубый волк - это уродство, извращение, надругательство над сутью этого зверя. Понимаете? Или позвольте волку охотиться, или убейте его. Но не надо превращать его в барана. Или в «благородного оленя»… Вот вы, - внезапно обратился к ней незнакомец. - Кем вы были там, в большом мире? Можете не отвечать. Кем бы вы ни были там, здесь вы - совсем другое существо. Скорее всего вы и есть, как мне показалось вначале, печальный призрак - только здесь вы ненадолго забыли о своей трагической роли… Не обижайтесь, пожалуйста, я не хотел вас оскорбить. Может быть, вы - настоятельница монастыря, которая никогда бы в своей настоящей жизни не оделась в такое красивое платье, какое сейчас на вас. А может быть, вы - маленькая девочка, которая спит и видит сон о том, чего с ней никогда не будет, об острове, который она никогда не посетит…
«Он почти угадал, - подумала Лия. - Только я не маленькая девочка и не настоятельница монастыря. Я слепая, а здесь я вижу. Там я даже не знала, как выглядят буквы, а здесь я сразу поняла, что это такое… Только вот прочесть надписи на столбах мне все равно не удалось… Зря я задала этому человеку вопрос о моем острове. Лучше бы он так и оставался - Безмолвным Островом… Да и звучит куда лучше».
Вслух она спросила у Меранфоля:
- Значит, вы тоже не такой, как на самом деле?
Молодой человек кивнул:
- Да. Только давайте не будем об этом, ладно? Я пришел сюда, чтобы забыть о себе - а может быть, чтобы в последний раз о себе вспомнить. Не знаю… За пределами острова… там все иначе. А здесь… здесь я такой, каким никогда не был и никогда не буду.
- Сочувствую.
- Да нет, не стоит.
Они помолчали. Видно было, что юношу не тяготит тишина. Он снова погрузился в свои мысли и - видимо, в такт этим невеселым мыслям - стал методично постукивать носком сапога по опрокинутой колонне. Но Лие хотелось поговорить. Ее заинтересовал этот меланхоличный молодой человек, ей захотелось узнать о нем побольше. Кроме того, она еще никогда в жизни ни с кем ни о чем похожем не говорила - она даже не подозревала, что окажется в состоянии следить за поворотами подобного безумного разговора, и даже время от времени вставлять свои собственные реплики. В обычной жизни у нее не хватило бы на это ни ума, ни решимости. И впрямь - Остров Того, Чего Не Может Быть.
- Вы здесь часто бываете? - спросила она у пришельца.
- Нет, нет… Теперь мы редко посещаем это место.
- «Мы»? - насторожилась Лия. Неужели здесь еще кто-то есть? Безмолвный Остров все больше и больше менялся в ее глазах. Он переставал быть ее островом. Он становился островом каких-то незнакомых людей, которые время от времени приходят сюда, а потом уходят. Она начинала чувствовать себя лишней.
- Народ, к которому я принадлежу.
- А раньше вы здесь жили?
Юноша неопределенно пожал плечами.
- Можно сказать и так…
- А почему вы отсюда ушли? - помолчав немного, задала Лия следующий вопрос.
- Не знаю… Старшие говорят, что раньше тут все было совсем иначе. Нас было больше. Потом… Говорят, что на этом острове убили Отца Лжи - и с этого времени тут все стало таким, какое оно сейчас. Наш народ ушел отсюда… и все изменилось. Я не знаю - что; я ведь совсем молод. Отчасти я здесь из-за своего возраста: каждый из нас, когда взрослеет, должен хотя бы один раз посетить это место. Я прихожу сюда уже в третий раз… Вы правы - это очень странное место.
- Ты - человек? - напрямик спросила Лия.
В тот же момент она пожалела о своем вопросе - в глазах незнакомца промелькнула боль.
- Нет… Я ведь просил вас - не надо спрашивать меня о том, кто я. Спрашивайте о чем угодно, задавайте любые вопросы - но только не об этом… Понимаете, - он, словно решившись на что-то, показал рукой в туман. - Там, в настоящем мире, меня нет. НЕТ. И если я буду думать об этом, то сойду с ума.
- Простите.
Она опустила глаза. Безумные разговоры больше не казались ей такими привлекательными.
Она наткнулась взглядом на завитушки, украшавшие поверхность рухнувшего каменного столба.
- Вы знаете, что здесь написано? - спросила она, показав рукой на завитушки. Спросила только для того, чтобы сменить тему разговора.
Молодой человек (человек ли? Но ведь здесь он был человеком!) мимоходом взглянул на таинственные надписи и снова повернулся к ней.
- Ничего.
Видя ее удивление, поспешил объяснить:
- Ничего осмысленного. Видимо, эти надписи возникли в те времена, когда Старшие еще только учились общаться с помощью слов. Это - нагромождение знаков, символов и букв из самых разных языков, не более того.
Лия еще раз взглянула на древние камни. Ничего удивительного в том, что она ничего не смогла понять…
- А кто такие Старшие?
- Старшие? - Молодой человек несколько растерялся. - Старшие… это Старшие. Самые древние из нас…
Спустя несколько секунд он добавил:
- …И самые сильные. Они многое знают. Но они опасны. Чрезвычайно опасны.
- Чем же?
- Они могут убить - не потому что захотят вашей смерти, а случайно. Убить - и даже не заметить этого… Или увлекшись беседой с Младшим, забыться, и…
- И?
- И Младшего нет, - меланхолично произнес Меранфоль.
- Какой ужас… Хотелось бы мне посмотреть на этого вашего Старшего.
- Лучше не надо.
Лия вдруг вспомнила, кем она является там, за пределами двух островов обмана (этого, и второго, на котором она выросла): светом и хрустальным смехом, стремленьем и радостью, и рассмеялась в ответ на благоразумное «лучше не надо».
- Не бойтесь за меня, - сказала она пришельцу.
Тот снова пожал плечами и отвернулся.
- Я не только за вас боюсь. Да и Старшие тут ни при чем. Просто… просто там все будет иначе, - в который раз повторил он.
Она не спросила - что именно «будет иначе»; прохладный морской ветер вдруг омыл ее кожу, взъерошил волосы и заставил оглядеться. Она увидела, что туман и развалины исчезли, а они с Меранфолем стоят на берегу моря, на краю Безмолвного Острова… Острова Лжи.
- А жаль, - тихо произнес он, прежде чем исчезнуть. - Жаль, что там все будет иначе. Жаль - потому что я уже почти полюбил вас.

5

«…Какой странный сон, - подумала Лия, просыпаясь. - Всего лишь сон… Только во сне незнакомый молодой человек может при первой же встрече сказать: знаешь, дорогая, а я вот тебя люблю… Впрочем, кто их знает, этих мужчин, - подумала она, переворачиваясь на другой бок и пытаясь уловить остатки сна. - Элиза говорит, что верить им нельзя ни на грош ни при каких обстоятельствах. Во сне, наверное, тоже…»
Сновидение не возвращалось, темнота по-прежнему окружала ее, и чем дольше Лия ворочалась в кровати, тем больше убеждалась, что пора вставать, одеваться и спускаться вниз. Удивительное путешествие закончилось, следовало возвращаться к повседневной жизни, и как-нибудь протянуть следующие полтора-два месяца: полтора-два месяца, разделявшие те немногие часы, когда она жила настоящей жизнью.
Она проснулась окончательно и села на кровати. Прислушалась: внизу, по кухне, ходила Элиза, а это значило, что благодаря неизвестному чуду у них сегодня будет, что съесть на завтрак. Лия поискала рукой платье, оделась и вышла из комнаты. По-прежнему погруженная в мысли о виденье, она больно ударилась локтем о косяк двери, охнула и простояла почти минуту, растирая место ушиба. Затем она вышла из комнаты, привычным жестом нащупала перила и стала спускаться по лестнице.
Когда мать спросила ее о том, как она себя чувствует, Лия машинально сказала: «Мне хорошо», и лишь спустя несколько секунд вспомнила, почему Элизу так тревожит ее самочувствие. Ведь вчера, торопясь улизнуть из кухни, она назвалась больной… Лия чуть покраснела: она ненавидела врать Элизе, но иногда та просто не оставляла ей другого выхода. Садясь в кресло-качалку, она молилась Джордайсу, чтобы Элиза не заметила ее смущения, и не пришлось снова врать, объясняя его причины. Очевидно, Господь услышал ее молитвы, потому что Элиза, увлеченная пересказом пикантных подробностей вчерашней свадьбы, ничего не заметила. Рассказ матери увлек Лию и заставил забыть о давешнем сне.

…Вечером Элиза вернулась из дома Кларина и принесла подарок - горшочек творога. Пользуясь тем, что Лия не видит, Элиза, как всегда, положила ей больше, чем себе, и с тихой радостью смотрела, как Лия ест, осторожно опуская ложку в деревянную миску, и неторопливо поднося ее затем ко рту. Когда Лия ела, то становилась похожей по меньшей мере на герцогиню. К сожалению, ее аристократические манеры были вызваны слепотой, а не обилием пищи или соответствующим воспитанием, но Элиза знавала слепых, которые поглощали пищу жадно, пачкая и себя, и все, что их окружало; Лия же всегда ела очень аккуратно. Никогда, даже в детстве, она не признавалась, что голодна. Она вообще была очень молчаливым и замкнутым ребенком. Элиза иногда подозревала, что если она вдруг перестанет кормить свою приемную дочь, то та так и будет сидеть в своем старом кресле, пока не умрет - но сама ничего не попросит. Эти мысли пугали Элизу, и оттого сильнее было ее удовольствие, когда она видела, как Лия ест. Это зрелище успокаивало Элизу и на короткое время приносило уверенность, что все в порядке и в будущем все будет хорошо.
За ужином они немного поговорили о том, что Элиза видела в доме Кларина, обсудили невесту Гернута (выглядело это так: Лия задавала вопросы о ее внешности и манерах, а Элиза на них отвечала), и пришли к мнению, что лучше бы бальи не отпускал Гернута, а приписал его к числу тех людей, которые были назначены, чтобы нести повинность у нового сеньора, графа Манскрена, на постройке его замка. Дело в том, что предыдущий владелец Леншаля, граф Эксферд, погиб несколько месяцев тому назад вместе со всей своей семьей от необъяснимого волшебства, и вместе с ним был разрушен его замок. Остров, за отсутствием близких родственников, отошел в собственность короля и вскоре был передан дворянину Манскрену, который вместе с землей получил и графский титул. Новый замок он собирался построить в глубине острова, а не у побережья, что было неудивительно, ибо поговаривали, что колдовство, погубившее его предшественника, имело вид урагана чудовищной силы. Когда впервые стало известно о том, что произошло с Эксфердом Леншальским, Лия не могла понять реакции Элизы - та на несколько дней сделалась задумчива и молчалива. Казалось, что-то тревожит ее, теребит ее память, но что - Лия так и не узнала. Элиза не сказала ей. Лия лишь слышала, как иногда, почти неуловимо, меняется дыхание Элизы, и это почему-то беспокоило слепую девушку. Она не знала, что в эти мгновения Элиза смотрит прямо перед собой, но ничего не видит, а по морщинистым щекам старухи неслышно текут слезы…

6

…На чем мы остановились? Ах, да… Элиза поселилась в городе. Денег граф оставил ей достаточно, чтобы безбедно прожить год или даже больше. Кроме того, при ней остались все ее платья и драгоценности, подаренные Эксфердом - у того хватило ума не говорить прямо: «Кстати, захвати-ка с собой все свои вещи, дорогая», а просто распорядиться, чтобы все вещи Элизы были перевезены на ее новую квартиру. Этим он как бы делал ей приятный сюрприз: надо же, какой внимательный, обо всем позаботился!
В городе Элиза обратилась к лекарю (медная табличка над дверьми его дома гласила: «Магистр медицины, доктор Иеронимус Валонт»), и с неудовольствием обнаружила, что это мужчина лет двадцати семи - двадцати восьми, стремительно двигающийся и часто улыбающийся… А она-то надеялась встретить солидного, пожилого врача! Тем не менее у нее хватило решимости четко и ясно объяснить, зачем она к нему пришла. Врач задал ей несколько вопросов, один из которых заставил Элизу покраснеть, и объяснил ей, в чем дело. Элиза была ошеломлена, но все же не настолько, чтобы уйти, не расплатившись - хотя платить, по большому счету, было не за что: Элиза отняла у молодого врача всего лишь три или четыре минуты его драгоценного времени. Но магистр медицины, доктор Иеронимус Валонт деньги взял, и сей факт послужил причиной тому, что впоследствии, вспомнив о его любви к деньгам, она снова к нему обратилась…
На улице ее едва не раздавил экипаж, и только это более-менее привело девушку в чувство. Дома, однако, мысли о будущем ребенке вернулись к ней с новой силой, и она целый день просидела в кресле, положив, сама того не замечая, руки на живот, и даже не спустилась вниз, когда ее позвали обедать. Тревога грызла ее сердце: она не представляла, как отнесется к этому событию граф. Не решит ли он, что она завела ребенка специально, чтобы покрепче привязать его к себе, или, на худой конец, выманить побольше денег? А может, он обрадуется? Элиза сильно в этом сомневалась. В последние две-три недели в их отношениях появился едва заметный холодок. Графа, похоже, такое положение вещей устраивало, а Элиза была слишком занята собой, чтобы изгнать это отчуждение. Она рассчитывала вылечиться в городе от неизвестного недуга, и по возвращении в замок вернуть все на свои места, но теперь она горько себя за это корила. Теперь она страшилась неопределенности будущего, страшилась пут, которые наложит на нее младенец, страшилась судьбы покинутых женщин, которых бросали их женихи, мужья, возлюбленные. В ее деревне жила одна такая, и в детстве родители часто с презрением говорили о ней, указывая как пример развратной и неудавшейся жизни, а Элиза не могла понять, почему презрение в их голосах перемежается с едва скрываемым торжеством, как будто та девушка, Клара, была их заклятым врагом, и ее беду они воспринимали чуть ли не как свою личную победу. Элиза тогда еще была слишком мала, чтобы уразуметь всю убийственную силу общественного мнения, но когда родители после очередного нравоучения, в котором, в качестве отрицательного примера, упоминалась Клара, спрашивали Элизу: ты ведь не хочешь быть на нее похожа, правда? - Элиза послушно кивала и говорила: «Не хочу».
…Правильно, дочка, а теперь съешь тарелку этой вкусной каши, ты ведь послушная девочка, ты ведь не хочешь быть похожей на Клару, которая не слушалась своих родителей, и над которой сейчас все в деревне смеются, хотя вчера все завидовали, потому что она не боялась любить, и которую ненавидели и вчера и сегодня, но сегодня уже готовы снисходительно простить…
Ты ведь не хочешь для себя такой судьбы, Элиза?
Элиза не хотела. Вы можете спросить, почему же, в таком случае, она, еще до приезда графа, разводила шашни с Карэном? Но нравоучения - это одно, а потребности молодого здорового тела - совсем другое. Все нравоучения остаются пустыми звуками до тех пор, пока на собственном опыте не убедишься в их обоснованности или, напротив, в отсутствии таковой.
Факт собственной беременности на длительное время выбил Элизу из колеи, и был миг, когда она возненавидела - тогда еще не самого ребенка, нет! - но свою женскую природу, неизбежность, с которой мужское семя в ее животе превращается в плод, плод растет, выжимая из нее все жизненные соки, чтобы потом в агонии родовых схваток покинуть ее тело, навсегда забрав с собой частицу ее жизни, ее молодость и красоту, но не успокоиться на этом, а беспрестанно требовать еще и еще - чистых пеленок, еды, ежеминутного внимания. Молодость и свобода, принесенные в жертву - и ради чего? Ради того, чтобы ее ребенок через двадцать лет обрюхатил бы какую-нибудь молоденькую дурочку?
Почему-то Элиза была уверена, что это будет мальчик.
На протяжении последующих дней Элиза занималась тем, что успокаивала себя - и преуспела в этом. Все совсем не так страшно, как ей кажется, она просто ужасная трусиха (как пойманный зайчонок), конечно же, Эксферд не бросит ее, он позаботится о ней и ребенке. Она навоображала себе всяких ужасов, а дело-то самое обычное. Может быть, граф, узнав о сыне, сочтет своим долгом жениться на ней. Конечно, это только фантазии, но… Ее сердце замирало, когда она думала об этом. Только надежды на скорое осуществление своей давней мечты и почти детская вера в этого сильного, мужественного, благородного, а главное - любящего ее человека, помешали ей уже тогда в срочном порядке начать изыскивать средства для того, чтобы избавиться от плода.
Две или три недели Элиза прожила в городе относительно спокойно - она и скучала по Эксферду, и со страхом ждала встречи с ним, но знала, что ждать еще долго, а потому как могла старалась отвлечься. Она заказала себе несколько новых платьев, купила пару дорогих безделушек и почти каждый день ходила на площадь смотреть на представления заезжих актеров - до тех пор, пока надвигающаяся зима не заставила комедиантов покинуть Лешшаль и отправиться на поиски острова с климатом потеплее.
Потом потянулись иные дни, когда Элиза стала прислушиваться к шагам на лестнице и целые дни проводить у окна, высматривая на улице фигуру благородного всадника в атласном плаще, дни, когда ожидание росло, а тревога и беспокойство- усиливались, ибо месяц подходил к концу, а ее возлюбленный все не появлялся, а потом наступили дни, когда все сроки вышли, но Элиза все ждала, отгородившись от торжествующей реальности высокими стенами памяти и веры, и марево прошедших дней сливалось перед ее глазами, а она жила в каком-то безвременье, и противилась любым попыткам окружающих вытащить ее оттуда, избегала любых упоминаний о датах и числах, и, хотя зима была близко, не покупала себе теплых вещей, потому что грядущую зиму она проведет в замке графа Эксферда, да-да, он обещал, он приедет и увезет ее, и они вместе посмеются над ее страхами, и она прижмется к его куртке, отороченной волчьим мехом, и не отпустит Эксферда от себя больше никогда…
Но вот, подошли дни, когда прятаться от правды стало уже невозможно - дни, когда городские улицы замело снегом, и Элиза, согревая дыханием посиневшие от холода пальцы, глядя из своего окна на покатые черепичные крыши, на карнизы, сияющие белоснежным великолепием, думала: «Мне самой надо пойти в замок. Это недалеко, в карете мы ехали всего лишь два дня… Даже если буду идти пешком, доберусь за каких-нибудь пять или шесть дней… Не может же быть, чтобы он и в самом деле забыл меня…»
Но пешком она не пошла. Она наняла крытую повозку вместе с возницей. Она также купила теплый плащ, изящные, подбитые мехом полусапожки, большой шерстяной платок и толстые, похожие, если их поставить вертикально, на два маленьких домика с трубами, рукавички. В начале дороги возница предпринял попытку разговориться с ней, но Элиза, по-прежнему пребывающая в коконе своей собственной реальности, возницу в этом начинании не поддержала, и новых попыток он больше не предпринимал. Если бы Элиза еще в городе хоть на час выбралась из своего кокона, если бы послушала противоречивые слухи, ходившие о помолвке Эксферда и Терейшы Сэларвотской - противоречивые, потому что помолвка произошла за много морских лиг от Леншаля, и никому еще толком не было известно, где состоится свадьба: на вотчине родителей Терейшы или в родовом замке графов Леншальских - тогда, возможно, Элиза никуда бы не поехала. Или поехала бы, но была бы внутренне готова к приему, который ей окажут в замке…
…Усатый сержант замковой стражи - тот самый, который сопровождал ее в город - молча преградил ей путь.
- Мне нужно увидеться с графом, - произнесла Элиза, постаравшись изгнать смятение из голоса. Она до сих пор верила, что стоит ей встретиться с Эксфердом - и все образуется само собой.
- Его нет.
- Я могу пройти? - Элиза попыталась обойти стражника.
- Не велено, - обронил сержант, загораживая ей дорогу. Молодые должны были приехать буквально на днях, и можно было себе представить, какой случится скандал, если в первый же день в графских покоях Терейша обнаружит эту девицу. Управляющий не хотел рисковать своим местом, не хотел, чтобы Эксферд наказал за то, что он пустил в замок Элизу - и поэтому он отдал соответствующие распоряжения страже.
- Кто вам это запретил? Граф? - Голос Элизы больше не дрожал. Да, именно так она возьмет этот барьер из металла и мяса, эту груду мышц, преградившую ей дорогу: твердой решимостью и уверенностью в своей правоте…
Но сержант не ответил. Он не смотрел на Элизу: он смотрел сквозь нее. Меру ее уверенности и решимости он мог бы измерить с точностью до миллиметра. В первый день он на своем посту, что ли?..
Он высился над ней неколебимо, как скала, жевал табачную жвачку и оттого вдвойне казался похожим на вола, улегшегося посреди проезжей дороги. Такому животному все равно - крики, брань, побои, оно не встанет, пока не почувствует очень сильную боль или не ощутит голода.
Элиза поняла, что в замок ее не пустят.
Тем не менее, когда она удалялась от замковых ворот, осколки надежды еще жили в ней. Конечно же, стражник солгал ей. Эксферд в замке. Он просто - от этой мысли у нее защемило сердце - позабыл о ней, может быть, ему вскружила голову какая-нибудь нахальная вертихвостка, но она добьется встречи со своим любимым, добьется - даже если все стражники мира попытаются ей воспрепятствовать.
В ближайшей деревушке она без труда отыскала постоялый двор, сняла комнату и только сейчас догадалась разузнать что-нибудь о своем любимом. И разузнала…
Она уже ни на что больше не надеялась. Снова, как полгода назад, ее жизнь перевернулась - но на этот раз не в лучшую сторону. Она не знала, что ей делать, как дальше жить. У нее еще оставалась небольшая сумма из тех денег, что дал ей Эксферд (значительную часть средств она уже успела потратить), но того, что осталось, ей хватило бы в лучшем случае на год-полтора, да и то - если жить, во всем себе отказывая.
Но, может быть, Эксферд, узнав, что она ждет от него ребенка, захочет обеспечить ее? Может быть, он позволит ей поселиться в замке и воспитает ее сына среди других своих сыновей, и, может быть, Терейша Сэларвотская умрет во время родов - эти высокородные девицы, они ведь такие нежные, такие слабые, такие хрупкие - и тогда Эксферд, может быть…
Элиза расплакалась. Полно, хватит, перестань, говорила она себе, тешиться несбыточными надеждами, пора уже понять, дура, что твой путь не будет усыпан розами Надо вцепляться в удачу обеими руками, и не ослаблять хватки ни на секунду, а не ждать, сидя у окна, своего счастья…
Все мечты ее юности были разбиты, и она горько оплакивала их обломки. Ей было больно. В тот день она впервые ощутила проклятье одиночества, лежащее на всем человеческом роде: беспредельное одиночество каждого отдельного человека, существующего в обществе себе подобных. Бесконечная пустота сопровождает каждого из нас от рождения до смерти, и хотя первую треть жизни нас защищают от ее ледяного дыхания наши родители (так же, как и мы защищаем их - и именно поэтому они отказываются признавать нас взрослыми: это признание, вместе с последующим отказом от руководства нами, снова оставит их без защиты перед торжествующим ничем), всегда наступает миг, когда те, кто вел нас, вынуждены оставить нас и отступить в сторону, и тогда ты один стоишь посреди пустыни, не видя ни путей, ни дорог, ни камней, в тени которых можно было бы укрыться от лучей черного солнца - холодных, как лезвия мечей, и таких же острых; стоишь, не смея идти, но зная, что нельзя и оставаться на месте…
Каждый день Элиза ходила к замку и на некотором удалении следила за воротами - с утра до позднего вечера, лишь иногда возвращаясь в деревню, чтобы отогреться у огня и пойти к замку снова. Ледяной ветер жег ей лицо, и, может быть, тогда она впервые услышала его голос, похожий на голос плачущего младенца, на вой безумного зверя, на шепот, таящий в себе слишком много обещаний, чтобы можно было им верить…
Она дождалась.
Не ищите - ибо обрящете, как любила, перевирая слова Книги Жизни, говорить Королева Зимы всем тем, кого приводила в ее цитадель старинная легенда. Легенда гласила, что Королева Зимы щедро одаривает знаниями и колдовским могуществом смельчаков, готовых стать ее любовниками. О том, как мало этих молодых людей возвращается из Замка живыми, легенда умалчивала.
К графскому замку приближался свадебный кортеж.
Венчание состоялось на острове Сангрюн, в Соборе Праведников - одном из наиболее почитаемых храмов Джордайса. После венчания прослезившиеся родители в последний раз обняли свое чадо и позволили графу Эксферду увести прекрасную Терейшу на свой корабль. Свадьба должна была состояться в замке графа.
В Леншальском порту, как только молодые сошли с корабля, прекрасной Терейше подвели смирную лошадку с дамским седлом, поскольку садиться в карету она решительно отказалась. Ей хотелось осмотреть свои новые владения со спины лошади, а не выглядывать в узкое окошко подпрыгивающей на каждом ухабе раззолоченной повозки.

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

Терейша посмотрела на дамское седло, потом с сожалением перевела взгляд на свое роскошное платье. Она была великолепной наездницей.
От порта до замка ехать около четырех часов. В дороге Эксферд и Терейша мало говорили друг с другом - исключительно благодаря неугомонности юной графини, желавшей все увидеть своими собственными глазами. Терейша то вырывалась вперед (как она умудрялась выжимать подобную прыть из смирной лошадки, да еще и сидя при этом в дамском седле - уму непостижимо), то, наоборот, заинтересовавшись чем-нибудь по дороге, заставляла себя ждать. Правда, следует признать, что когда свадебное шествие проходило через какой-нибудь населенный пункт, она брала под уздцы свою природную взбалмошность и чинно, рука об руку, проезжала с Эксфердом через селение. Время от времени она спрашивала у графа: «А это что? А вот это? А куда ведет эта дорога? В город? А там деревянные мостовые или мощеные камнем?..»
Когда она увидела огромный Леншальский замок, то снова вырвалась вперед. Эксферд, наоборот, отстал, поскольку среди тех, кто выехал из замка им навстречу, был и мажордом, а Эксферд, хотя и подробно изложил в письме, как надо подготовиться к их приезду, все же хотел удостовериться, что все выполнено надлежащим образом. Он подозвал к себе управляющего.
- Ну? - нетерпеливо спросил граф, смотревший в стремительно удаляющуюся спину своей нареченной. - Все готово?..
…Они остановились в каких-нибудь пятнадцати шагах от Элизы. Со своего места в толпе крестьян, высыпавших на дорогу, чтобы поприветствовать графа, она могла отчетливо, как на портрете, различить каждую черточку его лица - лица, так часто улыбавшегося ей одной, лица человека мужественного и благородного… Он по-прежнему был красив, но сейчас эта красота была иная - холодная, чуждая, недостижимая красота человека в атласном плаще, возвышающегося над почтительно взирающей на него толпой, но эту толпу не замечающего и оттого еще более прекрасного…
Словно что-то толкнуло ее к Эксферду; работая локтями, она протиснулась вперед и внезапно оказалась вне людской массы, прямо перед лошадьми Эксферда и мажордома. Они продолжали говорить о чем-то, и граф не замечал ее, как не замечал на протяжении своей жизни ничего, что выходило за пределы его сиюминутных интересов, а вот управляющий заметил, и задержал взгляд, пытаясь вспомнить, почему ему кажется таким знакомым лицо этой девушки, и тогда Эксферд, раздраженный невнимательностью собеседника, обернулся и увидел ее тоже.
В отличие от своего управляющего граф Эксферд Леншальский узнал ее сразу.
Ее удивило выражение злобы, промелькнувшее на этом лице - столь прекрасном и когда-то столь ею любимом. «Кого он может так ненавидеть?..» - подумала Элиза, еще не понимая, что граф смотрит на нее. Когда он тронул коня, и приблизился к Элизе, ей показалось, что сейчас сердце выскочит у нее из груди.
- Разве тебе дали мало золота? - прошипел Эксферд сквозь зубы, наклоняясь к ней. - Больше ты ничего не получишь. Убирайся.
В этот момент он увидел, как Терейша, подъехавшая почти уже к замковым воротам, поворачивается и ищет его властным взглядом: где же ты, муж мой? Ты нарушаешь приличия.
Он вонзил шпоры в бока своего жеребца, и, обрызгав Элизу грязью, через несколько секунд был рядом со своей женой.
В память Элизы навсегда врежутся эти мгновения: двое богатых счастливцев, в сопровождении свиты въезжающие под своды старинного замка, трепещущие на ветру флаги, нестройные звуки музыки, перемежаемые приветственными криками, и рвущиеся в ранних зимних сумерках огни фейерверков…

7

- …Корабль еще не вернулся? - спросил виконт у своей супруги во время обеда. Виконтесса отрицательно покачала головой. Руадье вытер салфеткой перепачканные в жиру руки, затем раздраженно смял ее и бросил на пол. С вызовом посмотрел на жену - не скажет ли та что-нибудь относительно его манер? Но Генриета молчала. За двадцать пять лет совместной жизни она прекрасно успела изучить характер своего мужа и знала, когда нужно промолчать, а когда - ненавязчиво, но твердо указать Рихарту на его неправоту. Она была настолько умна (Рихарт женился на ней не ради ее красоты - она и в лучшие свои годы, с плоской грудью и чересчур вытянутым лицом, мало кому могла показаться привлекательной; и не только из-за денег - Рихарт, даже в сорок два обаятельный, как сам дьявол, мог бы найти себе гораздо лучшую партию; он женился на ней, хотя никто в это не верил, ради ее ума), настолько тонко управляла своим мужем, что за двадцать пять лет они ни разу серьезно не поссорились - что было удивительно, учитывая непостоянный и вспыльчивый характер виконта. Самого Рихарта это тоже удивляло. Более того, в последние годы Генриета стала замечать, что Рихарт как будто специально старается спровоцировать ее, подловить на какой-нибудь ошибке - и, совсем как ребенок, надувает губы, когда это ему не удается. Это было чистое мальчишество. Походило на то, что чем старше Рихарт становится, тем больше он начинает впадать в детство… Из которого, впрочем, по мнению виконтессы, он никогда и не выходил.
Генриета мельком посмотрела на мужа. Годы мало изменили его. Волосы стали совсем седыми, обозначились складки под подбородком, кожу покрыли морщины… Ну и что с того? Неугомонная юность по-прежнему кипела в нем, выплескиваясь через край в каждом жесте, слове, взгляде, и оттого Руадье-внешний, доживающий седьмой десяток, становился почти невидимым, прозрачным, сквозь него просвечивался Руадье-внутренний, Руадье-настоящий, разбойник и шалопай, отпетый бабник и дуэлянт.
Мальчишка.
Он был старше Генриеты на двадцать лет, но иногда казался ей на двадцать лет моложе. Как же она иногда завидовала его вечной молодости, его красоте, его непосредственности, всем его мальчишествам! По утрам, глядя в зеркало, она замечала, как стареет. Прошедшие годы придали ей горделивую осанку, властность и достоинство светской дамы в возрасте, но так и не сделали более привлекательной, в то время как в постель Рихарта даже теперь была готова улечься чуть ли не каждая молоденькая дурочка, стоило ему лишь захотеть этого.
И самое смешное состояло в том, что Рихарт тоже завидовал своей жене. Привлекательность с самого рождения была его неотъемлемым качеством и поэтому он не особенно ценил ее. Зато перед интеллектом Генриеты он преклонялся. Сам по себе Рихарт был далеко не туп, скорее наоборот - он обладал умом чрезвычайно живым и острым, на ходу сочинял стихи, неплохо играл в шахматы, всегда удачно острил и вообще мгновенно становился душой любого общества, в котором ему довелось оказаться, но за двадцать пять лет совместной жизни ход мыслей его собственной жены так и остался для него тайной за семью печатями.
Она была (и оставалась) единственной женщиной, с которой ему никогда не становилось скучно. Обычно женщины надоедали ему через неделю близкого знакомства, в лучшем случае - через две или три.
- Прошел уже месяц, - сказал Руадье, в упор глядя на жену.
- Только на то, чтобы добраться до Ленвендо, требуется неделя… или даже больше, в зависимости от ветра.
- С ними был морской волшебник.
- Значит, что-нибудь их задержало, - как могла спокойно произнесла Генриета.
На самом деле она тревожилась, и сильно. Она уже два дня скрывала от мужа известие, которое ей доставил один из ее капитанов: две недели назад, когда он покидал порт Ленвендо, корабль Ноэса там еще не появился. Конечно, какие-то непредвиденные обстоятельства могли заставить Ноэса отплыть из Склервонса позже намеченного срока, и беспокоиться было еще рано, но… но она все равно беспокоилась.
- Что-нибудь! - мигом окрысился Рихарт. - «Что-нибудь»! Что-нибудь, похожее на пиратов! Что-нибудь, чрезвычайно похожее на галеоны Вольных Мореходов!.. Что-нибудь! Ну, конечно!..
- Отец, - рассудительно произнес Рамхель. - Пираты не появлялись в этих краях вот уже бог знает сколько времени. В дни вашей молодости…
- В дни моей молодости, - возвысил голос Рихарт Руадье, - мы знали, каким образом должно отвечать на оскорбления! В дни моей молодости пираты находили здесь достойный отпор! - Он ткнул ножом в воздух, как будто протыкая насквозь Вольного Морехода, невидимкой парящего над обеденным столом. - Пираты приходили и оставались здесь навсегда… Ха-ха, брюхом кверху! Но теперь, конечно же, никто о них ничего не хочет знать! Лучше тихонечко сидеть дома и говорить: «Ах! - тут Рихарт изменил голос на более тонкий, писклявый. - Пираты не появлялись в этих краях вот уже бог знает сколько времени, отец, и поэтому пусть лучше мой брат будет иметь дело с этими несуществующими пиратами, а я буду сидеть дома и прятаться за маминой юбкой, ведь я так хорошо научился глотать оскорбления, скоро я научусь возвращать перчатки, которые будут бросать мне в лицо, а потом - с благодарностью слизывать со своей морды чужие плевки, а потом…»
- Отец! - бледный, как сама смерть, Рамхель вскочил из-за стола. - Отец, вы оскорбляете меня!
- Ах, так мы обиделись! - растягивая слова, Рихарт довольно откинулся на спинку стула. - Мы возмущены! Может быть, мы хотим вызвать на дуэль своего седого отца? Ну, валяй, щенок!.. Или ты снова боишься?.. Давай же! Может быть, когда я проколю тебя, в твоих жилах перед смертью появится что-нибудь, похожее на кровь, а не на воду!
- Отец, - сдержавшись только благодаря неимоверному усилию воли, тихо произнес Рамхель. - Вы испытываете мою любовь к вам!
- Ха! - заорал Рихарт на всю столовую. - Теперь этот святоша говорит мне о любви! Ты, жирный хассед! Для того, чтобы любить, надо иметь в жилах кровь, а не мочу!
- В моих жилах течет ваша кровь, - дрожащим голосом вымолвил Рамхель.
- Сильно в этом сомневаюсь!
- Говоря так, вы оскорбляете мою мать, и я не намерен больше выслушивать ваши…
- Не намерен?! Моя жена - святая женщина, но она тебе не мать, а я - не отец! Подменыш, выродок, мямля, трус, скотина, деревенская баба, размазня, святоша, трепло, мальчик для удовольствий!..
Рыча от бессильной ярости, Рамхель выбежал из столовой. В тот же миг Рихарт прервал свои излияния. С мрачным видом он уткнулся в тарелку, а через минуту смотрел на Генриету уже почти виновато. Ей хотелось многое сказать мужу, накричать на него, напомнить еще раз, что им обоим неизвестно, почему в тот роковой вечер в замке их соседей, баронов Арлуских, Рамхель молча снес публично нанесенное ему оскорбление, и хотя ходили упорные слухи, что в этом деле замешана какая-то женщина, истина так и осталась невыясненной. Впоследствии, во время очередной стычки с разгневанным отцом, Рамхель как-то обронил: «Иногда для того, чтобы промолчать, требуется больше мужества, чем нужно, чтобы принять вызов», и эта фраза подтвердила то, что она и без того знала: ее сын не был трусом.
Но Рихарт не поверил. Когда она пересказала ему эти слова, он стал называть сына вдобавок ко всему еще треплом и святошей.
Она ничего ему не сказала. Бесполезно. Твердишь одно и то же, твердишь, а он чуть что - заводится снова. Об этом деле они говорили уже не один раз, и хотя раз за разом бешеная ярость Руадье терпела поражение перед логикой дочери виноторговца, Генриета чувствовала, что внутри ее муж все равно остается при своем мнении. По мнению Рихарта, ни одна женщина в этом мире, ни даже все женщины этого мира вместе взятые не стоят того, чтобы допускать из-за них появление слухов о трусости кого-либо из семьи Руадье.
Генриета молчала и продолжала есть (хотя ей уже кусок в горло не лез), демонстративно не обращая на Рихарта внимания. Она знала, что ее молчание ранит его сильней, чем все, самые жестокие и справедливые слова, которые только можно придумать.

…Рамхель вышел на замковую стену, согнувшись от напора шквального ветра, и вцепился обеими руками в плащ, который разъяренная стихия так и норовила сорвать с него. Хотя была середина дня, Рамхелю, только что покинувшему хорошо освещенное помещение, показалось, что солнце давно склонилось к закату - земля под свинцово-серыми небесами была погружена в глубокие сумерки. Ветер ревел, ветер бился о камень замковых стен, и выбивал слезы из глаз, заставляя закрывать лицо ладонями, ветер срывал с деревьев молодую листву, ветер гнал по небу тучи, одну чернее другой, но не давал им пролить на землю ни капли… На дворе стояла поздняя весна, время морских бурь и ураганных ветров, но Рамхель, покопавшись в памяти, не смог вспомнить подобного дня, когда буйство стихий в такой же степени смешало бы день с ночью, а шум гнущихся к земле стволов - со стоном и смехом…
Прислонившись к стене, схватившись руками за угол бойницы и таким образом избежав вполне реальной опасности быть сброшенным следующим порывом ветра вниз, в заполненный водой ров, или быть размазанным по стене донжона, ибо направление воздушного течения менялось едва ли не быстрее настроения Рихарта Руадье, Рамхель почувствовал себя немного лучше. Ярость взбесившейся природы нейтрализовала его собственный гнев, и подтвердила то, что сказал ему его старый слуга (и оруженосец в одном лице), когда Рамхель ворвался в свою комнату и приказал слуге собираться, потому что мы сегодня же, сейчас же убираемся из этого дома, я не намерен оставаться здесь больше ни минуты… «Милорд, - сказал слуга, - не сегодня. Нет, сегодня никак не возможно. Впрочем, выгляните на улицу сами и убедитесь, кто из нас двоих прав…»
Сейчас, держась за камень, чтобы ненароком, вдобавок ко всем остальным своим талантом не выучиться еще и летать, Рамхель убедился, что слуга прав. Бегство из дома снова откладывалось.
Скрипнула тяжелая железная дверь. Потом раздалось чертыханье, когда порыв ветра погасил факел в руках того, кто вслед за Рамхелем выбрался на крепостную стену. Обернувшись, Рамхель увидел, как один из отцовских солдат, в полном обмундировании - кираса, алебарда и все остальное - медленно поднимается по лестнице.
«Да уж, с таким количеством железа его со стены так просто не сдует…» - мысленно усмехнулся молодой дворянин.
- Молодой господин! - крикнул солдат, приблизившись вплотную к Рамхелю, иначе голос ветра заглушил бы его слова. - Здесь опасно!
Руадье только усмехнулся. По-видимому, разглядев его улыбку и сообразив, что так просто выполнить свою миссию ему не удастся, стражник двинулся вперед и прислонился к стене рядом с Рамхелем.
- Я и не упомню такого урагана, - сообщил он. - Столько лет служу, а такое в первый раз вижу… Недобрая эта буря, поверьте моему слову, господин Рамхель, недобрая. Вот и капитан Сенгольд приказал все сегодняшние дежурства на стенах отменить. Пойдемте вниз, господин… Если с вами случится что, с нас шкуру спустят… Пойдемте… Дурной ветер…
Сначала природное упрямство мешало ему подняться. Сейчас он не был расположен выслушивать какие бы то ни было советы, даже самые благоразумные. Напротив, ему хотелось действовать вопреки всему, даже логике, совершая как раз противоположное тому, что от него ожидали. Если говорят: здесь опасно, спустись - значит, он пробудет наверху еще час или два, и не просто будет стоять или сидеть, прячась за стену, а несколько раз обойдет замок по периметру, стараясь подольше оставаться на открытых местах, и тогда, возможно, отец поймет, что…
Но затем одна гордость одержала победу над другой, и Рамхель оторвался от стены, собираясь вернуться во внутренние покои замка. Плевать, что подумает отец. Плевать. Он не будет принимать решения, сообразовываясь с мнением Рихарта Руадье. Он будет таким, какой он есть и ничего не станет доказывать старому маразматику. Он, Рамхель, выше этого.
Пусть Рихарт бесится, пусть считает его кем угодно. Все равно завтра он уедет из этого замка. И на этот раз никто не сможет его остановить. Он и так уже слишком часто поддавался уговорам людей, которых слишком сильно любил. Пора начинать жить своим умом.
…Рамхель замер на самом краю лестницы - лестницы, ведущей вниз, в тепло и уют родового замка, в коридоры, освещенные факелами, в комнаты с наглухо закрытыми ставнями.
Кто-то рассматривал его. Рамхель ощутил это очень отчетливо - взгляд был липким, как патока, он обтекал виконта со всех сторон, не позволяя ему идти вниз, не позволяя сделать ни единого движения. Сначала Рамхелю показалось, что зрителей много, потому что смотрели на него сразу со всех сторон, но потом, когда тело окончательно отказалось его слушаться, он понял, что число наблюдателей не имеет в данном случае никакого значения. Скорее всего, он столкнулся с каким-то поганым колдовством, будь оно проклято… Возможно, это порча, насланная на замок, и стал первой ее жертвой. Гнев придал ему решимости, он изо всех сил рванулся вперед, уже готовясь кубарем скатиться по лестнице, и… и ничего не случилось. Напряжение сковало его мышцы, но с места он не сдвинулся даже на полшага. Даже не пошевелился.
За своей спиной Рамхель услышал негромкий смешок, почти неотличимый от песни ветра. В тот же миг взгляд (а может - объятья? невидимые руки эфирных духов?) стал иным, сгустком теплой слизи проник под одежду Рамхеля, пробежался по его груди, лизнул кожу, вызвав странную смесь ощущений - сильнейшее омерзение, перемешанное с почти сексуальным возбуждением - и растворился в теле юноши, проник в плоть и дотронулся до сердца.
И почти сразу же смех за спиной Рамхеля зазвучал снова.
- Господин! - раздался испуганный голос стражника. - Здесь что-то…
Голос оборвался, сменившись сипением, а Рамхель покрылся испариной. Что творится у него за спиной? Что увидел тот человек?
Но он не мог обернуться. А через несколько секунд понял, что человек, взобравшийся вслед за ним на крепостную стену, мертв. Рамхель отчетливо слышал его короткую агонию, слышал каждое движение, каждый хрип и лязг доспехов, раздававшиеся позади него - слышал, не смотря на оглушительный вой ветра. Отчаянное хрипение умирающего накладывалось на безумный голос урагана, создавая музыку, которая сводила Рамхеля с ума - а еще ему казалось, что тот, кто смотрит на него, знает, что происходит с его рассудком, и улыбается, наслаждаясь каждым мгновением его беспомощности…
…Вам интересно, что произошло со стражником? Он задохнулся. Воздух отпрянул от него, даже тот, что содержался в легких и глотке солдата, был выцарапан, выдернут чудовищем, пришедшим в дом Руадье. Так безжалостный сборщик налогов или служитель закона отнимает у нищего последний грош, у крестьянина - единственную корову, у ремесленника - его инструмент… Человек боролся. Он чувствовал воздух рядом с собой, он пытался доползти до него, но густая, плотная, почти твердая прозрачная стена отступала, лишь он протягивал к ней руку, и ветер смеялся над ним, над тщетностью его усилий, а потом лизнул его своим острым языком, но не так, как Рамхеля, а со вкусом, полной мерой: проник сквозь одежду и плоть и выпил душу…
Ветер, который был живым, не знал жалости. Чужая боль лишь усилила его собственное безумие. Он не стал убивать Рамхеля, он бросил его вниз, и на мгновение сыну Рихарта показалось, что он и вправду научился летать - когда камень донжона исчез перед ним, превратившись в бушующее пыльное крошево…
Стражник, не смотря на все свои переживания, умер быстро. Семье Руадье повезло куда меньше.
Удар неслыханной силы сотряс замок, обрушив в столовой прямо на обеденный стол огромную люстру, доселе неколебимо парившую под потолком - ее свечи зажигали в особо торжественных случаях, в обычной жизни предпочитая обходиться канделябрами или подсвечниками. Слуги, в этот момент находившиеся на ногах, попадали на пол, опрокинулось кресло виконтессы, но Рихарт, оказавшийся расторопнее даже своего младшего сына, успел ухватиться за край громоздкого обеденного стола, занимавшего едва ли не треть всего помещения. Так - с полусогнутыми коленями, держась, в ожидании нового удара, за ножку стола - он встретился с ураганом, пришедшим за его душой. После удара клубы пыли заволокли комнату, но когда наргантинлэ вместе со своей ношей вступил через пролом в столовую, пыль исчезла, словно по мановению волшебной палочки. И хотя все свечи погасли и в зале воцарился полумрак, сумерки так и не сменились бездонной ночью - наргантинлэ хотел, чтобы эти люди видели, что он будет с ними делать.
Существо, которое, словно сверток с подарком, принесло с собой Рамхеля, мгновенно заполонило собой всю комнату. Рихарт увидел, как распространяются вдоль стен и потолочных балок полупрозрачные жгуты, поддерживая залу, не давая ей развалиться раньше времени. Воздух, которым они дышали, перестал быть просто невидимой субстанцией, отныне он был плотью этого существа, взиравшего на них со всех сторон, трогавшего их кожу и тут же отступавшего обратно. Пока еще отступавшего…
Рамхель Руадье был поставлен на ноги, а с его рук и ног ветер убрал оковы. «Кажется, с мальчиком ничего не случилось… - подумал виконт, которому в первый миг взгляд сына напомнил взгляд бездушной куклы. - У него шок, но это пройдет…»
Он хотел броситься к сыну, обнять, убедиться, что тот и в самом деле цел - потому что все-таки было неизвестно, причинил ли демон ему какой-то вред или же нет, но каменный пол между ним и Рамхелем разорвался, взметнувшись вверх фонтаном обломков - как будто бич опустился на пуховую подушку, одним ударом выпотрошив ее и развеяв по воздуху ее содержимое. Рихарт отшатнулся назад.
Еще мгновение ветер кружил по комнате беспокойным зверем, а затем - по-прежнему, впрочем, оставаясь везде - сконцентрировался справа от Рамхеля, став сумеречным маревом, расплывчатой человекоподобной фигурой, сотканной из воздуха и тьмы.
И тогда ветер заговорил:
- Руадье… - прошептал ветер, и хотя это был именно шепот, его нельзя было не услышать, он прозвучал сразу во всей комнате, он прогремел громом в ушах Рихарта. Виконт понял, что пришелец обращается именно к нему, он чувствовал на себе его внимание - горячее и пылающее, как огонь геенны, и отстраненно-любопытное, подобно взгляду безумцев, не видящих то, что находится у них перед глазами. - Руадье, я пришел заставить тебя заплатить.
- За что?!. - едва смог выдавить скованный ужасом старик.
- Ты не знаешь.
На мгновение безумная надежда - еще более безумная, чем взгляд пришельца - посетила разум Рихарта.
- Как же я могу платить за то, чего не знаю?]. - закричал он. - Может быть, это ошибка, и я даже не делал того, за что ты меня хочешь заставить расплачиваться!..
- Это не ошибка, - ответил ветер. - Хотя ты и вправду ничего не делал. Но это не имеет никакого значения.
- Послушайте, но… - услышал Рихарт голос жены - даже сейчас она пыталась оставаться спокойной и рассудительной. Их никто не мог спасти, а смерть стояла совсем рядом, и они могли полагаться только на себя, на свой разум, ибо как-то иначе бороться с этой одушевленной тьмой было невозможно. Надо разговорить это чудовище, узнать, что ему нужно и согласиться на все его требования, выиграть время…
С самого начала этот замысел был обречен. Чудовище явилось в их дом не требовать и не ставить условия, а мстить.
- Довольно, - перебил виконтессу ветер. - Довольно. Мы отвлеклись. Вернемся же к тому, с чего начали!
Чтобы вернуть их настроение в нужное русло, он убил всех слуг, находившихся в зале - слепил их в один безобразный комок мяса и помял в невидимых ладонях. И музыка, музыка!.. Он никогда не забывал о ней. Крики умирающих звучали еще очень долго, пронзительными нотами врастая в его невидимые руки, и срываясь с них снова - чтобы, подобно стрелам, пронзить разум живых.
…Руадье упал на колени, затыкая уши руками, ибо слышать эти вопли было невозможно, а не слышать их - нельзя. Чудовищная боль умирающих, застывшая в воздухе, ломала его, подминала под себя, еще несколько секунд - и он he выдержит, его мозг взорвется, не в силах перенести этого кошмара… Его жена опустилась на колени рядом с ним. Ей было не так плохо, как Рихарту - убийственная сила концерта, устроенного ветром, была направлена по большей своей части на виконта - но ей было лишь немногим легче. На колени она опустилась, чтобы помолиться Джордайсу, Властелину Света и Господину Добра. Не смотря на всю свою рассудочность, она искренне верила в могущество Пресветлого, в его бесконечное благо и милосердие. Эта вера была внушена ей еще в детстве. К тому же, никаким иным оружием против этого адского духа она все равно не располагала.
Услышав слова молитвы, Рихарт, как мог, присоединился к ней. Он твердил молитву как заклинание, как оберег от силы, крошившей его разум - и в какой-то момент ему показалось, что безумие отступает и становится тише… А потом он услышал то, что в этот момент ветер говорил его сыну.
- …Руадье, - шептал ветер, чей взгляд был теперь сосредоточен на Рамхеле. - Руадье, это твои родители, видишь их? Вы - все, кто находится в этом замке - умрете. Но ты можешь спасти своего отца… можешь… если хочешь, конечно.
И хотя воздух визжал, как женщина, выл, как голодный волк, и до сих пор был наполнен голосами умирающих слуг, которые на деле давно уже были превращены в кровавую слизь, растертую по каменному полу - Рихарт явственно услышал ответ Рамхеля:
- Да… Да!!! Как!?. Как?!!
Ветер вырвал кинжал из ножен Рихарта Руадье и послал его к Рамхелю, остановив перед самым лицом юноши.
И когда бесплотный голос ответил, Рихарт понял, что весь этот спектакль разыгрывается ради одного-единственного зрителя - его самого.
- Убей себя. Убей - и твой отец останется жить.
С ужасом юноша посмотрел на кинжал, висевший перед его лицом. Но потом взгляд Рамхеля прояснился. Если чудовищу что-то нужно от них, значит, можно поторговаться.
- Отпусти их всех - и, клянусь тебе, я…
- Ты не понял, - выдохнул ураган. - Я не торгуюсь. Смотри.
Он поднял вверх Генриету Руадье и сделал с ней то же самое, что со слугами - смял, перемешав плоть и одежду, а потом метнул этот кровавый комок о стену. Он не слушал криков виконта и обоих его сыновей, и, лишь закончив с виконтессой, снова обратил внимание на юношу.
- Ну, так как?
Слова бессильны передать весь ужас, в тот миг объявший душу Рамхеля. На его глазах чудовище убило его мать - и ненависть пополам с невыносимой болью заставили его забыть о собственном бессилии. Он схватил кинжал и с безумным криком бросился на смутную расплывчатую фигуру.
Небрежным щелчком ветер отбросил его обратно, затем - обездвижил нижнюю половину туловища. Рамхель мог сколько угодно кричать, плакать злыми слезами и размахивать руками - но сдвинуться с места он не мог. Когда Рамхель бросил в чудовище кинжал, а ветер во мгновение ока вернул его обратно, старший сын Рихарта завыл от отчаянья.
- Убийца! - закричал он. Из глаз его лились слезы. Ему было мучительно от того, что убийца видит его слабым и беспомощным, но перестать плакать он не мог.
Мама…
- Ты хочешь спасти своего отца? - шептал ветер ему со всех сторон. - Хочешь? Хочешь?..
- Как я могу быть уверенным, что ты выполнишь свое обещание? - Как ни старался Рамхель говорить спокойно, получалось это у него весьма и весьма плохо.
«Не надо, сынок! Не делай этого!» - хотел закричать Рихарт, но воздух вышел из его глотки беззвучно, и никто его не услышал - как будто он говорил под водой.
- Я не даю гарантий, - ответил ветер.
Рамхель увидел, как жгуты темного воздуха возносят над обеденным столом его младшего брата. Рамхель посмотрел на отца - человека, который двадцать лет был для него дороже всего на свете, перед которым он преклонялся и которого едва ли не боготворил… Посмотрел - и не вспомнил о тех четырех месяцах, когда Рихарт унижал его и смешивал с грязью. Посмотрел - и увидел, что Рихарт смотрит на него, пытается что-то сказать, но не может, и рот старика открывается беззвучно, как у рыбы, выброшенной на берег. Рамхель отвернулся и вонзил кинжал себе в сердце.
- Не-е-ет!!! - во всю мощь своих старческих легких возопил Рихарт Руадье. На этот раз ветер не стал препятствовать его крику.
- Ты воспитал отважного сына, Руадье, - прошептал он в уши виконту, когда у последнего сорвался голос. - Это был лучший из трех. Теперь пришла очередь заняться младшим.
Он произнес последнюю фразу достаточно громко - так, чтобы Арман, по-прежнему парящий под потолком, тоже услышал ее.
- Не надо! - закричал семнадцатилетний мальчишка, гордый и высокомерный, остроумный и честолюбивый не по годам, третий сын Рихарта, которого виконт считал своей копией. - Не надо, пожалуйста! Не надо!.. Я все сделаю, все, что вы хотите, только не убивайте меня!.. Пожалуйста!..
- Рихарт! - прогремел ветер, уже не в силах скрыть свое торжество. - Мне кажется, ты немного ошибся в своих сыновьях!
И убил младшего.
- Господи, нет! - Рихарт снова почувствовал, что падает. Почему он еще жив?! Почему проклятое сердце до сих пор бьется в груди старика? Лучше тысячу раз умереть, чем видеть все это… - Боже мой, мои мальчики!..
- Твои мальчики? - переспросил ураган его собственным голосом. - Но ведь Рамхель был мразью, трусом, изгоем. Разве ты не рад, что так удачно избавился от него?
- Убийца!.. - выл Рихарт, похожий сейчас на смертельно раненного зверя. - Будь ты проклят! Будь… проклят…
- Ты будешь жить, потому что Рамхель заплатил за тебя своей жизнью.
Ответ Рихарта уже не был осмысленным. Стоя на коленях, он бессмысленно раскачивался то взад, то вперед. Его сотрясали рыдания.
- Не думай, - сказал ветер, еще раз облетев разгромленную столовую. - Что Рамону повезло больше. Я встретил его первым. Вот уже три недели, как его душа принадлежит мне.
- Ложь!!!
- Нет, папа, - на этот раз чудовище заговорило голосом Рамона. - Он убил меня на корабле Ноэса Лаувельта. Меня и всех остальных тоже. Из-за какого-то греха, которого ты даже не помнишь… Зачем мы умерли, папа?..
- Не надо, - взмолился Руадье в пустоту. - Господи, пусть это окажется ложью!..
- У тебя будет еще много времени для разговоров со своим богом, - ответил ветер, и это было последнее, что он сказал несчастному старику. Он разрушил замок, разобрал его по камешку, а потом, как ребенок возводит на месте упавшей башни из деревянных кубиков что-то новое, сложил иную постройку - грандиозный склеп для семьи Рихарта Руадье. Все трупы, а также то, что от них осталось, он раскидал на равном расстоянии от виконта, которого поместил в центр своего сооружения.
Никаких выходов из этого склепа он не оставил.
Виконта он убивать не стал. Причитания обезумевшего старика ласкали его слух, когда он покинул остров и устремился дальше на север.

8

…Зима выдалась тяжелой. А какой ей еще быть, если в доме только две женщины - старуха и слепая, а мужчины и в помине нет? Еще осенью Элиза наглухо закрыла двойные ставни и, как могла, законопатила все щели - только толку от этого чуть, потому как дров все равно недостает. Дрова надо было заготовлять еще летом, но кто будет их колоть?
Старуха?
Слепая?
У них был небольшой запас - помог Вельган, соседский паренек, племянник Ульрики. Но ведь не станешь же с него требовать, чтобы наколол всю поленицу до верху! Сколько сделал - столько сделал, и на том спасибо, потому как за работу все равно отблагодарить нечем. Вот и расходовали они дрова экономно, только-только чтобы поесть приготовить. И тихо при этом молились Джордайсу, чтоб хоть как-нибудь со своим запасом до весны дотянуть. Тепло из большой комнаты выветривалось быстро, в доме было лишь немногим теплее, чем на улице. Подойди к окну, протяни к ставням ладонь, и возникнет чувство, как будто прикасаешься ко льду - а ладонь еще ой как от окна далеко находится… Стены так и излучают холод, по ногам гуляют сквозняки, еда - плохая, и с каждым днем все хуже: высушенные летом травы, а теперь размоченные в воде, квашеная капуста, пшеничные зерна, сырые луковицы со стойким запахом гнили… Десны у Элизы и Лии пока еще не кровоточили. Пока. Элиза знала, что хуже всего будет в конце зимы, когда не останется даже того гнилого лука, который они с осени хранили в подполе.
С тех пор, как начались холода, они спали в одной постели. Перемещаясь по дому, они кутались во что только могли, но одежды у них тоже оставалось не так уж много, слишком многое из старых запасов Элизы было продано, слишком многое износилось и представляло из себя просто ворох лохмотьев. Так что нет ничего удивительного в том, что к концу декабря Элиза слегла. Она сопротивлялась болезни как могла, но день ото дня ей становилось все хуже. Ее бил озноб, глаза слезились, а по телу разливалась предательская немощь. Через неделю после начала болезни она кашляла уже почти беспрерывно, стараясь не прислушиваться к булькающим звукам в груди и к собственному неровному сиплому дыханию. Любые громкие звуки раздражали ее, поэтому Лия ходила по дому тихо, как мышка. Чаще всего она неподвижно сидела на краю кровати или ложилась вместе с Элизой, пытаясь согреть ее теплом собственного тела.
Как-то в один из бесконечных зимних вечеров Элизе стало совсем плохо. Она бредила, называла незнакомые Лие имена вперемешку со знакомыми, утверждала, что постоянно слышит детский плач, а когда Лия говорила: «Это только ветер, мама», - Элиза не верила ей. Она то тряслась от холода так сильно, что Лия чувствовала, как дрожит кровать, то начинала метаться и сбрасывать с себя рваные одеяла, потому что ей становилось жарко. Задыхаясь, она бормотала: «Это он, это он», - но кто «он» Лия так и не смогла понять. Однажды Лие показалось, что среди всех прочих имен, которыми бредила Элиза, прозвучало одно, ей знакомое - но, с другой стороны, как раз этого имени Элиза ну никак не должна была знать. Это было имя молодого человека из ее сна.
Меранфоль.
Лия прислушалась - имя больше не повторилось, старуха уже говорила о чем-то другом, мешая бредовые видения и реальную жизнь, и, поразмышляв несколько секунд, Лия пришла к выводу, что то, что она «услышала», скорее всего, ей просто померещилось. Слишком часто за прошедшие месяцы она мысленно возвращалась к туманному Острову Локи и меланхоличному юноше, терзаемому какими-то невеселыми думами…
Но на самом-то деле было совершенно неважно, что там бормотала Элиза в горяченном бреду. Важно было другое: она умирала. Мама умирала. Надо было что-то делать, потому что сама собой приемная мать Лии поправиться не могла. У них в доме не было не то что каких-нибудь лекарств - не было ни хорошей еды, ни теплой одежды. Не было никого, кто мог бы обеспечить Элизе нормальный уход - потому что то, что в состоянии сделать Лия, явно недостаточно. Вот уже два дня она разжигала огонь в печке самостоятельно, потому что надо было поить Элизу хоть чем-нибудь теплым и что-то кушать самой, но каждый раз эта простая для зрячего человека процедура требовала от нее массу времени и усилий, и все равно каждый раз она обжигала себе руки.
Нет, так помочь Элизе она ничем не сможет. Надо просить помощи у соседей. Унижаться, умолять их на коленях, но только спасти маму…
Она бесшумно вышла из комнаты. Она ничего не одела… Потому что она и так была одета во все самое теплое, что было у них в доме. Поплотнее запахнулась в старенький тулупчик, распахнула дверь и вышла в сени. Там было холоднее, чем в доме, но ненамного. Главный сюрприз ждал Лию на улице.
На улице была метель.
Их дом стоял за пределами поселка. Приблизительно Лия представляла себе, в какую сторону надо идти, чтобы попасть к дому Ульрики - Элиза несколько раз водила ее с собой в поселок - но она не была уверена, что не ошибется и не пройдет мимо. Кое-как добралась до калитки. Куда дальше? Кажется, направо. Да, повернуть направо, немного пройти и повернуть налево. Летом было проще - от их дома в поселок уходила утоптанная дорожка. Сейчас дорожку замело снегом.
Лия не знала, сколько времени продолжались ее поиски. Она заблудилась - буквально в двух шагах от деревни. Она ведь могла опираться только на собственное чувство направления и ориентироваться только на различные неровности почвы вроде оврагов и возвышенностей. Но метель быстро сбила ее и увела в сторону. Там, где раньше был овраг, теперь мог лежать здоровенный сугроб, а там, где летом надо было через каждый шаг перепрыгивать через рытвины и канавки, теперь могло расстилаться ровное снежное поле. На том перекрестке, где надо было повернуть налево, стоял старый заброшенный колодец, которым пользовались разве что летом, да и то редко. Почти каждый раз, когда Элиза вела ее в деревню, Лия касалась колодца рукой (а один раз даже сильно ушибла руку). Сейчас она долго искала его, чтобы понять, где нужно будет повернуть, но так и не нашла. Колодец занесло снегом. Поэтому Лия прошла чуть дальше, чем следовало бы. Когда она повернула, ей показалось, что все-таки она сделала это там, где надо - как и положено, местность постепенно понижалась, по бокам дороги намело высокие сугробы - но почему «дорога» так и норовит еще больше отклониться вправо?.. Через пятнадцать минут Лия окончательно убедилась в том, что ошиблась. Она перелезла через сугроб и пошла туда, где, по ее мнению, должна была сейчас находиться деревня. Но она ошиблась снова. Ей казалось, что она движется черепашьим шагом, поскольку все время приходилось бороться с метелью и глубоким снегом, и она действительно шла очень медленно - но все же не так медленно, как полагала сама. Поэтому, когда она повернула, она снова прошла мимо деревни.
Что сильнее: телесные муки или страдания духа?.. Сначала Лие было холодно, потом холодно и страшно, а потом только холодно. Руки, обмотанные платком, давно закоченели, в валенки набился снег, лицо горело, лоб заледенел, по щекам стекала холодная вода, образовавшаяся из снежного крошева, которое вновь и вновь со злобой бросала пурга ей в лицо. Ей стало страшно, когда она поняла, что заблудилась, и, возможно, вскоре замерзнет, упадет без сил и станет одним из бесчисленных снежных холмиков, которые постоянно попадались ей на пути и сбивали с шага. Она пыталась кричать, но ее никто не услышал. Через некоторое время страх прошел, сменившись тупым оцепенением - она просто шла, шла, шла, без конца переставляя ноги, наливающиеся свинцовой тяжестью… Левая, правая, левая, правая… Она боялась чересчур отдалиться от деревни, и поэтому в выбранном направлении никогда не шла, что называется, «до упора». Пройдя немного в одну сторону и не обнаружив поселка, она поворачивала и шла в другую… Она ведь не знала, куда ей нужно идти.
И в результате кружила на одном и том же месте.
Она кричала, кричала до хрипоты - безуспешно. В другую погоду в поселке ее бы услышали - сначала собаки, а потом люди, но вьюга заглушала все звуки, ее песнь - торжественная, победная - звучала все громче, и Лия чувствовала, что скоро уже не сможет бороться с одолевавшей ее сонливостью…
Она упала в снег, и, попытавшись встать, упала снова. Она поняла, что подняться больше уже не сможет…

Элиза Хенброк задыхалась. Ее лицо блестело от пота, а губы просили: «Пить», но ласковые руки, даровавшие ей эту последнюю милость, куда-то исчезли, а вместо них остались лишь жажда, жар и неуспокоенная совесть.
Что сильнее: телесные муки или страдания духа?.. Последние сорок лет ей слишком часто снились кошмары; а иногда кошмары приходили и днем - и это было хуже всего. Вздох ветра - его голос, блеск во тьме - блеск его глаз, жуткое ощущение присутствия постороннего в совершенно пустой комнате - ощущение его присутствия… Поначалу она еще могла справляться со своим страхом, но с возрастом это становилось все сильнее, и приходило к ней все чаще. Если бы она не взяла на воспитание Лию, то сошла бы с ума. Лия спасла ее, потому что о ней надо было заботиться, и заботиться куда больше, чем о любом другом ребенке - и все эти заботы помогли Элизе сохранить рассудок. Но иногда, если Лии не было рядом, это возвращалось снова, и тогда темнота переставала быть темнотой, и становилась изможденным мальчиком лет двенадцати или тринадцати - таким, каким он никогда не был и никогда не будет - мальчиком с бледной кожей, по которой стекала холодная морская вода, с волосами, слипшимися от соли и взглядом, проникающим в самое сердце. Мальчик говорил: «Мама», и шел к ней, и тогда Элиза отступала, а потом без памяти оседала на пол, или начинала кричать, или бездумно, не замечая текущих по щекам слез, смотрела на ребенка с кожей утопленника до тех пор, пока, сделав еще шаг или два, он не растворялся в воздухе…
И так - сорок лет, затем - болезнь вперемешку с кошмарами, а затем, когда болезнь перейдет в смерть, и пробуждения уже никогда не будет, ее существование станет одиим-единственным бесконечным кошмарным сном… это будет называться адом. Адом без жаровен и чертей, без клещей и сковородок - к чему все это, если темные глаза мальчика с мокрой кожей заставляют ее мучиться куда сильнее?
Так что сильнее: телесные муки или страдания духа?
«…Господи, ну хоть кто-нибудь бы помог мне! Еще год, два, еще хотя бы несколько лет жизни, только бы отдалить этот кошмар, я ведь знаю, что ты никогда не простишь меня, не возьмешь в свое сияющее царство, или ты, всеблагой и всемилостивый, может быть и простишь, но мальчик никогда меня не отпустит Господи сделай хоть что-нибудь я не хочу видеть его глаза пошли мне не святого не чудотворца а простого знахаря или врача у меня нет денег чтобы заплатить им ну-что-Тебе-стоит взять немножко денег у Элизы молодой и богатой и заплатить им Ты-ведь-все-можешь я-не-хочу-умирать это-все-из-за-того-поганого-докторишкизря-я-ему-пла-тила-такие-деньги…»

9

…Карие глаза Иеронимуса Валонта внимательно разглядывали Элизу. Это была совсем не та женщина, которая три месяца назад пришла к нему на прием. Ни счастья, ни радости, ни ауры довольства, что сопровождает всех людей, уверенных в своем будущем, теперь не было и в помине. Какое-то глубокое несчастье поразило ее, разбило всю ее жизнь - и Элиза до сих пор так и не смогла оправиться от этого удара. Лекарь догадывался, что это могло быть за несчастье. Богатый любовник бросил. Сделал ребенка и бросил.
Обычное дело. Самое обычное дело в этом мире, где некоторые люди до сих пор почему-то воображают, что существует некая великая «высшая справедливость».
Впрочем, личные проблемы Элизы Хенброк касались магистра медицины Иеронимуса Валонта в самую последнюю очередь. Кроме только одной проблемы - проблемы здоровья Элизы. За это Иеронимусу Валонту платили деньги, и в этом деле он был готов помочь ей, как мог.
- Ну-с, как мы себя сегодня чувствуем? - бодреньким голосом спросил он, присаживаясь на стул возле ее кровати.
Элиза - бледная, со слезящимися глазами, распухшим носом, с ног до головы укутанная пледами и одеялами - слабо кивнула. Закашлялась, торопливо приложила к губам шелковый платочек. Когда она платочек от губ отняла, доктор успел увидеть сгусток беловатой слизи, мокрым пятном расползавшийся по тонкой ткани. Потом Элиза торопливо платочек свернула и сунула под подушку: пусть даже и доктор, все равно неудобно.
Когда Элиза возвращалась в город, она думала о Эксферде, о Терейше, о своей несчастной любви, о разбитой жизни - о чем угодно, но только не о своих сиюминутных удобствах. Ехала она хотя и в закрытых, но насквозь продуваемых повозках, а пару раз - в обычных крестьянских телегах, спала где придется и как придется - и вот результат.
- Спасибо, доктор. Хорошо.
«Любопытно, - подумал Иеронимус Валонт. - Зачем она врет? «Хорошо»! Как же! Я даже отсюда чувствую, как она горит. Интересно, это что у нее, гордость такая своеобразная? Или деньги кончились?.. Плохо, если второе… Плохо… Хотя непохоже - вон до сих пор в каком доме живет! В чем же тогда дело, а?..»
Он потрогал лоб Элизы, заставил открыть рот и заглянул в него, приложил коротенькую медную трубочку широким концом к ее груди, а тонкий запихал себе в ухо и заставил Элизу некоторое время глубоко дышать. Потом задал несколько вопросов, фильтруя для себя ответы Элизы, так как было очевидно, что по некоторым, ей одной известным причинам, она во что бы то ни стало стремится приукрасить правду. Потом провел еще пару простеньких медицинских ритуалов - из числа тех, которые используются врачами для предварительного осмотра больных. Хотя ему и так уже все было ясно. Ему все было ясно еще во время первого визита. Но надо было потянуть время, создать некую видимость деятельности, убедить Элизу в собственной необходимости и незаменимости.
Иеронимус Валонт был молодым врачом. Ему необходимо было выглядеть респектабельным, солидным и независимым, подобно его более старшим коллегам - а вот денег на солидность и респектабельность у него еще не было. Потому он и крутился, как только мог. Старался создать хотя бы видимость оных положительных достоинств.
- Так-с, - сказал он, доставая из сумки какие-то крохотные сверточки. - Вот эти вот порошки. Три раза в день. Да-с… Капли у нас еще есть?
- Да, доктор. Я все делаю, как вы велели.
- Ну, вот и правильно, голубушка. Недельки две еще полежите, а там и видно будет…
- Две недели?!.
- Да, да. Две недели, никак не меньше…
- А нельзя ли побыстрее? - Элиза смотрела на него почти умоляюще, но Иеронимус Валонт только огорченно руками развел.
- Тут уж ничего не поделаешь. Значит так. Вставать старайтесь поменьше, и уж тем более из дому, пока не поправитесь, не выходите… Две недели всего. Не переживайте так, - он ободряюще похлопал ее по руке. - Это не так уж много. Пролетят - сами не заметите… Я ведь все-таки не волшебник.
Элиза убрала руку.
- Конечно, - тихо сказала она, отворачиваясь. - Лучше бы я к знахарке обратилась. Любая знахарка вмиг бы эту порчу сняла.
Магистру медицины Иеронимусу Валонту захотелось ударить Элизу чем-нибудь тяжелым, наорать на нее и наговорить ей кучу гадостей, но он ничего такого не сделал. Печальное состояние собственного кошелька удержало его от этого, более чем опрометчивого, поступка.
- Ну вот, опять вы за свое, - сказал он тоном доброго папочки, вынужденного изобразить некоторую строгость по отношению к своему ненаглядному, но донельзя избалованному чаду. - Опять вы об этих предрассудках. Никто на вас порчу не наводил, это типичное…
- Нет, наводил!.. - процедила Элиза, поворачиваясь обратно. Валонт увидел теперь, почему она отвернулась - она плакала, и не хотела, чтобы он это видел. - Наводил! Я вам рассказывала про ту старуху… Это она виновата!..
Иеронимус Валонт уже слышал эту историю. В какой-то безызвестной деревушке нищая старуха подошла к Элизе и стала выпрашивать милостыню. Элиза ей ничего не дала. Старуха, вцепившись в рукав дорогой Элизиной шубки, со слезами на глазах, принялась умолять ее именем Пресветлого Джордайса… Видать, с утра уже набралась, старая грымза, а опохмелиться не на что было… Элиза, естественно, ей снова отказала…
- Она и выглядела точно так же, как я сейчас!.. - настойчиво продолжала Элиза доказывать свою правоту. - И глаза слезились, и горячая была, как печка, и… и все остальное!.. Всю шубку мне заплевала, уродина… Вцепилась так в руку, а сама говорит - умираю! Вот с нее-то ко мне вся порча и перешла!.. Поверьте, доктор, нехорошая эта была старуха!
Доктор Иеронимус Валонт тяжело вздохнул.
- Не болтайте ерунды, - сказал он строго.
Элиза прикрыла глаза… Перед ней так и стояло лицо той старухи - больной, изможденной, умирающей…
- …Вам надо не мучить себя всякой чепухой, а думать о своем ребенке, - продолжал Иеронимус Валонт. - И молиться Джордайсу, чтобы роды прошли без осложнений. Не вовремя вы заболели, голубушка, прямо скажем, не вовремя… И куда вас только в такую холодину понесло?..

Предыдущая страница 3 Следующая страница


Ураган 4

Элиза вытерла слезы.
- Господин доктор, - сказала она, твердо глядя ему в глаза. - Я хочу избавиться от ребенка. Я заплачу.
- Ну что вы такое говорите, Элиза… - Иеронимус нервно приподнялся со стула. - Полежите немного, успокойтесь, и эта блажь у вас из головы выйдет…
- Это не блажь. Я не хочу ребенка. Я заплачу вам. Много.
Несколько секунд Иеронимус Валонт продолжал стоя рассматривать свою пациентку.
- Во время беременности, - сказал он как можно мягче, - у женщин часто случаются сильные перепады настроения. В этом нет ничего странного, это естественный процесс. В вашем же случае все осложнено вдобавок еще и болезнью. Возможно, сейчас вы пребываете в апатии, все вам безразлично, а предстоящие заботы о ребенке воспринимаются как обременительные тяготы… Уверяю вас, это только временное явление. Вы скоро поправитесь, потом будут роды, а когда вы возьмете ребенка - своего ребенка - в первый раз на руки и станете кормить его, все эти глупости мигом вылетят у вас из головы. Вы поймете, какое счастье вы обрели, какое…
- Оставьте, - сказала Элиза. - Я все уже решила. И если вы не можете помочь мне, я найду другого доктора. Или знахарку.
Иеронимус Валонт обессилено опустился в кресло и несколько минут молчал.
- Хорошо, - вздохнул он наконец. - Мы с вами еще вернемся к этому разговору. Но пока вы не поправились, даже и не думайте о всяких «средствах» - и уж тем более не обращайтесь к знахаркам. Это может убить вас.

Пройдет пятнадцать дней, и Элиза снова заговорит о том, чтобы вытравить плод. За это время Элиза успеет позабыть лицо отвратительной старухи, вымаливавшей у нее подаяние - лицо, которое поначалу показалось ей таким знакомым… Пугающе знакомым. Элиза забудет попрошайку, но с тех пор, не отдавая себе в этом отчета, начнет сторониться зеркал и отражений, где ее будет поджидать женщина, с каждым годом все более и более походящая на старую нищенку…
За пятнадцать дней Элиза почти поправится. Почти - потому что не смотря на чудодейственные снадобья доктора Валонта, какая-то часть болезни останется в ней навсегда, и время от времени будет давать о себе знать. Пока Элиза будет молода, частые простуды не обеспокоят ее, ее молодой организм будет справляться с ними самостоятельно, и потому она не посчитает их чем-то значительным или опасным. Но чем дальше, тем сильнее станет до поры затаившаяся в ней болезнь, и через десять, через двадцать лет запросто отмахнуться от очередной простуды Элиза уже не сможет.
…По прошествии двух недель ее намерение избавиться от ребенка Эксферда осталось по-прежнему твердым. Доктор Иеронимус Валонт предпринял несколько попыток переубедить ее - впрочем, довольно вялых попыток. Исполнив таким образом свой нравственный долг, он дал Элизе «средство», предупредив, что она рискует своим здоровьем, принимая данное снадобье - слишком много времени уже прошло, слишком поздно Элиза обратилась к нему с этой просьбой. Но и последнее предупреждение не поколебало решимости бывшей любовницы Эксферда Леншальского. Она приняла снадобье, легла в кровать и стала дожидаться требуемого эффекта. К вечеру у нее начались спазмы, а через несколько часов ей стало так плохо, как не было даже во время предыдущей болезни. Она впала в беспамятство, и громко стонала - а конвульсии продолжали сотрясать ее. Ее тошнило и рвало, хотя желудок Элизы был пуст с самого утра. Владелец дома, напуганный ее состоянием, послал слугу за Иеронимусом Валонтом. Может быть, это спасло Элизе жизнь. Может быть, нет - поскольку лекарь почти ничем не помог ей, разве что запретил применять по отношению к Элизе доморощенные способы лечения.
Так или иначе, Элиза выжила. И ребенок ее - тоже. «Средство» не подействовало. Ей не удалось вытравить плод.
Она еще три или четыре недели не вставала с кровати. По настоянию лекаря ее кормили чуть ли не насильно - сама Элиза была настолько измучена и духовно и физически, что отказывалась от любой еды, которую ей предлагали. Она хотела только спать. Ни о чем не думать, не двигаться и не видеть, как с каждым новым днем увеличивается ее живот. То, что должно было стать ее гордостью, превратилось для нее в пытку. Есть женщины, для которых дети - это все, женщины, которые в девичестве мечтают не столько о муже, сколько о детях, и с радостью готовы отдать всю себя, все свое время, все внимание и весь огромный запас терпения и любви заботам о собственном потомстве. Материнская любовь. Материнский инстинкт. Элиза была другой. Нет, я не хочу сказать, что она была напрочь лишена того чувства, которое человечество во все времена полагало «самым святым» и «самым возвышенным». Нет женщины, которая была бы совершенно лишена этого чувства. Элиза была готова заботиться о своих детях, отдать им все свое время, внимание и т. п… лет этак через семь. Или через пять. Или даже через год или два, но только при условии, что жить она будет в Леншальском замке, в окружении многочисленных слуг и любящего мужа, каждую неделю ездить на бал, наслаждаться обществом почтительных поклонников (почтительных, галантных и безупречно вежливых - а вовсе не таких как Рихарт Руадье!), а о ребенке станут заботиться бесчисленные няньки, мамки, бабки, воспитатели и учителя.
Но тащить это ярмо самой? В одиночестве? Не имея ни малейшего представления о том, как жить и что делать, когда закончатся деньги, оставленные графом Эксфердом? Она знала, что доктор Иеронимус Валонт прав: она рано или поздно полюбит этого ребенка. Полюбит - если смирится с своей участью, если позволит своим чувствам, своим инстинктам владеть собой. Она будет жить в нищете, но зато у нее будет маленький источник бесконечных забот и радостей.
Как мило.
У нее на руках будет человечек (свой собственный маленький живой человечек), который никогда не предаст ее… по крайней мере, до тех пор, пока во всем будет от нее зависеть. Ей будет трудно, ей будет очень тяжело, но в нем она будет искать - и находить - утешение, и бесконечное счастье следовать своему материнскому предназначению, своему материнскому долгу. Он даст ей силу - потому что, держа на руках своего ребенка, она почувствует, что в этом мире есть что-то слабее ее самой, что-то, зависящее только от нее лишь, и это знание наделит ее уверенностью в себе. Ребенок станет преградой между ней и пустотой, с рождения окружающей каждого из живущих.
Да, она знала: это возможно. Но, к своему несчастью, она была слишком сильна, чтобы сразу и безоговорочно поддаться своему инстинкту, и слишком умна, чтобы не понимать, что ее ждет в самом ближайшем будущем. А ждет ее нищета и торговля собственным телом: надо же будет хоть как-то кормиться. Правда, этого можно избежать. Есть даже целых две возможности избежать участи уличной проститутки. Первая: найти мужа. Все равно какого - старого, хромого, глухого, кривого… Какого угодно. Главное, чтобы он согласился заботиться о ней и ее ребенке. Выйти замуж и распроститься со всеми девичьими мечтами о любви, о богатстве и высоком положении. Прожить такую же жизнь, как прожили до нее тысячи женщин: зациклившись на своем маленьком домашнем мирочке и тихо моля Джордайса о том, чтобы вечером муж не пропил все то, что успел заработать днем. С утра до позднего вечера тянуть на себе все хозяйство и воспитание детей, и каждую ночь ложиться в кровать с нелюбимым человеком. Это будет либо старик, либо дурак. Элиза знала, что хорошие мужья на дороге не валяются. Особенно в ее положении. Ей придется цепляться за любую возможность выскочить замуж, поскольку толпы поклонников не спешили обивать пороги ее дома. Кому она нужна, с ребенком на руках? Только старику или идиоту.
Стоило ли ради этого ссориться с родителями, уходить от Карэна - от нежного, любящего Карэна?..
Была еще и вторая возможность: вернуться домой, повалиться в ноги батюшке и матушке и на коленях вымолить у них прощение. Но стоило Элизе представить, что последует за ее возвращением… Может быть, родители и простят. Может быть. А может быть - вышвырнут из дома, но если этого все-таки не произойдет… Карэн, конечно, теперь на ней не женится. О ней станет сплетничать вся деревня, и двери отцовского дома, конечно же, вымажут дегтем. Ей припомнят все ее прегрешения - и действительные, и мнимые, а бывшие соперницы вместе с бывшими подругами с удовольствием смешают ее с грязью. Вечные насмешки, косые взгляды, сплетни, пересуды, презрение или снисходительное сочувствие…
Доченька, ты ведь не хочешь быть похожа на Элизу Хенброк, правда?
Элиза была слишком горда для того, чтобы вернуться домой и терпеливо снести все то, что будет там ее ждать.
…Она начала есть, когда у нее стали крошиться зубы. Ребенок вытягивал из нее все соки. Она поняла, что посадив себя на добровольную голодовку, ничего не добьется - ребенок возьмет все, что ему нужно, из ее собственного организма. А с чем она тогда останется? С безубым ртом? С кожей, натянутой на кости? Красота - это последнее, чем она еще располагала, в считанные месяцы лишившись и семьи, и богатого любовника, и какой бы то ни было определенности в собственном будущем.
Расплачиваясь с доктором Иеронимусом (фактически, это были ее последние деньги), она спросила, где находится Дом Шамраля и как можно отыскать его. Она чрезвычайно удивила магистра своим вопросом.
- Голубушка, - потянул Иеронимус Валонт. - Вам вовсе незачем туда ехать. Здесь, в городе, имеется множество повитух, превосходно знающих свое дело. Если угодно, я могу продиктовать вам их адреса. Дом Шамраля - приют для нищенок и проституток. Это совершенно неподходящее место для честной женщины вроде вас. К тому же, приют находится далеко отсюда, а вам сейчас лучше не…
- Уважаемый господин Валонт, - перебила его Элиза. - Я не прошу вас давать мне советы. Я прошу вас только сказать, где находится Дом Шамраля и объяснить, как мне туда лучше добраться… Или, - тут она позволила себе выплеснуть всю ненависть и все презрение, которое испытывала к этому человеку. - За эти сведения мне тоже нужно будет вам заплатить? Ну, говорите, - сколько?
Иеронимус Валонт смешался. За свои услуги он брал с Элизы плату по высшему тарифу, полагая ее женщиной обеспеченной и в деньгах не нуждающейся - как раз такой, которая без ущерба для себя может немного поправить его, Иеронимуса Валонта, незавидное финансовое положение. Однако теперь он задумался. Действительно ли она является богатой госпожой, обладающей значительным капиталом и постоянным источником дохода, или же он выманил у нее последние ее деньги? Но нет, нет… Лучше об этом не задумываться. Раз Элиза платила - значит, она могла себе это позволить.
- Дом Шамраля, - начал он свои объяснения, - или, как его еще называют, Приют Шамраля, находится на берегу моря, примерно в трех-четырех днях пути отсюда. Если вы двинетесь по Восточному Тракту, то…
Элиза внимательно его выслушала. Она не умела ни читать, не писать, а поэтому была вынуждена полагаться только на свою память. Она постаралась не упустить ни одного слова из того, что говорил Иеронимус Валонт. В путь она отправится не скоро, через два-три месяца, когда подойдут сроки. Кто знает, что изменится за это время? Быть может, у нее не хватит решимости сделать то, что она задумала. Быть может, все будет с точностью до наоборот. Элиза не хотела сейчас об этом думать.
Дом Шамраля - приют для беременных нищенок и проституток. А также для женщин, по каким-либо причинам не желавших рожать у себя дома. Приют, как явствовало из названия, был создан человеком по имени Шамраль (по происхождению - презренным хасседом) и являлся мероприятием абсолютно благотворительным. С женщин, которые приходили в приют (многие - за несколько месяцев до родов), не взималось за проживание ни единого гроша - что, конечно же, не могло не вызвать самых диких слухов и пересудов в среде людей добропорядочных и благонадежных. Благотворительность? Хмм… Благотворительность в отношении «падших» женщин? Хмм и еще раз хмм… Благотворительность в отношении падших женщин со стороны человека, происходящего из племени хасседов, чья анекдотическая жадность всегда была притчей во языцех? За этим явно что-то кроется. Явно. В чем только не подозревали Шамраля: и в торговле роженицами, и в торговле детьми и отдельными частями их тел, и в извращенной любви к женщинам, находящихся на последних месяцах беременности, и в поощрении проституции… Единственными, кто поминал хасседа Шамраля добрым словом, были те самые женщины, которые покидали его приют. Для многих из них недорогая, но обильная, хорошая и вкусная еда, подаваемая четыре раза в день, чистые простыни, и заботливый уход, которым их окружали в приюте, были чем-то заоблачным, нереальным, фантастичным, не из этой жизни.
Тогда, в конце декабря, Элиза всего этого еще не знала. Как и большинство людей на острове, она полагала Дом Шамраля грязным, нечестивым местом. В то же время она была достаточно умна, чтобы понимать, что все самые дикие слухи о приюте почти наверняка являются выдумкой или откровенным враньем. Хотя бы уж потому, что Эксферд Леншальский, не смотря на все его, мягко говоря, недостатки, никогда бы не позволил, чтобы на его острове кто-то торговал детьми. Скорее всего, Приют Шамраля - какой-нибудь грязный барак, выстроенный грязным хасседом во искупление своих грязных хасседских грехов, где никому до никого нет дела, куда можно придти, произвести на свет божий свое чадо и уйти - и никто не поинтересуется ни твоей судьбой, ни дальнейшей судьбой твоего ребенка…
Свою ошибку она поняла лишь в начале марта. В теплом крытом фургоне Элиза добралась до конца Восточного Тракта. Это были глухие места - каменистые, безлюдные. От Тракта в нужную ей сторону уходила наезженная дорога, но Элиза постеснялась попросить возницу довести ее до самого приюта. Впрочем, возница - крепко сбитый мужичок с окладистой бородой - наверняка и сам все понял: женщина на сносях, просит остановить фургон на перекрестке, откуда прямая дорожка к приюту… Понял - но не выказал никакого желания помочь ей, не шевельнулся, чтобы удержать ее и не предложил довезти до приюта. Стараясь не смотреть на Элизу, он молча принял плату, стеганул лошадей и укатил дальше. А Элиза поплелась к Дому Шамраля.
Приют и в самом деле располагался на краю острова - там, вдалеке от людских глаз, не видя его и не слыша, общественная нравственность была готова, хотя все же и с немалым трудом, терпеть это «гнездо разврата». Измотанная тяжелой дорогой, Элиза нашла приют лишь к вечеру. Она замерзла, устала и внутренне уже была готова к тому, что в приют ее не пустят, или потребуют за это умопомрачительные деньги, или к тому же окажется, что приют вообще закрыли два месяца назад. Или к какой-нибудь другой злой выходке судьбы. Но все вышло совсем иначе. Дом Шамраля… Это и в самом деле оказался именно дом - чистенький, трехэтажный, с черепичной крышей, окруженный ухоженным садиком и низкой кирпичной оградой… Конечно же, Элизу расспрашивали, кто она и откуда. Не слишком навязчиво, и не преследуя при этом каких-либо особых целей. Ей просто сочувствовали, как сочувствовали каждой женщине, приходившей в Приют Шамраля. Да и то сказать, значительная часть прислуги, работавшей в родильном доме, состояла из тех женщин, которые когда-то пришли сюда с большим животом, гонимые нищетой или общественным презрением. Здесь оставались работать те, чьи дети умирали во время родов или вскоре после них. Заработная плата была мизерной, фактически они работали за кров и еду, но… но за пределами приюта у них вообще не было средств к существованию. Они были готовы молиться на Шамраля за эту работу.
Внимание и забота, которыми с первых же дней окружили Элизу, оказали противоположный эффект: она насторожилась и замкнулась в себе. Исходившие от окружающих сочувствие и готовность понять и помочь были искренними, и это-то ее и пугало, поскольку она сама быть искренней с ними не собиралась. В последние месяцы мир был жесток к ней - что ж, она достаточно сильна, чтобы принять эту жестокость как должное, посчитать то, что произошло с ней, суровым уроком, и, ожесточив свое сердце, сыграть с окружающим миром по новым правилам. Уж во второй-то раз она свою удачу так просто не упустит. И добьется своего любой ценой. Любой.
И вот теперь, в начале ее новой жизни, когда она только-только обрела нужное состояние духа для того, чтобы выполнить то, что задумала, окружающий мир являет ей не новые шипы и когти, не возводит на ее пути новых преград - нет, ей предлагают тепло и сочувствие, и она ощущает, как начинает подтаивать лед ее собственного сердца Разве тем трем женщинам, что живут в одной комнате вместе с Элизой, легче, чем ей? Вот Мари, изнасилованная собственным братом и вышвырнутая родителями на улицу, к своему мнимому любовнику. «Ступай к тому, от кого нагуляла», - было ей сказано после того, как она отказалась назвать имя отца ребенка. Вот Рида, милая, добрая Рида с белой, как молоко, кожей, гулящая девка, подрабатывавшая в придорожной таверне и даже не знающая имени отца своего ребенка. На этот счет Рида строит самые разные предположения, но все же по преимуществу подозревает «того, беленького, с которым мы веселились три ночи подряд». Вот Ада, престарелая нищенка (и кто только на нее польстился?), сквернословящая через каждое слово и постоянно прячущая сухари под подушку: там у нее свой «запасец»… Разве им - легче? Им некуда идти, как и Элизе, но у нее есть еще несколько дорогих платьев и золотых безделушек, и она знает, как будет устраивать свою жизнь, когда выйдет отсюда, а эти женщины, хотя подчас и пытаются изобрести какие-то планы на будущее, надеются, в основном, только на то, что «Господь их не оставит».
Далеко-далеко отсюда, на другом острове, в другой жизни, ей было сделано некое предложение, которое она тогда отвергла. Но человек, знатный человек, которой ей сие предложение сделал, оставил за ней возможность вернуться. И теперь она этой возможностью собиралась воспользоваться. Ту, прошлую Элизу, наивную девочку, которой давно уже нет, вывернуло бы от одной мысли лечь в постель с человеком, который ей противен. А она, Элиза нынешняя, думает об этом совершенно спокойно, как о вопросе уже решенном. Рихарт Руадье ей больше не представляется отвратительным самцом. Он ей безразличен. Но она привлекает его. И она ляжет с ним в одну постель, и будет любить его, и выполнять все его прихоти, потому что он - ее последний призрачный шанс вырваться, наконец, из этой нищеты, избавиться от вечного страха перед завтрашним днем и навсегда перестать унижаться и экономить каждый грош… Она завоюет его. Может быть, помимо плохих, она откроет в нем и какие-то хорошие качества, и научится симпатизировать ему. Не любить. Любить она уже никогда и никого не сможет. Но она будет изображать самую огненную страсть, она вцепится в Рихарта, как кошка, и не отпустит его так просто, как Эксферда. У нее уже есть горький опыт. Она теперь знает, как надо себя вести, а как - не надо, она не будет раздражаться по пустякам, она не будет изводить любовника своими капризами, нет, она знает, что ей нужно и будет твердо идти к своей цели… Не беда, если Рихарт не захочет на ней жениться. Главное, чтобы он, хотя бы несколько раз, вывел ее в свет. Она уже не станет с таким пренебрежением, как раньше, относиться к своим потенциальным ухажерам. Она найдет себе подходящего - пусть не такого красивого, как Эксферд, и не такого знатного дворянина. И выйдет за него замуж.
Только вот… Как быть с ребенком? Возможно, ради ее красоты Рихарт и возьмет когда-то отвергнувшую его «крестьяночку» себе в любовницы. Но если ее будет по рукам и ногам связывать младенец, то вряд ли она сможет на что-то рассчитывать. Какие, к черту, балы и светские вечеринки, если ей нельзя будет ни на шаг отойти от кричащего кусочка розовой плоти? Какая влюбленность, если большую часть времени она будет проводить не с виконтом, а с сыном его друга? Если она придет к Рихарту с младенцем на руках, он будет воспринимать ее не как любовницу, а как попрошайку. Он поймет, что она зависит от его милости, поймет, для чего она пришла к нему. II будет относиться к ней соответственно.
Все рушилось из-за крохотного существа, которое каждый день росло в ней. Вот уже несколько месяцев она ненавидела своего еще не рожденного ребенка - с тех пор, как поняла, что он является единственным препятствием на выбранном ею пути. Ненавистью она подпитывала свое решение, а оправдывала оное решение жизненной необходимостью.
Зачем ему жить - в нищете?
Зачем ему жить - если собственная мать станет ненавидеть его, причину крушения своих последних надежд?
Зачем жить двум несчастным нищим, если один из них (точнее - одна) может обрести счастье - пусть даже и ценой жизни другого?
Однажды у нее спросили: как ты назовешь своего будущего ребенка? Она ответила: пока не знаю, но потом у нее спросили об этом во второй и третий раз: ну, что, не решила еще? и она ответила, лишь бы ответить: Меранфоль. Она назвала первое имя, которое пришло ей в голову. Так звали ее деда, отца ее матери.
Ее отчужденность от остальных женщин, живших в Доме Шамраля, не могла остаться незамеченной. По отношению к ней стали проявлять еще большее внимание и заботу, полагая, что в недавнем прошлом Элизы было какое-то сильное потрясение, которое заставило ее замкнуться в себе. Точно так же, как она сейчас, в первые два месяца пребывания в приюте вела себя Мари: но тепло и ласка все-таки взяли свое, и девушка покинула свое мрачное внутреннее узилище, в котором пребывала более полугода. С Элизой этого не произошло. Она никого не подпускала к себе близко, хотя со всеми старалась быть безукоризненно вежливой. Это было не всегда просто: роженицы в приюте были всякие, но почти все - из низов общества, и хотя добросовестная прислуга и пыталась сгладить все конфликты, которые время от времени вспыхивали между ними, удавалось это далеко не всегда. Крахмальное белье и плач новорожденных, улыбки будущих матерей и крики рожениц, неслышные шаги Альгины, юродивой лунатички из соседней комнаты, сытные обеды и завтраки, и постоянно - молоко, сметана, молочные продукты, яичная скорлупа в меду… Элиза старалась не пить молока. Все равно она не будет кормить грудью своего ребенка. Молоко она меняла на яичную скорлупу и творог. Зубы у нее не успели сильно испортиться, а употребляя эту пищу, она берегла их от дальнейшего разрушения.
…Простыни, мокрые из-за отошедших околоплодных вод, тихий сон новорожденных, застывшие лица женщин, чьи дети родились мертвыми, деловитые советы, начинающие сыпаться со всех сторон на каждую новую молодую маму, лихорадочная суета, когда какое-нибудь чадо собиралось появиться на свет слишком рано, наплевав на все прогнозы и расписания, отвращение к мясу и жирной пище, чьи-то голоса, чьи-то шаги, чьи-то движения… Дни и ночи сливались перед глазами Элизы в одно, ночи были заполнены бредом, а дни - игрой на пределе сил: да, у меня все нормально, да, все хорошо, да, спасибо, не надо. Она часто плакала во сне, но не помнила, почему. Все, что она выносила из своих снов - это воспоминания о кошмарах, это голоса, раздающиеся за дверью, голоса, шепчущие за окном, голоса, зовущие ее к себе, голоса, сливающиеся с шумом листьев и скрипом несмазанных петель, голоса, никогда не говорящие с ней внятно… Мозаика из обломков воспоминаний, совмещение реальности и кошмаров, бессонные ночи и дни, проведенные в полусне, чужие слова, чужие жесты - вот что останется в памяти Элизы от времени, проведенного в Доме Шамраля. Самих родов она не будет помнить. Следующая сцена, которая застынет в ее памяти, сцена, которую Элиза во что бы то ни стало будет стремиться забыть, но забыть никогда не сможет - морской берег. Высокие скалы, тучи, летящие по хмурому небу, подгоняемые злыми весенними ветрами. День? Ночь? Сумерки? Я не знаю. Ветер рвет из рук Элизы сверток, который она прижимает к себе. Она не слышит крика младенца. Ребенок спит? Или она просто на время разучилась воспринимать звуки? Но нет - она ведь по-прежнему слышит голос ветра, и сейчас - куда отчетливей, чем раньше.
Она подходит к краю скалы. Внизу пенится серо-зеленое море. Океан ревет, как бешеный зверь. Это время весенних бурь, время трубящих ветров, время штормов, крошащих в своих ладонях огромные корабли как старые, трухлявые поделки из щепок и бересты.
И впервые ей кажется, что голос ветров становится понятным.
«Если тебе это не нужно, - говорят ветра, - отдай нам. Ни в землю, ни в колодец, ни в огонь, ни в древесное дупло, ни в расщелину между камнями. Нам. Нам!..»
Но это ложь: ветра не умеют говорить. Тогда еще не умели. Она сама наделила их душой - сама, когда бросила своего сына вниз со скалы. Неуспокоенная душа Меранфоля нашла себе новое пристанище - в потоках воздуха, в тенях и темноте, во снах Элизы. Она так и не услышала его крика - даже когда он был еще жив, когда летел, кувыркаясь, вниз, в жадные рты морских волн - а, может быть, в оскаленные пасти прибрежных скал; она не видела, куда именно. Она смотрела на желтую полосу горизонта и думала: все кончено, я сделала это. Потом она повернулась, спустилась со скалы и пошла в город.

…Следующей ночью на восточное побережье Леншаля обрушилась невиданная по силе морская буря. Каким-то чудом Приют Шамраля уцелел, хотя и пострадал изрядно, но вот полудюжине рыбацких поселений повезло меньше - их начисто, вместе с местными жителями, смыли разгулявшиеся морские волны. Была безнадежно испорчена морская пристань - та самая, к которой четыре месяца назад подошло судно, перевозившее графа Эксферда и его молодую жену. Было вырвано с корнями несколько старых деревьев, испорчено с десяток мельниц, сорвано множество соломенных крыш, опрокинуто полсотни фургонов, снесено больше сотни нищенских лачуг - но людских жертв было не больше и не меньше, чем обычно случается при подобных стихийных бедствиях. Ту ночь Элиза провела на постоялом дворе, но заснуть ей удалось только к утру, потому что когда в твоей комнате от напора ветра с треском вылетают ставни и ветер начинает переворачивать мебель, раскидывать одежду по полу и рвать из рук одеяло, это не очень-то располагает ко спокойному сну. К утру неистовая стихия утихомирилась. Выспавшись, Элиза пошла дальше.
В городе она провела несколько недель - ей нужно было немного отдохнуть, привести себя в порядок и выяснить, как часто корабли с Леншаля отправляются в рейс на нужный ей остров. Как оказалось - часто. Через три недели, окончательно еще не оправившись от родов и всего, что было с ними связано, Элиза села на судно, следовавшее прямиком до Склервонса - основного порта во владениях Руадье. Изначально она собиралась провести в городе месяца два-три, но поняла, что не выдержит два-три месяца совершеннейшего безделья. Совесть не мучила ее, она просто не смогла бы столько времени усидеть на одном месте.
Во время плаванья она узнала, что порт расположен довольно далеко от резиденции виконтов Руадье - из Склервонса ей придется несколько дней добираться до замка. Поскольку корабль, огибая остров, пройдет совсем рядом с замком, Элиза попросила высадить ее именно в этом месте. Капитан согласился, и через несколько дней она сошла на дикий песчаный берег, а шлюпка с матросами, доставившими Элизу на остров, поплыла обратно. Почти сразу же после прибрежной полосы начинался лес - сначала сосновый, потом смешанный.
Ближе к вечеру Элиза вышла на наезженную дорогу, но засветло добраться до замка не успела, а потому решила заночевать в лесу, под каким-нибудь деревом. Однако для ночевок под открытым небом было еще слишком холодно (только-только начался апрель), она быстро продрогла и поняла, что все равно не сможет заснуть. И еще замерзнет вдобавок. Поэтому она встала и пошла дальше. Через час или даже меньше она наткнулась на заброшенную избушку, поблагодарила Джордайса за этот подарок судьбы, забралась на лавку и заснула. Утром ее разбудили громкие голоса за окном. Выглянув наружу, она увидела каких-то людей, одетых в зеленое (судя по всему - лесничих и егерей), и среди них - того, кого она искала. Рихарта Руадье. Очевидно, виконт выбрался на охоту. А, может быть, просто захотел прогуляться по своему лесу, подышать свежим весенним воздухом. Элиза подошла к нему…
Их объяснение было коротким и немногословным, и по окончании оного виконт отвел красавицу обратно в сторожку, в то время как егеря глумливо - или завистливо - пялились ему вслед. Далее у Элизы и Рихарта произошла интимная близость, во время которой Элиза убедилась, что все-таки поспешила: слишком мало времени прошло после родов, и заниматься любовью ей было больно. Но она постаралась не подать виду, что происходящее вызывает у нее какие-то неприятные ощущения. К тому же, ни малейшего возбуждения она не ощущала. Это была та часть в их взаимоотношениях, которую ей придется просто перетерпеть, ведь это не так уж обременительно - лежать внизу и ничего не делать… Нет, ну конечно же, она пыталась изобразить неземную страсть, и неизмеримое блаженство от потуг Рихарта Руадье, пытавшегося как-то расшевелить ее, но это у нее получалось плохо - хотя она сама об этом и не подозревала. Элиза не была профессиональной проституткой, то, что она сейчас делала - то есть отдавалась за деньги нелюбимому человеку - она делала впервые, и поэтому нет ничего удивительного в том, что Рихарт быстро разгадал ее обман. Он польстился на Элизу из-за ее искренней, по словам Эксферда, страстности, и теперь был разочарован. Он не раз видел и много лучшую игру, а вот более худшую ему доводилось встречать не так уж часто. Уже без всякого удовольствия закончив свои труды, он оделся, кинул на кровать золотую монету и вышел из сторожки. Сжимая в кулаке золото, Элиза последовала вслед за ним. Она смотрела, как он собирает своих людей, как садится на лошадь и уезжает - на охоту или по каким-то иным своим делам.
Она и понимала, что происходит, и не понимала. В ее душе звенела пустота. Все кончено.
Ее призрачный шанс и в самом деле оказался только призрачным. Рихарт удовлетворил свое любопытство. Она ему больше не интересна. Все рушилось, разваливалось, вода вытекала из решета, гибкая скользкая рыба удачи выпрыгивала из рук в тот самый миг, когда она наконец-то уверялась в том, что крепко держит ее за жабры, и не было ни добра, ни зла, ни глумливой усмешки на лице судьбы. Окружающий мир не жесток и не добр - ему просто нет никакого дела до наших несчастий, и ты никогда не унесешь больше того, что сможешь поднять…

10

- …Пресвятой Джордайс!
- Бедная девочка…
- Несите ее сюда, к огню.
- Где вы ее нашли?
- В поле. Она…
- Февла, ты поставила воду греться?
- Да.
- Ее надо раздеть и укутать чем-нибудь теплым… Гернут! Отойди, идиот! Не рви с нее валенки! Надо аккуратно, вот так… У нее же все ноги закоченели…
- Неплохие, кстати, ножки…
- Та-ак!.. Все мужчины - марш отсюда!.. Жан, это и тебя касается.
- Да, да, сейчас, мама… Я только хочу сказать, что когда я ее сюда нес, она все бормотала про свою старуху…
- Про Элизу-то?
- Ну, да…
- С ней-то что?
- Что со старухой, Жан? Окочурилась, что ли, бабка?
- Не знаю.
- Надо бы глянуть, что с ней.
- Правильно мыслишь, Гернут. Одевай шубу- и вперед.
- Батя, ну почему всегда я…
- Давай-давай, без разговоров.
- Там же метель…
- Быстро!
- Пусть лучше Жан сходит. Он все равно одетый.
- Тебе вмазать, что б понял?! Бегом!..
«Ну бычара же ты, батя, - влезая в валенки, зло подумал Гернут. - Как ни есть бычара…»
Хлопнув дверью, он выскочил из дома. Метель слегка поутихла. Сверху падали крупные хлопья снега. И по-прежнему не видно ни зги. Идти к сумасшедшей, а возможно, уже давно мертвой старухе у Гернута не было ни малейшего желания. Но выбора у него тоже не было, и он потащился сквозь снег к дому Элизы. Какого черта эта бабка живет так далеко?..
В это время в доме Кларина вокруг Лии женщины вовсю продолжали суетиться. По счастью, Жан, когда нашел ее, сразу же растер ей лицо и руки снегом и, была надежда, что худших последствий обморожения Лие удастся избежать.
Обнаружила девушку собака Жана и привела затем к ней своего хозяина. Он тащил Лию до дома более четверти мили, но не замаялся - даже вместе со всей одеждой девушка, которая по росту, если их поставить рядом, выходила чуть выше Жана, весила очень мало. Она была тощая, как спичка.
Когда Жан внес ее в дом, она все еще была без сознания, но тепло и хлопоты домашних Кларина скоро привели Лию в чувство. Она то всплывала на поверхность сознания, и начинала неразборчиво бормотать какие-то слова, то вновь погружалась в беспамятство. Затем у нее начался жар. Она металась в бреду, стонала: «Мама, мама…» - и успокоилась только тогда, когда Ринвен, жена Кларина, раз, наверное, в десятый повторила: «Тише, девочка, тише… С твоей мамой все будет в порядке. Мы об этом позаботимся. А ты спи».
И Лия уснула. И во сне к ней пришло видение.
Лучом света, оттолкнувшись от вязкой земной плоти… вздохом теплого летнего неба, возвращаясь в породившую вздох высоту… взглядом без глаз, смехом без губ и гортани, движением без мышц и костей, жестом без рук и пальцев… Лия устремилась вверх, в теплое синее летнее небо и, поцеловав на лету птицу, помчалась над морем. Времена года - как игральные карты: лето, зима, осень, весна… Вот - льдины плывут по серому океану, и горизонт затянут хмурой пеленой, вот - запах грозы в сладком воздухе, и на горизонте клубятся огромные черные тучи, вот - ослепительное солнце высвечивает море насквозь, делая его похожим на драгоценный аквамариновый камень, вот - печаль, и слезы неба, и крики птиц, стремящихся на юг… Как правило, Лия выбирала лето. Или весну. Не стала она делать исключений и на этот раз.
Она нырнула в океан, пронзив толщу вод подобно белому копью, брошенному херувимом с небес, и долго в глубине играла с рыбами и морскими гадами, щекотала брюхо дельфинам и дергала за плавники зубастых акул. Она нашла разбитый корабль, потерпевший крушение - очевидно, пиратский, если судить по тому количеству золота, которое содержалось в его трюмах. Лия рассыпала золото по морскому дну и некоторое время любовалась полученным узором, заставляя монеты сиять отраженным светом… Ее собственным светом. Потом она поднялась наверх, потому что океан потемнел, а ей захотелось узнать, куда пропало солнце.
…Она вынырнула в центре бури. Океан ревел, вздымая высокие, как горы, пенные валы. Лия рванулась ввысь, проникла за облака, улыбнулась вечному Солнцу, и уже хотела удалиться в какой-нибудь другой мир, потому что она предпочитала спокойную, солнечную погоду всем прочим погодам, как вдруг нечто в ревевшей под ее стопами буре привлекло к себе ее внимание. Она оглянулась, и, поскольку не могла, состоя из чистого движения и солнечного света, долго оставаться на одном месте, заскользила обратно. Почти сразу же она поняла, что в этой буре ей показалось странным. Там, в глубине морского шторма, она почувствовала присутствие Второго, который играл со стихиями так же, как ребенок со старыми вещами - передвигал их и сдвигал вместе, ставил друг на друга и переворачивал, попутно размышляя о том, что же из всего этого в результате его усилий может получиться. Это был именно Второй - без всякого сомнения, существо мужеского пола, Лия это поняла сразу. Чем займется девочка, когда выйдет играть на улицу? Погладит котенка, поиграет с подружками в «дочки-матери». А мальчишка? Возьмет палку, станет водить палкой по ребристому забору, начнет охоту на лягушек и ящериц, по возможности разрушит чей-нибудь песочный домик (если таковой обнаружит), или что-нибудь сломает… Да, это был именно Второй. Только мужчина стал бы баламутить столь грандиозную массу воды просто так, от нечего делать… И тут Лия поняла, что Второй ее тоже заметил.
Ураган двинулся к ней, окружил ее сетью смерчей… Что за бесцеремонные манеры! Он хочет поглотить ее свет? Ха, пусть попробует!..
Солнечным лучом она выскользнула из медвежьих объятий урагана и, исчезнув за горизонтом, тотчас появилась снова - уже позади него. Черный ветер изменил направление и снова двинулся к Лие. В отличие от Лии он не был стремителен, он тек неспешно и плавно, но, несмотря на эту кажущуюся медлительность, он вполне мог поспорить в скорости с солнечным лучом. Лия, не ожидавшая от ветра такой расторопности, едва не попалась, и буквально чудом сумела вывернуться из его многочисленных гибких рук. Взлетая вверх, она рассмеялась. Ей не было страшно.
Ураган умерил свой бег. Стихии лишены каких бы то ни было человекоподобных форм, однако на мгновение у Лии возникло совершенно отчетливое чувство, будто они смотрят друг другу в глаза.
- Ты?!! - спросил, прошептал, проревел ураган.
И тогда она тоже его узнала. Она рассмеялась и поднялась еще выше.
- Ах, так это вы, юный философ! - насмешливо обронила Лия. - Нечего сказать, вежливо же вы обращаетесь с девицей, которой совсем недавно признавались в любви! Вам следовало бы поучиться хорошим манерам.
И, продолжая смеяться, понеслась прочь. Ураган еще несколько секунд медлил, озадаченный ее словами, а затем, принимая предложенную игру, устремился следом.
Еще никогда Лия не летала так быстро. Обогнать облако или птицу, ветвистую молнию или стрелу в полете ей ничего не стоило - для нее это было детской забавой. Обычный ветер был для нее так же недвижим, как и земля, по которой ходят люди. Но Меранфоль, черный ветер, сын шторма и ночи, был быстрее, чем солнечный свет. Он был там - и вот, он уже здесь. Он несколько раз настигал ее, но не мог ни поймать, ни удержать. Лия убегала, а он гнался за ней. Так было до тех пор, пока им не наскучила эта игра. Они остановились. Лия то кружила вокруг наргантинлэ, то уходила за облака, то скрывалась за горизонтом и мгновенно возвращалась обратно. Она двигалась столь быстро, что за ней не смогла бы угнаться и мысль. Ураган же стоял неподвижно, столбом бесцветной клубящейся тьмы степенно вырастая из океанских волн. Лия решила поддразнить его еще немножко. Она посмеялась над его неуклюжестью.
- Я мог бы поймать тебя, - ответил черный ветер. - Но я боялся причинить тебе вред.
- Рассказывай, рассказывай, зазнайка! - легкомысленно бросила она. - Говорить мы все горазды…
В густом, как патока, и твердом, как сталь, воздухе ей послышалась усмешка.
- Да, - произнес ураган (и, как ей показалось, он улыбался при этом). - Да. Конечно же, ты права. Во всем.
- Во всем?
- Во всем.
- Ну вот… - разочарованно протянула она, меньше чем за мгновение облетев вокруг черного столба и вернувшись на свое прежнее место. - Теперь ты соглашаешься со мной. Почему так быстро?
- Разве тебе это не нравится? - немного удивленно спросил ветер.
- Так значит, ты готов согласиться с чем угодно, только чтобы угодить мне?
- А тебе не нужно, чтобы я признавал твою правоту?
- Ты признаешь не по-настоящему.
- Откуда ты знаешь? - усмехнулся ветер.
- Будь я на земле, я бы сказала: у тебя это на лице написано…
В том месте, где высился наргантинлэ, воздух, казалось, стал еще плотнее - он приобрел жесткую, почти кристаллическую твердость. У Лии мгновенно исчезло желание смеяться. Она чувствовала, как внезапно изменилось настроение живого шторма, но не могла понять, чем это вызвано - не могла до тех пор, пока он, уже совсем другим голосом, не задал вопроса:
- Ты - человек?
- Сейчас - нет.
Может ли солнечный свет недоуменно пожимать плечами? Если да, то, отвечая, именно это она и сделала.
- Но обычно - да?! - проревач шторм.
- Какая разница, Меранфоль? Я не хочу думать сейчас о том, кем я была там, внизу, на этой глиняной лепешке. Ты ведь тоже, когда мы были на Острове Лжи, не хотел говорить мне, кем являешься на самом деле.
- Да, не хотел. Но я сомневаюсь в том, что причины, из-за которых мы не любим возвращаться к своему прошлому, у нас одни и те же.
- Вот как? Хорошо, тогда слушай: там, внизу, я робкая девчонка, не умеющая и двух слов связать в присутствии посторонних. К тому же, я слепая. Не от рождения - в возрасте примерно полутора лет надо мной вдосталь поизголялись какие-то люди, и скорее всего - это были мои настоящие родители. Сейчас я умираю от холода и истощения - я уже и забыла, когда я в последний раз ела досыта. На земле меня ничего хорошего не ждет… Почти ничего… Понимаешь теперь, почему я не хочу вспоминать? Я слишком редко здесь бываю, чтобы попусту терять время на всякие мрачные мысли. Я ведь все равно ничего не могу изменить.
- Слепая? - с сомнением повторил ветер. Казалось, что услышал он в лучшем случае лишь половину из того, что она рассказала. - Не знаю… Но… слепая?.. Сколько тебе лет, Лия?
- Почему ты спрашиваешь?
Ветер не принял ее вопроса.
- Мне нужно знать, - настойчиво произнес он.
- Ну хорошо. Двадцать. Может, чуть больше. Ты доволен?
- Да.
- И что значили все эти расспросы?
- Ты - не та.
- Что значит: «не та»?
- Не та женщина, которую я ищу.
- Что означает ва… ваше заявление, господин Меранфоль? - несколько опешив, но все же постаравшись скрыть возмущение, поинтересовалась Лия.
Ураган вздохнул.
- Это значит, что я не попытаюсь убить тебя. Видишь ли, - поспешно добавил он, опережая ее новые вопросы или возмущенные восклицания. - На земле есть женщина, которую я давно хочу найти. Я не знаю, как ее зовут, я не знаю, где она живет, не знаю, жива ли она вообще… Я… - он запнулся, - я… проникал в разумы многих мужчин и женщин, но пока так и не смог узнать о ней ничего определенного. Ты хочешь спросить, зачем она мне понадобилась? - Он ненадолго замолчал. - Я хочу отомстить ей.
- За что? - тихо произнесла Лия. А вдруг… Вдруг это все-таки она в чем-то провинилась перед Меранфолем, и обезумевший ветер сейчас - и уже всерьез - набросится на нее?
Лия не боялась. Здесь, внутри виденья, она вообще не умела бояться. Но и разрушать хрупкие, только-только еще складывающиеся взаимоотношения со своим новым знакомым ей тоже не хотелось.
- Она причинила мне вред, - коротко сказал Меранфоль.
Надо заметить, что это заявление Лию несколько обнадежило. Не то, чтобы она была рада тому, что кто-то когда-то повредил Меранфолю, но, по крайней мере, теперь она могла быть уверена, что не имеет к этому никакого отношения.
- Вред? Тебе ? Но какой?..
- Я не хочу говорить об этом, - отрезал Меранфоль. И, уже совсем другим тоном:
- Прости. Прости, что доставил тебе несколько неприятных минут. Но я должен был спросить.
- Понимаю.
- Прости, - еще раз повторил он. - Как я могу искупить свою вину?
- Как? - Она задумалась. Здесь и сейчас она не умела не только бояться, но и робеть - и оттого без малейшей застенчивости собиралась воспользоваться представившимся шансом. Только… что бы такое можно попросить у живого шторма?
Ага, вот!
Она вспомнила их первую встречу.
- Отведи меня к Старшим.
Ураган несколько секунд молчал. «Будет отговаривать», - подумала Лия. И не ошиблась.
- Зачем? - задал Меранфоль вполне логичный, с его точки зрения, вопрос.
- Хочу на них посмотреть.
- Зачем? - повторил он.
- Ну что ты пристал: зачем, зачем? - тоном капризной девочки произнесла она. - Любопытно. Ясно? ЛЮ-БО-ПЫТ-НО. Есть еще вопросы?
- Нет.
- Тогда пошли.
Ураган снова вздохнул.
Тьма, из которой он состоял, плавно потекла сквозь миры - а Лия, периодически вырываясь вперед, полетела рядом. Морские волны и острова, песчаные пляжи и лесные озера, скалистые утесы и рыбацкие поселения не единожды мелькнули под их стопами, пока они, обгоняя Солнце, мчались на запад. Иногда они проносились над кораблями, и тьма наргантинлэ на несколько секунд касалась душ мореплавателей, а сами корабли зависали в беспредельной пустоте, но живой шторм двигался дальше, сегодня ему не были интересны эти люди, и море и солнце возвращались на свои места, а люди на палубах падали на колени и благодарили своих богов за то, что те уберегли их от голодного чудовища, рыщущего по океану в поисках поживы… А эти двое, Лия и Меранфоль, не замечая людей, неслись дальше, вперед и вниз, приближаясь к закату, сквозь землю, сквозь мир, где не было моря - был лишь великий воздушный океан, по которому плавали летающие корабли альвов, сквозь мир, где стеклянный песок скрывал развалины древних городов, разрушенных в великой войне, о которой ныне никто не помнит и не знает из-за чего она началась и кто принимал в ней участие, сквозь верхние слои Преисподней, где железные птицы кружили по небу, где непомерно разросшиеся города были окружены смогом, а демоны принимали вид механизмов, сквозь области вулканов и дыма, где солнце исчезало в копоти и пепле, а над жерлами огнедышащих гор парили люди-ящеры, сквозь темное море, населенное чудовищами, сквозь мутный, мерзкий, ледяной туман, в котором застывало все живое, и Лия едва не застыла тоже, едва не лишилась памяти, разума и внутреннего света в этом краю сизых сумерек, сквозь глыбы первозданной материи, кружащейся в пустоте… Они догнали закат. А потом Лие показалось, что они шагнули за пределы, в которых пролегает дорога небесных светил, и оказались в месте, где не было вещей и предметов, не было ни земли, ни неба, а было лишь нечто, простирающееся от одной бесконечности до другой, и это нечто было живым, оно было подобно Меранфолю в тот миг, когда тот неподвижно стоял над морем, но, вместе с тем, оно было в тысячи, в миллионы раз больше. И тогда Лия вдруг ощутила себя слишком маленькой, слишком слабой и незначительной, чтобы сметь приблизиться к этому существу еще хоть на шаг.
- Это - Старший? - шепотом спросила она тогда.
И Меранфоль, который рядом с этим существом казался крохотным облачком, убегающим от грозовой тучи, так же тихо ответил:
- Да. Это - Старший.
Она остановилась и подумала о том, что если все-таки заставит себя подойти ближе, то, наверное, тотчас же умрет. Она просто не сможет пересилить притяжения Старшего и выбраться обратно. Жгуты прозрачного или темного воздуха - такие же, как у Меранфоля, только во много раз толще и длиннее - обхватят ее, и уже никогда не отпустят на землю, а потом равнодушно раздавят ее свет и заструятся дальше… Заметит ли Старший, что мимоходом уничтожил что-то живое в своем странном мире, где ничто живое существовать не способно? Лия весьма в этом сомневалась. Она не знала, чем сейчас занят Старший: может - спит, а может - просто размышляет о чем-то, но не удивлялась тому, что их до сих пор не заметили. Скорее, она этому тихо радовалась. Привлекать к себе внимание этого огромного жуткого существа она совершенно не хотела.
Она (все так же тихо, как и в первый раз) сказала:
- Он такой огромный…
- Ага. Теперь ты удовлетворена? Я прощен?
- Да. Спасибо.
- Спасибо за что? - удивился Меранфоль.
Лия не ответила. Она продолжала разглядывать Старшего. Спящее чудовище манило ее как манит к себе звездное небо или бездна под ногами, как манит в свою тьму моряков живая буря, гуляющая по океану… Лие приходилось прикладывать все силы, чтобы не смотреть на Старшего прямо и не поддаваться его притяжению.
- Пойдем обратно, - тихонько попросила она. - Пойдем, пока мы его не разбудили.
- Он не спит. Он думает.
- О чем?
- Ты можешь вообразить себе что-либо более великое и значительное, чем начало и конец Вселенной? Я - не могу. А Старший может, и потому его мысли мне непонятны. Они меня пугают.
- И давно он тут… думает?
Ответ Меранфоля был странным.
- С тех пор, как наргантинлэ стали частью стихий этого мира.

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

- А… раньше?
- А раньше мы были сами по себе, а вы - сами по себе. Вы - это не только люди, но и демоны, ангелы… даже боги… все стихии и все силы. Мы жили рядом, но… - Он сделал паузу, потому что не смог сразу подобрать правильных слов. - Но не зависели друг от друга. Не были связаны.
- Кто вас связал? Или что вас связало?
- Я не знаю, - произнес ураган. - Говорят, что это сделали Князья Демонов. По крайней мере, Храм Приходящего Мрака посвящен кому-то из них. Или неизвестным мне силам, которыми они каким-то образом собирались воспользоваться. Я не знаю точно.
- Храм какого-какого Мрака? - переспросила Лия. - А это что еще такое? И при чем тут…
- Сегодня, - негромко сказал наргантинлэ. - Ты видела одну из его колонн.
- Одну из… То есть, ты хочешь сказать, этот наргантинлэ… этот Старший… это всего лишь…
- Да.
Остаток обратной дороги они молчали. Лия была поглощена своими мыслями, а ураган ее не отвлекал, занятый охраной своей спутницы сначала от влажного голодного тумана, а потом от людей-ящеров, которых привлек неожиданный свет в черном от копоти небе их мира.
- Мне пора, - сказала Лия, когда они выбрались обратно. Она почувствовала, как земной мир зовет ее - зовет со всей властью, со всей любовью, на которую только способен. - Прощай, Меранфоль. Спасибо за то, что выполнил мою просьбу. Это было удивительное путешествие. Правда, я не уверена, что чудеса должны быть такими… такими страшными.
- Я думаю, что чудесам этого мира лучше остаться такими, какие они есть, поскольку упрекать Старшего за его мощь - все равно, что осуждать тебя за твой смех и радость… И куда мы придем, если станем продолжать так и дальше?..
- Оставьте волку его зубы - да, Меранфоль
Черный Ветер?
- Да, Лия Солнечный Свет. До свиданья. Я с нетерпением буду ждать тебя здесь, на пороге твоих снов. Возвращайся поскорее.
- Я постараюсь. До свиданья… штормик.
И, хихикнув, она проскользнула в тусклую дверь, за которой худое девичье тело дожидалось возвращения своей блудной хозяйки.

11

Теплые руки касались ее плеч. Руки - первое, что она успела запомнить и полюбить, всплывая из долгого беспамятства, многократно переходя границу жизни и бредовых видений, вызванных болезнью, и возвращаясь обратно. Руки были сильными - но вместе с тем и осторожными, почти нежными. Прежде она знала только прикосновения матери, она хорошо помнила их, и потому теперь, даже находясь в беспамятстве, чувствовала, что за ней ухаживает кто-то другой. Чужой. Не Элиза. Забота Чужого пугала и волновала ее; впрочем, она скоро перестала звать его Чужим. Она с нетерпением ждала его прикосновений, полюбив их прежде, чем осознала, что прикосновения принадлежат мужчине.
И - голос. Голос был ласков, он звал Лию обратно, удерживая ее на пороге, где кончалась жизнь, беспомощность и темнота, и начиналась другая жизнь, полная стремительных полетов и красочных соцветий. Лия хотела уйти туда, в свет, а он держал ее здесь, и в конце концов она поддалась его уговорам, вернулась и поняла, что выздоравливает. Голос умел быть настойчивым - в те минуты, когда уже знакомые ей нежные руки приподнимали ее голову над подушкой и вливали в горло теплое питье; Лия кашляла, не хотела, не могла пить, но голос продолжал уговаривать ее, и она, пересилив себя, послушно глотала то, что ей предлагали. Иногда это был бульон, иногда - горькое лекарство. Ей было все равно.
Настал миг, когда она поняла, что голос и руки каким-то образом связаны между собой; в ее темном мире ей потребовалось приложить немало усилий, чтобы придти к этому открытию. Она полюбила - еще не отдавая себе отчета в том, что любит мужчину. Ей было двадцать два года, но мужчины в ее представлении были бесформенными смутными пятнами, состоящими из тяжелой поступи, грубой силы и низкого голоса. Лишенная зрения, в познании окружающего мира она могла опираться только на слух и осязание. Когда Вельган заходил в их дом (а это случалось редко), он говорил: «Здравствуй, Лия», - и этим, собственно, исчерпывалось все ее общение с представителями противоположного пола. Поэтому то, что происходило с ней во время болезни, было ей внове: никогда еще она не оказывалась в такой близости к неизвестному, незнакомому существу на протяжении столь долгого времени. Она полюбила. Потом она узнала, что его зовут Жан и что именно он нашел ее, полузамерзшую, под снегом и принес в этот дом.
Конечно, в просторном доме Кларина он был не единственным, кто ухаживал за Лией. В основном ею занимались женщины: мать Жана, его сестра и работница Февлушка. Они мыли Лию, меняли белье, подкладывали и выносили судно. Зато Жан делал многое другое. Жан давал ей лекарство, поил ее бульоном (когда она стала поправляться - кормил с ложки), сидел с ней, когда ей становилось совсем плохо - в то время как остальные домашние Кларина спорили о том, стоит ли снова звать из соседней деревни знахарку - или же не стоит. Каждый раз они приходили к тому, что не стоит, поскольку и так уже сделали Элизе и ее дочери слишком много добра, а совесть их успокаивалась тем, что, когда Жан садился рядом с Лией и брал ее руки в свои, ей становилось лучше, и срочная надобность в лекаре постепенно сходила на нет. В конце концов, рассуждали они, мы приютили у себя в доме двух больных женщин, и не обязаны делать для них что-то большее: один раз знахарке уже было заплачено, и вызывать ее еще раз - значит идти на новые траты, а кто сказал, что в доме Кларина водятся лишние деньги? Деньги есть, но вот лишних - ни единой медной монеты, и поэтому эти женщины должны быть нам благодарны за все, что мы для них сделали, мы не звери какие-нибудь, но ведь это чужой дом, а не богадельня, и никто не может требовать от нас большего… Так рассуждали все - кроме Жана. О чем думал Жан, когда добровольно взвалил на себя обязанности по уходу за Лией и Элизой, никому не было известно, поскольку младший сын Кларина молчал - да у него, впрочем, и не спрашивали. Всем был известен его двоякий характер - со слабыми Жан был мягок, с сильными - тверд, в нем было некое врожденное благородство души, и хотя подчас оно граничило с чудачеством, тем не менее, окружающие любили его куда больше, чем, скажем, того же Гернута. Можно сравнить его характер с характером Элизы в ее далекой юности: у Жана не было близких друзей, но не было и недоброжелателей, со всеми он поддерживал хорошие отношения. Его нельзя было не любить. Он был хорошим лидером, потому что никогда внешне не стремился быть им; многие ровесники неосознанно тянулись к нему и искали у него совета или одобрения, ему легко подчинялись, потому что он был справедлив, потому что он никогда не пытался доказать окружающим свое превосходство и сам ни у кого не искал одобрения в своих поступках. Тем разительнее было различие Жана с Гернутом. который был его полной противоположностью, и, будучи старше Жана на четыре года, казался куда менее целостной натурой. Гернут, кстати, был единственным, кто не любил Жана - именно потому, что тот являлся его младшим братом и превосходил его во всем. Будь Жан из другой семьи, Гернут охотно бы ему подчинился, но поскольку это было не так, ему не оставалось ничего другого, кроме как втайне завидовать удачливому, всеми любимому братишке. Того, чего Гернуту приходилось добиваться трудом и потом, у Жана получалось с непринужденной легкостью. Люди, которые презирали Гернута, искали общества его младшего брата. Естественно, это происходило не потому, что один брат родился под счастливой звездой, а другой - под несчастливой, и к одному судьба благоволила, а к другому была несправедлива. Сам Гернут всегда объяснял свои неудачи именно таким образом - однако на деле к нему относились так, как он сам того заслуживал. Гернут всегда старался выглядеть «настоящим мужиком» и поступал так, как, по его мнению, должен был поступать настоящий мужик. У него было много примеров: отец, старший брат, соседские мальчишки постарше. Образ «настоящего мужика», слепившийся у него в голове был и путаным, и очень простым. Этот образ неизменно связывался с восхищением и преклонением окружающих, без них он был немыслим. Это был сильный вожак, любимец женщин, человек немногословный, мудрый, держащийся с этакой небрежной ленцой. Многоопытный и всегда поступающий верно. Но поскольку сам Гернут не обладал ни одним из вышеперечисленных достоинств, окружающие не спешили относиться к нему так, как он того хотел. Никто не рождается многоопытным мудрецом, любимцем женщин и вожаком, чье первенство признается беспрекословно. Перед его глазами были примеры, и он, иногда сознательно, иногда нет, копировал поведение других лидеров - а в результате лишь ставил себя в зависимое от них положение. Гернут жаждал признания и боялся насмешек - и, может быть, именно поэтому так часто оказывался в неловком или невыгодном для себя положении.
Жан не старался быть на кого-то похожим. Нельзя сказать, чтобы Жан вовсе не обращал внимания на мнение окружающих о собственной персоне. Просто то количество времени и сил, которое Гернут тратил на то, чтобы, пренебрегая логикой, вести себя так, как ведут себя «настоящие мужики», Жан использовал с тем, чтобы определить, чего же, собственно, хотят и к чему стремятся окружающие его люди. Если кто-то нуждается в поддержке - почему бы, если это нетрудно, не оказать ее? Не потому, что просят - по собственной инициативе. Вместе с тем, Жан не был доброхотом, и не рвался исполнять чужие поручения. Он быстро понял, что люди обычно презирают тех, кто, по их «сердечной просьбе», всегда готов куда-нибудь сбегать. Совершая поступки, он не искал одобрения у кого бы то ни было.
Гернут тоже отнюдь не стремился быть у кого-то на побегушках. Но на деле получалось так, что в основном он старался «отмазываться» только от родительских поручений или просьб тех, кого презирали заводилы компании, в которой он так жаждал поскорее стать одним из «своих». Жан поступал наоборот. У Гернута был минутный выигрыш, но в конечном итоге Жан заслужил уважение, а Гернут - нет.
Впрочем, следует заметить, что Гернут отчасти добился того, чего хотел. Кое-кого из тех кто был еще слабее, чем он, он заставил себя бояться, и принимал их страх за уважение. Он нашел компанию, где заслужил признание, где стал одним из «своих», а главное - там он мог ощущать себя кем-то значительным. Правда, все это едва не закончилось каторгой, и Гернут, поджав хвост, был вынужден вернуться в отчий дом. Его женили. Нельзя сказать, чтобы он «остепенился» - для этого потребно больше времени, чем те пять или шесть месяцев, которые прошли со дня свадьбы - но, по крайней мере, он находился в начале пути, превращающего отчаянных сорвиголов в степенных отцов семейств. Возможно, лет через пятнадцать-двадцать он стал бы копией Кларина - рачительным хозяином и примерным семьянином. Но пока он был самим собой, Гернутом Фальстаном, и не раз исподтишка следил за тем, как женщины растирали Лию или меняли ее белье. Собственная жена, ссылаясь на беременность, вот уже почти месяц не подпускала Гернута к себе. От вида рябой, сутулой Февлы его воротило, а вот Лия чем-то привлекала его… Может быть, своей необычностью? Все женщины, которых доселе знал Гернут, были дородными, крепко сбитыми крестьянками. Лия же была такой тонкой, такой беззащитной… Кроме того, по-своему она была очень красива. Худоба и застарелые шрамы свели ее красоту почти на нет, но кое-что все-таки сохранилось: стройные ноги, тонкие, «музыкальные» пальцы, белые руки, высокая грудь и великолепные светлые волосы. Не так уж и мало. Но и не слишком много.
Есть женщины, которые могли бы быть красивыми, но таковыми не являются, хотя природа щедро наделила их превосходными внешними данными. Стоит только посмотреть на выражение их лиц, на блеск их пустых глаз, на сжатый (или фальшиво-улыбчатый. или презрительно-изогнутый) рот, как становится ясно, что эта женщина некрасива. С такой вы не станете заводить знакомство, а если станете, то ограничитесь, в лучшем случае, двумя-тремя свиданиями. Есть и другие. Внешне они могут быть некрасивы - слишком толсты, подслеповаты, хромы или даже горбаты. Или даже могут обладать всеми вышеперечисленными недостатками. Но в них есть некая внутренняя прелесть, которая заставляет вас забывать об их невыгодной внешности, внутренний свет, пробивающийся за пределы уродливой оболочки. Если бы Лию не изуродовали в раннем детстве, она стала бы женщиной, которые встречаются, к сожалению, в нашем мире в соотношении одна к тысячи: телесная красота соединилась бы в ней с красотой внутренней - неуловимым женственным очарованием и душевной теплотой.
И хотя судьба отняла у нее половину своих даров, нет ничего странного, что Гернут загорелся злой похотью к этой слепой худышке. Впрочем, бесплодными желаниями тут все и ограничивалось, поскольку Лия постоянно была на виду - рядом с ней крутился то младший Гернутовский братец, то женщины. Кроме того, была еще Элиза, которая вскоре пошла на поправку и стала сама заботиться о Лие. Остаток зимы эти две женщины провели в доме Кларина - им милосердно позволили остаться и пожить хоть впроголодь, но зато в тепле и уюте. Естественно, они были бесконечно благодарны хозяевам уже только за кров. А чтобы они не забывали о своей благодарности, хозяева им время от времени о ней напоминали. Не прямо - есть тысяча способов дать понять тому, кто тебе обязан, на какие великие жертвы ты шел, совершая доброе дело. Но я солгу, если скажу, что Элизу и Лию постоянно тыкали носом в их зависимость от милости Кларина и его семьи. Нет, только время от времени. Не особенно часто. По большей части, хозяева дома в таких случаях сами не подозревали об унижении, котором подвергали своих «гостей».
Когда Лия поправилась, Жан перестал уделять ей столько своего личного времени, сколько уделял раньше. По большому счету, она была ему безразлична. Он дважды спас ей жизнь - сначала нашел и принес в дом, а потом еще и выходил. Кто мог потребовать от него что-то большее?..
Иногда он садился поболтать с Элизой или Лией. Пожалуй, в этом доме он был единственным, кто относился к ним именно как к гостям, а не к нищим приживалкам. Элиза разговор поддерживала охотно, а вот Лия робела и смущалась. Он пытался развлечь ее, помочь почувствовать себя чуть более свободно, пробиться сквозь бесчисленные барьеры, которыми окружила себя эта молчаливая девушка, как-то оживить ее. Бесполезно. Он видел, что все его попытки поближе познакомиться с ней заставляют ее еще больше робеть. Он думал, что ей скучно его общество, тягостна его бессмысленная болтовня, извинялся и уходил. Он не знал, что Лия запоминает каждое его слово, чтобы потом, в одиночестве, снова и снова прокручивать в своей памяти очередной короткий разговор. Вспоминать, что он говорил, как он говорил, воображать, какое у него лицо и какие глаза… Он часто ей снился: обычно в этих снах они вместе куда-то шли, и Жан что-то ей рассказывал, а она молчала и улыбалась. В жизни она никогда не осмеливалась заговорить с ним первой - хотя слушать его голос было для нее верхом блаженства. Лия понимала, что Жан не для нее. И не потому, что она нищая, а он - сын самого богатого человека в деревне. Она слепая, а он зрячий, она его любит, но ему с ней неинтересно, он умеет говорить, легко шутит и легко становится серьезным, а она не может связать и двух слов… Он жил совершенно иной жизнью, у него было много знакомых и все его любили. Она была счастлива уже тем, что ненадолго смогла прикоснуться к этой жизни, такой шумной, переполненной самыми разными событиями и впечатлениями.
Зимой в доме Кларина у нее было еще одно видение. По счастью, оно случилось ночью и никто ничего не заподозрил. Она снова летала вместе с Меранфолем. Проснувшись, Лия долго неподвижно лежала в кровати и думала о том, грешно ли любить двоих. Получалось, что одна, земная, половинка ее сердца была отдана Жану, а вторая - сыну ночи и брату ветров. И любовь к Жану не противоречила любви к Меранфолю, эти две любви были подобны двум разноцветным лентам, перевитым друг с другом. На земле, в темном мире, и в небесах, полных Солнца и света, она была разной - и любила двух разных мужчин. Когда она была на земле, Меранфоль казался ей идеалом (но так было только на земле - в небе она часто подшучивала над ним), могущим существовать только в мечтах или во снах, и она больше думала о Жане, чем о живом шторме. Возносясь лучом солнечного света, она забывала о Жане. Он был ее земной любовью, Меранфоль - небесной. К Жану ее тянул зов плоти, к Меранфолю… Трудно подобрать слова, чтобы описать ее чувства к демону черного ветра. Хотя она видела его всего три раза, ей казалось, что она знает его уже целую вечность.

В начале весны Элиза и Лия вернулись домой. Кларин обещал Элизе найти для нее какую-нибудь работу, чтобы она и ее приемная дочь не умерли с голоду. Когда они уже совсем собрались, Лия молча остановилась на пороге дома - и так замерла.
- Пойдем, пойдем, дочка, вот дверь, - торопила ее Элиза, но Лия не двигалась с места.
- Жан! - внезапно позвала она, протягивая вперед руку. Она знала, что он стоит где-то рядом.
Жан вложил свою руку в ее. Он думал, что она что-то хочет сказать ему, но Лия ничего не сказала. Она нагнулась, прижалась губами к его ладони и поцеловала ее. Потом она быстро выпрямилась, и, опираясь на локоть матери, покинула дом Кларина Фальстана.

12

…Эксферд Леншальский тяжело поднялся с ложа, кряхтя, сунул ноги в старые разношенные башмаки, и, вымотанный этим усилием, несколько минут отдыхал, сидя на кровати. За прошедшие годы он превратился из рыцаря, воина и благородного дворянина в бесполую старую развалину. Когда-то он в одну ночь выиграл морское сражение, самолично положив при этом дюжину Вольных Мореходов, сражавшихся с яростью обреченных, а потом проплыл полтора фарлонга в ледяной воде - с родовым мечом, притороченным за спину. Перед тем, как прыгнуть в воду, он стянул с себя кольчугу, но что касается меча, то Эксферд даже не подумал о том, что можно расстаться со своим оружием. Как ни странно, Эксферд в тот день (точнее - в ту ночь) каким-то чудом сумел выжить.
А сейчас… Сейчас он даже помочиться не мог без посторонней помощи. Однако формально он пока оставался владельцем острова и старого замка - хотя на самом деле островом давно управлял его сын. Предусмотрительные наследники окружили старого графа заботой и вниманием, но ему трудно было угодить. Помимо телесной немощи, Эксферд стал раздражительным, мелочным (брюзгой. Единственным, кого он терпел возле себя, был один из его внуков, мальчик двенадцати лет, который приносил дедушке еду и помогал перемещаться по замку, когда Эксферду приходило в голову куда-нибудь пойти - например, чтобы обругать родственников и слуг. Проверить, все ли на месте. А главное - продемонстрировать чертям, таящимся в темных углах спальни, бесам, забравшимся в подушки и одеяла, и дьяволу, следящему за ним из зеркал и оконных стекол, что он, Эксферд Леншальский, еще полон сил. Еще хозяин своего дома и своей души. Подходите, ублюдки, попробуйте взять мою душу! Ну же! Что, струсили, шуты?.. То-то же.
Если бы у Эксферда спросили, когда он начал видеть чертей, он бы не смог точно ответить на этот вопрос. Скорее всего, он просто бы разразился отборнейшей бранью, как делал всегда в последние годы, когда дети-идиоты задавали ему разные каверзные вопросы, ставя себе одну-единственную цель - запутать его, а потом похихикать за его спиной. Они считают его сумасшедшим. Они говорят, что никаких чертей нет. Ха! Замок переполнен ими, а эти слепцы ничего не видят. Вот когда он был молод, чертей и вправду было меньше: они боялись даже рыльца высунуть из своих углов. Дьявол за три мили обходил его замок. Все знали, кто такой Эксферд Леншальский! Ну ничего, он им еще покажет, кто тут хозяин… Только вот где же мальчик? Где этот сопляк, без помощи которого он не может передвигаться по дому?
Эксферд оглянулся. Спальня была пуста. Он почувствовал удивление, а потом - злобу и страх. На мгновение ему почудилось, будто он остался один-одинешенек в огромном пустом замке. Где шляется этот мальчишка? Дрыхнет, небось, где-нибудь без задних ног. Эксферду и в голову не приходило, что сейчас, возможно, глубокая ночь и что мальчик, ухаживавший за ним, должен иногда отдыхать. Эксферд давно потерял представление о том, ночь на дворе или день. Его спальня всегда была ярко освещена, а оконные ставни - плотно закрыты: ему не нравилось, когда дьявол заглядывал в комнату из сплошной черноты ночного неба. Это пугало графа.
Эксферд позвал мальчика, но никто не пришел. Тогда Эксферд заметил под потолком беса, принявшего вид темного клубка, скрывающегося в тени какого-то предмета. Бес хихикал и подмигивал Эксферду одним глазом. Старый граф разом ощутил свое бессилие. Он знал, что ничего не сможет сделать против наглой твари, дыбящейся с потолка. Бесполезно кидать в нее башмаком, подушкой или подсвечником. Тварь легко увернется от этих предметов, а родственники снова решат, что он умалишенный. Эксферд отвел глаза и вдруг подумал, что не знает, что находится под кроватью, на которой он спал. Почему простыня и одеяла свешиваются до самого пола?.. Что они прячут?.. Ему начало казаться, что под кроватью не пусто. Напротив, все пространство там переполнено чем-то. Кем-то. Маленькими черными дьяволятами, которые вскоре перестанут зажимать себе рты чумазыми ладошками, и, уже не помещаясь под кроватью, с бранью и мерзкими звуками гурьбой вывалятся из-под нее. Тут ему показалось, что покрывало, свисавшее до самого пола, чуть дрогнуло.
Значит, они уже здесь…
Эксферд встал и пошел по комнате к дверям. Это было трудно, он знал, что слабые ноги скоро подведут его, но другого выхода у него не было. Один он не сможет с ними бороться. Надо звать священника, пусть еще раз освятит спальню. Впрочем, от священника мало толку - тот уже два раза освящал помещение и все находящиеся в нем предметы, а черти вскоре заводились снова. Нужен мальчик. Когда мальчик один, бесы не обращают на него внимания - или же незаметно вредят ему. Мальчик их все равно не видит. Когда граф один, бесы смеются над его беспомощностью. А когда они вместе, бесы их боятся. Но где же шляется этот маленький дурачок? Почему не приходит? Или бесы подловили его и заперли где-нибудь, а теперь глумятся и торжествуют победу?
Эксферд не дошел до дверей. Он услышал, как в щепки разлетелись ставни, почувствовал, как огромное и темное нечто возникло за его спиной. Он не обернулся. Такое уже случалось прежде. Но когда пришелец швырнул его на пол, Эксферд понял, что на этот раз все будет по-другому.
Он попытался перекатиться, вскочить на ноги, найти какое-нибудь оружие… Но он был слишком стар. Когда-то сильное и гибкое, его тело теперь стало толстым и неповоротливым. Мышцы были дряблыми, руки подламывались в локтях, а обвисшее брюхо не позволяло ему даже самостоятельно подняться с пола. Все, что удалось графу - с огромным трудом перевернуться на спину.
Чудовище, черное как сама тьма, возвышалось над ним, головой доставая до потолка спальни.
- Эксферд Леншальский! - провозгласил дьявол. - Я пришел за твоей душой.
И громок был его голос.
Эксферд снова попытался подняться - и снова потерпел неудачу. Тело не слушалось. Он чувствовал, как бешено бьется сердце, как боль, начавшаяся в правом боку, разливается по всему животу. Он был беспомощным, жалким, безумным стариком.
И тогда Эксферд закричал:
- Почему - сейчас? Почему ты пришел за моей душой только сейчас? Где ты был раньше, когда я был здоров и мог держать в руках оружие?
Дьявол ответил не сразу. Казалось, он внимательно рассматривает свою жертву.
Наконец он промолвил:
- Меч бы тебя не спас.
- Верни мне молодость и дай оружие - и мы посмотрим! - проскрежетал зубами Эксферд. Да, он стал жалким беспомощным старикашкой - но даже сейчас он не был трусом.
Однако дьявол не собирался играть в благородство.
- Нечего смотреть, - отрезал он. - Когда я был у Руадье, тот еще не успел превратиться в столь жалкое существо, как ты. Но его не спас ни собственный меч, ни мечи его сыновей, ни мечи всей его замковой стражи. Угомонись, человечек.
Эксферд застонал, но стон его перемежался с рычанием, полным бессильной ярости. Он понял, о чем говорит дьявол. Четыре года назад (за шесть лет до этого Эксферд в последний раз покинул стены своего замка и больше уже не выходил: нельзя было оставлять замок без присмотра, ведь и подумать страшно - что могли там натворить черти во время его отсутствия) до него дошли слухи, что Руадье умер очень странной смертью. Будто бы в ненастный день, когда на остров обрушился ураган небывалой силы, камни замковых стен, повинуясь неизвестному волшебству, сложились в высокую пирамиду. Естественно, умерли все, кто в этот момент находился в крепости. Поначалу родственники не хотели сообщать Эксферду о смерти его друга, потому что граф уже давно видел чертей и вообще непонятно было, как он к этому отнесется: вдруг решит на старости лет снова отправиться туда или прикажет начать с кем-нибудь войну - с кем-нибудь, кого заподозрит в причастности к погубившему Рихарта колдовству? Но, случайно подслушав разговор прислуги, Эксферд не стал метать громы и молнии. Несколько дней он молча, иногда бормоча себе под нос ругательства, до изнеможения шатался по замку, пугая гостей и слуг, а потом все пошло как прежде. Эксферд к этому моменту уже слишком давно жил в своем собственном мире, чтобы удивляться чему-либо, к этому миру не относящемуся. Гибель Руадье была оставлена им без внимания именно в силу загадочных обстоятельств, ее сопровождавших. Эксферду казалось, что над ним снова смеются. Кроме того, его собственные родственники все чаще говорили и делали вещи куда более загадочные и несуразные. Он чувствовал себя, как случайный прохожий, идущий мимо бродячего театра: середина представления, и совершенно непонятно, кого изображают эти люди на подмостках и что они делают. Надо остановиться, приглядеться, вслушаться в их реплики… Эксферд отличался от случайного прохожего лишь тем, что чем больше он вслушивался в слова своих родственников и всех тех незнакомых людей, которые откуда-то завелись в его доме, тем все непонятнее и непонятнее ему становилось, кто же они такие и чем они тут занимаются.
В общем, когда Рихарт умер, граф Леншальский как-то пропустил это событие. Но сейчас он понял, что Рихарт и его родичи тоже погибли от рук дьявола. Его ужаснуло, как он был глуп, что не понял этого с самого начала.
- Почему сейчас, а не четыре года назад?! - голосом, полным отчаянья и ненависти, снова закричал Эксферд. - Не десять лет назад? Не двадцать?
- Потому что, - ответил ветер, - десять лет назад ты бы и вправду схватился за меч. Десять лет назад ты еще не был так жалок. Десять лет назад ты еще был графом Эксфердом, благородным дворянином. В тебе была сила. Ты был волком. А сейчас ты - облезлый пес, у которого выпали все зубы. Я рад, что вижу тебя таким, какой ты сейчас есть. И, может быть, хотя бы ты мне скажешь, где она скрывается.
- Кто «она»?!
- Неважно. Я узнаю сам. Все. Хватит болтать. Пошли.
Таща за собой Эксферда, черный ветер устремился вон из комнаты. Он проволок графа по коридорам замка; по лестницам, выщербленным временем и ногами тех, кто жил здесь раньше, мимо высоких залов, мимо галерей, где гордые аристократы с портретов тускло пялились на своего беспомощного потомка. Ветер срывал со стен древние полотна, а некоторые разрывал - портрет самого сэра Эксферда он смял в комок, как сминают, вытирая жирные пальцы, платок или салфетку. Он вытащил графа на широкий балкон, выходящий во двор замка. В ясную погоду отсюда открывался удивительный вид, казалось, что ты паришь над землею - балкон крепился к самой верхушке донжона, и высокие крепостные стены терялись где-то далеко внизу. Здесь Эксферд понял, почему были пусты помещения замка, через которые нес его ветер: все, кто населял замок, парили сейчас в воздухе рядом с балконом. Эксферд узнал всех своих родственников и многих слуг - узнал, хотя это было мудрено: лица были перекошены ужасом, из ртов вырывались беззвучные крики, руки и ноги беспорядочно двигались, но не находили опоры. Они плыли рядом друг с другом, скользили, кувыркаясь, по воздуху, сталкивались и разлетались - не покидая, впрочем, установленных ветром пределов. Здесь были все обитатели замка… да, все… кажется… Эксферд всмотрелся в людское месиво еще раз. Нет, мальчика не было. Неужели дьявол его не заметил? Глупо, конечно, было на это надеяться, но… Эксферд заставил себя не думать о мальчике. Ему было неизвестно, умеет ли дьявол читать мысли, но рисковать он не собирался.
Меж тем ветер сказал:
- Взгляни, Эксферд, как много здесь удивительных птиц: лишенные крыльев, они летают.
Эксферд молчал, изо всех сил вцепившись в перила. Подбородок его трясся, руки дрожали, а по лицу стекали слезы. Эксферд беззвучно плакал.
Вот Руарк, его старший сын, статный сорокачетырехлетний мужчина Он кувыркается в воздухе на одном и том же месте, и не осталось и следа от его былого достоинства. Вот Эдвард, бесстрашный, беззрассудный, бешенный воин: когда он пролетает мимо, Эксферд видит, что по его штанам расползлось темное мокрое пятно, и ветер, издеваясь, бросает старому графу в лицо едкий запах мочи. Вот Эскель, изогнутый колесом: ветер играется с ним, как с мячиком, заставляя быстро летать по воздуху, сшибая всех, кто попадается на пути. Вот, Рихарт, младший - ветер пронес его совсем рядом с Эксфердом, и сапог сына едва не угодил графу в голову. Вот его дочери - Ада, Сюзанна, Марта, Гельхетта. Вот жены сыновей и мужья дочерей Эксферда. Вот их потомки - его внуки и правнуки. Эксферд не знает их имен, или знал когда-то, но сейчас забыл, но он помнит их лица и видит, что здесь собраны все. Все, кроме…
- Звук, пожалуйста, - говорит ветер, и тишина исчезает, и небо над замком сотрясают десятки криков. Плач, вопли, стенания. Голоса вернулись к ближним Эксферда, поскольку единственный зритель прибыл, наконец, чтобы посмотреть спектакль, устроенный в его честь.
- Граф Эксферд, - продолжает ветер. - Я дам им крылья.
И он дает им крылья, и новые крики режут небо. Когда Эксферд понимает, что ветер делает с ними, он едва успевает погасить рвущийся из горла крик. У Вольных Мореходов есть вид казни, который называется «кровавый орел». Осуществляется казнь так: вдоль позвоночника ломаются кости и ребра через спину вытягиваются наружу. Ветер сделал с этими людьми то же самое. Они продолжали летать рядом с Эксфердом, но уже в более «осмысленном» порядке. Никто больше не кувыркался в воздухе, не скользил беспорядочно от одного края пространства, отведенного для их полетов, до другого. Ветер, чтобы придать больше достоверности их движениям, заставил их вытащенные наружу кости мерно двигаться так, как будто это и в самом деле были крылья, с помощью которых они смогли подняться на такую высоту.
Некоторые умерли сразу, некоторые какое-то время еще жили. Ветер заставлял их двигаться все быстрее, в бешенном хороводе скользить друг за другом. Сюзанна и двое ее детей упали вниз и разбились, за ними последовало несколько слуг, Марта и Эскель ударились о крепостную стену, а Руарка и его жену ветер размазал по стене донжона. Эдвард врезался в перила балкона. Короткое мгновение, пока он был еще жив, Эдвард смотрел на отца, потом зрачки его закатились, голова откинулась назад и он, отпущенный ветром, соскользнул вниз. Несколько человек, и в их числе был Рихарт, столкнулись в воздухе со страшной силой. Позвонки их переломились, руки и ноги были выдраны из суставов, и, отделенные от тел, разлетелись во все стороны вместе с брызгами крови и ошметками внутренностей.
Так или иначе, скоро умерли все, и у черного ветра больше не осталось игрушек. Граф Эксферд Леншальский смотрел с балкона вниз, во двор, на тела своих родственников, перепутанных с телами работников, стражников и слуг, и ощущал… облегчение. Теперь все. Больше никого не осталось. Сейчас ветер убьет и его тоже, и весь этот кошмар закончится. Что его ждет там, за вратами смерти? Ад? Райские кущи? Неважно. Об этом будем думать, уже оказавшись на месте. Главное, что закончится здешний, земной ад.
Покончив с людьми, черный ветер, струясь вокруг, вне, перед Эксфердом, долго молчал. Граф чувствовал, что чудовище разглядывает его. Казалось, ветер, размышляя о чем-то, не может придти к определенному решению. Перемежающиеся потоки темного воздуха сливались, текли как воск, и таяли, исчезая, принимая какой-нибудь иной вид, когда глаз тщился различить их очертания. Твердый ветер, мерцающий мрак, свет, вывернутый наизнанку - вот на что была похожа тьма наргантинлэ.
Итак, ураган наконец заговорил:
- Воля сменилась безумием, но результат один - ты защищен от меня, граф Эксферд Леншальский. Превосходно! Я оставляю тебе жизнь, потому что в полной мере не смогу насладиться твоей смертью. Живи, если сможешь.
И, зло хохоча, он исчез, растаял, растворился. Тьма влилась в тени замковых построек, в черноту бойниц и окон, воздух снова стал чист и прозрачен, и солнце больно ударило в глаза Эксферду. Он пошатнулся, но удержался и не упал.
Защищаясь от света, он поднес руку к лицу и почувствовал что-то влажное. На щеках, на лбу, на подбородке. Он отнял ладонь - она была в крови. Чужой крови. Когда с немыслимой скоростью столкнулись Рихарт и еще несколько человек, алые брызги, исторгнутые из их тел, достигли и балкона. Рассматривая свои руки, граф заметил, что весь вымазан в красном.
Впрочем, заметив, он тут же об этом забыл. Стояла совершенная, мертвая тишина. Внизу, во внутреннем дворе, вперемешку, будто сплетясь в сладострастных объятьях, покоились тела его родственников и слуг. Почему-то это не трогало Эксферда. Реальность снова выскальзывала у него из-под ног, он снова шел мимо бродячего театра, не понимая, какая сцена разыгрывается на подмостках, не понимая, зачем эти люди застыли в таких странных позах. Он повернулся и ушел с балкона. Он чувствовал, что что-то не так, но не мог объяснить, что именно. Ему было неудобно в мокрой одежде.
Коридоры, комнаты, коридоры… Он шел, переставляя ноги, не думая ни о чем. Он механически переступал через мусор, валявшийся у него под ногами - осколки ваз, обломки мебели, картины старых мастеров и гобелены, сваленные, как половые тряпки - он не замечал всего этого. Ему было трудно идти: кололо в боку, кружилась голова. Он задыхался. Будь это человек в здравом рассудке, он бы упал от боли и слабости, и не поднялся больше, но безумец шел, как заведенный, как голем, как зомби, и казалось, что он, не смотря на свою медлительность, никогда не упадет, а если упадет, или лишится головы, или будет четвертован - все равно встанет и пойдет дальше. Он был живуч, как насекомое - наполовину раздавленное, но все еще шевелящее лапками и пытающееся ползти.
В одной из разгромленных комнат он увидел мальчика. Того самого мальчика - Эксферд мгновенно узнал его, хотя мальчик стоял к нему спиной. Он не помнил, как зовут этого ребенка, не помнил даже, внук это его или правнук, но в последние годы это было единственное существо, связывавшее Эксферда с окружающим миром, и хотя Эксферд часто бранил его, бил и швырял в него всем, что попадалось под руку, мальчик был единственным из настоящих, живых людей, кто еще оставлял след в сумрачном мире старого графа, заселенном чертями, бесами, живой темнотой и дьяволом.
И, смотря в спину ребенка, Эксферд Леншальский, впервые за последние десять лет, стал приходить в себя. Мутная дымка вытекала из его разума, рассудок возвращался к нему, но - о, Господи! - лучше бы он оставался в плену безумия! Только теперь он понял, что же здесь произошло, понял, что все - все, кого он любил когда-то, мертвы. Его замок разгромлен и пуст. Его род уничтожен.
Он кинулся к мальчику, что-то бормоча, что-то выкрикивая, силясь дотянуться до него, обнять, успокоить, уберечь, защитить… И мальчик, как бы в ответ на его крик, повернулся к нему лицом.
Это был не человек. У него не было глаз - они вытекли, кроваво-белесыми пятнами размазались по щекам, а в глазницах смеялась сплошная чернота. У мальчика был открыт рот - и длинный, полупрозрачный черный язык выходил из него, ветвясь, как пышное дерево и извиваясь, как поток упругого ветра. Впрочем, это и был ветер. Тот же самый ветер. Конечно же, он никуда не ушел. О, нет!.. Еще было рано.
Эксферд отшатнулся, хватаясь за грудь. Он почувствовал острую боль, почувствовал, как слабое его сердце застыло - чтобы уже никогда больше не забиться снова. Сумасшедший мог видеть картины гибели нескольких сотен людей и остаться равнодушным к этому зрелищу. Но сейчас он уже не был безумен. Он был просто больным, беспомощным стариком, а перед ним в яви стояло чудовище из его кошмаров, из тех снов, что когда-то сделали его сумасшедшим. Не сводя расширенных глаз с мальчика, точнее - с того, что приняло вид мальчика, Эксферд стал медленно оседать на пол.
- Здравствуй еще раз, Эксферд Леншальский, - сказало чудовище, с каждой секундой все менее походящее на человека: гибкие черные жгуты появлялись за его плечами, росли, ширились и чернотой, не имеющей четких границ, изливались в комнату. - Здравствуй и прощай.
И в тот миг, когда Эксферд умер, но душа его еще не успела покинуть смертную оболочку, чудовище бросилось к его телу и вонзило язык-коготь ему в грудь, выпивая слабый, неверный, мутный внутренний свет Эксферда. Затем оно закричало: полновесная, бурная, как водопад, радость демона звенела в этом крике. Ураган поднялся вверх, пробил потолок и крышу и, вонзившись в ослепительно синее небо, помчался прочь. Каменный замок позади чудовища разлетелся вдребезги, когда оно покидало его стены, но оно не оглянулось, чтобы посмотреть на это занятное зрелище. Половина работы была сделана.
Двое из четырех.

13

Весна, томленье природы… Вздохи ее ветров - как струи ледяной воды, забираются под одежду, рвут с головы волосы, замораживают кожу. Звук падающих капель: тает снег, стекает вниз с крыши прозрачной водой, попадая на землю, на шею, на руки разбивается десятками стеклянных брызг; за ночь земля покрывается льдом, и днем, между островками снега- лужи над слоем льда. Птиц еще нет, промозгло и зябко, на деревьях еще не набухли почки. Глядя на черные стволы лесных великанов, не верится, что их кроны когда-нибудь снова зазеленеют - слишком привыкли мы за зиму к запутанному рисунку пустых ветвей. Когда на них начнут появляться листья, мы вдруг поймем, что забыли что-то очень важное.
Мы поймем, что наступила весна.
…Кларин, как и обещал, помог Элизе найти работу. В соседней деревне располагался склад, куда с окрестных сел летом и осенью свозились продукты, впоследствии переправлявшиеся в город на продажу. Зимой склад тоже не пустовал - здесь хранились овощи и фрукты, которые надлежало отвезти в город в начале весны, когда на этот товар поднимутся цены. Но поскольку за зиму часть овощей успела сгнить, необходимо было отделить хорошие продукты от не особенно хороших, плохих и совсем никуда не годных. Этим и занималась Элиза вместе с еще двумя женщинами из других деревень. Платили ей мало, но Элиза и тому была рада. По крайней мере, на хлеб им с Лией хватало. Кроме того, каждым вечером она возвращалась домой с полной корзиной овощей - часть порченых продуктов хозяева склада бесплатно отдавали своим работницам. Две другие женщины уходили со склада не с корзинами - с полными мешками, но Элизе уже на половине пути даже ее незначительная ноша начинала казаться неподъемным грузом. Приходила она домой очень поздно, едва ли уже не ночью, а вставала до зари - путь в соседнюю деревню был ой как не близок, особенно для слабых старушечьих ног. Но она не жаловалась - напротив, она не уставала благодарить и Кларина, и хозяев склада за эту работу. Последние несколько лет она каждый раз со страхом думала о весне - о времени, когда в доме шаром покати, когда все зимние запасы истрачены, а сельские работы еще не начались и неоткуда принести в дом даже заплесневелую хлебную корку или картофельную кожуру… Теперь, благодаря Кларину, им с Лией не приходилось голодать. А когда работа на складе закончится, как раз подойдет время пахоты. Для нее обязательно найдется какое-нибудь дело в ее родном селе, и, кроме того, Элизе придется заниматься еще и собственным маленьким огородом. Так что до лета ей скучать не придется. Только, о Пресветлый Джордайс, так ломит спину, так ноют дряхлые мышцы, так немилосердно болят ноги, и сердце бьется неровно, будто готовясь вырваться из груди - или замолкнуть навеки…
Пожалуй, одна Лия знала, каково приходилось Элизе этой весной. Приходя домой, Элиза валилась с ног от усталости. Лия обнимала ее, забирала у нее корзину и, под присмотром матери, готовила ужин. Потом она усаживала Элизу в свое кресло, снимала с ее ног грязные обмотки и начинала разминать ей ступни, щиколотки, икры. Элиза чувствовала, как усталость и боль покидают ее, а взамен по ногам разливается приятное тепло. Иногда она там же, в кресле, и засыпала, но Лия неизменно будила ее и заставляла дойти до кровати. Она знала, что если Элиза проспит всю ночь в кресле, то утром у нее будут болеть не только ноги, но и все тело.
Ранним утром Элиза, стараясь не шуметь, торопливо готовила завтрак и собиралась на свою работу. Лия, которая обычно просыпалась в это же время, не вставала, чтобы не мешать ей. Но почти всегда, слыша, что Элиза уже готова уйти, она поднималась и спускалась вниз - чтобы попрощаться с матерью, подставить щеку для поцелуя и постоять на крыльце. У калитки Элиза оборачивалась и несколько секунд медлила - подслеповатыми старушечьими глазами она сквозь слезы смотрела на Лию, прекрасную юную девушку с лицом, изуродованным застарелыми шрамами, и вспоминала, какой красивой и юной она была сама когда-то. Когда-то, слишком давно, чтобы теперь без оглядки можно быть уверенной в том, что все было именно так, а не иначе…

14

…Элиза вернулась на Леншальский остров в конце весны. Ей тогда было столько же, сколько Лие сейчас - двадцать два года И хотя сама Элиза еще не догадывалась об этом, весна ее собственной жизни уже отцвела. Но откуда, впрочем, тогда ей было это знать? Она молода, она по-прежнему красива - хотя, признаться, уже и не так, как раньше, но все же и того, что оставалось, более чем достаточно, чтобы устроить свою судьбу. И она занялась этим нелегким делом…
Город встретил ее шумными криками, песнями и танцами на площадях, и домами, украшенными лентами и цветами. В городе проходили какие-то празднества, но, хотя прежде Элиза с большим удовольствием принимала участие во всевозможных народных гуляниях, сейчас, смотря на них со стороны, она ощутила лишь скуку. Радость показалась ей наигранной, улыбки - лживыми, а реплики балаганных актеров, заставлявших целые толпы горожан стонать от смеха - откровенно глупыми. Она вернулась в свою квартиру, но была вынуждена несколько часов просидеть внизу, дожидаясь хозяев дома, ушедших на празднество. Когда они вернулись, Элиза попросила вернуть ей ключи и снова поселилась в своих комнатах. Меж тем, она знала, что Эксферд заплатил хозяевам дома за год вперед, но год подходил к концу, и через несколько месяцев ей волей-неволей придется съехать отсюда, поскольку денег, чтобы дальше платить за себя, у нее не было.
К концу лета, когда настойчивые хозяева стали уже едва ли не каждый день интересоваться, собирается ли она оставаться здесь дальше, или нет, Элиза, наконец, нашла себе источник дохода. Она пошла содержанкой к престарелому ростовщику.
Впрочем, с квартиры она все равно съехала. Ростовщик был ужасно ревнив, он брюзжал и злился, когда она даже на полчаса выходила из дома, он желал видеть ее рядом с собой постоянно. Влюбить его в себя оказалось не таким уж трудным делом - гораздо тяжелее было сносить последствия этой любви. Он был стар. Она надеялась, что вследствие этого ее постельные обязанности окажутся не слишком обременительными. Сил в этом старике было уже мало, это правда, но похоть никуда не исчезла, и терпеть прикосновения к себе его мерзких рук… право, она бы предпочла естественную любовь - пусть даже с таким мерзавцем, как Рихарт Руадье. А ростовщик… Он не был мерзавцем - он был просто мерзок. И стар, и мелочен. По его собственным словам, Элизу он «баловал». Отчасти это и в самом деле было так - он покупал ей дорогие украшения (хотя гораздо чаще дарил те, которые, заложив, по истечении срока не смогли выкупить его клиенты), кормил сладостями, иногда был готов выполнить едва ли не любой ее каприз… Но только что с того, если, подарив золотую цепочку, он весь следующий год вспоминал, сколько она стоила и сокрушался, что купил украшение, не подумав - ведь в другой лавке оно могло, возможно, стоить дешевле. У Элизы кусок в горло не лез, когда, скармливая ей какое-нибудь заморское блюдо, Эндрю (так звали ростовщика) начинал охать и вздыхать, негодуя (чаще - вслух, но иногда, надо отдать Эндрю должное, только мысленно) о том, как быстро Элиза этот деликатес поедает. Все в его огромном доме дышало пылью и запустением, поскольку в доме имелась только одна служанка - она и полы мыла, и обед готовила, и на рынок бегала. Траты на слуг Эндрю считал расточительством. Элиза же в его доме работать не собиралась. Начни она заниматься хоть чем-то, как тотчас на ее плечи станут ложиться все новые и новые обязанности - и постепенно из «куколки» она перейдет в положение «даровой работницы», а подобная перспектива ее совсем не устраивала. Ей хватало и всего остального, что приходилось терпеть от этого вонючего старикашки. Она ждала его смерти, чтобы начать новую, светлую, обеспеченную жизнь. Деньги у старика имелись, она это знала.
Десять лет она ждала его смерти. Она была терпелива, как сама святая Лювиция: говорят, святая Лювиция, молодая монахиня, дала обет молчания - и когда в ее келью как-то раз залезли разбойники и стали ее бесчестить, то она и тогда не нарушила своего обета.
На одиннадцатый год Эндрю скончался. Похоронив его, Элиза в первый раз за десять лет вздохнула свободно. Возвращаясь с похорон, она улыбалась прохожим. Она добилась своего. Пусть ей уже не двадцать лет, пусть половина жизни позади, пусть сгинула молодость - пусть! Но вот уж теперь-то она заживет так, как хочет…
Оказавшись в лавке, она задумалась: а стоит ли продавать этот дом? Дело Эндрю приносило неплохой доход, и хотя она сама заниматься им не собиралась, для этого ведь можно было нанять кого-нибудь, не так ли? А самой переехать куда-нибудь подальше отсюда Купить небольшой особнячок. Только сначала надо найти, где Эндрю прятал свои деньги. Вряд ли это будет легко, но ничего, время у нее есть, а значит, рано или поздно она этот тайник отыщет. Если будет нужно - весь дом по щепочке разнесет.
Но пока она предавалась этим мыслям, в лавку заглянула старая бабка, одетая бедно, но с подкрашенными глазами и румянами на морщинистых щеках - зрелище жалкое и отвратительное. Вслед за бабкой зашли двое мужиков и встали у дверей. Старуха же засеменила к прилавку.
- Что вам, бабушка? - тепло, и даже ласково спросила Элиза. Сегодня она была готова приветствовать дружеской улыбкой даже палача. Сегодня был ее день, ее праздник. - Нынче мы не работаем. Скончался Эндрю, может быть, слышали? Траур у нас.
Старуха мелко-мелко закивала.
- Как же, как же, слышали… Все спешила сюда, спешила… Да все равно, вижу, не успела… на похороны-то. Сестра я ему. - Вдруг доверчиво призналась она Элизе, улыбнувшись во весь рот. - Единокровная.
Поначалу Элиза ее не поняла. Не поняла, что последует за этим заявлением. Она продолжала изображать на своем лице некоторую приветливость… но уже отнюдь не такую искреннюю, как раньше.
Старуха тем временем развила активную деятельность. Она подозвала мужчин, один из которых оказался ее сыном, а второй - зятем, и в их сопровождении отправилась осматривать дом. Осмотром она осталась недовольна. «Сыровато, - сказала она, заглянув едва ли не в каждую дырку. - Да и грязно, и как-то… хламно. Ну, ничего, мы-то уж тут порядок наведем…»
- Кто это «мы»? - поинтересовалась Элиза, по пятам ходившая за старухой по дому. Она уже понимала, что крупно ошиблась, посчитав, что в ее жизни наступила пора безоблачная и светлая - за это еще придется побороться. Но в свое поражение поверить она еще не была способна.
После ее вопроса старуха снова обратила на нее внимание - но уже не как на случайную провожатую, а как на некое явление.
- А вы, извиняюсь, кто тут такая будете? - спросила она, подойдя поближе.
Элиза сразу не нашлась, что ответить. Замужем за Эндрю она не была. За десять лет, что она прожила с Эндрю, ни один из его родственников не переступал порога его дома, так что Элиза была уверена, что ростовщик одинок, как перст. Да и сам он говорил о том же. И вот теперь… Откуда они только взялись, эти родственнички?

Предыдущая страница 5 Следующая страница


Ураган 6

- Слышали мы о вас, слышали… - пробурчала меж тем старуха, поджав губы. - Как же… Вот что, милочка, - прошептала она вновь доверительным голосом, приблизившись к Элизе почти вплотную. - Собирайте-ка свои манатки и топайте отсюда подобру-поздорову…
- Что?! Да никуда я отсюда не пойду! - вскричала Элиза.
- Тогда мы вас сами выкинем, - сообщила старуха. - Голышом прям на улицу… а?.. Слышали, - обратилась она к своим «мальчикам», кивая на Элизу. - Уходить не хочет, а?
«Мальчики» помялись на месте, почесали кулаки и небритые скулы, и уставились на Элизу.
«А ведь выкинут же, - холодея внутри, подумала женщина. - Такие могут… Доказывай потом, что это твой дом, а не их…»
- Хорошо, - сказала она, направляясь в свою комнату. - Сейчас я уйду. Но я еще вернусь. И тогда мы посмотрим, кто отсюда вылетит.
- Слышь, - сказал зять старухи ее сыну. - Она это, что, угрожает нам, что ли?..
Сын почесал репу.
- Проследить бы надо, кабы не сперла чего, - выдал он, поразмыслив.
- Правду говоришь, сахарный мой, как ни есть святу истинку правду… - забормотала бабка. - Ну-ка, айда за ней, ребяточки…
Больших криков и ругани стоило Элизе вынести из дома половику или треть своего личного имущества - за каждое платье бабка начинала драть глотку, а в каждый платок вцепляться, будто он был подарен Эндрю лично ей, его «единокровной сестрице». По счастью, драгоценности Элиза успела припрятать до того, как бережливые родственнички вломились к ней в комнату. Так - что-то набросив на плечи, что-то схватив в руки, осыпаемая оскорблениями, она покинула дом, в котором провела последние десять лет.
В городе, немного успокоившись, Элиза сняла комнату в гостинице и обратилась с жалобой к бальи. Бальи ее выслушал и задал вполне резонный вопрос: «А имелось ли у господина Эндрю, ростовщика, какое-либо завещание?» На этот вопрос Элиза ничего не смогла ответить. Она была уверена лишь в том, что если таковое завещание имелось, то старый козел, без всякого сомнения, оставил все состояние - или, по крайней мере, большую часть оного - ей, Элизе Хенброк, своей ненаглядной «куколке». У нее замерло сердце, когда она подумала, что могут сотворить с этой бумагой дорогие родственнички ростовщика, в настоящий момент безраздельно завладевшие его домом. Бальи выслушал ее сбивчивые обвинения и обещал разобраться.
Свое обещание он выполнил. На дом Эндрю был наложен арест, вселившихся родственничков выперли, после чего в доме учинили обыск. Все сомневались в существовании завещания, а старуха успела уже несколько раз подробно расписать Элизе, что вскоре она с ней сделает… и вот тут-то, ко всеобщему удивлению, искомая бумажка все-таки нашлась. И что бы вы думали? Старый скряга Эндрю, не сделавший на своем веку ни одного доброго дела, бранью встречавший у своих дверей попрошаек, даже на церковной паперти не подавший никому ни гроша, завещал все свое состояние Святой Церкви! Наверное, для того, чтобы было кому замаливать его грехи… и немалые, судя по размерам взноса, грехи-то!
Родственнички попытались завещание оспорить, кричали, что старик был не в своем уме, когда написал такое, но становилось ясно, что если и будет какая-то тяжба, то лишь между сестрой Эндрю и Церковью, а Элиза в любом случае остается не у дел. Оставив старуху и «мальчиков» бесноваться вокруг бальи, она пошла прочь. Надо было как-то жить дальше.
…Прошло еще три года. У Элизы было много мужчин - офицеров, купцов, был даже молодой богослов, приехавший на Леншаль по каким-то своим делам. После Эндрю деньги у нее были - хотя и не такие большие, как она мечтала. Она тайком продавала безделушки, которыми на протяжении десяти лет одаривал ее ростовщик, и искала, искала, искала… Но ни один мужчина, с которым она ложилась в постель, не устраивал ее до конца - у этого был слишком буйный характер, тот любил пить, этот был игроком, третий ей не нравился (теперь-то она могла выбирать!), а четвертый и сам торопился с ней расстаться… Когда она наконец поняла, что ее молодость прошла, и времени выбирать нет, то обнаружила, что и выбирать-то уже, по большому счету, не из кого. И в один из таких дней, когда она одна сидела в своей комнате, и было скучно, и хотелось выпить, и казалось, что жизнь, как песок, медленно вытекает из пальцев, и не остановить его бег, не повернуть вспять - в один из таких дней она вдруг вспомнила о своей семье. Она отогнала эту мысль, но мысль возвращалась снова и снова, и голоса давно забытой юности всплывали в памяти Элизы - вот мать зовет ее ужинать, вот отец, выкурив трубку, начинает долгий, смешной или грустный, или страшный, завораживающий рассказ, вот Карэн приглашает ее потанцевать, вот несколько девушек - и среди них она, Элиза Хенброк - собравшись в уголке, переговариваются вполголоса и посмеиваются, обсуждая парней… Ей вдруг страстно захотелось вновь вернуться туда, где она была счастлива - вернуться пусть ненадолго, пусть чужачкой, гостьей из далекого развращенного города… «Но почему чужачкой? - думала она. - Неужели они не примут меня? Родители, должно быть, еще живы - неужели они не вспомнят о том, что я им родная дочь? Пусть мы в ссоре, но ведь сколько уже прошло времени, не пора ли помириться? Я достаточно наказана за свое своеволие, неужели они не простят меня?» И, думая так, она все больше склонялась к тому, чтобы как-нибудь отправиться в родную деревню. Как-нибудь… И вот, прошло еще какое-то время, и она уже больше не могла оставаться в городе. Она наняла экипаж и отправилась по Восточному Тракту навстречу солнцу и своей памяти.
Отцовский дом она нашла заколоченным и заброшенным: соседи рассказали, что ее сестру и мать два года назад унесла лихорадка. Отец и младший брат умерли еще раньше («Отчего же они умерли?», - потерянно спросила Элиза. «Плетьми их забили, - ответили ей, - после того, как ты укатила, вскорости и забили…»), и лишь второму ее брату повезло больше - правда, в этих краях не видели его уже давным-давно. На какой остров уплыл он, где живет, как живет - никто толком не знал. А Карэн? Карэн был жив, только вот переехал лет восемь назад к жене своей, в Старую Низину, слыхала, может, о таком поселке?..
Слыхала…
Она вернулась в город, и снова дни полетели своей чередой. Дорога назад оказалась закрыта, и она не знала - то ли плакать о том, что так скоро померли ее родители, то ли благодарить Господа за то, что воспоминания о месте, где она провела свое детство, теперь уже ничто не разрушит: ни сцены унизительной бедности, в которое под конец впала семья Элизы, ни новые родительские проклятья. Когда-то, уезжая из села на лошади графа Эксферда, она думала, что оставляет позади лишь грязь, «дерьмо», невежество и суеверия, тиранию отца и курицыну глупость матери, оставляет тяжелую крестьянскую долю - непосильный труд, скучную монотонную жизнь… Да, она так думала. Сейчас же ей казалось, что именно в те времена она была счастлива - как были счастливы, сами не понимая того, первые люди до тех пор. пока не узнали греха…
Меж тем, проходили дни, а она замечала, что постепенно опускается все ниже. Ее хорошо знали в «определенных кругах», но она была уже чересчур «подержана» для того, чтобы на нее покусился хоть кто-то, кто бы понравился ей самой. Она постепенно занижала свои требования к мужчинам, которые оказывались с ней рядом. Первоначально это должен был быть «богатый и интересный», потом - «просто состоятельный», а потом - пусть хоть кто-то.
И вот, настало время, когда она наконец смирилась с тем, что весна и лето ее жизни отцвели и ничего она уже не добьется, продолжая прыгать из одной постели в другую. Раньше надо было действовать, по-иному построить свою жизнь, и тогда, может быть, все было бы иначе… Теперь оставалось только достойно дотянуть до конца осени и как-нибудь встретить зиму - ее бросало в дрожь, когда она начинала понимать, что все люди, по сути, всю свою жизнь трудятся лишь для того, чтобы было, чем встретить старость. Но у нее не было оружия против старости - не было детей или мало-мальски близкого человека, не было никого, кто смог бы закрыть ее от надвигающейся пустоты и бесконечного одиночества…
Как-то она познакомилась с сорокалетним военным - бывшим, правда, давно в отставке. Его звали Жофрей. Он пил - но не так чтобы слишком много, и часто любил прихвастнуть, однако Элизу привлекло в нем нечто иное. Жофрей часто начинал разглагольствовать о том, как хорошо было бы иметь свой собственный дом - большой дом со многими комнатами, и еще о том, какой можно получать доход, располагая таким домом. Дело в том, что Жофрей, отставной военный, мечтал стать трактирщиком. Содержателем постоялого двора. По его собственным словам, в настоящее время он пил только потому, что в этой жизни ему уже вряд ли светило что-либо подобное: у него не было денег, чтобы позволить себе осуществить свою давнюю мечту. Опять-таки, по его же собственным словам, он неплохо разбирался в ценах, умел плотничать, и знал, как организовать свое дело - были бы деньги. Говорить он и вправду умел складно - его очень легко было представить в роли приветливого трактирщика. Что до всего остального… Элизе сложно было судить, но, кажется, он и вправду был неплохо осведомлен в этом вопросе. Она ему поверила. Она сказала: у меня есть дом и есть деньги, чтобы организовать это дело, нет только человека, который мог бы этим заняться. Не хочешь ли ты… «Конечно!», - воскликнул он и тут же на радостях расцеловал Элизу.
Итак, они вдвоем отправились в деревню - строить свое маленькое счастье. Элизе уже ничего грандиозного не нужно было от этой жизни - только бы в тишине и покое дожить свой век, чтобы дома было уютно, чтобы рядом был хоть кто-то родной, кто-то, кого можно было бы любить… Жофрей, выдумщик и весельчак, прекрасный рассказчик - почему бы и нет?.. Может быть, хоть под конец жизни ей выпадет немножко удачи.
И в первое время казалось - да, все именно так и будет. Хотя были и трудности… Слишком много трудностей. Гораздо больше, чем они оба ожидали.
Во-первых, следовало привести дом в приличный вид. Кое-что подлатать, а также - сколотить новую мебель. Жофрей же, хотя и трудился в первое время много, все же оказался отнюдь не таким хорошим плотником, как он о себе рассказывал… Кроме того, он не перестал пить. «Завтра бросаю», - едва ли не каждый день обещал он Элизе.
Во-вторых, следовало закупить все то, что могло понадобиться будущим постояльцам - продукты, вино, постельное белье, посуду и прочее. Оказалось, что стоит это все немало - по крайней мере, в тех количествах, в которых, по их мнению, эти вещи должны были иметься в любом приличном трактире. Кроме того, белье и вино покупать приходилось в городе, и еще платить за доставку.
В-третьих, об их предприятии пока еще никому, кроме односельчан, не было известно. Их главный (и единственный) источник дохода, потенциальные постояльцы, могли бодро шагать себе по Восточному Тракту и не подозревать, что совсем рядом есть прекрасное местечко, где они могут отдохнуть, перекусить, напоить лошадей, а при необходимости - даже переночевать. Следовало подождать какое-то время, пока слухи об их заведении разойдутся, и путники станут сворачивать с Тракта специально, чтобы побывать у них. А пока - следовало всячески способствовать распространению этих слухов.
Было еще множество мелочей, уже не столь существенных и вполне преодолимых. Вполне преодолимы были и три вышеозначенных пункта - преодолимы, будь у хозяев трактира упорство и терпение. Начать понемногу, постепенно развить свое дело, не ждать сразу больших барышей… Но у Жофрея не хватило упорства, у Элизы - терпения. Жофрей не желал ничему учиться - он полагал, что и так все прекрасно знает, просто у него «нет условий». Вот в городе он бы смог содержать трактир. А в деревне - нет. В городе все проще, удобнее, дешевле. Правда, когда однажды Элиза предложила ему продать дом и перебраться в город, чтобы открыть свое дело там, он категорически отказался. Сказал, что там слишком высокие налоги. А потому время, нужное для того, чтобы встать на ноги, им в городе не продержаться. К тому же, там и конкуренция большая.

Часть необходимого имущества они приобрели - только для того, чтобы убедиться, что у них не достает денег на вторую, еще более нужную часть. Тут у Жофрея совсем руки опустились. «Как это ты не дашь мне денег на новые медные дверные ручки?! - кричал он. - Ты хочешь, чтобы люди, которые сюда будут приходить, открывали двери ногами?! Ах, ты не хочешь мне помогать?! Ну, тогда я тоже ничего не буду делать!!!» И с горя отправлялся пить в соседнюю деревушку.
Элиза меж тем трудилась гораздо больше его, и именно ее стараниями дом постепенно обрел мало-мальски жилой вид. Потом появились первые посетители. Элиза ходила вокруг них буквально на цыпочках, а Жофрей снова напился - уже на радостях.
Однако постояльцев было мало, и появлялись они редко. Деньги, имевшиеся у Элизы, постепенно сходили на нет. Большую часть спиртного, которое приобретали для постояльцев, выпивал Жофрей. С некоторых пор Элиза стала подозревать его и в воровстве - когда исчезло несколько вещей, оставшихся еще от родителей, или стали пропадать вещи, которые они приобрели вместе с Жофреем. Дома Жофрей появлялся все реже и реже. В кабаках он говорил, что полюбовница его, дескать, «много пилит». Что ж, он был прав. Элиза и вправду часто его «пилила». С тех пор, как начала понимать, что никакого тепла и уюта в доме с этим пьяницей не будет. И каждый из них обвинял другого в своих несчастьях и бедах. Жофрей от этого только сильнее пил, а Элиза - еще сильнее его пилила.
Однажды - когда их трактир фактически уже перестал существовать, а постояльцы появлялись в лучшем случае раз в два-три месяца - к их дому подъехала телега, из которой вылезли двое: мужчина и женщина… нет, трое: мужчина, женщина и маленький ребенок на руках у женщины. Девочка.
Элиза тут же бросилась хлопотать вокруг них, но вскоре заметила, что гости, явно делая над собой большие усилия и изображая радушие, на самом деле чем-то сильно озабочены и оттого держатся настороженно и отчужденно. Ну, что ж, секреты гостей - это их секреты, мало ли что у них могло случиться? Очевидно, их мысли были заняты какими-то очень важными делами, потому что когда Элиза спросила у матери, как зовут девочку, та ответила не сразу, а поначалу, казалось, даже не услышала вопроса. Когда Элиза спросила во второй раз, женщина пробормотала что-то не очень внятное, но кое-что Элиза все-таки разобрала. «Лия?» - переспросила она. «Да, Лия». - ответила мать. «Это же замечательно - посмотрите, вот на подоконнике у меня как раз расцвели лилии!.. Удивительное совпадение, правда?!» «Да, конечно», - натянуто улыбнулась мать. Отец, меж тем, со злобой посмотрев на Элизу, увел свою семью наверх, в отведенную им комнату. Хозяйка недоуменно пожала плечами и стала убирать со стола.
Странные постояльцы провели в ее доме двое суток - и чем дальше, тем меньше они нравились Элизе. Почти все время они сидели в своей комнате, и носу оттуда не казали - но это, впрочем, было еще не так странно, как другое: если к долгу кто-то подходил - ну, скажем, односельчанин за какой-нибудь надобностью - сразу же после его ухода один из постояльцев спускался вниз и ненавязчиво пытался у Элизы узнать, кто это был и зачем приходил. Учитывая, что больше этих людей ничего не интересовало, подобное «любопытство» представлялось по меньшей мере странным.
Далее… Как вам уже известно, в отношении детей Элиза и сама была отнюдь не примером для подражания, но то, как приезжие родители обращались со своим чадом, временами коробило даже ее. Отец вообще не обращал на девочку внимания, только иногда, когда та плакала слишком громко, говорил жене «Заткни ее, ради Бога, а то я счас вас обеих заткну». Женщина также проявляла поразительное безразличие к ребенку. Описалась? Ну и пусть ходит в мокром. Плачет? Значит, надо ударить ее посильнее, чтобы перестала. Есть хочет? Ах, она еще и есть хочет… что вы говорите! Вот утроба ненасытная!..
Ребенка они почти не кормили. Почти - потому что иногда Элиза брала малышку и кормила ее сама - хлебом, вымоченном в молоке, или какой-нибудь кашей, и тогда мать, очевидно, устыженная чужими заботами о своей дочери, брала ее с рук Элизы и начинала заниматься всем этим сама.
Девочке было месяцев пятнадцать. Несмотря на столь дурной уход, выглядела она упитанной и здоровой. Никаких болячек у нее тоже не было - что казалось Элизе чудом, если и раньше родители меняли ее пеленки с такой же частотой, как и в эти дни.
На второй день пребывания в доме Элизы постояльцы напились и весь вечер орали друг на друга в своей комнате - под аккомпанемент детского плача. Элиза несколько раз заходила к ним и просила прекратить это безобразие, но с пьяных - как с гуся вода. «Разве мы кричим? Мы не кричим. Мы очень даж-же тихо себя ведем». Элиза дала себе обещание, что завтра же выставит этих «гостей» вон из дому.
Она хотела забрать девочку к себе, чтобы та могла хоть одну ночь спокойно поспать, но мать, видимо, в пьяном угаре, вдруг вспомнила о своих материнских чувствах. «Не трогайте мою малютку! - завопила она, вырывая девочку из рук Элизы. - Это моя дочь, а не твоя! Ууууу, малышечка моя!..» И она затрясла ее, изображая «укачивание». Девочка заплакала еще сильнее. «Заткнись! - рявкнула мать. - Заткнись, кому сказала!»
Элиза ушла. Она была бессильна что-либо сделать. Да и кто она такая, чтобы вмешиваться в чужую жизнь? Однако она не могла понять этих людей. Зачем они завели ребенка, если теперь так его ненавидят? А если ненавидят, то почему до сих пор не избавились от него? Да, она совершила преступление, двадцать лет назад сбросив со скалы собственного сына. Но орать на ребенка, который еще ничего не понимает, и бить его - разве это не преступление? И если ты не можешь быть хорошим и правильным, если можешь выбирать не между плохим и хорошим, но только лишь между двух зол - что ты выберешь?.. И хотя то, что она сделала двадцать лет назад, было преступно и противно самой природе, это все же было не столь чудовищно, как то, что теперь она наблюдала своими глазами. По крайней мере, так думала сама Элиза.
Вскоре заявился Жофрей и стал клянчить денег. Элиза послала его подальше, и, обидевшись, он ушел - бранясь и чертыхаясь, в поисках места, где ему нальют в долг.
Кое-как ей удалось заснуть. Любящие родители, устав орать, поносили друг друга уже не так громко. Она задремала… Но в середине ночи проснулась - сама не понимая от чего. Наверху что-то происходило, однако звуки были не такими громкими, чтобы разбудить ее. Отчего-то зная, что заснуть сегодня больше не удастся, она прислушалась… И вскочила с постели, когда детский крик, захлебывающийся переполненный болью донесся до нее сквозь балки и перекрытия старого дома. Кое-как сунув ноги в башмаки, что-то накинув на себя, Элиза побежала наверх. По пути ее не раз и не два одолевало сомнение, а правильно ли она поступает, влезая не в свое дело? Но ноги сами несли ее по ступенькам…
Ворвавшись в комнату, она застала следующую картину: любящий папаша, склонившись над очагом, держал за ноги свою любимую дочурку, стараясь попасть ее головой туда, где пламя было сильнее всего, а заботливая мамаша, полуголая, сидела на смятой кровати и, улыбаясь, отстраненно за всем этим наблюдала. Когда девочка выныривала из огня, а папаша, пошатывающийся от избытка алкоголя, попадал ее головой в огонь с очень большим трудом - она начинала кричать. Отчаянно, никого не прося о помощи и ни на что не надеясь - кричала, выплескивая на этом, единственном доступном маленьким детям языке только одно слово: «Больно! МНЕ БОЛЬНОМ!»
Не сразу разобрав, что же здесь в действительности происходит, Элиза мгновение помедлила на пороге. А дальше… Она плохо помнила, что было дальше. Кажется, она схватила первое, что попалось под руку (это оказалась кочерга) и стала колошматить этим предметом мужчину, а когда тот попытался защититься, подставив под удар ребенка - с неожиданной силой вырвала девочку из его рук и снова стала его бить. Мужчина поспешно ретировался. Элиза наставила ему несколько синяков - она никогда не отличалась особенной силой, а это был здоровенный «бык», выше ее на полторы головы, с солидными мускулами и еще более солидной жировой прокладкой, но ее наскок был настолько неожидан и яростен, что испугал бы, наверное, и самого дьявола. По крайней мере, когда она немного пришла в себя и багровая пелена перед ее глазами чуть развеялась, она обнаружила, что и мужчина, и женщина, заметно уже протрезвевшие, взирают на нее с затаенным ужасом.
- Нелюди! Убийцы! - закричала она, снова поднимая кочергу. - Вон из моего дома! Чтоб и духу вашего здесь не было!
Они убежали: Схватили какие-то свои вещи и бросились вниз. Элиза не последовала за ними - только краем уха слышала, как они открывали конюшню, как выводили оттуда свою лошадь. Бросив кочергу на пол, она пыталась привести девочку в чувство, не зная еще - жива та или нет… Голова девочки была страшно изуродована- особенно пострадало лицо, где подкожный жир вскипел, а кожа местами почернела и источала вокруг себя густой аромат пережаренного мяса…
Наверное, не стоит расписывать, каких трудов ей стоило выходить этого ребенка - стоит сказать лишь, что каким-то образом ей это все-таки удалось. Благодаря чуду? Да, возможно. Девочка осталась слепа и уродлива - шрамы, затянувшись, превратили ее лицо в пародию на человеческое. Как будто кто-то стал делать из глины женскую голову - и, придав своему изделию самые общие человеческие черты, бросил работу на полдороге. «Что ж это за нелюди такие…» - шептала Элиза, ухаживая за малышкой.
За своей приемной дочерью. За Лией.

Меж тем, вышеупомянутая парочка, как вы, вероятно, уже давно догадались, не являлась настоящими родителями Лии. Это были торговцы детьми. Они крали детей, а потом продавали их на южных островах - там, где гнездились пираты и где до сих пор процветала работорговля. Однако с Лией им крупно не повезло, но виноваты в том они сами, вернее - их жадность. Родители Лии были весьма богаты, и поэтому выкраденную девочку работорговцы не стали сразу относить на корабль, где их возвращения дожидался хозяин судна, улыбчивый фолриец Жанно, имевший слишком нетипичный для Вельдмарских Островов цвет кожи, чтобы так же свободно, как его агенты, разгуливать по городу. У агентов меж тем возникла блестящая, как им самим представлялось, идея - продать девочку обратно, ведь мать, вестимо, заплатит куда больше, чем любой покупатель-южанин. Они затребовали огромный выкуп. Может быть, ее мать и продала бы все, что только имела, и раздобыла бы эти деньги, однако отец Лии, бывший, кстати, одним из рыцарей графа Эксферда, предпочел обратиться в городскую стражу. Когда третий сообщник «папаши» и «мамаши» отправился на переговоры, его там же и повязали. Однако «папаша» и «мамаша», предвидя и такой поворот событий, предпочли заблаговременно убраться с места, где договаривались встретиться со своим дружком, и стали наблюдать за тем местом со стороны. Когда туда заявилась стража, их худшие опасения подтвердились, и они тут же рванули к кораблю. Но, добравшись до порта, они увидели, как вооруженные люди в форме сводили со сходней веселого смуглокожего Жанно. Маленький бизнес улыбчивого Жанно пришел к своему логическому финалу.
Что им было делать - на чужом острове, да вдобавок еще с ребенком на руках? Они приобрели телегу и лошадь, и, продолжая изображать семейную пару, покатили вглубь Леншаля. Они надеялись где-нибудь отсидеться, а потом вырваться из Леншаля на первом же подходящем корабле - когда вся эта суматоха малость поуляжется. Однако они слишком много думали о том, что их ждет, если их поймают, чтобы заботиться о нуждах девочки или осознавать, что они не очень-то похожи на обычную семью, мирно путешествующую по своим делам. Когда они очутились в трактире, простой вопрос об имени девочки поверг их обоих в панику. По счастью, простодушная хозяйка ничего не заметила, и женщина сумела справиться с собой и выдать первое, что ей пришло на ум - название цветка, который она увидела на подоконнике. Позже, влив в себя немало пива и вина, изругав друг друга всеми словами и даже успев подраться, они вдруг пришли к еще одной «блестящей» мысли. Подала ее женщина
- Слушай, - сказала она мужчине. - Заметут нас с этой маленькой тварью. Как пить дать заметут.
Напарник обругал ее - так, без особой злобы, скорее уже по привычке. Но женщина упорно продолжала:
- Избавиться от нее надо…
- А?.. - Он повернулся к женщине. Обрадованная этим знаком внимания, она с поразительной настойчивостью и убедительностью зашептала:
- Избавиться надо от маленькой сучки. Слышь, че скажу?.. Сунь ее в очаг. Утром хозяйке скажем, что сама туда упала. А мы будто бы спали и ничего не заметили.
Ну, он и сунул. Так, без особой злобы. Необходимость есть необходимость.
Когда Элиза ворвалась к ним в комнату, они могли дать ей отпор. Они легко могли ее убить - женщина неплохо умела обращаться с ножом, а ее напарнику хватило бы одной руки, чтобы открутить Элизе голову. Но Элиза их напугала, и они убежали. Им повезло - через две недели им удалось убраться с Леншаля на какой-то шхуне.

Однако Элиза всей этой истории не знала. Она полагала, что эти двое и в самом деле являются настоящими родителями Лии. И в последующие годы она больше всего опасалась того, что в какой-нибудь день они снова заявятся к ней на порог и потребуют вернуть их ребенка - а она не сумеет дать им отпор. И закон будет на их стороне: попробуй, докажи кому-нибудь, что это они изувечили девочку.
Жофрей поначалу отнесся к появлению ребенка, как к «блажи» Элизы. Однако ее заботы о Лие привели трактир в еще большее запустение - что дало Жофрею повод обвинить ее в безделье. Но Элизе было уже все равно. Постояльцы, деньги, вкусно ли она будет есть завтра, сладко ли спать - все это перестало заботить ее. Все свое внимание, всю нерастраченную любовь она тратила теперь на Лию - сначала выходила ее, уберегла от смерти, а потом вырастила, научила ходить, разговаривать… и даже (хотя это случалось нечасто) смеяться.
Деньги и ценности, которые у нее еще оставались, и живя на которые, она надеялась хоть как-то дотянуть до старости, однажды выкрал Жофрей. Домой он, естественно, больше не вернулся. Впоследствии до нее дошли смутные слухи, что он спился и умер на другом краю острова. Ну да и Бог с ним. Пресветлый Джордайс ему судья.

15

Майское солнце пригрело землю, и, повинуясь его лучам, природа расцвела. Небеса очистились от весенних бурь, а из земли поднялись травы и злаки. Давно уже стаял снег, обернувшись животворной влагой, вернулись с южных островов перелетные птицы, и на полях были завершены почти все весенние работы. В один из таких пригожих деньков Гернут Фальстан выбрался из дому и повстречался со своими старыми друзьями. Отец уже не смотрел за ним так строго, как раньше, да и то ведь - не станешь же всю оставшуюся жизнь собственного сына дома держать как на привязи! Весной Гернут трудился в поле исправно, а дома жена готовилась к родам - вот и не обратил Кларин внимания на отлучку сына. Встретившись же со своими дружками, Гернут отлично провел время, поболтал с ними о том о сем, посетовал на жизнь, да и снисходительно на них поглядел - с позиции, так сказать, человека трудящегося, ответственного, семейного. «Изменился ты, Гернут, - сказали ему друзья, - остепенился». «Да, братцы, - согласился он, - вишь вон как нас всех время-то меняет…» И стало ему в тот момент неимоверно грустно и тоскливо от осознания того, сколь сильно меняет людей время…
Они уговорились встретиться снова - через несколько дней. Работы снова не было, а погода стояла такая, что просто грех дома сидеть: тепло, но не жарко, небо чистое, прозрачное, однако нет-нет да проплывет по нему облако какой-нибудь странной формы, и воздух так свеж, так пахнет приятно, что дышишь им - и надышаться не можешь.
С утра встретившись со своими дружками, он увел их подальше от деревни, в ближайшую рощу. Там и осели. Все было честь по чести: и бутыль самогона, и закуска. Посидели, выпили. Еще выпили. Постепенно и разговор, прежде сухой и нескладный, как на меду потек - говорили много, и складно, и горячо. Подшучивали над новичком, Мануэлем, примкнувшем к компании только в последний год, и бывшим еще совсем молодым, «зеленым». Вспоминали, как водится, былые пьянки - многократно преувеличивая, конечно, количество выпитого. Ольвер, старый Гернутовский приятель, развлекал компанию подробными рассказами о своих многочисленных связях с женщинами самого разного общественного положения - упоминались в его рассказах и дворянки, и даже графини, и послушать его - так казалось, что нет такой женщины, которая не была бы без ума от Ольвера, а меж тем всем было прекрасно известно, что он уже второй год живет бобылем. Но врал он красиво, гораздо краше, чем жил, и оттого нетрудно было ему поверить.
- Эх, - откидываясь на спину, сладко потянулся Родри. Он был ровесником Гернута, но на своем веку успел уже забрать жизни девяти-десяти человек (а может быть и больше, если не выжили те, кого Родри, ограбив, калечил ради развлечения). - Бабу бы сейчас…
- Да-а… - согласился Ольвер. - Герн, ты слышал, наш кабачок-то закрыли? Девки все разбежались…
- Слышал, слышал, - кивнул Гернут. - А ты, Родри, верно говоришь: неплохо бы сейчас под бочок к какой-нибудь девке… а?
- Эт точно, - согласился Родри.
- Тебе-то что неймется? - ухмыльнулся Ягнин. - У тебя же теперь жена есть! - и подмигнул Ольверу.
- Что жена! - Гернут не стал распространяться о том, что жена не подпускает его к себе вот уже несколько месяцев. - Жена пусть дома сидит. Я о другом толкую… Вот сейчас бы, как в старые времена, какой-нибудь девке под юбку залезть бы… а?
- Ну, для кого те времена старые, а для кого и не очень…
- Да будет болтать, - оборвал Ольвера Родри. - Кабачок-то закрыли. К Ильге, что ли, идти? Так она стара, как божий свет, и вонюча, прости Господи, как коза…
- Да есть баба, - тихо сказал Гернут, снова снисходительно поглядев на своих товарищей. - Есть.
- Ну? А че за баба? - встрепенулся Ольвер.
- Такая… баба, - Гернут сделал неопределенное движение руками. - Баба как баба, в общем. Рожей, правда, не вышла…
- Да кому нужна ее рожа! - перебил его Ягнин. - Ты дело говори. Кто такая, где живет?
- Да, местная дурочка. Живет здесь поблизости со старухой одной.
- И че, старуха ее, значит, в наем сдает?
- Да не… Старуха с нее каждую пылинку сдувает. Только ее сейчас нет дома, старухи-то. Вернется поздно - это я точно знаю, потому как отец ее в соседнее село сам на какую-то работу устраивал. А девка дома одна. Ну?..
- Да ну ее на хрен, эту девку, - рассудительно сказал Ольвер. - Настучит ведь своей старухе. А та к бальи побежит. На хрен надо из-за какой-то дуры на галере гнить…
- Че, струсил, Ольверушка?.. - глумливо ощерился Гернут. - Да не трясись ты! Никто ничего не узнает. Все путем будет.
- А ты почем знаешь? - спросил Родри.
- Да слепая та девка - то ли с детства, то ли с самого рождения.
- С самого девства, - ввернул зубоскал Ягнин, и все четверо дружно заржали над этой остроумной шуткой. И Мануэль тоже засмеялся - несмело еще, как бы вопросительно…

…В тот день она вынесла из дома старое кресло и установила его на крыльце, недалеко от двери. Она полной грудью вдохнула весенний воздух - теплый и свежий, душистый и щемяще-сладкий, и улыбнулась Солнцу, Лия не могла его видеть, однако могла чувствовать тепло его лучей, лившихся на ее лицо и руки. Было тихо, но абсолютное безмолвие чуждо природе - и Лия гораздо лучше зрячих людей знала это. Шелестенье трав, скрип половиц в доме, воробьиное чириканье и далекий собачий лай - она так давно сжилась с этими звуками, так привыкла к ним, что подчас переставала замечать их, но они всегда были рядом, и ей, могущей полагаться в познании мира только на слух и осязание, почти не приходилось прилагать усилий, чтобы вновь начать слышать их. Но если уж этот мир был лишен тишины, то покой, несомненно, царил в нем ныне - и все шорохи и шелестанья, и иные звуки были лишь частями окружавшей ее вселенной - частями, ничуть не противоречащими друг другу, не вызывающими разлада в едином хоре. Можно сказать, что в то весеннее утро она сидела в кресле и предавалась созерцанию - но как можно сказать такое о той, кто не умеет видеть? Но, чем дольше она сидела в кресле в полной неподвижности, тем прозрачнее становилось то, что ее окружало. Тьма перед ее глазами готовилась исчезнуть, отойти, уступить место крыльям и цветам, и водопадам красок, и ступеням ветров и облаков… Видение должно было посетить ее сегодня. Она это знала.
…Она почувствовала приближение разлада раньше, чем услышала его. Как всегда, разлад несли с собой люди. Люди с их тяжелыми шагами, громкими и резкими голосами. Люди, пахнущие потом и раздражением, люди, поступки которых слишком часто были ей непонятны.
Потом она их услышала. Услышала, как они негромко переговариваются о чем-то между собой. Их было двое или трое - а может быть, и четверо. Кто-то из поселка? Бродяга?.. Она обеспокоилась. Несколько секунд она еще колебалась, но люди приближались, и она встала, чтобы уйти. Она всегда боялась людей.
Надо было открыть дверь, поднять кресло, осторожно пронести его через дверной проем - кресло едва-едва проходило через него - и закрыть дверь до того, как люди окажутся слишком близко. Следовало торопиться.
Однако в спешке она не придержала створку, как следовало бы сделать, и в результате, когда она поднесла к ней кресло, то наткнулась на преграду. Думая, что промахнулась, она зашарила по стене рукой, отыскивая проем и даже сдвинулась на два шага влево в своих поисках. Чужие, меж тем, неуклонно приближались. Она поставила кресло и почти сразу же нашла дверную ручку. Придерживая дверь плечом, начала втаскивать в проем кресло. В это время чужие поравнялись с калиткой.
«…Наверное, они просто идут мимо… Как же я, наверное, глупо выгляжу сейчас… Надеюсь, они не подумали, что я их испугалась… и не обиделись… Почему они остановились у калитки? Что они там делают?..»
Да в общем-то ничего особенного они там не делали. Они просто перелезали через изгородь - не спеша и не забывая поглядывать по сторонам. Растерянный вид их будущей жертвы, напряженно вслушивающейся в каждое их движение, откровенно забавлял всех пятерых, включая и Мануэля. Хмель заставлял бродить их кровь, хмель заставлял их глаза блестеть, а руки - чесаться. Хмель заставлял их забыть о страхе и здравом смысле. Сейчас они чувствовали свое абсолютное превосходство над жертвой - и от того пьянели еще больше.
Ягнина, всегда обожавшего шутки и хохмочки, вид Лии привел в полный восторг. Он первым перескочил через плетень и бросился к ступенькам, стараясь двигаться как можно тише. Все так же бесшумно забрался на крыльцо и очутился совсем рядом с Лией, безуспешно пытавшейся протолкнуть в проем кресло. Она слишком торопилась. Она больше думала не о кресле, а о том, что происходит вокруг нее.
- Кто здесь? - громко спросила она, почувствовав, что рядом с ней кто-то стоит.
Вместо ответа Ягнин, скалясь, ущипнул ее за грудь. Его подступающие товарищи тихо заржали.
Лия отпустила кресло и отшатнулась в глубь дома. Она слишком мало знала эту жизнь со всеми ее мерзостями, чтобы понять, что происходит - понять и попытаться как-нибудь защитить себя. Оскаленные в ухмылках рты и похотливые огоньки в глазах - Гернут и его сотоварищи в этот момент были больше похожи на животных, чем на людей, но Лия не видела их. Она лишь чувствовала некое зло - разлад, как она сама это называла - в пришедших в ее мир людях, и не знала, как противостоять этому разладу.
Они вошли в дом за ней следом. Родри, шедший предпоследним, повернулся к Мануэлю.
- Кресло занеси, - сказал он вполголоса, полагая, что этого достаточно, чтобы слепая ничего не услышала. - И дверь закрой.
Сам он, коротко оглядев комнату, прошел мимо Лии наверх, на второй этаж.
- Что вам надо? - снова громко произнесла Лия, постаравшись, чтобы ее голос звучал уверенно.
- Лапочка моя, - прошептал Ягнин, подступая к ней поближе. - Кисонька. Ты ведь… не боишься нас, правда? Мы милые ребята… красавцы, все как на подбор… спроси кого хочешь…
Ольвер и Мануэль засмеялись. Почувствовав рядом чужое дыхание, Лия выставила перед собой руки. Эта жалкая попытка защититься развеселила гостей еще больше. Ягнин изогнулся и снова погладил ее грудь - тут же, впрочем, убрав руку. Она хотела ударить его по руке, но промахнулась. Сделала шаг назад. Гости наступали.
- Куда же ты, лапушка? - продолжал ворковать Ягнин. - Разве мы тебе не нравимся?.. Да тебя ведь, наверное, никто не пользовал еще?.. Да?.. Ну так радуйся - тебя сегодня будут пользовать самые лучшие парни на этом говенном острове!
Она хотела закричать, но ударом кулака Ягнин сбил ее на пол. Подскочивший Ольвер намотал ее волосы на руку и процедил:
- А ну тихо, ты, блядь!
Гернут хмыкнул. Мануэль снова засмеялся - но как-то неубедительно, фальшиво. Улыбка стыла на его устах…
Это была комната в веселом доме, где…
- Наверху никого, - сказал Родри, сходя с последней ступеньки лестницы.
Гернут сделал жест руками - мол, я же говорил.
Родри меж тем бросил на пол одеяло.
- Может, лучше на кровати? - спросил Ягнин, кивая наверх.
Родри покачал головой. Он не стал говорить, что наверху имеются только топчан и кривая, шатающаяся кровать, с которой, собственно, он и сволок это одеяло. Но подробности никого и не интересовали. Прямо здесь? Тем лучше. Никуда ходить не надо.
С Лии стянули платье - награждая увесистыми тумаками каждый раз, когда она пыталась кричать и звать на помощь. Ольвер и Ягнин держали ее за руки и за ноги, чтоб не брыкалась, раздевал Гернут, Родри на это пока посматривал и только иногда «подсоблял».
- Подождите… - вдруг сказал Мануэль.
Его никто не услышал. Только Гернут на миг оглянулся - чего тебе? - и Ягнин метнул короткий незаинтересованный взгляд.
- Не надо, - сказал он, но они уже отвернулись. «Не надо», «подождите», «не делайте этого» - сейчас они не слышали этих слов, не знали их, не понимали их значения. Что есть эти слова? Всего лишь лепет зеленого юнца. Обращать внимание на чей-то лепет - ниже достоинства настоящего мужчины.
…Это была комната в веселом доме, где его частенько оставляла мать, чтобы самой без помех спуститься в общий зал, и пить, танцевать и смеяться вместе с мужчинами. Иногда мать приводила своих кавалеров наверх и оставляла спать в своей кровати. Они долго возились за занавеской, а потом засыпали. Мужчины обычно храпели, а мать спала тихо. Ему тогда было лет пять. Или шесть? Он не помнил точно. Зато помнил, как однажды в эту комнатку ворвались трое. «Долги надо платить, Надина», - сказал один, вальяжно подходя к матери. И хотя обычно она могла осмеять любого, даже самого наглого мужика, этим людям она перечить почему-то не посмела. «Я заплачу», - произнесла она заплетающимся языком, ибо в тот вечер уже успела напиться. «Конечно, заплатишь, - произнес тот же человек, подходя к ней еще ближе. - Только, понимаешь ли, проценты набежали». И ударил ее по лицу. Мать вскрикнула и прижала ладонь к щеке. «Ах ты сволочь», - сказала она. Тогда он ее снова ударил. Потом они повалили ее на пол…
И тогда Мануэль, смотревший на них сквозь дырочку в занавеске, выскочил из своего угла и попытался оттащить мужчину, склонившегося над его мамой. «Не трогай ее!» - крикнул он. «Ишь ты, - удивленно сказал второй мужчина. - Сопленыш… Твой, что ли?» «Не трогайте его», - сказала мать уже совсем другим, трезвым голосом. «Да кому он нужен, стерва, - презрительно бросил первый. - Мы же не изверги какие-нибудь». «Мануэль, - сказала мама тогда. Сказала злым, резким голосом. - Иди к себе. Быстро! Разве тебя кто-нибудь звал?» И он, не смея ее ослушаться, ушел. Его била нервная дрожь, когда он смотрел сквозь дырочку в занавеске на то, что происходило в комнате. Он не понимал смысла того, что видит, но это пугало его…
Они насиловали Надину прямо на полу, не дотащив до кровати, стоявшей всего в двух шагах рядом. Все трое, по очереди. Когда последний натянул штаны, первый сказал: «Это были только цветочки. В следующий раз - если хочешь дожить до следующего раза… заплати должок. Надина. А то… ну, ты меня знаешь.» И они ушли. Мать тяжело поднялась и привалилась спиной к кровати. Даже на расстоянии пяти или шести шагов Мануэль чувствовал, что ей больно. Но не смел выйти. Она посидела так, потом встала, легла на кровать. Потом…
Ее убили через две недели - зарезали в какой-то уличной драке. Мануэля забрала к себе в деревню двоюродная тетка. Она же его и воспитывала последующие двенадцать лет. Кормила, поила, лупила почем зря и заставляла учить какие-то идиотские молитвы. Потом…
- …Не надо, - повторил Мануэль и схватил Гернута за руку. Но тот небрежно отмахнулся от него, как от надоедливой мухи. В плечи Мануэля тут же вцепился Родри.
- Пусти!
- Тш-ш-ш, - улыбаясь, сказал Родри, как будто успокаивал маленького ребенка.
- Пусти, говорю!
- Тш-ш-ш, тш-ш-ш… Что, в первый раз, что ли? - Родри понимающе усмехнулся. - Да не боись ты… Сиди и не рыпайся. И твоя очередь придет.
- Отпустите ее!
- Оп-па! - изумился Родри. - Защитник нашелся!.. Ты че дергаешься, сопляк?! - спросил он, когда Мануэль едва не выскользнул из его рук. - Сиди тихо. Еще раз дернешься - перо в бок получишь.
Мануэль прекратил вырываться. По злобе Родри легко мог убить человека - что случайного прохожего, что своего вчерашнего товарища и собутыльника. А раздражался Родри ой как легко… Ну, в самом деле, что он может сделать? Он тут самый младший. Новичок. Мальчик на побегушках. Кто его станет слушать? Да они просто убьют его, и дело с концом. И поэтому он стоял и смотрел, и пытался отогнать иные картины, всплывавшие в его памяти - картины, которые заставляли его стискивать зубы так, что те начинали крошиться, и давить подступающий к горлу крик. Будучи ребенком, как же он мечтал снова очутиться в той комнате в веселом доме - но здоровым, сильным, взрослым мужиком, как же он мечтал изувечить тех троих, что осмелились прикоснуться к его матери! Но сейчас на его глазах происходило тоже самое, и, казалось - его мечты осуществились, ведь он был здоровым и взрослым, но он стоял и не смел сказать и слова поперек своим товарищам. Страх владел им. Страх за свою жизнь и страх оказаться глупым и смешным. Страх пойти против «своих», против друзей, которые всегда были ему рады в то время, когда сварливая тетка делала все, чтобы выжить его из дома…
Итак, он стоял и смотрел.
Ольвер держал ее за руки, Гернут же и Ягнин развели ее бедра в стороны.
Первым был Ягнин. Бормоча что-то бессмысленное, он навалился на тело Лии, и единым толчком вошел в нее. Она закричала, но не так громко, как раньше - это был и крик, и стон, и хрип одновременно. Она уже не думала о том, чтобы звать кого-то на помощь, боль от грубого проникновения в ее тело была настолько сильна, что заставила ее забыть обо всем, кроме боли. Меж тем, Ягнин начал двигаться в ней. Она пыталась не кричать, но иногда сдавленный стон или хрипение вырывались из ее горла. Внизу у нее все горело. Казалось, что тупой нож терзает ее тело.
Дыхание Ягнина все учащалось и учащалось, и вот он издал какой-то странный звук - то ли стон, то ли сдавленный вой - и обмяк, повиснув на ней всем весом. Впрочем, он почти сразу же встал с нее - она почувствовала, как на живот ей упало несколько мокрых капель - и сказал кому-то, глумясь: «Прошу, кто следующий?» И она закричала, когда на нее опустилось новое тело, и она поняла, что кошмар только начинается…
- Не надо, пожалуйста!.. - кричала она, извиваясь, и Ольвер вынужден был удвоить усилия, ибо держать ее стало трудно. Ягнин, поправив штаны, присоединился к нему - вдвоем они ее удержали.
Гернут был вторым. Он был самым тяжеловесным из всех - иногда ей казалось, что она задыхается под его весом. Но ближе к концу, когда она изнемогла и лежала уже почти неподвижно, что-то странное случилось с ее душой. Казалось, будто она здесь и не здесь одновременно, и то, что какие-то люди что-то делают с ее телом, не имеет больше никакого значения, потому что она сама - не здесь. Где-то рядом, смотрит со стороны, пожимая, может быть, плечами. Ей не интересно, что здесь происходит. Что там происходит. Боль осталась, но и боль перестала иметь какое-либо значение. Боль была - как раскаленная печь, горящая где-то совсем рядом - но все же не настолько близко, чтобы обжечь ее. Над ее запрокинутой головой вдруг вспыхнул свет - и она, не зрячая, но уже и не слепая, различила его сияние. Дом стал закручиваться, превращаясь в выгнутую трубу, ведущую… куда? Она еще не знала. Боль подстегнула виденье, и виденье начало вбирать в себя Лию - но медленнее, гораздо медленнее, чем раньше… рывками и изнуряющим скольжением по стеклянной темноте, лабиринтом бессмысленных смыслов и мутных комнат, похожих, все как одна, на ту, где лежала, запрокинув голову к свету, Лия-земная, Лия-слепая, Лия-беспомощная и уродливая…
Потом был Ольвер, потом - Родри. Мануэль, когда его отпустили, так и остался стоять столбом. После того, как Родри слез с почти уже бесчувственной девчонки, и - не столько брезгливо, сколько спокойно, даже буднично - вытер о край одеяла свой член, измазанный в сперме и крови, Ольвер сделал приглашающее движение: «Мол, пожалуйте-с, новобранец». Мануэль замотал головой.
- Давай-давай! - сказал, подходя, Родри, и ободряюще похлопал его по плечу. - Нечего от коллектива отрываться. На рожу ее не смотри… Посмотри лучше, какие у ней ножки… а грудь какая… а? Ну?
Но юноша, не в силах говорить, снова помотал головой. Ему хотелось блевать.
- Ну и черт с тобой, - сказал Родри. И отошел.
Лия, тем временем, почувствовав, что ее никто не держит, попыталась отползти подальше.
- Ну че, двинулись, что ли? - спросил Оль-вер. - Родри, тут в доме ты смотрел, есть чем поживиться?
- Да нет, - ответил за Родри Гернут. - Бедны они, как церковные мыши.
Родри неопределенно кивнул, подтверждая сказанное.
- Ну че, пошли тогда?
- Слышь ты, блядь! - обратился к Лие Ягнин. - Скажешь кому-нибудь, что мы у тебя были, вернемся - клянусь Богом, вернемся! - и глотку тебе перережем. И старухе твоей тоже. Поняла?
Лия не ответила. Приподнявшись на локтях, она продолжала отползать от них, бессмысленно, безразлично уставившись куда-то в пустоту. Родри подскочил к ней. Схватил за волосы и за руку, рывком приподнял.
- Слышала, сука? - спросил, зверея, ибо не любил, когда люди вели себя неправильно. Не так, как должны были, по мнению Родри, они себя вести.
Поскольку Лия не отвечала, Родри встряхнул ее.
- Слышала, спрашиваю?
И всем стало ясно: еще минута и он прикончит ее. Он уже был достаточно разозлен ее безразличным, безмолвным сопротивлением.
- Да оставь ты ее, - сказал Гернут, который с каждой лишней секундой, проведенной в этом доме, нервничал все больше и уже начал жалеть, что они вообще сюда залезли.
Родри только зыркнул на него искоса. Снова тряхнул свою жертву.
- Слышала, с-сука?!
Все понимали, что он сейчас убьет ее - и только Лия, стоявшая в трех шагах от человека, который тряс чье-то женское тело, не могла понять, чего хочет этот человек. Зачем так гневно кривит губы? Зачем что-то требует от раздетой женщины? Наверное, он что-то кричит. Да, наверное. Но зачем? Неужели он не понимает, что она его не слышит? Почему бы ему не покричать на стол или на табуретку? Это будет хотя бы смешно. А так - не столько смешно, сколько странно и непонятно. И попахивает откровенным безумием. Впрочем, этот человек слеп. Он - лишь обитатель какого-то ее кошмарного сна. Как можно требовать от него осмысленных действий?

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

Родри, меж тем, было уже не остановить, и он бы зарезал ее прямо там, на месте. Не остановить… Если не знать, как.
Ягнин подошел к двери, выглянул наружу. Распахнул дверь.
- Пора сваливать… Родри, оставь эту корову. Она ж тупая, как дерево. Ее хоть полком еби - ничего не почувствует. Как там Герн говорил - дурочка местная. Юродивая. Насрать на нее бы - да только дерьма жалко. Пошли.
Родри, что-то прошипев, отпустил Лию. После сказанных Ягнином слов он просто не мог испачкать об нее свой нож. В конце концов, он не был лишен некоторой толики самоуважения.
И они ушли. Просто ушли. И прикрыли за собой дверь.

…И тогда Лия ненадолго вернулась в свое истерзанное тело. Боль сразу же набросилась на нее, как проголодавшийся зверь, но она постаралась не упасть. Схватилась за стену. Оперлась на стол. Сбивая на пол какие-то предметы, нашла бадью с чистой водой. Кое-как смыла кровь, отыскала свою одежду, и, механически натянув ее на себя, стала подниматься по лестнице - согнувшись в три погибели и плача от боли. «Мама не должна этого узнать…» - подумала она вдруг, но мысль эта, появившись, в тот же миг исчезла - в душе Лии царили пустота и безразличие, и никакая чужая боль - даже боль Элизы - ее в этот момент не волновала и не беспокоила. Двигаясь, как сломанная кукла, она кое-как дотащилась до постели и рухнула в нее, сразу забыв обо всем на свете. Ее тело осталось лежать внизу, делая вздох раз в полминуты, а она сама вошла в распахнувшиеся двери видения - болезненного, как беспрестанно льющаяся на затылок вода, горького, как отвар полыни…

16

Ветер ревел над городом, но люди не слышали его голоса. Свист и шептание, слова, приходящие из темноты, клубы пыли втрое выше человеческого роста, бешеное вращение флюгеров - никому не было дела до всех этих предзнаменований. Страшась теней, дети не спускались в подвалы и не поднимались на чердаки; раздраженные сквозняками, служанки постоянно закрывали двери и ставни, которые так и норовили открыться снова; на улицы, чтобы не быть сбитыми с ног потоками воздуха, в тот день старики старались не выходить. Они шептались между собой: «Что-то разгулялся сегодня ветер!», и об этом же, среди всего прочего, болтали и домохозяйки, и даже благородные вассалы Манскрена Леншальского, собравшиеся, но так и не отправившиеся в тот день на охоту, сквозь зубы кляли «эту чертову погоду». Но никого - если не считать детей, домашних животных и нескольких человек, у которых с ветром были особые отношения - никого больше сгущающаяся над городом тьма не напугала. Ни у кого и мысли не возникло сопоставить нынешнюю непогоду с ураганом двухгодичной давности - с тем самым ураганом, что до основания разрушил замок прежнего владельца острова. Да и то сказать - непохожи были эти два дня: этот, сегодняшний, и тот, когда под многотонными каменными плитами оказался погребен и сам старый граф, и вся его семья. Тогда ураган пришел, взял то, что ему было нужно, и ушел - и свидетелей его явления едва бы набралось больше десятка (все они были крестьянами из окрестных деревень). А ныне тьма сгущалась над островом постепенно - ветер как будто искал кого-то… или размышлял о чем-то… а обитатели Леншаля, привыкшие к весенним бурям, но ни сном, ни духом не подозревающие о скором пришествии наргантинлэ, время от времени поглядывали на чернеющее небо, и - кто с озабоченностью, а кто с ленцой - говорили друг другу: «Да, видать - буря будет! Не сладко ж морякам придется… Надо бы успеть белье снять». Сами они не опасались надвигающегося шторма. Город располагался в глубине острова, и только те, чьи родственники находились сейчас в море или жили на побережье, испытывали настоящее беспокойство. Интересно, чтобы они подумали, если бы узнали, что на побережье небо почти чисто, и ветер не врывается в дома и не хлопает дверьми и ставнями, не срывает развешанное белье с веревок, не поднимает пыль столбом в три человеческих роста? Тьма сгущалась только над городом. Ибо здесь, в городе, находился человек, который интересовал Меранфоля.
Вообще, месть Меранфоля может показаться странной - не сам факт мести, но ее осуществление: выбор жертв и слишком долгие периоды бездействия между появлениями ветра в этом мире. Но Меранфоль не воспринимал мир так, как видят его люди. Кроме того, он не жил в одном с ними времени. Он также не был «индивидуальностью» или «мыслящим, разумным существом» - хотя всем, кто с ним общался, включая и Лию, казалось, что именно так оно и обстоит.
Но это было не так.
Меранфоль… Он был слишком разным. Для одних - жестокой тварью, жадной до чужой боли, для других - бездумной стихией, для третьих (точнее - только для Лии) - прекрасным юношей-оборотнем, которому некогда «причинил вред» кто-то из людей… Пожалуй, ближе всего к пониманию его истинной сути была Элиза Хенброк. Для нее он был сном. Кошмарным видением. Призраком, восставшим из могилы. Чем-то, чего не должно быть, но что, вопреки всему, все-таки есть. Существом, не совместимым с логикой и тем, что зовется «здравым смыслом». Более того, когда такое существо приходит к вам в гости, становится несовместимым с логикой и здравым смыслом и ваше собственное поведение. Можно бояться, можно сожалеть о каких-то своих прошлых поступках, можно даже по-своему сопротивляться пришельцу, но любая попытка применить логику и здравый смысл по отношению к такому существу обернется лишь частью бессмысленного бреда, из которого будет состоять ваше недолгое с ним общение. Как, например, это было с Генриетой Руадье.
Оглядываясь назад, я прихожу к мысли, что и так уже написал о Меранфоле слишком много. У читателя уже наверняка сложилось определенное мнение об этом… создании. И это - либо «прекрасный печальный оборотень, которому злые люди причинили вред», либо «отвратительный подонок», либо «глупый, испорченный мальчишка, разыгрывающий из себя Великое Зло»… Увы, увы. Меранфоль не был ни тем, ни другим, ни третьим. Он не был цельной личностью, чем-то единым. Он был всего лишь сном, пришельцем из мира, где нет логики… но вынужденным для общения с людьми использовать какое-то ее подобие - ровно в той же степени, как и люди, проникавшиеся безумием во время общения с ним, становились вынуждены играть по его правилам. И, как правило, логика, которой он пользовался обычно, была ужасна - это была логика демона, логика мальчишки, с удовольствием обрывающего крылья бабочки или издевающегося над котенком - мальчишки, который вдруг обрел всесилие. Почему он выбрал такую непривлекательную маску? Но ведь он пришел сюда мстить, не так ли? Вот он и использовал то, что люди, которым он мстил, считали для себя «злом». В его собственном мире таких понятий, как Добро и Зло, не существовало.
Но даже и такой подход грешит излишней «разумностью». «Меранфоль пришел мстить…» Нет, он никуда не приходил. Попытаюсь объяснить с самого начала.
Меранфоль жил в темноте, заполненной непонятными, призрачными, меняющимися образами. Он сам был одним из этих образов - тенью, тянущейся куда-то… в место… состояние?.. которого он не мог достичь. Он ощущал свою ущербность. В другом конце намертво перекрытого туннеля - он знал это - находится женщина… находится существо, которое лишило его чего-то… чего-то очень важного. Возможности осознать себя самого как нечто целое? Чего-то несказуемо огромного (он не знал слова «мир», не мог вместить в себя это понятие) и удивительного? Красоты? Любви? Этих слов он тоже не знал. Мир, Красота, Любовь, Тепло и даже «Я» были для него одним целым - чем-то, чего его лишили… Лишила. Та женщина. Любовь и тепло, кстати, он не связывал с ней лично. Любовь и тепло просто были. Она тоже была. А потом она отняла у него все это и выбросила вон, в темноту. Он стремился обратно, но путь был закрыт, перегорожен, запаян намертво. Он продолжал стремиться, тянуться к ней, чтобы отобрать любовь и тепло, схватить, сжать… схватить ту женщину… выбраться отсюда…
К той темноте, где жил Меранфоль - или к ее окраинам - постоянно на протяжении своей жизни прикасаются, как прикасалась Элиза Хенброк, все люди без исключения. Эта темнота, заполненная образами, хорошо знакома человечеству. Она называется сном, сновидением. А если погрузиться в нее глубже обычного, то ее называют кошмаром. А если погружаться наяву, не засыпая толком, то - бредом. Галлюцинацией.
Но разве сны реальны? - закричит наш здравый смысл. Разве сны - не плод наших же собственных страхов и фантазий? Разве сны - не иллюзия, существующая только лишь внутри нас самих?
Меранфолю тоже казалось, что он имеет дело с чем-то ненастоящим. Образы текли мимо, постоянно меняясь и переходя во что-то иное. Окружающее не было «настоящим»… Впрочем, ничего «настоящего» вообще не было. Мира, где жило тело Элизы и жили тела еще нескольких миллионов людей, а также камни, деревья, облака, волны и пр. Меранфоль - в этом состоянии - вообще не воспринимал.
Но при этом он был лишь частью чего-то большего - правда, частью, живущей обособленно, почти замкнуто, отдельно от остальных частей. Для людей Меранфоль был монстром, таящимся на дне колодца сновидений. Однако у «колодца» имелось второе дно. В восприятии Старших наргантинлэ остаточное сознание человеческого существа - сознание, к чему-то стремящееся, пытающееся чего-то достичь - было подобно мазутной пленке, плавающей на поверхности водоема. Впрочем, процессу создания нового живого шторма она не мешала. До поры до времени Меранфоль и юный наргантинлэ почти никак не были связаны между собой. Но всегда наступает момент, когда живой ураган должен родиться, должен переступить за пределы себя, должен стать уже не просто набором стихийных компонентов, но чем-то большим, чем-то, что в полной мере может называться «живым». Это подобно посвящению, инициации - в этот момент Старшие дарят крохотную часть своих знаний, крохотную часть самих себя новичку. Дарованные знания чрезвычайно разнообразны - они касаются всего в мире видимом и многого в невидимом мире. Новичок получает не ворох сведений, но способность воспринимать все, о чем упоминают Старшие в своем «повествовании» - его сознание словно расширяется, переходит на принципиально иной уровень восприятия. Теперь общение наргантинлэ и Меранфоля стало возможным. Меранфоль впервые смог проникнуть за пределы снов, в мир вещей, где жила Элиза. Переходя, он становился частью живого ветра - тысячной или даже миллионной его составляющей, крохотной частичкой памяти - при этом наконец-таки ощущая себя чем-то единым целым, обладающим силой и собственной волей. Были и другие частички - тысячи душ и элементов стихий, из которых собирается наргантинлэ. Старшие никогда не воровали - они брали лишь то, что отвергала сама жизнь - и их не интересовали подробности прежнего существования тех, кого жизнь выбросила на свалку. Раздробленный камень, сломанный саженец, отравленный ручеек, задохнувшийся во сне младенец… Это были даже не души - зачатки душ, и Старшие наргантинлэ терпеливо собирали их, томящихся во снах, гниющих, лишенных силы, пристанища и крова - собирали всех, обреченных на медленное угасание и смерть. И из гекатомб духовного шлака рождалось новое существо, не принадлежащее миру вещей и миру логики. Стихия, обладающая собственной волей и собственной жизнью - но отнюдь не добрым сердцем и мягким нравом!
И человеческой частью в юном наргантинлэ был Меранфоль - его воспоминания, его душа. При этом, даже став ветром, он всегда оставался во тьме, в снах - пусть наргантинлэ вплел его нить в полотно своей сути, но и прежняя связь с миром людей, с Элизой не исчезла окончательно - и он слишком часто стал пытаться понять: а что он есть сам по себе, без той силы, которая зовется черным ветром?
Эти попытки ни к чему не привели, лишь обострили его желание вернуться туда, откуда он был выброшен в темноту, вернуться не черным ветром - но самим собой. Почему он был выброшен? В этом виновата та женщина из его снов, он это знал. Но что заставило ее так поступить? Он тянулся к ее сознанию - и находил ответы: те ответы, которые Элиза давала сама себе, ее оправдания, которые он принимал за истину. Так постепенно выкристаллизовался круг виновных: сама Элиза, граф Эксферд (отец, не ставший заботиться о ребенке), Рихарт Руадье (ведь из-за надежд на его милости Элиза убила своего сына), и доктор Иеронимус Валонт. А он-то тут, казалось бы, при чем?.. Однако Элиза до сих пор с большой нелюбовью вспоминала этого человека - за то, что он дал ей плохое «средство» и тем самым, в конечном счете, заставил совершить грех детоубийства собственными руками. Для Меранфоля это означало, что сей человек уже пытался убить его - правда, неудачно. Следовало его навестить.
Однако его размышления в свивающихся потоках ветров над городом сводились к другому. Он так и не узнал, где искать Элизу. Да и остальных он нашел случайно. Сначала почувствовал кровь Руадье в одном из людей на корабле, выбранным им в качестве очередной игрушки - в то время, когда он странствовал по мирам и морям, поглощая чужие души для того, чтобы лучше понять свою. Но чужая память не приносила желанных плодов - она становилась всего лишь набором отрывочных фактов, не способствующих пониманию, не вела к новой инициации, переходу к следующей ступени развития. Он менялся, но медленно, очень медленно… Правда, покопавшись в этом ворохе, Меранфоль сумел извлечь из него нечто полезное: он узнал, что есть вещи, которые люди считают «злом» и которых страшатся - и с успехом применил свое новое знание в замке сэра Рихарта. Далее его путь лежал на север. В мире смертных прошло четыре года, прежде чем он достиг Леншальского Замка, но для Меранфоля время текло совсем иначе. Выпив разум Эксферда, он так и не получил того, чего хотел - Эксферд не знал, где теперь живет Элиза. Вряд ли это знал врач, но вот зато Элиза прекрасно помнила, где он живет. Правда, врач теперь пребывал не совсем там - однако все же достаточно близко, чтобы не возникло трудностей с его обнаружением. Меранфоль собирался посетить его… И когда это произойдет, на три четверти его долг будет уплачен.
С каждой новой поглощенной душой он терял часть себя, становился все более безумным. Противоречивые желания, противоречивые воспоминания тянули его в разные стороны, и хотя обуздать их было легко, еще один элемент дисбаланса отнюдь не прибавил ему «нормальности», а его поведению - осмысленности и доброжелательности. И без того он был чудовищем. А теперь вдобавок он почувствовал вкус крови и ощутил сладость чужой боли. Ведь души, которые он собирал, принадлежали отнюдь не ангелам…

…Старик зябко кутался в подбитый мехом плащ. Плащ был пыльный, давно нечищеный, но старик не замечал этого. Он давно смирился с грязью, разъедавшей его жилище. Все скрывала пыль, бронзовые предметы покрылись патиной, в одежде жили мелкие кусачие насекомые, в шкафах пауки плели свои сети, из влажных пятен на потолке время от времени капала вода, все было грязно, все дышало тлением… И лучшим (и единственным) способом избавиться от грязи было перестать замечать ее. Он превосходно освоил этот способ.
Пока его трясущееся тело содрогалось от холода или от голодных спазм, его ум был далеко… Его ум тревожили воспоминания былых лет - тех лет, когда он был врачом. Лет, которые (как он понимал теперь) были зенитом его жизни. Его блестящая карьера оборвалась, едва начавшись. О его торговле различными «средствами» стало известно Церкви: кто-то покаялся на исповеди. Тайной исповеди, как бывало не раз, пренебрегли, оправдывая ее нарушение тем, что «иначе нельзя», «надо остановить зло» и т. п. Был извещен граф. Эксферд спихнул, как обычно, это дело бальи, но бальи, чувствуя неудовольствие сеньора, не стал долго разбираться. Иеронимуса Валонта, кричащего во все горло, что он уважаемый житель свободного города, отволокли в тюрьму. Стало известно, что он продал нескольким женщинам снадобья, прерывающие беременность, и еще двум или трем - различные яды, будто бы «для крыс», но не оставляющие после использования ярко выраженных следов отравления. Для чего клиенткам нужны эти яды, для каких особенных «крыс», он спрашивать избегал - только брал с них вдесятеро дороже. Этих фактов с лихвой хватило, чтобы сначала подвергнуть Валонта пытке - а потом, уже на основании того, что он сам о себе рассказал, конфисковать все имущество и на десять лет сослать на рудники. С запретом до конца жизни заниматься лекарским делом. Он мог еще благодарить судьбу, что его не сожгли - бальи пришил ему «всего лишь» соучастие в нескольких убийствах. Если бы им занялись Псы Господни, меньшим, чем обвинением в чернокнижии, он бы не отделался. Десять лет на рудниках, еще двенадцать - подсобным рабочим на какой-то ферме. Потом ферма разорилась, новые хозяева выгнали его на улицу, и он вернулся в город. Здесь, совершенно случайно, он встретил одного из своих прежних коллег. Это был пожилой аптекарь, когда-то учившийся с ним вместе в Къянлатском Университете. Правда, аптекаря прогнали, когда он был то ли на первом, то ли на втором курсе, в то время как Валонт закончил Университет с отличием и даже получил степень магистра. Было время, когда Иеронимус перестал здороваться за руку со своим старым знакомым - где он и где какой-то жалкий аптекарь! Теперь же он униженно просил того вспомнить о «былой» дружбе. Аптекарь взял его на работу. У него была и своя корысть - он надеялся многому научиться у бывшего магистра медицины. Однако… десять лет каторги, потом еще двенадцать, когда он и близко не подходил к своему прежнему ремеслу. Он многое забыл. Его руки тряслись, когда он смешивал лекарства. Полезность его оказалось весьма сомнительного качества. Кроме того, как только у него заводились денежки, он спешил их пропить - ему не хотелось задумываться над тем, во что он превратился, кем был и кем стал. Потом аптекарь перестал пользоваться его услугами - и, как следствие, перестал платить Валонту. Для того наступили тяжелые времена. Иногда, скорее из жалости, в аптеке ему давали какую-нибудь подсобную работу, но это происходило так редко, что заработанных денег не хватило бы даже на пропитание. Валонт же всегда покупал па них выпивку - побольше и подешевле. Питался он тем, что находил на помойках. Он пробовал просить милостыню, но однажды его за это самое избили стражники, и новая встреча с представителями закона так его напугала, что больше садиться на улице с глиняной чашкой он не осмеливался. У него была маленькая каморка под чердаком, куда он въехал, когда еще работал в аптеке - и выселять его оттуда, вроде бы, пока никто не собирался. А, может быть, хозяева просто забыли об этой каморке. Так или иначе, в ней он теперь проводил большую часть своего времени, спасаясь от голода и убогости окружавшей его обстановки воспоминаниями о времени, когда он был богат и известен. В его памяти случались странные провалы - он не помнил многого, что происходило совсем недавно, но зато легко вспоминал события тридцати- или сорокалетней давности.
Вдруг… Что-то отвлекло его от запутанных и бессвязных мыслей. Еще не совсем ясным взглядом он посмотрел вокруг. Смешно, но на миг ему показалось, что он здесь не один…
Тень вырастала из дальнего угла комнаты - поднималась и чернела на глазах. Тень, очертаниями смутно напоминающая человеческую фигуру. Иеронимус Валонт тихонько заскулил и, забравшись с ногами на кровать, попытался вжаться в стену. Тень неумолимо приближалась - медленно, не спеша, зная свою силу и власть над ним.
«Это бред, - подумал он. - Сон, галлюцинация. Это не на самом деле».
Так он пытался себя успокоить. Тщетно. Чем ближе подходила тень, тем сильнее ужас сжимал его горло. Оборванные мысли о том, что «это не настоящее» не помогали. Тени не было никакого дела до его мыслей. Она просто была. Здесь и сейчас.
Когда наргантинлэ приблизился вплотную, у Иеронимуса Валонта отказало сердце. Словно ангел смерти, черный ветер прикоснулся к нему и забрал его душу. Так же неспешно повернулся и пошел прочь. А потом оболочка поглощенной души раскололась, и…
Он взорвал этот дом, выбил ставни в аптеке, смешал в одно водопад разбитых склянок, сорвал крыши с нескольких домов по соседству, а заодно - убил нескольких людей, случайно оказавшихся поблизости. Поток чужих эмоций был слишком силен, Меранфоль, не отвлекаясь больше на внешний мир, занялся изучением памяти своего нового приобретения, и природа черного ветра - разрушение - проявилась в полной мере. Крутящимся смерчем поднялся он в небеса. К счастью для прочих обитателей города, здесь его больше ничего не интересовало. Но рев ветра, грохот его вознесения, тяжелый, как удар молота, слышали все. Все видели облако пыли, поднявшееся над городом - все, что осталось от дома, из которого вышел наргантинлэ. И многие словно очнулись - почти все горожане внезапно осознали, насколько были близки в этот день к смерти. Еще много дней они были подавлены случившимся - на один миг их привычный мир раскололся, и что они увидели? Почти ничего. Но столп поднимающегося в небо смерча - как луч черного солнца: обещание, предвосхищение того, что в конечном итоге ждет нас всех. И многие содрогнулись. А многие упали на колени и взмолились к Джордайсу о милосердии.

* * *

- …Лия Солнечный Свет, почему ты грустна? Твои одежды поблекли, что осмелилось оборвать твой смех?
- Не спрашивай, Меранфоль, я не хочу говорить об этом.
- Мне больно видеть твою боль, Лия Солнечный Свет. Я хочу понять. Что-то не так на земле, откуда ты родом?
- Все так, - она чуть усмехается. - На земле все как обычно. Там всегда было много мерзости, ты сам это прекрасно знаешь. Но сегодня я не хочу говорить об этом.
- Кто-то из людей осмелился причинить тебе вред?! - спрашивает он, едва сдерживая бешеную ярость.
- Я не хочу говорить об этом, Меранфоль!
- Я тоже. Но я обещаю тебе - я найду этого человека, Лия Солнечный Свет… Я…
Она чуть пожимает плечами. Ей все равно. Ее одежды - сизые и серые и подобны по цвету блеклому пасмурному небу. Она сегодня не Свет. Она - дождь, осень, промозглые сумерки, слезы, серые облака…

17

Что-то трясло ее и давило на плечи.
- …Господи, да что же это с тобой?! Лия! Очнись, очнись, девочка моя любимая…
Громкие звуки. Чьи-то рыдания. На ее шею и подбородок падают влажные капли… Быстрее, чем обычно после видения, она приходила в себя. Сначала вернулась способность управлять своим таном, и только потом - привычные чувства… Да ведь это же ее мама плачет! Она приподнялась на кровати и обняла Элизу. И сразу же почувствовала боль в низу живота. Ощущение влаги и какой-то нечистоты… И вот тут она все вспомнила. И разрыдалась вместе с Элизой.

…Были и слезы, и расспросы (весьма неприятные для Лии, но Элиза понуждала ее говорить, а она себя - отвечать), и сочувствие, которое почему-то злило и раздражало Лию, а Элизе все казалось, что ее сочувствия мало, что надо сказать что-то еще, сделать что-то еще, чтобы девочка перестала ощущать свое одиночество, как-то помочь ей… Однако она видела, что все ее усилия тщетны, и ее боль за Лию удваивалась от осознания собственного бессилия.
- Подонки… нелюди… Кто это были? Ты знаешь, кто это были, Лия?
Она чуть наклонила голову и произнесла:
- Да.
Элиза нашла в себе силы промолчать и не торопить Лию, снова задавая ей тот же самый вопрос.
- Их было четверо… и, кажется, еще один - но он не… не притронулся ко мне… стоял в стороне… Я не знаю, кто они были, я не знаю никого из них… кроме одного. Там был Гернут.
Элиза ахнула.
- Гернут? Из Фальстанов? У которых мы жили всю зиму?
Лия кивнула, еще ниже склонила свою голову и прошептала:
- Да.
Элиза пребывала в полной растерянности.
- А ты… ты в этом уверена, дочка? Может быть…
- Уверена! - крикнула Лия, и слезы снова брызнули у нее из глаз. Рыдания снова подступили к горлу - она согнулась, захлебываясь слезами, а Элиза держала ее за плечи и осторожно, но как-то механически, гладила по голове, спине, плечам, пытаясь успокоить. Вопроса об уверенности Лии она предпочла больше не касаться - по крайней мере, пока. Она понимала, что, продолжая в таком духе, вызовет у Лии новый приступ истерики - и ничего больше не добьется. Но она сделала последнюю попытку реабилитировать Гернута в собственных глазах и хоть как-то выправить эту чудовищную картину.
- Это он… стоял в стороне?
По тому, как задвигалась Лия, елозя головой по ее груди, стало ясно - нет. Несколькими секундами позже Лия подтвердила это и на словах.
- Нет!.. Он… был с ними… когда…
Дальше ничего нельзя было понять.
Ей было трудно поверить, что один из Фальстанов, на которых она готова была молиться, сделал с ее дочерью такое. Теперь в ее душе происходила сильнейшая ломка - и Элизе в этот момент было лишь немногим легче, чем ее приемной дочери. Ведь получалось, что теперь ей нужно будет выступить против своих благодетелей - упечь их сына в тюрьму.
Внезапно еще одна ужасная мысль осенила ее.
- А Жан? Жан был с ними?
Лия снова замотала головой и прошептала: «Нет».
Но Элизе нужно было убедиться.
- А он не мог быть… Тем, который… не подходил, но…
- Нет! - закричала Лия. - Это был не он! Не он, слышишь!..
У Элизы полегчало на сердце. Гернут - паршивая овца, вот и все. Как говорится, в семье не без урода. Тяжело, конечно, будет Кларину узнать от нее о злодействе собственного сына, тяжело и ей самой будет говорить Кларину об этом, но что ж поделать… Никто на свете не значил для Элизы больше, чем Лия. PI «благодетели», сломавшие счастье ее дочери, мгновенно переходили в разряд «посторонних», которым она ничего не должна, или даже «врагов», которых она была готова возненавидеть, если Кларин возьмется защищать своего сына. Когда она пришла домой и обнаружила, что многие вещи в доме перевернуты, а Лия лежит без сознания, был поздний вечер. Сейчас, за всеми их разговорами, дело близилось к полуночи. К Кларину она пойдет завтра с утра… Или днем… Ох, ну и устроит она им веселую жизнь, ох и устроит!..
«И все-таки, - подумала Элиза, - как хорошо, что Жан тут ни при чем…»

* * *

- Гернут! - пронзительный крик Февлушки прокатился по двору. - Слышь? Тебя отец зовет!
Гернут оторвался от конской упряжи, которую осматривал, проверяя, не поистерлась ли где, и неспешно пошел через двор. Когда поравнялся с рябой Февлой, та добавила: «В амбаре он», - и побежала дальше по своим делам. А Гернут пошел в амбар. Никакого беспокойства он не ощущал. Он шел уверенно, неторопливо, развернув плечи… Что, интересно, отцу от него понадобилось? В последнее время отношения у них стали почти дружескими. Гернут исправно делал работу по дому, заботился о жене, не отлынивал от отцовских поручений - и Кларин вновь стал считаться с его мнением. Это льстило Гернуту. И, направляясь в амбар, он полагал, что Кларин хочет, чтобы он помог ему в каком-то домашнем деле…
Первый удар свалил его с ног, второй - расквасил нос, третий - взорвал фиолетовое солнце в правом глазу. Пытаясь отползти и хоть как-то закрыться от сыплющихся на него отовсюду ударов, Гернут, прошамкав разбитыми губами, выдавил из себя непонимающее:
- Батя… За что?!.
Кларин приподнял его за грудки и швырнул об стену. Амбар был выстроен крепко, надежно, на века - так что стена даже не содрогнулась, когда грузное тело Гернута впечаталось в бревна. Тот сполз вниз, потом - уже с видимым трудом - стал подниматься.
- Я тебе покажу «за что»!!! - цедил Кларин, отпуская своему ненаглядному сыну одну затрещину за другой. - Я те покажу, как по чужим дворам шастать!!! Я тебе покажу, как соседских девок насильничать, говно сопливое, ворюга сраный, выродок… Своей жены мало, что ли? Девка соседская потребовалась?! Да что ты в ней нашел, в этой уродке?! На галеры захотел?! Вижу, зря я тебя тогда вытаскивал из тюрьмы, ох, зря!..
Гернут смог, наконец-таки, что-то сказать - почти неслышно, так как его губы в этот момент в амбарной полутьме больше всего походили на букет алых распускающихся роз.
- Батя, - сказал он, глотая кровь, - да кто ж вам такое про меня сказал?!.
- Дурак! - прорычал Кларин, прикладывая сынка об стену еще раз. - Вырос уже вроде, а все дурак дураком… Ты что, - спросил он почти ласково, - думал, что никто ничего не узнает? Думал, что так и надо, да? Как гадить - тут ты мастер! А расхлебывать кто за тебя будет?! Снова я? Ну нет уж, довольно!.. Хватит!..
- Батя, - захныкал Гернут, - да я ее… да я никогда… даже пальцем… Откуда она знает, она же слепая!..
- Слепая, значит… - повторил Кларин, нанося Гернуту страшнейший удар в висок, от которого тот потерял сознание. - Значит, слепая…
Выходило, что старуха все-таки была права. Эта слепая дурочка не обозналась. Гернут со своими дружками и правду побывал у нее… в гостях.
Он перевел дух, потер кулаки и задумчиво уставился на тело сына, валяющееся у его ног. Ну и дурак, прости Господи… Это ж надо - снасиловать слепую и при этом умудриться себя выдать! Он что, ей представлялся там, что ли? Вот балбес великовозрастный…
Разговор у Кларина с Элизой был тяжелым. Сначала, узнав о несчастье, Кларин даже проявил сочувствие. Но когда бабка начала верещать, что его сын был там - чуть не убил ее на месте. Да что она несет, дура старая, совсем из ума, что ли выжила?!. Однако бабка твердо стояла на своем. Объявила, что расскажет об этом всей деревне - а потом еще к бальи пойдет, и тот уж разберется - при чем тут Гернут или не при чем. Упоминание о бальи взвинтило Кларина еще сильнее, однако и заставило сдержать гнев и прислушаться к словам Элизы. Ведь пойдет же бабка, в самом деле пойдет, да еще и на весь мир опозорит! Доказывай потом, что Гернут чист как агнец… И вот тут Кларина взяло сомнение. А может Гернут и вправду… того? К тому же, кто-то из односельчан на днях видел его в компании старых дружков - о чем незамедлительно и донес Кларину, да только он, дурак, мимо ушей все это пропустил… Потому как думал, что Гернут вроде бы исправился. А что кого-то из своих прежних приятелей повстречал - не беда, быстрее поймет, что они ему не пара… Так размышлял Кларин, часто бывавший суровым со своими детьми, но всегда готовый защищать их от чужих. И вот, на тебе, пожалуйста!.. Ах, как подвел его Гернут, как подвел!..
Кларин сокрушенно покачал головой.
Старуху все-таки удалось уговорить повременить с жалобами. Пришлось наобещать с три короба - и что он с Гернута шкуру спустит, и что сами сообщников его куда быстрее найдут, чем сможет бальи. Но Элиза невысоко оценила его последнее обещание. «Все равно к бальи пойду! - уперлась она. - Пусть на весь свет опозорю, но нечего было Лию мою трогать!..» «Погоди, мать. - пытался урезонить ее Кларин. - Вместе пойдем. Дай я только сначала со своим разберусь… узнаю, что да как… И на весь свет позорить нас тоже погодь-ка. Потому как не только Гернут там был, и он-то уж никуда от тебя не денется, а вот дружков его спугнуть так ты можешь запросто. Ищи потом ветра в поле…»
Он уговорил Элизу отложить поход в город до завтра. Затем позвал Гернута, отвел на нем душу и стал думать, что делать дальше. Позориться из-за Гернутовской глупости ему совершенно не хотелось. Значит, надо будет умащивать старуху, везти ей деньги, жратву, просить, чтоб про Гернута бальи ничего не говорила. Ну, допустим, это устроить можно. Однако ежели Гернут тут ни при чем, то кого тогда бальи ловить-то?..
Он сходил к колодцу, набрал воды и опрокинул полное ведро на Гернута. Тот зашевелился, застонал, открыл глаза… попытался отползти. Кларин приподнял его и привалил к стене, придерживая за плечи, чтобы Гернут снова не упал.
- Кто с тобой был? - спросил он.
У Гернута больше не было сил сопротивляться. Соображал он не очень хорошо, в глазах двоилось, голова раскалывалась от боли - больше всего ему хотелось сесть и сидеть, не шевелясь. Он назвал имена - только чтобы его оставили в покое.
- Вот что, - сказал Кларин. - Я тебе сейчас дам денег. Пойдешь, отыщешь своих дружков. Скажешь - пусть сматываются с острова к чертовой матери, потому как бальи их уже ищет. И если их найдут, то вас всех - и тебя, слышишь, ты, придурок? - пошлют на галеры. Понятно? Понятно, спрашиваю?
- Д-да…
- Ну, а если понятно, чего стоишь, как пень?!. Пош-шел!.. - И, выдав сыну на прощанье здоровенного пинка, Кларин вышвырнул его из амбара.
Вечером он отправился к Элизе. Поехал на телеге, загрузив ее самой разнообразной снедью. Поехал не один - с Жаном. Тот помог ему перенести мешки, корзины и бочки в дом. Поначалу Элиза сопротивлялась, пыталась их остановить, но Кларин ее не слушал, а Жан, молча дивившийся отцовскому добросердечию, полагал, что Элиза противится так, для виду, и скоро перестанет возражать. Так и случилось. Потом Кларин отослал сына, зашел с Элизой в дом и поговорил с ней серьезно. У него тоже не было сомнений, что Элиза быстро смирит свою гордость. Поруганная девичья честь кое-чего, конечно, стоит, но едва ли она бесценна, как они, может быть, воображают. Натуральный товар всегда весомее гордости. Ему ли этого не знать.
Он держался обстоятельно, говорил размеренно, спокойно. Поначалу Элиза его и слушать не хотела. Но он был уверен - это тоже так, больше для виду. И продолжал говорить. О том, что никому пользы не будет, если Гернута на рудники пошлют. О том, что во всем виновны дружки его - споили, значит, сына, и с собой потащили, а он с ними и поперся, дурак… О том, что Гернут уже наказан лично им, Кларином, и наказан еще будет - ох, и не сладко же ему придется, ох, не сладко! О том, что Гернут уже во всем признался и дружков своих назвал - завтра, значит, как к бальи пойдем, про них ему все скажем. Не уйдут, мерзавцы, от суда праведного! Только просьба вот одна-единственная - не губить парня, ничего бальи про него не говорить, а уж мы бы вас, матушка Элиза, не забыли бы, век бы благодарили, и в долгу бы не остались… опять-таки, зима скоро. Как зиму зимовать будете, а, матушка Элиза?
И он уломал ее. Про Гернута Элиза обещала бальи ничего не говорить. Потому как действительно - гордость гордостью, но кто им поможет, если не Кларин? Ну, донесут они на его сына, сошлют Гернута на рудники или на галеры отправят - а дальше что? Снова зимой лапу сосать да замерзать в этом доме заживо? А Лия… Так ведь ради нее Элиза и старается - чтобы не померла девочка с голоду, не околела тут, как нищенка последняя.
- …Ну, договорились, значит, - сказал Кларин, вставая. - Извиняйте, что вышло так - да только теперь-то чего уж… Ну, бывайте. Пойдите к нам навстречу - и мы к вам навстречу пойдем. Век помнить будем.
Он вышел, а Элиза, закрыв за ним дверь, попыталась сосредоточиться на домашних делах - не притрагиваясь к принесенным мешкам и корзинам. Этим можно будет заняться попозже. Потом. Когда уже не будет так мерзко на душе. Когда она наберется достаточно духу, чтобы поговорить с Лией - та уже не маленькая, должна понять… Ради нее ведь все это. Не прожить ведь им без Клариновой помощи ни эту зиму, ни следующую.
Только любая кухонная утварь, за которую она бралась, валилась у нее из рук. А наверху, уткнув голову в одеяла, беззвучно рыдала Лия. Она не слышала беседы матери с Кларином, но знала, кто приходил в их дом.

* * *

- …Тетка Лара! - позвал Гернут.
- Чего тебе?! - недобро откликнулась старуха, щуря покрасневшие глаза. Дом, к которому подходил Гернут, был перекошенным, потемневшим от времени и уже начинающим разваливаться. Забор покосился, огород порос сорняками. Кто-то начал чинить прохудившуюся крышу, да так и не довел дело до конца - бросил, залатав самые крупные дыры.
- Ягнин дома?
- Нету его, - все так же недружелюбно ответствовала старуха.
- А куда пошел, не знаете?
- Не знаю, - буркнула Лара. - С утра смылся, ничего не сказал. Опять небось, пить пошел, пьянь подзаборная…
- Так куда же он пошел - кабачок-то ведь, говорят, закрыли?
- А черт его знает, куда он пошел, ирод проклятый… Может, на выселки. Там, говорят, Хроль самогоном торгует.
- Спасибо, теть Лара! - и Гернут пошел дальше. Где Хрольтан живет, он знал. Путь туда был неблизкий, а вернуться домой хотелось засветло. Отца сейчас злить - самое последнее дело. Ведь и зашибить может, с него станется.
Дома у Хрольтана он нашел и Ягнина, и всю честную компанию - кроме Мануэля. Комната, где за столом сидели трое его приятелей, казалось, плавала в тумане - старик снова разжег свою трубку и надымил так, что хоть топор вешай. Однако гостям болтливого старика дым никак не мешал. Они вольготно расположились вокруг стола, в центре которого высилась огромная бутыль, до половины наполненная мутной желтоватой жидкостью. Ольвер, упираясь затылком в стену, откинулся на лавке, Родри, сидевший на табуретке, казалось, растекся по столу, положив голову на локти, и лишь Ягнин, вроде бы, еще малость соображал. Когда Гернут вошел, Ягнин молча приподнял стакан - как бы в его честь. Родри с трудом повернул голову и глупо улыбнулся во весь рот.
- Ба! - сказал он с пьяным восторгом. - Кто пожаловал!..
- Муженек наш! - выдохнул Ольвер, произнося слова каким-то неестественно высоким, захлебывающимся голосом. - Муженек наш пожаловал! - К концу фразы он почти сорвался на крик.
Старик Хрольтан, сидевший у печки, весь в клубах дыма, медленно вытащил трубку изо рта и безразлично-доброжелательно кивнул гостю.
- Пьете, значит? - сказал Гернут, подходя и упираясь кулаком в краешек стола. - Значит, пьете…
- Д-давай с нами! - восторженно предложил Ольвер, бросаясь наливать по новой. Гернут жестом остановил его.
- Случилось что? - абсолютно трезвым голосом спросил Ягнин. У него был нюх на неприятности.
- Поговорить надо, - бросил Гернут, снова оглядывая всех.
- Ну так говори! - снова закричал Ольвер, желая помочь своему нерешительному другу. - Ты говори, говори!..
- Закрой пасть, - сказал Ягнин.
- Не здесь, - негромко произнес Гернут и вышел на крыльцо.
Почти сразу же следом за ним из дома выбрался Ягнин, которого покачивало только слегка. Следом за ним, хватаясь за все, что под руку попадется, вышел Родри. Самым последним появился Ольвер, едва стоявший на ногах. Глаза у него были мутными, как та бутыль на столе - было ясно, что он ничего не понимает и не поймет… Ну, да и черт с ним. Главное, чтоб до остальных дошло.
- Узнали про нас, - сказал Гернут, посматривая попеременно то на Родри, то на Ягнина. - Ну, про девчонку. Теперь бальи всех ищет.
- Всех? - переспросил Ягнин.
- Всех. Видел, наверное, кто-то, как из дома выбирались.
- Да кто там видел, там не было никого!.. - растягивая слова, начал было Родри…
Ягнин остановил его.
- Спокойно, не заводись. Кто нас видел, Герн?
Тот пожал плечами и постарался врать как можно убедительнее.
- Не знаю. Отец не сказал. И избил меня - видите… Сказал, что нас всех видели.
- И узнали? Чегой-то мне не верится, что без тебя тут…
- Узнали, узнали… - перебил его Гернут. - Вы ж у меня на свадьбе были, забыли, что ли?
Некоторое время Ягнин молча осматривал его, потом бросил:
- Ну, и че теперь дальше?
- Да вот то, - заторопился Гернут, - что вам отсюда уезжать надо. А то найдут ведь. И на рудниках - или на галерах - потом лет двадцать гнить будем… Убираться надо, пока не поздно.
- Убираться? - переспросил Ягнин. - Это с острова, что ли?
- Ну да, - сглотнул Гернут.
Ягнин хмыкнул.
- Чтобы с острова уплыть, деньги нужны. У тебя есть деньги, Родри? (Родри отрицательно покачал головой, не переставая, впрочем, при этом враждебно смотреть на Гернута). У него нет. У меня тоже нет. И у этого, - он кивнул на Ольвера, пребывающего в полной прострации, - тоже нет. Как мы отсюда без денег свалим?
- Вот деньги, - сказал Гернут, доставая кошель. - Здесь достаточно, чтобы вам всем с острова хоть завтра уплыть. Не истратьте только все под этим делом, - он щелкнул себя по горлу. - И Мануэля с собой захватите, не забудьте.

* * *

…Когда он вернулся домой, Кларин с порога завернул его обратно. Вышли в сени.
- Ну, что? - спросил отец, в упор глядя на Гернута.
- Все сделал, как сказано… - произнес Гернут, опуская глаза.
- И деньги отдал?
- Отдал.
Кларин заскрежетал зубами. У него поперек горло стояло то, что приходилось платить этим ублюдкам, чтобы они убрались с острова.
- Когда они… отчалят?
- Не знаю… На днях… Завтра, может…
- Балбес! - Кларин размахнулся и закатал Гернуту оплеуху. - На днях!.. Ничего по-людски сделать не можешь… Вот споймают их, а следом - тебя, посмотрим, как запоешь, дурак…
Они вернулись в дом. Жалко, конечно, денег, но заплатить было необходимо. Завтра они с Элизой пойдут до бальи и сообщат, что Гернут как будто бы видел старых своих приятелей, вылезавших из старухиного дома. Про Гернута старуха ничего не скажет. Но допустить, чтобы бальи поймал его дружков, нельзя ни в коем случае. Потому как бальи быстро их расколет: узнав, что Гернут на них донес, дружки мигом заложат и его тоже. Поэтому пусть их ищут… и не найдут. Время пройдет - глядишь, Элиза и успокоится. А эти ублюдки… авось на каком-нибудь другом острове сгниют. Все равно по таким петля плачет. Это с первого взгляда видно. Где-нибудь они свое все равно да получат.

18

Прошло полторы недели. Дружков Гернута так и не нашли. Элиза хотела снова идти к бальи - с тем, чтобы выдать Гернута, но Кларин снова - и на этот раз куда с большей легкостью - отговорил ее. Она смирилась. Принимала от него деньги и продукты. Ждала, когда же все-таки поймают насильников. Но втайне уже отчетливо понимала, что никто никого не поймает. Скрылись они куда-то. Сбегли. Залегли на дно. Только Гернут и оставался на виду… Так про него она уже с Кларином договорилась. И нарушить договор, тем самым отказавшись от помощи богатого соседа, она не могла. Не смела.
Одно грело душу - Гернут свое, вроде бы, получил. Кларин разукрасил ему рожу синяками. Вся деревня могла видеть это, хотя никто толком не знал - почему и за что. Кларин открылся только жене - когда та, еще в первый день, набросилась на него с руганью и криками: «Что ж ты сына калечишь, нелюдь!» Кларин, сдержав гнев, отвел ее в сторонку и все по порядку рассказал. Ринвен поначалу не поверила, взбеленилась: «Наговаривают они на нашего!» Кларин рявкнул на нее и приказал заткнуться - чем и убедил в своей правоте. Вместе стали думать, что делать дальше. Сальде, жене Гернута, они ничего говорить не стали. К чему? И без ее мнения обойдутся. К тому же она была на последнем месяце, вот-вот должна была разрешиться от бремени, и ссорить ее с мужем, даже таким непутевым… Зачем?
Элиза тоже никому ничего не рассказала. Даже Ульрике. Душа у соседки добрая - но язык без костей, а договор с Кларином Элиза соблюдала. Хотя подчас молчать становилось почти невыносимо. Но она молчала. Расскажешь - и что потом ответишь на вопрос, почему Гернута бальи не сдала? Ответишь, что купил ее Кларин за мешок муки, корзину грибов и бочонок соленых огурцов? Нет, так не ответишь. Стыдно.
Ульрика сочувствовала ей, жалела Лию, навещала их едва ли не каждый день, приводила с собой Вельгана - чтоб помогал по хозяйству. Вельган не отказывался, хотя работа на чужом дворе отнюдь не доставляла ему удовольствия. Работа вообще не доставляла ему удовольствия. Она просто была привычна. Он давно уже усвоил, что проще сделать то, что просят или требуют, чем ругаться и спорить. Так что в деревне его считали трудолюбивым парнем, хотя и малость глуповатым. В чем-то он был похож на вола - неторопливый, полусонный, равнодушный ко всему на свете. Хотя нет, не ко всему… В жизни Вельгана тоже были свои маленькие удовольствия. Пойти на речку, искупаться или посидеть в тишине, половить рыбу. Поспать утром подольше. Зайти вечером за сарай, убедиться, что никого поблизости нет, вызвать в своем воображении одну из соседских девчонок, засунуть правую руку в штаны…
Так что нельзя сказать, что Вельган был равнодушен абсолютно ко всему на свете.
Но когда Ульрика начала рассказывать Элизе про то, что недавно произошло в городе - про то, как демон-ветер разрушил несколько домов, и, визжа во всю глотку, взлетел в небо - Вельган только зевал и думал: «Когда ж мы домой пойдем?» Эту историю он уже слышал. И не раз. Ее рассказал Ульрике какой-то знакомый торговец. Теперь об этом знала уже вся деревня. И Вельган присутствовал на большей части пересказов. Он выучил эту историю уже наизусть, но молчал, не злился и не раздражался, когда Ульрика снова начинала ее пересказывать - и каждый раз ее рассказ был чуть длиннее, чем прошлый. Он вообще был терпеливым, как вол, этот славный соседский парнишка.
Элиза, слушая Ульрику, искренне ужасалась и удивлялась. И хотя ей всегда были интересны деревенские сплетни, на середине рассказа она вдруг поняла, что предпочла бы не знать этой истории. Сие открытие удивило ее. Что тут не так, что неправильно?.. Ей казалось - еще минута, и она поймет, что. А Ульрика продолжала говорить, расписывая все новые подробности и не обращая никакого внимания на странную озабоченность своей подруги…
- Подожди! - остановила ее вдруг Элиза. - Аптекарь?.. Что это был за аптекарь?
Ульрика всплеснула руками.
- Да откуда ж я знаю? Какой-нибудь городской шарлатан, наверное. Все они шарлатаны. И чернокнижники. Вот одного из них демоны, видать, и забрали к себе. Верно мне отец Лукиаф говорил…
- Как звали-то аптекаря этого, не знаешь?
- Нет, не знаю… - помотала головой Ульрика. - А тебе-то на что?
- Был у меня в городе один знакомый… Может быть, это он… Иеронимусом его звали, Иеронимусом Валонтом. Хотя он вроде врачом был, а не аптекарем… Магистром. Ученым. Со степенью даже.
- Не знаю я ничего ни про каких-таких валонтов, - ответстовала Ульрика. - Имя-то какое хасседское, прости Господи… Чернокнижники они все, как один. Колдуны. Если заболит чего - молиться надо, или, если уж совсем невмоготу - к знахарке сходить. Или к кузнецу - пусть закует хворь и в ларчик спрячет… А потом - сразу в церковь, чтоб грех замолить. Только грех это куда меньший, чем к докторам ученым обращаться. Все беды на земле от этой премудрости диаволовой…
…Когда Ульрика ушла, Элиза еще долго не могла найти себе места - что-то мучило ее, не давало покоя. Села ужинать - кусок в горло не лез. Впрочем, кусок ей в горло не лез вот уже полторы недели. Казалось бы, все есть: ешь-пей - не хочу! И вот - на тебе… Не хочу.
Ветер, ветер… Снова, снова, каждый раз - одно и то же. Разрозненные, по времени сильно отстоящие друг от друга события, начинали тянуться друг к другу, грозя собраться в нечто единое целое, едва она, с неохотой и внутренним страхом обращалась к ним. Итак, сначала был Руадье - шесть лет назад ветер сложил пирамиду
пирамидку
из камней его замка. Потом - граф Эксферд Леншальский. Его замок развалился на куски, и сам он, как и Руадье, погиб вместе со своей семьей. Теперь ветер превратил в груду щебня целый квартал вместе с какой-то аптекой… Мысль была дикая, но… что, если это Иеронимус Валонт? Хотя его, вроде бы, посадили в тюрьму… А если уже выпустили? И он стал заведовать аптекой?.. Мысли Элизы путались, память отказывала ей. Да она и раньше не очень-то многое знала о судьбе Валонта после ареста.

Предыдущая страница 7 Следующая страница


Ураган 8

Ветер… Сколько уже лет она слышит в ветре его голос? Она не думает об этом, старается забыть, но - сколько уже лет? Она не помнит. Слишком много. Слишком большая разница между ней, Элизой нынешней, уродливой нищей старухой, и Элизой-тогдашней, Элизой-красавицей, Элизой молодой и цветущей…
Сколько, говорите, лет? Ей кажется, что уже вечность.
Она заламывает руки и невидящим взглядом смотрит в сторону, не замечая, как Лия, сидящая напротив, застывает в своем кресле. Лия чувствует, что с матерью творится что-то не то. Она напрягает слух, пытаясь понять, что происходит. Но Элиза не знает этого.
- Меранфоль, - бормочет она. - Неужели это ты?.. Неужели ты все-таки существуешь?.. Неужели ты бродишь где-то неподалеку, выслеживая, вынюхивая добычу, бродишь вокруг, как волк мимо издыхающего…
- Мама! - Лия вскакивает и, огибая стол (не рассчитав движение и сильно ударившись о край бедром - впрочем, это сейчас неважно) идет к ней. Элиза вздрагивает, слыша ее голос, а Лия опускается перед ней на колени и касается ее рук своими - узкими и тонкими {Будто у знатной дамы, мелькает мысль у Элизы).
- О ком ты говоришь? - спрашивает Лия, и Элиза вдруг замечает, что ее дочь испугана.
- А?.. - переспрашивает Элиза. Поначалу она не понимает вопроса, а когда понимает, то не находит, что ответить.
- О ком ты говоришь? - повторяет Лия. - Ты называешь имя - Меранфоль. Кто это?
- Но… это… Так… - теряется Элиза. - Неважно…
Она гладит Лию по голове и повторяет:
- Это неважно… Почему ты спрашиваешь?
- Мне нужно знать, - говорит Лия. Ее лицо обращено к Элизе - и матери начинает казаться, что ее слепая дочь сейчас смотрит на нее.
- Это человек или ветер?
Вопрос вышибает из Элизы дух. Она задыхается. Она пытается остаться спокойной - но ее выдают руки, которые до сих пор держит в своих руках Лия.
- Откуда… ты про это… знаешь? - наконец выговаривает она.
- Значит, ветер, - говорит Лия, получившая ответ на свой вопрос. Она встает и отворачивается. Но Элиза вскакивает и, схватив ее за плечи, разворачивает к себе.
- Откуда ты знаешь?!! - кричит она.
- Я видела сны, - говорит Лия. - Сны, где был ветер. Я не знаю, добр ли он… нет, вряд ли. Он буйный и подчас безжалостный. Он сам по себе. Но он не любит людей. И еще я знаю, что он ненавидит одну женщину… и давно ее ищет…
- …Что ты ему сделала, мама? - тихо спрашивает Лия после короткой паузы.
Спотыкаясь и едва не падая, Элиза выбегает на улицу. Она не плачет - нет, это слезятся старухины глаза. Нет, она не плачет… Ей кажется, что еще немного - и она завоет, закричит, не в силах дальше сдерживать то, что рвет ее грудь изнутри. Она не хочет, чтобы это произошло в доме, не хочет пугать Лию еще сильнее. Она распахивает двери…
На улице - гул и вой, гнутся к земле и скрипят старые деревья, воздух насыщен влагой и грозой. Небо черно, как ночью. Вот, вдалеке, из черных туч падает на землю нить молнии. Следом - еще одна. Ветер - почти тверд, почти осязаем. Элиза видит, что в стороне деревни происходит что-то странное… Там очень темно, но кажется, что в этой темноте перемещаются по воздуху какие-то очень большие предметы. Она зажимает рот рукой. Она еще не понимает, что происходит.
- Элиза Хенброк, - слышится ей вдруг среди свиста. Слова приходят как будто издалека, однако с каждым словом говорящий приближается.
- Элиза Хенброк, - повторяет ветер. - Наконец-то я нашел тебя.

19

Плыл по морю кораблик… Трехмачтовое торговое судно. Называлось «Сильвия» - в честь первой (давно покойной) жены капитана. Капитан, Эльсэр Хадриго, одновременно являлся также и владельцем корабля. Ему было уже под пятьдесят, а «Сильвией» он владел только год или два - когда денег, которые он копил предыдущие тридцать лет, хватило наконец на покупку собственного судна. Он был очень горд этим обстоятельством и лелеял «Сильвию», как родную дочь. В команде у него были надежные, испытанные люди - все те, с кем он сработался в предыдущие годы, команда, которая знала и уважала своего капитана - равно как и капитан знал и ценил каждого из них. Правда, после приобретения «Сильвии» он стал строже и наказывал провинившихся матросов куда жестче, чем раньше - ведь это было его судно, и он был готов убить любого, по чьему злому умыслу или недосмотру возникла бы угроза «Сильвии». Палуба была всегда выдраена, выскоблена почти до зеркального блеска, в трюме всегда было сухо, перевозимые товары - рассортированы и разложены по порядку. Все вещи стояли на своих местах. Груз всегда доставлялся в срок или даже чуть раньше, чем обещалось. Эльсэр был осторожен и если чувствовал, что сделка дурно попахивает или если сомневался, что сможет доставить товар вовремя, предпочитал сразу отказаться от сделки, какие бы ему не сулили барыши. Хотя он прекрасно разбирался в ценах, в отношениях между различными торговыми компаниями, действующими на Архипелаге и лично был знаком с большинством владельцев этих компаний (а также с владельцами складов, мелкими собственниками и торговцами - зря он, что ли, занимался перевозкой грузов три предыдущих десятилетия?), и знал, когда стоит рисковать, а когда - не стоит, теперь он предпочитал не рисковать вовсе. Остаться без корабля или подмочить свою репутацию теперь, когда он только начинал свое дело - ну уж нет, лучше он останется без крупных барышей, чем пойдет на такой риск. К тому же, он и честной торговлей зарабатывал неплохо. Новичок на его месте быстро бы разорился - казалось, налоги, которыми обкладывали торговцев владельцы островов, должны были задушить всякую торговлю, однако это было не так. Эльсэр знал многих нужных людей, знал, что нужно этим людям… Кроме того, между налоговыми сборами на каждом отдельном острове существовала довольно сильная разница: где-то стригли овец и изготовляли сукно - там, как правило, приезжих, привозивших ткани с других островов, облагали такой пошлиной, что дешевле было бы заранее, еще в море, выкинуть этот товар за борт. Где-то выращивали пряности - на такой остров, как правило, было бесполезно соваться с тем же товаром. При этом могло быть так, что сами жители данного острова испытывали нехватку того товара, который они же, вроде бы, и производили - все уходило на продажу. Компании, занимавшиеся изготовлением и продажей, скажем, тех же самых тканей, душили (посредством владельца острова, устанавливавшего огромные пошлины) всякую постороннюю торговлю на своей территории. До интересов простых людей никому, естественно, не было дела.
Нужно было знать все нюансы, чтобы не попасть впросак. За три десятилетия Эльсэр успел превосходно изучить местные порядки, знал, когда, как, что, на каком острове и в какой последовательности нужно покупать и продавать, чтобы потихоньку наживать капитал, вовремя платить деньги матросам и своевременно вносить плату за прекрасный особняк, приобретенный в рассрочку на его родном острове. На Лен-шале.
Ныне «Сильвия» шла к Склервонсу. После гибели виконтов Руадье у острова не было единого хозяина, за власть над ним боролись несколько мелких дворянских родов. Портовый город Склервонс пока еще не достался никому из них - можно сказать, что временно он имел статус свободного города. Правда, в последние годы власть мэра, прежде верно служившего Руадье, существенно возросла - фактически, все шло к тому, что мэр города и его окружение станут одной из партий, претендующей на единоличное управление островом. Но вряд ли (по мнению Эльсэра) это случится в ближайшее время. Если король, конечно, не назначит кого-нибудь своим прямым указом. Однако вскоре после гибели Руадье снова появились хасседы со своими законными требованиями, и король предпочитал не принимать никакого официального решения по этому поводу. И пока что - вот уже шесть лет - условия для торговцев и ремесленников в Склервонсе складывались самые благоприятные.
Корабль шел, считай, порожняком - Эльсэр рассчитывал основательно загрузиться в Склервонсе. Вез он туда несколько сот инструментов из металла - в Склервонсе всегда были проблемы с железом. Несколько сотен железных слитков - у него был контракт с кузнецами Склервонса. Три десятка изделий из серебра и бронзы - тарелки, кувшины, столовые приборы. Еще в трюме было надежно упаковано двадцать шесть склянок с эфирными маслами, но Эльсэр не рассчитывал много выручить за них на Склервонсе. Еще - это хранилось в сундуке в его каюте - он вез кое-что, что продавать в ближайшее время не собирался вовсе. Четыре шкатулки с жемчугом. Он купил их в Леншале.
В последнее время в этом районе Архипелага участились внезапные бури. Поговаривали даже о появлении наргантинлэ. Эльсэр предполагал, что на цены экспортируемых товаров в целом эти слухи никак не повлияют - торговцы не станут ради каких-то слухов отказываться от вполне реальной прибыли, но вот суеверные рыбаки и ловцы жемчуга - могут. Не то, чтобы вообще никто не согласится выйти в море - скорее всего, они просто начнут требовать большую плату за свой труд. Итак, следовало ждать подорожания рыбы и жемчуга.
Отправной точкой «Сильвии» была одна из Леншальских пристаней. Сначала Эльсэр затарился в городе, а потом обошел остров и принял на борт железные слитки - платить за то, чтобы слитки везли ему через весь остров, он считал неразумным. На той же пристани он принял на борт четырех пассажиров. Их наружность не показалась Эльсэру заслуживающей доверия, но они смогли за себя заплатить. Поскольку он не слышал, чтобы был объявлен розыск на ребят с похожими приметами, то согласился довезти их до Склервонса. Правда, у него сложилось впечатление, что им все равно, куда плыть.
Был среди них один, у которого просто на роже было написано: «бандит». Встретил бы Эльсэр такого на дороге - обошел бы стороной. Или первым бы ударил, не дожидаясь, пока этот висельник, проходя мимо, сам в него что-нибудь воткнет. Однако верховодил в этой компании другой парень, повыше, он и договаривался с Эльсэром, и капитан предпочел закрыть глаза на его недоброго попутчика. Двое оставшихся ничего особенного из себя не представляли. Юнец и болтун. Последний - тоже себе типчик. В первый же вечер сел с матросами играть в кости. Эльсэр разогнал их, урезав игравшим матросам жалование, а гостей предупредил, что подобные игры на его корабле запрещены. Через некоторое время он случайно услышал, как Ольвер уговаривает одного из матросов сыграть где-нибудь в укромном уголке, чтобы капитан не увидел. Он не вмешивался, ждал, чем это кончится. А кончилось тем, что игрока угомонил их старший, Ягнин. На том и разошлись.
В общем, вели четверо пассажиров себя тихо, хотя не похоже было на то, что ребята это смирные да правильные. Значит, был повод сидеть смирно - выходит, и впрямь от тюрьмы бежали.
…Небо на юго-востоке почернело на второй день пути, когда корабль, обогнув остров Ассенхольм, на всех парусах шел к Склервонсу. Был ясный солнечный день, небо чистое, дул попутный ветер. Солнце отражалось в воде - казалось, вода в этом месте превращается в золото. Скрипели снасти, нос «Сильвии», как клинок, рассекал зеленые волны… Капитан шел по своему кораблю и вдруг почувствовал - что-то не так. Он оглянулся. Минуту назад ничто не предвещало опасности, но сейчас… Тьма надвигалась на корабль, тьма, раскинувшая покрывала от востока до запада, тьма, обнимавшая, казалось, полмира. От горизонта до горизонта. Ее приближение не было быстрым - о нет, она появлялась и перемещалась мгновенно, медленнее разве что мысли, и, вместе с тем, тьма была величественно-нетороплива и никуда не спешила. Тишина объяла корабль в последние секунды - тишина, в которой погасли даже крики матросов, в панике забегавших по палубе. Лишь Эльсэр стоял недвижно, не шевелясь, вцепившись руками в перила и смотрел в лицо приближающемуся мраку. Ему было известно многое - цены и люди, законы и способы обойти их, течения и рифы, порты и пристани, города и рыбацкие деревушки. Он не раз попадал в бурю и однажды лишь чудом спасся сам и спас свой корабль. Но что можно было противопоставить этому - он не знал. К тому же, тьма приближалась слишком быстро. Они все равно ничего не успели бы сделать.
А потом солнце погасло, сгустились тени, море было выпито до дна, вместо воды тоже стала тьма, и первый удар наргантинлэ, будто исполинский молот, обрушился на «Сильвию». Казалось, «Сильвия» закричала, как живая. Капитана подняло в воздух вместе с перилами, за которые он держался, однако к этому моменту Эльсэр Хадриго был уже мертв - удар наргантинлэ не оставил в его теле ни единой целой кости. Еще миг - и корабль парил в пустоте.
Тысячи рук наргантинлэ шарили по палубе, тысячи языков его пробовали на вкус все, что находили на судне. Корабль разваливался на части, от парусов оставались лишь лохмотья, а потом ветер уносил и их - в пустоту, к пределам кошмаров и снов, в ничто. От людей, которых находил ветер, тоже оставались одни лохмотья. Он убивал их походя - не за ними он сегодня охотился. Наконец, он собрал всех, кого искал - выцарапал из трюма, отлепил от досок и снастей, в которые они судорожно вцеплялись и перенес на палубу, к себе поближе. Запах боли привел его к ним - запах ее боли. С высоты изогнувшегося над кораблем смерча смотрел на них Меранфоль. «Какие ничтожества, - думал он. - Букашки. И они осмелились повредить моей Лии?!»
Он не желал просто убивать их. Для каждого из тех, с кем он встречался, он изобретал особенную смерть - ставил декорации, расписывал роли и начинал представление, где был только один зритель - он сам. И эти четверо не должны были стать исключением. Поэтому сначала он заглянул в их сознание (двое из них при этом, Мануэль и Ольвер, обделались от страха: ощущение, когда Меранфоль заглядывал в них, было такое, будто их тела разорвали, разъединили грудные кости, разломили на части черепа и выставили их обнаженные души на распашку - а чьи-то пальцы, скользкие, неуловимые, сладострастно мяли их сердца, вгрызались в их самую сущность, перемалывая мозг и память - подобно рудокопу, ищущему в груде щебня крупицы золота), затем вернул им зрение и индивидуальность - на время. Он узнал все, что хотел. То, что они сделали с Лией, было запечатлено в их памяти, и он помнил, что Лии это очень не понравилось. Для него самого сношения людей или животных было чем-то абстрактным, всего лишь набором определенных движений, но…
- Сейчас, - сказал он им, трепещущим, едва не теряющим сознания от страха. - Ты и ты, - он указал, кто, - спустите штаны. А вы двое, - он обратился к оставшимся, к Родри и Ягнину, - сделаете с ними то, что вы сделали со слепой девушкой.
Они переглянулись и снова обратили взоры вверх, туда, откуда, как им казалось, доносился голос. Но в тот миг, когда они смотрели друг на друга, сколь многое можно было бы прочесть в их глазах! Да, все четверо боялись - но как различен был этот страх! Мануэль полагал, что это Кара Божья - все в строгом соответствии с идиотскими историями его придурошной тетушки, которая вдруг перестала казаться ему такой уж придурошной. Ольвером владел один животный страх. Телесные жидкости выливались из него, что называется, изо всех дыр - изо рта, распахнутого в бессмысленном нытье, капала слюна, штаны у него были мокрые насквозь, а моча образовала под ногами небольшую лужу. Из глаз текли слезы. Его фигура олицетворяла собой в этот миг само раскаянье - о, как он жалел о том, что прикоснулся к этой девчонке, как жалел о том, что связался с Ягнином и Родри! Он был готов молиться чему угодно, кому угодно - лишь бы его пощадили. Он больше никогда так не будет. Он будет самим ангелом, воплощенной добродетелью - только оставьте ему жизнь! И ему можно было бы даже поверить: его страх был настолько силен, что память о нем Ольвер сохранил бы на всю оставшуюся жизнь - он и в самом деле стал бы монахом, аскетом или кем-нибудь в этом роде; он, впрочем, был готов стать кем угодно, даже последним рабом на галере, лишь бы ушло прочь то, что явилось в тот день за их душами.
Родри тоже боялся и его страх тоже в большей степени был страхом животного, чем человека. Но все же это был совершенно другой страх. Это был страх, мешавшийся со злобой - если бы он мог, он бы дрался за свою жизнь, дрался с отчаяньем волка, загнанного в угол.
И лишь Ягнин пытался трезво оценить свои шансы выжить. Эта тварь с ними разговаривает? Значит, может быть, есть еще какие-то шансы остаться в живых?..
- То есть… эээ… - сказал он, снова посмотрев на своих товарищей.
- Приступайте, - промолвил ветер, которому надоело ждать.
Итак, двое заняли надлежащие позиции, а вторая пара приблизилась к ним сзади. Но даже появись сейчас перед Родри и Ягнином две прекраснейшие и соблазнительнейшие куртизанки, вряд ли бы они смогли доказать им свою мужественность. Страх перебивал в них все другие чувства. Плоть отказывалась повиноваться им, хотя они прилагали к тому немалые усилия - бесполезно. Они готовы были едва ли не плакать от отчаянья. Им обоим казалось, что еще секунда промедления - и ветер обрушится на них, лишит единственного шанса на спасение. Который, как они полагали, у них все-таки был.
- Никак? - раздался насмешливый голос с высоты. - Ну ничего, я помогу вам.
И он влился в их тела, заиграл на их нервах, как на натянутых струнах, влил кровь туда, куда нужно (с такой силой, что их пенисы едва не лопнули, и кровь проступила на поверхности кожи), и отошел в сторону. И тогда (поскорее, поскорее, пока возбуждение не ушло!) двое старых приятелей - Ягнин и Родри - трахнули двух других своих приятелей - Ольвера и Мануэля. Ольвер только хрюкнул и захрипел, когда Ягнин вошел в него. Мануэль сжал зубы и постарался не застонать.
И, пока их тела совершали почти механические движения, оба ощущали странное, чисто умственное наслаждение - наслаждение почти дьявольское, наслаждение безумием и противоестественностью происходящего. Или это наслаждалась та часть Меранфоля, которая по-прежнему оставалась в них?
Когда все было кончено, и ветер ослабил свое воздействие, первое, что почувствовали Ягнин и Родри - ужасную, дикую боль. Оба истекали кровью. Ветер, возможно, немного перестарался с давлением.
- А теперь, - прошептал ураган, - поменяйтесь местами.
Им было уже все равно. Родри и Ягнин согнулись и встали на колени, Ольвер и Мануэль подошли к ним сзади. Но когда ветер начал вливаться в них, как это делал с их предшественниками, Мануэль вышел из ступора, в котором пребывал последние пятнадцать минут. Нечто чуждое вновь проникало в него, начинало править его телом - и ощущение это было в сто крат отвратительнее того, что он испытывал только что, когда Родри, казалось, разрывал на части его задний проход. Ощущение распространяющейся по телу нечистоты - ощущение чего-то липкого и скользкого, как помои, но имеющего множество зубцов и лапок, и в этом смысле походящего на множество расползающихся по животу, паху и ногам, насекомых…
- Нет! - закричал он. - Пожалуйста, не надо! Я ведь не трогал ее!.. Даже пальцем не прикоснулся… Я не хотел!..
Он много чего еще говорил, мешая слова и слезы, захлебываясь плачем. Даже «Простите» было в этом бессвязном вопле.
Ветер, казалось, несколько секунд размышлял. Рассматривал юношу. Потом разрезал наложенные швы и снова вскрыл его душу.
- С тобой позже, - сказал он Мануэлю, отбросив его в сторону. - А вы - продолжайте!
И, пока Ольвер, как кукла, раскачивался позади Ягнина, ветер поднял Родри - бедняжка, тот ведь остался без пары! - и стал развлекаться с ним сам. Ветер надул его - так, что сначала лопнули его кишки, а потом - кожа на животе и спине. Отслужившую свое игрушку ураган отбросил прочь. Потом взялся за оставшуюся пару. Смял их в одно целое - месиво из мяса и костей, своеобразную желеподобную массу, но удержал их души в желе их тел, и даже обострил их чувства. И позволил их голосам звучать.
Это длилось почти минуту. Мануэлю казалось, что сейчас он сойдет с ума от этого дуэта. Но затем желе растеклось по палубе, и голоса Ольвера и Ягнина стихли… Именно стихли, а не прекратились совершенно - ведь теперь они будут вечно звучать в великом хоре черного ветра. И тогда Мануэль понял, что настал его черед.
- Пож… жалуй… ста… - Едва смог выговорить он.
Ветер рассматривал его. Смотрел, смотрел, смотрел…
- Значит, ты ничего не делал?
Мануэль смог только кивнуть.
- Совсем ничего?
- Ты же… зна… ешь…
- Да. И это верно. Ты ничего не делал. Как же, - казалось, ветер улыбнулся, - как же я смею отнимать у тебя жизнь?!
Он сделал еще несколько кругов по палубе, обходя Мануэля - потоком черных слез, полночным маревом, клоками летящих по воздуху волос, густой тучей мошкары.
- Ну так живи, - предложил он, покидая это место. И добавил, оглянувшись:
- Если, конечно, сможешь.
Крича, как дьявол и смеясь во всю глотку, он умчался на северо-запад, и вправду оставив Мануэля в живых. Вновь вернулось солнце и море, и редкие белые облачка, плывущие по иссиня-голубому небу. Мануэль очутился в воде. Корабль был превращен в щепу, в опилки. Из последних сил, кое-как удерживаясь на воде, Мануэль оглянулся - направо, потом налево. Вокруг - сколько хватало взгляда - простиралось бесконечное безбрежное море. Ни острова, мимо которого они проплывали, когда на них набросился ураган, ни единого ориентира. Только вода, вода, вода - и ничего больше…

20

Расстояния ничего не значили для него, отношения со временем у него тоже были иные, чем у людей - он мог выпасть из мира смертных на несколько лет, и для него самого прошло бы только мгновение, а мог объявиться в чужом прошлом, исчезнуть и снова умчаться в будущее - но только свое собственное прошлое он изменить не мог, не мог проникнуть туда, где он уже был однажды. Впрочем, он не осознавал, что для него все-таки существуют ограничения. Он ходил везде, где ходить был свободен. Сотни миров и удивительные области между мирами, все пределы обитаемых сфер - там, где расстояния искажаются и возвращают обратно каждого, кто осмелится приблизиться к их границам, безбрежные моря на западе, пустыни востока, лавовые моря преисподен и льдистые небеса, в которых в самые холодные ночи духи создают алмазные дворцы и города - все было открыто ему. Везде он был, везде знали его и называли по-разному. В некоторых землях ему поклонялись, как богу, хотя он и не подозревал об этом.
«Меранфоль» - что за странное имя? Оно мучило его и жгло - его, никогда не имевшего имени. Он разрезал свои игрушки на части, пытаясь понять, что у них находится внутри, а когда не добивался цели - уничтожал их. Он так долго искал и разрушал - не зная даже, чего именно он желает - полностью вернуть себе это имя или совершенно избавиться от него. Но он чувствовал некую необходимость что-то со всем этим сделать, и делал - хотя, может быть, не всегда то, что было нужно. В такие минуты человеческая душа Меранфоля была как клинок в его руках, как оружие, правящее воином во время битвы - а он сам лишь смотрел со стороны и удивлялся происходящему. Вместе с тем он сам же и был Меранфолем и еще десятью тысячами душ камней и животных - он был единым целым, чем-то большим, чем все они по отдельности.
Предметный мир воспринимался им довольно убого, он почти не видел его и уж, во всяком случае, не придавал ему значения. Боль и отчаянье, ненависть и гнев были для него куда материальнее, весомее, чем деревья и горы. Так он нашел Ягнина и Родри, Ольвера и Мануэля. Боль была как желтый песок, рассеянный в черно-сером мире, а четверка бандитов была окружена «песком» Лииной боли с ног до головы. Найти их не составило труда. Убив их, он бросился по следу - песочные нити, тускнея, висели в воздухе, но путь туда, откуда они пришли, пока еще был ясным. Путь снова привел его на остров Леншаль, но ветер не знал этого. Для него этот остров отстоял на тысячу измерений от того Леншаля, который он посетил в первый раз и на две тысячи - во второй. Это были совсем разные миры - мир старого графа, мир Иеронимуса Валонта, и теперь еще один, новый, третий мир…
И здесь он нашел еще одного человека, окруженного золотым песком. Он ворвался в селение и убил их всех - соседей этого человека, его ближних, его беременную жену и его самого. И они умерли не самой легкой смертью, какое-то время он забавлялся с ними, но вас затошнит от его забав, я не желаю рассказывать о том, что он сделал с семьей Гернута и с ним самим. Он пощадил лишь Жана - выкинул его из разваливающегося дома и не притронулся к нему больше; и может быть, Жан был единственным человеком, который повстречался с черным ветром, и остался после этого в живых. Ибо Жан (в глазах Меранфоля) был окружен иным светом - светом ее любви, нежно-алым, как коралл или утренняя заря. Меранфоль не видел лица Жана, но он увидел поцелуй, запечатленный на его руке, и не коснулся этого человека. Быть может, это был последний раз, когда разум одержал в нем верх над безумием, затмевающим все и вся. Уже войдя в деревенский дом, разрушив статуэтки святых, снеся крышу, и поймав обитателей дома, жалких, трепещущих, своими бесчисленными нитями, он сдержал подступающее безумие, заглушил - на время - голоса мертвых людей, червивые души которых приказывали ему разнести здесь все в щепки немедля, сию же секунду, и помиловал Жана.
- Уходи отсюда, - сказал он юноше. - За твою жизнь уплачен выкуп, но если ты повернешь обратно, я забуду о нем. Уходи.
И отвернувшись, возвратился в дом. Занялся Гернутом и его женой. Они кричали - а ветер ловил их крики и возвращал обратно, нанизывая, как серебряные колокольчики, на свои невидимые руки. Под конец он перевернул дом, растащил его по бревнышку, вырвал с корнем столетние деревья, вздыбил землю и разрушил все селение. Больше здесь его ничего не держало. Пора было уходить, но он медлил. Он чувствовал нечто странное… Совсем рядом. Он потянулся туда…
Когда он приходил, то был не только тем, что видели люди - облаком темноты, клубком смерчей, горой перемещающегося мрака. Там, где он появлялся, он занимал собой все пространство, он проникал в воздух, которым дышали люди и животные, касался изнутри их легких, гладил их кожу ветрами. Воздух был его плотью, и он мог - хотя и очень смутно - ощущать вещи и за пределами своей темноты. И вот теперь на периферии чувств он уловил еще один запах - едва слышный, истершийся о время, но столь знакомый ему по своим отчаянным, безысходным снам.
И тогда он понял, что нашел наконец то, что искал столько лет. И, расправив невидимые плечи, поднявшись во весь рост над разрушенной деревней, едва не смеясь от счастья, он шагнул к женщине, отнявшей у него когда-то так много.
- Элиза Хенброк, - сказал он, и время остановилось. - Наконец-то я нашел тебя.

…Элиза отшатнулась от двери. Был поздний вечер, но то, что приближалось, превратило его в глубокую ночь. Закрывая небо, клубились облака, освещаемые лишь редкими вспышками молний - казалось, сам мрак шествовал к ней, и скрыться от него было невозможно, и стены отцовского дома мигом перестали казаться ей надежной защитой. Ветер победно трубил в свой охотничий рог - наконец-таки он загнал добычу, уходившую от него так долго. Воздух стал твердым - ей показалось, будто прозрачная рука прикоснулась к ее лицу и погладила по щеке. Касание было похоже на кожу лягушки, на прикосновение влажной руки мертвеца, поднявшегося из могилы. Она содрогнулась и отступила, дрожа от омерзения. А он был уже совсем близко, он ревел и крутил деревья, он окружал дом кольцом мрака, он ломал изгородь, продираясь к ней, и мешал ей дышать. С немалым трудом ей удалось захлопнуть дверь и заложить засов. Как будто бы стало легче. Но тотчас же Элиза услышала, как усиливается его зов, как стены дома содрогаются от напора приближающегося урагана и поняла, что стены вряд ли его удержат. Она бросилась через сени обратно к Лии.
Лия стояла посреди комнаты, напряженно вслушиваясь во что-то, молчаливая, как всегда. Она тоже что-то почувствовала, но Элизе сейчас не было дела до ее мыслей и предчувствий.
- Сюда, скорее, - закричала она, отодвигая старый драный коврик. - В подпол!
- Мама, - сказала Лия, поворачиваясь к ней, но не двигаясь с места. - Это…
Но Элиза не стала ее слушать. Откинув крышку подпола, она вцепилась в Лию и едва ли не силой стащила ее вниз. Лия повиновалась. Она была как предмет мебели, который можно двигать как угодно, но Элиза не удивилась этому. Лия была начисто лишена собственной воли. За двадцать лет, которые они прожили вместе, не было случая, чтобы Лия воспротивилась ей хоть в чем-то, и ее повиновение Элиза приняла как должное.
К тому же, им действительно нужно было спасаться. Ветер был уже в доме. Он качал стены, разбрасывал солому, сложенную на крыше, свистел из всех щелей и вслепую шарил по комнате. Когда они были в погребе, Элиза услышала, как с полок посыпались горшки, как зазвенела кухонная утварь, как что-то несколько раз глухо ударилось об пол - похоже, ветер перевернул лавки и стол. Затем она закрыла дверцу подпола. Несколько секунд как будто бы ничего не происходило. Женщины вжались в самый дальний угол этого крохотного помещения и со страхом ждали, что будет дальше. Элиза молилась. Больше ей ничего не оставалось делать.
Потом они услышали громкий треск и вой ветра как будто усилился - смысл этого они поняли не сразу, только после того, как сорвало крышку погреба. Из угла, где они таились, было видно не все отверстие, ведущее наверх - только его краешек, но и того было довольно, чтобы понять, что их дома больше уже не существует. Ураган снес его и теперь тянулся к ним, осторожно заглядывал в погреб - словно охотник в нору, где притаились диковинные звери.
Стены погребка начали осыпаться. Из пола ветер выдернул несколько досок, совсем рядом с лестницей, отверстие, ведущее наружу, расширилось, стало как рваная рана - расползающаяся под стараниями врача, стремящегося извлечь из раны посторонний предмет. Они чувствовали себя как мыши, нору которых разрушает собака или кошка. Бежать было некуда.
А ветер был уже внутри. Деревянная лестница дрожала и раскачивалась, но пока еще оставалась на месте, чего нельзя было сказать о предметах, хранившихся в погребе. Горшки с маслом и сметаной, вязка колбасы, мешки с мукой и крупами… Все то, что подарил Элизе Кларин теперь, на ее глазах, поднималось в воздух, вылетало в отверстие и исчезало, кружась, внутри урагана. Вот уже начали качаться и дергаться тяжелые бочонки с солеными овощами. Ветер шарил по погребку, рвал их одежду, тянул их к себе. К своему ужасу, Элиза вдруг почувствовала, как ее ноги начинают скользить по земляному полу, сколько она не вжималась в угол погребка… Она барахталась, хрипела, сопротивлялась, пыталась удержаться, но ветер был сильнее.
- Элиза Хенброк, - сказал он ей. - Тебе не скрыться от меня.
Это был не голос - как беззвучный гром прозвучали его слова. Она чувствовала, что ее уже переворачивает, тащит к выходу… И вдруг Лия вырвалась из ее рук и шагнула к лестнице. Она попыталась вцепиться в дочку, но не успела.
- Лия!!! - Истошно закричала старуха. Но Лия не слышала ее. С трудом сопротивляясь бешеным порывам ветра, она ухватилась за ступеньки лестницы, подняла лицо вверх, как будто могла видеть, и крикнула:
- Меранфоль!
Элизе показалось, что ураган на мгновение остановился. Что-то, презрительно-далекое, высокомерно выглядывавшее из-за туч, снова посмотрело на них - но уже как-то иначе. Впрочем, нет, не на них. Элиза почувствовала, что внимание Меранфоля обращено уже не на нее. Только на Лию.
- Ты?!! - беззвучно спросил ураган.
- Я. Возьми меня вместо Элизы.
- Не-е-ет!!! - завопила старуха, но крик ее потонул в грянувшем после слов Лии безумном вое. Стихнувший было ветер вернулся - на этот раз с удесятеренной силой. Погребок разворотило, лестницу разнесло в щепы. Элиза видела, как жгуты черного ветра обвились вокруг Лии и стали поднимать ее вверх. Лия не сопротивлялась - да и не могла бы сопротивляться, даже захоти она этого. Элиза кинулась к ней, но была сбита с ног, какие-то предметы били ее по голове, плечам, спине, пока она пыталась подняться. Голос ветра стал невыносим - это был плач, крик, вой - все, вместе взятое. Сотни голосов рвали тело мира, проникали под черепную коробку, оглушали и сводили с ума. Ей еще удалось поднять голову…
А потом все стихло. Ураган ушел. Не обращая внимания на синяки и порезы, она выбралась из разрушенного погребка. Дома не было, как не было и ничего в округе, что не было бы разрушено или исковеркано. Шипя и плача от боли в кровоточащих ладонях, она доползла до тела Лии - идти у нее не было сил. Старуха обняла ее и горько зарыдала, баюкая голову своей приемной дочери у себя на коленях. Она ничего не видела. Ее дочь умерла.
Урагана уже не было, но если бы Элиза подняла голову, то еще бы смогла увидеть изгибающийся столб смерча, который двигался на восток. Он покидал землю, все долги были уплачены, и Меранфоль, человеческое дитя, поврежденное этим миром и жестоко этому миру отомстившее, растворилось в сути черного ветра, не оставив следа. Еще миг - и смерч исчез, растаял в подступающей темноте.
Но старуха не видела этого. Она плакала, она выла зверем над своей мертвой дочерью - одна, посреди разбросанных на земле обломков.
Заходящее солнце бросило последний луч вслед скрывшемуся на востоке наргантинлэ. Луч дрожал и какое-то время еще висел в воздухе даже после того, как зашло солнце. Потом исчез и он, и тьма опустилась на землю.

СТЕНА ВОКРУГ МИРА

Орден Ягов начал охоту за мной из-за ерунды, сущей безделицы. Судите сами: станут ли серьезные, разумные люди суетиться из-за убийства какого-то алкаша? Да, что там, «убийство»!.. Ба, какое громкое слово! Это и убийством назвать нельзя. Наоборот - рыцари Ордена Ягов должны сказать мне спасибо за то, что в их вонючем городе живой падали стало немного меньше. Но где там!..
Вы любите пьяных? А нищих? А темнокожих побирушек, так и стреляющих глазами: как бы срезать кошелек с пояса честного человека? А тупых обывателей, не понимающих ни черта из того, что вы пытаетесь им сказать? Подумайте над моим вопросом всерьез. Я спрашиваю вас не о каких-то мифических пьяницах, нищих, побирушках или обывателях - о которых вы, возможно, где-то слышали или читали, а о простых, самых обычных, которых вы видите каждый день рядом с собой. Вы любите их? Вам они приятны?.. Ничего подобного! Вы ненавидите их, так же как и я. Я ненавижу человеческое ничтожество в любом его проявлении. Думаете, их можно исправить, изменить, как-то расшевелить? Я так не думаю. Я реалист. Это отбросы, человеческая падаль, так сказать, «испорченный материал». Думаете, Творец не умеет ошибаться? Еще как умеет! Большая часть человечества - Его сплошная ошибка. Вы считаете иначе?.. «Каждый человек имеет право»?.. Вот только не надо этого дерьма. Ненавижу ложь. Если вы так считаете - пойдите и раздайте свое имущество нищим! Что, не спешите отрывать свою задницу от стула?! Тогда не надо лицемерить. Вы такие же, как я. Вы думаете так же, как я, только не смеете (или не умеете?) доводить свои мысли до логического финала. А у меня нет предрассудков.
Если человек так и не смог выйти из скотского состояния, убить его - не больший грех, чем, скажем, зарезать свинью. Не согласны? А давайте-ка, спокойно, без эмоций, разберемся - а что, в самом деле, плохого в этом «убийстве»? Когда вы идете мимо помойной ямы, и вдруг видите там пьяницу, валяющегося среди отбросов, что вы подумаете? «Ну и свинья!» - подумаете вы. И совершено правильно подумаете! А теперь - внимание, задаю вопрос! Что плохого в убийстве свиньи? Ни-че-го. Кстати, вы часто свинину едите? Я - не очень. Не люблю. Слишком много жира.
Так чем же человек, о котором вы сами только что подумали «ну и свинья!» лучше свиньи обычной, похрюкивающей? Ничем не лучше.
Скажете, что он все-таки имеет человеческий вид?.. Это какой же, позвольте узнать? Две руки, две ноги, одна голова, да еще и штаны в придачу? Но ведь и обезьяна так же устроена, и одеть ее можно, если захотеть. Может, сошлетесь на то, что любезный вашему сердцу пьяница умеет, хотя и с трудом, говорить? Ну и что? - спрошу я у вас. Попугай тоже умеет. Что-что? «Разумно говорить»? Разум? Какой еще разум? Какой, я вас спрашиваю, разум вы ищете в этом теле? Нет тут никакого разума и никогда не было. Да и может ли человек, обладающий хоть искрой разума, по собственной воле скатиться в скотское состояние? Мое мнение таково, что не может. Я, знаете ли, высокого мнения о человеке.
Но в общем и целом, все это совершенно неважно. Я вам тут рассказываю о том, из-за чего Орден Ягов на меня охоту начал, а вы меня какими-то псевдофилософскими вопросами отвлекаете. Хотите считать прямоходящих свиней людьми? Да и пожалуйста! Целуйтесь с ними на здоровье! А меня от этого удовольствия избавьте.
В общем, приехал я в Кэлэмтон под вечер. Иду, ищу подходящую гостиницу. Лошадь устала. Мы с ней проделали долгий путь от самого… Да, именно оттуда. Издалека.
Я тоже устал, но я-то человек, и знаю, чего хочу и куда еду.
Иду, значит, ищу гостиницу… И тут мне под ноги вылетает этот. Всю жизнь ненавидел пьяных и нищих… Что они мне сделали? - спрашиваете. Отвечаю: не ваше дело. Я тут не на исповеди и историю своей жизни вам рассказывать не собираюсь. Если вы знаете, что такое жизнь, поймете меня. А если всю жизнь с вас пылинки сдували, что ж - желаю вам и дальше в молоке купаться, но объяснять вам что-либо бесполезно: все равно не поймете.
Судя по всему, субъект, так неудачно налетевший на меня, был пьяницей со стажем и, видимо, только что подрался с женой. Из двери, откуда он вылетел, выглянула и жена - здоровенная бабища с лицом, похожим на стену. Почему на стену? А как по-вашему, стена - это острый предмет или нет? Вот и ее лицо было таким же тупым. Про таких говорят (и очень точно говорят, замечу я в скобках): «настоящая корова». И ведь действительно - корова! Точнее и не скажешь. Разве ее жизнь более осмысленна, чем жизнь рогатой мычащей скотинки, пасущейся на лугу?
Но мне никакого дела до этой убогой парочки не было. Мне и сейчас до них никакого дела не было б, если бы не поднялась вся эта кутерьма. Много таких убогих в нашем мире. Слишком много. Живут, как коровы и свиньи и дохнут, как коровы и свиньи. И все в порядке, никого это не волнует… Мне просто не повезло, что из-за этого алкаша такая каша заварилась… Ну да ладно, об этом потом.
Толкнувшему меня вонючке я раны (оставленные скалкой) лобзать не стал. Пнул я его в ближайшую мусорную кучу и тут же забыл о нем. Меня волновали гораздо более важные вещи. Я уже говорил - мое тело устало, но то тело, а не разум! Чем дольше я живу, тем быстрее, сильнее, лучше работает мой разум, тем полнее мой дух осознает скрытые в нем самом силы и возможности. Именно поэтому я - человек, а не ходячая падаль. Я знаю, что такое настоящее зло и настоящее добро. Кстати, если уж мы затронули эту тему, замечу: большинство людей не имеют ни о добре, ни о зле никакого понятия. Они называют добром собственные предрассудки, а злом - обычную правду. Я лично считаю, зла в чистом виде не существует вообще. В этом мире слишком много дерьма, вот и все. Нет никакого Великого и Могущественного Зла. Добро в этом мире встречается, но очень редко. Вы полагаете иначе? Я докажу вам обратное в два счета. Я помню мальчика… да, я очень хорошо помню одного маленького мальчика, который лет тридцать назад плакал от голода. Он стоял на улице, но не умел ничего просить. Мимо проехала богатая карета, обдав его грязью - очевидно, сидевшие в карете люди были слишком заняты умными разговорами о гуманности и философии - а может быть, просто торопились на вечернюю службу в храме Единого. В общем, были заняты и не заметили. Что это, зло? Я раньше думал, что зло. Но потом, когда поумнел, понял - это не зло. Это просто один из многочисленных кусков дерьма, плавающих в мировом океане. Когда вы, извиняюсь, срете, разве это зло? Нет, это просто малопривлекательное зрелище. Не больше и не меньше. Карета укатила, мальчик стоял, плакал, а потом торговка дала ему яблоко. Просто так. Вот это было добро. Можно даже с большой буквы написать - Добро. Мальчик сожрал яблоко, но так и не понял, с какой редкостной удачей ему довелось столкнуться. С самим Добром! Это уже потом, когда он подрос и кое-что начал соображать, до него доперло, что он тогда видел. И подросший мальчик вернулся в город и попытался разыскать уличную торговку. Он хотел отдать ей все, что имел. Он вообще, знаете ли, был готов сражаться за Добро со всем миром. К сожалению, торговка уже давно лежала в могиле. А уморили бедную женщину ее же дорогие родственнички. Так что пришлось мальчику всю эту ходячую падаль аккуратно вырезать и дом, где они жили, к чертовой бабушке сжечь. Исключительно из чувства нравственного долга перед Добром.
…Ну да ладно, вернемся-ка мы в Кэлэмтон. Пьяница вылез из мусорной кучи и чего-то вякнул мне вслед. Я не обернулся - и это обстоятельство, похоже, придало ему храбрости. Он подобрал палку и пошел за мной. Хотите спросить, откуда я узнал, что он подобрал палку, если не оборачивался? А как яги могут прыгать на пятнадцать метров в высоту с места и прошибать стену ударом кулака? Вот так же и я знал все, что он делает за моей спиной, хотя и не оборачивался.
Когда субъект… Нет, не субъект. Какой он, к чертям, «субъект»! «Субъектик» - и то от силы. Так вот, когда субъектик подбежал поближе, я ему мигом горло перерезал, кинжал об евойную одежду вытер и дальше пошел. Когда до угла дошел, слышу - баба орать начала. Дура, что с нее взять. Ей бы радоваться да плясать от счастья, а она орет в полный голос - как будто бы небо на землю упало…
Ну что еще рассказывать? Нашел какую-то гостиницу, покушал по-человечески в первый раз за последнюю неделю, лег спать.
Не рассчитал я кой-чего. Ошибся. С кем не бывает. Слышал раньше ведь про этот Орден Ягов. Слышал, что попадаются среди них редкостные идиоты. Слышал, но не верил. Думал, что все это показуха. И ведь были у меня основания не верить - были, вы поймите! Какие основания? А вот как-то раз довелось мне развязывать язычок одному аристократишке… Как развязывать? Известно как. Как языки развязывают?.. Так вот, тема нашей беседы была совсем посторонняя, никакого отношения к Ягам не имеющая, но в пылу словоохотливости, которая напала на моего аристократишку после того, как я его над огнем подвесил, выболтал мне друг сердешный кой-чего о яге, который будто бы под контроль работорговлю взял в Изумрудном море. Я, как услышал, сразу подумал про них: «Ну вот, теперь все ясно. Нормальные люди. Сами живут и другим жить дают. А борьба со злом - это так, лапша для простонародья».
Ошибся я. Крупно ошибся. А может, просто не повезло. Не с умными людьми встретился, а на идиотов нарвался. Идиотов везде хватает. И среди простонародья, и среди колдунов-ягов. Но я, как всегда, о людях заранее только хорошее думал. По себе судил. И в этом-то и ошибся.
Ночь прошла спокойно, и день тоже, а вот на следующую ночь просыпаюсь. Шум какой-то внизу.
- Чё за дела? - интересуюсь у Советника.
- Это по твою душу идут, - отвечает мне ехидно.
- Кто? Сколько? - а сам встаю и быстро одеваться начинаю.
- Шестеро. Городская стража.
- Колдунов среди них нет?
- Нет, - успокаивает меня Советник.
«Ну вот и отлично», - думаю. Я все равно из этого города уезжать собирался.
Когда эти идиоты ворвались в мою комнату, я им глаза отвел и в углу на табуретку сел. Идиоты ругаются, в моих вещах роются, в окно выглядывают. Я сижу себе спокойненько на табуретке. Жду.
Вещи все мои перерыв и ни под кроватью, ни в шкафу меня не обнаружив, идиоты, бренча доспехами, поперлись вниз - допрашивать хозяина на предмет: а не прячет ли он меня в кладовке? Тут, значит, я шмотки аккуратно в сумку складываю и через окно на улицу вылезаю.
Хошь не хошь, а надо было дожидаться утра, потому как только утром городские ворота откроют. Перешел улицу, подергал ближайшую дверцу - заперто. Я только глянул на Советника, а он уже сразу все понял: внутрь дома шмыгнул и с той стороны мне дверцу открыл. Я на второй этаж поднялся и у окна устроился. На девку, что в этой комнате дрыхла, я заклинание соответствующее наложил - чтоб крепче спалось. Если повезет, дня через три проснется. Если не повезет - не проснется. Сижу у окна, жду чего дальше будет.
Когда идиоты в мою комнату опять заглянули, то, конечно, обеспокоились чрезвычайно. На их тупых рожах, когда они суетиться начали, так и было написано большими печатными буквами «Чё-то тут не то». А что именно «не то» - и сами понять не могут. Я от смеха чуть из окна не вывалился.
И тут два идиота, посовещавшись, убежали куда-то. А когда обратно прибежали, с ними вместе дамочка прибыла. Волосы светленькие, ножки стройненькие, фигурка ладненькая, личико смазливое до невозможности. Солнышко мое, лапочка, рыбонька! На дыбу бы тебя вздернуть, цены бы тебе вообще не было!..
На плече у дамочки значок Ордена Ягов болтается. Но и без значка невооруженному глазу ясно, что перед нами - типичная ягиня. Стоит только на меч, мужскую одежду и танцующую походку посмотреть. Или на морду взглянуть отрешенную, спокойную-спокойную, как будто дамочку сзади поленом по затылку основательно приложили. Но у меня-то глаз не простой, а как раз правильно вооруженный. Так что я ее приближение еще издали почуял, еще до того как увидел. Почуял - и быстренько все мысли из головы на хер выкинул, пульсацию собственного гэемона по возможности приглушил и Советнику приказал сидеть тихо и не рыпаться. Потому как живая ягиня - это вам уже не шуточки. Это противник сурьезный.
Ягиня начала по трактиру шариться, что-то выискивать, вынюхивать… так, наверное, идиотам казалось, которые за ней по пятам на задних лапках бегали. А я видел кое-что другое. Время от времени я ощущал ее внимание - не на мне, к счастью, останавливавшееся, а просто внимание. Как пульсирующий шар, ее внимание расширялось, захватывая сразу несколько улиц, а потом снова сужалось. Будь я небрежен, она бы сразу меня почуяла. Но я прилежно твердил «Ом мани падме хум» или прочую херню, услышанную далеко-далеко на юге, так что все обошлось. Дамочка вылезла из трактира и поперлась в другие кварталы этого вонючего городка, над которым, дескать, Орден Ягов простер свое милостивое покровительство - поперлась своим пульсирующим вниманием в других частях города меня искать. Советник, когда это увидел, даже хихикать начал, но я на него так посмотрел, что он мигом перестал своим дебильным смехом мне мозги полоскать. Дамочка несколько раз возвращалась - каждый раз все в большем расстройстве чувств. Мне ее даже жалко стало. «Ах ты бедненькая, - думаю. - Что, обидели лапочку? Игрушечку отняли? В темных магов мечиками потыкать не дали? Ты мое солнышко!.. А может, ты еще и девственница? Эх, снять бы с тебя кожу живьем - какая бы у нас с тобой тогда любовь могла получиться!..»
Но на нежности времени уже не оставалось, потому как светало и пора было сматываться из города. Дождавшись момента, когда ягиня в очередной раз куда-то поперлась (видать, не укладывалось у нее в голове, что я в это же самое время могу спокойно наблюдать за ней из окна), я вышел из дома, пересек улицу, зашел в конюшню, вывел оттуда свою лошадь и уехал. Естественно, меня никто не видел, даже те два идиота, которых ягиня оставила сторожить мою лошадь. Зачем оставила? - сам до сих пор не могу понять. Знала ведь уже, что я умею глаза отводить. Наверное, на всякий случай оставила. Для порядка, так сказать. Для отчетности.
Солдаты на воротах меня тоже не заметили и не запомнили. В общем, вырвался я из этого вонючего городка и дальше по своим делам поехал. Быстро поехал. Можно даже сказать, поскакал. Галопом.
Пропажу коня (это я уже потом узнал) обнаружили быстро, а вот через какие ворота я город покинул - разобрались не так скоро, только к середине дня. Погоню организовали. Делать им что ли, больше нечего? Я уже ведь уехал. Что им еще надо? На хрена я им сдался? Ну да ладно. У дураков своя логика, у умных людей - своя. Сколько не бейся - ни умные дураков, ни дураки умных понять никогда не смогут.
О погоне я узнал на третий день. Еду себе спокойно, уже и темп слегка сбавил и тут чую - чё-то не то. Советник ни с того ни с сего зашевелился. Ну, я его сразу пинаю и перед своим мысленным взором в полный рост вызываю.

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

- Чё за дела? - спрашиваю.
- Так и так, - докладывает. - Погоня.
Я ему:
- Ну так бегом марш. Одна нога здесь, другая там.
Он мне:
- Будет исполнено, босс.
И вот когда отряд, возглавляемый все той же светленькой дамочкой, взбирался на очередной пригорок, одна из лошадок споткнулась и - какая жалость! - кувыркаясь, полетела вниз. Вместе со всадником, разумеется. Вы себе представляете, каково катиться вниз с пригорка, кувыркаясь вместе с собственной лошадью, так и не сумев вытащить ноги из стремян? Лошадь себе все ноги переломала, а про всадника уже и говорить не приходится. К большому огорчению, я это зрелище наблюдать не мог, да и о том, что в тот день учинил Советник, узнал много позже. Многое мне не нравится в Советнике. По правде сказать, сволочь он редкостная. Глаз да глаз за ним нужен. Доверять ему ни в коем случае нельзя. Да что там! Уж лучше я этой же самой ягине доверюсь, чем Советнику! У него свои цели, у меня свои. Я его цели знаю как свои пять пальцев, потому и использую. У нас с ним своего рода игра в кошки-мышки. А вот кто был в игре кошкой, а кто - мышкой, потом станет ясно, когда игра закончится. Так вот… О чем это я? Ах да. Все, решительно все мне не нравится в этой архисволочной дряни, в моем неизменном Советнике. Но кое-что все-таки нравится. Чувство юмора. Да, чувство юмора - это единственное, в чем ему никак не откажешь.
Итак, лошадка упала, человечек немножко сломался, а дальнейшее себе уже нетрудно представить. У дамочки сразу возник выбор: мужика лечить или за мной дальше гнаться? А мужика лечить надо было срочно, потому как ни одной целой кости в нем после кувыркания вместе с лошадью не осталось и он не то что одной ногой в могиле стоял - он там уже крепко сидел и как раз размышлял, наверное, как бы ему лечь поудобнее.
Нравственная дилемма, так сказать. К чести нашей дамочки, разрешила она ее совершенно верно. Стала лечить своего солдатика. Браво! Аплодирую стоя! На лечение она потратила огромное количество сил и времени - как минимум сутки просидела рядом с этим придурком, вливая в него свою энергию. Я за это время уехал в такую далекую даль, что преследовать меня стало совершенно бесполезно. Все счастливы, все довольны.
На этом чудной эпизод из моей жизни, связанный с посещением Кэлэмтона, собственно говоря, закончился - но, к сожалению, было и продолжение. Помните, я сказал в самом начале, что мне не повезло? Вот в том-то и дело. Со своей стороны, как вы могли заметить, я действовал совершенно безупречно. Но - увы! Судьба, случайность, невезение… Никто от этого не застрахован, так ведь?
Приблизительно через год я снова оказался в этой же стране - правда, в другом городе, соседнем, немного покрупнее. Соседнем - это семь дней пути верхом на лошади в хорошем темпе. Миль триста или около того. Само собой, по прямой расстояние в три раза короче, но по прямой только птицы и ведьмы летают. У вас ступа есть? У меня нет. Яги - чтоб они все передохли, ублюдки - тоже летать пока еще не научились. Так что не надо считать расстояние на карте по линейке. От Кэлэмтона до Антрика - триста миль, никак не меньше. Это я вам говорю. А уж моему-то слову можно верить, потому как накатался я по нашему чудесному, но совершенно дерьмовому миру столько, сколько вам во сне не снилось и в мечте не мечталось.
Короче. Живу я в Антрике. Не в трактире живу, а в богатом доме целый этаж занимаю. Шесть комнат. Чистенькие занавески на окнах. Живу тихо, никого не трогаю, веду себя яко агнец. И тут…
Не знаю, кто на меня настучал. Но кто-то настучал, это точно. Используя дедуктивный метод, можно даже предположить - кто. Кто-нибудь из тех, кто в Кэлэмтоне меня год назад видел. И по случайности через год в Антрике оказался. И по случайности меня на улице встретил. Я-то, добрая душа, иду себе спокойно, в мировую философию мыслями погружаюсь, просветленным духом над миром тленным взмываю и дерьма по возможности стараюсь не замечать - а кто-то уже бежит, слюной брызжет, донести на меня торопится… Как подумаю об этом, такое зло за душу берет, что прям… Да я бы… Да этого стукача… Да мне бы его в руки хоть на часок…
Уф! Спокойно. Спокойно… Видите, как вы меня разозлили? Не надо меня злить. Спокойно. Ом-мани-падме-хум. Отче-наш-иже-еси-на-небе-си и т. п. Что я говорю, спрашиваете? Да я и сам толком не знаю. Какая-то восточная чушь. А могу и что-нибудь из северного репертуара выдать. К примеру: к тебе, владыка рун, сеятель битв, взываю… Ну все. Улыбнулись, вдохнули и выдохнули. Успокоились. Можно дальше рассказывать.
Итак, живу я в Антрике. И вот как-то раз, когда я, как честный работник пера и вообще интеллигентный человек, сидел за столом и изобретал одно замечательнейшее устройство… Кстати, устройство действительно замечательнейшее, судите сами. Оно способно двинуть науку вперед семимильными шагами. Вот, задумайтесь… Да, попробуйте задуматься, хотя я и понимаю, как это для вас тяжело. Так вот, задумайтесь над вопросом: какая, по-вашему, самая муторная часть в ходе человеческого жертвоприношения? Думаете? Ну думайте дальше. Я, как человек, знающий об этом не понаслышке, скажу вам прямо: не люблю, когда пленники дергаются. Некоторые недалекие люди поят пленников сонными зельями, но с этими людьми вам дел никаких лучше не иметь, потому как ни хера они в черной магии не смыслят. Чем острее будет осознание жертвы, тем лучше. Обязательно это учитывайте. Так вот, в традиции жертвоприношений, установившейся среди людей нашей профессии мне не нравятся две вещи: то, что пленник дергается и то, что процедура, даже в идеальных условиях, проходит слишком медленно. Моя замечательная машинка должна была решить обе этих проблемы. С одной стороны находится алтарь. Рядом стоит заклинатель и читает соответствующие тексты. С боку выстраивается очередь пленников. Все пленники связаны цепью. Цепь накручивается на ворот, подтягивая к машинке пленников. Когда они оказываются вблизи, машинка насаживает их на вращающиеся колья и шлепает на алтарь. Потом ворот совершает полный круг, боковой нож отрезает уже дохлому пленнику руку, на которой была цепь, а само тело пленника вращательным движением выбрасывается в сторону, противоположную нашей «живой очереди». Там, само собой, быстро вырастает горка трупов, но всегда можно подписать каких-нибудь дебилов отволакивать эти трупы в сторону. В крайнем случае, можно заставить двух пленников (последних в очереди) заниматься этой работой - чтобы не скучно было им ждать. Так или иначе, это совершенно несущественная проблема по сравнению с огромной важностью моего изобретения. Если хотите, я вам потом схемку набросаю.
Какой-нибудь ортодокс может возразить мне - дескать, подобная машинка сводит на нет всю эстетику ритуала, единообразно выполнявшегося из века в век. На подобные возражения, которые могут делать только ортодоксы и педерасты, я отвечу прямо, в максимально доступной форме: дорогие мои, надо стоять к прогрессу лицом, а не поворачиваться к нему, извиняюсь, жопой. Друзья, пора бы уже слезать с пальмы!
Итак, Антрик… Да, Антрик, прекрасный город. Окно открыто, я вдохновенно работаю, Советник молчит уже почти два дня - и это очень хорошо, потому что я люблю уединение и очень не люблю, когда меня отвлекают от творческого процесса, и тут…
- К тебе гости, - говорит Советник.
- Да ну? - Мое благодушное настроение все еще при мне, и я не спеша подхожу к окну и осторожненько - очень осторожненько - выглядываю на улицу.
Эту светловолосую длинноногую драную козу я узнал сразу. Рядом с ней крутился какой-то пацан… Нет, не мальчишка, как вы, возможно, подумали, а вполне взрослый парень с развитой мускулатурой. Я говорю «пацан», потому что он тоже был ягом, только слабее - в смысле управления собственной энергией - чем светловолосая дрянь. Про отряд кретинов с мечами и арбалетами, который их сопровождал, и упоминать не буду - это так, довесок к реальной силе - довесок, который сам по себе ничего не значит. А дамочка за минувший год определенно окрепла. Определенно. Мне еще нестерпимее, чем тогда, год назад, во время первой нашей встречи, захотелось увидеть ее на дыбе. Но я заставил забыть себя о сантиментах, прекрасно понимая, что сейчас менее чем когда-либо подходящее время для нежностей. Еще я понял, что в своем плавании по бескрайнему океану жизни наткнулся на кусок дерьма весьма значительных размеров, обогнуть который будет не так-то просто.
Она пока не применяла своих способностей - очевидно, опасаясь меня спугнуть. Уговаривала хозяйку дома впустить ее внутрь. Ага, ее - и еще целый отряд вооруженных людей. Совсем плохо у девочки с головой. Когда у тебя за спиной вооруженный отряд, надо не уговаривать хозяев пустить тебя в дом, а врываться силой, делая вид, что так и надо. Но ее неожиданная глупость - это очень кстати. Я быстро нацепил жилет, подхватил ножны с мечом, проверил - на месте ли кинжал, и ломанулся вон из квартиры. Само собой, по парадной лестнице я спускаться не стал, выпрыгнул из окна во внутренний двор, распахнул дверь напротив, сшиб с ног какого-то козла, вздумавшего встать у меня на дороге, взбежал вверх по скрипучей лестнице, вышиб еще одну дверь, перепугал до смерти парочку, увлеченно сношавшуюся на широком сундуке, пробежал мимо, распахнул окно, спрыгнул на улицу и уже почти праздновал победу… И тут она меня засекла. Ее пульсирующее внимание вонзилось в меня и больше не отпускало. У меня не было ни времени, ни возможности возвести соответствующую защиту - сначала нужно было уйти с оживленной улицы. Я не настолько силен в магии, чтобы одновременно защищаться от колдовства ягини и отводить глаза простым людям.
Я бросился бежать. Очень скоро я понял, что обогнуть кусок дерьма, плавающий в мировом океане, сегодня мне так и не удастся и что этот кусок плывет прямо на меня. Вашего покорного слугу, отшельника, философа и светило научной мысли современного мира догоняли два тупых придурка. Один придурок и одна полная дура, если быть точнее. Ну спрашивается - что они ко мне пристали? Что им от меня надо? Сидели в своем Кэлэмтоне - и сидите себе дальше! Я что, лезу в ваш Кэлэмтон? Ваших родственников режу и убиваю? Антрик - свободный город. Я здесь, вы там. Какие еще вопросы? Но нет - им все мало. Крови моей хотят. Скачут за мной, как два ополоумевших кролика, через людей на ходу перепрыгивают. А я, извините, через людей перепрыгивать не умею. Не обучен. Я, извините, по вашей милости должен людей с дороги сшибать. Кому-нибудь и голову могу случайно проломить. Вас это беспокоит? Нет? А почему нет? Крови моей хотите до такой степени, что уже обо всем забыли? Черта лысого вы получите, а не меня. Зубами загрызу, если придется. Попробуйте взять!
Попробовали. Вообще, соревноваться с ягами в скорости или силе - дохлый номер. Полные отморозки. Дикари. Никакой культуры…
Когда стало ясно, что оторваться от них уже не удастся, я нырнул в ближайший переулок, обогнул мусорную кучу и, пробежав мимо намертво закрытых ворот, спрятался за выступом стены. У меня была фора в шесть или семь секунд, и я использовал ее полностью - в то самое мгновение, когда я вжался в каменную стену, двое ублюдков достигли переулка. Пацан хотел было рвануть вперед, но дамочка его удержала. Догадливая стерва. Жаль, что я не прирезал ее еще в Кэлэмтоне. Да я, по сути, ее просто пожалел - и вот вам пожалуйста!.. А меня кто пожалеет, а?
Я почувствовал, как сужается ее внимание - она хотела точно определить место, где я прячусь. Я сделал все, чтобы помешать ей, но мог я сейчас не так много. Итог наших обоюдных действий был следующим: она знала, что я нахожусь совсем рядом, на расстоянии не более тридцати-сорока футов, но где именно - не узнала, не смогла пробиться.
Я услышал, как яги тронулись с места. Тогда я вцепился Советнику в горло и зашипел (мысленно, только мысленно - тело мое оставалось таким же неподвижным, как и стена, к которой я прижимался):
- Сделай что-нибудь!!!
- Что?.. - прохрипел полузадушенный Советник.
- Не знаю!!!
Он пискнул что-то уже совсем невразумительное, и я отпустил его. Советник находился в таком же отчаянном положении, как и я. Если меня сегодня прирежут, ему тоже придется несладко. Опять - бесконечное забвение, тьма, неизбывный голод, вечность, раздробленная на мгновения, каждое из которых наполнено мукой…
Яги за это время продвинулись еще на несколько шагов. Когда они обогнули мусорную кучу, Советник вошел в крысу и, бросившись на светловолосую стерву, вцепился ей в ногу. Он правильно выбрал цель. Она, не смотря на обучение, оставалась женщиной. Она не завизжала, но ее концентрация была нарушена. Она стряхнула с ноги крысу, юноша быстро повернулся к ней, я выскочил из укрытия и ударил его кинжалом - все это случилось одновременно. К сожалению, мальчишка все-таки успел уйти вниз и в сторону и вместо сердца клинок вонзился ему в плечо, но на обратном движении я располосовал ему руку от плеча до локтя. Один уже не боец, но что это меняло? Хотя я выиграл ход, партия была проиграна. Я своим мечом заблокировал клинок ягини, отвел его в сторону, крутанулся на месте и попробовал дотянуться до нее кинжалом… Кинжал только рассек воздух. Последнее, что я увидел в этот вечер - подкованный сапог, летящий мне прямо в лоб.
Потом наступила тьма.
Крыса пискнула и скрылась в мусорной куче.
У меня пока все. Передаю слово даме.

* * *

…Сказать, что я была в бешенстве - значит не сказать ничего.
Почему я не прирезала этого выродка тогда же, в переулке - одному богу известно. Какому богу? Какому-нибудь богу, наверное, да известно. Я в богах не разбираюсь.
Сколько раз я жалела, что сдержала свои чувства и не прикончила его тогда! Но что теперь говорить… Меня остановила совершенно дурацкая мысль. Каждый человек имеет право на справедливый суд. Судить чернокнижника должен Орден, а не я. Я - исполнитель, а не судья. Я не имею права.
Я была самонадеянной дурой. Думала, что сумею довести его до Кэлэмтона. Если мы его так легко взяли, значит, и дальше все будет в порядке. Я не люблю проигрывать и тот день - это было чуть больше года назад - когда он заставил меня отказаться от погони, я запомнила очень хорошо. Но больше всего меня взбесило, конечно, то, что он едва не убил Мартина.
Мартин - новичок в Ордене. Не знаю, кто его обучал, но точно - не мой Мастер, потому что когда три месяца назад Мартина привели к присяге, он был знаком только с базовыми техниками управления гэемоном, а на мечах дрался даже еще хуже, чем я - а уж худшего фехтовальщика, чем я, в рядах Ордена давно не было. Мартин - мой первый (пока) подопечный. Меня только-только допустили к самостоятельной работе - и сразу же «наградили» учеником. Ну, спасибо! Теперь во время задания вместо того, чтобы думать о деле, я большую часть времени думаю о безопасности Мартина.
Вам не описать, каких усилий мне стоило не воткнуть меч в колдуна, когда он, оглушенный, медленно сползал по стенке. Но я заставила себя успокоиться, вспомнила несколько подходящих мантр, тихий голос Мастера - взяла себя в руки и убрала меч в ножны. И совершенно напрасно!..
Мартин истекал кровью и шипел от боли. По пульсациям его гэемона я определила, что он пытается направить течение энергии так, чтобы остановить кровотечение.
- Давай, я…
Мартин сморщился и выдавил:
- Справлюсь… Сначала… свяжи его…
Тут, наконец, ему удалось остановить кровь, поэтому я со спокойной совестью повернулась к нему спиной и занялась колдуном. Я связала подонка так, чтобы он не сумел развязаться, потом набросила плащ ему на голову, сделав своего рода «мешок» и накинула еще одну петлю - на шею - стараясь не затягивать ее слишком туго. Мне нужно было, чтобы он не мог видеть. Глаза колдуна - оружие куда более опасное, чем мечи и стрелы.
Потом я помогла Мартину: очистила собственной энергией его рану, перевязала, повесила руку так, чтобы она не болталась при ходьбе. К этому моменту мои солдаты наконец-то добрались до переулка. Меня развеселили их покрасневшие от быстрого бега, немного испуганные, но решительные лица. Я приказала им поднять колдуна и нести в нашу гостиницу. Также я забрала его оружие.
Уладив необходимые формальности с местными властями, мы выехали из города. Колдун был перекинут через лошадь и крепко привязан к седлу. Голову его по-прежнему закрывал плащ. Все время пути ему предстоит провести в таком виде. Кажется, я устроила ему серьезное сотрясение, потому что вскоре после того, как мы начали движение, его вырвало прямо в «мешок», внутри которого находилась его голова.
- Может, уберем плащ? - спросил Мартин.
- Нет.
Все, что я сделала - это так ослабила петлю, чтобы блевотина могла вытекать на землю. Пусть он хоть сдохнет, но большего от меня не дождется. Я отвечаю не только за себя, но и за людей, которые со мной.
Но подонок не сдох. К сожалению. Первая ночь, впрочем, прошла спокойно. На следующий день подонок очухался и смог попросить воды. Мы приподняли край плаща ровно настолько, чтобы можно было просунуть горлышко фляги.
- Мне нужно отлить, - сказал он, напившись.
Я сделала знак солдатам. Колдуна сняли с лошади и кое-как поставили на ноги.
- Развяжите мне руки, - попросил он.
Я усмехнулась.
- Обойдешься.
Он повернул голову ко мне. Хотя его лицо было закрыто плащом, у меня возникло ощущение, что это обстоятельство никак не мешает ему видеть.
Глаза ему выколоть, что ли? Нет, вряд ли это поможет… Кроме того, у меня никогда не хватит духу осуществить что-либо подобное.
- Может подержишь мое хозяйство, пока я ссу? - издевательским тоном спросил он. - Хочешь подержаться?
Во мне вспыхнул гнев, но я мгновенно подавила его.
- Развяжите ему ноги, - сказала я солдатам. - Пусть сядет на корточки и писает, как женщина.
Солдаты, посмеиваясь, так и поступили. Колдун молча стерпел унижение.

На вторую ночь я проснулась. Что-то было не так. Я ощущала странный упадок сил. Ночная тьма была не просто тьмой, а чем-то еще. Я так и не поняла, что именно происходит, но было очевидно только одно: ничего хорошего. И источник этого непонятного недомогания мог быть только один.
Я вскочила на ноги и что было силы пнула колдуна в голову. Я собиралась устроить ему еще одно сотрясение, но промахнулась и попала каблуком не в висок, а в челюсть. Колдун взвыл и попытался отползти от меня подальше. Я пнула его еще раз, а потом, схватив за одежду, подняла над землей.
- Слушай меня, ублюдок! Еще раз попытаешься колдовать - и я лично тебя четвертую! Понял?!
- О фем фы гофофите…
Кажется, я выбила ему несколько зубов. Сплюнув в собственный «мешок», следующую фразу он смог произнести уже более внятно:
- Как я могу колдовать? - Он издал какой-то странный звук. Всхлип?.. Нет, не всхлип. Трудно поверить, но это был смешок. Презрительный смешок. - Как я могу колдовать, если у меня даже руки связаны?
- Не изображай из себя дурачка. Я тебя предупредила.
Я отпустила его и распорядилась насчет ночных дежурств. Теперь хотя бы один человек будет бодрствовать. Ненадежная мера, но хоть какая-то. Я тоже в списке, но, к сожалению, я не могу совсем не спать. Мартин тоже рвался подежурить, однако я охладила его пыл. И совершенно правильно поступила, потому что в середине следующего дня он потерял сознание и упал с лошади. Открылась рана, снова началось кровотечение. Я привела его в сознание, приняла все необходимые меры… мы даже остановились ненадолго, чтобы отдохнуть. Но надо было ехать дальше.
Я иногда смотрела на колдуна - не глазами, а другим, внутренним зрением - и не могла не поразиться тому, как быстро он восстановился. По течению энергий внутри его гэемона, напоминавшего мне поблескивающее шевелящееся насекомое, я могла определить, что он уже полностью избавился от неприятных последствий, вызванных сотрясением мозга. С особенной силой я пожалела о том, что не прикончила его тогда же, в переулке. Впереди - пять дней пути. Колдун - уже почти здоров.
В середине третьей ночи я снова проснулась. На этот раз не было никаких неприятных ощущений вроде усталости или недомогания. Но… Если человек просыпается ночью после целого дня скачки, это что-то да значит, так ведь? А я не простой человек. Меня обучали. И если мой сон прерывается - значит, снова происходит что-то не то.
Но, как и вчера, я не смогла обнаружить никаких следов колдовства, никаких всплесков энергии. Правда, колдун тоже не спал. Повторилась вчерашняя сцена. Он пытался отползти, насколько позволяли связанные руки и ноги. Кажется, я сломала ему несколько ребер.
В конце концов он заорал:
- Что тебе от меня надо, шлюха?!
- Я тебя предупреждала?
- Что я сделал?!
- Не знаю. Я что-то почувствовала.
- Щель свою проверь, дрянь! Может, у тебя течка началась?! Ба, какая важность! Она «что-то почувствовала»!..
Я пнула его еще раз, но четвертовать не стала, а успокоила ребят и легла спать.
Через два часа - опять… Да что же такое происходит? Я всерьез задумалась над тем, не убить ли колдуна. Это решит все проблемы. Но… он безоружен. Он мой пленник. Я… Нет, подожду еще один день, и если это будет продолжаться - убью.
Утром мне удалось разбудить Мартина с огромным трудом. Мой ученик встал, шатаясь. Глаза закрыты, лицо белое - ни кровинки. Я смотрела на него с ужасом. Даже в первый день, когда он потерял так много крови, он выглядел куда лучше. Прошло почти трое суток. Он, яг, должен был если не совершенно поправиться за это время, то хотя бы твердо стоять на пути к выздоровлению. А вместо этого…
Я подошла к подонку и села напротив. Снова возникло ощущение, что он видит меня сквозь несколько слоев плотной ткани.
- Что с Мартином?
- А что с ним? - кажется, он улыбнулся. Сволочь!..
Я промолчала. Он верно оценил мое состояние, потому что поспешно добавил, уже без всякой издевки:
- Он умирает.
- Почему? - я старалась говорить спокойно.
Несколько секунд он молчал, а потом ответил:
- Я ударил его не обычным оружием. Кинжал заколдован.
- А что происходило ночью?
- Ночью? Ничего.
- Не лги мне.
Он вздохнул и сказал:
- Опиши мне свои ощущения.
Я попыталась. Я сказала, что на какой-то момент ночь вокруг меня перестала быть ночью. Вокруг меня словно выросли стены тьмы. И тьма не была неподвижной. Какая-то часть тьмы, которая ТАМ, двигалась ЗДЕСЬ. Звучит странно, но я не знаю, как еще можно это описать.
Я не рассказала ему о том, что подобное ощущение испытывала уже не в первый раз. Еще до того, как я стала учиться у ягов, я жила у одного старого колдуна в деревне. До этого я была просто бездомной нищенкой. Колдун был странный. На некоторых людей он наводил порчу, а другим помогал - просто так. Колдун приютил меня на зиму, но постоянно твердил о том, что он - не подходящий наставник для меня. Как-то раз я проснулась… стен не было. Вместо стен была тьма. Она была живая и двигалась. Все во мне сжалось от ужаса. Колдун сидел за столом, на стол из окна падал свет, и это было единственное светлое место. Не было ни мира вокруг нас, ни стен дома. Я встала с печки. Был только крохотный кусочек знакомого, освещенного мира, где были только стол, я и старый колдун. Больше ничего не было. Вокруг нас была пустота, тьма, беспроглядная бездна. И Голоса… Я не понимала, что они говорят, но Голоса были страшнее всего. Их невозможно было не слушать. Кажется, колдун слушал их - и понимал.
- Иди спать, - сказал он мне, и все исчезло: стены дома вернулись на место, и тьма стала просто обычной темнотой вокруг нас. - Иди спать. Это не для тебя.
Мне было страшно - я боялась, что ЭТО вернется, а единственный, кто мог защитить меня от ЭТОГО, был сидевший передо мной седовласый, желтозубый и не слишком-то чистоплотный старик. Поэтому я спросила (чтобы хоть что-нибудь спросить):
- Почему не для меня?
- Потому что немногие способны говорить с тьмой, и не сойти с ума от ее голоса, - ответил он мне. - Тебя должны учить по-другому.
- Чему другому? - спросила я.
- Не ДРУГОМУ, а ПО-ДРУГОМУ.
Больше в ту ночь он мне ничего не сказал. А едва наступила весна, он отправил меня в город, к ягам.

…Когда я прекратила описывать свои ощущения, подонок, сидевший передо мной, усмехнулся и сказал:
- Это не имеет никакого отношения к Мартину.
- Тогда что это? Что происходит?
- В стенах твоего мира появилась трещина.
- В каких еще стенах?
- Неужели не знаешь? - он притворно удивился. - Наш мир - это не то, что нас окружает, не то, что ты видишь. Наш мир - это как маленький круг света, где мы ползаем, брюзжим, волнуемся, занимаемся какими-то своими ничтожными делишками. А вокруг - тьма. То, что ни ты, ни я не способны описать словами. Вчера ты это почувствовала, вот и все. В стене, которой ты отгородилась от реальности, появилась трещина. Твоя скорлупа уже не так надежна… Еще нужны слова?
- Нет…
Я задумалась. То, о чем он говорил, было слишком похоже на пережитое мной в избе старого колдуна. Неужели он прав? Но если он прав, в какой мир я попаду, когда скорлупа моего прежнего мира разобьется окончательно? Мое сердце застывает от ужаса, когда я думаю о том, что видела в трещине. Это была Смерть во всем ее ужасающем величии. Нет… Даже слово «Смерть» недостаточно сильно для того, чтобы описать ТО, что ждет нас всех с той стороны.
Я знаю, многие люди верят в то, что на той стороне живут разные боги и другие добрые существа. Так говорить о той стороне может только тот, кто знаком с ней по книгам или по словам других людей, но никогда сам не видел ТО, что простирается, ждет, таится за стеной. У некоторых людей даже случаются видения, в которых к ним приходят добрые боги, а другие испытывают невообразимый эмоциональный подъем во время служения этим богам. Но я слишком хорошо знаю цену подобным видениям. Я сама могу их вызвать у себя или у другого человека - для этого нужно всего лишь перенаправить некоторые энергетические потоки гэемона в верхней его части, в районе головы (тогда будут видения) или в средней, в районе груди (тогда станет приятно и радостно). Подобные вспомогательные средства хороши для простонародья - они поддерживают их и не дают им окончательно сломаться, так же как вино или табак поддерживают людей, день изо дня занятых тяжелым физическим трудом. Но мне не нужны ни эмоциональные, ни иные наркотики, чтобы идти дальше. Я - ягиня. Я хочу ЗНАТЬ, а не просто плыть по течению.
Но все эти вопросы могут подождать. Я встряхнула головой и сказала колдуну:
- Я тебе не верю.
Он как будто бы в отчаянии пожал плечами.
- Но все это, - продолжила я, - и в самом деле, не имеет никакого отношения к делу. Как можно спасти Мартина?
- Есть особое средство…
Пауза.
- Ну?
Он мотнул головой.
- Скажи, пусть они отойдут. Это не для их ушей.
Я оглянулась. И солдаты, и Мартин внимательно слушали наш разговор. Жестом я приказала солдатам отойти.
- Говори.
- Пусть он тоже уйдет, - сказал колдун.
Как он узнал, что Мартин остался? Этот выродок не направлял свое внимание, не использовал никакой магии - я бы почувствовала. Как он смог узнать? Как?..
- Мартин, отойди, - тихо попросила я.
Мой ученик повиновался. Как только он присоединился к солдатам, колдун заговорил.
- Я предлагаю сделку Я исцеляю Мартина, а ты меня отпускаешь.
- Не выйдет, - я покачала головой. - Даже если бы я хотела отпустить тебя - не могу.
- Тебе нужно всего лишь закрыть глаза. В следующую ночь или через одну. Все остальное предоставь мне. Если ты согласна…
- Нет. Да и какие у меня гарантии, что ты не солжешь?
- А у меня какие гарантии, что ты отпустишь меня после того, как я избавлю Мартина от эфирного яда?
- Я всегда держу свое слово.
- Я тоже.
Кажется, он снова улыбнулся. Жаль, что я не вижу его лица.
Надо расспросить его поподробнее, пока он так словоохотлив.
- Что еще за эфирный яд?
- Яд, который поражает эфирную сущность человека, его гэемон.
- Как его можно убрать?
- Тебе - никак. Я знаю соответствующую ритуальную процедуру. Своего рода эфирное противоядие. Больше я ничего не скажу.
- Вот как? Ладно.
Я встала на ноги и свистнула. Подбежали солдаты. Подошел Мартин.
- Что мы стоим? На коней, живо! - распорядилась я. - Мы и так с этим козлом все утро потеряли.
Это я-то не смогу Мартина вылечить? Ну-ну. А если я не смогу, другие смогут. До Кэлэмтона еще четыре дня. Мартин потерпит.
- Хочу еще кое-что добавить, - сказал колдун мне в спину. - Процедуру нужно было проводить вчера. Сегодня еще можно попытаться. Завтра, скорее всего, будет уже поздно.
Я промолчала. Это был единственный способ сдержать бешенство, которое вызвали во мне его слова. Эта гнида думает, что может меня шантажировать!..
- О чем он? - спросил Мартин.
- Ни о чем. Поехали.
И мы поехали. Все было еще хуже, чем вчера. Мы несколько раз останавливались, я вливала в Мартина собственную энергию, и только это средство как-то помогало. Но не могу же я вливать в него энергию все оставшиеся дни! Я и так на пределе. Ночью Мартин теряет силы. Почему? Почему сон не приносит ему отдохновения?
Четвертая ночь была сплошным кошмаром. Полночи я провела, пытаясь обнаружить заразу, которая будто бы находилась в эфирной крови моего ученика. Ничего не было. В оставшуюся половину ночи я просыпалась три или четыре раза. У Мартина начался бред. Когда я подходила к нему, он принимал меня за свою мать. Это тоже было страшно, потому что Мартин - здоровенный парень, который выше меня на полторы головы. Он бормотал про какую-то «киху», которая бродит вокруг. «Киха вышла из угла, чтобы кусаться…» - и дальше, в таком же роде. Что еще за киха? Какая-то детская страшилка?
К утру он пришел в себя, но до обеда мы сумели проехать не больше трех миль. М-да… до города мы так не скоро доберемся.
- Оставьте меня в какой-нибудь деревне, - Мартин сумел через силу улыбнуться. - Потом вернетесь.
- Ну уж нет.
Я не стала говорить ему, что к тому моменту, когда мы вернемся, он будет уже мертв. Если колдун не солгал.
А если солгал?
…Даже мысли о Мастере больше не приносили мне успокоения. Если бы Мастер был здесь… Он бы легко решил эту проблему. Он всегда точно умел узнавать, кто перед ним, только посмотрев на человека. Он бы сразу определил, лжет колдун или нет.
Никогда не забуду тот день, когда я пришла в его дом. Чистый дом в самом центре города. Для девочки, которая долгое время жила подаянием, этот дом напоминал волшебную сказку Я пришла в город, чтобы учиться у ягов, и единственный Мастер, который брал учеников, жил в этом доме. Я долго не решалась переступить порог… И потом, в прихожей я, сбиваясь, лепеча какую-то чушь, долго пыталась объяснить, зачем я сюда пришла и кто меня направил (на самом деле - никто). От взглядов слуг мне хотелось зарыться в землю… Нет, они не презирали меня, напротив - жалели, но эта жалость жгла меня хуже огня. Наконец мне сообщили, что у Мастера сейчас занятия и спросили, где я хочу подождать его - здесь или во дворе? В этой комнате я больше находиться не могла, и поэтому сказала «во дворе». Меня провели во двор. Шестеро учеников выполняли какое-то странное упражнение. Они подпрыгивали в воздух, делали руками и ногами очень медленные и плавные движения. Хотя Мастер стоял ко мне спиной, он заметил одному из своих учеников, что тому не стоит отвлекаться на хорошенькую девушку, а лучше сосредоточиться на задании. Потом он отдал какую-то команду, ученики начали делать странные движения в сто раз быстрее, и я поняла, что это замысловатая комбинация ударов руками и ногами. Вот только… когда они делали все медленно, то зависали в воздухе на слишком долгое время. Как будто бы они ничего на самом деле не весили.
Это было первое чудо, которое я увидела в доме Мастера.
Когда занятие закончилось, Мастер повернулся ко мне. Я посмотрела ему в глаза и поняла, что этому человеку я могу доверять. Ему было совершенно меня не жаль.
Он представился и спросил мое имя, а потом сказал:
- Тебя проводят в твою комнату и покажут, где что находится. Стипендию, к сожалению, мы тебе не сможем платить, но всем необходимым обеспечим. Если захочешь, после окончания обучения сможешь поступить в Орден Ягов. Если не захочешь - выберешь себе какое-нибудь другое занятие.
Он сделал паузу, и я спросила:
- А как долго… когда завершится обучение?
Он пожал плечами и сказал:
- Ты сама это решишь.
Вроде бы, разговор был закончен, но все это было слишком хорошо, чтобы быть правдой. Взять в свой дом какую-то нищенку, совершенно ничего о ней не узнав, обеспечить ее всем необходимым, учить ее ни за плату, просто так, высокому колдовству ягов?.. Да он даже не спросил, для чего я к нему пришла!
Это было слишком хорошо. Слишком.
Поэтому я поборола робость и спросила:
- Простите… А что вы сами от этого получаете? Почему вы все это для меня делаете?
Он мне сказал:
- Я для тебя еще ничего не сделал. А беру я тебя потому, что ты мне подходишь как ученица.
Когда я это услышала, то чуть в обморок не упала. Я - подхожу ЕМУ? Я?
К нему ведь каждый день приводят детей. И потом приводили, когда я уже приступила к обучению. Почти всем Мастер отказывал. «Вы мне не подходите» - и точка. А ведь многие были куда лучше подготовлены, чем я. Чем же я-то ему подошла? До сих пор не могу понять. Его ведь не интересует власть над людьми, он совершенно не терпит раболепия, ему не нужны ни слава, ни богатство. Если в своей жизни я и встречала какого-то святого, то это Мастер. Но почему он меня выбрал? Не понимаю. Я ведь довольно эгоистичный человек, чего уж греха таить. И меняться не собираюсь. Мне нравится быть собственницей.
Нет, потом я все-таки поняла, для чего он учит. Для чего он ВООБЩЕ кого-то учит. У него талант. У некоторых людей талант к музицированию или живописи, а у него талант учителя.
Но почему - я?..

…Во время обеденного привала я села рядом с колдуном и тихо сказала:
- Вылечи Мартина, и - даю слово - я сделаю все, чтобы Орден тебя помиловал.
Он покачал головой и спросил:
- А много ли значит твое слово в Ордене?
- Много, - солгала я.
- Лжешь, - спокойно сказал колдун. - Судьи тебя и слушать не станут. Не надо обманывать ни меня, ни себя. Как только ты сдашь меня властям, мне крышка. Единственное, что немного согревает мне душу, так это мысль о том, что если меня убьют, не только одним умным человеком на земле станет меньше, но и одним идиотом.
Во мне снова начала подниматься злость.
- «Один идиот» - это ты про себя?
- Нет, - сказал он. - Это я про Мартина.
Все, хватит! Он меня довел до ручки.
- Встаньте вон там, - я показала солдатам за спину колдуна. - Ты, - сказала я одному из них. - Возьми дубину и встань прямо за ним. Сейчас мы будем с этой гнидой играть в гляделки. Внимательно смотри на мое лицо. Увидишь что-нибудь странное, сразу бей этого выродка по затылку.
- А чё, командир? - слегка очумело спросил солдат. - Когда бить-то? Я не понял.
- Если я вдруг побледнею резко, или увидишь, что мне плохо, или еще что-нибудь… Понял?
- Нуу… вроде да.
У меня есть одна способность… Мастер настаивал, чтобы я никогда не пользовалась ею. Он говорил, что пробудилась способность невовремя и что я очень легко разрушу сама себя, если начну применять ее. Но сейчас ситуация критическая, так что заветами Мастера придется пренебречь. Правильно? Я думаю, правильно.
Какая способность?.. А, ну… Ну это… В общем, я тоже людей умею взглядом подчинять.
Я сняла плащ с головы выродка. Грязное, но гордое лицо. Трое суток не бритое. На губах кровь запеклась. И блевотиной воняет.
Выродок заморгал, сморщился, попытался спрятать голову чуть ли не под мышкой.
- Что ж вы, сволочи, творите?.. - пробормотал он. - Из темноты - на яркий свет. Я ведь так и ослепнуть могу.
«Ах ты бедняжка», - думаю.
Я дала ему десять минут, чтобы проморгаться, а потом насильно подняла подбородок и заставила посмотреть мне в глаза.
И тут - первый раз в жизни - мой особенный талант меня подвел. Я и раньше практиковалась, тайком от Мастера. И всегда все получалось. А сейчас - ничего. Я была готова к борьбе, готова к тому, что выродок, в свою очередь, попытается подчинить меня своей воле, но у меня возникло чувство, что мне не с кем сражаться. Как будто я смотрю в пустоту. Не было противника. Ничего не было.
Я быстро устала и прекратила эту бесплодную возню.
Выродок осклабился.
- Не понял? - он напустил на себя удивленный вид. - Чего-чего это такое было?.. Аааа, понял! Неужто наша рыбонька колдоватеньки пыталася? А-аа?
Я с ненавистью посмотрела на его ухмыляющуюся морду. Мне нестерпимо захотелось как следует вмазать по этой морде, вбить улыбку ему в череп вместе с зубами, сломать в конце концов этого ублюдка. Как он не может понять, что он - в полной моей власти? Почему он не боится? Или он умело скрывает свой страх?
Но я не ударила. Я снова одела ему на голову «мешок», сделанный из его же собственного плаща и негромко сказала:
- Запомни одну вещь. Если Мартин умрет до того, как мы приедем в город, я тебя сама убью, без всякого суда. Подумай об этом.
- Какая разница, кто меня прикончит: ты или городской палач? - возразил он.
- Умирать можно по-разному…
- Не надо ля-ля. Ни ты, ни твои идиоты даже отдаленного представления не имеете, как пытать человека так, чтобы он заговорил.
- Если Мартин…
Он перебил меня:
- Не надо возлагать на меня ответственности за то, что я не могу изменить. Если Мартин умрет, в этом виноват будет один-единственный человек - ты сама.

…Мастер, ну почему ты так далеко? Что мне делать? Отдать убийцу правосудию - мой долг, но что, если цена справедливого возмездия - жизнь еще одного человека, моего ученика? Я не могу… Не хочу… Пусть кто-нибудь другой решает. Мой Мастер, ты учил нас свободе, но я не хочу ТАКОЙ свободы!!!

…Кажется, моего врага тоже терзали какие-то сомнения. Остаток дня он молчал, лицо его по-прежнему было закрыто, но я чувствовала - что-то грызет его изнутри, какое-то неясное колебание, может быть - даже страх… Неужели он испугался? Впервые полностью осознал, что его ждет в городе - и испугался? Может быть, он надеялся, что я его отпущу, а потом понял, что я пойду до конца, и испугался?
А готова ли я пойти до конца? Я и сама еще не знаю. Скорее нет, чем да. Если колдун вырвется на свободу, меня назовут дурой, сделают выговор, может быть - даже выгонят из Ордена. С этим можно смириться. Но если Мартин умрет, а я буду знать, что могла его спасти, но не спасла, как я смогу жить дальше?..

Вечером, когда солдаты ушли в лес за дровами, а Мартин забылся тревожным беспокойным сном, я подошла к колдуну и села рядом с ним. Но прежде, чем я успела открыть рот, он сказал:
- Я согласен.
Он что, мои мысли читает? Нет, нет, что еще за бред…
- С чем согласен?
- Я вылечу Мартина. Этой же ночью.
- Почему ты изменил свое решение?
- Ты уперлась, а потом будет поздно что-то менять. Я его вылечу, а ты замолвишь за меня словечко в городе.
Неужели?.. Нет, я не могу поверить. Мы оба прекрасно понимали, как мало будут значить мои слова на суде. Но… Неужели этот подонок согласился сделать доброе дело - ПРОСТО ТАК? У меня даже слезы на глаза навернулись, хотя, наверное, я вот уже лет семь не плакала. Не могу поверить. Чудо какое-то.
- Если ты его вылечишь, и я увижу, что он действительно пошел на поправку, - хрипло сказала я, - то за день пути до Кэлэмтона я тебя отпущу.
Он почему-то вдруг заволновался, даже наклонился ко мне. Быстро зашептал:
- Нет-нет, день пути - это слишком мало. Мне нужно хотя бы два дня. Отпусти меня сегодня ночью или завтра. Если за день пути - меня поймают. У меня почти не осталось сил. Я не смогу быстро восстановить энергию, чтобы спрятаться.
- Извини. Это все, что я могу для тебя сделать.
- Я не согласен…
- Ты УЖЕ согласился, - холодно напомнила я ему.
Он откинулся назад. Хмыкнул. Все вернулось на круги своя. Мы снова враги.
- Да, ты права, - сказал он каким-то странным голосом. - Я УЖЕ согласился.
Из леса вернулись солдаты, нагруженные хворостом.
- Развяжи мне руки, - сказал колдун.
- Ты собираешься начать прямо сейчас?
- Нет. Нужно дождаться ночи.
- Ночью и развяжу.
- Я уже давно не чувствую рук. Мне надо размять их.
Солдаты удивленно смотрели, как я разрезаю веревки, но не осмеливались возражать. Мартин так и не проснулся.
Сначала руки колдуна висели, как две плети, а потом он завыл от боли, когда кровь снова начала поступать в онемевшие конечности. Через некоторое время он прекратил выть и начал кое-как шевелиться. Попробовал встать - я заодно разрезала веревки у него и на ногах. Повторилась та же история. Когда к нему вернулась способность худо-бедно управлять своим телом, он самостоятельно снял плащ с головы. Я напряглась, но он всего лишь попросил воды - умыться. Потом взял свою миску и стал есть. К тому моменту, когда он закончил с ужином, его руки перестали трястись. Он восстанавливался почти также быстро, как яг.
Но он не яг. Дело не в том, хороший он или плохой (и среди ягов подонков куда больше, чем хотелось бы), он просто другой. В этом мире множество путей, по которым следуют люди, постигающие Искусство. Не все пути ведут к внутренней гармонии, некоторые заканчиваются тупиками, а некоторые - смертоносными ловушками. Но я слишком мало знаю о других путях, чтобы что-то обобщать. Я знаю путь ягов, которым иду сама, и кое-что знаю о пути моего первого наставника, старого деревенского колдуна. Каким путем идет тот, кто сидит передо мной? Можно ли идти этим путем, не превращаясь в чудовище, в которое он превратился? У меня нет ответа.
Когда взошла луна, колдун отошел от костра, выбрал более-менее ровный участок и начал что-то чертить. Потом он показал, куда нужно положить Мартина. Когда солдаты стали поднимать его, мой ученик застонал и попытался оказать сопротивление. Я взяла его за руку. Он немного затих.
- Мама! - кажется, он был готов заплакать. - Киха вышла из угла!.. Я боюсь…
- Все будет в порядке, - хрипло сказала я. Мартин забормотал что-то совершенно бессвязное.
- Мне нужен мой кинжал, - сообщил колдун, когда мы опустили Мартина в круг.
- Зачем? - спросила я.
- Затем, - не оглядываясь, он протянул руку.
- Зачем? - повторила я.
Он, наконец, соизволил повернуться.
- Либо вы делаете то, что я говорю, либо вы снова связываете меня и мы чинно едем в город. Лечи своего сопляка сама, как умеешь. Я ничего никому не собираюсь объяснять. Либо да, либо нет. Выбирай.
…Почему я не могу определить, лжет он или нет? Я ничего не чувствую в нем. Ни правды, ни лжи. Как будто я снова падаю в пустоту. Ничего нет.
Я вернула ему кинжал. Он начал чертить им на земле какие-то знаки. Я снова ощутила, как обычная темнота превращается во что-то иное, неописуемо жуткое. И эта тьма была не на моей стороне, а на стороне колдуна. Вернее, тьма была на своей собственной стороне, но колдун знал о ней куда больше чем я и знал, как ее можно использовать.
- Вам лучше отойти, - сообщил он, не переставая что-то рисовать. - Говорю это для вашей же пользы.
Солдаты поспешно попятились. Я тоже отступила. На один шаг.
- Я начинаю, - сообщил он через несколько минут. - Прольется немного крови. Попрошу особо чувствительных в истерику не впадать.
Я сглотнула. Во мне медленно зрело ощущение, что я допустила огромную, чудовищную ошибку…
- А это еще зачем?
- Надо выпустить ему дурную кровь, - ответил колдун. - Все, больше никаких вопросов.
В одной книге в библиотеке Мастера я как-то читала, что одновременно с телесной кровью из человека вытекает его жизненная субстанция, эфирная кровь. Так что определенный смысл в словах колдуна был, но…
Нет ничего хуже бесконечных сомнений. Если человек принял решение, он должен идти до конца.
Я сделала выбор. Сомнения - в сторону. Но если только этот подонок солгал мне… Лучше бы ему тогда на свет не родиться.
Враг начал обряд. Он что-то пел, делал какие-то движения, рисовал кинжалом в воздухе сложные знаки. Я чувствовала, как к нему со всех сторон течет сила. Тьма вокруг нас стала плотной, почти ощутимой. Тьма двигалась, голоса, обитающие в ней, что-то шептали. Колдун наклонился и сделал надрез кинжалом на шее Мартина. Я не могла видеть насколько глубока рана - колдун закрывал Мартина от меня своим телом - но я видела, как эфирная кровь начала медленно покидать гэемон моего ученика.
Обряд продолжался. Колдун набрал полную горсть крови и вознес ее над головой. Что-то менялось… Скорлупа моего мира трещала по швам. Мозаика разлеталась вдребезги и складывалась в другой комбинации. В какой-то момент я увидела на плече колдуна странное темное существо, то ли птицу, то ли кошку, то ли еще что-то. Существо что-то шептало на ухо колдуну, омерзительно хихикая «ких, ких, ких…» Кровь из левой руки колдуна потекла вниз, протянулась в воздухе, словно красная нить… Потом колдун убрал руку, а нить осталась… Колдун набрал еще крови, и повторил движение. Нить стала шире. Я вдруг поняла, что вижу ее обычными глазами, а не только внутренним зрением.

Предыдущая страница 9 Следующая страница


Ураган 10

Нить стала расширяться. Больше в середине, по краям - меньше. Это была уже не нить и не кровь… Это… Теперь это было больше похоже на разрез… на разрез в теле мира, на трещину в воздухе. Как будто кто-то вскрыл рану, из которой начал сочиться гной… Нет, не гной - огонь. Но какой-то странный огонь. Он ничего не освещал. Сначала он был тусклым, похожим на какое-то бесформенное сияние. Но трещина расширялась, и странного огня стало больше. Огонь изливался прямо на колдуна. Я видела, что его тело напряжено, как натянутая до последнего предела струна. Огонь изливался на него, и что-то происходило с моим врагом… Его кожа сворачивалась, кровь пузырилась и кипела… Я вдруг поняла, что это не видение, а происходит на самом деле. Он сгорал живьем. Что он испытывал при этом - я не могу даже представить. Как он мог такое переносить? Он стоял перед трещиной, не отклоняясь и не отступая ни на шаг. Он сжигал себя живьем, но ничего не делал, чтобы спасти себя. Но ведь это чудовищно, это невозможно…
Кровь испарилась, мясо вспыхнуло и истлело, обнажились и почернели кости… Потом… Трещина открылась полностью, огонь охватил его до самых пят. Словно голодный рот, трещина сделала хватательное движение - и проглотила того, кто создал ее, целиком. И снова сомкнулась.
Мой расколовшийся мир собрался вновь. Воздух снова стал воздухом, тьма - темнотой, пространство обрело прежнюю целостность. Но…
Колдуна не было, а Мартин был мертв. Его гэемон был уничтожен. Сгорел.
Жизненная сущность моего ученика послужила всего лишь топливом к обряду.

…Я не помню, сколько времени я простояла рядом с ним на коленях. Я не могла даже коснуться его.
Все во мне застыло.
Ложь выродка стала правдой. Мой ученик был мертв, и я - я, единственный человек, который виноват в этом.
Извините, больше не могу говорить.
Может быть, потом…

* * *

Здрасте, я снова с вами.
…Ну и повеселились же мы с Советником! Поистине, когда человеку нечего терять, он становится по-настоящему свободен. Так что те дни, пока эта дура везла меня в Кэлэмтон, были для меня самыми веселыми днями в моей жизни. Я оттянулся на полную катушку.
Первую ночь не помню - был в отключке. Днем малость пришел в себя, оклемался, начал думать. Думал со всей серьезностью, волновался даже. Потом стало ясно, что выхода нет и пришла пора прощаться с этой дерьмовой жизнью. Вот когда я это понял, когда прочувствовал это всем своим нутром, вот тогда у меня на душе сразу стало хорошо и радостно.
Веселье началось сразу же после того, как шлюха заснула. Я ничего не мог сделать - развязаться невозможно; создавать заклинания тоже не могу - чем я, позвольте спросить, буду направлять энергию? Руки связаны, глаза закрыты. Все, что я мог сделать - это вызвать Советника и отдать ему соответствующие инструкции. Какие инструкции? Какой-нибудь идиот на моем месте заставил бы Советника вселиться в лесную крысу - чтобы Советник, дескать, перегрыз веревки, и можно было бы попробовать сбежать. Ага, конечно. Уже! Еще до того, как вышеозначенный идиот смог бы толком встать на ноги, ягиня уже была бы рядом - бодренькая и готовая к драке. И что дальше? Еще одно сотрясение головного мозга? Мне еще одно сотрясение не нужно.
К сожалению, я не мог заставить Советника вселиться в человека. Кто-то из вас, сопливые олухи, может спросить - почему в крысу могу, а в человека - не могу? А вот потому и не могу, что не могу. Сам по себе Советник людей не видит. Впрочем, сам по себе он вообще нашего мира не видит. Как я понимаю, для того, чтобы что-то видеть, он использует какую-то скрытную часть меня, о которой я толком ничего не знаю. Я уже говорил, что для того, чтобы думать, Советник использует часть моего разума? Если нет, сообщаю. И с колдовством тоже самое. Сам по себе Советник ни думать, ни видеть не умеет. В некотором смысле, Советник - какая-то тайная часть меня, но все-таки не совсем. И моя часть, и не моя. В общем, тут все сложно. Не поймете, пока сами не испытаете. Что?.. Хотите узнать, как приобрести Советника? А, ну тут все просто. Рецепт элементарнейший. Сейчас расскажу.
Берем человека… Если кому-то не хочется брать человека - не надо, разве я настаиваю? Возьмите не Человека (который звучит гордо), а какого-нибудь человечка. Возьмите, так сказать, живой материал типа «человек». Убиваем его. Вырезаем кусок мяса. Я лично срезал со спины, но, в принципе, можно использовать любую часть тела. Для гурманов - сердце или печень. Это совершенно неважно. Мясо жарим или вялим. В крайнем случае, варим. Потом чинно едим… Я сказал - «едим», а не «жрем, как стадо оголодавших тупиц»! Спокойно едим, не торопясь. Едим с чувством, с толком, с расстановкой, а главное - со смыслом. Лица с мистическим миросозерцанием могут выполнить какой-нибудь ритуал. Прочие могут не выполнять, потому что ритуалы - это херня. Вся наша жизнь - это и так один сплошной ритуал, к чему лишние телодвижения? Кто этой простой истины не понимает, тому магией заниматься бесполезно. Пусть лучше пойдет, в солдатиков поиграет. Или в купи-продай. Или еще во что-нибудь.
С тех самых пор мы с моим Советником - не разлей вода. С другом моим разлюбезным, который теперь всегда со мной… Придушил бы его, как последнюю гадину, если бы только мог. Но не могу. К великому сожалению.
Так вот, Советник людей не видит, но обстоятельства у нас так сложились, что неожиданно образовалось из этого общего правила одно малюсенькое исключение. На Мартина Советник воздействовать не мог, но рану его - видел и чувствовал. Потому как кинжал у меня и в самом деле не простой, а магЫческий. Ювелирная работа. Увидев такой кинжал, всякий умный человек поймет, что мастер, кинжал изготовивший - светлый гений научно-магического прогресса и вообще творческая личность. Своими руками делал.
В общем, каждую ночь… хи-хи-хи… Нет, я не могу об этом без смеха рассказывать. Каждую ночь мой разлюбезный Советник присасывался к болячке этого сопляка и потихоньку отсасывал его эфирную кровушку. Надо было, конечно, соблюдать крайнюю осторожность, потому что шлюха все равно через некоторое время просыпалась и начинала рыть носом землю, буянить и бузить. Чуяла чё-то не то, дрянь длинноногая. Советника увидеть невозможно, потому как он с той стороны стены, а мы - с этой. Про какую я стену говорю? Да про ту стену, которая вокруг вашего убогого мирочка стоит. Про скорлупу. Впрочем, что вам объяснять? Все равно не поймете…
Даже я Советника увидеть не могу, только чувствую - как вы, к примеру, чувствуете, когда жрете, как у вас еда в желудок проваливается, а увидеть всю эту процедуру все равно не можете. Но светловолосая дрянь тоже что-то чуяла и просыпалась. Вот видите? Если она чуяла даже то, его чуять никак не могла, что было бы в случае, если б я, как последний дурак, попытался бы своими ногами сбежать? Поняли теперь, почему я не стал и пытаться?
Так мы и веселились. Шлюху происходящее злило, а главное, думаю, ее злило то, что толком-то она и не понимала, что происходит. Кому ж такое понравится? Ни один человек себя идиотом чувствовать не любит. Злобность свою превеликую пополам с дуростью бесконечной шлюха, естессно, на мне вымещала. Мол, если у нее настроение плохое, значит, и окружающим его надо испортить. Но у нас с Советником нашу невинную радость так просто не отнимешь. И хорошо, что мое лицо было скрыто тканью плаща. Потому что во время всего пути я широко улыбался. Это было трудно - из-за разбитых губ. Но я улыбался.
Днем бедный маленький Мартин, конечно, чувствовал себя очень херово. Ночью он ведь не только не восстанавливал энергию, но и терял то, что имел. Положение усложняла шлюха, которая щедро делилась с ним силой. В какой-то момент я даже испугался, что ситуация патовая, а значит, мы кое-как дотянем до города, а это в свою очередь значит, что не патовое у нас положение, а стопроцентно для меня проигрышное. Но вода камень точит. Шлюхины силенки всё-таки были не беспредельны. В конце концов она сама ко мне пришла. Сама, лапочка моя, рыбонька, вишенка моя сахарная!.. Сама судьба, видя мое безупречное самоотверженное поведение, в лице светловолосой дряни шагнула мне навстречу. Судьба любит самоотверженных людей. Бескорыстных служителей науки, одиноких мыслителей и воинов.
…«Ой-ей-ей, - плачет, - что теперь делать?» А вот раньше надо было думать, зайка моя, что делать! Думать надо было, когда травлю свою начинали, когда, алча моей крови, в чужой город поперлись. И все из-за чего? Из-за какого-то паршивого пьяницы, про которого уже все давно забыли! Вот до чего дурость людей доводит. Раньше надо было думать, раньше, кисонька моя, а сейчас - поздно! Вот так-то.
Когда она уже начала понимать, что просто так в этой жизни ничего не бывает и настоящего колдуна на смерть отправить - это вам не пирожок скушать, я сделал ей предложение. Исключительно из-за моего природного великодушия. Ты - мне, я - тебе. Она, конечно, тут же что-то заподозрила. Как будто бы ее обманывают! У нее что, паранойя? Зачем мне ее обманывать? Правду я, чистую святую правду говорил, как на исповеди: отпусти меня и будет жить твой Мартин. И что ты так о нем беспокоишься? Трахает он тебя, что ли? Да нет как будто бы… А почему, кстати? Очень даже подходящее тельце для подобных занятий. Неужели такую длинноногую блядь, как ты, это замечательнейшее тельце не привлекает? Нет?
Ну да ладно, впрочем, мне-то что за дело? Ну не трахается она с ним, ну и пес с ними обоими. Может, она лесбиянка, а он наследственный импотент? Не об том речь.
…Она не захотела меня отпускать. Паранойя все-таки возобладала над ее и без того слабым разумом. Да и какой разум у женщин? Вот то-то и оно, что никакого.
Я немного поднажал - мол, отрава в его эфирной крови жутчайшая, особая такая отрава, для глаз простых ягов совершенно невидимая. Дрянь слушает, уши развесила. Смешно - до коликов, а смеяться нельзя, надо серьезность всяческую изображать. Мне и так сдерживаться трудно, а тут еще слышу - Советник за стеной хихикает. Ну, думаю, я тебе, стервецу, посмеюсь…
Если б она меня согласилась отпустить, был бы жив ее Мартин. Зачем мне его убивать? Я бы, конечно, провел какой-нибудь красочный обряд, а потом спокойненько по своим делам поскакал бы. Советник мой у мальчика эфирную кровушку пить больше бы не смог и ранка за несколько дней сама собой заросла бы. Да что там - я бы Советника специально следить за мальчиком приставил, чтобы он, не дай боже, о камень не споткнулся, тараканчик чтобы в тарелочку ему не заполз, чтобы лошадка его вдруг не споткнулась бы. А то, случись с ним что - подумают же, сволочи, что это снова я виноват. Кретины, что с них взять? Я этого Мартина как зеницу ока берег бы.
Не согласилась. Не поняла моего положения. Не захотела головой хоть чуть-чуть подумать, дрянь бестолковая. Снова, наверное, ей что-то «не то» померещилось. Понял я тогда с превеликим огорчением, что придется мне отступать на последние оборонительные рубежи, а именно - переходить к плану «Б». Настоящий стратег, как в одной умной книжке написано, всегда продумывает пути отступления. А уж если я ненастоящий стратег, то уж не знаю, кто настоящий.
Возможность, которую я «планом Б» именую, давно передо мной маячила. Советник мне про нее с самого начала нашего сотрудничества твердил, как заводной. Это у него что-то вроде обязательной работы. Своего рода рекламная деятельность. Все уши мне прожужжал. Правда, жужжал он довольно вяло, потому как я прекрасно знал настоящую цену его словам про эту Удивительную Возможность и Необыкновенный Шанс, а он знал, что я это знаю, а я знал, что он знает, что я знаю… - и так далее, до бесконечности. Если бы вам предложили билет в ад с пятидесятипроцентной скидкой, вы бы согласились? А вот теперь представьте, какая нелегкая работа у моего Советника. Ему надо было сделать хотя бы одну продажу. Ентих самых билетиков. Что происходит с рекламными агентами, которые так и не сумели сделать ни одной продажи? Когда Советник думал о том, что с ним учинят в той конторе, на которую он так прилежно трудился, в случае, если его миссия окончится неудачей, то, хотя он и пытался прятать свои мысли, я всегда чувствовал дикий, невообразимый ужас, который исходил из самого центра его существа. Чего он боялся? Как бы вам объяснить подоступнее, сахарные вы мои… Давайте-ка я вам сначала расскажу, что такое рай в представлении моего Советника. Наш мир в представлении Советника даже не рай, а нечто даже еще более высокое, фантастическое, да, настолько фантастически хорошее место, что Советник, собственно, иногда даже не верит, что оно вообще существует. А рай в его представлении это место, где смерть - конец всего. Последняя точка, после которой ничего нет. Полное небытие. Мой Советник за такой мир все что угодно отдал бы. Душу бы продал за такой мир. Впрочем, души у него нет… Но он бы где-нибудь обязательно нашел душу и продал бы ее немедленно, чтобы только в такое место попасть.
Зачем, хотите вы меня спросить, я вам мечты этого маленького астрального онаниста излагаю? А затем, чтобы объяснить, чего именно он боится, раз о полном небытии мечтает, как о недостижимом блаженстве. Если, допустим, какой-нибудь Советник из командировки порожняком возвращается и вместо результатов пустые карманы своему руководству предъявляет, руководство с ним больше шуток не шутит и доверием своим более не облачает. Руководство берет такого малюсенького Советничка за хвостик, не слушая писка проглатывает и начинает переваривать. И, что характерно, означенный Советник, хотя мыслить и не умеет, осознает, что его переваривают, с потрясающей ясностью. И переваривают его так бесконечно. Умирает он, умирает, а окончательно умереть не может. Поняли теперь, золотые мои, почему мой Советник так истово мечтает о мире, где смерть - конец всего и последняя точка? Вот то-то же.
Так что отношения у нас с Советником исключительно деловые. Прекрасно знаю цену его Необыкновенного Шанса. Если кто-нибудь продает конфеты с пятидесятипроцентной скидкой - никогда не покупайте. Вот и я, как умный человек, билетики у Советника покупать не собирался. Но обстоятельства сложились так, что другого выхода, кроме как приобрести билетик, у меня не оставалось. Советник, когда я начал расспрашивать его о подробностях, так обрадовался! Решил, наверное, что его рекламная деятельность возымела-таки успех. Вот стервец… Одно меня утешает, одна единственная мысль: после перерождения мы с ним на одном игровом поле окажемся. И вот уж тогда-то… Я ему такое устрою, что он не то что об окончательном небытии, он о желудке своего руководства мечтать будет, как о манне небесной!
Положа руку на сердце, скажу, что план «Б» меня совсем не радовал. Фактически, я променяю скорлупу человеческого мира, которая давно уже трещит по всем швам, на скорлупу мира демонов, а уж ее-то разломать будет в тысячу раз сложнее. Если это вообще возможно. Я, например, даже и представить не могу, с какой стороны к этому вопросу надо подходить. Конечно, многое станет ясно на месте, но вот в чем вопрос: будут ли у меня возможности для спокойного анализа ситуации и всестороннего научного исследования окружающего мира? Из того, что я знаю о демонских мирах - нет, не будет. Обстановка не располагает. М-да, проблема. Уравнение с несколькими неизвестными. А те неизвестные, которые все-таки известны - полное дерьмо. Ну что это за жизнь, а?.. Что, друзья мои, товарищи мои дорогие, это за треклятая жизнь?.. Будете ли вы надо мной смеяться или нет, но я вам одну вещь сообщить хочу. Душу свою, так сказать, приоткрыть. Я ведь всю свою жизнь боролся за Добро с большой буквы… Что?.. Кто засмеялся?.. Тот, кто засмеялся, уже покойник, но мы с ним это потом обсудим, а пока слушайте дальше. Я боролся за Добро, поймите. Добра в нашем дерьмовом мире очень мало. Но оно есть, я сам его несколько раз видел! Если бы мне только удалось накопить энергию… я бы совсем другой мир создал. Прекрасный мир. Вы себе даже не представляете, какой прекрасный мир я бы создал. Скорлупа нашего мира изнутри покрыта слизью, паутиной и дерьмом, а я бы создал мир, скорлупа которого из золота и серебра состояла бы. Там были бы молочные реки и кисельные берега. Там бы Добра было - навалом. Там ни одна сука не была бы несчастлива. Тараканы - и те состояли бы там целиком из Добра. Там бы такая была Любовь, что у меня даже слезы на глаза наворачиваются, как только подумаю, какая бы она была! И там я был бы совсем другим. Не самым главным, не самым могучим, не самым умным - на хера мне в таком мире власть, сила или даже столь дорогой моему сердцу «научный подход»? Все это необходимо здесь, в дерьмовом мире, где все борются со всеми, лезут наверх, жрут друг друга, валяются в собственной блевотине и лижут эту блевотину, как собаки и свиньи. В моем мире не нужны были бы ни власть, ни сила, ни ум. Пусть кто-нибудь лучший, чем я, управлял бы этим миром. Кто? Да я бы придумал кто, не волнуйтесь! Слон с тремя головами, к примеру. Царственный, добрый и в три раза умнее… Умнее чем кто, спрашиваете? Уж конечно не вы. Вас с этим слоном и рядом поставить нельзя. Вас он умнее не в три, а в тридцать три миллиона раз. Он даже и меня умнее. Раз в пять, не меньше. Почему именно слон? А я слонов никогда не видел.
Это был бы такой мир… Эх, какой это был бы мир! Царем был бы слон, а королевой - торговка, которая меня в детстве яблоком угостила. А я был бы кем-нибудь в тени. Скажем, ее туповатым телохранителем. Здоровым, но туповатым. Зато верным. Самым верным и преданным. Я бы вообще был единственным солдатом в этом мире. Потому что там ни от кого ничего не надо было охранять. Но я бы все равно был ее телохранителем. На всякий случай, мало ли что? И если бы вы, сволочи, на мое Добро как-то не так посмотреть вздумали б, я бы вам глотки зубами перегрыз. Я никому в моем мире гадить бы не позволил. А впрочем, никто бы и не стал гадить. Потому как Добра было бы столько, что хоть жопой ешь.
Поняли, какой мир я хотел создать? Я бы уж не ошибся. У меня все были бы счастливы, как миленькие. Все бы там было, все что хочешь. Как говорится, счастье даром, и пусть никто не уйдет. Даже самый последний, самый маленький засранец с грязной попкой - и тот был бы счастлив. Вымыли бы ему там его грязную попку, не переживайте. И не только попку, но и все остальное, не исключая и души. Вы бы, как только мой мир увидели, непременно захотели бы там оказаться, умоляли бы меня, все бы мне отдали за то, чтобы туда войти. А я бы вас бесплатно пустил. Потому что рай бы я создал, рай самый настоящий, без всяких оговорок и кавычек. У меня внутри все аж переворачивается, когда я о своем мире думаю.
Но… Насмешница судьба. Увы и ах. Не будет рая ни вам ни мне. Вам оставляю весь мировой океан с плавающими по его поверхности кусками дерьма, а себе покупаю билет в один конец в очень теплое место. Грустно, конечно, но ничего не попишешь. Что? Кто-то вякнул «несправедливо»? Так в мире вообще никакой справедливости нет. Только куски дерьма и - очень редко - Добро. Но Добра так мало, что даже я временами начинаю сомневаться, что оно существует.
Ладно, эмоции в сторону. Вернемся к нашим баранам. К пяти баранам, одной длинноногой козе и одному полудохленькому козленку. На ее, с позволенья сказать «попытке» меня заколдовать, я и останавливаться не буду. Повоевать она со мной хотела? Я что, похож на идиота, чтобы с ягом воевать? По-моему, не похож. В волевом поединке ягу противостоять, да еще когда у тебя за спиной какой-то придурок с дубиной стоит? Нет уж, не буду я сражаться. Ты меня, дорогушечка, лучше найти попытайся. Как жители далекой южной страны победили могущественного завоевателя Ариг-Но-Туя? А очень просто - они не стали с ним сражаться. Гоняясь за несуществующей армией по всей их стране, Ариг-Но-Туй внезапно обнаружил, что от болезней, нехватки еды, вражеских диверсий и дезертирства он уже потерял половину своей собственной могучей армии. Ариг-Но-Туй не был полным идиотом, и когда понял, к чему идет дело, то быстро заключил с местными жителями мир и убрался восвояси. Я взял пример с самоотверженных жителей той далекой страны. Светловолосой дряни волей-неволей пришлось пойти по стопам Ариг-Но-Туя. Хотя вряд ли она вообще о нем слышала. Возможно, она даже и читать не умеет. Драться ее, положим, научили, а читать? Сомнительно. Если бы она умела читать, не была бы такой дурой.
Весь последний день я морально готовился к предстоящему. Легко ли отказываться от своей мечты? От такой мечты, которая согревала меня всю мою сознательную жизнь, ради которой я и Советника к себе подселил, и в таких процедурах участвовал, о которых даже и упоминать сейчас не буду - не потому что, мне вас, идиотов, жалко, нет - а чтобы вы мне рвотой своей сапоги случайно не запачкали. Процедурки были еще те, можете мне поверить. Все прошел. Ничего не боюсь и на все мне насрать с высокой колокольни. А вот с мечтой жалко расставаться.
В общем, душил всю дорогу до вечера в себе колебания, душил, и наконец задушил. Времени уже почти не осталось. Через три дня в город прибудем. За мечту цепляться не стоит, все равно ее уже не осуществить, но вот зато есть шанс красиво уйти. И этот шанс упускать не стоит. По крайней мере, мне известно в какой мир я попаду. Подавляющая часть человечества даже и такой малостью похвастать не может. В общем, хватит выть на луну, пора работать, господин чернокнижник. Надо использовать те немногие возможности, которые у меня еще есть. Определить, к примеру, свой будущий облик. Или профессию. Скажем, дрессировщик Советников. Или консультант Отдела Боли. Оч-чень хорошие, и уважаемые в моем будущем мире профессии.
Если кто не понял, то это шутка была.
А если серьезно, то размышлял я совершенно о другом. Можно ли сохранить разум - понятно, что не весь, но хотя бы частичку - по дороге в прекрасный теплый мир? Разум - великая сила. С другой стороны, даже если и удастся его сохранить (а значит, и частичку памяти), нужно ли это делать? Не свихнусь ли я, в таком случае, уже через два часа по прибытии на место? Вот у Советника, к примеру, вовсе нет собственных мозгов. Случайно ли это? Или это своего рода защитный механизм, единственный способ избежать безумия в том мире, из которого он послан? Или Советник - мелкая шавка, и поэтому на собственные мозги он просто не имеет права? Будем надеяться на то, что так оно и есть. Да, будем надеяться на лучшее. На что же нам еще надеяться?
Только успокоился, только целиком сосредоточился на задаче - как этой дряни удалось-таки вывести меня из равновесия. «Я, - говорит, - вас отпущу». Что-что она сказала? Я что, ослышался? Вся моя концентрация мигом пошла к чертям собачьим. Неужели?.. Нет, это еще не Добро, конечно, это всего лишь пустоголовая светловолосая дрянь, но эта дрянь тоже где-то и когда-то могла повстречать Добро и, так сказать, нюхнуть его волшебный запах, и вот теперь она об этом запахе могла вспомнить и потому даже сама толком не понимает, что говорит. Я переволновался, аж вспотел. Неужели я смогу вернуть Счастливый Билет омерзительному продавцу? Советник, как только мою мысль услышал, взвыл благим матом. Но мне на его вой глубоко наплевать было. Если все по-хорошему пойдет, он у меня еще неделю Мартина сторожить будет и оберегать от всевозможных напастей. Если уж меня не волновали вопли моего дедули, когда я его тупым ножом на куски резал (а порезать дедулю следовало обязательно, потому как в то время, когда я на улице о куске хлеба мечтал, он в трехэтажном доме жил, сладко ел и мягко спал, служанок за задницы щипал и знать меня не хотел), то уж Советниковы вопли меня совершенно не трогали.
Была, правда, одна загвоздка, деталечка одна, которая меня не устраивала. Один день пути - это слишком мало. Орден, как узнает, что я убег, непременно травлю продолжит. Девка уже два раза не справилась - значит, теперь они спустят по моему следу настоящих псов. Мастеров силы. Хотя бы из принципа спустят. Что такое день пути? Да ничто. У меня ни лошади, ни чистой одежды, ни оружия, и вдобавок потенциал гэемона на исходе, все на регенерацию ушло, а восстановления почти никакого.
- Пойми, - говорю этой дуре, которая, сама не понимая, нашими с Мартином жизнями сейчас играет, - мне нужно хотя бы два дня. Хотя бы два!
- Нет, - отвечает мне, - ты уже выбрал.
И Советник, как это услышал, сразу захихикал. «Точно, - напоминает, - уже». И понимаю я тогда, что нельзя требовать от судьбы невозможного. И соглашаюсь с ними обоими. Выбрал, говорю им. Выбрал. Только вы еще сами не понимаете, что я выбрал. А когда поймете, слезами кровавыми умоетесь. Ты, сука длинноногая, со своим Мартином попрощайся - в последний раз его сегодня видишь. А ты, сученок, который мне на мозги каждый день капал - ты… с тобой мы потом поговорим. Когда я на той стороне окажусь. Все потеряю, все забуду - но тебя не забуду. Я из тебя бифштекс сделаю. Без перца и без соли съем.
В общем, развязала она меня. Когда кровь к рукам прилила, такая боль была, что я не удержался, заорал чего-то. А потом думаю: чего это я вою? Если все гладко пойдет, через пару часов меня такой праздник жизни ожидает, такие ощущения незабываемые, что я об этой боли буду вспоминать, как о недостижимом блаженстве. А вот интересно, выдержу ли я? Вопрос вопросов. Впрочем, если я такое дерьмо, что сам с собой справиться не смогу, меня ягиня прирежет. А не прирежет - палач на тот свет спровадит. А не спровадит - я сам на ближайшем дереве повешусь, потому как больше всего на этом белом свете ненавижу я ничтожеств, воображающих о себе неизвестно что. И если я сам себя обуздать не смогу, если отступлю хоть на шаг - значит, не больше моя жизнь стоит, чем жизнь той пьяной свиньи, из-за которой вся эта кутерьма началась, и мечта моя заветная - ничем не лучше юношеских фантазий Мартина, когда он онанизмом тайком занимался.
Как видите, строг я, но справедлив. И не к другим только строг, но и к себе тоже. Я никого не люблю, это правда. Я и себя не люблю. Откуда любви взяться, если никакого Добра поблизости не наблюдается, сплошные куски дерьма в мировом океане? В мире моей мечты я смог бы любить. Не так, как эти свиньи любят - они и любви никакой не знают, у них вместо любви теплый супчик какой-то «хочу-не хочу, нравится-не нравится». Нет, не как они, а по-настоящему. Они и не понимают, как это - по-настоящему. Я и сам толком не понимаю. Ни настоящей любви они не знают, ни ненависти. Я хотя бы настоящую ненависть знаю. Если любовь - это наоборот, и притом что-то хорошее, то как, должно быть, она охерительно хороша! У любви лицо моей королевы, которая яблоками торгует.
Но если уж до мира моей мечты мне никогда не добраться, то я хотя бы сдохну с чувством собственного достоинства. А также с чувством глубокого морального удовлетворения. Потому как не только вы меня дерьмом накормили, но и я вас также. С сознанием своего правого дела вступлю в мир иной.

…Я перерезал артерию на горле Мартина и, собрав его кровь, поднял руку над головой. Темноту прорезала трещина, из которой стал выплескиваться холодный жар. Гниль и пламя. Свет без света. Мутное багровое свечение. Еще немного, и оно выплеснется мне прямо в глаза. Сумею ли не отступить?..
Над левым плечом висит Советник. Я слышу его голод. Он весел до невозможности. Он вертится на месте, изнемогая в предвкушении момента. Ждет своего куска добычи. Кусок он, конечно, получит. Урвет в момент перехода. Но потом… Я больше' ничего не буду говорить о том, что сделаю с этой тварью. Я даже не знаю, как называется то, что я с ним сделаю. Понятий таких в человеческом языке не существует.
До Советника доносится эхо моих чувств и он широко улыбается. Кажется, он мне не верит… Ну вот теперь чаша моего терпения окончательно переполнилась. Да я переживу предстоящий ужас и муку хотя бы ради того, чтобы иметь возможность вцепиться зубами в его вонючую глотку!..
Ну вот, собственно, и все.
Адью, амигос. Привет и пока.

* * *

…Я похоронила Мартина на рассвете. Лед, который сковал мое нутро, наверное, уже никогда не растает.
Оставшиеся дни промелькнули один за другим. Я отчиталась перед Орденом, ничего не приукрашивая и не стараясь себя выгородить. Меня не выгнали, не наказали. Никто не сказал мне даже слова упрека. Лучше бы наказали и выгнали.
Я поняла, что больше не могу работать. Заявила, что хочу взять отпуск. Я думала, что это их окончательно доконает, и меня все-таки выкинут на улицу, но меня отпустили без лишних слов и суеты.
- Давно пора, - одобрительно сказал капитан. - Два года уже трудишься, как проклятая.
Я ушла, даже не попрощавшись.
Моя комната пугала меня своей пустотой. Я больше не могла все это выносить. Смерть Мартина как будто обесценила все, что было мне дорого. И тогда я пошла к единственному человеку, который мог еще вселить в меня надежду. Колдун убил мою веру, показал мне, как глуп и ничтожен созданный мною мир. Я хотела услышать, что скажет Мастер. Может быть, он скажет, что все это ложь и морок развеется, и лед внутри меня растает. Я хотела этого, но втайне боялась, что этого может не произойти. Какие прекрасные и возвышенные слова нужно найти, чтобы перевесить ужас и тьму, и смерть Мартина, и взгляд колдуна?.. Теперь, когда я вспоминаю этот взгляд, мне кажется, что что-то, в тысячу раз более худшее, чем мой пленник, смотрело на меня посредством его глаз.
В большом каменном доме все было без изменений. Скрипнули ворота и я вошла в дом. Слуги, видя значок Ордена, сначала кланялись мне, а уж потом, рассмотрев мое лицо, широко улыбались и начинали расспрашивать, как я живу, чем занимаюсь, не вышла ли замуж, и прочее, и прочее. Я коротко отвечала. Я не улыбалась.
Как всегда, Мастер был занят. Я пришла во двор и села на скамейку. Стайка учеников выполняла какие-то упражнения. Толком с собственной энергией еще никто из них не умел работать - ритм пульсации гэемона постоянно сбивался, силы расходовались совершенно не на то, что нужно. Когда я вошла, все ученики, конечно, стрельнули глазами в мою сторону.
- У меня такое чувство, - сказал Мастер, не оборачиваясь, - что надо как можно чаще приглашать на наши уроки хорошеньких девиц. Это усложнит тренировки.
- Надеюсь, мне хотя бы не нужно будет раздеваться? - спросила я, сумев чуть-чуть улыбнуться.
- Нет, - ответил Мастер. - Этого они уже не переживут… Выше, Симот, выше!.. Аллир, используй силу, а не думай о ней!
Они старались. Они очень забавно старались. У них почти ничего не получалось, но рвение у них было необыкновенное. Почти как у меня лет десять назад.
Эта трогательная глупость… Что они знают о тьме, которая таится с той стороны стены? Я проиграла поединок с тьмой, и они - в свое время - проиграют его тоже. Но… что-то было в крохотном мире, созданном Мастером в собственном доме, что-то такое, совершенно глупое и бесполезное, что заставит меня вновь сражаться со всем миром и даже с самой тьмой, если это будет необходимо. Пусть даже я буду обречена на поражение, но это неважно, потому что есть что-то более значимое, чем чье-то поражение или победа.
Когда занятие закончилось, Мастер предложил мне прогуляться по его саду. У него был небольшой сад в задней части двора, где росло несколько яблонь и находились две клумбы с цветами. За время моего отсутствия плющ вырос еще больше и теперь покрывал почти всю стену. Мы с Мастером даже не сказали друг другу «привет» или «как дела». Мы говорили так, как будто бы расстались несколько часов назад, а не несколько месяцев. Мы шли вдоль стены, увитой плющом и говорили сразу обо всем - говорили не торопясь, как будто у нас обоих впереди бесконечность. Двадцать четыре шага туда, двадцать четыре обратно.
Я рассказала ему, о том, что пережила - не столько о событиях, сколько о том, как изменился мой мир. Я спросила: если там, за стеной, обесцениваются все наши глупости, и добро, будучи одной из глупостей, перестает существовать, почему же зло не только остается, но и переходит в какое-то иное, сверхличное состояние?
- Ты ошибаешься, - сказал Мастер. - Это не зло. Да и не видела ты никакого зла в чистом виде ни здесь, ни тем более - там.
- Убили моего ученика, - напомнила я ему.
Он некоторое время молчал. Кажется, он забыл про меня. Он думал о чем-то своем. Мне вдруг пришла в голову простая мысль: а сколько же у него учеников погибло? И сколько еще погибнет?..
- Есть грязь и боль, - повторил Мастер. - Но зла нет. И тем более - с той стороны. Тебя ужасает правда, и поэтому ты хочешь назвать ее злом.
- Да, мне страшно, Мастер, - было бы глупостью отрицать очевидное. - Там только тьма. Там нет света.
- Есть.
- Но… - я замолчала. Я физически не могла сказать ему, что он лжет, что он ошибается, что это неправда, что он, может быть, пытается утешить меня, а мне не нужны эти лживые утешения, я уже не ребенок…
- Мастер, - осторожно начала я, - вы не раз говорили нам, что бога, в которых верят люди - не более чем иллюзия, не способная помочь. Вы показывали нам, как образуются «видения» и «откровения» в сознании людей, не умеющих управлять своим гэемоном. Может быть, я не всегда внимательно слушала вас, но теперь я знаю, что вы были абсолютно правы - скорлупа моего мира раскололась и на какой-то миг я увидела кусочек того мира, который находится за стеной… Нет, это не мир, это бесконечность. И теперь вы…
- Там есть свет, - повторил он. - Это свет - ты сама.
Я не сразу поняла смысл его ответа и переспросила:
- Я?!
- Ты. Я. Кто-нибудь еще.
Мы шли. Я молчала. Он говорил. Я не помню точно его слова. Что-то насчет того, что люди состоят из света и что свет этот сам по себе не имеет никакой силы, потому что он не является энергией и не принадлежит ни одной стихийной силе, которой можно управлять. Свет не имеет никакой силы и уничтожить его легче легкого - достаточно лишь уничтожить себя самого. Он говорил, что не будет ни награды, ни наказания, но только то, что мы сами хотим, хотим не только мыслями, но всем своим естеством, к чему стремимся, чего желаем. Он говорил, что даже человек, который убил Мартина, и другие люди, сотворившие еще больше зла, состоят из света, но не умеют видеть этот свет, ищут его не там, где его следует искать - и думают, что его нет. Он говорил, что между грязью и светом нет никого, кроме меня, и если я испугаюсь или захочу предать этот свет, небо не упадет на землю и ангел с огненным мечом не придет, чтобы восстановить справедливость. Не будет ни возмездия, ни вознаграждения, но каждому будет дано то, что он хочет. Он говорил, что я была не внимательна и, думая, что видела Бесконечность или Тьму, на самом деле не видела почти ничего. Он говорил, что там не мрак, но беспредельное ночное небо, заполненное миллионами далеких звезд.
…Я слушала его голос и молчала. Дело было не в его словах, а в том, что стояло за ними. Мне казалось, что я чувствую как трещит скорлупа моего мира. Я боялась того, что ждало меня с той стороны, но было ли это зло, если Мастер мог видеть его, мог стремиться к нему и оставаться при этом тем, кем он был?
…Я чувствовала, как холод, сковавший мое нутро, отступает. Мастер не дал мне надежды, но дал что-то, что было больше любой надежды - он подарил мне веру.

ОДИН ДЕНЬ ИЗ ЖИЗНИ ГЕРОЯ

Все персонажи выдуманы. Любые совпадения с реально существующими организациями, местами и людьми являются случайными и не входили в намерения автора.

Согласно официальной версии, Большая Катастрофа случилась от того, что марсианский корабль, опускавшийся на Красную площадь, был сбит системой ПВО. Корабль, посланный для того, чтобы установить с Землей дипломатические отношения, взорвался; его гипер-шмипер фотоновый двигатель, не выдержав прямого попадания ракеты, также разлетелся на части, и в результате густое радиоактивное облако накрыло все сто процентов земной поверхности. Человечество по большей своей части либо вымерло, либо самым диким образом мутировало; обеспокоенные марсиане основали на зараженной Земле несколько поселений, где предпринимались все возможные усилия для того, чтобы спасти остатки человечества.
Такова официальная версия. Однако Андрей Антонов с официальной версией не был согласен. Он был одним из тех немногих уцелевших, которые не умерли и не мутировали в монстров. Более того, он был одним из немногих патриотов, отказавшихся продавать свое право первородства за вкусную марсианскую жратву и лживые сказки об инопланетной помощи. Слишком уж подозрительной выглядела эта помощь. Слишком уж подозрительным было радиактивное облако, накрывшее не десять, не пятьдесят, не девяносто, а именно сто процентов земной поверхности. Слишком уж подозрительной представлялась и сама радиация, уничтожившая большую часть населения, а затем неожиданно куда-то исчезнувшая. По крайней мере, марсиане, прилетевшие через несколько месяцев после Катастрофы, этой радиации ничуть не боялись, и даже время от времени позволяли себе разгуливать по земле без бронированных скафандров. Андрей Антонов был уверен, что зеленокожие инопланетяшки вскоре после основания колоний и вовсе отказались бы от всяких скафандров, если бы не одно «но». Это «но» заключалось в самом Андрее Антонове и в той небольшой патриотической группе, которую ему удалось собрать в самом начале марсианской экспансии.
«Эх, умели же раньше строить!» - с тоской думал Антонов, взбираясь на верхний этаж Меншиковского дворца. Совсем, вроде бы, невысокое здание - а город как на ладони. Вернее, не город, а то, что от него осталось. Москву, говорят, стерло начисто. До Питера докатилась лишь остаточная волна, но и ее хватило на то, чтобы перелопатить все вокруг. Да, это были страшные дни. Нева не вышла, а прямо-таки выплеснулась из берегов, все современные здания рухнули, уцелело только несколько церквей и таких вот древних дворцов, возведенных еще при Петре - или, в крайнем случае, при Екатерине.
Андрей расчехлил винтовку, установил оптический прицел, проверил обойму и удобно устроился у окна. Через Неву - там, где раньше располагалось Адмиралтейство - находился марсианский лагерь. Рассматривая через прицел зеленокожих, Антонов вновь ощутил волну жгучей ненависти, накатывавшей на него всегда, когда он сталкивался с проклятыми инопланетяшками. Инопланетяшки обустраивали лагерь. Площадь пятьсот на пятьсот метров была утрамбована, залита бетоном и превращена в идеально ровное поле. Справа - огороженный забором участок: будущая людская резервация, пока пустующая. В центре роботы возводили основное здание колонии.
Но ни зеленокожие, ни, тем более, роботы, в данный момент не рассматривались Антоновым в качестве возможных мишеней. Его интересовали враги, которые были еще ненавистнее, еще отвратительнее- предатели-люди. И одного такого предателя Антонов вскоре нашел…
Предатель человеческой цивилизации был среднего роста, слегка упитанного телосложения, одет в джинсы, рубашку и куртку без рукавов. Антонов чуть вздрогнул, когда рассмотрел его лицо. Вечная полуулыбка, глаза-щелочки, мешки под глазами… Некогда они были знакомы. Некогда этот человек работал писателем и редактором одновременно. Впрочем, Антонов внутренне был готов к тому, что рано или поздно он будет смотреть на этого человека через оптический прицел. В списке предателей (который благодаря усилиям инопланетян постоянно пополнялся, а благодаря усилиям Антонова и других патриотов постоянно уменьшался, в результате чего численность перебежчиков всегда оставалась примерно на одном уровне) это имя стояло давно.
Андрей нажал на спусковой крючок.
Автор «Варваров» и «Римского орла», только что мирно беседовавший с зеленокожим пришельцем, упал. В лагере началась суматоха. Все забегали, засуетились. Антонов упаковал винтовку и быстро спустился вниз. Теперь надо убираться из этой части города. Инопланетяшки уже начали облаву. В разрушенном городе, населенном мутантами и одичавшими животными, имелось немало мест, где можно было спрятаться и пересидеть какое-то время. Главное - чтобы не перехватили по дороге.
Как и все, что он делал прежде, он выполнил эту часть плана сосредоточенно, четко, уверенно, без сомнений и колебаний. Прежде чем он добрался до заранее приготовленной схоронки в конце Большого проспекта, ему несколько раз приходилось укрываться в руинах разрушенных домов, пережидая, пока пролетит очередная волна зеленокожих десантников. Тупые инопланетяшки прочесывали эту территорию не слишком тщательно - видимо, не верили, что неведомый снайпер осмелился подойти к лагерю так близко. «Ну-ну, - подумал Антонов во время одного из налетов. - Вы еще на Петроградской стороне меня поищите. Идиоты».
Добравшись наконец до заветного подвальчика, Антонов не стал баррикадироваться и с ужасом прислушиваться к каждому шороху. Нет, не стал. Он воевал с инопланетяшками уже не один год и прекрасно успел познакомиться как с их сильными сторонами, так и со слабыми. Инопланетяшки располагали крутой навороченной техникой - это да. Этого у них не отнимешь. Но в партизанской войне они не смыслили ни черта. Поэтому Антонов вскипятил кофе на примусе, вскрыл консерву и спокойно пообедал. Где-то с полчаса он изучал обветшалую газету, выпущенную еще до Катастрофы, и только уже совсем измаявшись от безделья, приник, наконец, к подвальному окошку.
Снаружи ничего особенного не происходило. Разочарованно гудя антигравитационными ранцами, зеленокожие возвращались обратно в лагерь мелкими группами, а иногда и поодиночке. Один такой перец притормозил в воздухе совсем недалеко от подвальчика и начал медленно снижаться. Черт его знает, что ему тут понадобилось. Может, заподозрил чего. А может, просто захотел присесть у стеночки. У инопланетяшек, когда они обожрутся своей инопланетианской жратвы, из задней части туловища начинает выделяться отвратительно пахнущая зеленая слизь, а мешок в нижней части скафандра, который для этой самой слизи предназначен, имеет почему-то довольно скромные размеры.
Так или иначе, это была большая удача, и Антонов не собирался выпускать ее из рук. Он кинулся к винтовке, снова к окну - зеленокожий как раз опускался на землю - и выстрелил. Обидно, конечно, что пришлось засветить схоронку… Ну да, впрочем, и черт с ней.
Антонов хорошо знал, что когда эти гады летят по воздуху, поразить их из нормального автоматического оружия почти невозможно, поелику силовое поле, которое окружает всякого инопланетного десантника, отклонит в сторону любой предмет - кроме разве что крупнокалиберного снаряда. Но вот когда проклятые инопланетчики собираются спуститься с небес на землю, буквально на секунду-другую им приходится силовую броню убирать, и вот в эти-то секунды…
От выстрела инопланетяшка дернулся, завис на мгновение в воздухе, после чего грохнулся на землю, как мешок с ботвой. Но времени торжествовать у Антонова не было. Прихватив оружие и судорожно побросав в рюкзак все, что попалось под руку, наш герой выскочил из подвала на свет божий. Скоро тут объявятся остальные враги. Нужно было спешить.
Белые трещины змеились по некогда прозрачному гермошлему, расходясь от отверстия, оставленного Антоновской пулей, но, похоже, инопланетяшка был еще жив. Без всякой жалости Андрей вытянул из ножен полуторный меч и что было силы всадил клинок в гермошлем - единственное уязвимое место в броне зеленокожих. Инопланетный гаденыш дернулся еще пару раз и затих, Антонов бросил меч обратно в ножны и выдернул из безвольных рук плазменное ружье - тот самый предмет, ради которого он пожертвовал схоронкой, собственной безопасностью и, возможно, даже жизнью, поскольку уж теперь-то десантники должны были приняться за него всерьез. Всего мгновение он помедлил, колеблясь - слишком уж привлекательной выглядела броня инопланетианина вкупе с силовым доспехом и антигравитационным ранцем. Перебороть искушение помогла мысль о том, что броня эта вместе с прочим обмундированием весит почти пятнадцать килограммов, а если он попытается взлететь, то тут же станет такой превосходной мишенью, что на его примере можно будет показывать марсианским новобранцам, как сбивать взбунтовавшихся землян.
Поэтому, схватив одно только плазменное ружье (тяжелое, блин!), Антонов бросился прочь. На Васильевском острове у него была еще одна схоронка. Правда, Антонов уже давно не наведывался туда и не знал, в каком она состоянии. Но выбора не было.
Когда он уходил с Большого, в воздухе нарисовались два зеленокожих голубчика. Они заметили уходящего патриота, но дать залп не успели - двумя меткими выстрелами из плазменного ружья Антонов сбил эту парочку, очевидно, не ожидавшую обнаружить в руках у человека что-нибудь посерьезнее автоматического оружия. Сбил и побежал дальше.
Стараясь держаться в тени руин, Андрей Антонов пробирался в сторону Тучкова переулка. Где-то далеко визжала сирена, над развалинами, как очумелые, носились взад-вперед поисковые группы зеленокожих. Но до старой схоронки он добрался без приключений. Повезло. Здание на набережной Невы - то самое здание, в котором до Катастрофы собирались разные писательские семинары - порядком поистрепалось за последние десять лет. Еще в самом начале, в результате землетрясения, вызванного взрывом космического корабля (либо, по версии патриотов - взрывом бомбы, сброшенной с марсианского бомбардировщика), рухнуло левое крыло дома. Оставшаяся часть здания пустовала недолго. Сначала ее заняли мутанты, потом мутантов выбила патриотическая группа во главе с Андреем Антоновым. Потом, когда группа перебазировалась в южные районы города, схоронку пришлось оставить. Андрей не был здесь, наверное, уже лет пять.
Зайдя во двор, Андрей залез в окно давно пустующей квартиры и через пролом в стене проник в ту часть помещения, где он прежде неоднократно квасил - сначала с писателями, собиравшимися на семинар Балабухи, а потом вместе с группой, сколоченной для борьбы с мутантами и марсианами. После Катастрофы они никогда не заходили в это здание с фасада - слишком приметно.
На пороге второго помещения Антонов замер. Здесь кто-то был. В комнате царил мрак - выбитые окна завалены всякой рухлядью, а кое-где единственное уязвимое место в броне зеленокожих. Инопланетный гаденыш дернулся еще пару раз и затих, Антонов бросил меч обратно в ножны и выдернул из безвольных рук плазменное ружье - тот самый предмет, ради которого он пожертвовал схоронкой, собственной безопасностью и, возможно, даже жизнью, поскольку уж теперь-то десантники должны были приняться за него всерьез. Всего мгновение он помедлил, колеблясь - слишком уж привлекательной выглядела броня инопланетианина вкупе с силовым доспехом и антигравитационным ранцем. Перебороть искушение помогла мысль о том, что броня эта вместе с прочим обмундированием весит почти пятнадцать килограммов, а если он попытается взлететь, то тут же станет такой превосходной мишенью, что на его примере можно будет показывать марсианским новобранцам, как сбивать взбунтовавшихся землян.
Поэтому, схватив одно только плазменное ружье (тяжелое, блин!), Антонов бросился прочь. На Васильевском острове у него была еще одна схоронка. Правда, Антонов уже давно не наведывался туда и не знал, в каком она состоянии. Но выбора не было.
Когда он уходил с Большого, в воздухе нарисовались два зеленокожих голубчика. Они заметили уходящего патриота, но дать залп не успели - двумя меткими выстрелами из плазменного ружья Антонов сбил эту парочку, очевидно, не ожидавшую обнаружить в руках у человека что-нибудь посерьезнее автоматического оружия. Сбил и побежал дальше.
Стараясь держаться в тени руин, Андрей Антонов пробирался в сторону Тучкова переулка. Где-то далеко визжала сирена, над развалинами, как очумелые, носились взад-вперед поисковые группы зеленокожих. Но до старой схоронки он добрался без приключений. Повезло.
Здание на набережной Невы - то самое здание, в котором до Катастрофы собирались разные писательские семинары - порядком поистрепалось за последние десять лет. Еще в самом начале, в результате землетрясения, вызванного взрывом космического корабля (либо, по версии патриотов - взрывом бомбы, сброшенной с марсианского бомбардировщика), рухнуло левое крыло дома. Оставшаяся часть здания пустовала недолго. Сначала ее заняли мутанты, потом мутантов выбила патриотическая группа во главе с Андреем Антоновым. Потом, когда группа перебазировалась в южные районы города, схоронку пришлось оставить. Андрей не был здесь, наверное, уже лет пять.
Зайдя во двор, Андрей залез в окно давно пустующей квартиры и через пролом в стене проник в ту часть помещения, где он прежде неоднократно квасил - сначала с писателями, собиравшимися на семинар Балабухи, а потом вместе с группой, сколоченной для борьбы с мутантами и марсианами. После Катастрофы они никогда не заходили в это здание с фасада - слишком приметно.

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

На пороге второго помещения Антонов замер. Здесь кто-то был. В комнате царил мрак - выбитые окна завалены всякой рухлядью, а кое-где и заложены кирпичом - но Антонов отчетливо ощущал: он в комнате не один. Какой-то смутный незнакомый запах, полупрозрачные волокна, колыхающиеся в слабом свете, льющемся из оконных щелей… Антонов подождал, пока глаза привыкнут к темноте и еще раз с порога осмотрел помещение. Если не считать подозрительных полупрозрачных нитей, ничего нового в комнате за прошедшее время не появилось. Антонов сделал шаг вперед и поднял глаза к потолку.
Этого-то момента и дожидался гигантский паук-смертоносец, чтобы броситься вниз на свою будущую жертву.
Только молниеносная реакция, выработанная за годы войны с мутантами и зеленокожими, спасла Антонова от гибели. Избежав объятий паучьих лап, он откатился в сторону. Стрелять из плазменного ружья в комнате с деревянной мебелью стал бы только полный кретин, а выстрел из снайперской винтовки вряд ли сильно повредил бы этой огромной мохнатой тварюге. Поэтому и марсианское ружье, и винтовка полетели в сторону, а из ножен был извлечен добрый старый меч, спертый из Эрмитажа незадолго до того, как там поселился Гипер-Гриб.
И р-раз! - две мохнатые лапы с правой стороны разом отделились от туловища и улетели вглубь зала. И два! - еще некоторое количество конечностей с левой стороны полетели в другом направлении. Андрей завертел мечом, не давая мохнатой тварюге приблизиться к нему ни на дюйм. Да паук, впрочем, и не собирался. Почуяв опасного противника, он развернулся и бросился, сшибая по пути стулья, в заднюю комнату. Естественно, Андрей Антонов не был бы Андреем Антоновым, если бы дал ему так просто уйти. Он прыгнул вперед, еще в полете вогнал меч в то место, где туловище паука соединялось с его массивным брюшком, и всем весом навалился на клинок. Острие, пронзив хитиновый панцирь, вошло в пол. Паук забился, разбрызгивая ядовитую слюну, заскреб когтями по полу. Антонов слез с его спины только тогда, когда монстр дернулся в последний раз и затих. С немалым трудом выдернув меч, он вытер руки, влажные от паучьей слизи, и сходил к рюкзаку за фонариком. Фонарик - электрический, но работающий не от батарейки, а на ручной тяге - неверным тусклым лучом осветил мертвую тушу насекомообразного монстра. Антонов обошел поверженного хищника, присел. Еще раньше, во время боя, в этом пауке ему почудилось что-то странное. Теперь он увидел, что не ошибся.
Вместо нормальной паучьей головы паук имел совсем другую, человеческую. Несомненно, это был мутант - человек, превратившийся в восьмилапое чудовище. А лицо… лицо показалось Антонову знакомым. Если мысленно убрать эти огромные фасеточные глаза… впрочем, они так похожи на обычные очки… Ба! Да это же Александр Прозоров!
Андрей Антонов вытер выступившую на лбу испарину.
- М-да, - мрачно заключил он. Потом встал и добавил:
- Спи спокойно, человек. Я убил в тебе монстра.
Но был ли некогда этот человек его знакомцем или нет - в любом случае, предстояло выполнить еще кое-какие формальности. С немалым трудом перевернув паука на спину, стараясь не смотреть в полные грустной укоризны, поблекшие фасеточные глаза, Андрей взрезал пауку брюхо и туловище. От запаха и вида паучьих внутренностей его едва не вырвало, но, пересиливая себя, Антонов начал копаться внутри поверженного хищника. Поговаривали, что в разных районах города встречали похожих насекомообразных существ. Антонов не сомневался, что рано или поздно ему придется столкнуться с ними, а раз так - необходимо было выяснить, как устроены эти существа внутри: много ли в них осталось от людей, или же их внутренности полностью изменены, где расположены жизненно важные органы и т. п. и т. д.
Он уже почти закончил это увлекательное занятие, когда…
- АНДРЕЙ!!! - прогремел снаружи громоподобный голос.
Антонов пригнулся и отступил в сторону. Теперь он отчетливо слышал, как по набережной, грохоча гусеницами, приближается что-то очень и очень тяжелое.
- АНДРЕЙ АНТОНОВ!!!
Как ни странно, но в голосе, сдобренном изрядной долей металлического дребезжания, Антонову послышалось что-то знакомое. Впрочем, неважно. Это либо монстр, либо инопланетянин, либо вообще черт знает что. В любом случае надо поскорее найти плазменное ружье и прикончить это - чем бы оно на самом деле не оказалось.
Подхватив ружье, Андрей бросился в дальний угол комнаты - туда, где еще пять лет назад был проломлен потолок и установлена деревянная лестница, по которой можно забраться на второй этаж. Сейчас лестницы не было, но ее прекрасно заменило массивное кресло Бориса Натановича Стругацкого. Антонов подтянулся, выбрался из пролома и прижался к стене рядом с изгаженным оконцем, в котором чудом сохранилось одно стекло.
Когда он наконец увидел то, что разъезжало внизу, от набережной до угла Биржевого переулка, у него чуть не опустились руки. Это был кибернетический танк - самое мощное наземное оружие проклятых инопланетяшек. Лет семь назад, когда их патриотическая группа добилась первых успехов, когда казалось, что конечная победа не за горами, они попытались подбить один такой танк. Они истратили весь свой боезапас, с таким тщанием награбленный на опустевших военных базах - но бронированному марсианскому танку оказались пофигу и гранаты, и тротиловые шашки, и даже выстрелы из двух плазменных ружей, добытых отрядом Антонова в долгих боях с инопланетяшками. Даже не используя основное орудие, кибер-танк попросту расстрелял из пулеметов двоих бойцов с плазменными ружьями, а за остальными принялся гоняться, норовя спеленать выдвижными металлическими щупальцами - чтобы затем, несомненно, доставить в лагерь для опытов. При этом танк распевал блатные песни и нес всякую околесицу, в которую никто из отряда Антонова особо не вслушивался. Спасло их в тот раз только то, что танк, в погоне за очередным патриотом, не заметил кювета, в который благополучно и опрокинулся. Инопланетянин, управлявший танком, ударился головой о панель управления и свернул себе шею - это постфактум установили бойцы, после того как залезли внутрь неподвижного механического чудовища. Почему из танка, управляемого инопланетянином, доносились блатные песни, никто из команды Антонова понять так и не смог. Было лишь высказано предположение, что блатные песни и русская речь как-то связаны с человеческим мозгом, помещавшемся внутри танка в специальном сосуде, к которому вело множество проводов. Вероятно, инопланетяне использовали перепрограммированный человеческий разум для лучшего управления своими машинами.
И вот теперь, спустя семь лет, Антонов вновь столкнулся с этим механизированным монстром. Только теперь нет уже верных ребят, которые могли бы прикрыть его, да и кювета, замаскированного густыми зарослями черники, поблизости также не наблюдается.
- АНДРЕЙ АНТОНОВ!!! - в третий раз прогремело внизу. - Я ЗНАЮ, ЧТО ТЫ ЗДЕСЬ!
Чей же это голос?.. Андрей определенно когда-то давно слышал его…
- АНДРЕЙ!!! ХВАТИТ ВАЛЯТЬ ДУРАКА! ВЫХОДИ. ОБЕЩАЮ, Я ТЕБЕ НИЧЕГО НЕ СДЕЛАЮ. ТЫ УЗНАЛ МЕНЯ?!
И тут Антонов и вправду узнал этот голос. «Как же так, Сережа…» - подумал он с горечью.
Танк с голосом Сергея Рублева остановился как раз напротив того окна, где затаился наш герой и проревел:
- ВЫХОДИ, АНДРЕЙ!!! ЧЕСТНОЕ СЛОВО, НИЧЕГО НЕ СДЕЛАЮ!
Антонов решился на ответную реплику. Если бы его хотели уничтожить, уничтожили бы сразу, вместе с домом. Такому кибер-танку распылить обычный петербургский дом - пусть даже и бывший музей Куинджи - плевое дело. Значит, можно побазарить, посмотреть, чего от него хотят тупые пришельцы.
- Ты, гад зеленокожий!!! - заорал Антонов в окно. - Нечего говорить голосом моего друга Сергея Рублева! Говори своим голосом, марсианин вонючий!
- Я - БИОМЕХАНИЧЕСКАЯ БОЕВАЯ ЕДИНИЦА, - донесся снизу грозный рык танка. - ОБЫЧНО Я ДЕЙСТВУЮ В ПАРЕ С ВОДИТЕЛЕМ-ГУМАНОИДОМ, НО В ДАННЫЙ МОМЕНТ МОЕ УПРАВЛЕНИЕ ОСУЩЕСТВЛЯЕТСЯ АБСОЛЮТНО САМОСТОЯТЕЛЬНО. КАБИНА ПУСТА, АНДРЕЙ. Я НЕ ПРОСТО ЗАПИСЬ. МОЙ КИБЕРНЕТИЧЕСКИЙ РАЗУМ ДЕЙСТВИТЕЛЬНО СФОРМИРОВАН НА БАЗЕ ОРГАНИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ СЕРГЕЯ РУБЛЕВА.
- Значит, и ты тоже… Эх, Рублев, Рублев! - с болью крикнул Антонов. - Ты-то хоть сам понимаешь, что тебя поймали, а мозг использовали для того, чтобы оживить это механическое чудовище!
- МЕНЯ НИКТО НЕ ЛОВИЛ! - громогласно возразил танк. - ПОСЛЕ БОЛЬШОЙ КАТАСТРОФЫ Я УМИРАЛ ОТ ЛЕЙКЕМИИ И ДОБРОВОЛЬНО СОГЛАСИЛСЯ ПЕРЕДАТЬ СВОЙ МОЗГ НАШИМ МАРСИАНСКИМ ДРУЗЬЯМ ДЛЯ ТОГО, ЧТОБЫ НАЧАТЬ НОВУЮ ЖИЗНЬ В НОВОЙ, БОЛЕЕ СОВЕРШЕННОЙ ФОРМЕ.
«Не верю, - подумал Антонов. - Не верю, что Рублев сделал это добровольно! Его просто перепрограммировали. Рублев не мог предать нас - настоящих патриотов Земли».
А раз так, то и разглагольствовать дальше с этим механическим монстром не имело никакого смысла. Танк внизу еще что-то говорил, обещал Андрею неприкосновенность, уговаривал сдать оружие, уверял, что гуманные инопланетяне готовы все простить и забыть… а Андрей в это время судорожно размышлял, как же выбраться из задницы, в которую он так невовремя попал.
И тут ему пришла в голову одна мысль… Он еще раз прокрутил в уме события семилетней давности, когда они с друзьями влезли в перевернувшийся танк и слегка ошалело осматривали его внутреннее убранство…
Андрей выбил мутное стекло дулом плазмагана, тщательно прицелился и выстрелил. Рублеву-танку, естественно, это было по барабану. Он поднял пушку к окну и пророкотал:
- ПРЕКРАТИ, АНДРЕЙ! ЭТО БЕСПОЛЕЗНО!
Но Антонов продолжал давить на курок. Сгустки плазмы вылетали из ружья сплошным непрерывным потоком.
- ХВАТИТ ВАЛЯТЬ ДУРАКА, АНТОНОВ! МЕНЯ ЭТОЙ ПУКАЛКОЙ НЕ ПРОШИ… НЕ ПРОШИ… НЕ ПРОШИ…
Внезапно танк замолчал. Его двигатель продолжал работать, башня по-прежнему была повернута в сторону здания, но никакой угрозы в этой смертоносной железной машине Антонов больше не чувствовал. Выждав на всякий случай еще несколько секунд, он быстро спустился вниз, открыл люк и забрался внутрь кибер-танка. Никакой реакции со стороны инопланетного изделия на эти действия не последовало. А вот и мозг Рублева - слегка разбухший, безвольно плавающий в питательной среде, окруженный кучей разноцветных проводков. Антонов быстро отсоединил все проводки, после чего плюхнулся в кресло водителя и громко выдохнул.
Его полубезумная идея оправдала себя. Хитроумный сплав, из которого состояла броня танка, почти не был подвержен внешним температурным воздействиям. Даже выстрел из плазменного ружья нагревал броню всего лишь на два-три градуса. Однако тупые инопланетяшки то ли ради экономии места внутри танка, то ли по каким-то иным соображениям поместили контейнер с перепрограммированным человеческим мозгом вплотную к внутренней стенке машины. Поэтому когда Антонов сосредоточил огонь на одном участке обшивки - том самом, за которым должен был располагаться контейнер - то броня, нагревшись, повысила температуру внутри контейнера. Совсем ненамного, всего на несколько градусов - но и этого хватило, чтобы вывести из строя чувствительный человеческий мозг. Можно было торжествовать победу русской смекалки над марсианскими технологиями. Вот только Рублева жалко… но что делать?!
Антонов вылил содержимое контейнера в Неву, побросал свои вещи внутрь танка, закрыл все люки, после чего снова уселся в кресло водителя и стал знакомиться с управлением.
Управление оказалось чрезвычайно простым - даже чрезмерно простым. Его, непризнанного чемпиона игровых стратегий, стрелялок и аркад, слегка покоробило от такой простоты. «Тупые инопланетяшки для себя делали, - презрительно подумал Антонов, трогая танк с места. - Идиоты».
Теперь, имея в своем распоряжении самое мощное наземное оружие проклятых инопланетяшек, можно было подумать о выполнении более серьезных задач, чем расстрел отдельных землян-предателей. Антонов направил танк в сторону Университетской набережной. Он разнесет этот проклятый лагерь к чертовой матери, передавит всех зеленокожих своими гусеницами, перестреляет из пулеметов, затерроризирует выдвижными щупальцами! Настал час расплаты.
Добравшись до Невы, Антонов притормозил и глянул через перископ на суетящуюся колонию. О его приближении зеленокожие, конечно, уже знали. Кто-то в панике метался по бетонному полю, кто-то пытался организовать баррикады, кто-то просто спешил укрыться в недостроенном главном корпусе. Антонов усмехнулся. Это их не спасет. Как не спасло и тех, в старом лагере, взорванном два года назад. Не один месяц команда Антонова собирала по военным базам уцелевшие боеприпасы и тайно подвозила их к стенам инопланетной твердыни. Когда наступил час икс, и Антонов самолично соединил два неказистых проводка, бабахнуло знатно. Офигительно, честно говоря, бабахнуло. Так бабахнуло, что, наверное, половина мутантов в городе обделалась от страха.
На мгновение Андрею взгрустнулось. Близок миг долгожданной расплаты, но где вы, былые друзья-товарищи, верные патриоты Земли, бойцы невидимого фронта? Кто пал со славой в боях с пришельцами, кто угодил в лапы мутантов… а кое-кто и был лично расстрелян самим Антоновым - за предательство, дезертирство и низкий моральный облик. И вот теперь он остался один - командир больше не существующего отряда. И он выполнит свой долг до конца. Планета Земля станет инопланетяшкам костью поперек горла. Скрипнув зубами, Антонов бросил кибер-танк вперед, прямо в воду.
Плавала инопланетная машина великолепно, получше некоторых подводных лодок. За несколько секунд преодолев реку, Антонов вывел танк на противоположный берег и вступил в неравный, но справедливый бой с инопланетными силами. Через пять минут все было кончено - зеленокожие солдаты, пытавшиеся отстреливаться из плазменных ружей, были перебиты все поголовно, планетарный челнок, осмелившийся подняться в воздух, сбит из плазменной пушки, недостроенное здание колонии обращено в прах, строительные роботы расстреляны из пулеметов и передавлены гусеницами. Некоторые зеленокожие, побросав оружие, бросились прочь и вскоре скрылись в руинах Петербурга. Антонов не стал их преследовать. Он знал, что все сбежавшие скоро станут добычей монстров, населявших город - орочьих шаек, и добычей других, совершенно невообразимых мутантов, по сравнению с которыми даже гигантский паук-смертоносец, убитый сегодня Антоновым, начинал казаться почти домашним и безобидным.
Развернувшись, он направился в сторону своей основной квартиры, располагавшейся, как и прежде, на окраине города.
В районе Лесного проспекта его внимание привлекла следующая картина: маленькая девочка без всяких признаков мутации с громкими криками «Спасите! Помогите!» выскочила из ближайших развалин прямо под гусеницы танка. За девочкой гнались два обезображенных мутанта. Антонов, к сожалению, не успел подстрелить их - увидев механическую махину, монстры притормозили, а едва башня начала разворачиваться в их сторону, резво бросились обратно в руины. Маленькая девочка в розовом платье, теребя в руках какую-то игрушку, ошеломленно взирала на отполированное чудо инопланетной техники.
Недовольно скривившись, Антонов высунулся из люка.
- Это что, были твои родители? - буркнул он, кивнув в сторону, куда убежали мутанты.
Маленькая девочка отрицательно затрясла бантами.
- А родители где?
Маленькая девочка пожала плечами. Антонов вздохнул.
- Ладно, забирайся сюда. Потом придумаем, что с тобой делать.
Маленькая девочка бодро залезла в люк и устроилась в соседнем кресле. Антонов погнал танк дальше.
«Ну, блин, повезло, - думал он. - Взвалил на свою шею эту кроху. Теперь придется еще и о ней думать. А я не могу. У меня, извините, есть более важные цели и задачи. Эх, найти бы родителей этой крохи да вмазать бы им от души за то, что бросили свое чадо посреди этого раздолбанного мутировавшего города…»
- Андрей.
Услышав свое имя, Андрей Антонов, обернулся в сторону маленькой девочки… Но никакой маленькой девочки там уже не было. В соседнем кресле, вытирая очки платком, сидела Светлана Васильева и немного смущенно улыбалась.
От такой картины Андрей Антонов офанарел окончательно и даже на некоторое время выпустил из рук джойстик для управления танком. Танк немедленно развернулся, смял остатки какого-то здания и едва, по марсианскому обыкновению, не опрокинулся в замаскированный кювет - но Антонов, вовремя сумев успокоиться, спас положение. Схватив твердыми руками бывалого геймера инопланетный джойстик, он в последний момент сумел вывести танк обратно на трассу.
- Андрей, - сказала Светлана Васильева. - Нам надо поговорить.
- О чем? - бросил Антонов сквозь зубы. - Кто ты?
- Светлана Васильева, - слегка удивленно ответила Светлана Васильева. - Ты разве меня не узнал? Впрочем, прошло десять лет…
- Когда я пустил тебя в свой танк, ты была в три раза меньше, и, вдобавок, носила розовое платье, - язвительно ответил Антонов.
- Дело в том, что после Большой Катастрофы я научилась произвольно менять свой облик… Извини, что пришлось прибегнуть к обману, но иначе встретиться с тобой было невозможно…
Антонов вдруг хлопнул себя по лбу.
- Ну конечно! Как же я сразу не догадался! Уже довольно давно по городу бродят смутные слухи о мутанте, которого все называют Оборотнем - говорят, он может превратиться во что угодно. Так это ты и есть?
Светлана снова слегка смущенно улыбнулась.
- Ну, наверное… да.
Антонов мрачно кивнул и еще более мрачно сказал:
- То-то я смотрю… сегодня просто день старых друзей.
- Ты о чем?
- Да так, ни о чем. Забудь.
- Андрей, - повторила Светлана Васильева. - Нам надо поговорить.
- О чем, Оборотень?
- Пожалуйста, не называй меня так. Это прозвище придумали глупые, перепуганные люди. Пойми, Андрей, далеко не всегда произошедшая мутация имела одни лишь отрицательные последствия. В некоторых редких случаях она вызвала последствия исключительно благоприятные. Но даже и тогда, когда этого не произошло, внешняя перемена еще не означает, что человек изменился также и внутренне - в худшую сторону. Я знаю, что ты безжалостно уничтожаешь и марсиан, и мутантов - и хочу тебя спросить: почему? Ведь инопланетяне не виноваты, что наше ПВО сбило их летающую тарелку…
- Света, это грязная марсианская пропаганда. Никакой корабль над Красной площадью не взрывался. Они просто сбросили на Землю супермощную бомбу.
- Откуда ты знаешь?
- Я в этом уверен.
Светлана Васильева поняла, что спорить на эту тему бесполезно и перевела разговор в другое русло.
- А мутанты? Что они тебе сделали?
- Все мутанты - монстры.
- Даже я?
Андрей не ответил.
- И другие, - сказала Света, - даже те, чья телесная форма изменена… Не все они - чудовища внутри, даже если выглядят чудовищами снаружи… Вот, например, Дракон…
Андрей быстро оглянулся на свою собеседницу.
- Что ты знаешь о Драконе? Вы что, поддерживаете какой-то контакт? Разве вы, мутанты, не враждуете между собой?
- Господи, конечно же, нет! По крайней мере, мы не враждуем с теми, кто даже в новой форме сумел сохранить какие-то представления о порядочности. Благодаря моим новым способностям мне часто приходится бывать посредником между мутантами и людьми. Мы пытаемся организовать совместную оборону против мутантов, чей разум подвергся деформации вместе с телом. Но я думаю, со временем марсиане помогут нам вылечить и их тоже…
- Ах, так вы, значит, еще и с марсианами сотрудничаете… - медленно произнес Антонов.
Светлана обеспокоено взглянула на предводителя патриотов.
- Ты что, мне не веришь? Как же мне тебя убедить?
Антонов помолчал. Подумал. Потом сказал:
- Хорошо. Докажи, что у вас нет никаких враждебных намерений по отношению к немногим нормальным людям, оставшимся на Земле. Раскрой карты. Расскажи мне о Кошмарной Четверке.
- Что еще за Кошмарная Четверка? - удивилась Света.
- Ну как же… Разве не знаешь? Четыре главных мутанта, о которых вот уже десять лет среди людей ходят самые фантастические легенды: Дракон, Гипер-Гриб, Охотник и Оборотень. Кем раньше был Оборотень, я теперь знаю. А остальные трое? Кто они?
Светлана чуть улыбнулась.
- Ах, вот ты о чем… Странно. Неужели ты действительно не знаешь, кто такой Охотник?
- Нет. Это самая темная лошадка из всех. Никто из тех, с кем я беседовал, толком ничего о нем не знает.
- Неудивительно, - кивнула Света. - Ведь Охотник - это персонаж, который перешел к людям из фольклора марсиан и мутантов. А у марсиан и мутантов этот образ возник после твоих террористических рейдов на их поселения. Так что Охотник - это ты и есть, Андрей.
- Ну-ну, - буркнул Антонов, не зная еще: верить услышанному или нет. - Так я, оказывается, по-вашему, еще и монстр… Ладно. Предположим. Дальше?
- Ты спрашивал еще про Гипер-Гриба и Дракона. Гипер-Гриб…
- Я знаю, где он находится, - перебил Светлану Андрей. - Кем он был раньше?
Когда Светлана Васильева назвала имя, Антонов кивнул.
- Я так и думал, - сказал он, поморщившись. - Когда мы в последний раз залезали в Эрмитаж, он там уже был. К сожалению, беседы избежать не удалось.
- И что он вам сказал? - поинтересовалась Света.
Антонов не ответил. Да и как описать зловещую телепатическую силу Гипер-Гриба, проникавшую, казалось, под самый мозжечок, и даже еще глубже? Растерянные патриоты Земли отступали, унося все, что удалось награбить во время последнего визита в музей, а Гипер-Гриб в это время размеренно и методично разглагольствовал о том, что только полные орангутанги, макаки и шимпанзе могут со спокойной совестью разворовывать то, что некогда считалось высочайшими достижениями человеческой культуры.
В общем, помолчав какое-то время, Антонов недовольно спросил:
- А что там с Драконом? Я знаю, что раньше он обитал в развалинах Петропавловской крепости.
- Правильно, - сказала Света. - Потом остров начал погружаться под воду, и Дракон поселился во внутреннем дворе Зимнего дворца.
- Там же Гипер-Гриб! - воскликнул Антонов.
- Ну и что? - Возразила Света. - Я же тебе говорю: далеко не все мутанты только и думают, как бы кого-нибудь съесть или уничтожить. А эти двое и раньше были друзьями.
У Андрея начало зарождаться нехорошее подозрение.
- А кем был Дракон раньше? - спросил Антонов.
Света ответила. Следующие несколько минут Антонов вел танк в полной тишине. Только побелевшие костяшки пальцев, судорожно сжимавших несчастный джойстик, выдавали его внутреннее состояние. У своего дома Антонов остановился и выбрался из танка. Строго говоря, «домом» назвать это было трудно - во время Катастрофы новостройка сложилась, как карточный домик, и квартира, где когда-то жил Андрей, перестала существовать. Но переезжать он не захотел, да и некуда - куда ни глянь, одни руины - поэтому попросту взял лопату и раскопал подвал собственного дома. Выгреб мусор, покрасил стены и «отпраздновал» новоселье. На новой «квартире» он, правда, бывал редко - слишком много времени и сил отнимала борьба с мутантами и зеленокожими.
Выбравшись из танка, Антонов быстро спустился в подвал, где принялся копаться в барахле, скопившемся тут за последние десять лет. Барахло состояло преимущественно из книг, изъятых из опустевших книжных магазинов, банок тушенки, позаимствованных из ближайшего универмага, автоматов, пистолетов и разнокалиберных патронов, вывезенных из оружейной комнаты какого-то военного городка. В углу скромно притаился полупустой ящик с гранатами. «Черт, где же он?..» - думал Антонов, продолжая рыться во всем этом многочисленном имуществе.
- Послушай, а ты никогда не задумывался, - полюбопытствовала Светлана, останавливаясь на пороге, - почему все, кто изменился, стали именно такими, а не какими-нибудь другими?
- Это старо и неоригинально.
- Что старо и неоригинально? - переспросила Света.
- Мысль о том, что все происходящее имеет какой-то внутренний смысл. На самом деле все происходит только потому, что происходит. Кто-то изменился, кто-то нет. Кто-то продался марсианам, а кто-то нет. Теперь осталось выяснить: кому принадлежит будущее - нам или им. Вот и все.
«Нам или вам - так будет вернее, - добавил он мысленно. - Ты была хорошим человеком, Света… Нет, не Света. Нельзя думать об ЭТОМ как о Светлане Васильевой. Это мутант. Монстр. Оборотень. Черт его знает, что у него на самом деле на уме». Он с удвоенной силой принялся разгребать барахло. «Проклятье, куда же я спрятал эту вещицу?..»
- А мне кажется, что некоторая логика в этих изменениях есть, - возразила Светлана. - В каком-то смысле каждый стал… как бы объяснить… Ну, представь: в определенный момент жизни тот или иной человек ощутил себя кем-то другим, как бы влез в чужую шкуру… А потом началась мутация и это состояние закрепилось. Именно поэтому, кстати, мутировали почти все писатели-фантасты…
- Да? - хмыкнув, Андрей обернулся. - А я вот, например, ни во что не превратился.
- Превратился, Андрюша. Ты превратился в героя. Ты ведь всегда хотел быть первым, всегда хотел вести за собой людей.
- А ты? - спросил Антонов. - Ты что же, всегда хотела стать Оборотнем?
- Не совсем. Но мне всегда было интересно узнать, что думает другой человек, как он ощущает мир. Ты ведь знаешь, что я участвовала в нескольких разных серийных проектах. Так вот, я всегда стремилась почувствовать тот первоначальный дух, который самый первый автор вложил в своего героя, ощутить внутреннюю логику чужого мира и постараться не ломать ее…
Антонов покачал головой.
- Нет. Это все ерунда. Ты знаешь, в кого превратился Головачев? В огромного таракана. Мы его двое суток гоняли по канализации, пока, наконец, не заперли в каком-то тупике. Живучим оказался, гад. Я на него два магазина истратил.
- А ты знаешь, - отпарировала Света, - что Головачев на протяжении пяти книг «Запрещенной реальности» утверждал, что все люди произошли от тараканов? Возможно, он так убежденно это доказывал, что и сам в какой-то момент в это поверил.
Антонов чуть усмехнулся и продолжил раскопки.
- А Прозоров? - спросил он, не оборачиваясь. - Он превратился в огромного паука-смертоносца. Сегодня утром чуть меня не съел.
- Прозоров, - напомнила Света, - когда-то вел серию «Мир Пауков». Более того, в послесловии к одной из книг он заявил, что в мире фантазии, где царит засилье штампов, существуют, в общем и целом, только четыре более-менее полноценных фантастических мира: Мир Конана, Мир Амбера, Мир Иеро и Мир Пауков. А это. согласись, сильное заявление.
- Сильное, - согласился Антонов. Помолчал и добавил:
- Ну, с Гипер-Грибом все понятно. А как быть с Драконом? Насколько я знаю, когда он был человеком, фэнтези вообще и драконами в частности он не особенно увлекался, предпочитая писать то стихи, то научную фантастику.
- Я не уверена, - сказала Света, - но мне представляется логичной следующая цепочка, приведшая к его нынешнему состоянию. Как ты помнишь, Дракон - еще в бытность человеком, которого мы оба хорошо знали - весьма любил и ценил спиртные напитки. Он даже тех, кто не употреблял алкоголь, с высоты своего полета называл «трезвенниками и язвенниками».
- Это я помню, - кивнул Антонов.
- Ну вот. От спирта мы перекидываем мостик к огненному дыханию, а отсюда мы прямиком приходим к Дракону. Кроме того, Дракон мудр. Все это знают.
- Мудр, говоришь? - переспросил Антонов, выпрямляясь и снова поворачиваясь к Светлане лицом. Он наконец нашел то, что искал.
- Мудр, - подтвердила Света. - Кстати, а зачем тебе этот серебряный кинжал?
- Светлана, - проникновенно сказал Андрей Антонов, и Свете впервые за время разговора почудились в голосе Андрея какие-то неприятные нотки. - Светлана, некогда вы были прекрасным человеком. Поверьте, мне очень, очень жаль, что вы стали мутантом…

* * *

Через полчаса, наконец закончив очищать серебряный кинжал от крови, Андрей Антонов вернулся в кабину кибер-танка и задумался о судьбе и предопределении. Еще семь или восемь лет назад, когда в городе только-только появились слухи об удивительном мутанте, умеющем менять свой облик, просочилась информация о том, что Оборотень, якобы, совершенно неуязвим для обычного оружия. Андрей Антонов сильно обеспокоился этим известием. Он, борец с инопланетными захватчиками и вырождающимся человечеством, как будто предчувствовал, что рано или поздно им с Оборотнем - как, впрочем, и с остальными лидерами мутантов - придется сойтись один на один на узкой дорожке. И что он, спрашивается, будет тогда делать, если Оборотня невозможно уничтожить обычным способом? Но Андрей Антонов был довольно начитанным человеком, и, как всякий начитанный человек, хорошо знал, как нужно бороться с оборотнями. Поэтому во время очередного рейда в Эрмитаж он прихватил с какой-то витрины старинный серебряный кинжал, хорошенько заточил его и припрятал - до поры до времени. Как выяснилось сегодня, не зря.
Что же на самом деле хотел от него Оборотень? Конечно, теперь это уже невозможно выяснить, но… «Может быть, все дело в моем танке? - подумал Андрей Антонов. - Возможно, мутанты сами не способны управлять никакими техническими приспособлениями? Оборотень под видом Светы Васильевой вешает мне на уши всякую лапшу и прочий гумманизм… заманивает в Эрмитаж… в Эрмитаже Гипер-Гриб, неимоверно разбухший за последнее время, и, следовательно, преисполненный ментальной мощи, берет меня под свой контроль… Да, все сходится. Эх, Света, Света… Ну, ладно. Как говорилось в нашем патриотическом отряде: „Спи спокойно, человек. Я убил в тебе монстра"».
Между тем, надо было что-то делать. Если лидеры монстров оказались напуганы его деятельностью до такой степени, что решились объединиться, в обозримом будущем ситуация для Антонова может сложиться не очень приятная. Надо реагировать - быстро и жестко. «Да и у меня, - подумал Антонов, - положение сейчас, если вдуматься, не самое плохое. Охотник оказался глупым мифом, Оборотня мы вычеркиваем… Гипер-Гриб и Дракон находятся, фактически, в одном и том же месте… а у меня - марсианский танк и плазменное ружье. Как удачно».
Итак, решено. Надо только придумать, как противостоять ментальным атакам Гипер-Гриба. Антонов залез в подвал, раскопал там рулон алюминиевой фольги, смастерил из нее что-то вроде ведерка, прорезал два отверстия - для глаз - и нацепил на манер шлема. Специалисты утверждают, что алюминиевая фольга - лучшая защита от психокинетических атак. Вот и проверим.
Мужественной твердой рукой сжав полумесяц джойстика, Антонов погнал танк обратно на набережную.
Эрмитаж представлял из себя удручающую картину. Огромное бурое тело Гипер-Гриба оплело здание почти полностью. Странное существо медленно шевелилось, как будто бы пропуская воздух через гигантские легкие. Пространство вокруг, вплоть до разгромленного лагеря марсиан, было усеяно грибами поменьше. Каких грибов тут только не было: подосиновики, подберезовики, белые, моховики, маслята, волнушки, сыроежки, опята, грузди, шампиньоны, лисички, трюфеля… Имелось даже, для кумпании, пара-тройка мухоморов и бледных поганок. Но все грибы, как бы привлекательны они не были, являлись всего лишь частью гипер-грибницы Гипер-Гриба.
Воздействие ментальной мощи Гипер-Гриба Антонов почувствовал на довольно большом расстоянии. Гипер-Гриб всячески глумил Антонова, в завуалированной форме называл его разными нехорошими словами, пытался сбить с толку, воззвать к сознательности, посеять в сердце страх и неуверенность в правом деле землян-патриотов. Антонов едва не захлебнулся в тоскливой грусти Гипер-Гриба, уверенного, что каждое следующее поколение если и отличается от предыдущего, то только в худшую сторону; что ситуация, где в беспредельности зла и подлости неожиданно появляется что-то хорошее, уместна разве что в научной фантастике - а еще точнее, в ненаучной; что даже Антонов, победив всех и вся, не способен изменить эту продажную вырождающуюся Вселенную ни на йоту к лучшему…
Бороться с тоской, источаемой Гипер-Грибом, было трудно. Немного выручала алюминиевая фольга, закрывающая голову, но и ее было недостаточно, чтобы противостоять упадническим настроениям лидера мутантов. Лишь твердая воля бывшего вождя патриотического отряда, горячее сердце, холодная голова и несгибаемая уверенность в конечной победе своего правого дела помогли Антонову пробиться сквозь пессимизм, сгустившийся вокруг полуразрушенного Эрмитажа подобно ядовитым миазмам. Приблизившись на оптимальное расстояние для выстрела, Антонов открыл огонь.
Он полагал, что будет достаточно нескольких выстрелов из плазменной пушки, чтобы покончить с Гипер-Грибом, но вскоре понял, что крупно просчитался. Плазма оставляла в бурой пористой массе глубокие проплешины, однако буквально на глазах эти проплешины вновь затягивались плотью. Гипер-Гриб пил воду из Невы, черпал вещества, необходимые для роста, из болотистой почвы Петербурга, и даже умудрялся перерабатывать в полезную энергию часть плазменных зарядов, выплевываемых марсианской пушкой.
Антонов, прекратив церемониться, дал залп из всех орудий на полную мощность. Гипер-Гриб сник, но не был еще уничтожен. Еще быстрее начал он набирать массу, еще быстрее выкачивать соки из земных недр. Но и Антонов не отступая.
Два часа длилась эта битва, достойная, чтобы быть воспетой в сагах, два бесконечно долгах часа противостояния лидера монстров и лидера патриотов. Через два часа Андрей Антонов почти победил. Он очистил от бурого тела Гипер-Гриба почти все стены Эрмитажа… пришлось, правда, слегка попортить и сами стены, но это было уже неважно, потому как речь шла о будущем всего человечества. Антонов почти победил… и тут в танке иссякли плазменные заряды.
Сведенный судорогой палец Андрея Антонова продолжал жать на главную красную кнопку истерзанного джойстика, а в голове мечущейся птицей билась мысль: «Надо добить его. Надо добить, пока он не успел восстановиться».
Чувствуя эти мысли, эту первую неуверенность своего противника, Гипер-Гриб начал стремительно возвращать себе прежнюю форму. Он надсмехался над самоуверенностью жалкого человечишки, он рос ввысь и ввысь и вскоре раскинулся над Эрмитажем огромным гипер-боровиком. Зловещий хохот лидера мутантов, почуявшего вкус победы, раскатился по всем волнам эфира, астрала, ментала и прочих слоях тонкого духовного космоса.
Слезы выступили на глазах Андрея Антонова от отчаяния и мировой несправедливости. Закусив губу, он погнал танк прямо на необъятный ствол гигантского боровика. Но и это было бесполезно. Пористое тело гриба отпихнуло назад мощнейшую марсианскую машину, как будто бы это была всего лишь детская игрушка.
И тут, совершенно неожиданно - и тоже в первый раз за все время битвы - Андрей Антонов ощутил в ментальном поле, окружающем Гипер-Гриб, всплеск страха и внутренней боли. «Грибочки, грибочки мои…» - уловил Андрей Антонов ускользающую мысль своего противника. Он высунулся из танка и увидел широкий след, оставленный гусеницами в той грибной колонии, что вырастил Гипер-Гриб вокруг Эрмитажа. «Неужели он из-за этих маленьких грибов так переживает? - подумал Андрей Антонов. - Надо проверить».
…Он ехал по периметру Эрмитажа, давя грибы, выращенные лидером мутантов, а Гипер-Гриб выл и бесновался в мировом эфире, умоляя Андрея Антонова не совершать кощунства. «Что, не нравится?» - с долей злорадства, дозволенной всякому положительному герою, думал Антонов, продолжая старательно давить грибы. Где-то на середине его пути сердце Гипер-Гриба - или то, что заменяло ему сердце- не выдержало. Закричав, как финальный монстр из первого Квэйка, он крупно затрясся от основания до шляпки и с ужасающим треском рухнул, развалившись на части. К гусеницам Антоновского ганка, вырванное из плоти Гипер-Гриба, упало худощавое тело, некогда принадлежавшее человеку, мутировавшему в Гипер-Гриб.
«Спи спокойно, человек, - с грустью подумал Андрей Антонов, останавливая танк. - Я убил в тебе монстра».
Он выбрался наружу, сел на броню и посмотрел в сторону полуразрушенного Эрмитажа. Где-то там, во внутреннем дворе притаился последний и самый опасный из лидеров мутировавшего человечества - Дракон. Дракон, который раньше был… впрочем, неважно, кем он был раньше.
Антонов надеялся, что с помощью марсианского танка сумеет справиться и с Гипер-Грибом, и с Драконом, но на деле выяснилось, что мощи инопланетных технологий недостаточно даже, чтобы одолеть всего лишь одного монстра - вдобавок, не нападавшего, а только пассивно оборонявшегося. В его распоряжении оставалось еще плазменное ружье, но что, если Дракон окажется неуязвим для огня? А стрелять из снайперской винтовки по самому могучему лидеру монстров и вовсе смешно. Может, стоит пока отступить, отдохнуть, отыскать какое-нибудь новое оружие? Но если он сейчас отступит, завтра появятся новые проблемы и придется бороться с новыми врагами. Вернутся марсиане, объявятся новые монстры. Целых десять лет он откладывал на потом поединок с Драконом. И вот, наконец наступил вечер, когда все остальные врага или уничтожены или попрятались по всем щелям, дрожа от тяжелой поступи героя. Казалось, они остались с Драконом один на один в опустевшем городе. Такой момент бывает только раз в жизни всякого героя. И если герой пропустит этот момент - значит, он уже не герой.
Ну, что ж… Если окажется бесполезным плазменное ружье, он попытается попасть Дракону из снайперской винтовки либо в левый, либо в правый глаз. Если не прокатит вариант с винтовкой - всегда в запасе остается добрый старый меч. Когда-то только с таким оружием на драконов и выходили.
Сейчас или никогда.
Андрей Антонов глубоко вздохнул, спрыгнул на землю, поудобнее перехватил приклад плазменного ружья и направился к полуразрушенному Эрмитажу.
Где-то там, в глубине двора, сдерживая в горле клокочущее рычание, распахнув перепончатые крылья, изготовившись для финальной битвы, героя ждал Сам.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • УРАГАН (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 6)
    • 16 (Страница 7)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 8)
    • 20 (Страница 8)
  • СТЕНА ВОКРУГ МИРА (Страница 8)
  • ОДИН ДЕНЬ ИЗ ЖИЗНИ ГЕРОЯ (Страница 10)


Андрей Смирнов

Ураган

 Читать книгу

Аннотация

Это книга о судьбе двух женщин – старухе Элизе и ее приемной дочери Лие, живущих на западных островах Кельриона. Лия слепа, но видит удивительные сны, в которых она состоит из света и может летать. В одном из своих снов она встречается с живым штормом, и вскоре узнает, что в нем заключена душа мальчика, убитого собственной матерью двадцать лет тому назад.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel