Андрей Смирнов - Источник волшебства

1 Андрей Смирнов

1

Серебристая лента Моста тянулась в бесконечность; сумерки между мирами казались вязким клубящимся хаосом, в котором роились световые блики. Бездна окружала дорогу со всех сторон, и Дэвиду Брендому приходилось прилагать усилия, чтобы не слишком засматриваться на завораживающие водовороты теней и бликов в беспредельной пустоте. Свет за пределами дороги становился медленным, текучим; искажаясь, он раскрашивал межреальность тусклыми и обманчивыми цветами.
Сивая лошадка была умнее своего хозяина: после того как первоначальный испуг прошел, она быстро свыклась с обстановкой и не обращала решительно никакого внимания на переливы призрачных радуг, тщившихся скрыть бесформенную наготу пространства между мирами. Возможно, она вовсе не видела этих переливов или воспринимала их как-то иначе; во всяком случае, от монотонного движения вперед и вперед по серебристо-стальному лучу пути цветовые искажения ее никак не отвлекали.
Что-то непонятное творилось здесь не только с пространством, но и со временем. У Дэвида довольно быстро появилось чувство, что путешествуют они по Мосту уже целую вечность. Не было ощущения длительности, ничего не менялось, казалось, они пойманы в нигде и время замкнулось в кольцо… Чтобы избавиться от неприятных ассоциаций, Дэвид иногда поглядывал на своих спутников. Это отрезвляло. Ненадолго возвращало все на свои места, и иллюзия бесконечного бессмысленного путешествия улетучивалась, как дым. Идэль правила лошадью уверенно и властно; движения и посадка выдавали в кильбренийской принцессе умелую наездницу. Прямая спина, скупые жесты, левая рука - на поясе. Лицо - застывшая маска, невидящий взгляд устремлен в никуда. Губы плотно сжаты, от всей фигуры веет решимостью и волей. Раньше, до того как пришло это злосчастное письмо, Дэвид ни разу ее такой не видел.
…Волосы Идэль заплетены в косу, которая, извиваясь, мягко лупит наездницу по спине в такт движениям мышастой кобылы. Позвякивают крошечные серебряные колокольчики, вплетенные в волосы.
За все время пути принцесса ни разу не обернулась к Дэвиду. Ни разу. Она погружена в свои мысли, кажется, что вся ее фигура излучает холод.
…Когда Дэвид смотрел в другую сторону, то видел высокого мужчину в серой одежде; поверх кожаной куртки на плечи наброшен темный дорожный плащ. Острый подбородок, чуточку длинноватый нос. Мужчину звали Мирек-атта-Кион. Пока Идэль училась в Академии, он привозил ей письма из родного мира, но на простого курьера походил мало. Оружием ему служили два меча, короткий и длинный, и десяток тяжелых метательных игл, закрепленных на поясе. Похоже, что своими клинками Мирек пользоваться умел, - хотя у Дэвида еще не было возможности это проверить, и его оценки строились на общем впечатлении. Оружие нисколько не мешало Миреку двигаться - значит, он привык к нему и носит постоянно, а кто еще, кроме воина, станет это делать? Пластика, телосложение, быстрая реакция - все свидетельствовало о том, что это профессиональный воитель, которому поручили отвозить письма, а не почтальон, прихвативший с собой в дорогу пару клинков для вида.
Близкого контакта с Миреком Дэвид за эти дни установить не сумел, хотя и пытался несколько раз разговорить его. Мирек оставался замкнут и немногословен. Приказам Идэль он подчинялся беспрекословно, Дэвида же, скорее, воспринимал как некое бесплатное приложение к принцессе, своего рода предмет обихода, которым Идэль пользовалась. Мирек был готов заботиться о спутнике принцессы так же, как заботился бы о ее домашнем питомце, игрушке или новых туфлях, - но он не замедлит выкинуть на помойку туфли в тот момент, когда они разонравятся госпоже. Понятное дело, Дэвиду такое отношение понравиться не могло, но он понимал: было бы сущей нелепостью идти из-за этого на конфликт. Качать права в Хеллаэне мог лишь тот, кто был готов подтвердить свои права реальной силой, те же, кто это простое правило усвоить не удосуживались, в метрополии просто не выживали. Начав конфликт, следовало быть готовым идти до конца, до собственной смерти или смерти противника; иначе не стоило и начинать ссоры. Дэвид это правило усвоил - и вот теперь, в случае с Миреком, он совсем не считал, что стоит убивать курьера или умирать самому только из-за того, что Мирек как-то неправильно о нем думает. Пусть думает, что хочет, Дэвиду мысли курьера малоинтересны; вел же себя курьер достаточно вежливо, а большего от него и не требовалось. Попытки разговорить его Дэвид предпринимал не потому, что хотел завязать с Миреком приятельские отношения: ему нужна была информация о мире, куда они направлялись, и Мирек, не считая саму Идэль, пока являлся единственным человеком, который мог бы ее предоставить. Хоть в минимальном объеме. Но здесь Дэвида, как уже говорилось выше, ждала неудача, Мирек держал рот на замке, и становилось ясным, что все необходимые сведения придется получать уже прямо на месте, по ходу дела. Кое-какую информацию землянин раздобыл в ИИП, но времени на то, чтобы хорошенько покопаться в планетарном банке данных, не было: сначала готовились к отъезду, затем - восемь-девять часов скачки, после которых хотелось только поесть и лечь спать… предварительно наложив лечебное заклинание на отбитую в седле задницу.
На Мост между мирами они вступили, миновав колдовской форт в Нимриане. Путь в Кильбрен открывался лишь в строго определенное время, когда происходило так называемое «сопряжение миров» - резонанс метамагических полей метрополии и ее сателлита. Чтобы не заглядываться на сумеречный хаос межреальности, Дэвид старался смотреть вперед - туда, где, в конце концов, должен был появиться еще один форт, через который они попадут в Кильбрен. В пределах видимости дорога была совершенно прямой, ее окружал мягкий белый свет. Истончаясь, путь, в конце концов, сводился к точке, пропадавшей в сумерках. Не было ни указателей, ни перил, ни каких-либо иных объектов, дорога казалась совершенно однообразной в обоих направлениях. Именно поэтому, обнаружив впереди какое-то изменение, Дэвид приободрился - решил, что это и есть второй форт.
Но это был не форт. Чуть позже темная точка распалась на несколько крошечных пятнышек, затем - стало видно, что это всадники, скачущие им навстречу. Расстояния на Мосту выкидывают странные шутки: только что всадники были где-то далеко впереди, и вот они уже сближаются с принцессой и ее двумя спутниками - две женщины в сопровождении шести вооруженных мужчин. Несколько заводных лошадей с тюками, тонконогую мышастую кобылу с пустым седлом ведут в поводу.
Обе группы остановились. Бородатый мужчина могучего телосложения, который казался по виду капитаном отряда, склонив голову, приветствовал Идэль; остальные повторили его поклон, но молча. В том, что он говорил, Дэвид разобрал лишь несколько слов, да и то с трудом - это был какой-то необычный вариант айтэльского. Чуть позже он вспомнил, что Идэль в письме обещали дать соответствующий эскорт; он понял, что прав, когда Идэль тронула лошадь и поехала дальше, а отряд быстро перегруппировался. Предводитель ехал теперь справа от принцессы и чуть позади, следом за ним - женщины (как позже выяснилось - служанки), далее - солдаты, с которыми Мирек слился так быстро и так естественно, что подозрения Дэвида относительно настоящей профессии курьера переросли в уверенность. Землянин ехал в арьергарде. На него никто не обращал внимания, Идэль, казалось, вовсе о нем забыла. Дэвиду это не нравилось, но…
«А на что я рассчитывал? - подумал он. - Что ко мне начнут относиться как к принцу только потому, что я сплю с принцессой? Я для них чужак, и мне еще придется доказать, что я чего-то стою, прежде чем требовать к себе какого-то особого уважения…»
Прежде всего, нужно было изучить язык. Для этого существовало специальное заклинание, которое он освоил давно, еще в замке своего учителя, Лорда Лэйкила кен Апрея. За последние годы его способность оперировать тонкими структурами значительно улучшилась; Дэвид не сомневался, что не будет ни головной боли, ни ощущения, что заклинание будто бы «вбивает» слова ему в голову - как тогда, в Хешоте, когда он в первый раз применил эту магию самостоятельно. Однако, когда он стал накладывать на себя чары, то вдруг почувствовал накатывающую слабость: заклинание словно высасывало из него все силы. Дэвид растерялся, хотя и не настолько, чтобы сбиться с ритма - сил для завершения плетения должно было хватить, и он не хотел рисковать, останавливая заклинание на полуслове. Когда закончил, то чувствовал себя так, как будто весь день выполнял тяжелую физическую работу. Он не мог понять, в чем дело. Почему магия стала даваться вдруг с таким трудом? Что происходит?.. Рефлекторно он вызвал Око - и едва не потерял сознание: простейшее заклинание колдовского виденья стало настоящей черной дырой, пожирающей немногие еще оставшиеся силы. Он поспешно изгнал Форму и прижался к лошади; несколько минут он мог думать только о том, чтобы не вывалиться из седла. Понемногу стало легче. Дэвид попытался проанализировать свои ощущения, разобраться хотя бы - проблема в нем или в окружающем мире… в мире?.. В уме будто бы зажглась лампочка. Он понял, в чем дело.
Сила заклинаний зависит не только от мага, но и от мира, в котором он живет; здесь же, где он сейчас находился, вовсе не было никакого мира. Процесс передачи энергии сродни дыханию - маг отдает собственную энергию, но тут же и восстанавливает ее, черпая из мира, в котором пребывает. Даже когда он заимствует энергию у первостихий, ему нужно вложить что-то, чтобы создать первоначальную Форму. Но здесь, в сумерках межреальности, не было ничего, что могло бы эту утрату восполнить: Дэвид отдавал собственные силы, но он не мог «вздохнуть» - здесь просто не существовало среды, в которой мог бы «дышать» маг его уровня. Конечно, для того, кто располагал какими-нибудь карманным Источником Силы или сам по себе являлся таким Источником - как, например, Обладающие, - данной проблемы не существовало: они могли черпать энергию «из себя» до бесконечности и сами себя восстанавливали, ограничениями для них служил лишь тот объем силы, которую Повелители Волшебства могли использовать единовременно.
Оставшуюся часть пути Дэвид потратил на то, чтобы повнимательнее присмотреться к эскорту Идэль. Как и Мирек, большинство солдат было вооружено двумя клинками: один длиной около трех футов, второй - на треть короче. Мечи - слегка искривленные, с полуторосторонней заточкой, с широким, защищающим кисть перекрестием. Внешне такой меч напоминал нечто среднее между катаной и саблей. Кроме того, всадники были вооружены копьями и длинными ножами, также Дэвид заметил два арбалета. Ни кольчуг, ни лат они не носили; однако куртки из дубленой кожи, сложенной в несколько слоев, выдерживали удар меча лишь немногим хуже доспехов из железа, но при этом были легче и предоставляли своим обладателям большую мобильность.
Поскольку теперь передний обзор загораживали люди и лошади, появление второго форта Дэвид прозевал. Увидел лишь, когда врата и висящая в пустоте каменная арка оказались совсем рядом. Всадники придерживали лошадей, кто-то спешился и постучал кулаком в ворота. Звук отодвигаемого засова, короткие переговоры, скрип петель… Отряд въехал в полутемную арку, которую, будь она чуть поглубже, правильнее было бы назвать «коротким туннелем». Здесь было несколько стражников, выглядевших куда как более подтянуто и аккуратно, чем та группка разгильдяев, что сторожила врата в Нимриане. Нимриан не опасался своего сателлита и, наверное, мог бы и вовсе не ставить никакой охраны; о настороженном же отношении Кильбрена к могучему соседу свидетельствовала целая система ворот, постов, проходных двориков, идеально обстреливаемых сверху, через которую им пришлось проехать.
«Детские игрушки, - думал Дэвид, терпеливо ожидая, пока за их спинами закроют одни врата, а впереди - откроют новые. - Настоящего мага из метрополии вся эта ерунда не остановит…»
Впрочем, даже не вызывая Око, он чувствовал, что здесь существует какая-то магическая охрана, ощущал колдовскую ауру этого места. Но улучшать свое виденье Формой не стал - не имел ни малейшего желания лично проверять, насколько охранная система надежна. Что, если она реагирует на любое произнесенное внутри крепости заклинание? Дэвиду совсем не хотелось, чтобы его сначала поджарили, а уж только потом спохватились бы - стоило ли?..
Он заметил, что одежда солдат, охранявших форт, отличается от облачений всадников, сопровождавших Идэль. Многие из них носили обтягивающие темно-серые комбинезоны, и материал, из которого были сделаны комбинезоны, больше походил на резину или плотную губку, чем на ткань. Не было ни швов, ни застежек. Поверх этой необычной одежды - широкие пояса, у многих - перевязи. У некоторых солдат в руках, у других в чехлах на боку покоились приспособления, слегка напоминавшие короткие автоматические винтовки - правда, довольно-таки диковинного вида. Еще Дэвид заметил прозрачные, будто сделанные из стекла или пластика, прямоугольные щиты, вызвавшие почти ностальгические воспоминания об аналогичных по виду щитах, используемых полицией на Земле Т-1158А. Чуть позже он обратил внимание на то, что над прозрачной поверхностью щита находится еще одна поверхность - только не материальная, а будто бы составленная из сгущенного воздуха. Она слегка искажала свет и только поэтому вообще была заметна, ее границы выступали за пределы стеклянного щита почти на фут. Дэвид предположил, что это какое-то силовое поле, поддерживаемое простейшим заклинанием. Как выяснилось позже, он не ошибся.
Хотели организовать карету, но Идэль категорически отказалась - она спешила добраться до столицы. Подняли последнюю решетку и распахнули врата, ведущие за пределы крепости. На Дэвида дохнуло свежим ветром. Кавалькада всадников устремилась по дороге, ведущей в Геиль, столицу Кильбрена.
Небо здесь было светло-голубым, почти белым, солнце - ослепительно ярким. После мягкого света Нимриана, после сумрака, окружавшего дорогу между мирами, после узких и прохладных, похожих на колодцы двориков колдовского форта у Дэвида заслезились глаза.
- Защита от Света, - пробурчал он, проводя правой рукой перед лицом и автоматически закрепляя заклятье. Яркость не уменьшилась, но, несмотря на это, теперь обилие света не мешало ему видеть. Лошадям задали хороший темп, но на галоп все же не переходили, и даже Дэвид, не самый лучший наездник в этом мире, мог взглянуть по сторонам, не рискуя сверзиться с седла.
Здесь господствовал немного другой пейзаж, чем в Нимриане, да и растительность отличалась, но в чем именно заключается различие, с первого взгляда определить было непросто. Более сухой климат, большая разница в температуре в дневное и ночное время суток - все это станет известно Дэвиду Брендому лишь после того, как он проведет здесь некоторое время. Пока же он видел только, что в лесах больше хвойных деревьев, чем в Светлых Землях, что подлеска почти нет, а там, где все-таки попадается кустарник, листья его тонкие и острые, похожие на иглы. Поля скрыты стеклянными теплицами - позже Дэвид узнает, что этот прозрачный материал, называемый рекельмитом, используется здесь повсюду: он дешевле стекла и намного прочнее. Способ его получения, действительно, во многом схож с производством пластмасс на основе природных полимеров, однако, помимо нагревания, рекельмит подвергается воздействию сильного электромагнитного поля, в результате чего звенья его макромолекул образуют сложный и по-своему красивый рисунок. В отличие от пластмассы, быстро распадающейся в мирах с высоким энергетическим фоном, рекельмит имеет собственную магическую структуру, которой, при дальнейшей обработке (параллельно с обработкой чисто физической), могут быть сообщены некоторые волшебные свойства. В мирах вроде Хеллаэна или Нимриана чрезвычайно высокой концентрации магии рекельмит не выдерживает все равно, мутнеет и теряет свои особые качества, становится ломким и хрупким; в мирах, почти лишенных магии, вроде сателлитов Земли Изгнанников, теряет стабильность, накапливает в себе избыточное электричество, а иногда даже - «мутирует» в сторону повышения радиоактивности. И только внутри уникального метамагического поля Кильбрена он может существовать.
Помимо рекельмита, в Кильбрене имеются и другие любопытные материалы, о которых можно распространяться довольно долго. Кильбренийцы, однако, хорошо осведомлены о поведении материалов за границами их мира; поэтому, отправляясь за Идэль в Нимриан, солдаты и Мирек-атта-Кион одевались и вооружались так, чтобы не лишаться своих вещей в чужом мире. Дэвид видел, что поселяне и путешественники, поспешно уступавшие дорогу кавалькаде Идэль, одеты совсем по другой моде.
Простенькое заклятье, которое он сотворил, чтобы уберечь глаза от слишком яркого света, принесло ему, несмотря на затраченную энергию, ощущение бодрости и силы. В отличие от межреальности, где его гэемон не мог «дышать», этот мир был насыщен магией, и его энергетика на следующем «вдохе» Дэвида восполнила то, что молодой маг потратил на это крошечное заклятье. Конечно, здесь был не столь высокий потенциал, как в Нимриане, и это чувствовалось сразу, но все же - здешний фон достаточно высок, куда выше, чем в Хешоте и неизмеримо выше, чем на родной планете Дэвида, и землянин перестал беспокоиться о том, насколько хорошо будут работать его колдовские способности в новом, незнакомом месте. Вместе с тем в магии Кильбрена ему почудилось нечто странное; если сравнить энергетику мира с воздухом, которым «дышит» маг, то у этого воздуха был необычный привкус… Метрополия сделала Брендома параноиком - все необычное требовалось немедленно проверить на предмет потенциальной угрозы. Однако, что именно «не так» с Кильбреном, с ходу определить не получилось. Через некоторое время он пришел к мысли, что эти странности всего лишь, наверное, какие-то особенности мира: например, метамагическое поле могло быть здесь как-то по-особому искривлено или, скажем, иметь эллиптическую поляризацию… Последняя мысль заставила Дэвида усмехнуться. Джебрин кен Хельт на уроках магтеории мог выдать ученую фразу и позабористей, Дэвиду же - увы! - пока он учился в Академии, приходилось не только выслушивать все это, но и старательно зубрить. Он слабо представлял, как эти знания могут быть применены на практике, а поэтому задвинул пока магтеорию на самый чердак сознания и сосредоточился на том, что мог видеть непосредственно, своими глазами. Во всяком случае, энергетические особенности Кильбрена прямой угрозы, похоже, не несли, а раз так - решение этой загадки можно отложить до лучших времен.
Пока же большая часть его внимания уделялась дороге, окружающему пейзажу и встречным людям. Когда же всадники замедляли темп, он выкрадывал время, чтобы подкорректировать лингвистическое заклинание, продолжавшее исправно реконструировать кильбренийский язык из отдельных фраз, которыми перебрасывались между собой спутники Идэль. К тому моменту, когда они въехали в столицу, местное наречие Дэвид уже знал; к вечеру того же дня он мог говорить на нем без акцента.
Геиль - древний город, он неоднократно перестраивался, полностью обновляясь внешне. Последняя реконструкция проводилась в правление Юлианара, несколько столетий тому назад. В центре высился дворец, его окружал так называемый Старый город, состоящий преимущественно из трех- четырехэтажных зданий, в которых селились обеспеченные люди. Центральную часть города окружала каменная стена, в последние века превратившаяся в своеобразное культурное достояние столицы: выстроенная вскоре после Катастрофы, она уже давно ничего не защищала, ибо город сильно разросся, но выглядела красиво и после соответствующего ремонта ее низенькие башни и черно-золотые арки ворот превратились в украшение Геиля, а на верху стен играли дети и прогуливались влюбленные парочки.
Геиль был выстроен близ реки, и стены Старого города вплотную подходили к воде. Та часть новостроя, что располагалась на том же берегу, что и центральный район, окружая его полукольцом, именовалась Нижним городом; та же часть, что высилась на противоположном берегу, напротив древней гавани, одетой в гранит, - Новым городом. Геиль насчитывал около миллиона жителей, это был один из самых крупных городов Кильбрена.
Первое, что поразило Дэвида еще на въезде в столицу - архитектура Нижнего города. Здесь соседствовали друг с другом дома совершенно разных стилей, от одно- или двухэтажных лачуг, до огромных, двадцатиэтажных домов-башен. Выложенные из красного, белого или темного, почти черного, кирпича жилые башни слегка сужались в верхней части, внизу же их диаметр достигал ста и более футов. Некоторые были соединены между собой, другие похожи на ступенчатые пирамиды, третьи представляли целую россыпь башенок, выраставших из единого основания. И рядом же - обычные обветшалые дома в несколько этажей, нищие кварталы, рынки и мусорные свалки.
Центральный район, после такого пролога, сразу бросался в глаза своей чистотой и ухоженностью. Мощеные улицы здесь регулярно вычищались до блеска, тут и там, в строгом порядке, росли кусты и деревья (все - аккуратно подстриженные, конечно), повсеместно располагались уютные частные садики и крошечные общественные парки.
Дворцовый ансамбль был спланирован отнюдь не столь успешно и представлял собой несколько зданий, выстроенных в разное время и в разных стилях. Отличия бросались в глаза не столь резко, как в Нижнем городе, но до идеальной ухоженности центрального квартала дворцу было далеко. Его возвели давным-давно, последующие достройки и перестройки превратили его в довольно-таки сложный и запутанный лабиринт.
Открылись ворота - створки не распахнулись настежь, а плавно вползли в стену. Дэвид, смотревший в этот момент на дворец через Око, увидел, что врата приводятся в движение не людьми, а какой-то странной энергетической системой, рисунок которой показался ему абсурдным. Чуть позже он понял, что видит лишь часть этой системы, другая же часть остается недоступной для его зрения: энергия в этой системе была очень «тяжелой» и Око улавливало ее лишь из-за той высокой концентрации, которой она достигала. Кроме того, сильно мешала обзору другая система заклятий, выглядевшая уже почти нормально, - она окутывала дворец, как паутина. Некоторые люди здесь были окружены энергетическими барьерами, но не все. У всех мужчин, сопровождавших Идэль и тех солдат, что охраняли дворец, такая защита была.
Их встретили, засуетились, сразу возникли какие-то вопросы, которые принцесса должна была решить, но во дворе, пока всадники спешивались, Дэвид все же улучил минутку, чтобы поинтересоваться у кильбренийки - а что, мол, за странные заклятья стоят у вас на воротах?
Идэль недоверчиво покосилась на него:
- Ты ведь говорил, что родился в технологическом мире.
- Эээ… да. А что?
- Тогда чему удивляешься? Это же электричество.
У Дэвида отвисла челюсть.
- Оно у вас работает?
Идэль успела только кивнуть - поток слуг, придворных, фрейлин, родственников окружил ее и унес с собой. Дэвид поскреб затылок. Еще раз посмотрел на ворота. М-да… этого он не ожидал. Впрочем, прежде он и понятия не имел, как выглядят работающие электроприборы, если воспринимать их колдовским зрением: в Нимриане ничего подобного не существовало и существовать не могло, а на своей родной Земле, после того как стал магом, он был всего лишь два раза и особым временем для того, чтобы разглядывать электротехнику, не располагал - да и просто не приходила такая мысль ему в голову.
Теперь, еще раз, уже более внимательно оглядываясь по сторонам, он обнаруживал, что электричество тут повсюду. Автоматически открывающиеся двери, освещение, даже странное оружие, покоившееся в чехлах, что крепились на спинах или бедрах стражников - все имело ту же самую (бессмысленную - с точки зрения классической магии) структуру. Око Света, впрочем, не давало полного обзора: предназначенное для восприятия более высоких слоев реальности, оно улавливало лишь самые «верхушки», смутные отблески текущего тока. Хотя обычно Дэвид предпочитал смотреть на энергетический мир через преломление именно этой стихии, сейчас времени на то, чтобы разбираться с настройками и достраивать Око так, чтобы лучше разглядеть нижнюю часть спектра, у него не было. Поэтому он просто поменял стихии - сначала Жизнь, потом Воздух и Огонь. Не идеал, но видно стало лучше. Он задумался, к какой стихии должно преимущественно принадлежать электричество, и пришел к мысли, что, как и многие явления, к нескольким сразу. Кроме того, стихиальная принадлежность менялась, когда ток, мирно бегущий по проводу, превращался в яркий, видимый глазу разряд. В последнем случае Дэвид был уверен, что Свет и Воздух предоставили бы ему точную и полную картину.
Идэль заняла свои старые комнаты в юго-западном крыле дворца. Дэвиду предоставили помещение в том же крыле, но этажом выше - там селили благородных господ, прибывших во дворец на какое-то время. Обычно большая часть гостевых комнат пустовала, но сейчас, в преддверии сената, почти все они были заняты, а высокорожденные и их фавориты все продолжали прибывать в столицу со всех концов страны. Не все останавливались во дворце: некоторые предпочитали дорогие гостиницы, расположенные поблизости, у других имелись собственные дома в городе.
Идэль пропала до вечера. Чтобы не заскучать, Дэвид попробовал выйти в ИИП с помощью серебряного браслета, приобретенного еще в Академии. Увы, здесь эта штука отказалась работать. Фантомный экран развернулся, но даже на первый взгляд выглядел «не очень»: периодически пропадал, мерцал, искажался. Искусственное Информационное Поле браслет не видел вообще. Дэвид загрустил. Похоже, эта хреновина могла работать только в метрополии, где, собственно, и было сформировано ИИП, а с соседней планеты сигнал не ловила. Он снял браслет и убрал в рюкзак - в этом мире терминал ему не понадобится… Придется раздобывать информацию другими способами.
Выглянул в коридор, но слуг поблизости не наблюдалось, и Дэвид, закрыв дверь, отправился отлавливать кого-нибудь из этой братии. Он шел в центральную часть дворца, по дороге не забывая примечать все, за что цеплялся взгляд.
Дворцовые слуги носили специальную форму, наподобие ливрей. По цвету ткани и типу вышивки можно было определить ту сферу, в которой данный конкретный слуга задействован, а также его ранг. Отыскать слугу труда не составило, сложнее было найти незанятого: в переполненном дворце каждому из них находилось какое-нибудь дело. Нужный человек, в конце концов, обнаружился, далее перед Дэвидом встала задача заманить его в свою комнату. Его собственный статус здесь еще оставался не определен, и землянин не был уверен, как поступит лакей, получив приказание от незнакомого человека, одетого необычно и небогато. Поэтому Дэвид поступил проще: пожаловался, что в отведенной ему комнате лежат чьи-то чужие вещи. Слуга на это повелся и пошел посмотреть; как только он оказался в помещении, Дэвид задействовал заранее заготовленное заклятье беспамятства и, подхватив падающего лакея, усадил его в кресло. Закрыл дверь на задвижку, установил стул напротив пленника и вновь обратился к псионическим заклятьям - но уже намного более сложным, чем то, первое, которым он «выключил» обманутого слугу. Личные воспоминания Циора-атта-Кион (так звали пленника) землянина не интересовали, но общая информация о мире ему была нужна как воздух, и из памяти Циора ее можно было извлечь. Когда человек видит в окружающем мире какой-либо предмет, например - чашку, он не перечисляет себе «мысленно» все свойства этой чашки и не вспоминает момента, когда о предназначении чашки ему рассказали впервые, он просто знает, что такое чашка и для чего она нужна. Знание присутствует целиком, как законченная идея, оно ощущается, но не выражает себя в словах без необходимости. Это знание не о той или иной чашке, а о чашках вообще, как таковых. В Кильбрене было слишком много подобных «чашек», о смысле и предназначении которых Дэвид мог только гадать, - слишком много, чтобы каждый раз специально расспрашивать о них окружающих. Он мог провести здесь полгода или год, прежде чем «общего знания» о мире - нужного, чтобы не совершать глупости на каждом шагу, - накопилось бы достаточно. Но он не мог ждать и поэтому пошел на шаг, который вряд ли можно назвать высокоморальным. Дэвид оправдывал себя лишь тем, что ничего плохого со слугой не случится: тот всего лишь пробудет без сознания час или два, а затем вернется к нормальной жизни. Дэвид не собирался ничего внушать ему, не собирался и просматривать его частную жизнь. Между тем вычленить в памяти сферу «общих понятий» было не так-то просто: в Академии, на первом курсе псионики, они проходили сию процедуру лишь теоретически. Заклятие требовало филигранной настройки. Дэвид провозился около получаса, прежде чем сумел хоть как-то обозначить интересующую его зону в разуме спящего лакея. Слишком большой массив информации сразу перекачать он не мог - его собственный разум не справился бы с таким объемом. Во многих случаях Дэвид просто не понимал, где и как правильно выставлять нужные параметры копирования, и поэтому осторожничал, ограничиваясь минимумом. Потом, наконец, все же рискнул запустить процесс переноса данных, по ходу корректируя его и устраняя неизбежные ошибки. Поставил ментальный блок на вывод новой информации в действующую память - сейчас, пока работа еще не закончена, многочисленные соцветия новые смыслов, поднимающиеся к бодрствующему сознанию из глубин разума, только помешают. Через полтора часа он закончил, и хотел уж было отпустить слугу на все четыре стороны, как вспомнил о том, что едва не забыл об одной маленькой вещи, которую обязательно нужно было сделать… Кое-что в памяти Циора-атта-Кион все-таки придется подкорректировать. Дэвид стер воспоминания о том, как лакей оказался в его комнате и о том, что к Циору вообще подходил какой-то странный человек с просьбой разобраться с чужими вещами. Установил простую программу действий: сейчас лакей, по-прежнему пребывая в беспамятстве, выйдет из комнаты, пройдет немного по коридору, подчиняясь не уму, а собственным инстинктам: будет огибать одних людей, кланяться другим, кивать третьим. Через десяток шагов Циор начнет потихоньку приходить в чувство, и по мере его пробуждения программа, управляющая поведением человека, начнет самоотключаться. Для лакея все это будет выглядеть таким образом, как будто он о чем-то глубоко задумался - и не заметил, как пролетело время. Люди частенько ныряют в такие состояния, когда они что-то делают или думают, не осознавая ни самого процесса, ни текущего времени, и лишь удивляются потом, вдруг пробудившись: «Ого! Сколько времени-то прошло!..» Лакей решит, что именно это с ним и случилось - обычное, заурядное событие, - и не станет искать сложных объяснений там, где он слишком привык к простым…
Выпроводив слугу, Дэвид вскрыл скопированный архив и стал разбираться с его содержимым… Не стоило рассчитывать, что лакей хорошо знаком с местной историей или знает поименно всех «серых кардиналов», которые тут заправляют, однако он должен более или менее четко представлять себе существующую систему управления, и именно с этой информации Дэвид начал осмотр своей добычи.
Все население Кильбрена (по крайней мере, если говорить о людях, огры и гоблины - не в счет) делилось на три основные категории: плебеи, дворяне и высокорожденные. Все высокорожденные (это Дэвид знал и раньше - Идэль рассказывала) происходили от могущественного хеллаэнского волшебника Гельмора кен Саутита, скончавшегося около восьми тысяч лет тому назад. На данный момент существовали четыре благородные семьи, или четыре клана, высокорожденных. Имелись и меньшие кланы, но все они, так или иначе, примыкали к какому-либо из этих четырех. Система наследования верховной власти, будучи прозрачной и предельно простой на бумаге, на практике такой простотой похвастаться отнюдь не могла, а после того как Айтэль две тысячи лет тому назад перешел от монархии к олигархии, стала еще менее ясной. Преимущественное право унаследовать приорат - хотя поддерживал это право не столько закон, сколько добрая традиция, - имел старший потомок правящего приора. Однако переход власти не осуществлялся автоматически. Существовал сенат, который мог утвердить кандидатуру наследника, а мог, в случае его непопулярности или неспособности к управлению, избрать кого-нибудь другого. Теоретически, «кем-нибудь» другим мог оказаться любой высокорожденный, однако в истории еще ни разу сенат не отдавал приорат представителю, скажем, одной из младших семей. Выбор всегда осуществлялся между наиболее значимыми фигурами, представлявшими какой-либо из четырех основных кланов. Но и здесь не было равенства. Все высокорожденные по статусу делились на две большие группы: лигейсан и кириксан. К первой, элитной группе, относились все потомки приора (не только дети, но и внуки, правнуки и т. п.), рожденные при его жизни. Ко второй - все остальные высокорожденные. Из-за того, что приорат не наследовался строго от отца к сыну, а мог, в силу решений сената, «перескакивать» от одной ветви потомков Гельмора кен Саутита к другой, ситуация еще больше запутывалась, так как в каждой из ветвей появлялись свои лигейсан, и любой из них гипотетически мог рассматриваться теперь в качестве кандидата на трон. Кроме того, титул «лигейсан» приобретал глава каждого из четырех основных кланов, вне зависимости от своего происхождения, и, как следствие, каждый из них мог (и стремился стать) приором.
Высокорожденные занимали высшие посты в государственном управлении, ступенью ниже стояли дворяне - военно-служилое сословие, имевшее ряд привилегий, передававшихся по наследству. В армии из дворян формировался командный состав среднего и высшего звена, дворянин также мог стать чиновником - вплоть до префекта, если, конечно, на такую должность не находилось кандидата из высокорожденных. Плебеи, или простолюдины, принимали участие в городском или сельском самоуправлении, в остальном же от власти они были отстранены совершенно. Ремесло, торговля, сельское хозяйство и тому подобные сферы деятельности практически целиком принадлежали плебеям. Простолюдин мог разбогатеть - и в этом случае он старался получить покровительство кого-либо из высокорожденных. Член правящей семьи становился формальным владельцем фабрики или торговой компании, созданной плебеем, реально же ею продолжал управлять тот, кто ее создал, перечисляя часть своего дохода покровителю. Для «независимого» плебейского бизнеса существовал своего рода потолок, поддерживаемый рядом законодательных уловок. Иногда, отдавая свое предприятие вышестоящему, плебей в обмен приобретал дворянский титул, который затем мог передать по наследству. Поменять сословие было возможно, но дворянину активно заниматься торговлей - не к лицу; дворянин мог владеть каким-либо предприятием, но должен был устраниться от непосредственного управления, сосредоточившись на более приличествующих занятиях. Хотя статус дворянина и считался более высоким, он должен был нести военную службу и быть готовым с оружием в руках в любой момент защитить свою честь или честь господина. В силу этого многие плебеи, даже имея такую возможность, не желали становиться дворянами: они могли восхищаться жизнью дворян, но совершенно не ощущали призвания жить так же.
Общая картина кильбренийского общества потихоньку стала намечаться. Далее Дэвид обратился к частностям. Пытаясь разобраться в соотношении декларируемых и реальных полномочий секонда, в составе сената, в степенях приближенности младших семей к четырем главным кланам, Дэвид понял, что устал. Он начинал путаться во всем этом. Уже прошло несколько часов с тех пор, как он отпустил слугу, близился вечер. Он слишком долго возился с балансировкой заклятий, а это требовало не только наработанного навыка, но и активной работы соображалки. Стоило сделать перерыв. Он перевел архив воспоминаний в полуавтоматический режим: нужная информация будет всплывать сама по мере надобности, если его внимание зацепит что-нибудь незнакомое. Закончив, он задумался, где можно было б перекусить, когда тут подают ужин и позовут ли его к столу? Возможно, стоило вылезти из комнаты и позаботиться о себе самостоятельно, вот только где здесь кухня?.. Память Циора подсказала: внизу, в юго-восточном крыле. Он почти собрался туда наведаться, как вдруг услышал стук в дверь.
Это был Мирек. На смену дорожной одежде пришли белая сорочка и жакет без рукавов. Ножны с мечами, как и прежде, - за спиной.
- Вас зовет госпожа Идэль.
Дэвид кивнул. Свой собственный меч он положил рядом с дорожной сумкой, которую еще не успел распаковать, - теперь он вернулся, чтобы забрать его: не хотелось оставлять клинок Гьёрта в незнакомом месте. Цепляя ножны на пояс, услышал за спиной голос:
- Во дворце запрещено ходить с оружием.
- Всем, кроме тебя? - оглянувшись, хмыкнул Дэвид.
Мирек удивился.
- Я атта-крей, - произнес он.
«Воин-раб» - подсказала память Циора. Атта - буквально означает «принадлежащий». Атта стояли вне общества, у них не было никаких прав, они являлись чем-то вроде вещей, над которыми хозяин имел полную и абсолютную власть. Вместе с тем существовала одна важная деталь: хотя атта и не принадлежали себе, каждый из них стал «вещью» добровольно. Поэтому рабы в Кильбрене не были такими, как в других мирах; это люди, полностью посвятившие себя служению, отказавшиеся от собственной воли для того, чтобы стать продолжением чужой. Их не презирали: дворяне и высокорожденные могли презирать плебеев, но атта были вещью - кому придет в голову презирать вещь? У атта существовала своя культура и даже собственные понятия о чести. Отдать жизнь за хозяина, быть готовым выполнить любые, даже самые немыслимые приказы хозяина, сохранять абсолютную верность даже в том случае, если господин, которому служит атта, невыносимо жесток или безумен - вот высшие идеалы атта, итог жизненного пути, предполагавшего полную самоотдачу. Помимо личных атта существовали те, которые были верны роду в целом; к их числу принадлежал и Мирек. Из лучших бойцов формировалась элитная гвардия, самые красивые атта становились наложниками и наложницами. Не обладавшие ни красотой, ни силой причислялись к дворцовой обслуге.
Дэвид вздохнул и положил меч обратно. Увы, у свободных людей иногда бывает больше ограничений, чем у рабов…
Они вышли в коридор и спустились на второй этаж. В комнате, которая служила Идэль прихожей, сидело двое солдат. Помимо коротких мечей они были вооружены спегхатами - электрическими ружьями. Эти переносные разрядники, частично сделанные из металла, а частью - из прозрачного, похожего на стекло рекельмита, Дэвид видел еще у солдат, охранявших форт. Теперь, благодаря памяти Циора, он знал, что это.
Мирек постучал в комнату справа. Услышав разрешение, отворил ее и сообщил о выполнении поручения. «Пусть войдет» - донеслось до слуха Дэвида. Мирек отошел в сторону и пропустил его, сам же остался в прихожей.
Идэль сидела в кресле, служанка укладывала ей волосы. Еще одна - возилась в дальнем углу комнаты, почти целиком погрузившись в массивный платяной шкаф. Кажется, она пыталась как-то рассортировать платья. Дэвид сел в свободное кресло. У него снова возникло чувство, что между ним и Идэль стоит какая-то стена, и чем дальше, тем толще и прочнее она становится. Дело не только в количестве людей, которые окружали кильбренийскую принцессу, - хотя и это обстоятельство играло немаловажную роль - но прежде всего в том, что Идэль закрылась от него, все дальше уходила в мир, который был ему чужим и который был знаком ей с детства. «Угораздило же ее родиться в правящей семье…» - с тоской подумал землянин. В Академии все было проще. Там они стояли практически на одной и той же ступеньке социальной лестницы, являлись людьми одного круга, и никакие барьеры их не разделяли.
- Как тебя устроили? - не поворачиваясь, спросила Идэль.
- Нормально.
Его раздражало присутствие слуг, которое не позволяло подойти и просто обнять ее, как раньше.
- Где?
- Этажом выше. Две комнаты.
- Я распоряжусь, чтобы тебя посетил наш портной. В такой одежде ты привлекаешь к себе слишком много внимания.
Дэвид кивнул. Его дорожно-походное облачение, неброское, привычное и порядком поистершееся, вряд ли подходило для того, чтобы щеголять в нем во дворце.
- Тебе понадобятся деньги, - продолжала кильбренийка. - Я уже велела, чтобы сюда из банка доставили часть моих личных средств, но посланник еще не вернулся… Если ты зайдешь позже…
- Нет.
Несколько секунд холодного молчания.
- Что «нет»? - спросила она.
- Мне не нужны деньги, - ответил Дэвид.
- Понадобятся.
- Значит, раздобуду их сам.
- Перестань. Для меня это мелочь…
- Нет.
Служанка ойкнула, едва не оцарапав госпожу одной из многочисленных заколок, - Идэль наконец повернулась к своему любовнику. Дэвид спокойно встретил ее взгляд. Он понятия не имел, где, отказываясь от ее помощи, будет выискивать средства к существованию. Где-нибудь найдет. Важнее всего было разбить стекло между ними, показать, что здесь она может распоряжаться кем угодно - но только не им. Для него - для него одного - она не будет принцессой; вернее - будет, но совсем в другом смысле… Для него одного ее власть и положение в здешнем обществе не значили и не будут значить ничего. Нужно было выбить - хотя бы на время общения с ним - ее из той роли, которую она тут играла и которая за двадцать с лишним лет стала ее второй кожей. А для этого он должен показать, что способен действовать здесь заодно с ней, но - как равный, а не просто как один из фаворитов в шлейфе ее свиты.
Идэль нахмурилась. Дэвид вел себя глупо, как мальчишка. Она была слишком занята, слишком устала, слишком много вещей еще предстояло сделать, чтобы с ним спорить. Он отказывался действовать по тому сценарию, который она для него определила, и это раздражало ее больше всего.
- У меня и так полно проблем. Не создавай мне дополнительных, - попросила она, отворачиваясь.
- Никаких проблем. - Дэвид усмехнулся, празднуя маленькую победу. Больше всего он боялся, что она начнет спорить - но, к счастью, обошлось. - Деньги я найду, не беспокойся. Давай лучше поговорим о том, что тут происходит.
- Ты это еще не выяснил? - небрежно обронила она.
Дэвид покачал головой, мысленно обругав себя за то, что не вытянул информацию о последних событиях из памяти Циора-атта-Кион. Такая уж, казалось бы, самоочевидная вещь - так нет, забыл…
- Странно, зачем ты меня вообще спрашиваешь, - сказала она, постаравшись подпустить в голос максимум яда. - Я думала, ты все теперь делаешь сам.
- Может быть, ты просто расскажешь? - вопросительно произнес он, делая вид, будто не заметил насмешки.
После долгой паузы Идэль заговорила ровным, отстраненным тоном:
- Джейбрина убили в старом корпусе. Вместе с ним была уничтожена вся личная охрана. Свидетелей не осталось.
Дэвид едва слышно присвистнул:
- Удалось выяснить, кто это был? Как эти люди проникли во дворец? Как ушли? Кто за этим стоял?..
- Нет. - Идэль качнула головой. И болезненно поморщилась - в результате резкого движения клок волос едва не остался в руках у служанки, по-прежнему трудившейся над ее прической. - Ничего. Без сомнения, это была команда хорошо подготовленных магов. Сделав… то, за чем приходили… они ушли по волшебному пути. Вероятно, так же и проникли во дворец. Неизвестно, пострадал ли кто-то из нападающих, но если и да, никого из своих на поле боя они не оставили.
- На дворце не было защиты, блокирующей телепортацию?
- Была. Они ее вскрыли.
- До того, как пришли? - Дэвид сделал ударение на первом слове. - Здесь что, побывали хеллаэнские лорды?
- Может быть, - резко произнесла она.
- Ну, замечательно…
Прошла четверть минуты, прежде чем она заговорила вновь - уже другим, более спокойным голосом:
- Я не знаю. Я правда, не знаю. Могло быть все что угодно. Метрополия и раньше вмешивалась в наши дела.
Сделав пометку в уме, Дэвид спросил:
- Ты представляешь, какого уровня должен быть маг, чтобы проигнорировать барьер такого рода? Это ведь не энергетическая «стенка», которую можно проломить. Путь в защищенное место просто не откроется… а это значит, что вскрывать барьер убийце пришлось там, откуда он - или они - начинали свой путь. Кто на такое способен, по-твоему?..
- Заклинание, блокирующее телепортацию, не стало бы препятствием и в том случае, если бы они заранее подобрали к нему ключ.
- Но это значит, что они здесь уже были, а не просто - раз! - появились и исчезли. Вели какую-то подготовку… исследовали защиту, подбирали ключ-коды… Значит…
- Да. Я понимаю, что ты хочешь сказать, - перебила Дэвида Идэль. - Нет, пока не удалось выяснить, кто это мог быть. Идет следствие.
Помолчав немного, Дэвид спросил:
- А если это все же… кто-то из Хеллаэна… кого можно подозревать? Есть какие-то семьи, которые вас как-то особенно не любят?
- Была одна семья, но она сгинула несколько столетий тому назад… Нет, не благодаря нашим усилиям. Их уничтожил один из Обладающих Силой, с которым они имели глупость поссориться.
- Как кен Церультов?
Идэль скосила глаза на своего любовника.
- Я говорю именно о них.
- Вы враждовали с ними?
- Да.
Совпадение?.. Историю о падении семьи кен Церультов он слышал в кратком пересказе преподавателя прикладной ритуалистики, Дильбрега кен Аунблана, при обстоятельствах, которые трудно забыть: Идэль, полумертвая, лежит у его ног, а Дильбрег методично и сухо разъясняет Кантору политику Академии в случае открытого конфликта между учениками…
- Что вы с ними не поделили?
- Неважно, - отмахнулась Идэль. - Эта история не имеет никакого отношения к тому, о чем мы говорили до этого. Я просто хотела сказать, что внешних врагов, которые настолько нас не любят, что захотят убить приора только ради того, чтобы убить, - таких нет. Насколько мне известно, конечно. У дедушки могли быть и личные враги в Хеллаэне. Но все же… даже если в этом замешан кто-то из метрополии - можешь быть на сто процентов уверен в том, что убийца так или иначе связан с кем-нибудь из тех, кто в случае смерти приора мог бы занять его место.
- Скорее всего, так и есть…
- Не «скорее всего», а именно так, - опять перебила она. - Пропал Севегал. В тот же день.
- До убийства… или после?
- Неизвестно. Но, похоже, что до. Его просто не смогли найти, когда все это случилось. И до сих пор он так и не появился, хотя прошло уже шесть дней.
- А он не мог куда-нибудь… ну я не знаю… уехать? Отправиться путешествовать? Отдохнуть от светской жизни?..
- Какая еще светская жизнь? - процедила Идэль. - Севегал - Координатор Мостов. Это министерская должность. Ему подчинена уйма людей. Координатор не может просто взять все и бросить.
- А где его видели в последний раз и когда?
- Второго августа, в департаменте. Около полудня он ушел. Он должен был встретиться с исследовательской группой, обнаружившей серьезный дефект в… - Идэль запнулась. - В той части метамагической структуры мира, благодаря которой вообще возможно существование Мостов.
- Насколько серьезный? - насторожился Дэвид.
- Не знаю. Неприятности такого рода возникают всегда, и для этого и нужны группы исследователей и ремонтников. Дядя отправился к ним… по крайней мере, сказал, что отправился. Он использовал бинарный портал, но, вероятно, намеревался переместиться куда-то еще, а уже потом к исследователям… По крайней мере, это единственное правдоподобное объяснение, каким образом он мог пропасть «по дороге».
- Бинарный портал… - Дэвид пожевал губу. - Что-то я такое слышал…
Идэль бросила на него осуждающий взгляд.
- Я думала, это ты изучал ритуалистику, а не я. Ну?.. - Увидев, что он по-прежнему не понимает, о чем речь, начала объяснять: - Две взаимосвязанные телепортационные точки, позволяющие переноситься из одной в другую. Энергетическая схема обычно фиксируется в виде сложного геометрического узора…
- Так, все. - Он поднял руку, останавливая поток ее излияний. - Вспомнил. Статичные бинарные телепортационные системы. Их изучали в классе общей ритуалистики. Да и то - только со второго курса. Я же занимался прикладной ритуалистикой. Немного другой профиль.
- Ну, пусть так. - Идэль вздохнула. - В общем, Севегал вошел в эту штуку, а на выходе не появился.
- А кто-нибудь еще у вас в последние дни… или недели… был убит… или пропал без вести?
- У нас тут постоянно кто-нибудь пропадает. Или умирает. - Она горько усмехнулась. - Но в самое последнее время - нет. Либо мне об этом еще не успели рассказать.
- А кому мог помешать Координатор Мостов? Если его убрали, то какой в этом смысл?! Кому это могло быть выгодно?
- Я не знаю, - сказала принцесса. - Он поддерживал деда и был человеком из его «партии». Он мог знать что-то о заговоре или… скажем так - мог обладать опасной для заговорщиков информацией. Он мог оказать сильное влияние на меня. Наконец - и это вероятнее всего - его могли убить из-за того поста, который он занимал.
- Кто-то очень хотел получить министерское кресло?
- Нет. Координатор Мостов обладает некоторыми… особыми возможностями. Если планировали убить приора, дядю могли убить или похитить только из-за того, что он, воспользовавшись этими… возможностями… мог вычислить путь, которым ушли убийцы.
- А сейчас это нельзя сделать?
- Можно, и делается. Но дядя мог сделать это быстро.
- Хм. Да, похоже, он им действительно сильно мешал. А что это за особые возможности?
- Как-нибудь в другой раз расскажу.
- Ты торопишься?
- Да, - ответила она. - Скоро будет ужин, и я хочу на него успеть.
Идэль посмотрела в большое зеркало, висевшее перед ней. Прическа была почти закончена. От длиной темной косы не осталось и следа; волосы, разделенные на тонкие пряди и завитые кудряшками, уложены в сложную конструкцию. Она провела в этом кресле почти час, еще до прихода Дэвида - разговаривала с начальником охраны, подбирала платье, в котором выйдет к ужину, расспрашивала слуг о том, кто из членов сената уже прибыл, а кого - ожидают в ближайшие дни… Еще пятнадцать или двадцать минут - и прическа будет закончена. Затем ее платье украсят лентами и подвесками, на шею наденут колье, на лицо нанесут тонкий слой пудры… Она будет улыбаться, если потребуется, будет обсуждать совершенно неинтересные ей вещи, если придется. До сих пор в ней видели всего лишь девочку - то взбалмошную, то милую - но теперь все изменилось. Люди, которые заботились о ней из любви, мертвы. Теперь она должна одеваться и вести себя в соответствии со своим происхождением. Детские игры закончились. Приора нет, и дом Кион вновь расколот. Начинается война. Уже началась. Война без правил, без чести, без пощады. Война всех против всех.
Только одно мешало, не давало окончательно погрузиться в выбранную роль - этот нелепый землянин. В Кильбрене он казался человеком, свалившимся с другой планеты… впрочем, так оно и было. Он словно служил напоминанием, что где-то и когда-то была другая жизнь, другая Идэль. Она хотела вычеркнуть саму память об этом - нельзя размякать, нельзя верить, нельзя быть искренней… если, конечно, хочешь остаться в живых в той бойне, которая вскоре начнется и уже началась. Но Дэвид мешал, не давал ей этого сделать - и за это она почти ненавидела землянина. Но прогнать его не могла. Пока не могла. Если только она приблизит его к себе, если только они поймут, что она чувствует… Идэль ни минуты не сомневалась в том, что уж они-то найдут способ использовать Дэвида против нее. Его могут убить только для того, чтобы причинить боль ей, выбить из равновесия в разгар игры. Или, похитив любовника, попытаться управлять ею. Здесь это в порядке вещей - слишком очевидные, слишком привлекательные возможности, чтобы не воспользоваться ими. Ей следовало прогнать его. Следовало вообще не пускать в этот мир. Только так она и могла его защитить. Но он увязался следом, и она не сумела этому воспрепятствовать. Да и не особенно пыталась. Похоже, она привязалась к нему куда сильнее, чем думала сама, и рвать эту зависимость было невыносимо трудно. Но у нее не оставалось выбора. Ей захотелось заплакать или завыть - но ни того, ни другого она, конечно, не сделала. «Дура!.. - мысленно обругала себя Идэль. - Размазня! Тряпка…»
- Послушай, - сказал Дэвид по прошествии длинной паузы, во время которой он пытался худо-бедно переварить услышанное. - Ты сказала не совсем понятную мне вещь… Что один из возможных мотивов похищения твоего дяди - ну, если отбросить версию о том, что он мог вычислить магический путь, которым воспользовались убийцы приора - состоял в том, что он мог как-то повлиять на тебя после возвращения… Если вообще считать, что он умер или похищен, а не отправился куда-нибудь по своей собственной воле… Так вот, я хочу спросить - тебе не кажется, что это какой-то очень странный мотив? Разве ты так важна?.. - Он хмыкнул, но неуверенно, поскольку вдруг осознал, что не имеет ни малейшего представления, насколько - на самом деле - «важна» по местным меркам Идэль-лигейсан-Саутит-Кион. - Ты ведь не стоишь в очереди на наследство, не имеешь врагов, ты молода и…
Он осекся, не сумев подобрать подходящих слов для того, чтобы выразить простую мысль: опомнись, кому могло понадобиться убивать министра только из-за того, что он имел влияние на тебя? Разве ты - такая важная персона?!
Он боялся, что она поймет невысказанный вопрос и обидится. Но она не обиделась.
- Да, я не претендую на приорат, - подтвердила она. - Я еще не настолько выжила из ума. Самое разумное, что я могу сделать, - поддержать одного из претендентов, желательно из нашего клана. Что же касается моего положения - суди сам. У Джейбрина было шестеро детей. Говорю - «было», потому что пятеро уже мертвы. Последнюю дочь, Сурейлин, которую вторая жена Джейбрина, Берайни, нагуляла от одного из своих офицеров в период, когда они с прадедом уже не жили вместе, - в качестве претендентки никто не рассматривает. Халгар, мой дед, был старшим сыном приора. Он погиб семнадцать лет назад. Я почти его и не помню. У Халгара и Рейканы, моей бабки, было трое детей. Добавь сюда Фольгорма, рожденного от любовницы уже после того, как Рейкана умерла. Кроме Фольгорма, все остальные дети Халгара - Атвальт, Глойд и Геркла - мертвы. Атвальт наследников так и не оставил. Мой отец был вторым сыном Халгара. И я - его единственная дочь… Теперь ты понимаешь, что делают вооруженные люди в моей прихожей?
Дэвид издал горлом какой-то неопределенный скрежещущий звук. Да, он начинал понимать… И никакой радости это понимание ему не несло. Если кто-то желает истребить всю эту ветвь (а кто-то ее уже почти истребил), то Идэль - следующая мишень.
- Может быть, и мне стоит поселиться… где-нибудь тут? - Он сделал жест, который, вкупе со словами и полувопросительным тоном, указывал на его готовность занять любую из четырех комнат.

1 Следующая страница


Источник волшебства 2

- Нет! - резко произнесла Идэль.
Дэвид нахмурился. Неужели она стесняется его?.. Он не мог в это поверить. Раньше его не слишком высокое происхождение ее совершенно не волновало. И следовать общественным приличия она не спешила - там, в Нимриане, когда они впервые занимались любовью прямо на улице академгородка. Но сейчас все изменилось и продолжало меняться. Что-то важное уходило из мира… что-то, наполнявшее их души раньше, соединявшее в одно целое… что-то, присутствия чего они не замечали до тех пор, пока оно не начало иссякать. Какое место ему, Дэвиду Брендому, безродному чужаку из малоизвестного захолустного мирка, может быть отведено в великолепном мире кильбренийской принцессы Идэль-лигейсан-Саутит-Кион?.. Усилием воли Дэвид отогнал эти мысли. Они не несли ничего, кроме тоски.
- Ну, нет так нет, - бодро сказал он, надеясь, что Идэль не заметит фальши в его голосе. - Если ты не собираешься претендовать на трон, наверное, тебе стоит как-то… сообщить об этом родственникам? У вас тут существует какая-нибудь официальная форма отказа от таких претензий?
- Да, существует, - кивнула она. - Но я не собираюсь отрекаться. Если я отрекусь, я просто подставлю под удар следующего в очереди. Это Йатран, мой двоюродный брат. Кажется, он еще не прибыл - хотя я не уверена… - Она на несколько секунд замолчала, пытаясь вспомнить, значился ли Йатран в списке прибывших, зачитанном ей сегодня, или нет. - Узнаю за ужином… Нет, я четко озвучу свою позицию, но официально закреплять отказ не стану. По крайней мере, до тех пор, пока мы с Йатраном не решим, к кому присоединимся.
- А твой брат не захочет сам стать приором? Или он слишком молод…
- Он старше меня на пятнадцать лет. - Она снова замолчала, рассматривая высказанную Дэвидом мысль и так и сяк. Раньше она бы сказала, что это невозможно. Впрочем, раньше - при жизни Джейбрина - никто не казался более подходящим на роль приора, кроме него самого. Поэтому она предпочла ответить уклончиво. - Возможно. Но я удивлюсь, если Йатран это сделает. Ему просто не хватит опыта для такой работы. Да и немногие его поддержат…
Она вдруг усомнилась в собственных словах. Клан Кион в его нынешнем состоянии казался раздробленным на мелкие враждующие группировки. Йатран, при желании, вполне мог бы стать центром еще одной. И она бы его поддержала - разве нет?.. И Фольгорм мог бы присоединиться, у них всегда были хорошие отношения. Если Севегал жив… она не верила в это, но если бы он вдруг объявился и Йатран стал претендовать на трон… кого еще, как не единственного внука своей покойной сестры стал бы поддерживать Координатор?.. А ведь ему, одному из ближайших сподвижников Джейбрина, принадлежало не последнее место в сенате.
Шераган, Смайрен и Галдсайра… Конечно, они всегда держались отстраненно, но ведь, в конце концов, они также принадлежали к потомкам Риттайн, первой жены Джейбрина, как Идэль, Фольгорм и Йатран, и это в каком-то смысле объединяло их - по крайней мере, по отношению к семье Берайни… Идэль тряхнула головой… в который раз забыв о присутствии служанки за своей спиной. На этот раз, правда, Лисс-атта-Идэль успела отпустить локон волос, чем предотвратила очередное рассерженное шипение своей госпожи.
Идэль сердилась оттого, что слишком много свалилось на нее сразу, и невинный вопрос Дэвида поднял целую бурю мыслей. Существовало множество комбинаций, и потенциально каждый лигейсан мог претендовать на приорат. И у каждого, наверное, в этом случае отыскались бы свои козыри и свои союзники. Гадать можно было долго и бесплодно. Ей требовалось больше информации, чтобы составить хоть сколько-нибудь реальную, а не просто потенциально возможную картину текущей игры.
- Тогда кто? - Дэвид задал именно тот вопрос, о котором она сейчас меньше всего хотела думать. - Кто из вашей семьи в данный момент является наиболее вероятным кандидатом на роль следующего правителя?
Она посмотрела в зеркало - служанка крепила последний локон. Это было очень кстати.
- Потом договорим, - негромко сказала она. - Дэвид, выйди. Меня сейчас будут одевать.

2

Дэвид вернулся в свою комнату, сел на диванчик и задумался. Больше всего его беспокоила мысль о возможном покушении на Идэль. Почему она не позволила ему остаться?.. В прихожей будут ночевать ее новые телохранители - неужели ему не нашлось бы места?.. Почему она пренебрегает его помощью - помощью единственного человека, в котором она могла быть полностью уверена? Ее попытки как можно больше увеличить расстояние между ними не вызывали в нем ничего, кроме обиды и злости. Думая об этом, он чувствовал, что начинает взвинчивать себя - в голову лезли отнюдь не самые лестные мысли о своей любимой, а память «услужливо» подбрасывала те моменты в их отношениях, которые он предпочел бы не вспоминать вовсе - мелкие обиды, ее надменность и холодность в последние дни… В какой-то момент он понял, что просто жалеет себя. Эта мысль отрезвила. Надо не предаваться пустым терзаниям, а думать над задачей. Думать и действовать.
Но прежде чем искать ответы, следует правильно поставить вопросы. Он вдруг вспомнил, как Лэйкил учил его составлять сложные заклинания. Разбить задачу на части и, не забывая о конечной цели, создавать каждый сегмент по отдельности, последовательно скрепляя готовые куски. Этот же принцип действий можно использовать не только для заклинаний, но применить его к нынешней запутанной жизненной ситуации. Четкого плана действий у него пока не было, да и быть не могло - слишком много переменных, а информации слишком мало - но самые первые задачи можно начать решать уже сейчас. Общие сведения о мире он получил (и продолжал получать из свежеприобретенного ментального архива), одеждой, соответствующей местной моде, завтра его обеспечит портной, а сейчас нужно придумать, где раздобыть средства к существованию… раз уж он отказался принимать деньги от Идэль.
Радовало то, что здесь пользовались не новомодными хеллаэнскими сийтами, а обычным золотом. Стоило ему задуматься об этом, как память Циора услужливо подбросила внешний образ кильбренийских монет - грошей, кдиаров и севестариев. Оставался только один вопрос - где раздобыть этих самых севестариев много и сразу. О честном заработке можно забыть: если б разбогатеть было легко, все были бы богатыми, не так ли?.. В другом мире он постарался бы найти безнадежно больного богача и, используя свои навыки целителя, быстренько вернуть беднягу к жизни… за очень хорошее вознаграждение. Увы, в Кильбрене хватало своих магов, и потому на особую щедрость со стороны поставленных на ноги тяжелобольных рассчитывать не следовало: состоятельный человек в случае необходимости просто обратится к другому целителю и получит точно такую же помощь за куда более скромную цену.
Мысль о банальном грабеже землянину претила. Что он еще может предложить этому обществу? Может, тут есть кто-нибудь, кто готов заплатить волшебнику астрономическую сумму за оказание важной услуги?.. Дэвид усмехнулся этой мысли. Да, может, такой человек и найдется. Только вот в чем будет состоять поручение? Люди не готовы расстаться с миллионами только ради обеспечения магической защиты, ради усмирения какого-нибудь разбуянившегося водяного или ради организации благоприятного энергетического фона в районе их проживания. По крайней мере, не в тех мирах, где существует хорошо налаженный рынок магических услуг - здесь все это стоит не так, чтобы слишком дорого. Безусловно, можно начать зарабатывать таким образом деньги - но Дэвид приехал в Кильбрен не для того, чтобы налаживать свой бизнес. Много и сразу ему заплатят разве что за убийство. Этот вариант также отпадал…
Он думал, думал и думал - но никаких хороших идей в голову не приходило. Он слишком плохо знал этот мир и понятия не имел, где тут развешаны пряники, доступные волшебнику его класса, а где вместо пряников можно огрести мешок кирпичей… Дэвид отвлекся от здесь и сейчас и постарался представить, что находится на Земле. Есть ли на Земле место, где человек с его талантами мог бы достаточно быстро и без проблем получить миллион долларов? Грабеж и вымогательство исключаем, остается… Он вдруг понял, что остается. Казино.
Существовали ли в Кильбрене крупные игровые заведения, аналогичные земным казино? Память Циора ответила: нет. Да, тут имелись нелегальные игорные дома, но рассчитывать на большой куш не следовало - к серьезной игре абы кого не допускали. Дворяне устраивали развлечения подобного рода в частном порядке, у себя дома, и попасть туда человеку с улицы также было практически невозможно. Универсальных же, поставленных на широкую ногу заведений, куда можно было прийти, выиграть миллион и уйти, просто не существовало.
«Ну хорошо, - подумал Дэвид. - Пусть не миллион. Опустим планку. Пусть будет тысяча севестариев для начала. Их-то я смогу выиграть?..»
Увы, архив воспоминаний Циора помочь с ответом на этот вопрос ему не мог, хотя Дэвид терпеливо прождал, наверное, целую минуту, надеясь, что на поверхность сознания все же всплывет что-нибудь ценное. Лакей понятия не имел, какие делались ставки в игорных домах Нижнего города; по меркам обычного человека и тысяча севестариев была целым состоянием. Стоило наведаться туда и выяснить все на месте.
Откладывать в долгий ящик это предприятие Дэвид не стал. Сегодня был безумно долгий, утомительный день, и первую его половину он провел в седле, но кто знает, что произойдет завтра?.. Он сформировал Знак Жизни, всегда вызывавший у него ассоциации со сложной текучей руной насыщенного зеленого цвета, с речным растением, колыхающимся в такт течению, с изумрудным огнем… Знак - это та базовая схема, которую приобретает вызванная в мир стихия, та форма, в которой ей удобнее всего себя выражать, канал, соединяющий мир вещей с той силой, что дает вещам возможность быть. Дэвид потянулся к Знаку и ощутил, как мощь, таящаяся за ним, начинает вливаться в тело, наполняя его бодростью и силой. Хотя человек в какой-то мере соединяет в себе все стихии, с Жизнью его связывают особые отношения; эта стихия также важна для органических созданий, как для саламандр важен Огонь, для ангелов - Свет, а для обитателей Пределов - Смерть. Жизнь рождает все органические существа и животворит множество неорганических, сообщая им возможность расти, развиваться и размножаться. На поверхности вещей Жизнь, как и остальные стихии, присутствует уже в смешанном, разреженном виде, но маг, инициированный этой стихией, способен приникать к той глубине, которая животворит поверхность… По венам Дэвида словно растекался жидкий огонь, сознание стало кристально ясным, он чувствовал себя готовым взлететь, хотелось двигаться, смеяться, действовать, побеждать. Как всегда, остановиться было трудно - хотелось насыщать себя еще и еще, но, как всегда, он сумел отстраниться. Для этого было достаточно напомнить себе простую истину: он просто убьет себя, разрушит свой Дар, если пожадничает и попытается зачерпнуть слишком много. Он убрал энергетические нити, связывающие его гэемон с образом стихии, и закрыл волшебную дверь между стихией и явью. Руна смазалась и растаяла в воздухе. Дэвид помотал головой, сжал и разжал кулаки, размял мышцы плеч. Не в силах устоять на месте он быстро подошел к окну и выглянул на улицу. Вид темного ночного неба слегка его успокоил. Прежде чем отправляться в Нижний город, нужно соответствующим образом подготовиться.
Когда Дэвид только начал обучаться волшебству в замке Тинуэт, он мог создать и подвесить, оставив «на потом», всего четыре сложных заклинания. По прошествии двух лет учебы, уже в Хешоте количество подвесок, которые он мог «держать» одновременно, увеличилось до шести. На первом курсе Нимрианской Академии Волшебства их число достигло десятка. Второй курс он так и не закончил, но в итоге - то есть сейчас - был уверен, что способен «нести» целую дюжину. Так много ему в данный момент, наверное, не понадобится, но кое-какие заклинания подготовить стоило. В принципе, он мог вообще этого не делать, целиком положившись на импровизацию и весьма солидный набор Форм, но Дэвид не считал, что импровизация - его сильная сторона. Он предпочитал планировать все заранее, возмещая недостаток харизмы и вдохновения методичностью и упорством.
Старый город от Нижнего отделяла каменная стена. По ночам ворота закрыты, а значит, ему потребуется заклятье левитации, чтобы перебраться через стену. Это раз. Чары невидимости - обязательно, это же просто часть «джентльменского набора», вместе с парочкой защитных и атакующих заклинаний. Если он собирается жульничать за игровым столом, неплохо бы для начала узнать правила игры, а для этого ему потребуется изящная псионическая конструкция, позволяющая читать чужие мысли. Нет, не просто видеть то, о чем думает человек в данный момент, а проникать на более глубокие уровни разума, разыскивая в чужой памяти нужную информацию - пусть даже и не осознаваемую в данный момент. Проще всего такую ювелирную работу проводить в спокойной обстановке, один на один, когда никто не мешает, а сам «клиент» сладко спит - именно так он и действовал с лакеем Циором - но в нелегальном игорном доме вряд ли представится возможность уединиться. Значит, нужна такая конструкция, которая будет изымать нужные сведения из чужих разумов, не требуя от Дэвида никаких заметных пассов. С другой стороны, он ведь не собирается перекачивать себе целый жизненный архив, ему будет нужно собрать не так уж много информации. Просто, чтобы ориентироваться в правилах.
Сборка псионической конструкции отняла минут сорок, и это была самая сложная часть работы. Со всеми остальными подвесками Дэвид справился за пятнадцать минут, благо особого мастерства они не требовали, а часть из них он всегда держал наготове: находиться в хеллаэно-нимрианском обществе, не имея в запасе хотя бы пары-тройки смертоубийственных заклинаний, было попросту неприлично. Он только отредактировал Видящую Молнию с Когтистыми Клинками из Света и Огня, убрав оглушающий визг и ослепляющее сияние, сопровождавшее это заклинание. Даже если возникнут какие-то неприятности, не обязательно поднимать на уши полгорода. Кроме того, энергия, которая прежде тратилась на светошумовые эффекты, теперь повысит убойную мощность самой молнии. Совершенно невидимой и бесшумной Видящая Молния не станет (чтобы добиться этого, пришлось бы слишком сильно ее ослабить), но, по крайней мере, такого внимания, как раньше, привлекать к себе уже не будет. К Огненной Сфере, Окруженной Паутиной Молний, Разрушающих Заклятья после некоторого раздумья Дэвид добавил еще семь взаимосвязанных сегментов. Теперь, вдобавок ко всем прочему, Огненная Сфера была еще и Усилена Даром Прожигать Щиты и Поглощать Ослабляющие Заклятья. Созерцая собственное творение, Дэвид довольно улыбался. Если кто-то в ходе боя попытается остановить его «малютку» или хотя бы ослабить ту разрушительную мощь, которую она несла, - то он, этот неизвестный «кто-то», будет неприятно удивлен. Если, конечно, вообще успеет удивиться.
На первом курсе стихиальной магии Дэвида, как и было обещано, обучили двадцати новым Формам, и в голову молодого волшебника с тех пор время от времени приходили самые разнообразные идеи относительно того, как и в какой комбинации эти Формы между собой можно было б соединить.
Меч с собой он брать не стал, чтобы не привлекать лишнего внимания. На выходе из дворца его тормознула стража, пришлось назваться и объяснить, что он - личный гость Идэль-лигейсан-Саутит-Кион. Землянина подозрительно оглядели, но все же пропустили. Запахнувшись в плащ, он быстрым шагом пересек площадь перед дворцом и миновал богатые кварталы. Ворота между Старым и Нижним Городом были еще открыты, и заклинание левитации не понадобилось. Веселая улица находилась довольно далеко от центра, и в какой-то момент Дэвид начал жалеть о том, что не разжился в конюшне лошадью; впрочем, тогда бы и разбирательств с незнакомцем, вздумавшим ночью выбраться из дворца, да еще и желающим получить средство передвижения, было бы несравнимо больше. Известили бы Идэль, а Идэль уж наверняка бы поинтересовалась, куда это он направляется. В общем, вышло бы слишком много шума из-за ерунды… «Нет, не надо мне этого, - подумал Дэвид, ускоряя шаг. - Лучше дойду ножками».
Спустя полчаса он, наконец, оказался на Веселой улице. Было темно и тихо, пованивало отбросами, окна многих домов заложены глухими ставнями. Охранник трактира «Золотая Кружка» поначалу усомнился, можно ли пускать его внутрь, но Дэвид вел себя так, как будто был абсолютно уверен в своем праве находиться здесь, и его пропустили. В принципе, общий зал был открыт для всех, но после смерти приора стражники, изображая повышенное рвение, шерстили район за районом, и охрана «Золотой Кружки» держалась настороженно.
Дэвид устроился за столиком у стены. Прежде чем начать действовать, нужно изучить обстановку.
Для начала он вызвал Око и внимательно оглядел зал. Это была модифицированная версия заклинания, включавшая в себя, помимо Формы, комбинацию всех известных Дэвиду стихий и настроенная вдобавок таким образом, чтобы видеть «низкочастотные» токи энергии - вроде того же электричества.
Магическое зрение показало, что некоторые люди здесь защищены чарами, но большинство - нет. Помимо камина, помещение освещало несколько электрических ламп - стеклянных шаров на металлических прутьях, которые, в свою очередь, крепились к стенам. И вот тут Дэвид заметил странную вещь: электрический ток был внутри лампы, бежал по проводу внутри трубки и… и все. В стенах не было никаких проводов. Око должно было показать ему зеленовато-сине-сиреневые линии, связующие каждую отдельную лампу с общей сетью, но никакой общей сети не существовало. Электричество как будто появлялось в лампе из ниоткуда.
«Они что, на батарейках? - удивленно подумал Дэвид. - Ладно, потом разберемся. Сейчас не до этого».
В общем зале играли, но публика была явно «не та». Мелкое жулье, нищие, сутенеры… Играли как-то лениво, больше пили, орали и веселились. В противоположном углу трактира на одном из столов потасканная шлюха устраивала что-то вроде стриптиза.
Из мыслей трактирщика Дэвид вскоре узнал, что основная игра шла в подвале. Но туда кого попало не пускали. По-настоящему крупные ставки делались внизу: там и обстановка была не в пример лучше. Существовал даже подземный ход - на случай внезапной облавы.
Зал на первом этаже, демонстрировавший посетителям образ небогатого и не слишком чистого трактира, нужен был владельцам игорного дома для отвода глаз. Этажом выше функционировало нечто вроде местного борделя.
Общий зал был разделен на части, и в центре располагалась огромная барная стойка. Чтобы попасть в подвал или на второй этаж, нужно было пересечь правую часть помещения и войти в дверной проем, закрытый аляповатой занавеской. У занавески дежурили два охранника, а внизу, в подвале, находилось еще несколько. Как показало Око, магической защитой охрана располагала. Не слишком мощной, но подчинить мордоворотов, не сняв ее, нельзя. Взломать же ее так, чтобы этого никто не заметил, представлялось Дэвиду делом малореальным. По крайней мере, ни одного двухслойного заклинания с проламывающе-подчиняющим действием у него в запасе не имелось. А если начать с места в карьер взламывать одними Формами, вовсе плюнув на «классику», - возникнет слишком много нежелательных спецэффектов.
В общем, надо пробраться туда как-нибудь иначе. Проще всего - когда никто не видит, наложить чары невидимости и войти в проем, надеясь, что на движение занавески охранники не обратят внимания. Но что ждет его дальше, внизу? Чтобы избежать неприятных сюрпризов, Дэвид вновь активировал то архисложное псионическое заклятье, которое он составил во дворце и погрузился в память трактирщика. В это время к столику подошла напомаженная девица и поинтересовалась, не желает ли он продажной любви. Дэвид отказался. Как раз в данный момент молодой маг совершал насилие над чужим разумом, и этот процесс был куда занимательнее обычного секса.
В первую очередь он выяснил расположение помещений за занавеской. Чтобы попасть в подвал, нужно, миновав проем, еще раз повернуть направо - там и находилась лестница вниз. Если на лестнице никого не появится, там можно и снять чары. Сложность заключалась в том, что появление одинокого, никому неизвестного человека не останется незамеченным для охраны внизу. Здесь собирались, намереваясь расслабиться за игрой, мелкие и средние боссы преступного мира, все друг друга знали, и с невесть откуда взявшимся незнакомцем особо церемониться не станут.
А хуже всего было то, что в охране некоторых боссов, по мнению трактирщика, могли находиться и маги - самоучки или выпускники Кильбренийской Военной Академии, по тем или иным причинам не попавшие на государственную службу.
Наличие других магов путало все карты. Выходило, что даже если каким-то образом удастся выдать себя за «своего» и спокойно сесть за стол - мухлевать с помощью магии все равно будет нельзя: свои же «коллеги» это дело тут же просекут.
Дэвид загрустил. Все оказывалось куда сложнее, чем он думал. Это не Хешот, где он был без пяти минут Господом Богом только потому, что являлся, практически, единственным колдуном в королевстве. Но в этом мире магия распространена (пусть и не до такой степени, как в Хеллаэне), и на особую халяву рассчитывать не стоит.
И все-таки нужно что-то придумать, потому что возвращаться к Идэль, расписываться в собственной неудаче и выпрашивать у нее средства к существованию - значит себя не уважать.
Не зная еще, что он, собственно, ищет, Дэвид стал просматривать информацию насчет того, кем являлись те состоятельные господа, которые находились в подвале сейчас. Может, что-то из полученных сведений натолкнет его на мысль, как действовать дальше?
Ничего интересного. Все то же самое, что и в других мирах. Этот торговал наркотиками, тот - являлся вожаком группы, промышлявшей убийствами и разбоем, у третьего был свой маленький бизнес по подделке бумаг, четвертый был просто чиновником средней руки, хорошо приподнявшимся на взятках… Так же в наличии имелись спекулянты, владельцы борделей, скупщики краденого и торговцы оружием.
Трактирщик знал по именам всех, но, конечно, степень осведомленности относительно биографии и делишек каждого из присутствующих была разной. К некоторым он был расположен, от других его тошнило - хотя внешне он, естественно, этого никогда не показывал. Трактирщик не отличался высокими морально-нравственными качествами - да он и не смог бы работать в таком месте, если б отличался, однако среди тех, кто наслаждался игрой в подвале, попадались и по-настоящему мерзкие типы. Дэвиду казалось, что люди, которых он перебирал одного за другим, будто окрашены в сознании трактирщика в различные цвета: где-то спокойные, ровные, где-то - напряженные, тревожные, где-то - ядовито-яркие.
Вот, например, торговец людьми, работавший на достаточно известную и зловещую личность по имени Сакруб. Работорговля в Кильбрене была запрещена, однако Мосты соединяли Кильбрен не только с метрополией, но и с другими мирами, откуда постоянно шли целые потоки «живого товара» в направлении Темных Земель. Кильбрен в этом смысле служил перевалочной базой. Торговцы людьми платили налоги - хеллаэнскими сийтами, а не местной валютой, и это была одна из важнейших статей государственного дохода. Однако покупать или продавать людей в самом Кильбрене было запрещено; наказание полагалось достаточно суровое. Естественно, были и те, кто эти запреты игнорировал и занимался сим бизнесом; им приходилось подкармливать офицеров стражи, с тем чтобы их не слишком активно ловили, но дело того стоило. В бедных кварталах города и в деревнях то и дело без вести пропадали люди, и немалая часть пропавших появлялась впоследствии на невольничьих рынках Темных Земель, а сундуки с золотом Сакруба продолжали пополняться. На Сакруба работало немало людей, в его весьма солидном «предприятии» были свои подразделения, бригады и специализации. Например, были те, кто похищал только детей; особенно же их интересовали дети с врожденным Даром - за таких на хеллаэнских рынках давали хорошую цену…
Ощущая злость, Дэвид сжал кулаки. Он знал, что происходит с этими людьми потом. Одних превратят в игрушек, рабски преданных своим новым хозяевам, посредством заклятий исковеркав волю и воспоминания. Гэемон других выпотрошат, создав из живых людей боевых призраков, бесстрастно и бессонно стерегущих чей-нибудь дом или замок. Третьих убьют, и их жизненную силу выжмут в одну из тех заклинательных систем, что именуются «Котлами». В родном мире Дэвида существовал один такой Котел, созданный Ролегом кен Апреем; впоследствии энергию, накопленную в нем, Ролег использовал для того, чтобы вызвать в мир обитателей Пределов, и преобразовать себя и одного из вызванных в единую сущность… Но Котлы могли использоваться и для других целей.
Четвертых выкупят те хеллаэнские компании, которые заключили торговые договора с обитателями Преисподней, и нетрудно представить, какая участь ждет рабов, когда их отдадут демонам в обмен на драгоценные камни или доступ к адским источникам силы…
Люди будут умирать, корчиться в невыносимых муках, а такие, как Сакруб, - жиреть, зарабатывая деньги на их страданиях.
Дэвид был гуманистом и верил, что всякий человек имеет право на жизнь, однако каждый раз, когда он сталкивался с «деловыми людьми» вроде Сакруба, его гуманизм мгновенно улетучивался и возникало желание придушить ублюдка собственными руками. К сожалению только, негодяев на свете слишком много, уничтожение одного, или двух, или трех - ничего не изменит. Донкихотствовать, вызывая на бой каждого встречного злодея, попросту глупо. Надо думать не об этом, а сосредоточиться на задаче - где взять денег…
И тут Дэвида осенило.
А почему бы не совместить приятное с полезным?
Грабить честных людей ему не позволяла совесть, но мысли о том, что можно отобрать деньги у подонка вроде Сакруба, совесть не только не противилась, но и всячески ее поддерживала и одобряла. Да почему - «вроде»? Пусть это и будет Сакруб.
Дэвид не смог удержаться от улыбки. Теперь все в порядке: и на душе спокойно, и план действий ясен. И предстоящее мероприятие идеально соответствует его специализации: он ведь все-таки боевой маг, а не карточный шулер.
Трактирщик не знал, где живет Сакруб, и Дэвид поочередно стал заглядывать в разумы присутствующих, избегая касаться лишь тех, кого защищали чары. Четвертый по счету - мелкий воришка, кузен которою служил у Сакруба охранником, нужной информацией располагал. Как оказалось, это не так уж далеко отсюда. Вообще, у Сакруба было несколько домов и даже имелась хорошая, просторная квартира в Старом Городе, но жить он предпочитал в Нижнем, в большом, хорошо укрепленном доме, представлявшем собой, по сути, маленькую крепость.
Дэвид поднялся и направился к дверям. Трактирщик и охрана проводили его недружелюбными взглядами - необычно одетый человек, который молча просидел четверть часа за столиком, ничего не заказывая, не играя и не интересуясь шлюхами, после чего встал и ушел - производил весьма подозрительное впечатление. Останавливать Дэвида, однако, не стали.
Ему потребовалось десять минут или чуть больше, чтобы отыскать дом Сакруба. И правда, целая крепость. Четырехметровый каменный забор, мощные ворота, способные какое-то время продержаться и против тарана. Две наблюдательные вышки, и внизу наверняка полно охраны.
Дом стоял в центре участка - с улицы Дэвиду были видны только верхние этажи. Око показало, что дом магически защищен, однако чары не отличались особой сложностью, и Дэвид не сомневался, что, немного покопавшись, сумеет их снять. Если вообще нужно будет их трогать - неизвестно еще, на что именно они реагируют.
Он наложил на себя заклинание невидимости, после чего перелетел через забор. Внутри обнаружился ухоженный садик, цветочные клумбы и посыпанные песком дорожки. Здесь же к стене жалось несколько подсобных помещений; Дэвид прикинул, что, если спрятаться за одним из них, с башен его не увидят. Так он и сделал, после чего снял невидимость - постоянно поддерживать это заклинание было не слишком-то удобно.
Вызвал и закрепил Око - и приступил к работе.
До поступления в Академию у Дэвида было всего восемь Форм: Око, Щит, Молния, Клинок, Паутина, Оболочка, Крылья, Разрушение. Немного, конечно, но худо-бедно он умудрялся ими обходиться. Три Формы он купил самостоятельно во время учебы - Когти, Источник и Чашу. Еще двадцать, как и было обещано, ему дали на первом курсе стихиальной магии: Власть, Очищение, Изменение, Перемещение, Поглощение, Приращение, Истощение, Зеркало, Сфера, Существо, Дар, Круг, Шторм, Заклятье, Ключ, Плеть, Связь, Тело, Сила, Поток.
Имея такое количество Форм, можно описать практически любой процесс; если при этом составленную последовательность Форм наполнит сила стихии, заклятье немедленно начнет воплощаться в видимом мире, и сделанное описание станет реальностью.
- Ключ Света к Паутине Заклятий, - произнес Дэвид, вытягивая руку в сторону защитного поля, окружавшего дом.
Настройка заняла всего несколько минут - купол и вправду был устроен достаточно просто. Защита полностью блокировала доступ в дом нематериальным сущностям, кроме того, сигнализация срабатывала, если под купол вступал человек, чей Склепок - то есть, энергетическое «фото» - не был зарегистрирован в базе данных заклинательной системы. Проще всего было добавить к базе данных еще и свой собственный Склепок и разгуливать по дому, идентифицируясь защитой как, один из охранников, - однако, это было бы настоящей глупостью, ибо означало, по сути, то же, что оставить собственную фотографию и подпись на месте преступления. Неизвестно, насколько быстро ему придется уходить и успеет ли он стереть из памяти защитной системы свой образ. Поэтому Дэвид, повозившись некоторое время, просто отключил сигнализацию в целом. Там была сложность, поскольку сигнализация также срабатывала при любой попытке ее отключения (по крайней мере, должна была срабатывать), но заклятье, обеспечивающее эту функцию защиты, Дэвид благополучно сумел нейтрализовать.
Теперь можно идти внутрь. Дэвид опять наложил на себя чары невидимости и спокойно поднялся на крыльцо. Входная дверь закрыта на засов, но это - совсем не проблема: Дэвид просунул нити «Воздушной Паутины» в щель между дверью и косяком и уже с той стороны жгутами из уплотненного воздуха отодвинул засов.
Улыбаясь, он отпустил заклятье, открыл дверь и… увидел двух охранников, ошарашенно пялящихся на самостоятельно распахнувшуюся дверь, за которой никого не было.
«Вот черт!..» - подумал Дэвид. Уж конечно, охранники, стерегущие покой самого Сакруба, личную магическую защиту имели. Ну надо же быть таким идиотом, чтобы не посмотреть с помощью Ока Жизни, есть ли в холле кто живой! И как назло - в запасе ни одной конструкции, позволяющей мгновенно и бесшумно вырубить сразу двоих. Однако что-то делать было надо, не стоять же столбом…
«Воздух-Поглощает-Защитную-Оболочку» - и повторить еще раз, для второго… Никакими внешними эффектами действие заклятья не сопровождалось, охранники, не наделенные магическим восприятием, даже не догадывались, что происходит, пара секунд и защитные поля окончательно развеются и вот тогда…
Охранники, однако, тормозили недолго. Пока Дэвид колдовал, один снял с плеча и направил в сторону двери электрическое ружье, второй быстро достал из кармана что-то напоминавшее монокль и приложил его к правому глазу. Предназначение этого предмета Дэвиду стало ясно после того, как человек вдруг заорал, указывая на него свободной рукой:
- Нападение!!! Вот он!!! Сюда!..
Первый охранник долго думать не стал - пальнул в пустой проем из разрядника. Дэвид рефлекторно выставил перед собой Щит Света, но молния разнесла его в клочья, и если бы не защитное поле, излучаемое его собственным амулетом, землянина прикончили бы первым же выстрелом. «Проклятье!..» - подумал Дэвид. Мощность электрические ружья имели просто убойную. Второго выстрела, даже ослабленного Щитом, поле амулета уже не переживет. О надежде провернуть все втихую все равно можно было забыть - от воплей дом начинал потихоньку пробуждаться - и Дэвид, уже не стесняясь, вызвал Поток Огня, на долю секунды опередив охранника, намеревавшегося дать второй залп из спегхаты. Стрелок вспыхнул, как свечка. Второй, закрепив «монокль», стал поднимать свое электрическое ружье. Не отпуская заклятья, Дэвид перевел поток огня на него. Защитные поля распались чуть раньше, и пламя не встретило сопротивления - интенсивность же, которую мог организовать Дэвид вместе с кольцом, была эквивалентна огненному потоку, выпущенному из хорошего огнемета. Второй охранник поджарился мгновенно, даже защитный костюм из рекельмита его не спас.
Дэвид услышал, как сюда бегут остальные, но несколько секунд у него еще было. Их он потратил на то, чтобы войти, наконец, в дом, закрыть дверь и положить засов, и, воспользовавшись одной из подвесок, возвести вокруг себя еще одно защитное поле. Больше церемониться он не собирался.
Появилось сразу четверо - один вылетел из боковой двери, которая вела, вероятно, на кухню, еще трое - возникли на площадке большой, покрытой золотисто-багряным ковром лестницы.
Трое из четверых - с электрическими ружьями, с «моноклями», позволяющими видеть магический пласт мира. На преимущества, даваемые невидимостью, больше рассчитывать не стоит, и удержать сразу три молнии он, уж конечно, не сумеет - если не сумел остановить и одну. Один залп из трех спегхат - и он труп; но больше всего Дэвиду не понравился тот господин, в глазу которого не было линзы, а в руках не наблюдалось ни спегхаты, ни какого-либо другого оружия. Зато Око, висевшее перед Дэвидом, показало землянину, что оный господин и сам смотрит на него через Форму. Защита у него была куда мощнее, чем у охранников, а гэемон - на порядок насыщеннее, сложнее и, как минимум, в полтора раза больше в объеме, чем у нормального человека. Маг!..
Дэвид остро пожалел, что не свалил, пока была возможность. Уложив двух охранников и понимая, что сейчас сюда прибегут остальные - можно же было броситься обратно и перелететь через стену. «Нет же, полез в дом. Пошел напролом, крутой парень… Идиот!..» - со злостью подумал он.
Но сейчас жалеть об этом было поздно, и он, прыгнув влево, метнул в охранника, выскочившего из кухни, свою подвеску - Видящую Молнию с Когтистыми Клинками из Света и Огня. Из спегхат вояк, стоявших на верху лестницы вырвались электрические дуги: они выжгли две кривые полосы на двери, но по Дэвиду не попали - землянин успел уйти за угол стены, и, чтобы его увидеть, им требовалось спуститься вниз, как минимум, на несколько ступенек. Подвеска всегда мощнее, чем заклинание, которое собирается «на ходу», классическая магия, усложняя голую схему из Форм, позволяет значительно усиливать чары и делать их более изощренными. Охранник пытался увернуться, но преимущество Видящей Молнии в том, что эта молния видит - то есть заклятье само наводится на цель. Силы подвески хватило и на то, чтобы пробить поле охранника, и на то, чтобы прикончить его самого.
Между тем, перепрыгивая через три ступеньки, в холле показалась парочка, прибывшая сверху. Маг немного запаздывал. Вторую боевую подвеску - Огненную Сферу, усиленную двенадцатью дополнительными элементами - Дэвид решил приберечь для своего «коллеги», а чтобы немного занять этих двоих, вызвал в комнате Огненный Шторм. Иначе его бы просто расстреляли в упор.
Помещение будто взорвалось. Поднялась буря из пламени, горело буквально все. Дэвид не размышлял, что делать дальше, не было времени думать, но рефлексы и навыки, приобретенные на уроках боевой магии, заставили его вскинуть руки и сотворить Оболочку Защищающую от Огня прежде, чем волна пламени добралась до него самого. «Никогда не накладывайте штормовые заклятья в закрытых помещениях, если только не хотите совершить самоубийства», - предупреждал Хелог кен Нальгар, преподававший в Академии боевую магию, и теперь Дэвид понял, почему он так говорил. Концентрация Шторма ниже, чем точечного заклятья, но он захватывает объем, и довольно большой. Дэвид направил заклятье от себя, вперед, но отразившись от стен, огонь ринулся в обратном направлении, и если бы он не успел возвести Оболочку, то просто поджарил бы себя сам. Пламя ревело, казалось, землянин находится внутри гигантского крематория; окна лопнули и разлетелись со звоном. Охранники, благодаря защитным полям, пережили первый наплыв огня, но видеть что-либо перестали. Один, оказавшись в огненном аду, до смерти перепугался и выронил оружие; второй выстрелил вслепую. Пламя бушевало в комнате, и защитные поля иссякли очень быстро: ведь амулетами, служившими для центровки заклятий, служили отнюдь не Истинные Драгоценности, а самоделки попроще; когда волна, отразившись от стен, пошла в обратном направлении, слуги Сакруба начали гореть. Несмотря на многослойную защиту, Дэвид почувствовал невыносимый жар, но он продолжал держать свое последнее заклинание, вкачивая в него все новые и новые силы, и дождался момента, когда Огненный Шторм, исчерпав свою силу, исчез также внезапно, как и появился. Дэвид посмотрел вокруг. Кое-где горела мебель, и все было заполнено дымом. Чтобы не задохнуться, Дэвид организовал вокруг себя Сферу, Очищающую Воздух. «Хорошо иметь много Форм», - подумал он.
Выпускник Кильбренийской Военной Академии, обеспечивавший магическую безопасность Сакруба, изрядно удивился тому, что отыскался кретин, которому пришла в голову идея вызывать Огненный Шторм в помещении. Несмотря на удивление, однако, с рефлексами у этого мага все было в порядке, и когда устрашающая волна пламени стремительно потекла вверх по лестнице, он сумел остановить ее. Как и Дэвид, он держал барьер до тех пор, пока огонь не погас; как только это случилось, снизу повалил удушающий дым. Наемный маг организовал сквозняк, выдувший пепел и сажу обратно; держа наготове Копье из Смертоносного Света, Окруженное Перемещающимися Дисками, Разрушающими Заклятья, он стал спускаться вниз. Он метнул Копье, как только увидел врага.
Для защиты Дэвид использовал подвеску, позволявшую отражать заклятья: там было Зеркало и еще порядка десяти Форм. Он думал, этого хватит, чтобы направить заклятье Сакрубова мага на него же самого: увы, Диски, которыми было окружено Копье, превратили Зеркало Дэвида в мелкое крошево. Копье почти целиком уничтожило внешнее защитное поле; по сути, Дэвид опять остался с одним амулетом. Он метнул свою последнюю подвеску - Огненную Сферу с двенадцатью «добавками». Наемник выставил Щит, но этот вариант был предусмотрен, и Сфера прожгла его; затем ее попыталась истощить первая оболочка, окружавшая мага, но Сфера могла поглощать ослабляющие заклятья, и этот слой она также миновала беспрепятственно. Затем Сфера вошла в защитное поле, генерируемое амулетом; и благодаря окружавшим ее молниям, которым было придано свойство разрушать заклятья, нанесла полю катастрофические повреждения. Маг пытался остановить продвижение Сферы, он сотворил светоносную воронку, которая вытягивала молнии к себе, оставляя Сферу беззащитной… Увы, он слишком увлекся. Дэвид не собирался ждать, когда наемник разберется с его подвеской; как только тот вместо контратаки потратил драгоценные мгновенья на бесплодную борьбу со Сферой, Дэвид атаковал сам. Он импровизировал, но на этот раз попал точно в цель:
- Разрушение Заклятий, Превращающее их Силу в Смертоносный Огонь.
Маг, одной рукой поддерживая сияющую воронку, а другой - конструкцию, поглощавшую энергию Сферы, ничего не успел сделать. Все распалось - и воронка, и конструкция, и остатки Сферы. Поле амулета было не по зубам импровизации Брендома, но когда энергия всех остальных заклятий преобразовалась в пламя, амулет, и без того поврежденный Сферой, закончился. Наверху грянул взрыв; Дэвид едва успел вцепиться в контур заклятья, которое обеспечивало защиту от огня для него самого, и влить в него столько сил, сколько было возможно. Затем пламя настигло его, и снова возникло чувство, что он стоит посреди бушующего рыже-красного моря. Поток рванулся не только вниз, но и наверх, и Дэвид, кажется, услышал там какие-то крики; впрочем, он не был уверен, потому что плескавшийся вокруг него огонь яростно ревел, заглушая все прочие звуки. Потом пламя иссякло, Дэвид разогнал дым и увидел почерневший труп волшебника посреди совершенно черной, дымящейся лестницы.
Он вдруг понял, что только что сделал. Ему и раньше доводилось побеждать магов - Мерклона кен Хезга, Кантора кен Рейза, и они были куда сильнее кильбренийского колдуна - но до сих пор всегда лишь благодаря какой-нибудь удаче или хитрости. По сути, ему очень здорово везло. Но сейчас - не так: он впервые победил другого чародея в чистом колдовском поединке. Они были примерно равны по силам, но в искусстве оперирования Формами Дэвид его переиграл, и эта мысль вызвала в землянине душевный подъем. Все-таки чему-то он да обучился. Он вновь пережил чувство, которое испытал, когда впервые попал в Нимриан: когда-нибудь весь этот мир упадет к его ногам. Сейчас, конечно, до этого еще далеко, но…
- Один год, проведенный в Нимрианской Академии, стоит пятнадцати лет обучения в вашей, - снисходительно сообщил он мертвому магу.
Посвистывая, Дэвид стал подниматься по лестнице. Его совершенно не мучила совесть из-за того, что он только что убил шестерых человек, и, вероятно, убьет еще нескольких, прежде чем доберется до Сакруба. Эти люди служили работорговцу, поставившему бизнес по похищению своих соотечественников и их детей на широкую ногу. Приспешники Сакруба прекрасно знали, кому служат, при таком боссе они просто не могли ходить «чистенькими». Они такие же, как он. Ничуть не лучше. Несмотря на то, что они ходили, как люди, говорили, как люди, и выглядели, как люди, Дэвид не воспринимал их как людей. Он ничуть не сомневался в правильности того, что сейчас делает.
Когда он уже был наверху лестницы, услышал, как кто-то пытается открыть входную дверь. Вероятно, охранники из сторожки. Дверь была толстой, из нескольких слоев дерева; на окнах - узорчатые металлические решетки. «Это их задержит», - подумал Дэвид. - Нужно поскорее все закончить и уходить».
Коридор на втором этаже был пуст, и это Дэвида слегка насторожило - он ведь точно слышал какие-то крики. Вызванное Око ничего интересного не показало: несмотря на огонь, чары, которыми были насыщены стены, но большей части сохранились. Он смутно, кое-как, видел комнаты справа и слева - кажется, они пусты, - но что, если его поджидает засада в конце коридора? Там какое-то помещение: очень удобно, спрятавшись за углом, поджарить из спегхаты любого, кто рискнет переступить порог.
Несмотря на блестящую победу, расслабляться не следовало. Он уже истратил все свои подвески, и даже если он подберет комбинацию Форм, оптимально блокирующую электрические разряды, два или три охранника, выстреливших одновременно, разнесут все его щиты вдребезги. Просто проломят грубой силой. Нужно что-нибудь придумать. Но прежде всего - нужно выяснить, где те люди, крики которых он слышал.
В Нимрианской Академик ученики освоили множество интересных заклятий, но курс был очень плотным, и времени на то, чтобы закрепить изученное, хватало далеко не всегда. Дэвид давно хотел поэкспериментировать с одной из Форм, которую ему показали. Теоретически он хорошо знал, как с ней обращаться и каких результатов можно ожидать, но вот практики не доставало. А Форма, между прочим, при грамотном использовании перспективы открывала весьма обширные…
Он вытянул руку, и, указывая на место в двух шагах от себя, произнес:
- Огненное Существо.
Как и всегда, когда он пользовался волшебством стихий, появилось чувство, что перед ним будто бы открываются двери, ведущие на тот слой мира, где нет ничего, кроме силы, к которой он в данный момент взывал. Сейчас это чувство стало особенно ярким; Дэвиду почудилось, что крошечный язычок пламени - словно щелочка между видимым миром и чистой стихией огня. Язычок рос, распускался как фантастический рыжий цветок - и вот перед глазами Дэвида предстало нечто, напоминавшее сгусток текучего пламени. Сгусток менял форму, то приближаясь к идеальному шару, то вытягиваясь, выращивая отростки, делавшие его похожим то ли на звезду, то ли на маленького человечка…
Элементали - одушевленные скопления энергии; у каждой стихии - свои. Они совсем просты и наделены не более сложным разумом, чем головастики; однако, в отличие от головастиков, могут воспринимать отданные им команды. Воля вызвавшего или, точнее, создавшего их мага для элементалей абсолютна, ведь собственной воли у них практически нет. У них нет ни инстинктов, ни желаний - ничего.
У стихий есть и более сложные порождения, разум которых близок к человеческому или даже превосходит его, но, понятное дело, подчинить своей воле и использовать такое существо весьма непросто. Элементали удобны именно тем, что примитивны: их нетрудно создать и их можно спокойно использовать, не боясь, что такое существо в какой-то момент повернет против своего хозяина.
Дэвид несколько секунд разглядывал вызванную тварюшку. Элементаль мирно висел в воздухе. Он ни о чем не беспокоился и никуда не спешил.
Дэвид показал в сторону помещения, в которое упирался коридор.
- Сходи глянь, че там.
Элементаль мог и лететь, но, поскольку ему приказали «идти», окончательно перешел в форму пятилучевой звезды (верхний луч был коротким и толстым, немного напоминая голову человека в короне) и побежал по коридору. Там, где он касался пола, ковер начинал дымиться. Ростом элементаль был около фута, иногда, впрочем, вытягиваясь аж до полутора. Дэвид усмехнулся, глядя ему вслед. Выглядело существо презабавно.
Стоило элементалю пересечь порог, как Дэвид услышал треск и увидел белую дугу, прорезавшую воздух там, где находилось существо. Элементаль остановился и начал озираться по сторонам. Треск, еще две дуги. Разряды проходили сквозь пламя, не причиняя существу вреда - до тех пор, пока случайно не задели какой-то из ключевых узлов Формы. Как только это произошло, нелепая маленькая фигурка распалась на отдельные огоньки, а затем окончательно погасла.
Дэвид ощутил укол обиды.
- Вот сволочи, - пробормотал он. - Убили… моего первого элементаля… Ну ладно.
Он вызвал еще одного элементаля, и еще одного, и еще… Элементали управляются теми же контурами гэемона, которые позволяют магу «держать» подвешенные заклинания. Поскольку почти все свои подвески Дэвид уже истратил, сейчас он мог контролировать одновременно около десятка существ. В принципе, он мог вызвать и больше, но тогда ими станет сложно руководить. Поэтому он вызвал десять - для его целей такого количества вполне должно было хватить.
Элементали повисли в воздухе, ожидая команды хозяина.
- Парни, летите в конец коридора. - Дэвид показал - куда. - В том помещении находятся враги с ружьями. Нападите на них. Вперед!
Элементали, похожие на скопление красных воздушных шариков, отправились выполнять задание. Дэвид - за ними. Перед проемом он немного задержался - надо было дать элементалям время навести шороху.
Треск разрядов, шум, беготня, нецензурная брань, снова треск, крики…
«Когда спегхата стреляет, по сути, она создает небольшую молнию, - пришла мысль. - Форма „Молния“ у меня есть… Так зачем извращаться, подбирать какие-то сложные комбинации?.. Простые решения - самые правильные… Нужно что-нибудь вроде „Защиты от Молний“… Только вот к какой стихии эту комбинацию привязать? К Воздуху? „Воздушная Оболочка, Защищающая от…“ Нет, это не лучшее решение. Возможное, но не лучшее. Такая оболочка будет базироваться на „воздушной“ части энергетического спектра, а значит - немалая часть силы заклинания будет уходить на то, чтобы только дотянуться до уровня, на котором посылается разряд… Хм, как же сделать этот уровень - базовым?.. Нужно оставить „Оболочку“ в первоначальном предложении, а стихию поместить куда-нибудь в описание процесса… Только это будет уже не Воздух…»
- Оболочка, Защищающая Живое Существо от Молний, - произнес Дэвид, после чего вошел в комнату. «Живое Существо» - это он сам. Чуть посложнее, конечно, чем элементаль, но сейчас это роли не играет.
В помещении царил полный раскавардак. Охранникам удалось подстрелить троих элементалей, зато остальные сумели прорваться. Стрелкам пришлось оставить позиции и бегать по комнате, уворачиваясь от летающих сгустков огня. Они стреляли часто, но попадали редко, о чем свидетельствовали дымящиеся черные полосы на стенах и мебели. Элементали, в свою очередь, иногда случайно задевали обивку кресел и диванов, в результате чего ткань загоралась. Итогом совместных действий охранников и огненных существ стало то, что через полминуты после начала атаки комната уже почти пылала.
К тому моменту, когда Дэвид вошел в помещение, большинство элементалей сгруппировались вокруг одного из охранников - совместными усилиями им удалось истощить его охранное поле. Как только чары перестали действовать, уже ничто не могло помешать огненным существам добраться до человека. Крича от боли, он упал на пол. Прикосновение элементаля к коже вызывало ожог. Один ожог, конечно, не смертелен, но элементалей было много, и прикончили они врага очень быстро. Дэвид увидел, как размазался в воздухе элементаль, в которого попала молния, и как еще один исчез, вонзившись в защитный барьер вокруг одного из двух оставшихся людей. Он серьезно повредил защитные чары, но собственный заряд малютки был слишком мал, чтобы он мог продолжать существовать, потеряв так много сил.
Чтобы помочь своей отважной гвардии, Дэвид быстро наложил на охранников заклятья, разрушающие защитные поля. В ответ он получил разряд из спегхаты. Он не пытался увернуться или отклонить молнию. Это был всего лишь один выстрел, и Брендому стало интересно, насколько эффективным окажется против электричества примененная им комбинация Форм.
Молния повредила защиту, но ущерб был не столь серьезен, как раньше. Похоже, он подобрал верное решение. Если универсальный тип защиты разряд спегхаты прошибал за раз, максимум за два, то эта новая оболочка могла сдержать три или даже четыре выстрела.
Дэвид связал одного из оставшихся Воздушной Паутиной. Далее ему пришлось отгонять от пленника элементалей - существа продолжали тупо выполнять приказ по уничтожению, не понимая, что ситуация изменилась. Но, поскольку один охранник был уже мертв, а второго им трогать запретили, все свое внимание они обратили на последнего. Сообразив, что ему грозит, охранник прыгнул в окно, выбив его своим телом. Он полетел вниз, а элементали дружной гурьбой устремились за ним следом.
- Где Сакруб? - спросил Дэвид у пленника.
Охранник смотрел на него с ненавистью и страхом. Отвечать он не собирался, поскольку явно не верил, что ему сохранят жизнь.
Восстанавливать и настраивать ту сложную псионическую конструкцию, которую он применил в «Золотой Кружке», было бы слишком долго, поэтому Дэвид прибег к грубой силе.
- Власть над Живым Существом.
Заклятье подавило волю пленника, и когда Дэвид повторил вопрос, тот ответил на него совершенно честно. Оказалось, что как раз проход к личным покоям работорговца эти трое и защищали.
- Ты участвовал в похищениях людей, которых впоследствии продавали в Хеллаэн? - спросил Дэвид для того, чтобы успокоить свою совесть.
- Да, - подтвердил охранник.
- Истощение Жизни.
Лицо охранника покрылось морщинами. Через несколько секунд он умер - от старости.
Дэвид посмотрел на запертую дверь. Развеял чары, которыми был пропитан камень и которые мешали ему видеть сквозь стены. В первой комнате никого нет. Он отодвинул засов и вошел внутрь. В этой комнате было две двери, но прежде чем войти во вторую, он опять снял чары и осмотрел комнату с помощью Ока. Комбинация Жизни, Воздуха и Света вкупе с Формой виденья давала четкую, ясную картинку - как будто бы стены перед ним не существовало.
Последний охранник. Стоит со спегхатой прямо напротив двери. Дэвид решил хотя бы напоследок сделать все по-умному - так, как следовало бы сделать все с самого начала. Хороший маг - не тот, кто выигрывает бой, а тот, кто вообще в него не вступает.
Хотя чары на стене и были развеяны, перемещать заклятья сквозь камень не слишком удобно: всякий предмет имеет свою энергетику и продолжает генерировать ее, пока существует. Можно истощить и сильно повредить структуру поля, но окончательно уничтожить его можно только с самим предметом. Поэтому, если он просто начнет перемещать заклятья через дверь или стену, есть шанс, что их энергетика нарушит хрупкий баланс чар. Кроме того, конструкциями будет сложнее управлять. Чтобы избежать этих помех, Дэвид наградил свое заклятье двумя дополнительными сегментами: Перемещение Заклятья создавало свободный коридор для его чар. Далее он последовательно истощил поле охранника, связал его Воздушной Паутиной, посредством Власти взял контроль над функциями тела и заставил уснуть. Открыл дверь и вошел.
После короткого осмотра комнаты его внимание привлекла кровать. На ней никого не было, но вот зато под ней…
- Вылазь, - сказал Дэвид.
Поскольку человек, который лежал под кроватью, не послушался, ему пришлось использовать Воздушную Паутину, чтобы вытащить его оттуда.
Это был толстяк лет пятидесяти в дорогом, но в данный момент слегка перепачканном пылью халате. Обвислые щеки, пухлые губы, короткая стрижка, срезана мочка левого уха… Портрет практически полностью совпадал с тем образом, который Дэвид подсмотрел в памяти трактирщика. Правда, там, в воспоминаниях трактирщика, глазки у Сакруба не бегали, и держал себя он степенно и важно, а не трясся от страха. Но ведь тогда и сила была на его стороне. Стоило лишь устранить мордоворотов, защищавших босса, и подвесить Сакруба в воздухе вверх ногами, как из могущественного воротилы преступного мира, на счету которого были сотни загубленных жизней, он превратился в жирного перепуганного тюфяка.
- Где деньги?
- Я отдам… отдам… Только не убивайте!
Дэвид повторил вопрос, но услышал в ответ всю ту же невнятицу. Сакруб, вдобавок, еще и обмочился, и в комнате стало изрядно вонять. Между тем надо было заканчивать все побыстрее: Дэвид слышал какой-то шум в доме. Видимо, входную дверь все-таки выломали и теперь бежали сюда. Он не сомневался, что сумеет управиться с очередной партией бойцов - отряд элементалей вкупе с придуманной им антиэлектрической защитой давали очень хорошие преимущества, - но Дэвид уже утомился воевать. И потом… наверняка кто-нибудь догадался дать знать о нападении прислужникам Сакруба (вроде того, который играл в «Золотой Кружке»), и, подтянув свои «бригады», они появятся здесь в самое ближайшее время. Так что воевать, при желании, тут можно вечно.
А поскольку Дэвид такого желания не имел, он закрыл дверь в спальню, чтобы задержать охранников еще на какое-то время, и наложил подчиняющее заклятье на работорговца. Разговор сразу наладился. В доме было два сейфа - один в кабинете, второй здесь, в спальне. В первом Сакруб, по большей части, хранил разные важные бумаги, во втором - золото. Еще больше лежало у него на счету в банке, но Дэвида интересовала наличность. Повинуясь его приказу, Сакруб открыл сейф. В это время дверь в спальню начали ломать. Громкие удары топоров, сотрясавшие комнату, нервировали землянина, не давая сосредоточиться на деле. Чтобы занять охранников, он переместил за стену еще один Огненный Шторм. Это помогло: в дверь колотить перестали. В сейфе обнаружилось два мешка с золотом - общим весом килограммов двенадцать - и еще кошель с бриллиантами. Все это Дэвид переложил в свой рюкзачок, сделал доброе дело (прикончил Сакруба), зачитал на себя невидимость и вылетел в окно. Пахло дымом и гарью, из соседнего окна вырывались языки пламени, начинался дождь. Внизу происходила какая-то суета, слышались крики, мелькали разряды спегхат… Присмотревшись, Дэвид понял, в чем дело: охранники героически добивали последних элементалей. Возникло мимолетное желание остановиться и помочь «своей команде», но поддаваться искушению Дэвид не стал.
Он перелетел через забор, опустился на землю и побежал в сторону Старого города. Скоро рассвет.
Ночка выдалась беспокойная, что и говорить. Но она того стоила.

3

…Предполагалось, что это будет скромный семейный ужин, а не банкет, и о точном, заранее спланированном распределении мест никто не позаботился. Расположились в естественном порядке: друзья - рядом, недоброжелатели - подальше друг от друга. Идэль села рядом с Фольгормом, сиденье справа от нее осталось пустым.
- Почтим память приора, - произнес Шераган, поднимая кубок.
Идэль подумала, что дядюшка слишком рисуется, изображая из себя скорбящего внука, и, кроме того, его претензии на лидерство выглядели слегка преждевременными, - но, как и остальные, послушно встала и молча выпила вино. Похороны состоялись позавчера, и ей было грустно оттого, что она так и не успела проститься с прадедом. «Завтра обязательно пойду в склеп, - подумала она. - Интересно, с какой стороны его поместили?..» Желание навестить усыпальницу пропало, стоило ей подумать о том, что днем там наверняка будет ошиваться уйма народа: родственнички, дворяне… Она не хотела выказывать свои чувства публично, ей требовалось просто побыть наедине с Джейбрином, выплакаться вволю, высказать то, что скопилось у нее на сердце… Но в ближайшие дни уединиться в склепе вряд ли получится; пока не выберут нового приора, все будут подчеркнуто демонстрировать свою преданность и любовь к покойнику. Одни - для того чтобы отвести от себя подозрения, другие - надеясь заработать лишнее очко в предвыборной гонке.
Она положила себе в тарелку кусочек запеченной рыбы; в качестве гарнира выбрала желе из воздушных ягод кижум с добавлением чесночного соуса. Из-за соуса солоноватый, терпкий вкус кижума приобретал особенную остроту. Она всегда любила это блюдо.
Но в данный момент еда интересовала ее в последнюю очередь. Она здесь для того, чтобы наблюдать, слушать, общаться…
Она не разглядывала присутствующих прямо - скользила по лицам незаинтересованным взглядом, делая вид, что ее занимает исключительно то, что выставлено на столе, да собственная тарелка, и, зная, что большинство сидящих здесь ведет себя точно так же. Прежде они редко собирались в таком количестве в одном месте, большую часть времени предпочитая проводить не во дворце, а в собственных поместьях.
Шераган, крупный мужчина с широким, неподвижным, будто выточенным из камня лицом, занимал место во главе стола. Внешний облик мага в значительной степени обусловлен его внутренним состоянием, чем реальным возрастом; Шерагану на вид около сорока, на самом же деле ему чуть меньше двух сотен лет. Но двести лет - это не возраст: сидевшей по правую руку от Шерагана Финейре больше тысячи. Однако, реальный возраст только все запутывает: покойный приор прожил всего двести восемьдесят пять лет, но когда Идэль думала о нем, прадедушка казался ей куда старше и Финейры, и ее мужа Нерамиза, занимавшего место рядом с женой.
Слева от Шерагана сидела его дочь Галдсайра, такая же крупная, широкая в кости, как и отец. Она имела врожденную склонность к полноте, но, даже родись Галдсайра в мире, совершенно лишенным магии, вряд ли бы она растолстела. Ее любовь к двуручному оружию была близка к фанатизму; не проходило и дня, в течение которого она не уделила бы часок-другой упражнениям с двуручным мечом или с огромным топором-бабочкой. Косметические заклинания вкупе с хорошо подобранной одеждой, впрочем, делали ее почти миловидной, скрывая слишком широкие плечи и слишком мускулистые - для женщины - руки. Галдсайра была на пятьдесят лет старше, чем Идэль, но выглядели они как одногодки, пожалуй даже, Идэль чуть постарше. Идэль ненавидела эту стерву - вульгарную, тупую и мстительную. В свою очередь, Галдсайра всегда воспринимала ее как избалованного домашнего ребенка, неженку и плаксу…
«Это все в прошлом, - мысленно напомнила себе Идэль, постаравшись отстраниться от собственных чувств. - Все в прошлом. Я выросла, и Джейбрина, которому я когда-то жаловалась на свою кузину, уже нет… Как бы там ни было, а Шераган и его „очаровательная“ дочурка - мои ближайшие родственники… не считая Йатрана и Фольгорма… По сравнению с детишками Берайни они кажутся милыми и добрыми… ну, почти…»
Идэль перевела взгляд на человека, сидевшего напротив. В данный момент он что-то вполголоса говорил Нерамизу; Идэль не могла разобрать - что, за столом было слишком шумно. Кетрав казался воплощением уверенности и непринужденности. В последние десятилетия семья Берайни находилась в опале, но уж теперь-то они постараются взять свое, в этом Идэль была уверена. Кетрав - красивый, сильный, с точеным аристократическим лицом - наверняка станет претендентом от их партии. Да, конечно он. Похожий на лису рыжеволосый Цзарайн еще слишком молод; дуэлянт, весельчак и гуляка - но не правитель… Говорили, что он всерьез увлекается химией, и это обстоятельство сильно напрягало его родственников, поскольку в присутствии Цзарайна пропадало всякое желание что-либо есть или пить. Большую часть своих опытов этот юноша проводил на собаках, мышах и обезьянах, однако иногда по необъяснимым причинам отходили в лучший мир и его собутыльники. Некоторые при этом вспухали и чернели, иных скрючивало самым необыкновенным образом. Цзарайну пророчили карьеру талантливого отравителя.

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

Яльма, сидевшая рядом с братом, отчасти разделяла его любовь к ядам, хотя предпочитала в подобного рода делах больше полагаться на магию. Темно-рыжая, облаченная в черное платье, она молча орудовала ножом и вилкой, кромсая свою порцию рыбы. Она посмотрела на Идэль в тот самый момент, когда Идэль перевела взгляд на нее, как будто бы ожидала его заранее, и ласково улыбнулась племяннице. «Паучиха», - с омерзением подумала Идэль.
Строго говоря, Кетрав, Цзарайн и Яльма были не «детишками» Берайни, а ее внуками. Их родители погибли вскоре после того, как заговор, который подготавливала вторая жена приора, был раскрыт. Обстоятельств их смертей Идэль не знала - все эти события произошли задолго до ее рождения. Единственной живой дочери Берайни, Сурейлин, за столом не наблюдалось. Возможно, она вовсе не появлялась на похоронах. Все знали, что отцом Сурейлин был не законный муж Берайни, а один из фаворитов ее матери, и демонстрировать показное уважение к Джейбрину, Сурейлин, вероятно, просто не сочла нужным. Идэль не сомневалась, что известие о смерти приора в семье Берайни было встречено с восторгом. Они и сейчас с трудом скрывали свою радость. Джейбрин уничтожил своих детей, осмелившихся примкнуть к мятежу, а его внуки, если бы могли, сплясали бы чечетку на крышке дедушкиной каменной гробницы.
Идэль посмотрела на своего соседа, Фольгорма, и от его дружеской улыбки ей стало немного теплее. При Джейбрине он редко бывал во дворце, но в детстве Севегал иногда привозил ее в имение деда, и оставлял там на несколько недель. Фольгорм уже и тогда фактически управлял там всем, хотя формально старым замком, как и всем имуществом Халгара, владели они втроем - Фольгорм, Йатран и Идэль. Джейбрин запретил делить земли до тех пор, пока Идэль не достигнет совершеннолетия; и лишь за несколько месяцев до того, как она отправилась учиться в Нимриан, они наконец уладили вопрос о границах. Несмотря на это, старый замок Халгара Идэль продолжала считать своим домом - вернее сказать, одним из домов. Другим домом было поместье Севегала, но на первом месте, конечно, стоял дворец - здесь Идэль выросла. Любимица Джейбрина, самая младшая в семье…
У Фольгорма светлые волосы и открытое лицо; мягкий, доброжелательный взгляд. Он спокоен и сдержан, Идэль не может припомнить случая, когда ее дядя потерял бы над собой контроль. Даже когда он гневался или веселился, все свои чувства он держал в узде, они мало проявлялись внешне и никак не влияли на решения, которые он принимал. Несмотря на это обстоятельство (а может быть, и благодаря ему), Фольгорм был любимцем женщин; он очень тонко умел чувствовать людей и всегда находился в курсе того, что происходит в семье. К власти он никогда не стремился, но если бы захотел ее получить, Идэль, без сомнения, поддержала бы его. Она вдруг подумала, что из всех присутствующих Фольгорм более чем кто-либо достоин приората. Впрочем, она не была полностью уверена в том, что хотела бы видеть его в этой роли: приор должен иногда совершать и весьма неблаговидные поступки - ради семьи, ради государства - а она не хотела бы, чтобы их совершал Фольгорм. Пусть лучше остается тем, кто он есть.
Слева от Фольгорма сидел Майдлар. Невысокого роста, темноволосый, он выглядел слегка обеспокоенным. На вид ему можно было дать лет двадцать пять, не больше; на деле же он был старше покойного приора почти на восемьдесят лет. Как и Финейра, он принадлежал к другой ветви клана Кион; как и Финейра, некогда поддержал претензии Джейбрина на трон. Впрочем, решение в те далекие времена принимал не он, а его дед, Шерраг, и результатом этого выбора стало полное исчезновение данной ветви - исключая Майдлара, чудом уцелевшего в ходе гражданской войны.
Клан Кион окончательно утвердил свою власть над Айтэлем полторы тысячи лет тому назад, когда приором, после длительной борьбы с другими кланами, стал Юлианар. Аллайга, дочь предыдущего приора, Селазара, происходившего из клана Аминор, в решающий период борьбы поддержала соперника, преградив путь к власти клану Гэал - наиболее сильному на тот момент. Аллайга и Юлианар тайно сочетались браком, предполагалось, что когда новый приор утвердит свою власть, свадьбу сыграют вновь, уже официально. Юлианар, однако, получив желаемое, взял жену из клана Гэал, а одного из своих сыновей женил на дочери главы клана Ниртог. Три клана против одного; попытка Аллайги начать мятеж была пресечена на корню, ее сторонники - уничтожены. Говорят, ей самой удалось спастись, но путь в Кильбрен с тех пор стал для нее закрыт, а власть над кланом Аминор, который она возглавляла, перешла к другой ветви.
Юлианар спокойно правил более двухсот лет, он ушел на покой, передав приорат своему старшему сыну, Сагбрану. Спустя тридцать лет бывший приор скончался естественной смертью (что, между прочим, большая редкость в среде высокорожденных). Перед уходом он был твердо уверен в том, что обеспечил преемственность власти. Но через несколько лет Сагбран погиб, вскоре были истреблены либо пропали без вести все его потомки. Главой клана стал брат Сагбрана, Йорин, однако и он был убит менее чем через год, даже не успев официально получить приорат. Расстановка сил к тому времени была уже ясна, все знали, что за убийствами стоит третий сын Юлианара, Гарабинд, хотя никто ничего не мог доказать. Именно то, что Гарабинд действовал нагло и едва ли не открыто, оттолкнуло от него многих, хотя партия, поддерживавшая его, была весьма серьезной и при иных обстоятельствах он, вероятно, был бы лучшим кандидатом. Гарабинда поддержал клан Гэал, из которого происходила мать принца, зато клан Ниртог весьма болезненно воспринял смерть Йорина и его жены Рильваны - дочери главы клана. Против Гарабинда в сенате был выставлен сын Йорина и Рильваны, Кэймос. Таким образом, клан Кион разделился, каждого из кандидатов поддерживало по одному дому, и все решил последний, четвертый клан - Аминор, отдавший свои голоса за Кэймоса. Но на этом, конечно, ничего не закончилось. Кэймос исчез, и вскоре пропала его сестра Кенхельра, начался длительный период безвластия. Те, кто поддерживал Кэймоса, пропадали или умирали от необъяснимых причин, и все понимали, кто за этим стоит. Конечно, были и ответные покушения - на Гарабинда, но то ли ему везло, то ли его охрана была подготовлена лучше - во всяком случае, таким способом достать его так и не смогли. Между кланами Гэал и Ниртог случилась гражданская война, Ниртог проиграл, и был вынужден смириться с претензиями Гарабинда. Кэймоса объявили мертвым, состоялись новые выборы, и сенат почти единодушно провозгласил имя нового правителя. К этому времени Гарабинд набрал такую силу, что ему уже никто не осмеливался перечить.
Хотя дом Ниртог и проиграл войну, благодаря его покровительству осталась в живых единственная дочь Кэймоса. Однако истории интересна не столько она, сколько ее сын - Джейбрин.
Во время гражданской войны Джейбрин был еще слишком молод, чтобы претендовать на власть. Прошло полвека. Гарабинд успокоился и потерял бдительность; сам Джейбрин в это время набирал силы, учился волшебству, обзаводился сторонниками и союзниками. Он убил Гарабинда и захватил дворец; несколько лет Айтэль оставался расколотым надвое. Потомки Гарабинда, конечно, не признали его власть, они выдвигали «своих» приоров, называя Джейбрина захватчиком и убийцей. Ситуация устаканилась лишь тогда, когда были истреблены практически все, кто входил в «партию Гарабинда» или хотя бы сочувствовал ей; Джейбрин действовал безжалостно и целеустремленно. Конечно, при этом погибло немало его собственных союзников - взять хотя бы ветвь Майдлара - погибли мать Джейбрина и его первая жена, но, в конце концов, новый приор победил, а потомки Гарабинда либо легли в землю, либо навсегда бежали из Кильбрена…
Идэль казалось, что она понимает причину беспокойства Майдлара. Она только читала или слышала рассказы о периодах резни в семье, он же знал о том, что это такое, не понаслышке. Он уже пережил несколько таких периодов и вряд ли хотел погружаться в кровавую кашу еще раз. Но, похоже, судьба не оставляла ему выбора. Идэль хотелось надеяться, что Майдлар примет их сторону, а не сторону отпрысков Берайни; и то, что он сел рядом с Фольгормом, она восприняла как знак того, на чьей стороне его симпатии. С другой стороны, Кетрав явно пытался расположить к себе Нерамиза, за которым стоял Ниртог… Уж конечно, получить поддержку целого клана куда важнее, чем голос одного только Майдлара… Идэль ощутила бессильную ярость. Наверняка они интриговали и на похоронах. Да что там! Она бы не удивилась, узнав, что они начали высматривать возможных сторонников в самый день убийства. Если только, конечно, не они сами это убийство организовали. Что тоже вполне возможно. И не просто «возможно» - отпрыски Берайни являлись первыми из тех, кого следовало подозревать. Мотивов, даже если забыть про власть, у них было более чем достаточно.
Слева от Майдлара сидел Авермус, министр дворцового управления. Он также принадлежал к одной из боковых ветвей клана Кион, а его должность - по сути, он являлся кем-то вроде главного управляющего - хотя и считалась не очень-то приличествующей высокорожденному, давала ему огромную власть. Особенно ясно это становилось именно в такие, как сейчас, переходные периоды. Авермусу подчинялись все дворцовые слуги, от поваренка до церемониймейстера, часть служилого дворянства и все клановые атта. Никаких прав на приорат у него не было, но в существующем раскладе министр дворцового управления был очень серьезной фигурой, и каждая из противоборствующих сторон, конечно, захочет склонить его на свою сторону. Его равная удаленность и от партии Берайни, и от Шерагана как бы демонстрировала подчеркнутый нейтралитет Авермуса, но Идэль сильно сомневалась, что он долго сможет занимать среднюю позицию. Авермус был светло-рыжим, почти блондином; на вид - мужчина средних лет, подвижный и худощавый. Он был одет пестро и пышно, в одежде доминировали красные и светло-коричневые цвета.
Дом Кион присутствовал за столом не в полном составе. Помимо Сурейлин и Йатрана, недоставало еще чудаковатого брата Шерагана, Смайрена, а также Вомфада и Декмиса - двух братьев из еще одной боковой ветви клана. Так же тут не было секонда Ведаина, хотя в прежние времена он исправно обедал и ужинал вместе с правящей семьей. Предшественником Ведаина на посту соправителя был Нидкольм, отец Берайни; он участвовал в заговоре дочери против Джейбрина и разделил ее участь. По закону, секонд не мог принадлежать к тому же клану, что и приор, но Джейбрин просто обошел этот закон, переведя Ведаина, происходившего из младшего дома высокорожденных, подчиненного клану Кион, в Аминор, а затем организовав совершенно «честные» выборы своего протеже на Малом Совете. Вероятно, сейчас, чтобы соблюсти приличия, он сидит за столом в той части дворца, где ужинает клан Аминор; но Идэль сомневалась, что это поможет ему сохранить власть. Впрочем, многое зависит от дипломатических способностей Ведаина и от того, на ту ли лошадку в предстоящей борьбе он поставит. Если его протеже станет приором, у Ведаина есть все шансы сохранить пост, если он ошибется и к финишу придет кто-то другой, будет смещен и секонд, благо его не вполне законное избрание дает к тому отличный повод.
Лица Вомфада и Декмиса Идэль помнила довольно смутно, а Смайрена вообще не видела ни разу - он не появлялся во дворце, и, по слухам, ненавидел политику, предпочитая разводить пчел вместо того, чтобы плести интриги. Тут, однако, присутствовали люди, узнать которых Идэль не могла, как ни старалась - мужчина лет тридцати пяти, высокий и темноволосый, в темной одежде, расшитой золотом; и молодая девушка, черты лица которой имели нечто общее с лицом ее соседа - судя по всему, она приходилась мужчине либо дочерью, либо младшей сестрой. Ее волосы были немного светлее, а длинное коричневое платье так же, как и костюм мужчины, украшено золотой вышивкой. Взгляд у девушки прямой и ясный, Идэль почувствовала в нем решительность и сильную волю. Нечто подобное ощущалось и в ее отце (или все-таки брате?), но в отличие от девушки он не выказывал силу, а прятал ее, его взгляд был почти мягким, даже благодушным… как у сытого тигра.
Мужчина занимал место в конце стола, напротив Шерагана, девушка сидела от него по левую руку. Место между ней и Яльмой было свободно; так же пустовало сиденье между темноволосым мужчиной и министром Авермусом.
Идэль наклонилась к Фольгорму и тихо произнесла, разглядывая вышивку на воротнике Кетрава:
- Мужчина и женщина слева. Я их не знаю. Кто это?
- О! - с многозначительным видом сказал Фольгорм, отправляя в рот кусочек кижума. - До самого последнего времени и я их fie знал. Это Эрдан и Дана.
Идэль искоса поглядела на дядюшку.
- Мне это ни о чем не говорит.
- Ай-яй-яй. - Фольгорм осуждающе поцокал языком. - Когда ты в последний раз смотрела на наше генеалогическое древо?
- Довольно давно. К тому же, оно такое огромное, что я никогда не могла запомнить всех. Так кто это?
- Внук Гарабинда, - понизив голос, сказал Фольгорм. - И его дочь. Она родилась уже в изгнании…
Идэль ошеломленно уставилась на двоих людей, занимавших левую часть стола. Услышанное не укладывалось у нее в голове. Мужчина, почувствовав взгляд, посмотрел ей в глаза. Идэль поспешно отвернулась.
- Как они посмели?.. - сдавленным шепотом произнесла она.
- Почему бы и нет? - с преувеличенным легкомыслием откликнулся Фольгорм. - Джейбрина нет, беспокоиться им не о чем… Любопытно, насколько хорошо они информированы: появились уже через несколько дней после его смерти… Похоже, что они держат руку на пульсе событий.
- Не сомневаюсь, что убийство приора - на их совести, - процедила Идэль.
- Ну, я бы не был столь категоричен… - протянул Фольгорм. - Однако ты права - вероятность того, что они приложили к этому руку… весьма велика.
- Либо они, либо Берайни.
- Ты не рассматриваешь еще одну возможность. - Фольгорм привстал, чтобы положить себе салата. Заняв свое место, продолжил все тем же будничным, спокойным голосом:
- Они могли спеться друг с другом.
- Не думаю… Они должны ненавидеть всех нас…
- Позволь тебе напомнить, что мать Гарабинда, Савидель, была из дома Гэал. Именно для того, чтобы перетянуть Гэал - по крайней мере, часть их - на свою сторону, Джейбрин и женился на этой шлюхе Берайни вскоре после того, как была убита его первая жена, Риттайн, от которой происходит наша с тобой ветвь. Риттайн он любил, а брак с Берайни был политическим с самого начала. Ты знаешь, чем все закончилось. Таким образом, обе эти ветви растут из дома Гэал, и у тех и у других есть повод ненавидеть Джейбрина и то правительство, которое он сформировал. Дети Берайни никогда не участвовали в войне с наследниками Гарабинда и личных счетов друг с другом у них нет. Мысль о союзе тут напрашивается сама собой.
Идэль не могла не признать его правоту, хотя сама мысль о таком союзе заставляла ее содрогаться. Если эти две ветви соединятся, они могут рассчитывать на безусловную поддержку клана Гэал. Вместе они просто сметут с пути разрозненных потомков Риттайн.
- Все это похоже на очень хорошо спланированный заговор, - сказала она для того, чтобы сказать хоть что-то.
- Конечно, - все тем же небрежным тоном отозвался Фольгорм.
Некоторое время они молчали. Позже Галдсайра постаралась завязать с кузиной светскую беседу, Идэль отвечала максимально доброжелательно. Какие бы отношения у них не были в прошлом, сейчас им не остается ничего другого, как держаться друг друга: внешняя угроза слишком велика. Речь шла о выживании, а не о личных чувствах. Галдсайра задала несколько вопросов о Нимриане. Она сама отучилась в Академии два курса лет сорок тому назад и интересовалась, по-прежнему ли те педагоги, которых она помнила, занимают свои места. Ответы слегка разочаровали ее - преподавательский состав за прошедшие годы практически полностью поменялся.
- Говорят, ты привезла с собой какого-то мужчину, - оборонила она между делом.
- Да, - односложно ответила Идэль. Внутри что-то сжалось. - Ты-то откуда знаешь?
- Авермус рассказал, - объяснила Галдсайра. Идэль кивнула: уж конечно, управляющий был в курсе всего, что происходит во дворце. «Нужно постараться как-нибудь расположить к себе Авермуса, - подумала она. - Какую бы сторону он ни занял… хорошие отношения нужно установить с ним в любом случае. Дружить с министром дворцового управления - самый лучший и самый простой способ следить за событиями…»
- Ну, и как он? - с непристойной полуулыбкой осведомилась Галдсайра.
Идэль захотелось сказать ей в ответ какую-нибудь гадость: Галдсайра, которая в своей постели предпочитала видеть исключительно женщин, а не мужчин, лезла своими грязными руками туда, куда ей лезть вовсе не следовало. Но Идэль не поддалась эмоциям.
- Это не то, что ты думаешь, - сдержанно произнесла она.
- Да-а?.. - Улыбка не сходила с лица Галдсайры. - А что же?..
Идэль не стала отвечать. От необходимости продолжать беседу с кузиной ее избавило появление Вомфада. Извинившись за опоздание, он занял место между Идэль и Галдсайрой. Подтянутый, худощавый, высокий, Вомфад был галантным кавалером и превосходным фехтовальщиком. Он прекрасно танцевал и обладал свойством располагать к себе людей. Он был желанным гостем на любом балу, но в общественных развлечениях в правление Джейбрина принимал участие не слишком часто - к великому сожалению дам, безумно его обожавших. Полноценно играть роль светского льва ему мешал пост военного министра, который он занимал вот уже много лет. В последние столетья в Айтэле царил мир, и работа военного министра сводилась по большей части к инспекциям и подписанию самых различных бумажек; однако в ряде локальных конфликтов - беспорядки в провинциях, огро-гоблинские мятежи - Вомфад всегда демонстрировал, что не зря находится на своем посту. Военные операции, осуществляемые небольшим числом хорошо подготовленных солдат, были неизменно успешными. Вомфад получил хороший опыт во времена гражданской войны между Джейбрином и детьми Гарабинда: война не была чересчур масштабной, в основном она состояла из точечных ударов, наносившихся малыми силами и шла «на опережение». Это были стремительные, смертоносные операции, между которыми царили периоды затишья, когда велась скрытая и очень активная подготовка к новым ударам. Так же на Вомфаде лежала ответственность за быструю и почти бескровную (для сторонников Джейбрина) акцию, позволившую нейтрализовать мятеж Берайни. Идэль понимала, что Эрдан и Кетрав должны рассматривать его как наиболее опасного из противников; ей же самой становилось легче на душе при мысли о том, что военный министр, вероятно, будет на той же стороне, что и она. Всякое действие рождает противодействие. Если потомки Гарабинда и Берайни объединятся, потомки Риттайн и боковые ветви клана Кион также создадут свой союз. Тот же Вомфад не может не понимать, что его ждет, если власть получат Кетрав и Кє. Пусть Джейбрин отдавал приказы, но исполняли-то их люди Вомфада…
Вомфад обменялся со своими соседками несколькими репликами. Идэль была бы рада поговорить с ним, но не здесь и не сейчас; кроме того, Галдсайра сделала все, чтобы переключить внимание Вомфада на себя. Военный министр был одним из тех немногих людей, чье уважение она хотела бы иметь. Ведь он владел оружием еще лучше, чем она.
Произошла перемена блюд, на столе появились сладкие салаты, фрукты, пирожные. Идэль попросила налить ей яблочного сока; пригубив его, она наклонилась к Фольгорму и негромко спросила:
- А где Йатран? Не знаешь, когда он прибудет?
- Не знаю, - ответил Фольгорм. - И прибудет ли.
Его тон заставил Идэль насторожиться. Что-то не так.
- Объяснись, - потребовала она.
- Известие Йатрану, как и тебе, отправили в тот же день, когда погиб приор. Курьер использовал бинарный портал, чтобы переместиться в поместье твоего брата, однако Йатрана там не оказалось. Конечно, его владения довольно обширны, и потребуется немало времени, чтобы посетить все замки, принадлежащие Йатрану. Вполне возможно, что он отправился к кому-то в гости, или живет в городе, или решил уединиться в одном из своих охотничьих домиков, или вовсе отправился в соседний мир. Все возможно. Однако то, что с ним не могут связаться уже неделю, о чем-то да говорит. Если он в Кильбрене, то уже должен был узнать, так или иначе, о смерти Джейбрина и быстренько прибыть во дворец. Но как раз этого мы не наблюдаем. Если ушел в другой мир - почему никого не предупредил об этом? Отправляясь в такие путешествия раньше, он всегда сообщал либо мне, либо своему управляющему, либо кому-то из дворян. Он ведь не ребенок и понимает, как у нас воспринимаются неожиданные бесследные исчезновения…
- Он мог уйти, собираясь отлучиться ненадолго, но затем что-то его задержало… он забыл связаться и предупредить…
- Да-да-да, - перебил Фольгорм племянницу, - это вполне возможно, и я надеюсь, что это так. Но с ним невозможно установить связь с помощью зеркал, и это мне не нравится больше всего. Если с ним все в порядке - почему он не отвечает? Да еще и в такое время?
- Возможно, поблизости подходящего зеркала просто нет. Ведь волшебные зеркала настраиваются на место, где установлены, а при перевозке их нужно настраивать заново. Если Йатран планировал небольшое путешествие, он мог решить, что не стоит терять время на возню с зеркалом.
- Ну что ж… - Фольгорм пожал плечами. - Будем надеяться, что ты права. Но ты ведь сама понимаешь, что исчезновение… в такое время… Я не верю в совпадения.
Идэль кивнула. Она понимала, что, скорее, прав Фольгорм, а не она. Столько дурных новостей - сразу. Это трудно вынести, и ей не хотелось верить еще в одну.
- Предположительно, кто и где видел его в последний раз? - едва слышно спросила она.
- Я думал об этом, - задумчиво произнес Фольгорм. - По всему выходит, что я. В конце июля он гостил в старом замке Халгара. Его интересовали нелинейные системы, возникающие за пределами дихотомии межреальности и нормального пространства; в библиотеке была кое-какая литература на этот счет. Меня эта заумь никогда особенно не интересовала, но я помню кое-что еще с тех времен, когда данной темой увлекался Атвальт - он прожужжал нам о ней все уши. Атвальт собрал неплохую коллекцию книг; я подсказал Йатрану, на каких полках их искать. Он практически поселился в библиотеке и там же обедал, мы почти не виделись. Если не ошибаюсь, двадцать девятого… Да, двадцать девятого утром горничная принесла записку - Йатран собирался куда-то срочно отбыть, благодарил за помощь и извинялся, что не успевает попрощаться лично. Куда именно он собрался, в записке не говорилось. Для перехода он воспользовался бинарным порталом. Я думал, он переместился в одно из своих поместий, однако когда к Йатрану отправили курьера, выяснилось, что ни в одном из них он не появлялся, по крайней мере, с семнадцатого июля - то есть с того времени, когда он пришел ко мне. Куда он перешел - неизвестно.
- Ты трогал портал? - быстро спросила Идэль. - Если он сохранил настройки Йатрана, можно…
- Увы. - Фольгорм вздохнул. - Когда мне сообщили о смерти Джейбрина, я использовал бинарный портал для того, чтобы переместиться во дворец. Мне и в голову не пришло, что с Йатраном тоже что-то… может быть не так. И только когда он не появился на второй, третий, четвертый день, а мои попытки воспользоваться зеркалом оставались безуспешными, у меня начали зарождаться нехорошие подозрения… Сейчас я уже почти и не надеюсь когда-либо увидеть его.
- Не нужно так говорить, - попросила Идэль.
- Не нужно прятать голову в песок.
Ей было больно это слышать, но умом она понимала, что Фольгорм прав. Ничего не добьешься, отрицая реальность… Она подумала о том, что Севегал пропал точно таким же образом - воспользовался бинарным порталом и бесследно исчез - и сказала об этом вслух.
- Либо их обоих заманили в ловушку, побудив отправиться в место, которое, как они сами думали, было безопасным, но на деле таковым не являлось, либо кто-то научился искажать путь в момент перехода, - тихо сказал Фольгорм. - Последняя возможность всех очень серьезно беспокоит, особенно в связи с теми деформациями метамагического поля, которые Севегал расследовал как раз перед тем, как все случилось. Сейчас в департаменте связи создана специальная комиссия, которая ведет расследование, кроме того, там вовсю шуруют ребята из «Скорпиона». Но пока, насколько мне известно, никаких ощутимых результатов от всей этой возни нет.
«Скорпионом» называлась разведывательная служба, состоявшая из лучших выпускников Военной Академии, проходивших затем дальнейшее обучение под личным контролем приора. «Скорпион» подчинялся только приору, даже рядовые бойцы, входившие в него, имели офицерские звания. Помимо высочайшего уровня физической и магической подготовки, они подвергались специальной модификации, в результате которой их скорость, аналитические способности и колдовской потенциал возрастали еще больше.
- Остальные знают то, что ты мне только что рассказал про Йатрана? - спросила Идэль.
- Нет.
- Но если Севегал и брат были похищены схожим образом, то…
- Наивно думать, что даже если мы сумеем узнать конечную точку их пути, эта точка окажется непосредственно логовищем похитителей. Скорее всего, те, кто это организовал, предприняли нужные меры предосторожности, и я не думаю, что работа, которую сейчас проводит «Скорпион» даже в случае успеха как-то нам поможет. Я не хочу пускать этих молодцов в свой замок, давать им ключи от защитных систем… Наверняка кого-нибудь из них прикормили Берайни; мне придется забыть об этом замке как о безопасном месте жительства после того, как там побывают скорпионцы. Нет, пустить их - все равно, что сделать замок стеклянным. Йатрану и Севегалу я так ничем не помогу, а себя - подставлю.
Идэль кивнула, соглашаясь. Она не сомневалась в том, что Фольгорм проведет собственное расследование - и уже проводит, - но не стала спрашивать о его результатах потому, что было слишком очевидно: пока их нет. Либо Фольгорм не хочет о них говорить, а сейчас - не та обстановка, чтобы подробно его расспрашивать. Они еще успеют побеседовать наедине, в данный момент достаточно и того, что он обрисовал ей общую картину.
Ужин заканчивался. Идэль посмотрела налево и увидела, как Дана и Яльма ведут беседу - судя по их нейтральным лицам, это был обычный светский разговор… А может и нет, кто знает? Если они еще не в союзе, то уже, наверное, поняли, какие выгоды он им несет и прощупывают почву для налаживания дальнейших взаимоотношений. Идэль вновь ощутила холодную ярость, но сделать она ничего не могла.
- Ты случайно не знаешь, Дана проходила инициацию в Круге? - повернувшись направо, спросила она у Вомфада. «Случайно» он должен был знать, потому что именно его люди охраняли все входы и выходы из старого дворца, где находился Рунный Круг.
- Еще нет, - ответил военный министр. - Эрдан просил об этом, но мне удалось отложить решение данного вопроса до первого заседания сената. Не думаю, что мы сможем официально прижать Эрдана, хотя очень бы, конечно, хотелось. На нем, как и на всех, кто состоял в партии Гарабинда, висят многочисленные обвинения, но теперь, когда Джейбрина нет, все будут играть по правилам и действовать очень, очень осторожно. Однако даже в том маловероятном случае, если мы сможем что-то доказать, против Даны у нас совсем ничего нет - она родилась в другом мире тридцать лет назад и прожила в нем всю жизнь; при всем желании притянуть ее к ответственности за убийства двухсотлетней давности мы вряд ли сможем. Уверен на сто процентов, что сенат допустит ее к посвящению, а дом Гэал еще и потребует, что бы ей вернули часть земель, что были экспроприированы Джейбрином у семьи Гарабинда.
- Ты сказал - нельзя официально прижать, - обронила Галдсайра.
Вомфад скупо улыбнулся, но ничего не ответил. Улыбнулась и Галдсайра. Идэль стало ясно, что планы по устранению Эрдана и его дочери Вомфад стал разрабатывать в тот самый момент, когда потомок Гарабинда вновь появился в Кильбрене. Эрдан мог сколько угодно изображать из себя крутого парня, явившегося требовать законное наследство; но когда он станет Эрданом Мертвым, то уже не будет казаться таким самоуверенным, гордым и сильным хищником, как теперь.
Эта мысль обнадеживала, и страх, который Идэль испытала, узнав о возвращении потомков Гарабинда, отступил.
Почти против воли она снова посмотрела на тот конец стола, где сидел Эрдан. Он больше не улыбался. Он внимательно разглядывал их группу, на взгляд Идэль ответил спокойно и твердо. Похоже, он понимал, что ему тут грозит: он не был похож на идиота. Понимал - и все же?.. Он определенно на что-то рассчитывал; полагал, что знает что-то, что они не видели и не предусмотрели.
Идэль вновь ощутила, как в душу пробирается страх. Здесь все так неопределенно, и у каждого в рукаве припрятано не по одному козырю. Невозможно сказать заранее, кто победит. Ее союзники сильны, но сильны и те, кто противостоит им. Она ощущала себя котенком, сидящим в центре поляны, где собрались драться не на жизнь, а на смерть тигр и медведь. Какая жалость, что она так и не успела «подрасти» - выучиться в Нимриане как следует, пожить хотя бы пару десятилетий среди своих родственников уже не как ребенок, а как взрослый человек, понять тонкости их взаимоотношений, возможности и силы, которыми они располагали… Она понимала, что ее шансы уцелеть, находясь между медведем и тигром отнюдь не так велики, как ей бы хотелось; а тут еще этот Дэвид, отношения с которым только все осложняли. Все было мерзко, безнадежно и отвратительно, и будущее не сулило никаких перемен к лучшему.
- А ты сама собираешься проходить посвящение? - поинтересовался Вомфад.
- Да, - кивнула Идэль.
- Когда?
- Еще не решила. Может, быть завтра. Или послезавтра. Не знаю пока.
- Думаешь, ты готова? - с ноткой сомнения спросила Галдсайра. - Всего один курс в Нимриане, и тебе - двадцать пять лет… Ты ведь знаешь, что происходило с теми, кого посвящали в слишком раннем возрасте, когда они еще не были готовы к управлению потоками Круга.
- Я готова, - холодно произнесла Идэль. Ей и самой хотелось верить, что это так.

4

Выспаться Дэвиду не удалось. Чувствуя, что пропах дымом и потом, первым делом по возвращении он принял ванну, а потом с наслаждением забрался в кровать. Ему показалось, что только успел закрыть глаза - и вот уже кто-то настойчиво стучит в дверь.
За дверью обнаружился слуга с завтраком. Дэвид хотел послать его подальше и вернуться в кровать, но, увы, не получилось - слуга предупредил, что через четверть часа господина Брендома посетит портной. Господин Брендом выругался по-винландски, забрал поднос и за оставшееся время попытался кое-как привести себя в порядок. Умывшись и сжевав странную булочку, начинка которой сильно напоминала овсяную кашу, он почувствовал себя немного лучше. К тому моменту, когда землянин допил сок, появился и портной с хорошенькой помощницей. Они быстренько измерили Дэвида, поинтересовались его предпочтениями в одежде (ответ «что-нибудь неяркое и максимально удобное, чтоб двигаться не мешало», их немного удивил), после чего ушли, пообещав представить комплект повседневной одежды уже к вечеру, а все остальные - комплект домашней, парадно-выходной, для прогулок, для путешествий - в течение ближайших дней. Мысль об этой груде бесполезного барахла привела Брендома в легкий ужас - сам он, прежде всего, ценил в одежде функциональность, совершенно не задумываясь о стиле и внешнем лоске.
Он лег спать, но… тут в дверь снова постучали. Это был Мирек, сообщавший, что Дэвида зовет принцесса. Кое-как продрав глаза, землянин спустился вниз. В покоях Идэль все было без изменений. Все те же неразговорчивые бойцы со спегхатами в руках. Впрочем, Дэвид не поручился бы, что те же. Все они на одно лицо.
На этот раз в будуаре принцессы, по крайней мере, хоть служанки не крутились. Идэль сидела в том же самом кресле, что и вчера.
- Встречался с портным? - спросила принцесса вместо приветствия.
- Ага… - Дэвид зевнул.
Кильбренийка критически его оглядела.
- Выглядишь ты не лучшим образом.
- Я в норме. Просто не выспался. Новое место, трудно заснуть…
- Хм. Не знала, что ты такой неженка.
- Ну, немного сил у меня найдется… - Он неожиданно приобнял девушку и заговорщически показал глазами на кровать.
- Перестань. - Она чуть покраснела и отстранилась. - У нас нет времени на глупости.
Однако Дэвид обратил внимание, что отстранялась от его объятий она не так решительно, как могла бы, и взял этот фактик на заметку. Он не стал настаивать - пока. Он достаточно хорошо знал характер своей возлюбленной, чтобы понимать: пока голова у нее забита делами, сексу не будет. Она и в Нимриане была такой же занудой. Нужно сначала выяснить, чего она хочет и зачем его пригласила, а вот потом, может быть…
Придя к выводу, что расстояние между ней и Дэвидом слишком короткое, прямо-таки располагающее к «глупостям», Идэль села в кресло, а Дэвиду кивком указала на противоположное. Кресла находились друг от друга достаточно далеко, чтобы уже ничто не мешало ей сосредоточиться. Дэвид послушно сел. Его полуулыбка и внимательный мягкий взгляд начинали раздражать принцессу. «Ох уж эти мужчины!..» - подумала она.
- Мне нужно отправиться в свои владения, - сообщила Идэль. - Посмотреть, как идут дела, собрать приличную свиту… Сейчас я тут живу как бедная родственница. Даже слуг своих нет.
- А кто были те две женщины, которых я вчера видел?
- Это не мои атта, а клана. Ну, кроме Лисс… Телохранители тоже - половина принадлежит клану, а вторую мне Фольгорм предоставил. Конечно, с его стороны это очень любезно, и люди у него хорошо подготовлены, но все же… это не дело. Мне тут нужны свои люди, и я хочу их собрать.
Дэвид сделал неопределенное движение плечами. Мол, тебе виднее.
- Пойдешь со мной? - спросила Идэль.
- Само собой! - Он хмыкнул. - А ты думала, я тебя куда-то одну отпущу?.. Даже не надейся…
- Оставь, пожалуйста, эти собственнические замашки.
- Но я тебя и правда никуда надолго одну не отпущу, - с обезоруживающей улыбкой произнес он. - Иначе зачем я, по-твоему, сюда приехал?
- Не знаю… - Идэль вздохнула. - Но я надолго и не собираюсь. Меня не будет, максимум, два-три дня. Дольше отсутствовать сейчас просто нельзя. Неизвестно еще, когда соберется сенат, а я туда очень хочу попасть…
- Два-три дня? - переспросил Дэвид. Наморщил лоб. - Твои владения так близко от столицы?
- Нет, не близко. Но это не имеет значения. Мы же не на электропоезде собираемся путешествовать.
- У вас тут еще и электропоезда есть? - Дэвид сделал большие глаза.
- Да, под землей. Связывают города между собой. Наверху - все по старинке: лошади, экипажи… Ну еще спегсайбы есть, но я не собираюсь информировать министерство транспорта о своем маршруте, а без этого получить спегсайб, увы, невозможно.
- Спегсайб… «Молниевой корабль»… - перевел Дэвид. Он хотел уж было спросить, что это такое, как из памяти Циора всплыл образ металлической громадины, напоминавшей изломанный посередине самолет без крыльев. Эти штуковины плавали в воздушном океане, будучи каким-то образом связанны со станциями министерства архитектуры и транспорта, расположенными повсюду на материке. Похоже, что станция генерировала луч, на который «подвешивался» спегсайб, после чего начинал довольно резвый полет по небу. По крайней мере, так выглядела картина с точки зрения Циора, а в устройстве спегсайбов дворцовый слуга разбирался не лучше, чем среднестатистический землянин - в устройстве реактивного самолета. Дэвид решил, что в будущем надо будет уточнить этот вопрос. Лучи, за которые можно было подвешивать многотонные грузы и таким образом перемещать их, представлялись ему чем-то весьма странным.
- …Но даже захоти я воспользоваться спегсайбом, это отняло бы слишком много времени, - продолжала Идэль. - Поскольку мои владения расположены в разных частях материка. Одни земли мне были даны от рождения - приором, другие я унаследовала от родителей, третьи - получила после смерти деда, четвертые, принадлежавшие Атвальту, были разделены между мной и Йатраном после того, как убили дядю… Потребовалась бы, как минимум, неделя, чтобы облететь их все на спегсайбе. Нет, мы воспользуемся другим способом для перемещения.
- Каким?
- Бинарным порталом. В каждом из моих замков есть точка для входа и выхода. Нужно только создать аналогичную точку во дворце - и…
- Учитывая, что Координатор Мостов пропал как раз во время такого перемещения? Мне этот способ не кажется безопасным. По крайней мере, до тех пор, пока не станет ясно, что с ним произошло…
- Мы не знаем, пропал Севегал в момент перемещения или с ним что-то случилось в том месте, куда он отправился. - Идэль запнулась, вспомнив историю с Йатраном. Тем не менее, она продолжила:
- Безусловно, риск есть. Но если кто-то охотится лично на меня, ему куда проще будет напасть на спегсайб или захватить поезд. Про наземные путешествия я и не говорю. Из тех возможностей, что у нас есть, бинарный портал - самый быстрый и безопасный. Даже с учетом… исчезновения Севегала.
- Как скажешь. - Дэвид пожал плечами. - А кому ты доверяешь настолько, что позволишь создать портал для себя?
- Я и сама справлюсь с этой работой.
- Ты ведь даже первый курс общей ритуалистики не закончила…
- Создавать телепортационные системы я умела еще до того, как уехала в Нимриан. Севегал научил. У нас в семье все это умеют. Да что там - это должен уметь любой выпускник Военной Академии. Это не так сложно, как кажется.
- Хм, если в Нимрианской Академии бинарные порталы преподают только на втором курсе…
- Там объясняют, как это работает и почему. Но не обязательно знать теорию, чтобы создавать сами точки. Нужно лишь самую малость разбираться в астрологии и ритуалистике… и запомнить энергетическую схему портала. В общем, я это уже делала, и, поверь мне, в этом нет ничего сложного. В принципе, если хочешь, можешь остаться во дворце - я вернусь скоро…
- Нет уж. Я с тобой.
- Хорошо. Мне потребуется два-три часа, чтобы создать точку. Если тебе нужно собрать вещи или покушать…
- Не нужно.
- Тогда… - Идэль поднялась.
- Не возражаешь, - Дэвид показал глазами на шикарную кровать под балдахином, - если я тут прикорну? Уж больно спать хочется.
И зевнул.
Поколебавшись, Идэль все же кивнула.
- Устраивайся, соня. Я закрою дверь и прикажу, чтобы сюда никого не пускали.
Она вышла из комнаты, а Дэвид, сняв сапоги, но не раздеваясь, устроился на покрывале. Уже засыпая, он вспомнил, что собирался соблазнить принцессу - но, увы, забыл. «Вот черт, - подумал он, погружаясь в сон. - Ладно, в следующий раз…»

* * *

Дэвид проснулся от того, что почувствовал: на него кто-то смотрит. Открыл глаза и увидел Идэль. Судя по изменению освещения за окном, была уже середина дня.
- Что? - спросил он.
- Что «что»?
- Ну, ты так смотришь на меня… как будто увидела что-то странное.
Идэль усмехнулась. Мужчину в собственной кровати она видела впервые. То, что было в Нимриане - не в счет: гостиничное имущество, которым они пользовались, студенты назвать в полной мере «своим» все же не могли. У нее были любовники и в Кильбрене, еще до того, как она отправилась учиться, но любовные связи она позволяла себе только в своих владениях, далеко-далеко от дворца. Здесь, в Геиле, она вела образцово-показательный образ жизни. Если не считать, конечно, того старого скандала с пажом… Развлекаться, зная, что об этом обязательно сообщат Джейбрину, ей совершенно не хотелось. Здесь слишком быстро расползались сплетни, и иногда в прежние годы во дворце ей казалось, что она - у всех на виду. Как будто стены ее спальни были стеклянными. Это ощущение постоянного надзора заставляло ее против воли быть паинькой, и до сих пор просторное ложе в ее покоях не знало мужчины. Она привыкла к этому, и в образе землянина, мирно спящего прямо в центре этого оплота целомудрия, было что-то сюрреалистическое.
- Пожалуй, так и есть, - улыбаясь, сказала она.
- И что же?
- Не скажу.
Дэвид сел на кровати. Протер глаза. Из-за того, что он спал урывками, болела голова. Чтобы нормализовать давление и поднять тонус, вызвал Знак Жизни и несколько секунд нежился в истекающих от него потоках энергии. И как только люди живут без волшебства? Хотя он и сам так жил когда-то, сейчас подобное положение дел представлялось ему противоестественным.
- Портал готов, - сообщила Идэль. - Кстати, где твой меч?
- Наверху.

Предыдущая страница 3 Следующая страница


Источник волшебства 4

- Возьми его. Возможно, он понадобится.
На вопросы Дэвида о характере предполагаемой угрозы она отвечать отказалась, сказав, что сообщит все в свое время.
Пока Дэвид отсутствовал, Идэль проинструктировала охранников. Несколько дней ее не будет, в комнаты - особенно в ту, где находился бинарный портал - никого не пускать, в том числе и служанок. Исключение она сделала только для Лисс, которая должна была поддерживать тут порядок, но ее Идэль особо предупредила о том, чтобы женщина даже не думала прикасаться тряпкой к сложному узору, начерченному на полу. С собой кроме Дэвида принцесса брала Мирека - переместить большее число людей за один раз у нее просто не хватило бы сил. Несколько секунд она разглядывала воина. Мирек принадлежал семье, являлся одним из тех клановых атта, которые с рожденья готовились стать бойцами и телохранителями. «Ничейность» Мирека, отсутствие личного господина на деле означала, что в первую очередь этот атта будет выполнять приказы Джейбрина, но теперь приор мертв, и еще неизвестно, кто займет его место…
- Мирек, - спросила Идэль. - Хочешь стать моим атта?
Выражение лица воина не изменилось, и своих эмоций он ничем не выдал, но Идэль казалось - она ощутила его удивление и легкую растерянность. Переход к Идэль существенно менял его статус. Иметь личного господина для атта - честь, ведь именно в личном служении мог в полной мере реализоваться смысл их существования. Вместе с тем клановые атта, принадлежавшие всем и никому в отдельности, обладали большей независимостью. Господа не посвящали их в свои тайны, не использовали в игре друг против друга. Личная принадлежность означала, что для Мирека исчезнут все остальные люди, кроме Идэль. И если она прикажет ему убить приора или убить себя самого, он будет обязан выполнить приказ в тот самый момент, как только его услышит.
Иметь личного господина для атта - не только счастье, но и тяжелый труд; и, наверное, целую четверть минуты Мирек взвешивал свое сердце, спрашивая себя, способен ли он к совершенной реализации. Идэль терпеливо ждала. Атта - раб, который волен в выборе своего господина» Она тоже ощущала сомнения, хотя, конечно, как и Мирек, не показывала их. В тот момент, когда этот молодой человек станет ее единоличной собственностью, у нее появятся не только новые права, но и обязанности. И за все - решительно за все, что ему вздумается совершить уже в новом статусе - отвечать будет только она. Если он убьет кого-нибудь, обвинят ее. Ведь атта - просто вещь, инструмент наподобие ножа; и если ножом убивают кого-то, судят не вещь, а человека…
Сделав, наконец, свой выбор, Мирек опустился на колени.
- Госпожа Идэль-лигейсан-Саутит-Кион, - произнес он с легкой дрожью в голосе. - Это честь для меня. Я, Мирек-атта-Кион, отдаю вам свою жизнь и всего себя в ваше владение. Если вы примете мою верность, я стану подчиняться вам с той же готовностью, с какой тело подчиняется своей душе.
- Мирек-атта-Кион, - сказала принцесса, кладя ладонь ему на голову, - отныне у тебя новое имя: Мирек-атта-Идэль. Если ты готов отдать мне свою верность, я стану заботиться о тебе с той же готовностью, с какой душа заботится о своем теле.
Затем она дала поцеловать ему свою руку и позволила подняться с колен. С этого момента Мирек стал ее безусловной собственностью. Осталось только выполнить последнюю формальность.
- Позвольте мне известить министра дворцового управления, - наклонив голову, сказал атта-Идэль, - чтобы он мог незамедлительно ввести изменения в реестр…
Если бы она отказалась, соглашение между ними стало бы недействительным. Вообще, по правилам, присягать следовало в присутствии двух свидетелей, присланных министром дворцового управления - но это правило редко соблюдали, ограничиваясь немедленным извещением управляющего (точнее, одного из его секретарей) сразу после присяги. Из клановых атта забирать себе в услужение высокорожденный мог лишь двоих в год.
Идэль не успела ответить - в помещение вошел Дэвид.
- Ну что, - сказал он. - Отправляемся?
- Подожди пару дней, - попросила Идэль Мирека, - сообщишь, когда вернемся.
Мирек мрачно посмотрел на свою госпожу. Лучше бы ему приказали отрезать от себя кусок мяса, чем оставляли в таком подвешенном положении. Идэль подвергала его страшнейшему унижению, и ее, с точки зрения Мирека, нисколько не извиняло то обстоятельство, что она вряд ли понимала, что делает. Далеко не все законы, по которым живут добровольные рабы, известны их господам. Однако - долг атта подчиняться, а не протестовать, поэтому Мирек наклонил голову и послушно произнес:
- Как прикажете. Но пока я не сообщу, мое старое имя останется при мне.
Ему было так же неприятно это говорить, как змее, сбросившей кожу, - вновь пытаться натянуть ее на себя.
- Конечно, - сказала Идэль. Она и понятия не имела о том, какие грозы бушуют сейчас в душе ее нового атта. - Вставайте в круг.
Для начертания бинарного портала Идэль использовала самую дальнюю комнату, совмещавшую в себе функции маленькой личной библиотеки и кабинета. Теперь мебель была отодвинута к стенам, ковер - свернут и поставлен в угол. Посреди комнаты был начертан сложный узор, базовыми фигурами которого служили восьмилучевая звезда, круг в ее центре и еще один, внешний круг. Было множество дополнительных линий, создававших впечатление сложной, асимметричной паутины, покрывающей рисунок. Практически все свободные участки заполнены надписями на Искаженном и Рунными монограммами. Все линии сверху присыпаны серебристым песком, в состав которого входили толченые кости, пепел и крупицы серебра.
Они встали во внутренний круг. Дэвид наступал на рисунок совершенно спокойно - он знал, что подобные графические схемы маги всегда покрывали дополнительным защитным заклятьем, которое фиксировало рисунок в том виде, в каком его создавал заклинатель. В противном случае неосторожное движение или порыв ветра могли смазать линию - а это, в свою очередь, либо сводило всю работу на нет, либо, при особенном невезении, могло породить работающее, но сломанное заклинание, с непредсказуемым или даже убийственным эффектом.
Теоретически защищенный магический круг в состоянии выдержать даже влажную уборку. Но, поскольку никакое заклинание не обладает бесконечным запасом прочности, лучше в таких делах не рисковать.
По словам Идэль, в создании бинарных порталов не было ничего особенно сложного, и Дэвид подумал, что обязательно нужно будет освоить данный способ перемещения. Конечно, это не волшебная дорога и не прямые Врата между мирами, но… для мага его класса умение перемещаться хотя бы таким способом могло бы стать большим шагом вперед, открыло бы совершенно новые перспективы. Он вызвал Око, чтобы внимательнее изучить энергетическую схему рисунка. Тоже паутина, только уже не двухмерная, а четырехмерная. Концы всех нитей удерживались контурами высокой фигуры, в ауре которой доминировали светло-зеленые, золотисто-желтые и мягкие алые цвета.
- Дэвид, - недовольно сказала фигура, - выключи это. Ты мне мешаешь. Создаешь дисбаланс. Я потом тебе объясню, как создаются бинарные порталы.
Дэвид послушно изгнал Око. Идэль произвела ряд сложных пассов, при этом что-то едва слышно бормоча себе под нос. Дэвид и без заклятья магического виденья чувствовал, почти видел, как сплетаются нити, удерживаемые его возлюбленной, как сдвигаются сгущения силы и приводятся в движение ключевые узлы системы. Комната начала смазываться, будто рисунок на оконном стекле, смываемый влажной тряпкой. Он и не заметил, как оказался во тьме. Вернее, не во тьме - в совершенном бесцветье. Не было ощущения пустого пространства, не было и полного мрака. Скорее, казалось, что он просто закрыл глаза - но под веками по-прежнему пляшут нереальные, постепенно теряющие яркость и исчезающие, разноцветные линии и пятна… Несколько секунд страха. Затем - такое чувство, как будто кто-то промыл ему глаза. Вокруг был живой мир, он чувствовал это, но зрение еще не сфокусировалось, и он по-прежнему не видел предметов - улавливал только общую тональность помещения. Стало существенно темнее. Кто-то закрыл окно в комнате?.. Тут, наконец, незримые силы повернули «регулятор резкости» до упора, и как-то вдруг, сразу, из небытия возникли вещи. Собственные мысли показались Дэвиду полной глупостью. Никто не закрывал окно. Они уже переместились, и место, в котором они сейчас стоят, находится за много-много миль от Геиля.
Пустая комната примерно такого же размера, как и та, которую они покинули. Несколько книжных шкафов, несколько сундуков. Закрытые ставни. Затхлый запах, повсюду пыль.
- Эээ… - неуверенно сказал Дэвид, озираясь по сторонам. - Ты уверена, что мы… попали туда, куда хотели?
- А что тебя смущает? - спросила Идэль, выходя из круга.
- Больше похоже на кладовку, чем на комнату принцессы.
Идэль недовольно поджала губки:
- Это нежилая комната. Ее не убирают, потому что я приказала сюда никого не пускать.
В комнате была только одна дверь, и петли отвратительно заскрипели, когда Идэль, отворив ее, вошла в соседнее помещение.
Оно было освещено гораздо лучше. И следов грязи не наблюдалось. Представляла комната собой что-то вроде роскошной гостиной - с бархатными креслами, мраморными столиками и золотыми светильниками, закрепленными на стенах. Впечатление портили только два тюфяка, брошенные прямо на пол, да четверо солдат, увлеченно режущихся в карты. Скрип двери привел их в легкий шок, сменившийся затем бурной деятельностью. Вскинув спегхаты, они направили оружие на принцессу.
- Стоять! Не шевелиться! Не колдовать! - заорал один из них, бывший, видимо, главным в группе.
Его сержантский рык совпал с криком Дэвида: «Идэль, назад!» Схватив девушку за плечо, он отшвырнул ее за спину - сейчас не до сантиментов - одновременно возводя Воздушный Щит, Поглощающий Молнии и жалея, что не успел подготовиться заранее… Мирек шагнул вперед, заслоняя принцессу, одновременно с землянином - клинки появились в его руках будто по волшебству. Умом Дэвид понимал, что его магический щит вряд ли устоит против четырех разрядов, выпущенных из электрических ружей одновременно, и, не дожидаясь чужой атаки, намеревался начать с Огненного Шторма - а там будет видно… Он знал, что может и не сдержать обратную волну пламени, может быть даже не успеет вовсе возвести защиту, но приходилось рисковать, иного выбора не было, и он уже поднял руки… как Идэль, ругаясь на чем свет стоит, прыгнула ему на спину и едва не повалила на пол.
- Стой!!! - закричала она. - Это мои люди!
И, уже обращаясь только к солдатам:
- Мы не сопротивляемся! Не стреляйте!
Миреку:
- Убери оружие!
И только убедившись, что Дэвид все правильно понял, она - осторожно - отпустила его.
- Это моя стража, - полуразгневанно-полувиновато произнесла она, немного смущенная его обвиняющим взглядом. - Я их тут оставила, чтобы охраняли портал.
- Почему ты нас не предупредила!? - процедил Дэвид. Выплеск адреналина был так велик, что он ощущал тошноту. Хорошо, конечно, что Идэль успела остановить его в последнюю секунду, не дав убить невинных людей, но он чувствовал себя так, как будто бы его заставили прервать половой акт перед самым оргазмом. Накопленные эмоции требовали выхода. Ему хотелось задушить Идэль. Ну почему она так безответственно ведет себя? Ведь рядом с ней люди, которые всерьез готовы отдать свою жизнь ради ее безопасности…
- Я забыла, - стараясь не выглядеть виноватой, сказала она. - Да я и не думала, что ты… - Она посмотрела на Мирека и поправилась: - …Что вы будете так реагировать.
- А как я должен реагировать, когда тебе угрожают? - сквозь зубы проговорил Дэвид. - Кстати, если эти ребята работают на тебя, какого черта они наставляют на тебя свои пушки?
Произнося все это, он сделал два шага вперед - стоять в дверях было не очень-то удобно.
- Стоять на месте!!! - взревел сержант, прицеливаясь Дэвиду в голову.
Землянин посмотрел на него так, что если бы взгляды могли убивать - стражник, без сомнения, был бы дезинтегрирован на месте. Он был на взводе и Огненный Шторм прямо-таки вертелся на кончиках его пальцев. Сержант это почувствовал и заметно побледнел, но оружия не опустил.
Теперь уже две спегхаты смотрели на Дэвида - однако двое оставшихся стражников продолжали держать на прицеле Мирека и Идэль, которые не шевелились и никаких агрессивных действий не предпринимали.
- Дэвид, - позвала принцесса.
Он оглянулся.
- Дэвид, у них такой приказ. Они ведь не знают - я это или кто-то в моей личине. Иди сюда.
Он отступил на шаг и. не поворачивая головы, сказал:
- Ну и что дальше? Мы так и будем стоять? Как они узнают, что ты - это ты?
- Обычно договариваются о пароле, - объяснила Идэль, - но поскольку я уезжала надолго, эта мера не годилась. Сейчас сюда придет маг, который проверит нас. - Она повернулась к солдатам: - Вы уже послали за Далином?
Не опуская оружия, сержант прикоснулся к металлическому значку, прикрепленному к левой стороне груди, и быстро произнес несколько слов. Вокруг украшения разлился слабый зеленый свет.
- Поднимись наверх, - отрывисто проговорил он. - У нас гости.
- Сейчас буду, - раздался хриплый голос из значка.
Дэвиду захотелось воспользоваться заклинанием магического виденья для того, чтобы понять, что представляет из себя это устройство - технологический прибор или магический артефакт - но он не стал этого делать.
Прошло несколько томительных минут. Затем, наконец, прибыл работавший в замке маг, а с ним - еще несколько солдат. Далин оказался человеком средних лет, невысокого роста, с аккуратной «профессорской» бородкой.
- Снимите, пожалуйста, защитные амулеты, - вежливо попросил он прибывших.
Дэвида покоробило от этих слов. Тому, кто немного пожил в Хеллаэне, выполнение такого приказа казалось верхом абсурда. Даже требование раздеться и принять коленно-локтевую позу не вызвало бы большего протеста. Дэвид не был урожденным хеллаэнцем, но он сжился с неписаными правилами поведения в Темных Землях, и сейчас все в нем, вся его натура возмутилась против приказа Далина.
- Спокойно, - сказала Идэль, обращаясь одновременно и к Миреку, и к своему любовнику. - Вас это не касается. Тем более, что вас тут все равно никто не знает. Будет достаточно, если защиту уберу я.
Она сняла колье с тринадцатью алмазами от ста до трехсот карат (Истинным был только один, центральный камень) и отдала украшение Миреку. Дэвид напрягся, готовясь немедленно возвести энергетический барьер перед Идэль в случае, если что-то вдруг пойдет не так, как надо. Но ничего не произошло. Далин некоторое время рассматривал принцессу через Око. Затем он убрал заклятье и опустился на колено.
- Моя госпожа. С возвращением.
Убирая оружие, поспешно опускались на колени и солдаты.
- Простите нас, - наклонив голову, произнес сержант. - Но мы должны были…
- Все в порядке, - оборвала его Идэль, вновь закрепляя колье на шее. - Вы все сделали правильно. Я тоже рада вас видеть. А теперь вставайте.
Воины поднялись. Все смотрели на принцессу, ожидая ее распоряжений.
- Ну что, всё выяснили? - громко спросил Дэвид. - Теперь можно использовать магию?
- Смотря какую… - хмуро посмотрев на незнакомца, оборонил Далин. «Кто этот невежа?» - Читалось на лице мага.
Идэль легко прикоснулась к рукаву Далина.
- Это мой друг, - сказала она. - Он из другого мира.
Далин молча поклонился, признавая право своей госпожи приводить в замок кого вздумается… сколь бы странно эти гости себя не вели.
- Можно, - улыбнувшись, сказала Идэль Дэвиду. Его бесцеремонное поведение выглядело иногда довольно забавно.
Дэвид вызвал Око и удерживал Форму, пока они выходили из комнаты и шли по замку. Ему хотелось повнимательнее все рассмотреть. Переговорные устройства, которыми располагали солдаты, имели чисто магическую природу. «Не понимаю, - подумал Дэвид, - если тут работает техника, не проще ли было обеспечить их обычными радиопередатчиками?» Впрочем, он уже начал потихоньку понимать, что техника, хотя тут и работает, но как-то необычно. Вот, например, опять - замок освещали электрические светильники, но никакой единой энергосети не существовало. «Кстати, - пришла вдруг мысль, - а от какого источника работают спегхаты?.. Вряд ли на батарейках…» Он попытался найти что-нибудь в памяти Циора на этот счет, но никакой подходящей информации не всплыло. Либо слуга этой областью вовсе не интересовался и пользовался местной техникой, совершенно не задумываясь о принципах ее работы, либо нужная информация осталась в той части мысленного архива, которую Дэвид себе в голову так и не перекачал, опасаясь перегрузки.
С появлением принцессы замок всполошился. Торопливо убирали ее покои, повсюду счищали пыль и мыли полы, на кухне в спешном порядке готовили обед. Идэль на всю эту суету никакого внимания не обращала. Бегло взглянув на свои комнаты и убедившись, что все на месте, она заняла кабинет и вызвала к себе всех, кто распоряжался замком Авиар и окружавшими его землями во время ее отсутствия. Она приказала известить служившие ей дворянские семьи; от каждой крупной семьи она ждала как минимум по одному представителю. Число получалось внушительным, а если учесть слуг и телохранителей и вспомнить, что это - лишь первая из четырех провинций, которые она собиралась навестить, становилось совершенно непонятным, где разместить такую уйму народа. Во всяком случае, не во дворце. «Надо будет сразу по возвращении купить особняк за городом… - подумала Идэль. - И пару домов в центре Геиля. Впрочем, самые богатые обеспечат себя сами…» Вместе с тем она оговорила, что общее число людей, которые отправятся в столицу, должно быть не больше трехсот. Для переправки им рекомендовалось воспользоваться спегсайбом; однако, она знала, что некоторые дворянские семьи настолько не любят друг друга, что, скорее, согласятся на длительное путешествие в подземном поезде, чем сядут в один корабль со своими недругами. В столице, конечно, они будут интриговать друг против друга, чем добавят ей немало хлопот, но она надеялась, что приора выберут уже в самое ближайшее время и вся эта пышная свита не задержится в столице надолго. Как только появится новый правитель, она отпустит большую часть свиты по домам. Сейчас же требовалось произвести впечатление.
С некоторыми из дворян она связалась лично - с помощью зеркал и Далина. Сама она, без содействия своего придворного мага, такую связь могла установить лишь с весьма немногими - по той простой причине, что никогда не встречалась с владельцами зеркал лично. В юности она весьма мало интересовалась теми, кто был формально ей подчинен; все заботы по управлению перепоручались родственникам и придворным. Если бы не убийство приора, она, вернувшись из Нимриана, смогла бы спокойно установить собственные связи, продуманно отбирая в свиту тех, кто действительно мог быть ей полезен. Сейчас же приходилось делать все в спешке, и в правильности далеко не всех своих распоряжений она была уверена.
Хотя высокорожденные, потомки хеллаэнского Лорда Гельмора кен Саутита, и были сильнейшими чародеями Кильбрена, они нуждались в собственных придворных магах, на плечи которых ложились разного рода рутинные обязанности вроде обеспечения безопасности замков, поддержки «домашних» заклинаний в рабочем состоянии, а часто - и обеспечения связи с помощью зеркал. Вся эта работа требовала времени, а высокорожденные предпочитали заниматься политикой или посвящать себя искусствам. В метрополии все было иначе: любой из лордов скорее бы удавился, чем допустил к магическим системам, защищавшим его жилище, кого-то постороннего, но здесь были иные условия, и общество, формировавшееся в сателлитном мире, немало отличалось от оригинала. Несмотря на гражданские войны, резню среди высокорожденных, вражду между дворянами и высокий уровень преступности, Кильбрен мог бы показаться любому выходцу из метрополии мирной и спокойной планеткой. Все познается в сравнении.
Установлением контактов с собственным дворянством Идэль занималась до самого вечера, пока постоянно возникающие в зеркале новые лица не начали сливаться в одно аморфное серое лицо; имена она перестала запоминать уже пару часов назад, а от повторяющихся ритуальных приветствий, коротких бесед и прощаний сводило скулы. Тогда она отослала Далина и расслабилась в кресле. Ее грызла мысль о том, что она плохо рассчитала время: сегодня она хотела успеть в два замка, а успела с грехом пополам устроить все дела только в одном. Отправиться в путь прямо сейчас?.. При мысли о том, что придется потратить два часа на создание бинарного портала, ей сделалось дурно. «Нужно нанять еще одного выпускника Военной Академии, - подумала принцесса. - А лучше двух. Или трех. В качестве личных секретарей… Пусть создают порталы, зеркала, охранную систему, следят за порядком в особняке… хм, сначала нужно еще купить этот особняк в Геиле».
Пока Идэль занималась делами, Дэвид, оказавшись предоставлен самому себе, осматривал Авиарский замок и разговаривал с людьми. Он хотел получить ответы на накопившиеся вопросы - но увы, большинство ответов порождало еще больше вопросов. В частности, он выяснил, что электрические лампы и спегхаты работают, конечно, не на батарейках. Но Око не обманывало его - тут не было и проводов. Каким-то образом в Кильбрене научились передавать ток без какого-либо материального посредника. Где-то существовала электростанция, которая обеспечивала энергией определенную территорию (в крупных городах таких станций было несколько), и в каждую «розетку» ток шел напрямую, как будто бы расстояния между источником и потребителем вовсе не существовало. Притом, что интересно, это было достигнуто не благодаря магии: установлением «розеток» занимались техники, а не колдуны. Наука и волшебство уживались здесь каким-то непостижимым образом; более того - у Дэвида постепенно начало зарождаться подозрение, что они не просто сосуществовали рядом, но имели какую-то глубинную взаимосвязь, природу которой он пока не мог уяснить. Эта идея заставляла его беспокоиться, поскольку противоречила всему, что он знал. Когда он попал в Нимриан, ему просто и доходчиво объяснили, почему техника и колдовство не могут существовать в одном мире: либо первое будет развиваться, а второе - отставать, либо наоборот. Здесь же, в Кильбрене, высокие технические достижения соседствовали с достаточно развитой магией; однако и техника и магия, по большому счету, оставались достоянием привилегированных слоев, низам доставались лишь крохи. Электричество существовало, но стоило слишком дорого и было недоступным более чем для половины населения мира. И никто не собирался его удешевлять, цены искусственно поддерживались на высоком уровне, в результате чего великому множеству людей приходилось использовать куда более примитивные способы для освещения и отопления своих домов. Вся политическая и экономическая власть, сосредоточивалась здесь в одних и тех же руках, и влиятельным семьям не было никакого дела до благосостояния своих «подданных». Кильбрен - страна контрастов…
Случайные собеседники больше рассказывали о повседневной жизни, чем о том, что действительно интересовало Дэвида. Конечно, он мог посочувствовать простым людям, но по-настоящему их проблемы его не волновали. Тирания на Земле Т-1158А, феодальная раздробленность в Хешоте, организованная анархия Хеллаэна… в реальности жизнь человека и его права имели гораздо меньшую ценность, чем это декларировалось по земному TV. Прогибаться под мир, принимать эти бесчеловечные порядки как: «естественные» - подло, воевать с ними - глупо. Эту простую истину Дэвид уже давно уяснил. Поэтому он не ставил перед собой великих целей: он просто хотел защитить себя и Идэль, и уже для этой цели ему требовались информация, сила и власть. Прежде всего - информация. И поэтому он внимательно слушал то, что рассказывали обитатели Авиарского замка - стражники, слуги и дворяне - о своем мире. Ведь среди вороха бесполезных сведений попадались и крупицы, которые в будущем могут стать ему полезны.
С куда большим удовольствием он пообщался бы с теми жителями Авиара, которые были облечены властью - но, увы, все эти люди с появлением Идэль сделались слишком занятыми и совершенно не располагали временем для ведения праздных бесед. Дэвиду пришла мысль о том, что неплохо бы приобрести более компетентного гида, чем ментальный архив, состоящий из сильно урезанной памяти дворцового лакея.

* * *

Идэль занималась организационными делами до поздней ночи. Она не очень хорошо себя чувствовала - по телу была разлита слабость, слегка кружилась голова, навалилась какая-то необъяснимая апатия… Волевым усилием она заставила себя работать: сейчас расслабляться нельзя. Чтобы отдохнуть хоть чуть-чуть, она приказала Далину самому подготовить портал. Невозможно все сделать самой; иногда приходится просто доверять людям и верить, что они не предадут.
В замок Меззукар, выбранный Идэль в качестве второй остановки, они трое, все в том же составе, перешли на рассвете. На этот раз обошлось без сюрпризов: Далин заранее связался с Фидейни - колдуньей, выполнявшей в Меззукаре те же самые обязанности, что и он в Авиаре, - и предупредил о гостях. Когда Идэль, Дэвид и Мирек прибыли на место, их уже ждали. Электрические ружья солдаты держали наготове, но, по крайней мере, не наставляли их на прибывших, чему Дэвид был несказанно рад.
Все повторилось: бестолковая суета, общее возбуждение от прибытия принцессы, отчеты, совещания за закрытыми дверями, рассылка сообщений дворянам, активная эксплуатация зеркал для связи. Идэль по-прежнему ощущала сильную усталость, поспав, она почти не отдохнула. Молитва благой богине Ёрри и несколько минут медитации заставили слабость отступить, но, несмотря на это, вечером она так и не смогла заснуть, остановившись на грани между сном и явью. В таком состоянии она провела полночи. Не хотелось ни спать, ни пить, ни есть, ни делать что-либо. Наконец, Идэль заставила себя встать и занялась созданием портала; будить Фидейни она не стала.
Третьим местом, которое посетила принцесса, был замок Увийс. У нее имелись и другие владения, но на них уже не оставалось ни времени, ни сил: за прошедшие трое суток принцесса практически не спала. Пора возвращаться во дворец. Скоро у нее появится свой двор - не особенно роскошный и, может быть, не слишком удачно подобранный, - но ничего лучшего за столь короткий срок она и не могла собрать. Теперь предстояло подумать о том, как организовать условия для своих дворян и где их разместить. Конечно, многие смогут обеспечить себя жильем и сами, но далеко не все: Идэль понимала, что окрыленные ее приглашением в столицу обязательно устремятся толпы молодых людей из небогатых дворянских семей в надежде сделать быструю карьеру в свите принцессы. Это совсем неплохо: ведь именно этих босоногих, но тщеславных юнцов она использует для формирования собственной гвардии. Необходимость такой гвардии в свете зарождающейся междоусобицы была ей совершенно ясна. И тех ее приближенных, кто выживет и проявит себя с лучшей стороны, и вправду ждет блестящее будущее: - она осыплет их золотом и привилегиями…
По возвращении во дворец выяснилось, что ее дожидается целый ворох записок - в основном, от родственников, желавших встретиться с ней тет-а-тет. Но Идэль чувствовала себя слишком измотанной, чтобы сейчас заниматься всем этим. За отсутствием постоянного секретаря на Лисс легла обязанность написать однообразные вежливые ответы, в которых значилось, что Идэль-лигейсан-Саутит-Кион непременно встретиться со всеми, кто желает ее видеть, но - немного позже. Исключение она сделала только для Авермуса: ей требовался кто-то, кто мог бы помочь ей с приобретением недвижимости, и министр дворцового управления такого человека, конечно, немедленно нашел. Потом Идэль отправилась в кровать. Принцесса провалилась в сон, стоило ее затылку коснуться подушки. Ей снились кошмары. Темная бездна засасывала ее в космический водоворот; и для силы, пожиравший миры и звезды, Идэль была лишь крохотной песчинкой, совершенно не способной сопротивляться бесконечному движению в этом исполинском вихре. Она таяла, погружалась в ничто, задыхалась… Ощущение одиночества и собственной беспомощности стало совершенно непереносимым. Пробудившись, Идэль долго лежала с открытыми глазами, чувствуя, как последние остатки кошмара постепенно покидают ее сознание. «Дурной сон… - подумала она. - Просто дурной сон». Ей казалось, что вновь заснуть она уже не сможет, но постепенно усталость взяла свое, она закрыла глаза и задремала. Кошмар не возвращался, ее видения были бессвязными и сумбурными. Ей нужен был кто-то, кто бы согрел ее и успокоил, но признаться себе в этом она не могла даже во сне.

5

…Далеко-далеко от Кильбрена, на самой периферии Нимриано-Хеллаэнского потока миров, в пустоте межреальности беззвучно плыла планета, настоящее название которой все давным-давно забыли. Безжизненная и безводная, со слишком разреженной атмосферой, в трехмерном пространстве, она, вдобавок, находилась слишком близко к своей звезде, и уровень радиации на ней был чрезмерно высоким для жизни. Вследствие всех этих причин она была совершенно непривлекательна для переселенцев.
И все-таки сказать, что в этом мире совсем никто не жил - неверно. Было одно исключение.
Северное полушарие пересекала высокая горная гряда, к югу от нее находилась иссеченная, неровная местность - холмы, скалы, пересохшие русла рек. Здесь, в предгорьях, и стоял замок - массивная монолитная постройка из темно-серого камня. Замок был окружен защитным полем, а внутри на нужном уровне поддерживались температура и давление, сохранялась пригодная для жизни атмосфера.
Издалека строение казалось безлюдным. Не было видно огней, и большинство комнат пустовало. При приближении становилось ясным, насколько огромна эта постройка: здесь можно было бы разместить двадцать, а то и тридцать тысяч человек. Около пятидесяти этажей, грандиозные башни, подобные небоскребам, которые можно увидеть в технологических мирах… Все вокруг тихо и бездвижно, и эта тишина не дышит миром и не кажется зловещей, она - никакая.
В замке было всего около десятка постоянных обитателей, и большую часть своего времени они проводили внизу, в обширной сети туннелей и каверн, часто сутками и неделями не встречаясь друг с другом. Существовала работа, которую они должны были выполнять, и важнее этой работы не было ничего на свете. В прошлом все они являлись волшебниками и в ином месте в иное время возложили бы утомительную обязанность проводить раскопки на плечи своих слуг или наемников, но увы - здесь они должны были работать сами. Ничто не могло облегчить их труд, даже заклятья, которые они использовали для просеивания земли. Каждого спрессованного комка или камня им приходилось касаться своими руками, чтобы почувствовать, заключена ли в этой земле Частица или нет. Обнаруживать Частицы могли только они, Причащенные, и никакая магия не могла им в этом помочь - по крайней мере, они такого способа изыскать пока не сумели. Копаясь в земле - годами, десятилетиями, - они не проклинали свою судьбу и не сожалели о том, что вынуждены вести столь жалкий образ жизни. Монотонная работа полностью занимала их, а впереди горела желанная цель. И больше в их жизни - если это вообще можно назвать жизнью - не было ничего.
…По одному из самых широких туннелей шли трое. Двое мужчин и женщина. Они тоже были Причащенными, но - особенными. Они не копались в земле. Двое из них - высокий мужчина и немолодая женщина - являлись здесь кем-то вроде правителей, третий - мужчина среднего роста - служил им ушами и глазами в том мире, который они давным-давно покинули. Лицо женщины было закрыто чем-то, похожим на золотую маску; при ближайшем рассмотрении, однако, оказывалось, что между маской и кожей не было зазора, маска будто бы вросла в лицо - либо, наоборот, вырастала из него. Впрочем, это походило не столько на маску, сколько на толстый слой золотой краски - когда женщина заговорила, ее рот задвигался, остальная же часть лица осталась неподвижной.
- …Значит, ты явился, чтобы сообщить нам об очередной неудаче? - презрительно бросила она мужчине, чье лицо было скрыто маской цвета серебра.
- Да, - спокойно ответил шпион. - Я дал ей Частицу несколько дней тому назад. Если бы она превратилась, я бы уже почувствовал отклик. Но, похоже, она отвергла Частицу. Мы ведь все знаем, что так иногда бывает. Невозможно предсказать заранее…
- Зачем вообще потребовалось давать Частицу этой девчонке? - поинтересовался высокий мужчина. Его маска была платиновой. - Какой от нее прок? Она ведь совсем молода, ничего не умеет и не имеет влияния в семье. У нас не так много Частиц, чтобы тратить их на кого попало. Я ведь указывал тебе, кто должен стать нашей первоочередной целью. - В его тоне явственно прозвучал отголосок угрозы.
- Если бы удалось Причастить Идэль, все было бы гораздо проще, - возразил мужчина в серебряной маске. - Конечно, сама по себе она мало что значит. Но формально она - первая в очереди на наследство, и ее муж… мог бы получить определенные преимущества в борьбе за приорат.
- И что?
- Если бы она стала одной из нас, ты мог бы жениться на ней. Это был бы самый короткий путь.
- Не имею ни малейшего желания лично влезать в свару, - усмехнулась платиновая маска. - Мое место здесь. Я почти закончил новую систему заклятий, составленную на совершенно ином принципе кодировок, чем все, что применялось до сих пор. Этот заклинательный язык разработал я сам. Это не просто еще один диалект Искаженного, это…
- Осмелюсь напомнить, - почтительно перебил своего собеседника человек в серебряной маске, - что исследованиями вы с Аллайгой занимаетесь здесь вот уже четыре столетья. - Он посмотрел на женщину в золотой маске. - И еще больше времени этим же занимались наши предшественники. Мы по-прежнему почти ничего не знаем. Исследования, безусловно, важны. Нам известно, при каких обстоятельствах можно пробудить силу, заключенную в Частицах, - не так, как сейчас, но по-настоящему. Сейчас, по большому счету, еще нечего изучать. Нам нужен Рунный Круг, а значит - нужна политическая власть на родине. Джейбрин мертв, ситуация в Кильбрене нестабильна. Сейчас прекрасная возможность что-нибудь предпринять, потом ее не будет. Пусть Идэль не превратилась. - Он поднял руку, чувствуя, что Причащенные хотят возразить ему и прося возможности высказаться. - Все равно, я считаю, вам нужно оставить цитадель и вернуться. По крайней мере, тебе, Кариглем. Идэль не замужем, ты мог бы легко понравиться ей, если бы приложил толику усилий. Наследница Джейбрина и старший сын Юлианара… многие бы пошли за вами. Став приором, ты смог бы использовать Круг, чтобы…
- Какая прочувственная речь, - насмешливо бросила женщина в золотой маске, - как обычно, ты пытаешься прикрыть реальную неудачу воздушными замками и фантазиями о том, что могло бы быть, если бы мы стали выполнять твои распоряжения. Между тем Идэль даже не посвящена в Круге. О чем ты думал, давая ей Частицу? Хотел, чтобы она стала одной из этих? - Женщина вытянула руку в сторону одного из боковых туннелей. Разлитый в воздухе слабый свет, не имеющий определенного источника, не позволял видеть слишком далеко, но, если присмотреться, в глубине прохода можно было уловить слабое шевеление. Там возился в земле один из Причащенных, но, в отличие от неспешно прогуливающейся по подземельям троицы, в нем не осталось ничего от его прежнего «я». Теперь это была просто функция, деталь исполинского механизма, который медленно, с трудом, собирал самого себя из небытия. Каждый из Причащенных был частью от целого, но трое, спорящие на пересечении туннелей, обладали еще и собственной, индивидуальной волей, а роющийся в земле человек со стеклянной маской на лице - нет.
- …Это правда? - спросил мужчина в платиновой маске. Голос его не предвещал ничего хорошего.
- Нет! - поспешно возразила серебряная маска. - Я бы не стал тратить Частицу зря…
- Ты уже сделал это трижды.
- Нет! Она посвящена.
- Вот как? - почти ласково переспросила женщина. - У меня другая информация.
Серебряная маска быстро повернулась к ней.
- Я так и думал. Вы по-прежнему следите за своей родиной. И не только через меня.
- Конечно, - кивнула женщина.
- Не уходи от вопроса. - Голос высокого мужчины стегнул, как хлыст. - Как ты посмел дать ей Частицу?
- Она проходила Круг. Втайне. Об этом почти никто не знает. Кроме приора и Севегала… никто больше. Еще перед тем как отправиться на учебу.
- Она слишком молода. Она еще не способна должным образом управлять потоками. Круг должен был выжечь ее.
- Да, риск был, - согласился человек в серебряной маске. - Я не знаю, почему они на это пошли. Она не погибла, хотя и получила травму. Ее способности ослабли, и она не могла взаимодействовать с силами Круга до тех пор, пока повреждения не исчезнут. Джейбрин запретил ей прибегать к нашей семейной магии - по крайней мере, до конца учебы. Предполагалось, что Идэль пробудет в Академии лет пять или шесть и за это время все следы травмы исчезнут. Но приор погиб, и она вернулась. Я уверен, она уже в самое ближайшее время попытается освоиться с силами, которые так долго дремали в ней. Поэтому я дал ей Частицу без опасения.
- Однако в итоге ее сопротивляемость оказалась слишком высока, и девочка отвергла предложенное, - сказала женщина. - Отвергла, даже не понимая, что с ней происходит.
- Несмотря ни на что, существовал риск, что она впадет в кому, - произнес мужчина в платиновой маске. - Как Йатран. Даже Круг - не гарантия. Слишком многое зависит от случая. И от удачи.
Серебряная маска долго сохраняла молчание.
- Как он? - спросил наконец шпион.
Мать и сын почувствовали легкое изменение в его голосе. Они понимали, почему. Йатран был дорог шпиону - еще до того, как его Причастили. Отголосок этой привязанности сохранился и сейчас.
- По-прежнему, - ответил высокий мужчина. - Мы поместили его на одном из нижних этажей цитадели, вместе с остальными. Не думаю, что он очнется. По крайней мере, до тех пор, пока мы не возродим того, чья кровь связала всех нас.
Вновь установилась тишина. Человек в серебряной маске задумчиво провел рукой по стене. Земля осыпалась, вместе с песком и пылью ладонь ощутила прикосновение чего-то твердого. Частица?.. Сердце встрепенулось. Повернув ладонь тыльной стороной вниз, он разжал пальцы. Размял комок спекшейся земли. Нет. Просто земля. И ничего больше.
- Некоторые занимаются этим годами, ничего не находя, - насмешливо изрекла платиновая маска, - и тебе, я вижу, хочется к ним присоединиться.
Серебряная маска повернулась к платиновой:
- Мне все равно. Я желаю возвращения павшего не меньше, чем вы, и готов послужить этой цели в любом качестве. Но нам все равно придется отправить кого-то в Кильбрен. Нам нужен Круг и нужны инициированные, которые сохраняют собственную личность после преображения.
- Конечно, - сказала платиновая маска после короткой паузы. В голосе явно чувствовалась насмешка. - Ты очень полезен на своем месте. И, чтобы увеличить твою полезность, я отправляю с тобой своего сына.
- Но ведь…
- Он все еще не инициирован в Круге, но он талантливый мальчик и, я думаю, уже сможет пройти испытание. Если уж Идэль смогла. И ты ему поможешь. И после того как он это сделает, - рука мужчины скользнула во внутренний карман камзола, а когда появилась вновь, в ней покоилась маленькая бархатная коробочка, - ты дашь ему это.
Держа коробочку с величайшей бережностью, высокий мужчина протянул ее шпиону. Тот - так же аккуратно - принял ее. Он сразу почувствовал, что там, внутри. Дерево, шелк и бархат не были препятствиями.
- И упаси тебя Ёрри отдать эту Частицу кому-нибудь другому, - тоном, не предвещающим ничего хорошего, закончил мужчина в платиновой маске.
Имя богини Ёрри он упомянул механически, по привычке. Эта богиня уже несколько тысячелетий покровительствовала Кильбрену, но те, кто стоял сейчас в подземельях мира HN-2983A, не верили в ее силу ни на грош.
Еще бы, ведь они собирались пробудить того, кто существовал прежде, чем появились самые первые боги.
Человек в серебряной маске коротко поклонился Кариглему и спрятал коробочку во внутреннем кармане своей дорожной куртки.

* * *

Электропоезд 1-го класса подошел к одной из тридцати четырех платформ обширного подземного вокзала, расположенного под городом Рикин. Вокзал имел несколько уровней, множество переходов и помещений, в которых легко было заплутать неопытному человеку. На верхних уровнях находились платформы, к которым подходили поезда ближнего следования, к средним - поезда дальнего, предназначенные для дворян, к самым нижним - дальние для черни. Остановка электропоезда длилась около десяти минут, пассажиров почти что и не было. В поездах первого класса всегда было просторно и немного безлюдно. С двумя спальными вагонами соседствовали ресторан, зал отдыха, спортивный зал с бассейном, вагон для слуг и ботанический сад. Конечно, стоимость билетов была гораздо выше, чем в поездах 2-го или битком набитых 3-го класса, предназначенных для простолюдинов.
Когда время стоянки уже подходило к концу, в одном из проходов, ведущих на платформу, показался молодой человек, одетый в черный военный костюм, усиленный пластинами из рекельмита. Продемонстрировав жетон дежурному, он толкнул вертушку и, быстро миновав платформу, вошел в поезд буквально за секунду до того, как раздалось мягкое шипение и двери закрылись. Если бы не костюм, фигурку юноши можно было бы назвать тонкой, даже девичьей; но за счет рекельмита, плотно облегавшего тело, создавалось впечатление, что мышцы у этого молодого человека развиты чуть лучше, чем было на самом деле. Двигался он легко и уверенно, из вещей при себе имел небольшую сумку, в которой лежала смена белья, охотничий нож и расческа. На поясе - длинный меч в новых ножнах: не только оружие, но и свидетельство происхождения и статуса. Носить холодное оружие такой длины, не считая дворян и высокорожденных, имели право лишь атта; простолюдин, разгуливая по городу с мечом, рисковал на несколько лет загреметь в тюрьму. По лицу становилось ясно, что юноше не больше семнадцати лет. Даже бриться еще не начал. Взгляд - живой, любопытный; губы сжаты в легкую улыбку.
Взглянув на жетон, стюард проводил паренька в спальный вагон. Бегло оглядев свое одноместное купе (столик, стул, узкая кровать, шкаф для одежды, слева - дверь в душ), юноша бросил на кровать сумку, отослал прислугу и вернулся в общий вагон. Электропоезд уже не трясся, и стук колес пропал, сменившись легким свистом, который также вскоре исчез. В задраенных наглухо окнах нельзя было видеть светящихся кругов, окольцовывавших туннель через каждые пятьдесят футов. Поезд набрал такую скорость, что свет и тьма за окнами сливались в одно, но юношам знал, что именно эти кольца поддерживают их во время пути. Поезд не ехал: отойдя от станции и. быстро набрав скорость, он взлетел, будучи уловлен особым полем, которое генерировали электрические кольца. Кольца создавали своего рода энергетическую трубу - еще один невидимый, нематериальный туннель внутри обычного подземного туннеля. Попав в трубу, поезд мог развить скорость до трехсот миль в час и даже более. Если бы не остановки в городах между Рикином и Геилем, они бы, наверное, добрались до столицы часов за десять, а так - путешествие займет больше суток.
Юноша не скучал - ему все было интересно. В общем вагоне находилось человек пятнадцать дворян, и просторное помещение длиной в сто двадцать футов, а шириной - в тридцать, казалось почти пустым. Справа и слева - мягкие сиденья и круглые деревянные столики, разделенные перегородками; белые панели на стенах и ажурные занавески, светильники в форме гладиолусов. Двигаясь по коридору между столиками, молодой человек увидел семью (двое малышей, прильнув к окошкам, изо всех сил пытались разглядеть что-нибудь в темноте), пожилого дворянина, читающего книгу, даму средних лет со своей служанкой, двух молодых людей, так похожих друг на друга, что сразу становилось ясно - братья… Он почти дошел до конца, как вдруг остановился, заметив девушку, - надо признать, весьма миловидную. Каштановые волосы с кудряшками, открытое лицо и карие глаза. Юноша повернул назад и занял место напротив. Кажется, девушка немного удивилась.
- Добрый день, - улыбаясь, сказал он. - Меня зовут Лийеман. А вас?
- Миналь, - ответила девушка. - Миналь из семьи Шерибо, - добавила она, надеясь, что и молодой человек в ответ назовет свою фамилию.
Но вместо этого он сказал, рассматривая ее лицо:
- А вы довольно симпатичны. Вы замужем?

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

- Вы всегда так прямолинейны? - Миналь невольно улыбнулась. Несмотря на начало беседы, Лийеман не казался грубияном. В нем было какое-то природное обаяние, располагающее к себе; он вел себя совершенно естественно и непринужденно.
- Да, - сказал Лийеман. - Вы мне понравились, и я подумал, что вам будет приятно об этом услышать.
Продолжая улыбаться, она почувствовала, что краснеет. Ей и вправду было приятно.
«Все-таки, как здорово, что нас пригласила принцесса, - подумала Миналь. - Иначе я бы умерла от скуки в нашем родовом поместье… Как все-таки замечательно выбраться в большой мир. Мы еще до Геиля не доехали, а уже - такая интересная встреча».
- Я из семьи Варглат, - сказал юноша. - Вряд ли вы что-то о нас слышали.
Миналь покачала головой, подтверждая: ничего.
- У нас небольшое поместье на юге, практически на берегу Внутреннего Моря. Живописно и… безлюдно. А вы не хотите со мной пообедать? Пойдемте. Я с утра ничего не ел, наверное, вы тоже?
- Нет, я не могу. Я… - Миналь осеклась, увидев фигуру в проходе.
Остановившись перед столиком, темноволосый юноша в коричневом камзоле с высоким воротником с неприязнью разглядывал Лийемана. Лийеман ответил безмятежным взглядом. «Брат или жених? - подумал он. - Надеюсь, не муж…»
- Что вам нужно? - бросил темноволосый. Левая рука на поясе - рядом с рукоятью меча.
- А вам?
У темноволосого сжались челюсти.
- Подождите! - попыталась вмешаться Миналь. - Это…
- Кто вы вообще такой? - пренебрежительно поинтересовался темноволосый.
- Вас интересует мое имя?
- Нет, нисколько не интересует. Будьте добры, сейр, покиньте это место. Вас сюда никто не приглашал.
В глазах Лийемана загорелись опасные огоньки. Он поднялся и, также положив руку на пояс, четко произнес:
- Я - Лийеман-сейр-Варглат-Кион, и я буду находиться там, где сочту нужным.
Он был ниже своего соперника на полголовы.
- А я, - с тихой угрозой в голосе произнес темноволосый, - Минкард-сейр-Гелаш-Кион. И если вы не перестанете докучать нам, я вышвырну вас отсюда.
- Минкард! Не надо!.. - Перепуганная девчонка пыталась еще что-то сказать, но ее уже давно никто не слушал.
- Очень хорошо. - Лийеман широко улыбнулся. - В таком случае, я думаю, нам стоит поискать пустое помещение… попросторнее.
Минкард презрительно скривил губы.
- Ну что ж, идем… те. - От желания размазать эту наглую улыбку по столь же наглому лицу он едва не забыл о вежливом обращении. Между тем, делать этого нельзя было ни в коем случае. Ведь обратившись к сопернику на «ты», он не поставит его ниже себя; но о себе самом заставит думать как о человеке, которому свойственны манеры простолюдина… Ну уж нет! Он не даст повода посмеяться над собой. Он убьет… нет, лучше - искалечит… этого молокососа честно, с соблюдением всех формальностей.
Ну, почти всех.
Секундантов в этом поезде им все равно не найти.
Лийеман уже шел к двери в соседний вагон, и Минкарду не оставалось ничего другого, как последовать за ним. Миновали ресторан, где народу было приблизительно столько же, как и в вагоне для отдыха. Следующий вагон был разделен на три части. Сначала - пятнадцать шагов по узкому коридору, справа и слева - душевые кабинки, где можно помыться и переодеться. Затем - открытое пространство, деревянный пол, у стен - спортивные снаряды, крутящиеся столбы и гири, в дальней части помещения - бассейн. И никого нет.
Здесь, в спортивном вагоне, они и остановились. В пяти шагах от бассейна.
- Сейр, я пощажу вас, если вы немедленно принесете мне свои извинения, - снисходительно произнес Лийеман.
- Я? - Минкард усмехнулся, после чего отстегнул ножны, чтобы не мешали, вытянул меч, а сами ножны положил на пол, поближе к стене - спотыкаться о них в самый ответственный момент боя ему совсем не хотелось.
Когда он повернулся, то увидел, что Лийеман стоит на прежнем месте, только теперь у него в правой руке - обнаженный клинок. Ножны сняты и лежат на полу сзади.
- Я пощажу тебя… тьфу… - Минкард почувствовал, что краснеет. Улыбка на лице Лийемана его окончательно взбесила. Ну кто только придумал эти идиотские правила вежливости?! Отец уверял, что так ведут себя все аристократы в метрополии, притом с самого рождения, но Минкард в это не верил. В метрополии полно адских демонов, какая уж тут куртуазность? Сложно представить себе тварь из преисподней, которая, собираясь позавтракать вами, озаботится при этом всесторонним соблюдением этикета…
Но, как бы ни вели себя в подобных случаях хеллаэнские демоны, Минкард понимал, что «куртуазную часть» поединка он уже проиграл. Одна малюсенькая оговорка - и самодовольная ухмылка расплывается на лице этого худощавого придурка! Улыбка, которую стереть можно только кровью… желательно, кровью Лийемана.
- Если вы извинитесь, я сохраню вам жизнь, - как можно спокойнее произнес Минкард. На самом деле внутри все клокотало.
- Никакой магии?
- Никакой магии.
Оба сделали синхронные движения - свободной левой рукой, повернув кисть к себе, начертили в воздухе три нисходящие спирали. Закрепили заклятья. Это была простейшая сдерживающая сеть, которую каждый наложил на себя для того, чтобы не поддаться искушению уже в ходе боя нарушить правила и прибегнуть-таки к волшебству. Самостоятельно освободиться от сети можно секунд за пять-десять: но, само собой, промежутки между ударами не будут такими долгими.
Поскольку никто, естественно, извиняться не собирался, поединок можно было считать начавшимся.
- Приступим, - улыбнулся Лийеман.
Сблизились. Минкард держал оружие низко, кончик клинка был устремлен куда-то в область колен соперника. Перекрестие меча Лийемана находилось на уровне шеи, сам клинок направлен вверх и назад; второй рукой Лийеман сжимал круглое навершие на конце рукояти.
Еще шаг…
Высверки стали, звон и шелест металла. Разошлись. Теперь оружие у обоих находилось примерно на одном уровне - чуть под углом вверх, в направлении глаз соперника. Минкард сдвинулся в сторону, Лийеман повторил его движение, но в обратном направлении. Три шага. Кончики мечей почти касались друг друга. Губы Минкарда плотно сжаты, лицо ничего не выражает. Лийеман улыбается.
Еще одна короткая сцепка и опять ничья. Затем сейр-Гелаш предпринял быструю и мощную атаку, и Лийеман отступил. Минкард продолжал давить - он уже понял, что в скорости ему с худощавым юнцом не сравниться, но надеялся выиграть в силе. Он наносил сокрушительные рубящие удары, не жалея клинка. Лийеман не пытался блокировать атаки - он либо уклонялся, либо ухитрялся мягко отводить клинок противника. Минкард почти прижал его к стене, когда очередная атака рассекла воздух. Лийеман ускользнул от удара, нырнув под руку с летящим мечом. Поворачиваясь к нему и выставляя перед собой меч для защиты, Минкард вдруг почувствовал на бедре что-то мокрое. Бросил взгляд вниз - кровь. Он даже не ощутил прикосновения тонкого, заточенного как бритва лезвия.
- Сейр, а вы довольно неуклюжи, - с довольной улыбкой сообщил ему Лийеман.
Из горла Минкарда вырвалось глухое рычание. Не обращая внимания на рану, он бросился вперед, обрушив на противника град беспорядочных ударов. Кончик лийемановского меча рассек ему куртку, но сейр-Гелаш не заметил и этого. Ему наконец удалось вынудить Лийемана поставить жесткий блок. Несколько мгновений они стояли напротив друг друга: Минкард давил весом и всей своей силой, Лийеман не отступал. Минкард врезал левой, попав противнику в челюсть. Лийеман отлетел - на его лице было написано удивление. Минкард бросился на поверженного соперника, но сейр-Варглат, уйдя от удара, резво вскочил на ноги.
Вновь закружились вокруг друг друга в центре спортивного зала. Оба тяжело дышали. Лийеман осторожно касался языком разбитой губы, Минкард слегка приволакивал ногу.
Очередная короткая сцепка с нулевым результатом.
Минкард понимал, что ему нельзя затягивать поединок - чем дальше, тем больше он будет слабеть - и собирался предпринять еще одну сокрушительную атаку. Лийеман ждал, намереваясь подловить его еще разок на какой-нибудь ошибке.
- Остановитесь!
По проходу между душевыми кабинками к ним бежали какие-то люди. Но дуэлянты и не подумали прекращать бой. Минкард, занеся меч, с ревом бросился вперед. Лийеман отпрыгнул, затем качнулся вперед, к приближающемуся сопернику. Минкард едва увернулся от прямого колющего выпада, его собственная атака сбилась. Не успел он поднять оружие, как почувствовал, что его кто-то держит. В тот же момент крепкие руки схватили и Лийемана.
Здесь было пятеро мужчин - двое дворян, один слуга и два стюарда, и две женщины поодаль, в одной из которых Лийеман узнал Миналь.
«А, так вот кто нас застучал…» - догадался юноша. Он испытывал сложные чувства. Во-первых, его злило то, что прервали поединок. Во-вторых, обвиняющий и немного испуганный взгляд Миналь был одновременно и приятен, и неуместен. Ему не хотелось сердить девушку - ведь она была такой миленькой… В-третьих, в глубине души он понимал: то, что поединок прервали, к лучшему. С учетом того, что не было секундантов, в случае смерти одного из них второго просто обвинили бы в убийстве. Так что он был почти удовлетворен.
Почти.
Сильный темноволосый мужчина взял Минкарда за волосы - по тому, что парень не сопротивлялся, Лийеман догадался, что мужчина, вероятно, его отец.
- Что ты себе позволяешь?! - рявкнул отец Минкарда. Бегло взглянул на Лийемана. Процедил: - Как два петуха…
- Выбирайте выражения! - крикнул Лийеман. Дернулся, но вырваться не удалось - напротив, хватка тех, кто держал его, стала сильнее.
Высокий мужчина добавил еще пару ласковых слов в адрес своего сына и его соперника. Минкард стоически молчал. Оскорбленный до глубины души Лийеман крикнул отцу Минкарда, что вызывает его на бой, и вновь попытался вырваться, но на его потуги не обратили внимания. Только когда мужчина и Минкард покинули спортивный вагон, Лийемана отпустили. Миналь с упреком посмотрела на него и ушла вслед за женщиной - вероятно, какой-то своей родственницей. Второй дворянин и стюард, убедившись, что Лийеман прямо сейчас не собирается ни на кого нападать, покинули вагон вслед за ними.
Лийеман привел себя в порядок, склонившись над бассейном, промыл опухшую губу и с удовольствием подумал: «Всего час в пути, а я уже успел познакомиться с девушкой и подраться на дуэли. Отлично!..»
У него были самые радужные предчувствия относительно своего грядущего пребывания в столице при дворе принцессы Идэль-лигейсан-Саутит-Кион.

6

Большой особняк за городом куплен, и можно было переезжать. Идэль наняла два десятка новых слуг, и еще несколько человек, опытных и верных, она, по договоренности с Авермусом, забрала из дворца. Жить она собиралась попеременно то тут, то там. Появился секретарь - пожилой меланхоличный мужчина по имени Грайб. Начали прибывать дворяне. С каждым из них нужно было поговорить лично, аккуратно выяснить - очень аккуратно, не дай бог задеть нежную дворянскую душу - нуждается ли этот человек в материальном обеспечении, определить возможную степень полезности и заверить в своем полном расположении. Идэль постоянно с кем-то встречалась, кого-то принимала, куда-то ездила - Дэвид видел ее лишь мельком. На своего любовника она возложила обязанности по обеспечению магической безопасности особняка. Дэвид был не очень хорошим системным магом, жонглирование Формами привлекало его куда больше, но со своей работой он худо-бедно справился, окружив особнячок несколькими слоями сигнализационных и защитных заклятий. По ходу пришлось выгнать парочку призраков и раздавить десяток лярв - работа методичная, несложная и совершенно нетворческая. Эфирное тело покойника обычно летает где-нибудь рядом с трупом; когда приходит Кирульт, проводник мертвых, то забирает с собой душу, в то время как остатки гэемона задерживаются внутри метамагического поля мира, постепенно истаивая и разлагаясь. Из таких остатков и образуются призраки, но лишь весьма у немногих из них достает энергии, чтобы сделаться видимыми и для глаз обычного человека. Эфирный труп не более разумен, чем мертвое тело, однако призраки могут двигаться, а иногда - стонать и даже говорить. Но последнее ничего не значит. Призрак существует по инерции, его влечет к тому, что влекло человека при жизни. Он не способен мыслить, он - лишь отблеск, тень того человека, который жил когда-то. Чем больше времени проходит, тем слабее призрак.
Лярва проходит противоположный процесс становления. При сильном гневе или испуге в окружающее пространство из гэемона живого существа выплескивается сильный эмоциональный заряд. Этот эмоциональный заряд не исчезает сразу, но сохраняется некоторое время, постепенно теряя свою энергию. Иногда, однако, энергия не успевает рассеиваться, как ее дополняет новый выплеск. По достижении некоего критического уровня эти сгустки концентрированных желаний, злобы и страхов могут объединиться и зажить собственной псевдожизнью. Будучи порождениями психической деятельности человека, они быстро приобретают способности чувствовать и реагировать. Для своей жизни они выбирают темные углы и те части комнат, где скапливаются пыль и грязь; там они растут, потихоньку накапливая силу, и время от времени влияют на людей, обитающих в доме, с тем, чтобы люди генерировали как можно больше нужных им эмоций. В доме, где много лярв, даже обычными людьми часто ощущается иррациональный страх, присутствие каких-то мерзких маленьких тварей, представляемых человеческим воображением обычно в виде бесенят или какой-нибудь аналогичной мелкой и злобной нечисти. Здесь легко впасть в депрессию и уныние, чтобы потом резко сорваться на крик и ругань и вновь, удивляясь собственной вспышке, погрузиться в безрадостное апатичное состояние…
Если в доме живет домовой, то он до известной степени способен защитить хозяев от призраков и лярв или, как минимум, ослабить влияние этих и иных злобных созданий, обитающих в магическом пласте мира. Однако в особняке Идэль подобной полезной тварюшки не водилось, и Дэвиду пришлось заниматься чисткой фона вручную. Мелкую энергетическую пакость он выжег заклятьями Света; очищенный от призраков и лярв дом сразу стал на порядок уютнее. Это было просто частью работы волшебника. Даже взгрустнулось: зачет по очистке дома от нечисти они сдавали в самом начале обучения в Академии…
Однако, честно выполнив всю работу, он дал понять, что не намерен просиживать штаны в особняке, тупо следя за «безопасностью» в то время, когда Идэль пропадает неизвестно где. Принцессе, конечно, все это жутко не понравилось.
- Я хочу быть рядом с тобой, - сказал Дэвид. - Играть роль твоего «домашнего мага» я не стану.
- И чем ты намерен заниматься «рядом со мной»?
- Все равно. Я хочу защитить тебя. Но я провожу целые дни в этом доме, а тебя нет. Знаешь, возникает подозрение, что ты хотела создать безопасный уголок для меня. Место, где я бы чувствовал себя полезным и нужным, но при этом был бы отстранен от всех действительно опасных и важных событий. Меня такая роль не устраивает.
- Перестань. - Она чуть покраснела. - Я просто встречаюсь во дворце со своими родственникам. Со мной ничего не случится.
- Просто встречаешься с родственниками? - Дэвид мрачно рассмеялся. - Если бы ты ездила в драконью пещеру, я бы меньше тревожился. Я не хочу как-нибудь проснуться и узнать, что ты пропала по дороге домой или в одном из закутков вашего дворца!
- Я не представляю, в каком качестве брать тебя с собой, - выпалила она, чувствуя, что сдает позиции.
Дэвид задумался, а потом сказал:
- Из дворян ты собиралась сформировать свою личную гвардию. Я могу побыть твоим гвардейцем. По крайней мере, какое-то время.
- Все сразу поймут, что ты - не один из моих дворян. Ты ведешь себя… не так.
- Какое нам дело до того, что они подумают? - спросил он - может быть, чуть более грубым тоном, чем следовало бы.
Конечно, она стала спорить, но, в конце концов, сдалась. К набору своих костюмов Дэвид получил еще один - полувоенный с претензией на роскошь, в цветах принцессы Идэль. Он стерпел и это.
Для охраны особняка был вызван Далин, и все заботы по поддержанию системы безопасности были возложены на него. Придворным магом в замке Авиар остался племянник Далина, неторопливый молодой человек по имени Ормаш, такой же спокойный и рассудительный, как и его дядя. Кроме того, Идэль собиралась нанять еще нескольких выпускников Военной Академии в самое ближайшее время.

* * *

На следующий день Дэвид уже сопровождал Идэль в ее ежедневной поездке в Геиль. Кроме него и принцессы в карете находилась Лисс. Один из телохранителей, вооруженный спегхатой, сидел рядом с возницей, второй ехал верхом. Еще здесь был Мирек, гарцующий на вороном жеребце и трое молодых людей дворянского происхождения, весьма довольных своей близостью к принцессе. Это были первые из тех вассалов Идэль, что начали прибывать в столицу, откликнувшись на зов своей госпожи. Все, что о них на данный момент знал Дэвид - имена: Крайгем, Сибан и Ллок.
Была середина августа, но погода выдалась пасмурная и ветреная. Надвигалась гроза. Они миновали березовую рощу, через несколько минут справа показалась свинцово-синяя лента реки. На берегу - одноэтажные халупы, поодаль - богатая усадьба. На другом берегу возводили что-то, похожее на жилую башню.
Когда выехали на возвышенность, Дэвид увидел в окне кареты выраставшие над стенами Геиля многоэтажные дома. Еще минут десять пути…
- Не понимаю, - сказал он. - Если вы освоили электричество настолько, что можете поднимать в воздух летательные аппараты… Если у вас есть спегхаты и электропоезда… почему нет каких-нибудь электромобилей?
- Что?.. - переспросила Идэль. Она думала о чем-то своем и не услышала вопроса.
Дэвид повторил. Принцесса дернула плечиком.
- Не знаю. Я не очень-то разбираюсь во всем этом. Наверное, проблема в передаче энергии.
- Кстати, вот этого я тоже не понимаю. Как вы…
- Тебе не меня нужно спрашивать. Я не смогу дать компетентного ответа.
- Мне бы хоть какой-то. Я тут пытался расспросить нескольких людей. Никто ничего не понимает. Впрочем, это не удивительно. Если в своем родном мире я спрошу у обывателя «каким образом ток бежит по проводу?», тоже вряд ли услышу что-то внятное. Тем не менее, все достижениями науки и техники в быту спокойно пользуются, даже не задумываясь, как эти приборы работают. У вас то же самое. Это еще ничего, но у вас всё… другое. И, кстати, как у вас могут существовать сложные приборы? Почему не начинается «войны элементов»?
- Потому что с помощью алхимии и астрологии мы подбираем такие сочетания материалов, стихиальные составляющие которых не противоречат друг другу. В принципе, технологический прибор можно сделать и в Хеллаэне. Только это будет чрезвычайно сложно. У нас проще - магический фон мира не настолько высок. В твоем родном, очевидно, еще проще. По крайней мере, если судить по тому, что ты мне о нем рассказывал.
- У нас вообще никакие стихиальные составляющие материалов в ходе производства не учитываются, - сказал Дэвид.
Идэль удивилась:
- И все работает?
- Угу.
- Вот уж действительно странно. Я читала о таких мирах, но они, как мне всегда казалось, должны находиться где-нибудь поблизости от Безумия или Пределов. Как вообще в Сущем может существовать мир без стихий? Из чего же он тогда состоит?
- Из того же, что и все остальные миры, - буркнул Дэвид. - Просто наши стихии крайне ослаблены и смешаны друг с другом. Они… обездушены, что ли.
Идэль кивнула. Похоже, что слова Дэвида согласовались с тем, что она читала. Некоторое время они молчали.
- Так что там с передачей энергии? - спросил Дэвид. - Почему ты думаешь, что проблема именно в этом?
- Метамагическое поле нашего мира, - произнесла Идэль, - не совсем… однородно. По-своему, оно очень упорядочено… более, чем в других мирах. Как я понимаю, оно имеет весьма сложную структуру…
- Ну, это везде так.
- Да, но у нас совсем особый случай. Существуют своего рода каналы, по которым можно передавать довольно солидные порции энергии из одной точки в другую без какого-либо проводника. Направленность этих каналов регулируется искусственным путем, на специальных станциях.
- Да, это я уже понял. Электричество прямо со станции поступает в розетку. Никаких проводов, ничего. Вот только как? Никаких нематериальных каналов, по которым бежал бы ток, я с помощью Ока не вижу.
- Ну! - Идэль рассмеялась. - Наивно предполагать, что эти каналы должны обязательно иметь какое-то пространственное воплощение. Пусть даже и на «магическом» уровне мира.
- Тогда я ничего не понимаю, - сказал Дэвид.
- Я тоже. Надо учиться много лет, чтобы во всем этом разобраться. Однако беспроводная передача энергии в Хеллаэне - пусть не электрической, иной - тебя не удивляла.
- Ну… да, - признался землянин. - Я просто принимал это за данность. В Хеллаэне и без того слишком много чудес. Но ведь это волшебный мир, и там все возможно.
- Нет никаких границ между техникой и магией, - возразила Идэль. - Техника - это просто особая, редкая магия, которая может существовать лишь в мирах с очень низким фоном. Такая вот аномальная магия.
Дэвид рассмеялся, но, посмотрев на ее лицо, понял - она не шутит.
Давным-давно, когда он только попал в Нимриан, Лэйкил кен Апрей говорил ему совершенно противоположные вещи. Лэйкил сразу развел технику и волшебство в разные стороны, он посоветовал Дэвиду забыть о привычном отношении к миру и воспринимать процесс создания заклинаний как искусство. Дэвид послушался, и это мировоззрение на последующие четыре года стало для него естественным, само собой разумеющимся. Идэль же следовала иному подходу, более характерному для магов-классиков: для них волшебство - не искусство, но наука, и та наука, которая существует на родине Дэвида Брендома - лишь частный случай ее. Кто из них был прав, кто ошибался? Нимриано-Хеллаэнские аристократы, закостенелые индивидуалисты, обладали от рождения высоким личным Даром. Для них волшебство было игрой и таинством, горожан и прочих адептов «классической магии» они презирали. Однако «классики» преподавали в Академии, «классики» возвели города и освоили такие способы оперирования заклятьями, которые спесивой аристократии никогда и не снились. Отдельный горожанин значительно слабее аристократа, но маги-классики могли создавать системы поразительной сложности, кроме того, их (классиков) было во много раз больше, чем аристократов. Путь «классика» проще и легче, и если бы в метрополии возгорелась война между городами и замками, неизвестно еще, кто из нее вышел бы победителем…
«А вот интересно, - подумал Дэвид, - если для „классиков“ магия - наука, а для аристократии - искусство… то, что она такое для Обладающих? Для тех, кто сам - лишь часть Силы?..»
От собственных мыслей его отвлек голос Идэль.
- …По этим каналам, - говорила принцесса, - внутри системы может происходить передача энергии. Но система должна быть целостной, созданной по определенному плану. Поэтому у нас министерства архитектуры и транспорта объединены в одно. Планировка города - это очень важно. Правильное расположение улиц и зданий позволяет держать эти энергетические каналы чистыми и открытыми.
- Так. - Дэвид сделал паузу. - Кажется, до меня начинает доходить. У вас нет отдельных проводов, по которым течет ток. У вас сам город - как целая система - служит таким проводником. Правильно?
- Да, примерно так.
- И в пределах города вы со станции можете перекинуть энергию прямо в розетку, лишь бы вход и выход были настроены друг на друга, так как никакого расстояния между ними, по сути, нет?
- Да.
- Каким же образом тогда катаются электропоезда между городами?
- Совокупностью всех локальных систем - городов - является планета в целом. Это тоже система, только более высокого порядка. Внутри нее, в принципе, мы можем передать энергию в любую точку.
- Тогда почему нет электромобилей?
- Потому что выход должен быть неподвижным.
- Но…
- Точнее, - поправилась Идэль, - он может быть и подвижным, но тогда начинаются проблем мы с передачей. Я же говорю - я не понимаю, почему это происходит. Это такая заумь, что в ней нормальному человеку никогда не разобраться. Я просто знаю, что это так.
- Но ведь существуют летающие аппараты… эти ваши спегсайбы, «молниевые корабли». И спегхаты… Вы ведь носите их с собой…
- Послушай, - сказала Идэль, выглядывая в окно. - Задай эти вопросы кому-нибудь другому. Мы уже подъезжаем. Я тебе еще раз повторяю - я не специалист.
Звонко цокая подковами, четверка лошадей миновала арку ворот. Дворцовый комплекс был окружен цветочными клумбами и постриженными деревьями; в западной части имелось даже что-то вроде маленького парка. На несколько секунд из-за деревьев вынырнул старый дворец - укрепленная, хорошо охраняемая постройка, внешне напоминавшая куб с четырьмя башнями по углам. Карета остановилась напротив входа в новый дворец. Поднявшись по парадной лестнице в сопровождении дворян, Идэль и Дэвид вошли в здание. Поскольку теперь Дэвид имел статус не гостя, а гвардейца и личного телохранителя Идэль, вопрос о его праве носить оружие во дворце более не поднимался.
Сегодня на повестке дня у Идэль была встреча с Шераганом. Принц занимал комнаты в северной части дворца. Дэвид и Ллок остались в приемной, в обществе трех вооруженных дворян из свиты принца.
Гостиную дяди Идэль видела в первый раз - до ее отъезда в Нимриан им не доводилось часто общаться. Шераган был солидным и серьезным господином, предпочитавшим наблюдать в своем обществе лишь тех людей, которые располагали реальной силой; а юную племянницу он, как правило, просто не замечал. При Джейбрине он стремился максимально подняться в глазах деда, доказать свою полезность и добиться доверия, стать незаменимым, в идеале - стать правой рукой приора и, следовательно, его наиболее вероятным приемником. Юная девушка, взбалмошная и далекая от политики находилась вне его поля зрения, она его просто не интересовала. Но теперь обстоятельства изменились. Шерагану потребуется каждый голос в сенате, чтобы победить и получить пост приора, и бесполезная девочка внезапно стала очень важной фигурой в текущем раскладе. Идэль об этом знала, и Шераган знал, что она знает.
Сели за чайный столик - целиком, не считая ножек, сделанный из малахита. Чайник, две чашечки, конфеты и медовые печенья - все очень скромно. Слуг не было, и ухаживали принцесса и принц за собой сами.
Несколько ритуальных вежливых вопросов - как доехала? какие новости? - и несколько ничего не значащих реплик. Затем перешли к делу.
- Дядя, - полюбопытствовала Идэль, - вы обдумали мое предложение?
Шераган вздохнул и поставил чашку с чаем в центр блюдца. Предложение было сделано два дня назад, во время их первой встречи, происходившей в покоях Идэль. Ничего, кроме раздражения, у принца оно не вызвало.
- Ты слишком много хочешь, - произнес он непринужденным, почти шутливым тоном.
Идэль улыбнулась - губами, но не взглядом.
- Не так уж много. Оплатите второй и третий курс обучения в Академии. Мне кажется, принцесса должна иметь хорошее образование.
- Мы могли бы нанять тебе учителя. Даже выписать из Хеллаэна, если тебе так хочется. Это будет стоить на порядок меньше.
- Дядя… - разочаровано потянула Идэль.
- Что «дядя»? Только на второй курс уйдет, больше половины годового бюджета Айтэля. Не существует никакого обменного курса между кдиарами и сийтам - в метрополии наши деньги никому не нужны. Все наши источники хеллаэнской валюты тебе, полагаю, известны. Мы продаем энергию нескольким компаниям и нам платят налоги те, кто использует наш мир в качестве «перевалочной базы» между Хеллаэном и периферийными мирами. Как правило, это торговля людьми. Кроме того, мы получаем крошечные налоги от туристических фирм, разместивших у нас свои точки выхода и имеем процент от контрактов при найме выпускников Военной Академии кем-нибудь из метрополии. И это все.
- А хеллаэнские торговцы?
- Они платят налоги в местной валюте. Когда-то с них пытались брать сийты, но практически невозможно доказать, что именно этот торговец артефактами или экзотическими животными прибыл из метрополии, а не откуда-то еще.
- Свои товары они продают за наши деньги?
Когда Шераган кивнул, Идэль задала следующий вопрос:
- Какая им выгода так поступать? В метрополии они платят за эту же вещь сийты, а здесь за нее получают кдиары, которые там никому не нужны. В чем логика?
- В завоевании рынка, конечно, - ответил дядя. - И там они ничего не покупают. За счет сателлитных миров они решают свои проблемы с перепроизводством. Сюда они скидывают бесполезное барахло низкого уровня - по их меркам. Для нас, конечно, это - о да! Поразительные, волшебные вещи! В метрополии же они почти ничего не стоят. К тому же торговцы, как правило, лишь представители компаний, которые артефакты производят. И мы для них - долгосрочное вложение. Заполучить наш мир - только не по кусочкам, а целиком - они бы совсем не отказались. Одна из необходимых предпосылок к этому - контроль над рынком. Конечно, мы вставляем им палки в колеса, как только можем, но это бьет по нам же - здесь и сейчас мы не имеем тех доходов, которые могли бы иметь, если бы позволили им внедряться повсеместно…
- Ну хорошо, хорошо - остановила его излияния Идэль. - Не будем уходить от темы. Я знаю, что у нас довольно скромный бюджет, если оценивать количество сийтов, а не кдиаров. Тем не менее, половина годового бюджета - это всего лишь половина годового бюджета. Один год. - Она сделала выразительную паузу. - А приор будет править долго.
- Если только его не убьют. - Шераган криво улыбнулся.
- Нуу… если ты боишься, дядя, зачем вообще претендовать на это место?
- Я не это имел в виду. - Шераган нахмурился. Слишком легкомысленный тон племянницы ему явно пришелся не по нраву. - Я думал, ты взрослый человек и понимаешь ситуацию. Но, похоже, что нет. Как будто я стараюсь только для себя…
- Нет? - насмешливо перебила его Идэль. - Не только? Для кого-то еще?

Предыдущая страница 5 Следующая страница


Источник волшебства 6

Шераган несколько секунд молчал, мрачно глядя на нее. Казалось, он сомневается, стоит ли вообще продолжать разговор.
- Для тебя, - произнес он наконец. - Для всех нас. Или, может быть, ты хочешь, чтобы приором стал Кетрав? Или Эрдан?
- Не говори ерунды. Эрдана никто не поддержит.
- А Кетрав, значит, тебя вполне устроит?
- Не знаю. - Идэль сделала задумчивое лицо. Она блефовала, но для того, чтобы играть натурально, нужно верить в то, что говоришь. Она и верила… в данный момент. - Как ты думаешь, сколько он заплатит за мой голос?
Шераган подавился чаем.
- Ты понимаешь, что говоришь? - сипло спросил он, после того как откашлялся.
- А что? - Идэль не собиралась отступать. - Дядя, я прекрасно осознаю степень своей полезности для тебя. И, честно говоря, я не вижу большой разницы между тобой и Кетравом. Если к власти придут ита-Берайни, мне достаточно будет отказаться от всех прав на приорат, чтобы обеспечить себе безопасность.
- Значит, интересы семьи для тебя ничего не значат, - губы Шерагана сложились в жесткую складку. - Все как раньше. Как и тогда, когда ты своей выходкой поссорила нас с Аминор. Ничего не изменилось. Ради сиюминутной прихоти ты готова вступить в союз с теми, кто уничтожил твоих родителей…
- Перестань, - резко произнесла Идэль. - Между неудавшимся мятежом Берайни и смертью Налли и Глойда прошло пятнадцать лет.
- Это не срок.
- А мотивы?
- Они очевидны. Джейбрин уничтожил Берайни, а ее потомки, не имея возможности добраться до самого приора, занялись истреблением детей Джейбрина от другой женщины. Ведь этих детей он любил непритворно.
- Возможно, - холодно согласилась Идэль. - А возможно, моих родителей и дядю Атвальта убил кто-то, кто сам очень хотел получить власть. Ведь будь они живы, после смерти Джейбрина наиболее вероятным претендентом стал бы кто-нибудь из них, не так ли? А так - естественным путем приорат переходит к следующей ветви… Под эгидой борьбы с ита-Берайни, конечно.
Шераган отвернулся. Представителем следующей, младшей ветви, был как раз он. Идэль сделала более чем очевидный намек.
- Это обвинение? - вполголоса спросил он.
- Обвинения я предъявляю иначе. Нет, это не обвинение. Это ответ. Не нужно пытаться манипулировать мной, напоминая о том, кто мог быть - а мог и не быть - возможным виновником смерти моих родителей. Я их и не помню даже. Чтобы привлечь меня на свою сторону, тебе нужно придумать что-то повесомее огульных обвинений в адрес ита-Берайни и упреков в том, что я преследую личную выгоду, совершенно не задумываясь об интересах семьи. Пафосные речи о благе государства и о нашем всеобщем единстве ты будешь читать перед дворянским собранием, когда станешь приором… если станешь. Но со мной так говорить не надо. Я знаю, что ты хочешь получить огромную власть, и хочу узнать, чем ты готов… посодействовать мне за то, чтобы я… посодействовала тебе в ее получении.
- Идэль, - проникновенно сказал принц. Он снова пытался договориться «по-хорошему». - Идэль, я не забуду о твоей помощи. Ты хочешь обучиться - пожалуйста. Но зачем делать это таким - самым дорогим и самым неудобным - способом? Метрополия опасна. Здесь ты принцесса, а там… никто. Мы лучше выпишем тебе учителя из Хеллаэна. Или кто-нибудь из нас обучит тебя сам. Это будет дешевле и проще.
- Не представляю, - Идэль задумчиво посмотрела на потолок, - кому из своих родственников я могла бы доверить управление своим гэемоном в процессе обучения. Это ведь прекрасный способ взять «ученика» под контроль. Нимрианская Академия, по крайней мере, заботится о своем престиже и не опускается до подобных штучек. Что же касается дилеммы «дороже-дешевле»… Мы не на рынке. Давай прекратим эту унизительную торговлю. Высокорожденным не к лицу жадничать.
- Это не жадность, - устало возразил Шераган. - Ведь речь идет не о моих личных средствах. Выполнение твоих требований разорит не меня - государство! Я не могу этого позволить…
- Не о твоих? - преувеличенно-удивленным тоном переспросила Идэль. - А почему? Давай поговорим о твоих. Разве у тебя нет собственных доходов?
- О чем ты? Как бы я ни был богат по нашим, местным меркам, в Хеллаэне все мое золото ничего не значит…
- При чем тут золото? Я знаю, что практически все мои старшие родственники имеют доходы в сийтах - в основном, нелегальные. К примеру, у нас существуют свои собственные работорговцы, которые похищают или покупают на кдиары людей, а затем продают их в Хеллаэне. Конечно, работорговля у нас запрещена - официально, и по закону такие действия должны жестоко караться - но что с того? Торговцы людьми живут и процветают. Почему? Потому что они купили всех нужных чиновников и офицеров стражи? Да, но чиновники и стража - это не последнее звено цепи. За свои услуги они имеют не так уж много. Большая часть того, что они получают, идет дальше, наверх, к нам. Вернее - к вам. Высокорожденные хорошо нагревают руки на продаже своих сограждан. Конечно, не все. Другие организуют свой «бизнес» немного иначе. Продают Истинные Камни, продают энергию с природных Источников Силы, расположенных на их земле. Их не заботит ослабление магического потенциала нашего мира. Третьи укрывают часть налогов, поступающих от торговцев, которые используют наш мир в качестве «перевалочной базы». Четвертые…
- Где ты набралась всей этой чернухи? - ошеломленно спросил принц.
- Дядюшка, - нежно улыбнулась Идэль, - Джейбрин был прекрасно осведомлен о ваших махинациях. Не только твоих лично, конечно. Я видела досье еще нескольких человек. Поэтому не нужно рассказывать мне о том, какой ты хороший и как собираешься заботиться о стране. Деньги у тебя есть. И я, в сущности, прошу не так уж много. Став приором, ты быстро компенсируешь свои предвыборные расходы, в этом я ничуть не сомневаюсь. Но если мы не договоримся, у меня возникнут очень серьезные сомнения в твоей разумности, а значит - и в твоей способности к управлению государством. И лучше уж ита-Берайни на троне, чем дурак.
Шераган сцепил пальцы и некоторое время молчал, рассматривая собственные ногти.
- А я ведь тебя никогда не знал, - произнес он совсем другим тоном. Это прозвучало как признание… и как скрытая угроза. Он как будто бы заметил что-то, чего не замечал раньше и не мог скрыть своего удивления от сделанного открытия. - Не думал, что ты…
- …Что я поумнею так быстро? - закончила за него Идэль. - Ты многого обо мне не знаешь, дядюшка. Мы договорились?
Шераган вздохнул. Потом кивнул.
- Хорошо. Оплачу второй курс сразу после выборов. С третьим тебе придется подождать, но…
- Дядя… - укоризненно потянула Идэль.
- …Но со временем, я уверен, мы решим и этот вопрос. В ближайшие несколько лет. Согласна?
Идэль почувствовала, что это - максимум того, что сейчас можно выжать из сделки - и кивнула:
- Да.
- В таком случае… - Шераган стал подниматься на ноги.
- Да, я уже ухожу. - Идэль сделала последний глоток и поставила пустую чашку на стол. - Кстати, вы уже определились со сроками собрания сената?
- Еще нет.
- Ну что ж. Всего доброго, дядюшка Шераган.
Она вышла в приемную, с трудом удерживаясь от улыбки. На самом деле ее осведомленность была куда ниже, чем она пыталась показать. Она знала, что махинациями занимаются некоторые члены семьи, - но это знание было на уровне слухов и домыслов, а не реальных фактов. О существовании секретного досье Джейбрина она всего лишь предполагала, но собственными глазами никогда его не видела. Она вовсе не была уверена, что ее стрела попадет в цель. Однако, она не промахнулась. Догадки, предположения плюс некоторое знание психологии своих «любимых» родственников сложились в верную картину. Интересно, в чем именно был «замаран» Шераган? Это стоило бы выяснить, поскольку рано или поздно ему захочется узнать, насколько далеко простирается ее реальная осведомленность, - а если она и дальше будет играть вслепую, то рано или поздно ошибется, и скорее рано, чем поздно. Стоило бы что-нибудь иметь в рукаве и помимо догадок.
- Ну, как все прошло? - спросил Дэвид, когда они вышли в коридор. Он чувствовал ее волнение.
- Хотя разговор был немного… нервным, в целом - удовлетворительно. - Идэль улыбнулась.
- Я все хотел спросить: а когда именно будет собран сенат и все решится?
Улыбка принцессы стала шире - несколько секунд назад точно такой же вопрос она сама задавала Шерагану.
- Неизвестно, - ответила она. - Официальную дату называет секонд после того, как все заинтересованные лица прибудут во дворец. Но он этого не сделает, пока ему не разрешат. Все зависит от партий, которые выдвигают своих кандидатов. Именно они на самом деле решают, когда начинать собрание. Понятно, что всякая группировка будет против выборов до тех пор, пока не уверится в своем превосходстве. В предвыборный период, который может длиться сколь угодно долгов все стараются набрать максимальное количество приверженцев и по возможности ослабить противников. Таким образом, «команду» дает секонду та партия, которая уже стала самой сильной.
- То есть исход выборов заранее предрешен?
- В общем, да. Хотя бывают сюрпризы.
Они достигли лестницы и стали спускаться вниз, на второй этаж, где находились покои Идэль. Дэвид шел рядом с принцессой, Ллок молчаливо следовал за ними.
- Ну, допустим, - сказал Дэвид, потерев подбородок. - Допустим, выборы все откладываются и откладываются… идет бесконечная подковерная борьба с периодическим появлением трупов то с одной, то с другой стороны. Чем секонд мотивирует задержку собрания?
- Обычно - отсутствием кого-нибудь из тех, кто имеет право голоса. Например, у Шерагана есть брат, Смайрен, Ему абсолютно неинтересны наши дрязги. Он разводит пчел у себя в поместье и тем счастлив. Однако он - лигейсан, то есть - потомок приора, рожденный в период его правления. Он имеет право на голос в сенате. Но его нет среди нас, и я сомневаюсь, что он прибудет позже. Таким образом, его отсутствие - прекрасный повод для того, чтобы отложить заседание… До тех пор, пока одна из противоборствующих сторон не будет уверена в себе настолько, чтобы дать секонду команду. «Выборы», которые после этого пройдут, просто зафиксируют результаты борьбы на предыдущем этапе.
- Замечательно… - Дэвид покачал головой. - Таким образом, чтобы отложить неудобное тебе голосование, достаточно просто похитить одного из членов противоположной партии? Двойная выгода…
- Верно. Думаю, это одна из причин, почему исчез мой двоюродный брат, Йатран. Он был молод и, в общем, безвреден… но его отсутствие дает прекрасный повод откладывать заседание так долго, как это будет нужно.
Они достигли покоев принцессы; Мирек, Крайгем и Лисс поднялись при их появлении. Сибана не было - еще перед визитом к Шерагану Идэль отправила его в город с каким-то мелким поручением.
У Идэль была запланирована еще одна встреча, с Майдларом, но буквально за несколько минут до ее возвращения атта принес записку от принца: Майдлар просил перенести встречу на завтра. Еще была записка от Фольгорма: «В четыре часа, в красной гостиной. Скорпионцы дадут отчет о расследовании исчезновения Севегала. Придешь?»
- Обязательно… - тихо проговорила Идэль, разглядывая листок бумаги.
Обернулась. Дворяне, Дэвид и атта ждали, что она скажет.
- Похоже, что у меня образовалось несколько часов свободного времени, - произнесла Идэль, обращаясь, в основном, к Дэвиду. - И я, кажется, знаю, на что их потрачу…
- Я…
- Нет, ты мне не нужен. Хотя… Пока меня не будет, сходи, пожалуйста вниз, в архив. Мне потребуется несколько документов.
- Очень секретных? - Дэвид усмехнулся.
- Совершенно открытых. На самом деле большую часть всех секретов и тайн можно узнать из тех материалов, которые доступны всем.
- Если знать, что искать?
- Именно. Итак, мне нужно: во-первых, перечень всех земельных владений Шерагана, желательно с картами; во-вторых, перечень всех существующих Мостов, также желательно с картами; в-третьих, расписание работы Мостов; в-четвертых, коммерческий справочник за последний год - меня интересует, какие хеллаэнские компании у нас действуют, адреса их офисов и магазинов; в-пятых, карта распределения планетарных энергий…
- Подожди, я лучше запишу.
- Да, запиши. Это еще не все.
Идэль еще раз перечислила список необходимых ей документов.
- Мирек тебя проводит, - добавила она, когда закончила. - Будет неплохо, если на обратном пути ты завернешь в библиотеку - она этажом выше. Познакомься с нашей историей. Тебе это будет совсем не бесполезно. Заодно можешь найти пару книг по дистанционной передаче тока. Вряд ли ты что-то поймешь, но… может быть, в самых общих чертах… и перестанешь наконец задавать эти бесконечные дурацкие вопросы.
- На последнее не рассчитывай, - хмыкнул Дэвид.
Идэль вздохнула.
- По крайней мере, я должна была попытаться.

7

В старый дворец ее сопровождал только Крайгем. После того как Юлианар возвел новый комплекс по соседству, высокорожденные здесь больше не жили - исключая самого приора. В старом дворце находились его личные покои, приемные и рабочие кабинеты министров. Здесь располагалось что-то наподобие штаб-квартиры скорпионцев. И здесь же, в центральном зале дворца, находился Рунный Круг, или, как его еще называли - Кильбренийский Источник: уникальная магическая система, одарявшая своих адептов могуществом и позволявшая регулировать энергетические потоки всего мира. Человек, имевший доступ высшего уровня - или, попросту, хозяин Источника - мог бы перекроить весь Кильбрен по своему желанию, ввести новые физические законы или изменить уже существующие. Рунный Круг задавал условия существования для всей планеты в целом; именно эксперименты с метамагическим полем мира позволили Джейбрину и его предшественникам создать здесь такие условия, в которых могли существовать некоторые сложные технологии. Эта власть не была абсолютной, но она была достаточно велика, чтобы при малейшем неверном сдвиге системы вызвать катастрофу планетарного масштаба. Поэтому операции по коррекции поля проводились исключительно редко и только после длительных расчетов, занимавших, бывало, десятилетия. Высший посвященный Круга всегда был только один, и он носил титул приора; часть своих полномочий он делегировал девяти министрам, каждый из которых также мог проводить коррекцию - в рамках своей «специализации». Политическая власть в Кильбрене означала власть магическую и наоборот. Не только приор и министры, но и все остальные высокорожденные имели доступ к Источнику. Пройдя инициацию, они получали власть над потоками энергий в своих владениях и могли в определенных границах менять тамошние законы природы; но это было не главное. Всякий посвященный становился связан с Кильбреном; он чувствовал Рунный Круг даже на расстоянии, сохранял с ним связь даже в другом мире. По этому особенному каналу он получал возможности черпать силу из своего мира и наполнять его мощные свои заклинания.
По понятным причинам, в старом дворце всегда было много охраны - и скорпионцев, и дворцовой гвардии. Крайгем остался в холле, а саму Идэль пропустили внутрь только после тщательной магической проверки.
Тяжелые металлические двери закрылись за ее спиной. Здесь не было ни факелов, ни свеч, ни электрических ламп - но, несмотря на отсутствие окон, искусственного освещения не требовалось. В зале был разлит мягкий медленный свет - казалось, он скапливается над Рунным Кругом. Строго говоря, на полу был начертан не один круг, а несколько - меньшие «вложены» в большие, а пространство между ними заполнено сложной вязью знаков. Два уровня текста - Искаженное Наречье и руника, графическое отображение Форм и Стихий, сплетенных в длинную цепь монограмм, точнее - в одну-единственную монограмму, свернутую в спираль наподобие странной светящейся змеи…
Пройти посвящение в Рунном Круге мог лишь потомок основателя династии, великого хеллаэнского мага Гельмора кен Саутита, поселившегося в Кильбрене около десяти тысяч лет тому назад. В те времена Айтэль был расколот, и отдельные королевства людей вели бесконечные разорительные войны с гоблинами и ограми. Хеллаэнский аристократ объединил все королевства воедино, изгнал дикарей, перебил или подчинил своей воле всех управлявших нечистью чернокнижников. Гельмор правил тысячу лет. Он погиб в метрополии, противодействуя, в числе прочих Лордов, экспансии, затеянной обитателями Пределов. В Кильбрене власть перешла к его детям и внукам, которые очень скоро начали смертельную вражду друг с другом…
Посвящение в Круге рекомендовалось проходить уже будучи взрослым, обученным магом - в противном случае (что было установлено опытным путем) энергии Круга могли серьезно повредить или даже вовсе сжечь гэемон испытуемого. Такое происходило редко, но все же случалось. Однако, несмотря на предупреждения, всегда находились молодые люди, которые полагали, что готовы овладеть силой Кильбренийского Источника сразу же по достижении совершеннолетия. К их числу принадлежала и принцесса Идэль. Ей было девятнадцать лет, когда она сделала это. Надо сказать, что ее шансы на успех были не такими уж низкими, но ей не повезло. Источник не убил ее, но повредил ее энергетическое поле, и если бы не экстренные меры, предпринятые Джейбрином и Севегалом, возможно, Идэль навсегда утратила бы способности к магии. В Кильбрене близость к Источнику ощущалась особенно остро, и поэтому раны, вызванные его влиянием, не спешили затягиваться. Джейбрин, как мог, заблокировал канал, связующий Идэль с Рунным Кругом, и отправил ее проходить обучение в Академию. О ее неудачном посвящении знало лишь несколько человек. Три курса учебы в сумме отняли бы около пяти лет; за это время ее гэемон должен был полностью восстановиться. По возвращении в Кильбрен Джейбрин снял бы с нее блокирующие заклятья, и она смогла бы наконец обрести полный доступ к энергиям Круга.
Но вышло иначе. Она проучилась чуть больше года и была вынуждена вернуться на родину, не будучи ни магически, ни психологически готовой к разгорающейся внутрисемейной войне. Джейбрин мертв, и Севегал исчез - а кроме них, она никому не позволила бы влезать в свое энергетическое поле, снимать блоки или устанавливать их. Возникла проблема, решить которую она| могла лишь одним способом. Когда она войдет в Круг во второй раз, его мощь просто сметет все магические барьеры. Сила хлынет в нее неудержимым потоком. Если ее духовные раны затянулись, она сможет взять этот поток под контроль и пропустить сквозь себя, сможет отдавать на «выдохе» столько же энергии, сколько берет на «вдохе». Если же нет, она повредит себя еще сильнее, чем раньше - и на этот раз рядом не будет никого, кто бы помог ей. Все или ничего.
Все свои магические вещи она оставила в приемной, под присмотром Крайгема и скорпионцев: все равно, перед тем как войти в Круг, ей пришлось бы снимать их. Поэтому вся ее подготовка свелась к самовнушению - «Я пройду. Все будет в порядке», успокаивающим дыхательным упражнениям и короткой молитве, адресованной благой богине Ёрри.
Набравшись решимости, Идэль вступила в Рунный Круг.
Он был не более тридцати футов в диаметре, и достичь центра можно было за несколько шагов, однако здесь не следовало торопиться. Чем ближе к центру - тем поток сильнее. Следовало раскрываться постепенно, полностью срезонировав с течением предшествующего уровня прежде, чем перейти к следующему.
Восприятие принцессы изменилось, привычный мир вещей исчез. Окружающая реальность приобрела дополнительное изменение, цвета смешались. Восприятие мира энергий - нечто среднее между зрением и тактильными ощущениями: точнее сказать, это не то и не другое, но оно несет в себе признаки как первого, так и второго. Не имея личного опыта, трудно, даже невозможно представить, что это: как цвет может быть липким, а качества вроде «твердости» и «мягкости» могут иметь свое зрительное выражение. Хотя пространство обычного мира содержит в себе вещи, оно (с точки зрения человека) независимо от них: можно переместить табуретку с места на место, характеристики самого пространства от этого не изменятся - оно останется для наблюдателя все таким же бесконечным и однородным. Но пространство многомерной вселенной, внутри которой оказалась Идэль, было другим - оно само являлось лишь одной из характеристик энергетических потоков. Потоки формировали пространство «для себя»; сплетаясь и соединяясь, они создавали узоры удивительной сложности, похожие на запутанные головоломки. Идэль тоже была частью этих течений - относительно самостоятельным узлом, соединенным с целым, но не статичным, а активным, способным к ограниченному перемещению внутри системы. Она смутно; ощущала и присутствие других подвижных узлов. В комнате она была одна, но Кильбренийский Источник, строго говоря, не находился в комнате. Хотя Источник имел выход на человеческий пласт реальности, но он в равной мере присутствовал и на других - в тех незримых пространствах, где обитают невоплощенные духи и демоны. Мир намного более сложен, чем тот его образ, который доступен людям; маги видят всего лишь чуть больше - но и они видят далеко не все. И к этой колоссальной сложности Идэль сумела прикоснуться лишь здесь, в центре Рунного Круга, в точке, откуда различные реальности наиболее отрыты друг другу. Она как будто вышла из комнаты, в которой прожила всю жизнь, в огромный холл и увидала, что в нем - множество дверей и окон, ведущих в соседние помещения, такие же автономные части целого, как и то, в котором она выросла. Идэль стояла в центре Рунного Круга и чувствовала ошеломляющую мощь, которая могла бы мгновенно раздавить девушку, захоти она воспрепятствовать ее движению или удержать ее. Но она не ставила преград для силы и поэтому продолжала существовать - как часть единства; энергия текла через нее, Идэль была пуста и спокойна. Она поняла, что ее раны затянулись, и колдовская власть, которой Гельмор кен Саутит одарил своих потомков, стала доступна и для нее. Экстатическое вознесение ее духа в многомерный мир завершилось, восприятие возвращалось к норме, но связь с тем, более глубоким, уровнем реальности, оставалась, она продолжала ее ощущать. Через несколько секунд (а может, часов?) она наконец увидела зал так, как видят его все люди, - большое помещение с куполообразным потолком, освещенное белым сиянием, льющимся из центра комнаты, - оттуда, где она сейчас стояла. Все было одновременно и так же, как раньше, и по-другому. Она чувствовала себя так, как будто родилась заново.
На смену спокойствию пришли волнение и торжество. «Все-таки, я сделала это!..» - улыбаясь, подумала она. Идэль пошла обратно, от центра - к периферии Круга, и с каждым шагом интенсивность энергии понижалась. Обратный переход она выполнила естественно и быстро. Взявшись за ручку массивной железной двери, подумала: «Интересно, сколько времени прошло?.. Надеюсь, я не опоздала к докладу о расследовании?..»
Как выяснилось, она пробыла в центральном помещении старого дворца около часа - не так уж долго, как могло быть. Состройка с Источником происходила в состоянии особого транса, во время которого инициируемый совершенно терял чувство реального времени. У некоторых высокорожденных посвящение отнимало часы, другим хватало и нескольких минут - никто не мог с точностью сказать, от чего зависит скорость настройки.
Поскольку до начала доклада оставалось еще почти три часа, принцесса, отпустив Крайгема, посетила ту часть дворца, где располагалась купальня, и, переодевшись, с наслаждением погрузилась в прозрачную теплую воду. Идэль чувствовала, что энергия переполняет ее, и хотелось открыться, выпустить силу на волю, сотворить какое-нибудь великолепное, зрелищное волшебство. Сегодняшняя инициация смыла память о первой неудаче, и вода, которая приняла в себя тело Идэль, как будто завершила процесс очищения. Она вышла из купальни, ощущая, что начинается новая жизнь.
У Идэль еще оставалось время, чтобы перекусить, - что она и сделала в своих покоях, пока Лисс укладывала ей волосы, а Дэвид отчитывался о походе в архив.
- Хорошо, - сказала принцесса. - Спасибо. Кажется, ты ничего не забыл. Эти документы потребуются мне вечером. Пожалуйста, не забудь захватить их, когда поедем обратно.
- Я выяснил еще кое-что, - с многозначительным видом сказал Дэвид.
- Что?
Он посмотрел на Лисс. Идэль почувствовала, как пальцы служанки на мгновение замерли… а затем продолжили свою работу - может быть чуть торопливее, чем следовало бы.
- Перестань. - Она рассмеялась. - При Лисс ты можешь говорить, о чем угодно. Она моя атта и никогда меня не предаст.
- Не будь такой наивной, - с нажимом произнес он.
Идэль не ответила. Лисс продолжала заниматься своим делом так, как будто вообще не слышала, о чем они говорят.
Дэвид вздохнул. Стало ясно: служанка не уйдет, пока принцесса не прикажет ей лично, а принцесса решила проигнорировать его пожелание. Ну что ж… Он встал. Идэль не понимала, что он собирается делать, до тех пор, пока Дэвид, прикоснувшись к служанке, не произнес:
- Изменение Жизненных Течений.
Глаза Лисс закрылись, она покачнулась и стала оседать на пол. Дэвид едва успел подхватить ее. Идэль вскочила. Она не могла поверить в случившееся… Да что позволяет себе этот землянин?! Ярость и растрепанные волосы сделали ее похожей на фурию.
- Ты что творишь?! - рявкнула она.
Дэвид почувствовал, как вокруг него сгущается мощь… и ее было куда больше, чем он мог ожидать от Идэль. Он подавил инстинктивное желание возвести магический барьер и тихо попросил:
- Успокойся.
- Кто дал тебе право применять магию на моих людях? - жестко произнесла она. Вопрос не требовал ответа. Она едва сдерживалась, чтобы не раздавить его. Мощь Источника бурлила, требуя выпустить ее на волю.
- Если я могу, то и другие могут, - вот и все, что ответил Дэвид. Затем он повернулся и, не обращая более внимания на свою разгневанную любовницу, отнес Лисс на кровать.
Она смотрела ему вслед и испытывала смешанные чувства - гнев, обиду, раздражение, сомнение… Ну почему он так ведет себя с ней?.. Как он смеет ее игнорировать?.. И главное - почему она не убьет его на месте, почему позволяет так с собой обращаться?..
Идэль постаралась отстраниться от собственной ярости. Если он так себя ведет, у него должен быть мотив. Она надеялась, что он есть. Потому что иначе…
- Что ты с ней сделал? - Она заставила себя говорить спокойно.
- Ничего. Просто усыпил.
- Я слышала об изменении жизни…
- Жизненных Течений, - поправил он. Подозрений в ее взгляде не убавилось. - Не понимаешь?.. Ах да, у тебя ведь нет этой стихии… Жизнь предоставляет массу возможностей для воздействия на организмы. «Жизненными течениями» в своем заклятье я обозначил те токи гэемона, которые определяют текущее состояние тела. Во время, бодрствования энергии движутся одним способом, во сне - другим. Я просто изменил течения так, чтобы Лисс заснула.
- Есть и более простые, классические заклятья усыпления. - Холода в голосе Идэль чуть поубавилось.
- Есть, но я не держу их в памяти.
- Полагаешься на Формы? - Несколько секунд она внимательно рассматривала служанку. Похоже, та и вправду всего лишь спала. Энергетическое поле не повреждено, коррекция проведена очень аккуратно. Она бы так не смогла. Впрочем, она и не была адептом Жизни. - Когда-нибудь импровизация тебя подведет.
- Пока не подводила. Сядь, пожалуйста. - Он показал на кресло. - Мне нужно с тобой поговорить. Как я уже сказал, мой поход в библиотеку принес некоторые неожиданные результаты… и, кроме того, вскрыл еще более общую, глобальную проблему.
- Какую?
- Сядь.
Она послушалась. Он сумел раздразнить ее любопытство.
- Я был в архиве, - произнес Дэвид подчеркнуто нейтральным, деловым тоном. - Сначала возникли некоторые проблемы, потому что люди, которые там работают, захотели узнать, кто я и откуда и действительно ли ты послала меня. Мирек уже хотел бежать за письменным подтверждением, но я остановил его - кажется, у тебя было какое-то важное дело…
Произнося все это, он изучал ее лицо: как она отреагирует на его слова? Он понятия не имел, чем она занималась во время своего отсутствия. Настоящая причина того, что он не дал Миреку сбегать за подтверждением, заключалась в другом: он хотел сделать все сам. Идэль не собиралась брать его с собой на родину, а когда он все же поехал, рассматривала и продолжала рассматривать его, скорее, как гостя, чем как союзника. Первостепенная задача, с точки зрения Дэвида, заключалась в том, чтобы дать ей понять: она может на него положиться, он не будет для нее просто балластом. Поэтому свое первое поручение он постарался не просто выполнить полностью самостоятельно, но и перевыполнить.
И нельзя сказать, что ему это не удалось.
- Я остановил Мирека, - сказал он, постаравшись, чтобы его голос звучал как можно более буднично, - и произвел небольшое внушение…
- Дэвид! - прошипела она, сжав кулаки. - Ты что, рехнулся?! Чем ты тут занимаешься?! Кто тебе дал право…
- Ну, перестань… Хватит… Я ведь ничего плохого не сделал.
- Где ты научился так обращаться с людьми?! Вот кретин! А если об этом узнают? У нас тут не Хеллаэн, у нас есть законы! Знаешь, что тебе грозит, если о том, что ты сделал, станет известно?!
- Нет, - признался Дэвид. - А что?
- Подавление чужой воли у нас рассматривается как форма изнасилования. Собственно, это и есть ментальное изнасилование. С тобой не станут церемониться… и на мою защиту не стоит рассчитывать. Ты ведешь себя как… как хеллаэнец! Дэвид, очнись! Это же живые люди! Ты не можешь…
- Идэль… - Дэвид поморщился. - Давай не будем переключать разговор на тему нравственности или безнравственности моих поступков. Какая, к черту, этика, когда у вас в семье все друг-друга режут и убивают за здорово живешь?! Ты ведь сама мне об этом рассказывала. Ты захотела вернуться на родину и поиграть в эту замечательную игру - зная, что запросто можешь стать следующей жертвой. С моей точки зрения, тебе не следовало этого делать, тебе вообще не следовало, возвращаться…
- Не указывай мне, что мне делать!
- Я о другом. Если уж ты вообще решила вернуться и влезть во все это, ты должна понимать, что такую войну невозможно выиграть, используя только конвекционные методы борьбы.
Она вздохнула.
- Дэвид, ты здесь ничего не понимаешь. Это тебе не игровая площадка. И не метрополия с ее анархией и «правом сильного»… к чему ты, кажется, отлично приспособился! Здесь другие порядки. Нельзя просто брать и подчинять людей! Нельзя! Ну как тебе объяснить… Это все равно, что выйти на улицу со спегхатой и начать стрелять по прохожим. Дело даже не в том, что нехорошо убивать или подчинять. Просто… появится стража, которая схватит тебя или пристрелит на месте. Есть правила игры, понимаешь?
- Я все понимаю. - Дэвид улыбнулся. - Уверяю тебя, я был аккуратен. Никто ничего не заметил. В том числе и тот человек, которого я «обрабатывал».
- В Академии ты не был таким циничным.
- В Академии женщине, которую я люблю, не грозила смертельная опасность.
Идэль отвернулась. Сглотнула застрявший в горле комок. Она чувствовала себя обезоруженной. Она вспомнила дуэль с Кантором и с неожиданной ясностью поняла: Дэвид пойдет ради нее на все. Не слишком смелый по натуре, неуверенный в себе, немного застенчивый и неуклюжий, он становился совсем другим, когда дело касалось ее. «История с Кантором должна была меня хоть чему-то научить», - подумала она. Но не научила. Тогда все его слабости исчезли, переплавившись в волю и холодную ярость. Он победил противника, который многократно превосходил его в личной силе. Теперь… этот добрый и мягкий (иногда ей казалось, что слишком добрый и мягкий) землянин как будто отошел в сторону. Любовь выявила в нем стороны, о существовании которых Идэль даже не подозревала. Не колеблясь, он подчинил себе волю другого человека - не врага, а того, кто всего лишь встал у Дэвида на пути во время выполнения ее поручения. Она осознала, что с той же легкостью ради нее он пойдет и на убийство. Не в горячке боя, а по холодному расчету, лишь заподозрив, что тот или иной человек может быть ей опасен. Она поняла, что до сих пор не знала его - да, вероятно, он и сам себя не знал. Идэль ощутила растерянность. Знакомый человек вдруг стал незнакомым. Но, как ни странно, эта перемена перекинула мостик через пропасть, которая образовалась между ними за последние недели. Она слишком привыкла к нему и отчасти перестала замечать так же, как мы перестаем замечать все привычные вещи. Теперь Дэвид снова привлек ее внимание. Она вдруг задумалась: а чем он еще тут мог заниматься в свободное время? Вряд ли это его первая самостоятельная выходка.
- И что было дальше? - негромко спросила она.
- Сначала я просто попросил его принести требуемые документы. Однако, нужно было стереть следы вмешательства и откорректировать память. Чтобы никому не мешать, мы заняли одну из комнаток, примыкающих к скрипторию…
- А Мирек? - оборвала Дэвида Идэль. - Как он отнесся к твоим действиям?
- Поначалу почти так же, как и ты. Но он быстро сообразил, что сейчас мне лучше не мешать и не стал поднимать шума. Все-таки, мы в одной лодке.
- И?
- Операция по коррекции памяти заняла некоторое время. И тут мне пришла мысль: а что, если я - не первый? Эти люди имеют доступ к информации. Будь я беспринципным типом, готовым на все ради власти - я бы наверняка имел тут свои глаза и уши. Не обязательно подкупать кого-то. Можно просто написать небольшую псионическую программку, которая будет заставлять человека регулярно отчитываться тебе, выискивать нужную информацию, а то и заменять одни документы другими, - а сам архивариус при этом решительно ничего о своих действиях не будет помнить.
- И ты… обнаружил что-то? - напряженно спросила Идэль.
Дэвид выдержал паузу, а потом сказал:
- Нет. Он оказался чист, как дитя. Никаких скрытых программ.
Идэль перевела дух.
- Ты об этом хотел мне рассказать? Да уж, потрясающая тайна - архивариус ни к чему не причастен! - Она нервно рассмеялась.
- Напрасно смеешься. - Дэвид улыбнулся, но веселья в его голосе не чувствовалось. - То, что данного человека не обрабатывали с помощью магии, не означает, что не обработали другого. И тогда до меня дошла простая и очевидная истина. Охрана не делает твою жизнь безопасной. Сознательно эти люди могут быть преданы тебе, но если над их разумом поработали… в определенный момент какое-то событие или команда включают скрытую программу - и вот они сами похищают или убивают тебя.
- Это предположение или ты кого-то уже успел проверить? - с легкой иронией поинтересовалась Идэль.
- Пока только предположение. Но я не понимаю твоего легкомыслия. Мне кажется, ты не осознаешь степени угрозы…
- Дэвид. - Она вздохнула. - Сразу видно, что ты вырос в немагическом мире. Ты как ребенок, который вдруг узнал, что опасно ходить по улицам: с крыши может упасть кирпич и убить. И поэтому ребенок теперь боится выходить на улицу. Конечно, всегда есть вероятность, что того или иного человека могут подчинить и использовать. Более того, так нередко и происходит. Но что теперь мне прикажешь делать? Я не могу каждый день проверять каждого своего слугу или охранника. Иначе мне придется заниматься только этим. И даже в этом случае я не справлюсь: слишком много людей мне служит, а будет еще больше. Я не могу быть даже уверена, что кто-то не промыл мозги тебе. Ведь ты здесь уже несколько недель, ты очень близок ко мне, мои родственники намного сильнее в волшбе, чем ты… в общем, ты идеальная мишень…
Дэвид хотел что-то сказать, но Идэль его остановила:
- Подожди. Речь не о тебе лично, а о самом принципе. Я не могу постоянно подозревать всех и вся. Это путь к паранойе. Об опасности покушения - пусть и неосознанного - я знаю и учитываю ее, насколько это возможно. Ты не открыл мне ничего нового.
- Я все же считаю, что самых близких к тебе слуг следовало бы проверить, - сказал он. Но уже не так уверенно, как раньше. Он понял, что она права. У обнаруженной им проблемы не существовало никакого приемлемого решения. Нельзя постоянно держать все под контролем.

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

- Обязанности по проверке мы обычно перекладываем на наших «домашних» магов, - продолжала Идэль. - Но и это не гарантия, ты ведь понимаешь. Мага тоже можно подкупить или подчинить. Высокорожденные очень уязвимы друг для друга. Но все же этот прием борьбы стараются не использовать слишком часто. Если узнают, что некто регулярно подчиняет людей и заставляет их таким образом следить за своими родственниками… с хорошей вероятностью остальные объединятся против него. И отдадут под суд - будь он хоть дважды высокорожденный. Понимаешь ли, у неконвекционного оружия помимо выгод есть и обратная сторона: использование его пятнает тех, кто это делает. А поскольку ты - «мой» человек, твои действия запятнают меня.
- Если станет известно. - Дэвид сделал ударение на первом слове.
- Может быть, уже известно, - парировала Идэль.
- И почему же тогда я до сих пор не арестован?
- Потому что если мы допустим, что о твоих действиях кто-то знает, то этот кто-то может собирать компромат на меня. И предъявить обвинение - или намекнуть мне, что может предъявить - в нужный ему момент. Подумай об этом в следующий раз, когда будешь подавлять чужую волю. Ведь это уже не в первый раз, не так ли?
Дэвид не стал отвечать. В том ракурсе, который ему показала Идэль, он ситуацию еще не рассматривал. Конечно, то, о чем она говорила, - лишь неприятная возможность, но если эта возможность реализуется, выйдет так, что он вместо помощи подставил ее. Он ощутил сожаление… раскаянье…
- Это все, что ты хотел мне сообщить? - Идэль посмотрела на спящую Лисс.
- Нет.
- О благая Ёрри!.. Что еще ты успел натворить?
- Поскольку тебя интересовала персона Шерагана, я решил узнать, какие документы он сам брал или помещал в хранилище.
- А вот это уже любопытно. - Она внимательно посмотрела на Дэвида.
- Список довольно длинный, - предупредил землянин.
- Не сомневаюсь. Я могу на него взглянуть?
- Конечно. Кроме того, я взял копии всех документов, которыми он пользовался за последние два месяца. Это весьма солидная кипа.
Ей захотелось сразу и похвалить и обругать его. Ее беспокоило то, что Дэвид влезал в эту игру, начинал самостоятельно действовать. Он мог легко подставиться. Идэль солгала: конечно, если он вляпается в неприятности, она постарается защитить его, насколько сможет. Но она может и не успеть.
С другой стороны, документы, которые он достал, могли серьезно облегчить ее собственное маленькое расследование. Имея их на руках, будет гораздо проще вычислить ту область деятельности, в которой «запятнан» Шераган. А то, что он в чем-то запятнан, - несомненно.
- Это все? - с затаенной надеждой спросила она.
- Теперь да.
Они подошли к кровати, на которой спала Лисс.
- Мне кажется… - нерешительно сказал Дэвид. - Если уж она все равно заколдована… стоит все-таки проверить ее разум. Она ближе всея к тебе и…
- Не нужно. Атта почти никогда не используют против их хозяев.
- Почему? - В голосе Дэвида прозвучало недоверие. - Это какой-то неписаный кодекс подковерной борьбы?
- Нет. Между хозяином и атта со временем устанавливается своего рода симпатическая связь! Это естественная магия - связь образуется без каких-то специальных заклятий, сама собой. Чем ближе к нам атта, тем быстрее и полнее это происходит. Они ощущают наши желания и настроения, а мы… я не знаю, как это описать… чувствуем их в целом, их волю, их состояние. Примерно так, как чувствуем собственную руку или ногу. Когда они умирают, мы не испытываем физической боли, но появляется чувство потери… как будто мы теряем часть себя. Так вот, из-за этой симпатической связи рабов в таких играх обычно не трогают. Слишком велика вероятность, что хозяин ощутит, что что-то не так с волей его атта. Ведь они предают нам свою волю, и на каком-то уровне мы действительно соединяемся с ними.
- Как такое может происходить естественным путем? - удивился Дэвид.
- Значит, по-твоему, магия неестественна? - Идэль рассмеялась. - Магия везде и во всем. Теоретик нам это целый год в Академии втолковать пытался. Но вы с Брейдом предпочитали на его лекциях играть через ИИП…
- Ну-ну-ну. Не так уж часто мы играли…
- Магия - это часть мира. Заклинания - лишь один из способов оперировать энергиями. Способ, удобный для нас. Но взаимодействия на «энергийном» уровне мира осуществляются и без заклинаний, они происходят постоянно, везде и во всем.
- Да, но так, как свойственно им самим, - возразил Дэвид. - Ты считаешь, что для человека естественно без всякой магии чувствовать волю другого?
- Конечно. - Она посмотрела ему в глаза. - Когда мы занимаемся любовью, разве ты не чувствуешь, что мы… что соединяются не только наши, тела, но и… как будто мы становимся одним целым? Единым. Одним существом.
- Чувствую. - Дэвид смутился. - Но мне кажется, что это всего лишь субъективное ощущение.
- Тебе неправильно кажется. Наши поля накладываются друг на друга. Твои энергии становятся моими, а мои - твоими.
- Знаешь, в такие минуты мне как-то не до…
- Мне тоже. - Идэль чуть покраснела. - Но ты ничего не знаешь о любовной магии, а я кое-что читала. Поверь мне, этот вопрос изучался серьезно и основательно. Волшебство начинается не в Академии, оно повсюду: в быту, в любви, в религии… Магия, которой мы учимся, - лишь набор приемов, позволяющих усилить и научиться осознанно применять ту магию, которой все мы наделены от рождения.
Дэвид мысленно поморщился. В разных вариантах он слышал это и раньше. Так часто, что иногда возникало страстное желание оспорить эту банальную истину. Банальную для обитателей Нимриано-Хеллаэнского потока миров, но не для него, рожденного на Земле Т-1158А.
- Ну хорошо, - сдался он. - Людям, как и всему существующему, свойственно взаимодействовать друг с другом на магическом пласте мира. С этим не спорю. Я говорю о том, что та связь, которая устанавливается между хозяином и атта… ее трудно назвать естественной.
- Это просто способ настройки друг на друга. Отношения, выстроенные между двумя людьми, определяют способ и форму обмена энергиями между ними. Равно как и наоборот. Это же азы. Просто наши отношения с атта тебе непривычны, вот ты и удивляешься. Но на самом деле это не является чем-то особенным. Во многих религиях используется тот же принцип. Послушник полностью вверяет свою волю духовному наставнику, и в скором времени между ними образуется та же самая связь: они начинают чувствовать друг друга, как «голова» и «рука».
- Мне все равно кажется, что это неестественно. Человек не должен быть чей-то рукой.
- Всегда кто-то правит, а кто-то подчиняется, - пожала плечами Идэль, ставя точку в их споре. - Так уж устроен мир, нравится тебе это или нет.
Она прикоснулась к Лисс и сказала:
- Я сотру из ее памяти воспоминания о том, что ты сделал… и о том, что сказал перед этим. Чтобы не было подозрений. Но больше так никогда не поступай. - В голосе принцессы послышались металлические нотки. - Никогда. Иначе мы очень серьезно поссоримся.
- Нет проблем, - откликнулся Дэвид. - Если ты будешь отсылать из комнаты посторонних тогда, когда я прошу тебя это сделать, мне не придется усыплять их для того, чтобы сообщить тебе что-то важное.
Идэль яростно посмотрела на него. Дэвид постарался спокойно выдержать ее взгляд, и ему это даже удалось. Что-то рассерженно цедя вполголоса, кильбренийская принцесса вновь переключилась на свою служанку. Сделав то, что собиралась, она пробудила ее.
Лисс открыла глаза. Поспешно села, удивленно оглядываясь. Она не могла понять, что произошло.
- Что со мной случилось? - недоуменно спросила она.
- Тебе стало дурно. - Идэль успокаивающе погладила ее по руке. - Ничего страшного. Ты слишком многое делаешь для меня, тебе стоит позаботиться и о себе тоже.
- Госпожа, я…
- Оставшаяся часть дня у тебя - выходной. Отдохни и выспись.
- Но… - Лисс покраснела. Казалось, она готова вот-вот заплакать. Она злилась на себя из-за того, что собственный организм так не вовремя подвел ее. Она ведь должна заботиться о принцессе, в этом заключался весь смысл ее существования.
- Это приказ, - мягко, но твердо сказала Идэль.
Повесив голову, служанка вышла из комнаты. Идэль с упреком посмотрела на Дэвида. Тот вздохнул и пожал плечами.
- Придется делать все самой… - пробурчала Идэль и вновь заняла свое место перед зеркалом. Расческа, заколки, какие-то палочки, на которые наматывались волосы, - все эти предметы так и замелькали в ее руках.
- В Академии ты обычно пользовалась магией, - заметил Дэвид, наблюдая за ее манипуляциями.
- Я выкинула из головы все косметические заклинания, когда мы вернулись. Высокорожденной просто неприлично самой приводить себя в порядок. С помощью магии или без нее - неважно.
Помолчав немного, Дэвид сказал:
- Я так понимаю, нам предстоит еще одна встреча. С кем на этот раз?
- Очень много с кем. И не только из нашего клана.
- Сколько человек ты с собой возьмешь?
- Только тебя. И будь любезен, веди себя прилично. Чтобы никаких самостоятельных выходок, героических попыток защитить меня от всего подозрительного, оскорбленного достоинства и прочей ерунды не было. Хорошо?
Дэвид сделал лицо оскорбленного до глубины души человека.

8

Красная гостиная была выбрана из-за своих размеров - как одно из самых больших помещений во дворце. Мебель сдвинули к стенам, кресла расположили в несколько рядов, полукругом. Идэль и Дэвид пришли за пару минут до назначенного срока. В комнате уже было полно народу. Еще четверть часа ждали опоздавших. Высокорожденные и прибывшие с ними дворяне не скучали - комната гудела от голосов. Дэвид заметил, что Идэль пользуется популярностью: многие хотели пообщаться с ней или хотя бы поздороваться. На него самого никто не обращал внимания, и он, как тень, молчаливо следовал за своей принцессой. Он старался запоминать имена, слушать и сопоставлять свои наблюдения с той информацией, которая по-прежнему продолжала всплывать на поверхность сознания из архива, выкачанного из памяти Циора. Кроме того, теперь к нему добавился аналогичный архив, перекаченный из головы архивариуса Лижана. Дэвид ощущал переутомление и перевозбуждение - одновременно: верный признак того, что на этот раз он откусил больше, чем мог проглотить. Оставалось только надеяться, что переизбыток информации не приведет к безумию. Лийг из Дерганата, преподававшая псионику в нимрианской Академии Волшебства, предупреждала учеников, что это вполне возможно. Дэвид испытывал информационную интоксикацию впервые и не хотел бы пережить это состояние снова. Хуже всего было, когда они с Миреком вернулись из архивов в апартаменты принцессы: перед глазами все плыло, окружающие предметы пытались «заговорить» с Дэвидом, вываливая кучу бесполезной информации об окружающем мире. Новые знания находили любую щель, чтобы просочиться на поверхность разума. В таком состоянии он не был способен нормально общаться с людьми и, вероятно, произвел на дворян странное впечатление. Сказавшись больным, он заперся в спальне. Чуть позже он понял, в чем дело: он где-то ошибся с настройками фильтра. Полностью заблокировал новый «архив» - сразу стало легче. К тому моменту, когда вернулась Идэль, он был уже почти в порядке, но до сих пор, вспоминая о «говорящих предметах», ощущал дурноту и головокружение. А ведь сейчас ему приходилось не просто стоять рядом с принцессой, но и оценивать происходящее, слушать и запоминать. Если бы не заклятья Жизни, которые он наложил на себя, перед тем как отправиться вместе с Идэль на это собрание, перенапряжение сломало бы его.
Присутствовали высокорожденные из всех четырех домов. В первую очередь внимание Дэвида привлекли те, кто дома возглавлял. Он постарался расслабить ум и, не теряя контакта с окружающим миром, хоть как-то разобраться с тем информационным хаосом, который сам же себе и организовал. Упорядочить, разложить по полочкам…
Ксейдзан, глава клана Гэал. На вид - мужчина лет сорока пяти, среднего роста, с проседью в растрепанных, рыжевато-серых волосах. Впервые он возглавил клан в очень юном возрасте, восемьсот лет тому назад, будучи ставленником тогдашнего приора, Тинорда. Однако вмешательство главы Кион в дела другого клана мало кому понравилось, и в решающий момент - перед очередными семилетними перевыборами приора - Ксейдзан был смещен. Его отстранение от рычагов власти повлекло за собой и падение Тинорда: три клана объединились против одного и приорат более чем на двести лет перешел к клану Аминор. Далее последовал период гражданских войн между недавними союзниками, который закончился лишь с приходом к власти внука Тинорда, Юлианара. Глава Гэал умер от старости (по крайней мере, согласно официальной версии событий), и власть вновь перешла в руки Ксейдзана, опять, как и в первый раз, не без помощи приора. Союзнические отношения между Гэал и Кион продолжались довольно долгий период времени. Ксейдзан набирался сил и вскоре полностью подчинил себе свой клан, в разборках за приорат он всегда выступал лишь как союзник одного из претендентов, но никогда сам не стремился заполучить высшую власть, по крайней мере - до сих пор. Влияние его постоянно росло. Во время гражданской войны между Джейбрином и Гарабиндом Ксейдзан угадал с «лошадкой», на которую нужно поставить: Джейбрин сел на трон, а Гарабинд отправился во владения Короля Мертвых. В результате старший сын Ксейдзана, Нидкольм, стал секондом; а максимальное сближение между домами произошло тогда, когда Джейбрин взял в жены дочь Нидкольма, Берайни. Все шло хорошо… какое-то время. Потом супруги охладели друг к другу, Берайни и ее отец попытались устроить государственный переворот, Джейбрин принял превентивные меры, вследствие которых скоропостижно скончались его жена и тесть, а также - еще немало их родственников. Формально Ксейдзан остался ни при чем и даже сохранил пост главы клана. Но после смерти его детей - сколь бы их смерть ни была оправдана политически - ни о каких добрых чувствах между Кион и Гэал, конечно, не могло быть уже и речи! Исключение тут составляли лишь дети Джейбрина и Берайни, но они полностью перешли на сторону Ксейдзана. Если убийство приора все же не на их совести, то следующий, кого стоило подозревать, был Ксейдзан. А вероятнее всего - если замешан он, замешаны и они, и наоборот…
Дэвид болезненно поморщился. Собственный мозг казался ему раскаленным шаром, пульсирующим под черепной коробкой. Не стоило выкачивать память у архивариуса, не стоило…
Он перевел взгляд на главу клана Аминор, Самилера - спокойного, молчаливого мужчину, во внешности которого не было ничего выдающегося. Он не обладал харизмой, не был мастером подковерной борьбы или выдающимся волшебником. Обычный управленец, знающий свое место.
Когда-то Аминор был весьма могущественным кланом. Сместив Тинорда, Селазар получил приорат. Селазар погиб, оставив единственную дочь, Аллайгу. На приорат претендовали все четыре клана, и Аллайга совсем не была уверена в победе. Она заключила тайный брак с Юлианаром и помогла ему получить желанную власть; взамен он должен был помочь ей стать секондом, а позже - жениться на ней официально. Юлианар, однако, нарушил свое обещание. Во время мятежа Аллайги были уничтожены все ее родственники, лишь ей одной удалось бежать. Власть в клане Аминор перешла к боковой ветви, по сути, этот клан стал марионеткой Кион. До недавнего времени он мало кого интересовал, но все изменилось после смерти Берайни. Ее родичи - весь дом Гэал - отшатнулись от правящей династии, положение Джейбрина стало менее устойчивым. Он попытался укрепить его, соединив свою семью с домом Аминор кровными узами. Именно с этим связана история неудачного сватовства к Идэль: то был политический брак с самого начала. Женихом должен был стать Эркат… Дэвид оглянулся, ища его взглядом… Ага, вот он - голубоглазый молодой человек в черном, с округлым, немного детским лицом. Похоже, скрывает собственную неуверенность в себе за маской важной, сумрачной персоны. Но не выдерживает эту роль. Глядит вокруг себя с таким надменным видом, что делается смешно… Дэвид одернул себя: он вдруг понял, что негативно воспринимать Эрката его заставляет ревность. Нет, ну что за глупость!.. Идэль отшила своего «жениха», да еще и с таким скандалом, что всякая мысль об использовании ее замужества для укрепления своих политических позиций навеки должна была выветриться из голов ее более старших родственников. Эркат прибыл во дворец, но когда пришло время знакомить «жениха» с его будущей «невестой», Идэль, после недолгих поисков, обнаружили на черной лестнице, в компании юного пажа. Молодые люди находились в столь недвусмысленной позе, что никаких сомнений о том, чем они там занимались, возникнуть не могло. Брак так и не состоялся. Эркат и его родственники не стали предпринимать в ответ никаких необдуманных действий. Никто не хлопнул дверью, не уехал сию секунду из дворца. В ответ на этот плевок в лицо аминорцы молча утерлись. Они остались до конца дня, а потом вежливо раскланялись и вернулись к себе. Они были слишком зависимы от правящего клана, чтобы выкидывать какие-то фортели, однако выходка Идэль все-таки наложила определенный отпечаток на взаимоотношения между домами. Хотя все усиленно делали вид, что все в порядке и ничего особенного не произошло…
Дэвид перевел взгляд на главу клана Ниртог. Этого мрачноватого господина с острым, похожим на крючок носом звали Хаграйд. В данный момент он о чем-то в полголоса говорил со своим старшим сыном, Нерамизом. Финейра сидит рядом, беседует с двумя женщинами…
Двоих детей Хаграйда - Нерамиза и Рильвану - связывали брачные узы с кланом Кион. Рильвана была женой Йорина, который так и не успел получить приорат - и он, и его супруга были убиты Гарабиндом. Именно это обстоятельство определило «политические убеждения» Хаграйда на все последующие годы: он автоматически становился союзником любому, кто выступал против Гарабинда. Поддержал он и Джейбрина, но после победы правнука Йорина глава клана Ниртог так и не попал в фавор. Он остался в своих землях и во дворце появлялся редко. Джейбрин не любил своего прапрадеда: когда Гарабинд сгинул, Хаграйд сам стал стремиться к верховной власти; может быть - не слишком активно, но все же Джейбрин видел в нем конкурента. Клан Ниртог разделен на две ветви: Хаграйд происходил из одной, Джейбрин, придерживаясь политики «разделяй и властвуй» постарался породниться с другой. Его внук, Глойд, взял в жены Налли, происходившую как раз из второй ветви Ниртога, - и от их брака родилась Идэль…
Тем временем Вомфад поднял руку, требуя внимания.
- Дамы и господа, - глубоким, хорошо поставленным голосом произнес подтянутый и уверенный в себе военный министр. - Прошу садиться. - Он показал на полдюжины еще свободных кресел. - Мы начинаем… Вам слово, Эргаль.
В центр комнаты вышел человек в военном костюме из черного рекельмита. Судя по лицу - лет пятьдесят, судя по пластике и спортивному телосложению - лет двадцать пять, не больше. Он был почти полностью седым. Серые глаза смотрели на окружающих холодно и ясно. На левой стороне груди, напротив сердца - изображение серебристого скорпиона, выгнутого полукольцом.
- Добрый день, - сухим, хрипловатым голосом произнес мужчина. - Полагаю, вам всем известно, о чем пойдет речь, так что сразу перейдем к делу. Мое имя Эргаль-сейр-Мойрон-Кион, и мне было поручено возглавить группу, расследующую обстоятельства исчезновения кириксан Севегала. Он активировал бинарный портал второго августа, за несколько минут до полудня, то есть - за три с половиной часа до того, как был убит приор - Эргаль сделал короткую паузу. Его не покидало ощущение фарса. Те, кто организовал убийство приора и исчезновение Севегала находятся здесь, сейчас, в этом зале. И кому он только отчитывается?.. Все обстоятельства дела известны настоящим убийцам куда лучше и полнее, чем ему, обыкновенному лейтенанту скорпионцев. Бессмысленная игра…
Стряхнув наваждение, Эргаль продолжил:
- Координатор должен был переместиться на станцию ОР-14, расположенную в южном полушарии. Именно там его ожидала исследовательская группа, которая занималась изучением дефект! Далграйна, обнаруженного в этом районе…
- Что за чушь!.. - раздался резкий молодой голос. Дэвид - и не только он один - повернул голову, чтобы понять, кто это крикнул. Послы! шалея нервный смешок…
- Чушь! - громко повторил рыжеволосый Цзарайн. Он развалился в кресле, полулежал, положив одну ногу на другую так, что кончик правого сапога оказывался почти на уровне макушки. - Что вы нам тут вкручиваете? Дефект Далграйна не привязан к трехмерному пространству. Он не может быть обнаружен в «том» или в «этом» районе…
Послышались шепотки, кто-то вполголоса заговорил, многие вопросительно посмотрели на Эргаля. Строение планетарных метамагических полей - большая, сложная дисциплина. И высокорожденные, несмотря на свою природную одаренность к волшебству, в большинстве своем мало интересовались этой наукой.
Но не все. Кто-то пытался унять Цзарайна - принц только отмахивался, разглядывая лейтенанта скорпионцев.
Лицо Эргаля чуть побледнело. Было видно - ему очень хочется надрать уши молодому хаму, столь бесцеремонно его перебившему. Увы, это только мечта. Вместо этого Эргаль сам вынужден был объясняться. Ведь хам был принцем.
- Дефект Далграйна действительно не находится в каком-то определенном месте, - терпеливо произнес лейтенант скорпионцев. - Однако он фиксируется не всеми станциями сразу, a, как правило, одной или несколькими, расположенными поблизости друг от друга. Это связано с разницей в настройках: станции, в зависимости от своего местоположения, по-разному взаимодействующих с метамагическим полем… Поэтому удобно привязывать дефект Далграйна к тем или иным районам в нашем мире: так можно сразу определить тот уровень, на котором произошло искажение структуры.
Цзарайн в ответ ничего не сказал. Он явно не разбирался в астральном проектировании настолько хорошо, чтобы спорить с человеком, который действительно знал этот предмет… а не пытался сделать вид, что знает. Однако и приносить извинения он, конечно, не собирался.
- Эргаль, продолжайте, пожалуйста, - кашлянув, попросил Вомфад. - Господа… и дамы. Свои вопросы вы можете задать… потом… - Выразительная пауза.
Несколько тихих смешков, но спорить никто не стал.
- Исследовательская группа на ОР-14 Севегала так и не дождалась, - продолжил скорпионец. - В связи с чем возникает закономерный вопрос относительно настоящего места, в которое был перенесен Координатор. Конечно, рисунок портала создавал не сам министр - как обычно, эта рутинная работа была поручена одному из его помощников. Первое, что мы постарались выяснить, - кто именно создавал бинарный портал на этот раз. - Эргаль сделал быстрое движение рукой и тотчас же рядом с ним появилось иллюзорное изображение человека лет сорока. - Лориг-сейр-Лун-Кион, второй секретарь министра. Однако поговорить с ним нам не удалось. Практически сразу после того, как Севегал вошел в портал, Лориг ушел домой, сославшись на плохое самочувствие. Он умер через нескольку минут, в своем собственном экипаже.
Эргаль несколько секунд молчал. В зале царила полная тишина.
- Нам было поручено заняться расследованием только на следующий день после исчезновения Севегала - все были слишком шокированы смертью Джейбрина, и то, что произошло с министром, отошло на второй план; кроме того, надеялись, что он объявится сам. Только когда стало ясно, что этого не произойдет и с политической сцены в такой момент кириксан Севегал ушел не по собственной воле, и была сформирована наша группа. В общем, до Лорига мы добрались лишь четвертого числа, когда его уже поместили в Колодец Скорби. Чтобы исследовать тело, нам пришлось вскрыть гробницу. Судя по остаточным следам, в его гэемон было встроено заклятье, которое включилось сразу после того, как он… сделал то, что сделал. Неизвестно, действовал ли он добровольно или был подчинен: те, кто все это организовал, должны были устранить его в любом случае, как лишнего свидетеля. Поскольку он умер недавно и, не являясь высокорожденным, мог обладать сведениями, важными для благополучия государства, мы воспользовались поправкой № 4 к третьему параграфу закона о некромантии. К сожалению, и тут нас ждала неудача. В последние годы, борясь с коррупцией, Король Мертвых жестоко покарал нескольких своих вассалов, которые продавали души умерших обитателям Царства Сущего и Преисподней. В результате общение с миром мертвых в данный период затруднено: их стражи усилили бдительность, более или менее лояльные к живым вассалы временно свернули свою деятельность. Нам не удалось связаться с Сирабоном - младшим божеством, на контрактах с которым кормилась едва ли не треть всех хеллаэнских компаний, занимающихся вызовом мертвых и их последующей продажей. Нам неизвестно в точности, что сейчас там творится, - Эргаль показал указательным пальцем вниз. Имел он в виду, конечно, не подвалы Кильбренийского дворца, а места куда более отдаленные. - По непроверенным слухам, Сирабон стал одной из жертв «чистки рядов», устроенной Королем Мертвых.
«Странно… - подумал Дэвид. - Какого-то несчастного секретаря, они попытались вызвать, а самого погибшего приора - нет… Почему? Нелогично… Этому должно быть какое-то разумное объяснение…»
Однако узнать, есть объяснение или нет, прямо сейчас Дэвид не мог. Он ведь не принц, и его попытка выступить, перебив докладчика, ни к чему хорошему не приведет. Сейчас лучше просто слушать, а все вопросы оставить на потом.
- Наш штатный некромант попытался самостоятельно проникнуть в Долины Мертвых, используя одну из самых безопасных лазеек. - Продолжал Эргаль. - До сих пор безопасных. Погружаясь вниз, наш некромант наткнулся на еще один слой защиты, установленный совсем недавно. Он сумел вырваться, но вернулся в реальный мир в очень плохом состоянии. И до сих пор так и не оправился, несмотря на всю помощь, которая была ему оказана. В общем, этот путь расследования оказался для нас закрыт. Конечно, мы занимались не только этим. Предупреждая ваши вопросы, заранее скажу, что мы, конечно, исследовали информационные поля на предмет наличия сведений о случившемся. Пока безрезультатно. Впрочем, информационная магия нам, по большей части, недоступна… - Он вопросительно посмотрел на Вомфада.
- Этой частью расследования, занимался я сам, лично, - сообщил своим родственникам военный министр. - Самые интересные места, конечно, затерты.
- Чего и следовало ожидать, - буркнул кто-то из зала. Прозвучало еще несколько похожих реплик.
- Продолжайте, Эргаль, - попросил скорпионца военный министр.
- Сам рисунок портала, сделанный Лоригом, конечно, был изменен не раз за время прошедшее от исчезновения Севегала до начала расследования. Никто, конечно, этот рисунок не запомнил, и нам потребовалось некоторое время для того, чтобы установить, кто именно воспользовался данной телепортационной точкой сразу вслед за Севегалом. Когда мы все же этого человека нашли, то заглянули в его сознание - естественно, с его согласия - с целью узнать, что же именно он увидел перед тем, как изменить рисунок. Он не запоминал, что стирает, но глубоко в памяти эта картинка отложилась, как сохраняется все, что мы видим и слышим. Вот этот рисунок. - Эргаль сделал еще один жест, и вместо призрачного мужчины в воздухе образовалось изображение черного заклинательного круга на желтовато-охровом фоне. С точки зрения Дэвида - этот круг ничем не отличался от того, который создавала Идэль. Такая же мешанина знаков…
- А вот - рисунок портала, который на самом деле вел бы на станцию ОР-14…
Появилось второе изображение, на первый взгляд - совершенно идентичное первому. В руке Эргаля возник фантом указки.
- Как вы видите, - произнес он, - рисунки очень похожи. Настолько похожи, что если не приглядываться, можно и не заметить отличий.
Призрачная указка несколько раз метнулась от одной картинке к другой, показывая эти самые отличия: там перевернут символ, здесь чуть иначе выглядит монограмма…
- Несомненно, весь расчет строился на том, что Севегал не станет проверять предложенную схему, а просто воспользуется ею. Так и произошло. Конечно, мы воспроизведи его путь - с учетом всех астрологических изменений за прошедшее время. Судя по всему, в данный момент «точки выхода» у этого рисунка не существует. Как только Севегал перешел… куда-то… та половинка бинарного портала, из которой он вышел, была, по видимости, немедленно уничтожена. В данный момент мы пытаемся локализовать ее местоположение, но я сомневаюсь, что это что-то даст. Вероятно, выход находился где-то в районе Спящей Пустыни… У тех, кто это сделал, была уйма времени для того, чтобы уничтожить все следы пребывания в этом районе. На данный момент это все. - Он наклонил голову. - Какие-то вопросы?..
- Все? - возмутилась Галдсайра. - И это все, что вы сделали за две недели?! Вы ничего не сделали. Стоите, рассказываете нам тут сказки про затраханных вассалов Короля Мертвых. Это никого не волнует. Вас послушать, так эти таинственные убийцы и похитители все предусмотрели. Так не бывает. Где-то они должны были облажаться, и я не верю, что вы, настолько хорошо подготовленные ребята, еще не поняли, кто все это сделал и как. Сколько вам заплатили за то, чтобы вы не слишком рьяно копались в этой истории, а?
Развязный тон и хриплый голос Галдсайры вызвали у Дэвида ассоциации с базарной торговкой, которой вздумалось поскандалить, но уж никак не с принцессой. Зал притих: эта вспышка удивила не только землянина.
- Госпожа, - сиплым голосом проговорил Эргаль. - Вы меня оскорбляете…
- Оскорбляю?! Нет, эта ваша «служба» оскорбляет меня своей бесполезностью. Зачем мы вас кормим? - Галдсайра с притворным удивлением посмотрела по сторонам. - Вы не смогли защитить Йатрана, не смогли защитить Севегала, не смогли защитить приора. Вы ничего не можете. Ну, хорошо. Вы пропустили удар. Ну так пора бы уже проснуться и начать что-то делать, нет? Но вы даже не в состоянии найти никаких следов - и еще имеете наглость являться сюда и рассказывать нам о своей беспомощности!..
- А что мы еще можем предпринять? - стараясь сохранять спокойствие, спросил Эргаль.
- Не знаю, - презрительно ответила принцесса. - Не знаю и знать не хочу. Моя семья оплачивает содержание вашей службы, натаскивает вас, посвящает в тайны волшебства для того, чтобы вы занимались всеми этими расследованиями, а не мы. Но я вижу, вашу службу уже давно пора распустить. Вы ничего не способны сделать! Ни-че-го!
«Скандалистка», - подумал Дэвид.
- Мне кажется, племяша, ты несправедлива, - мягко заметил Фольгорм.
- Неужели? Оценивают результаты, а не сложности работы. Я не услышала тут ничего нового.
- А я - услышала, - холодно произнесла Идэль. - Все это организовал один из нас. Нелепо требовать от обычных магов - как бы хорошо они не были подготовлены - нахождения следов, над сокрытием которых потрудились посвященные Источника.
«Источника?.. - заинтересовался Дэвид. - О чем это она?..»
Память Циора не выдала ничего путного, снимать блокировку с нового архива воспоминаний землянин не решился - не хватало еще, чтобы он грохнулся в обморок прямо в этом зале. Оставалось только одно: и этот вопрос также отложить до лучших времен.
А в красной гостиной страсти между тем не утихали.
Скорпионец кинул на Идэль благодарный взгляд: хоть кто-то выступил в его защиту, остановив поток оскорблений, которым его осыпали. Злоба Галдсайры нашла себе другую цель. Шераганова дочка хотела сказать что-то гадкое - уже в адрес кузины - но в последний момент удержалась, вспомнив о том, что вообще-то они должны играть в одной команде. Это было неприятно осознавать, но увы - с мнением этой девчонки теперь приходилось считаться, а ссориться нельзя… по крайней мере, до выборов. Галдсайра промолчала. Вместо нее подлить масла в огонь решил Цзарайн, который самым невинным тоном поинтересовался у Идэль:
- Идэль, а почему ты так уверена, что все это организовал один из вас? Ты что-то об этом знаешь?
Дэвид рефлекторно опустил руку на рукоять меча. Этот тощий хам пытался задеть его женщину.
Идэль повернула голову к родственнику.
- Я думаю, ты знаешь куда больше, - тихо, но проникновенно произнесла она.
Цзарайн ухмыльнулся. Яльма, вертя ниточку черных бус, оценивающе посмотрела на Идэль.
- Пожалуйста. - Вомфад встал и похлопал в ладоши, чтобы привлечь к себе внимание. - Давайте будем вести себя как цивилизованные люди. Мы сейчас на родине, а не в метрополии Ориона и не на постядерной Земле Т-2021Б. У кого-нибудь еще есть к Эргалю вопросы?
- Да, есть, - подал голос Майдлар. - С Севегалом все ясно. Хорошо организованное похищение, все следы заметены. А что с Джейбрином? По поводу приора мы еще ничего не услышали, а ведь это расследование должно идти под номером один.
Эргаль пожал плечами.
- Этим занимается другая группа. Насколько мне известно, у них результатов пока тоже нет. Никаких. В случае с Джейбрином все было осуществлено еще более профессионально. Предположительно, убийцы появились в зале с Источником или где-то поблизости от него, убили приора и его охрану, а затем ушли тем же путем, что и пришли. Мы полагаем, что в систему магической защиты, которой окружен старый дворец, заранее был запущен информационный вирус, который открыл ее в нужный момент. Правда, ни вируса, ни его следов мы пока так и не нашли. Либо он саморазрушился, либо был уничтожен в ходе короткого, но яростного поединка. Информационные поля выжжены. Часть старого дворца была разрушена…
- Нам всё это и так известно, - выпалила Галдсайра. - Что-нибудь полезное вы вообще способны сказать? Или так и будете дальше пересказывать то, что все и так знают?
- Нет, - сухо произнес Эргаль. - Мне больше нечего вам сообщить. Повторяю, расследованием смерти приора занималась другая группа. Мне неизвестны подробности.
- Еще вопросы? - поинтересовался Вомфад у собравшихся.
Больше вопросов не было.

* * *

Разошлись не сразу, по дороге кучкуясь и обсуждая услышанное. Во всей этой толкотне Идэль постаралась выцепить Фольгорма. Оторвать его от собеседников ей удалось не сразу, а когда удалось, она показала Дэвиду глазами: будь рядом и следи, чтобы нас не подслушали. Закрыв Фольгорма и Идэль своей спиной, землянин не без иронии подумал: «Я стал как атта… подчиняюсь и чувствую того, кому принадлежу…»
Он прекрасно слышал все, о чем они говорили за его спиной.
- Что с Йатраном? - тихо спросила Идэль. - Что-нибудь выяснилось?
- Нет.
- Скорпионцы подали хорошую идею. Пусть ты не помнишь, как выглядел рисунок, который ты стер, но в твоей памяти он есть, и можно…
- Можно. Но ты осознаешь, что даже если это сделать, результаты наверняка будут такими же, как с восстановленным рисунком портала Севегала?
- Да, - сказала Идэль. - Осознаю. Мы об этом уже говорили. Но попытаться стоит. Тут хоть какая-то надежда…
- Естественно, я проведу всю необходимую работу, - заверил ее Фольгорм. - Просто не советую тешиться особыми надеждами.
- Угу. Держи меня в курсе.
- Обязательно.

* * *

На ужин Идэль задерживаться не стала, предпочла вернуться к себе в особняк. Как и утром она была задумчивой и молчаливой. На этот раз они ехали в карете вдвоем: Лисс осталась во дворце.
Когда Дэвиду надоело молча пялиться в окно, он предложил:
- Может, поговорим?
- Давай, - было видно, что Идэль и сама не против отвлечься. - О чем?
- Что такое Источник?
- Ты имеешь в виду…
- На вашем собрании ты упомянула какой-то Источник. Мол, его посвященные какие-то особенные. Как я понимаю, речь шла не об обычном Источнике Силы.

Предыдущая страница 7 Следующая страница


Источник волшебства 8

- В нашем мире есть только один по-настоящему сильный Источник. И он действительно особенный… - Идэль улыбнулась. - Я все ждала, когда ты спросишь. С самого начала гадала - когда ты об этом узнаешь?.. А ты все не спрашивал. Тебя интересовало все что угодно, но только не по-настоящему значимые вещи. Как впечатлительный турист в незнакомой стране: загляделся на сувениры и пропустил королевский дворец…
- Я слышал упоминания и раньше, но как-то не обращал внимания. Ну, Источник - что тут такого?.. Тебе стоило не ждать, когда я спрошу, а рассказать самой.
- А я все ждала, когда же ты отвлечешься от «сувениров» и оглядишься кругом.
- Хорошо. Дождалась. Расскажи мне о вашем Источнике.
- Это уникальная магическая система, - сказала Идэль, - созданная основателем нашего рода, хеллаэнским магом Гельмором кен Саутитом. Чаще она называется Рунным Кругом - из-за длиннющей монограммы, служащей как бы опорой Источнику в видимом мире. В обычном Источнике ты просто сливаешься на время с энергией, которая в нем течет. Гэемон, с одной стороны, очищается от всяких шлаков, а с другой - впитывает силу, становится более динамичным и мощным. Иногда, конечно, перенапряжение убивает… Рунный Круг - гораздо более сложная штука. На него завязана энергетика всей планеты. И когда ты проходишь инициацию, связь с Источником сохраняется и после этого, на расстоянии. Ты можешь по своей воле вызывать силы Источника туда, где находишься и, следовательно, имеешь весомые преимущества над своими противниками.
- В пределах вашего мира, как я понимаю?
- Нет, не только. Конечно, в Кильбрене это сделать проще и легче. Но связь работает в любом из миров Нимриано-Хеллаэнского потока. Хотя чем дальше мир, тем сделать это сложнее.
- А что обеспечивает связь?
- Я не понимаю. И не думаю, что сейчас вон обще хоть кто-то понимает, как это работает. Гельмор был гениальным магом… но далеко не все свои разработки он подробно расписывал в книгах и дневниках. И с учениками - и детьми - делился далеко не всем, что знал. Мы просто пользуемся тем, что имеем. Факт в том, что связи с Источником есть и ею можно пользоваться! Проявления сил Источника можно наблюдать, но саму связь пока еще никому не удавалось увидеть и заблокировать. Посвященный соединяется с Рунным Кругом на каком-то очень глубоком уровне… люди не способны его воспринимать «извне». Не уверена даже, что Обладающие Силой на это способны. По крайней мере, не все.
- Интересно, - сказал Дэвид. - А вы посвящаете только «своих», или доступ открыт для всея желающих? И если второе, то сколько стоит это удовольствие?
- Гельмор так настроил свою систему, что пройти посвящение могут только его потомки. - Идэль легко улыбнулась. - Это и есть первый и главный признак, позволяющий отличать высокорожденных от всех остальных. Всех остальным Источник убивает. Этим даже пользовались некоторые наши правители, особенно в начале, когда о данном свойстве еще мало было известно за пределами Кильбрена. Например, таким образом Арангар, сын Гельмора, убил основателя нимрианской семьи кен Обрист. Они были союзниками, но на определенном моменте Обрист стал мешать Арангару… Арангар предложил ему посвящение, подробно рассказал и показал, какое-могущество оно дает. Обрист поверил и вступил в Круг, а тот его прихлопнул, как комара, несмотря на то, что Обрист тоже был весьма неслабым магом. Учеником Обладающего Силой… Правда, позже его учитель отомстил Арангару, но Обриста, кажется, так и не смогли воскресить. Круг его полностью переработал. Такая вот история. Как выяснилось уже позже, «своего» Круг тоже может убить или искалечить, если тот не готов.
- И в чем состоит эта готовность?
- Нужно быть взрослым человеком с развитой, сильной энергетикой. Иначе не выдержать напряжения. Нужно, чтобы гэемон был динамичным и уже умел худо-бедно работать с тонкими потоками. Иначе можно очень легко повредить себя, цепляясь не за то, что надо… В общем, человек должен быть обучен магии.
- А ты прошла это посвящение?
- Да. - Идэль кивнула. - Как раз сегодня утром.
О своей первой, неудачной попытке, состоявшейся несколько лет тому назад, она не стала упоминать - незачем.
- А мне ничего не сказала. - Дэвид укоризненно посмотрел на нее.
- Пожалела твои нервы. Ты мне все равно ничем не смог бы помочь.
Дэвид не нашел, что ответить. Вместо этого сказал:
- А… понимаю теперь, почему ты выглядела такой грозной сегодня утром. Это и есть та самая сила?
- Только ее частичка. На самом деле можно вызвать гораздо больше. Мои более старшие и опытные родственники могут на равных иметь дело с любым хеллаэнским Лордом… Ну, пусть не с любым, - тут же поправилась она, чувствуя, что слишком уж приукрашивает действительность, - но с большей частью тамошних аристократов средней руки - вполне.
- Хм, - сказал Дэвид, - раньше мы с тобой были почти «на равных»…
«Именно что почти, - мысленно добавил он. - Она всегда была сильнее…»
- А теперь, получается, ты можешь задавить меня одним мизинцем. - Он улыбнулся. - Моя мужская гордость страдает. Щаз начну комплексовать.
- Только не в карете, пожалуйста, - в тон ему ответила Идэль. - Если хочешь, попрошу кучера остановить, выйдешь, найдешь укромное местечко - и комплексуй сколько угодно.
- Да ну тебя… - притворно-обиженным тоном произнес Дэвид. Одновременно он обнял девушку и потянулся к ее губам. Идэль не стала уклоняться.
Некоторое время в карете было тихо. По крайней мере, тот легкий шум, который издает обнимающаяся парочка, полностью заглушался скрипом колес и цоканьем лошадиных копыт.
«Мы так давно не были вместе… - думал Дэвид в то время, пока его руки гладили бедра Идэль, а губы - ласкали ее губы. - С тех пор, как все это началось… почти не спим вместе… Может быть, - осенила его гениальная идея, - совратить ее прямо сейчас?.. А почему бы и нет! Момент подходящий. Задвинем занавески, минут десять у нас еще есть…»
Однако в этот момент Идэль - очевидно, сообразив, в каком направлении начинают развиваться его мысли, - поспешно отодвинулась, поправила одежду и перебралась на сиденье напротив. Она покраснела и глубоко дышала, но пыталась выглядеть спокойной и уравновешенной. Со всей возможной строгостью посмотрела на своего спутника.
«Ладно, - мысленно сдался Дэвид. - Тут и вправду не слишком удобно. Сиденья узкие… и слышимость, опять-таки… Ну ничего, доберемся до особняка…»
- Только одно на уме, - тоном скромной, застенчивой девочки пожаловалась Идэль.
- Да, - согласился Дэвид. - Только одно: ты.
Идэль поджала губки, но никакой колкости в ответ придумать не смогла и поэтому некоторое время молчала. Молчал и Дэвид, с полуулыбкой разглядывая лицо своей принцессы.
Когда подъезжали, Идэль заговорила - деловым тоном, уже без всякого намека на кокетство:
- Я собираюсь установить бинарный портал между моим новым домом и дворцом. Часть охраны и слуг буду держать во дворце, остальных - в особняке. Меня уже начинают раздражать все эти торжественные приезды-отъезды. Да и времени жалко.
- Ты будешь больше времени терять на создание портала.
- Нет, потому что настройку портала я поручу Далину.
- После того, что мы сегодня услышали? - Дэвид посмотрел на нее с выражением «ты в своем уме?»
- И что такого мы услышали? В следующий раз ты услышишь историю о предательстве своего господина охранником или слугой. По этому поводу мне придется распустить свою охрану или слуг? Мы ведь уже говорили об этом.
- Да, говорили, но… мне все равно это не нравится.
- Именно поэтому ты пойдешь к Далину и скажешь, что я хочу, чтобы он научил тебя создавать бинарные порталы.
- Хочешь переложить эту работу на меня?
- Нет, я хочу, чтобы ты проверял, что он делает. Я бы и сама этим занималась, но у меня катастрофически не хватает времени.
- Хорошо. - Дэвид кивнул. - Я совсем не против. Я полностью за.
- Это еще не все.
- А что еще?
- Есть одно дело… - Идэль ненадолго замолчала. - Все хотела им заняться, но откладывала. Помнишь, я просила тебя захватить оружие - перед тем как мы галопом пронеслись по моим владениям?
- Да. Меч мне так и не пригодился.
- А мог бы. Я хотела посетить еще одно место… Но не успела и, кроме того, плохо чувствовала себя тогда. В общем, я намерена отправиться туда сегодня. И мне потребуется охрана. Небольшая, но хорошо подготовленная. Ты, Далин, Крайгем… И кто-нибудь из тех дворян, что знакомы с магией.
- А что это за место? - поинтересовался Дэвид.
- Тайное убежище Севегала, - с многозначительным видом ответила Идэль.

9

Время до ужина Идэль провела в своем кабинете вместе с Грайбом - разбиралась с привезенными из дворца бумагами. В заклинательных покоях Далин знакомил Дэвида с устройством бинарных порталов. Правда, толкового урока не получилось - пожилой маг постоянно отвлекался: ему очень хотелось узнать подробности предстоящего мероприятия. Однако Дэвид не знал их и сам.
- Все подробности она сообщит за ужином, - уже, наверное, в пятый раз, повторил он.
Далин грустно вздохнул.
- Принцессу будем сопровождать только вы и я?
- Нет, мне поручено отобрать еще нескольких дворян.
- Вы уже решили, кого возьмете?
Дэвид поморщился. Нет, похоже, урок сегодня не состоится. И почему люди так любят трепать языком вместо того, чтобы сосредоточиться на деле? Но, несмотря на все свое недовольство, он чувствовал, что должен ответить Далину. Портить отношения с «домашним магом» принцессы ему не хотелось.
- Нет еще, - сказал землянин. - Принцесса хотела взять Крайгема, но я не уверен… безусловно, у него масса положительных качеств, но он не очень-то сильный маг.
- А потребуются именно маги?
- Да. Но не спрашивайте, для чего. Вообще, первая, кто приходит мне на ум - это Яджи.
- А… та молодая особа с вызывающей внешностью?
- Она самая. Честно говоря, до ее прибытия я думал, что черной помадой пользуются только в моем родном мире. - Дэвид покачал головой.
Среди тех, кто, откликнувшись на зов Идэль, прибыл в столицу, были люди разного возраста и пола. Среди них попадались прелюбопытные экземпляры. Яджи-сайн-Римон приехала с дядей, которому явно было неловко за чересчур экзотичный костюм племянницы. Черная кожаная одежда, штаны вместо юбки, новомодная коротенькая курточка, высокие сапоги с «наворотами», черный шарф и черная помада… волосы, уложенные в дикую и не очень-то аккуратную прическу… Дэвиду эта девушка больше напомнила представительницу земной субкультуры, чем местную уроженку. Как выяснилось позже, мать девушки родом из Хеллаэна. Это многое объясняло: и странный наряд (многомиллионные города Темных Земель представляли собой настоящий котел, в котором варились представители самых разных миров и культур), и сильный природный Дар. Родители Яджи погибли несколько лет тому назад при туманных обстоятельствах, и теперь ее опекуном стал дядя, явно не бывший в восторге от свалившегося на него «чада». Именно он являлся инициатором поездки, желая хоть куда-нибудь «чадо» пристроить. Сама Яджи не старалась никому понравиться и, похоже, не очень-то рассчитывала, что ее примут - да и не стремилась к этому. Однако Идэль, повидавшая в Нимрианской Академии существ и поэкзотичнее, отнеслась к прикиду девушки совершенно равнодушно, и Яджи осталась. Счастливый дядя, сбыв «чадо» с рук, уехал обратно.
- Может, она и сильна, - Далин скривил губы. - Хеллаэнская кровь, конечно… Но я бы не стал ей доверять. Я уже советовал принцессе избавиться от нее поскорее, но…
- Я бы не стал судить о человеке по одежке.
- Отчего же? - Далин разгладил складки на своем идеально вычищенном, дорогом камзоле. - Одежда выражает человека. Мы одеваемся так, как нам свойственно. Поэтому…
- Не будем спорить. Принцесса ее оставила, и я с ней полностью согласен.
- Конечно, и я с ней согласен, - поспешно подтвердил Далин. - Госпоже безусловно виднее, кого именно подбирать для своей свиты… Роль шута, например, у нас все еще вакантна… А на ком еще остановился ваш выбор?
Дэвид почесал нос.
- Не знаю… Почти все дворяне знакомы с магией, трудно выбрать лучшего. Я почти не знаю, на что они способны… Хм. Кажется, Минкард хвастался, что закончил Военную Академию с отличием. Вот и посмотрим, чему их там…
- Мой вам совет - возьмите Лийемана. Он откуда-то из глуши, но, похоже, получил хорошее образование. И Дар сильный.
- Я знаю, что сильный… - произнес Дэвид с сильным сомнением.
О Лийемане он уже думал. Они еще не успели толком познакомиться, но с первого взгляда было видно, что натура у этого юнца целостная, страстная и вспыльчивая. Такие люди целиком отдаются внутренним движениям своей души, они равно способны и к беззаветной любви и к безудержной ненависти. Лийеман был, пожалуй, самым вздорным и обидчивым из новых придворных Идэль. Говорили, что он вроде бы успел с кем-то поцапаться по дороге, и это Дэвида не удивляло. Лийеман нажил врагов уже и за те немногие дни, которые он провел в особняке: на гвардейских дежурствах или просто околачиваясь тут без дела. Обидчивый и одновременно - едкий на язык, прекрасно владеющий холодным оружием и готовый в любую минуту пустить его в ход, даже не задумываясь о том, стоит ли эта делать, Лийеман, казалось, воплощал в себе - хотя и в несколько гипертрофированном виде - все достоинства и недостатки местного дворянского сословья.
- Я бы взял Ллока. Он кажется более надежным и уравновешенным, - сказал Дэвид. - Впрочем, окончательное решение будет принимать Идэль.
Далин помолчал, а затем сказал:
- Насколько я понимаю, она собирается сделать вас капитаном.
- Вот как? - Дэвид удивился. - Она мне ничего об этом не говорила.
- Мне тоже, но подумайте сами: она поручает вам подобрать для нее людей. Очевидно, она хочет посмотреть, подходите ли вы для роли руководителя. Поэтому все-таки подумайте насчет Яджи. Если девица допустит промашку, это отразится и на вас…
У Дэвида возникло ощущение, что на него пытаются надавить. Далин все хотел сделать по-своему. Даже в той сфере, которая никакого отношения к нему не имела.
- Я не мечтаю сделать блестящую карьеру, - резко ответил Дэвид. - Спасибо за совет, но я сам разберусь, кого брать.
- Конечно, конечно… Впрочем, возможно, мой совет вовсе не хорош. Все зависит от того, с чем - или с кем - мы столкнемся…
- Все подробности вам сообщат за ужином, - в очередной раз устало повторил Дэвид. Посмотрел на большие настенные часы: - Да, и кстати, нам уже пора.

* * *

Сегодня в столовой никто не прислуживал. Трое дворян понимали, что за стол к принцессе их пригласили не просто так, и вели себя настороженно и тихо. Все трое были взволнованы, хотя и старались не показывать этого.
Ужин был легкий, кроме того, отсутствовало спиртное. Идэль быстро покончила со своей порцией и перешла к фруктам. Надкусила яблоко, прожевала и деловито сообщила:
- Вас уже предупредили о том, что все, что происходит в этом доме, не должно покидать его стен.
Тихие разговоры, которые Дэвид, Далин и трое приглашенных вели между собой, мгновенно смолкли.
- Хочу напомнить об этом еще раз. Вы будете сопровождать меня в одной… поездке. Об этом месте и обо всем, с чем мы столкнемся, вы никому не должны рассказывать.
Поскольку принцесса явно ждала какой-то реакции на свои слова, Минкард, наклонив голову, сказал: «Конечно», а Лийеман и Яджи просто кивнули.
- Теперь о деле. У моего воспитателя, Севегала, было тайное убежище. Своего рода подземный замок. На самом деле, просто группа помещений, расположенных глубоко под землей. Попасть туда можно только одним способом - через бинарный портал. Никаких «внешних» путей нет. Севегал был не очень-то общительным человеком и после дня работы в министерстве предпочитал одиночество чьему бы то ни было обществу. Так что никаких слуг там, внизу, нет. Никого. Сейчас Севегал пропал и, возможно, я - единственная, кто знает про это место. Все, что мой внучатый дядя считал для себя ценным, он хранил именно там. Возможно, там нам удастся найти что-то, что даст какой-то намек… позволит понять, где он сейчас и что с ним. По крайней мере, я на это надеюсь. Я была там раньше, и если только за прошедший год дядя не поменял код бинарного портала, смогу попасть туда снова. Теперь о том, зачем мне нужны вы. - Идэль сделала паузу и опять захрустела яблоком. - Дядя, естественно, создал систему безопасности. Не знаю, прописал ли в ней отдельный модуль на случай моего появления. Думаю, что нет. Но если и да - система, скорее всего, попытается пленить меня. В любом случае это не имеет значения, поскольку сейчас, когда дядя пропал и, вероятно, убит, - мое пленение ничем хорошим не закончится, так как никто не придет, чтобы освободить меня. Соответственно, чтобы добраться до архивов Севегала, мне придется вскрывать систему. Соревноваться в Искусстве со своим воспитателем я не собираюсь. Придется проламываться грубой силой. Если дядя все сделал грамотно - а в этом я не сомневаюсь, - то в ответ на такую попытку система немедленно нанесет контрудар. Несколько одновременных и разноплановых атак по заклинателю, и плюс к тому - вылезут боевые призраки, мунглайры или еще какая-нибудь мерзопакость в этом роде. В общем, я не рискну противостоять всему этому в одиночку.
- Вам нужно, чтобы кто-нибудь защищал вас от призраков и мунглайров, пока вы разбираетесь с системой? - спросил Далин.
Идэль кивнула.
- Лично ты, как самый опытный системный маг из присутствующих, будешь помогать мне ее вскрывать. Задача остальных, - она поочередно посмотрела на Дэвида, Яджи, Лийемана и Минкарда, - держать призраков подальше от нас и блокировать заклинания, которые станет извергать система, пока мы с Далином будем с ней разбираться. В случае, если станет совсем плохо, я к вам присоединюсь. Тогда, - снова взгляд в сторону Далина, - работать придется тебе одному.
«Домашний маг» пожал плечами.
- У вас есть час-полтора, - сказала Идэль, вставая. - Подготовьтесь как следует. Условия вы слышали и подвески себе выбирайте соответствующие для дела.
- Один вопрос! - подал голос Дэвид. - Почему бы не взять еще человек десять? У тебя… - Он осекся: в присутствии посторонних с принцессой стоило разговаривать иначе, чем наедине. - …у Вас немало дворян, владеющих магией. Если мы отправляемся ломать систему, созданную одним из высокорожденных, то еще десяток магов, пусть даже не очень сильных, лишними не будут.
- Ты прав, - согласилась Идэль. - Но есть проблема…
- Какая? Вы не сможете переместить сразу столько людей?
- Нет, нет… Послушай меня, не перебивай. Теперь, когда я получила доступ к нашей семейной силе, я могу переместить и десять человек, и двадцать. Но есть еще одно ограничение: размер круга. Здесь мы можем нарисовать бинарный портал любых размеров, но на выходе, в убежище Севегала - круг совсем маленький. Я даже не уверена, что там поместятся шестеро… возможно, кого-то придется оставить.
- Главное, чтобы по дороге никого не потеряли.
- Об этом можешь не волноваться, - по губам Идэль скользнула слабая улыбка. - Если выходной круг меньше, чем перемещаемый объем, телепортации просто не произойдет.
- Эээ… ну что ж. Тогда мы пойдем готовиться. - Дэвид еще раз критически посмотрел на людей, которых он выбрал. Правильно ли он поступил, взяв именно их? Через час-полтора он получит более чем убедительный ответ на этот вопрос.
Главное, чтобы ответ не оказался смертельным.
Уходя, он слышал, как Далин говорит принцессе:
- Госпожа, так значит, вы прошли инициацию в вашем семейном Источнике? От всей души позвольте вас поздравить…

* * *

Они встретились в заклинательных покоях Идэль спустя два часа: после подготовки Круга принцессе потребовалось время, чтобы обновить свои собственные подвески. «Команда подобралась - просто блеск…» - иронично подумал Дэвид, оценивая всю группу в целом.
Принцесса забыла про роскошные платья и выбрала тот же костюм, в котором Дэвид впервые увидел ее: бриджи из орайба, пояс с широкими кожаными полосками, образовывавшими некое подобие юбки, и коротенькую курточку. Орайб иногда еще называли «шелковым рекельмитом»: он изготавливался схожим образом и лишь немногим уступал рекельмиту в прочности - и при этом был таким же гибким, как обычная ткань. Орайб не горел и не промокал.
Минкард и Лийеман - в строгих военных комбинезонах: орайб в сочетании с рекельмитом. Клинки одинаковой длины, и по манерам - похожи как близнецы-братья… только поглядывают друг на друга с затаенной неприязнью. Сам Дэвид к рекельмиту так и не привык и предпочел нацепить свою старенькую и привычную одежку, в результате чего смотрелся на фоне этих двух молодых красавцев слегка бомжевато. Потертые джинсы, на широком поясе из кожи гулейба - великолепный клинок Гьёрта с Истинной Драгоценностью в рукояти. Эклектика.
Далин, как и положено приличному магу, нацепил длинную мантию из блестящего атласа с золотой окантовкой, а в руках имел длинный посох зловещего вида.
Яджи явилась в своем обычном прикиде, делавшим ее похожей то ли на гота, то ли на юную сатанистку - не хватало только перевернутой пентаграммки на шее. Разглядывая ее, Дэвид не смог удержаться от вопроса:
- Скажите, девушка, а вы верите в Ктулху?
Яджи подозрительно посмотрела на землянина.
- Это еще кто такой?
Он не успел ответить - Идэль скомандовала: «Становитесь в круг», и объяснения пришлось отложить до лучших времен…
Стояли кучно, тесно прижавшись друг к другу, - портал едва-едва смог вместить шестерых. Идэль наполнила силой заклинательную схему! На этот раз бесцветие длилось немного дольше, чем тогда, когда они путешествовали по владениям принцессы. Дэвиду даже показалось, что они застряли в этом безвидном нигде… «Глупости, - сказал он сам себе. - Успокойся…»
Мир прояснился. Они стояли в точно таком же круге, но помещение было другим. Квадратная комната, стены которой украшали небольшие стеклянные светильники, работавшие за счет заклинаний. Очевидно, переброс электроэнергии со станции вниз на такую глубину был невозможен… либо Севегал опасался, что подключение к общей сети раскроет местоположение его тайного убежища.
Первым делом Дэвид вызвал Око, мельком; отметив, что остальные поступили так же. Камень зачарован, и посмотреть сквозь него не удавалось. В обозримом пространстве - пусто, если не считать пылеперерабатывающего заклинания, плававшего в данный момент где-то под потолком комнаты.
Из помещения вел один-единственный коридор, дверей не было. Шагов через двадцать-двадцать пять коридор утыкался в еще один, более широкий.
Они стояли в круге, не двигаясь, готовые дать отпор любой возможной угрозе, но ничего не происходило. С помощью магического восприятия Дэвид видел, как контуры гэемона Идэль проникли сквозь чары на стенах и совершают там какие-то манипуляции. Принцесса пыталась подключиться к местной заклинательной системе, или, как минимум, обнаружить ее… или хотя бы ее проявления - заклинания слежения, подсистемы, генерирующие атакующие и блокирующие заклятья, сигнальные нити, соединяющие все это множество незримых структур в единое целое…
- Здесь мне не удастся войти, - сказала Идэль минут через десять. - «Нервные центры» слишком далеко, я их едва чувствую. Нужно подойти поближе. Они приблизительно вон там, - она махнула рукой, указывая вправо от коридора.
- А что с охраной, госпожа? - спросил Минкард.
- Ничего. - Голос Идэль прозвучал немного напряженно. - Тут есть несколько заклинаний слежения, но… я даже не уверена, что они отправили какой-то сигнал. Такое чувство, что система повреждена… или выключена.
Несколько секунд было тихо. Новость никому не понравилась. Прямая атака в ответ на вторжение была бы предпочтительнее - логичная и понятная реакция. Отсутствие реакции было странным… и вызывало дурные предчувствия.
- А может быть, все дело в том, что хозяин дома? - осторожно предположил Далин.
- Слишком хорошо, чтобы быть правдой, - откликнулся Дэвид.
У Идэль задрожали губы. Она не надеялась застать Севегала в живых, но вдруг?.. Она почувствовала, что эта мысль лишает ее собранности, вызывает шквал совершенно неуместных эмоций. Нет, она не может позволить себе тешиться пустыми надеждами. С ней люди, и она отвечает за них… Тряхнув головой, Идэль решительно сказала:
- Пойдемте, - и направилась в коридор.
- Я рядом с принцессой, Далин и Яджи за нами, Минкард и Лийеман - прикрываете спину, - быстро сказал Дэвид, чтобы предотвратить толкотню. Он опасался, что кто-нибудь начнет спорить или проигнорирует его слова, но обошлось: даже эти чванливые дворянчики подчинились. Похоже, они правильно поняли расчет Дэвида: у Далина были самые слабые боевые способности, и поэтому его следовало поставить в центр; Яджи - «темная лошадка» и к тому же дама. Она не производила впечатление человека, способного постоять за себя в ближнем бою. Прошедшая инициацию Идэль являлась наиболее мощной боевой единицей среди них; ей требовался простор для действий и кто-нибудь, кто достаточно хорошо ее знал, чтобы эффективно работать с ней в паре. В такой ситуации Дэвид собирался действовать прежде всего как воин, а не маг: обнажив клинок Гьёрта, он поспешно догнал принцессу и далее старательно держался рядом с ней. В таких подозрительных местах прикрывать спину не менее важно, чем быть готовым размазать по стенке любую пакость, которая вылезет впереди, ибо означенная пакость с тем же успехом может появиться и сзади. Поэтому парочки воинов Дэвид поставил в последний ряд. Плохо, конечно, что они не ладят друг с другом, но уже поздно что-либо менять… Нет, все-таки зря он послушался Далина. Надо было взять Ллока вместо Лийемана.
Миновали первый коридор, вышли во второй. Освещение имелось, но явно недостаточное: часть волшебных ламп почти истощилась, другие работали в полсилы. Коридор тянулся в обоих направлениях, слева и справа проемы и двери. Повернули. Миновали помещение, обставленное под типичную гостиную - хотя каких гостей мог принимать Севегал в своем «тайном убежище», о котором, по идее, никто не должен был знать, оставалось только гадать. Еще один коридор…
- Почти добрались, - сказала Идэль. - За третьей дверью слева - лаборатория и заклинательные покои, оттуда я смогу… что это?!
Она застыла, напряженно всматриваясь в конец коридора. Дэвид ничего не видел - ни на физическом, ни на магическом уровнях мира.
- Мне кажется, - тихо сказала принцесса, - магический пласт здесь расщеплен… и вторая часть укрыта очень искусно… я с таким еще не сталкивалась…
- Рядом с нами демоны, - вдруг подала голос Яджи. Испуганной она не казалась, скорее флегматичной.
- Где?! С чего ты…
- Просто знаю. Где-то рядом.
Все заозирались. Дэвид чувствовал, как бешено колотится сердце. Повисшее в воздухе напряжение ощущалось почти физически. Потом Идэль закричала: «Вот оно!», и он наконец увидел.
В той части реальности, которую он воспринимал посредством Ока, появилась трещина. Как будто разрезали ткань - и стала видна подкладка. Трещина находилась шагах в двадцати впереди, окружавшие ее силы светились, складываясь в какую-то странную конструкцию. Все произошло мгновенно: трещина выплюнула комок прозрачных течений, почти незаметный на фоне кипящей энергии стихий - и пропала… и в тот же момент страшно закричал Минкард.
Они не видели, как точно такая же трещина начала формироваться в одном из помещений, оставшихся позади: чары на дверях и стенах мешали воспринимать то, что там происходило. Если рассматривать реальность как дом, где второй этаж - видимое обычному человеку пространство, а первый этаж - энергетический пласт, воспринимаемый магами, то здесь под первым этажом был создан своего рода «подвал», а вход в него тщательно замаскирован. И только когда появился разрез в «ковре», под которым находилась лестница вниз, стало ясно, что этот «дом» имеет еще один, подземный этаж.
Сгусток течений, вырвавшийся из первой трещины за секунду до того, как начала открываться вторая (та, которую увидела Идэль и ее спутники), собрался воедино и на мгновение стал видим в обычном мире: тварь размером с пони соединявшая в себе черты кошки и ящерицы. По большей части ее тело состояло из текучих теней, но местами сумрак становился ощутимым и плотным, делая видимыми шипы и части панциря. Кошачье-крысиная морда с впечатляющим набором острых зубов и длинное, по большей части невидимое тело… нет, не невидимое - правильнее сказать - «несуществующее». Эти твари никогда полностью не материализовывались, воплощая в обычном мире только те части своего тела, которые могли потребоваться им для атаки. Они как бы балансировали на грани между магическим и материальным уровнями бытия и могли одинаково хорошо действовать сразу на обоих пластах.
Бестия снова перешла в энергетическое состояние и, словно призрачный черный ветер, просочилась в щель под дверью (пройти прямо сквозь дверь она не могла - мешали чары). Она вцепилась в ближайшую жертву именно в тот момент, когда внимание всей группы привлекла вторая тварь, только-только вылезшая из трещины.
Минкард закричал. Рекельмит не позволил демону просто оторвать ему ногу, кроме того, личное защитное поле пыталось вытолкнуть сущность, нарушившую его границы. Все это ослабило атаку - но не более того: рекельмит был прокушен и острые зубы демона, почти не задерживаясь, прошли сквозь мясо и царапнули по кости. На магическом пласте в этом же самом месте демон поглотил часть гэемона; немедленно сожрать Минкарда ему не позволил Луч Ледяного Света, ударивший откуда-то со стороны. Хищник ушел от атаки, но был вынужден при этом отпустить свою жертву. Двигаясь с немыслимой скоростью, он взбежал по стене вверх и растворился в тенях; Око не успевало следить за его перемещениями…

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

Поворачиваясь на крик Минкарда, Дэвид не увидел демона. Заклятье Лийемана еще не успело рассеяться до конца, но напавшей на дворянина твари тут уже не было.
Идэль спасло лишь то, что перед тем, как оглянуться, она активировала одну из своих подвесок - Смертельную Оболочку с пятнадцатью дополнительными элементами. Заклятье было преимущественно защитным, но повреждало все, что попадало внутрь оболочки, - исключая, конечно, саму заклинательницу. Нервы у Идэль были натянуты до предела, и она, не раздумывая, вложила в заклятье максимум силы - не только личной, но и той, которую смогла зачерпнуть из Источника. Созданное на базе Смерти, до краев переполненное мощью, со стороны заклятье казалось маленьким черным солнцем, в центре которого находилась Идэль. Она рисковала, потому что изначальная конструкция не предполагала вмещения такого объема силы, - Идэль и сама еще толком не разобралась, как много она может вложить, работая на пределе. К счастью, конструкция из Форм выдержала, а в следующую секунду, быть может, спасла Идэль жизнь - двигался со сверхъестественной стремительностью, второй демон попытался вцепиться в Идэль в тот момент, когда все обернулись к кричащему Минкарду. Он влетел в формирующееся поле - и заревел сам, когда собранная принцессой энергия ударила по нему.
Этой энергии было достаточно, чтобы превратить в пыль трехэтажный дом. Но демон не умер. Хотя он сильно обжегся и было разрушено его собственное защитное поле, часть силы он даже сумел впитать. Регенерировал он не менее стремительно, чем двигался.
На этот раз Дэвид успел увидеть нападавшего прежде, чем тот исчез. Всего долю мгновения, перед тем как тот окончательно перешел в энергетическое состояние и растворился в тенях. Образ ящеро-кошки с вытянутым телом, будто только намеченный в воздухе, но не прорисованный до конца, казался чем-то ненастоящим, кошмарной фантазией, а не реальностью. Существо перемещалось, как поток черной воды - чистое движение, никаких костей или плотного, подвластного гравитации, тела…
«Мы слишком медлительны для него… для них…» - подумал Дэвид. Он даже не знал, одна здесь тварь или несколько; то, что он читал об этих созданиях, позволяло думать, что одно и то же существо двигалось так быстро, что могло практически одновременно атаковать и Минкарда и Идэль. Законченный им в Академии первый курс демонологии был по большей части теоретическим, их научили вызывать (а также изгонять и подчинять) демонов лишь самого низкого уровня, но напавшее на Идэль существо он узнал сразу, как только увидел. Еще бы не узнать: один из вопросов на экзамене был посвящен как раз повадкам и способностям этих самых гадин. Это был сейг, отвратительная и смертельно опасная тварь из Преисподней. Демон-охотник.
Знать бы заранее, с чем они тут столкнуться, он бы сюда ни за какие коврижки не полез. И Идэль не пустил бы ни в коем случае. Да пропади пропадом Севегал вместе со всеми своими секретами…
Он не думал, а, скорее, чувствовал так - на сожаления и мысли о том, как и в чем они ошиблись, не оставалось времени. Не обращая внимания на крик Идэль: «Это не дядина стража!..», Дэвид наложил на себя одну подвеску собственного изобретения:
- Наполняясь Огнем Жизни, Тело Приобретает Дар Перемещаться как Живая Молния.
В данный момент его совершенно не волновало, кто именно вызвал и оставил тут сейга - Севегал или кто-то еще. Если они выживут, у них будет время поразмыслить над этим вопросом.
Первой частью заклятья он обозначил собственную жизненную энергию. Ее временный переизбыток, как было указано во второй части, преобразовывался в скорость.
Мир замедлился, звуки стали более тягучими и низкими. Дэвид заметил сейга, материализующегося под потолком, и метнулся к нему со всей возможной быстротой - притяжение над ним более было не властно. Ну, почти. Он не мои летать, но мог бежать по любой поверхности - потолку, стенам… Пока действовало заклятье, он мог двигаться с огромной скоростью, но совершенно утратил способность стоять на месте.
Сейг - это был тот, раненый, - удивился неожиданной прыти одного из нападавших, но не настолько, чтобы позволить ему себя ударить. Извернувшись немыслимым образом, он скользнул по стене; клинок Дэвида рассек пустоту. Материализоваться опять и вцепиться врагу в спину сейг не успевал, но в его распоряжении имелись и нефизические способы воздействия, коими он не замедлил воспользоваться. Демон обладал ограниченным набором Форм, хотя для него оперирование ими было не Искусством, а естественной способностью: эти Формы были присущи ему с момента появления на свет, встроены в его гэемон. Когти Смерти вонзились в защитную сферу Дэвида; но землянин тоже не стоял на месте, и благодаря этому Когти лишь повредили защиту, а не разрушили ее полностью. Уйдя из-под удара, Дэвид вернулся к той же точке, в которой находился до этого, но демон опять исчез прежде, чем молодой волшебник успел воткнуть в него меч. Даже заклятье скорости (стоявшие внизу люди практически не видели Дэвида - настолько быстро он перемещался) не позволяло ему двигаться вровень с сейгом: тварь все равно была быстрее.
Но на этот раз он хотя бы увидел, куда она помчалась, опять перейдя в состояние стремительного теневого потока - вниз, к кучке почтя неподвижных людей. Дэвид - за ним. Он понимал, что не успевает, и на секунду у него возникло искушение наложить на себя еще одно ускоряющее заклятье… но в ту же секунду, как возникла эта мысль, пришло и осознание, что таким образом он просто убьет себя - и никому не поможет. Он и так был на пределе.
Готовились они совершенно к иному, и большая часть припасенных подвесок оказалась бесполезной. Далин плел какую-то паутину, когда сейг, проносясь мимо, чиркнул Когтями Смерти по его защитному полю. Сам заклинатель остался не задет, но его охранная оболочка была практически уничтожена. Сейги - высокоинтеллектуальные демоны, они способны использовать различные тактики ведения боя. Поскольку «дичь» дала отпор, они не стали ломиться напролом, а, используя свое преимущество в быстроте, начали методичную «бомбардировку» противников, переходя от более слабых к более сильным и пока по возможности избегая столкновения с Дэвидом и Лийеманом - последний применил заклятье, аналогичное сотворенному землянином, и стал двигаться не менее быстро. Но недостаточно быстро, чтобы поймать сейга.
В это время демон, укусивший Минкарда, также пошел на второй заход. Минкард вышел из игры - впрыснутый яд стремительно распространялся, отравляя и тело, и гэемон; молодой дворянин бился в конвульсиях. Лийеман под «скоростным» заклятьем ушел с линии атаки, и демон «чиркнул» по полю Яджи. Когда сейг проносился мимо Идэль, принцесса метнула в него Сферу Смерти, насыщенную просто чудовищной мощью - увы, мимо. Деформируя пространство, Сфера впечаталась в стену, превратив в ничто и камень, и защищавшие его чары. Коридор в этом месте стал существенно шире, образовалась здоровенная дыра, через которую можно было попасть в еще два соседних помещения, но сейг остался неповреждённым.
Дэвид едва не столкнулся с Лийеманом - заклятье скорости имело и свои неприятные стороны: тело действовало быстрее, чем сознание успевало оценить ситуацию и отдать правильную команду. Все-таки им удалось разминуться где-то на границе стены и пола; без слов Дэвид показал кончиком меча в сторону убегающей твари, предлагая сосредоточиться пока хотя бы на одном противнике; Лийеман кивнул. Дэвид миновал группу двигающихся будто в замедленном кино людей справа, Лийеман - слева; направления сместились, когда они опять побежали по стене. По ходу краем, глаза Дэвид отметил, что с Яджи происходит что-то странное: ее энергетика менялась, а тело - как-то странно изгибалось, кожа темнела… Но у него не было времени разбираться, что именно с ней происходит. Демон метнулся влево, сейр-Варглат рубанул его мечом, но задел лишь вскользь. Кстати сказать, простым клинком Лийеман не причинил бы ему вообще никакого вреда: сейг просто бы обтек меч с двух сторон, как ветер - в энергетическом состоянии он оставался неуязвим для обычного оружия. Но меч сейр-Варглата был заколдован, а в рукояти помещался Истинный Морион, черный хрусталь, - и он мог поражать энергетические объекты с той же легкостью, что и физические. Дэвид, и Лийеман наперегонки помчались за сейгом, а хитрая тварь, не принимая честного боя, со всей возможной скоростью устремилась в том направлении, откуда прибыла группа. Боевой азарт завладел молодыми людьми. Если бы не азарт, они бы сообразили, что этот сейг просто отманивает их от группы, предоставляя второму полную свободу действий.
Легко избежав очередного сверхмощного заклятья, брошенного Идэль, этот второй пошел на обратный заход. Он метил в Далина, но столкнуться ему пришлось с черной пантерой: трансформация Яджи завершилась.
Оборотни обладают собственной магией, естественно присущей им от рождения, хотя насколько именно оборотень разовьет эти способности, зависит от мира, в котором он рожден и от того, насколько хорошо он обучен своими более старшими родственниками. Оборотень связан с Тотемом - оборотническим первообразом, своего рода «волчьей идеей» (или «медвежьей», или «вороньей»), У Тотема, как такового, та же природа, что у идей и форм: это некая абстрактная схема, более реальная, чем видимая вещь, ибо именно проявление, воплощение этой схемы саму вещь и создает. Но в отличие от идей и форм, Тотем не прост, а сложен, более того - он обладает собственным сознанием и способен активно действовать, хотя самостоятельные действия Тотема человеку увидеть непросто: смертные слишком малы по сравнению с теми, кого по праву относят к роду богов. Сущность Тотема соборна: Первоволк воплощен сразу во всех волках, а Первокошка - во всех кошках. Отдельное животное для Тотема тоже, что клетка тела - для целого человека. Тотемы не равны между собой: ведь все они появлялись и проявляли себя в мироздании в разное время, у каждого из них - своя история. Есть среди них и такие, которым подчинено сразу несколько видов живых существ, и есть такие, которые делят между собой один и тот же вид. Иные имеют детей-полубогов, иные некогда утратили Силу и исчезли, и были заменены новыми богами. У иных Силу отняли: некоторые из Обладающих именно этим способом и обрели свою великую власть.
Изначально оборотни появились как потомки божеств-Тотемов и обычных людей, однако их род быстро измельчал, а связь с источником их силы была практически утрачена. Во многих мирах деградация дошла до того, что оборотни уже перестали контролировать собственную двойственную природу: превращения происходили непроизвольно, звериная сущность сменяла человечью и наоборот, повинуясь не личному желанию перевертыша, а временным циклам - например фазам луны. И только в мирах-метрополиях, где еще оставалась древняя магия, оборотни иногда оказывались способны восстановить связь со своим божеством и прародителем. Тогда они - в той или иной мере, в зависимости от талантов и возраста - становились аватарами божества, приобретая необыкновенные способности и силы. Поэтому, хотя изначально хеллаэнская аристократия завезла перевертышей в Темные Земли в качестве рабов, для самих оборотней - тех, кто сумел выжить и впоследствии заслужить свободу или обрести ее силой, - этот переезд стал благом; ведь в результате они сумели вернуть многое из того, что было утеряно.
Мать Яджи, Неймари, была оборотнем, а Ран-сейр-Римон, которого Яджи звала своим отцом, на самом деле являлся ее отчимом. Неймари изнасиловал молодой аристократ из рода кен Арбариан, это и стало причиной ее переезда в Кильбрен. Здесь она вырастила дочь и обучила ее всему, что умела сама; она никогда не говорила Яджи о том, кто является ее настоящим отцом. Неймари поклялась отомстить, ее муж был готов помочь ей в этом; и вот настал день, когда они отправились в метрополию, чтобы осуществить задуманное. Семье Римон было известно, что их путь лежит в Хеллаэн, но неизвестно, куда именно и какова цель; это осталось тайной и для Яджи. В Кильбрен они так и не вернулись: правота ничего не стоит, если она не подкреплена силой. Их поход закончился совершенно бесславно, но, счастью для Неймари и Рана, у кен Арбариана в тот день, когда они напали на него, не было настроения издеваться над пленниками, и поэтому они умерли быстро и почти без мучений.
С тех пор прошло уже три года. Яджи, как могла, развивала способности и силы, присущие перевертышам; она лелеяла мечту когда-нибудь отправиться в Хеллаэн и разыскать своих родителей или хотя бы узнать, что с ними случилось. Она полагала, что сильна, поскольку рядом не было никого, кто мог бы сравниться с ней в силе, она отправилась с дядей ко двору принцессы Идэль только потому, что хотела испытать себя.
Уже в первые секунды боя Яджи стало ясно, что она сильно заблуждалась относительно настоящего «ранга» своих собственных способностей. Она знала, что ее реакция в несколько раз превосходит реакцию обычного человека, и слегка презирала людей за их медлительность - но сейги двигались столь быстро, что «увальнем» почувствовала себя теперь уже сама Яджи. Она ничего не успевала сделать. Минкарда убили сразу, напали на Идэль, затем - двое неуклюжих человечков вдруг стали почти такими же быстрыми, как сейги, и начали двигаться так, что глаз не успевал уследить за ними: они размазывались в воздухе и, похоже, перестали подчиняться земному притяжению… В какой-то момент она почувствовала себя растерянной семнадцатилетней девчонкой, не знающей, что ей делать. Но страх пробудил пантеру, которая здесь и сейчас во всех отношениях была куда как более уместна, чем молодая неопытная девушка; Яджи окунулась в зверя и начала действовать, не задумываясь и не сомневаясь, так хорошо, как только могла. У оборотней существуют свои аналоги Форм - как правило, ими выступают различные части тотемного образа; и есть даже что-то вроде подвешенных заклятий - определенные цепочки внутренних состояний, дающие оборотням разные преимущества для разного рода действий. Для собственного удобства Яджи сообщала этим цепочкам условные наименования - сейчас она активировала две из них: «Тень» и «Ярость». Они обе ускоряли ее, хотя и действовали по-разному. «Ярость», кроме того, увеличивала ее силу и делала малочувствительной к боли, а «Тень» соединяла воедино две половинки ее естества - энергетическую и телесную, превращая ее в такую же пограничную бестию, действующую одновременно на двух пластах реальности, какими были сейги.
Она вцепилась в демона всеми четырьмя лапами, но скорость, с которой он двигался, была слишком велика, и пантера, конечно, не смогла удержать его на месте; кувыркаясь, они покатились по полу. Сейг не пытался вырваться - в ответ он сам вцепился в пантеру, сжав ее своим гибким, полузмеиным телом. Пока Яджи рвала его горло - ее собственные клыки стали в этот момент Клыками Тотема, - сейг, изогнув шею немыслимым образом, сумел укусить соперницу. Он впрыснул яд, который стал растекаться по ее гэемону, но она не сразу ощутила его действие: «Ярость» какое-то время еще оберегала ее, сжигая в том кровавом бешенстве, которое владело пантерой, и боль, и наступающую слабость.
Отманив Дэвида и Лийемана подальше, демон вдруг повернул назад, почти с театральным изяществом избегнув их мечей. У Дэвида возникло впечатление, что он воюет с ветром; казалось, демону не сложнее уходить от атак, чем огибать неподвижные предметы. Проклиная все и вся, они повернули и бросились за бестией - но понимая, что не успевают… Демон выгадал секунду или две - огромное время, за которое он мог бы успеть прикончить, как минимум, одного из членов группы. Ближайшей оказалась Яджи, сплетенная в сладострастных объятьях со вторым сейгом; убегающий от Дэвида и Лийемана демон вонзил зубы ей в голову и сжал челюсти. Усиливая нажим, он оторвал пантеру от своего сородича и отшвырнул потяжелевшую безвольную тушу в сторону. Освобожденный сейг немедленно прыгнул на Далина, но престарелый маг наконец закончил свое заклятье. Оно было не боевым и тупым, как пробка, - обыкновенная энергетическая сеть, перекрывшая все окружающее пространство. Демон влетел в паутину и запутался в ней; впрочем, ему хватило нескольких мгновений, чтобы порвать ее в клочья. Даже в чисто магическом поединке, оставаясь неподвижным, он легко одолел бы Далина - не за счет искусства, конечно, а за счет одной только личной силы: природный Дар демона превосходил способности «домашнего мага» Идэль на порядок. Однако мгновения, на которые сумел задержать демона этот жалкий «классический маг» с крошечным Даром, оказались роковыми для адской твари. Идэль успела, что называется, «поймать цель» и силы для очередной Сферы Смерти она не пожалела. Подземелье содрогнулось, когда на месте, где находился сейг, расцвело черное солнце, пылающее бесцветным сиянием пустоты. Чары, наложенные на камень, исчезали, по стенам бежали трещины, предметы крошились и рассыпались в пыль, пыль таяла в воздухе - таково было действие вызванной в мир стихии Смерти.
Ей пришлось ударить еще раз, потому что сейг пережил даже это: он был оглушен и тяжело ранен, но еще пытался сопротивляться, рефлекторно удерживая вокруг себя некое подобие энергетического щита.
- Копье Смерти, Проникающее сквозь Защиту, Разрушающее Дары Существа и Поглощающее его Сердце и Силу, - тяжело дыша, произнесла Идэль.
Этого хватило, чтобы прикончить демона - и никакие способности ему на этот раз не помогли: в заклятье содержался специальный пунктик на этот счет. С одним было покончено, но в тот момент, когда Идэль отпустила заклятье, рядом с Далином материализовался второй сейг. Ему хватило одного короткого движения, чтобы снести голову пожилому магу. Затем он немедленно исчез. Сейг был в бешенстве от того, как вела себя «дичь», но все же не настолько, чтобы начать делать глупости. Задерживаться на одном месте нельзя было ни в коем случае - инициированная Смертью колдунья уже показала, на что способна. Теперь из шестерых осталось трое, и сейг бросился дальше по коридору, намереваясь отманить за собой двух придурковатых бегунов с волшебными мечами. Он покончит с ними вдали от главной колдуньи - а затем придумает, как разобраться с ней.
На мгновение сейга взяло сомнение - поведутся ли они второй раз на одну и ту же уловку, но люди оказались еще глупее, чем можно было ожидать, - они опять помчались за ним. Мысленно усмехаясь, сейг летел вдоль стены - совсем не так быстро, как мог бы. Повернули за угол, колдунья пропала из виду - все, теперь можно действовать. Сейг резко развернулся и вцепился в того, который на магическом пласте реальности выглядел раза в три-четыре слабее своего товарища… точнее, попытался вцепиться. Он все-таки недооценил этих людишек.
Дэвид видел, как демоническая тварь мимоходом прикончила Яджи, а затем Далина, и испытывал бессильную ярость от того, что ничего не успевает сделать. Их с Лийеманом бег был нарушен тем сотрясением, которое заклятье Идэль учинило на магическом пласте реальности; Лийеман, мчавшийся впереди, споткнулся и упал со стены на пол, Дэвид сумел сбалансировать и уйти от самых мощных остаточных выбросов заклятья. Лийеману потребовалась доля секунды, чтобы подняться и продолжить преследование. Дэвид задержался, чтобы подождать его, - он понимал, что его шансы справиться с сейгом в одиночку стремятся к нулю. До сих пор он не мог колдовать - все силы уходили на то, чтобы поддерживать заклятье скорости, но сейчас он использовал задержку еще и на то, чтобы наложить на себя одно небольшое и не слишком сложное заклятье. Далин подал хорошую идею…
Когда они повернули за угол и демон, извернувшись, ушел от меча, а затем попытался вцепиться в землянина, заклятье пришло в действие. Это была самая что ни на есть банальная, созданная на базе Воздуха и Света Паутина, связующие свойства которой были усилены комбинацией Форм «Поглощать» и «Движение». Паутина, Поглощающая Движение. Демон, конечно, разобрался с этим заклятьем менее, чем за мгновение - но, по крайней мере, на мгновение его движения замедлились, и Дэвиду хватило и этой малости для того, чтобы вонзить в бестию клинок Гьёрта.
Демон завыл. Изгибаясь и меняя форму, он вытянул шею, метя землянину в лицо, - Дэвид видел летящие, сочащиеся ядом зубы, но не успевал уклониться. Успел Лийеман - его клинок вошел сейгу точно под нижнюю челюсть. Используя инерцию собственного движения, хрупкий юноша сумел столкнуть демона с места; он вогнал свой клинок в стену, пришпилив таким образом к ней сейга. Это сняло сейга с меча Дэвида - рассекая внутренние узлы гэемона, клинок вышел наружу. Дэвид немедленно нанес новый удар. Сейг еще пытался вырваться и ответить - Лийеман, не прикасаясь к собственному мечу, набросил на тварь сдерживающее заклятье. Так они и действовали: Лийеман давил тварь магией, Дэвид кромсал мечом. Через четверть минуты все было кончено.
Дэвид отпустил заклятье скорости и буквально свалился на пол. Он был выжат, опустошен. Лийеман чувствовал себя лучше - все-таки его природные способности к магии были значительно выше. Он тоже расплел ускоряющее заклятье, и, видя, в каком состоянии находится его товарищ, вытянул руку в направлении землянина и произнес:
- Свет Восстанавливает Силу, Избавляя Существо от Истощения.
Защитное поле не разбирается, какое заклинание накладывают на того, кого оно оберегает, - вредоносное или, наоборот, исцеляющее - оно одинаково блокирует любые воздействия извне. Поэтому в обычных условиях заклинание Лийемана просто бы рассеялось, но оболочка, поддерживаемая амулетом, была разрушена сейгом, и чарам ничто не воспрепятствовало коснуться того, на кого они были направлены. Дэвид почувствовал, как отступает слабость, и энергия вновь наполняет его тело. Он поднялся на ноги, благодарно кивнув дворянину.
«Истощение», «Ущерб», «Изъян», «Ослабление», «Лишение», «Избавление» - этот внушительный список производных имеет одна и та же Форма. Любопытно в заклятье Лийемана было то, что он воспользовался одной и той же Формой в двух разных вариациях, по сути «истощив истощение».
За поворотом они наткнулись на Идэль. Над ладонями принцессы висела какая-то боевая заклинательная конструкция - Идэль держала ее, готовясь в случае необходимости немедленно наполнить силой.
- Он мертв, - опережая вопрос, произнес Дэвид.
Идэль развеяла подготовленное заклятье и бросилась назад.
С первого взгляда становилось ясно, что троим пострадавшим помочь уже едва ли возможно! Далин мертв - ударом лапы сейг просто снес ему голову; души Яджи и Минкарда еще не расстались с телами, но готовились сделать это. Яджи наполовину перешедшая обратно в человека, была страшно искалечена, а ее гэемон - перенасыщен демоническим ядом. Переломана половина костей в теле, сломан позвоночник, левая сторона лица зубами сейга превращена в кровавое месиво. Агония ее уже затихала. Минкард выглядел получше, и именно на его спасении Идэль и Дэвид сосредоточили свои усилия (Лийеман, первоклассный фехтовальщик, с легкостью жонглировавший боевыми заклятьями, оказался никудышным целителем). Они судорожно работали несколько минут - ничего не помогало. Яд ужа полностью насытил его гэемон, и теперь энергетическое поле медленно, но верно распадалось. Гэемон истаивал, как тонкое полотно, попавшее в чан с кислотой, и любые попытки что-то сделать с ним приводили лишь к ускорению порчи. Настал момент, когда они поняли, что больше ничего предпринять не способны: заклятье Идэль удерживало душу Минкарда, но соединить ее с телом сейчас мог бы разве что тот, кто способен создать новый гэемон с нуля. Энергетическая связка, соединяющая сознание и тело, исчезла, здесь больше не было ничего, что они могли бы попытаться исцелить, - лишь два разных, независимых друг от друга объекта, один из которых был материальным, а другой нет, но никакого единства между ними более не существовало.
Дэвид устало поднялся на ноги. На щеках Идэль блестели слезы. Она убрала паутину - и нечто, похожее на сгущение мягкого, неяркого света, поднялось вверх и через несколько мгновений пропало. На секунду у Дэвида возникло чувство открытого пути. Он знал, что это за дорога и куда она ведет, и почему с того конца доносятся стенания и плач. Он был однажды в том мрачном царстве тьмы и теней…
Идэль перевела взгляд на Яджи. Как ни странно, та еще жила - агония растянулась.
- Вот так и узнаешь, кто тебе служит… - тихо произнесла принцесса, глядя на полупревратившуюся пантеру.
Они смотрели на нее, а она все сопротивлялась смерти. Это было странно - учитывая полученные повреждения и обилие яда. Но кажется, ее гэемон был более устойчивым… А потом Дэвид увидел то, чему сначала не смог поверить: сломанная лапа вытянулась и стала целой, обломки кости соединились… И вместе с тем - та часть гэемона пантеры, которая помогла телу восстановиться, иссохла и стала распадаться, будто враз утратив свою удивительную устойчивость к демоническому яду.
«Она пытается регенерировать, - подумал землянин. - Ну конечно… она ведь оборотень…» Дэвид и Идэль посмотрели друг на друга и, не сговариваясь, одновременно бросились к Яджи. Они потратили без толку кучу времени и уже мысленно простились со всеми, а между тем Яджи была единственной, кого тут еще можно было попытаться спасти. В ней сейчас одновременно шли два процесса: яд демонов разлагал гэемон, но само энергетическое поле пыталось перестроиться таким образом, чтобы оживить умирающую. Однако, сил самой Яджи не хватало на то, чтобы избавиться от яда и восстановить тело. Срастались кости, останавливалась кровь, но эти маленькие победы мало что значили: демоническая отрава поражала саму регенерационную систему, и Яджи медленно проигрывала схватку со смертью. Очень быстро они поняли, что с ней, хотя и в замедленном виде, происходит то же самое, что и с Минкардом: на девушке-пантере не было здорового места, яд целиком пропитал ее энергетику, и любая попытка помочь лишь ухудшала ситуацию. Обилие энергии, черпаемой Идэль из Кильбренийского Источника, не давало никаких преимуществ - сейчас, наоборот, требовались заклятья, насыщенные силой лишь в минимальной степени, очень «легкие», но сотворенные на таком уровне искусства, коим не обладали ни Дэвид, ни Идэль.
Землянину вдруг вспомнился урок полугодовой давности, проведенный Дильбрегом кен Аунбланом. Тогда искусственным путем была смоделирована точно такая же ситуация: отравленный и безнадежно искалеченный человек, по некой таинственной причине задержавшийся на пороге смерти… Предлагалось исцелить его - и как! Опыт ставился на «живом материале»… Увиденное навсегда врезалось в память Дэвида Брендома; тот урок он запомнил куда лучше, чем все остальные…
Он вытащил из ножен кинжал и нацарапал на полу, рядом с левой рукой Яджи, крошечный рисунок. Формы «Яд» у него не было, но ее можно было заменить описанием какого-либо существенного признака или функции яда. Дэвид не стал оригинальничать: «Разрушитель Жизни» подходил оптимально. Далее были добавлены комбинации Форм, включавшие в себя «Очищение», «Изменение», «Истощение» и «Разрушение» (от процессов, обозначаемых последними двумя Формами исцеляемое существо предполагалось избавить). Рисуя монограмму, он не задумывался, получится или нет соединить все правильно. Он действовал, не размышляя и не сомневаясь, и именно поэтому ему удалось собрать схему с первого раза. Монограмма была далеко не идеальна, и Дильбрег вряд ли поставил бы ему «отлично», но она начала работать, и Дэвид ощутил, как меняется его восприятие. Видимый им энергетический пласт мира стал больше, сложнее, насыщеннее, как будто бы расщепился на несколько слоев перед глазами землянина - и тот мог свободно действовать в каждом из них. Он увидел, как следует употребить исцеляющее заклятье, чтобы добиться желаемого результата и отделить от живого то, что несло смерть. Здесь не было вещей: он воспринимал процессы, чистые действия, и мог перенаправить цепь сменяющих друг друга состояний в любую сторону… насколько хватало его собственных сил. Он понимал, как нужно действовать, но у него не доставало энергии, чтобы реализовать это действие.
- Помоги мне, - попросил он Идэль.
Она поняла, что он хочет, без слов. Их пальцы соединились, и Дэвид ощутил, как вовлекается в поток мощи, вызванный принцессой. Он - частично - получил ее силу, она - его восприятие, усложненное выцарапанной на полу колдовской призмой. Действуя как одно существо, безмолвно понимая друг друга, они сплели заклятье, каждый свою часть - в одном ритме, на одном дыхании. Чары струились, раскрываясь и распространяясь, - тянущиеся к солнцу цветы, без воды, кипение водопада… Они увидели, оба, что порча отступает; отрава собирается в сгустки и покидает сущность Яджи; они чародействовали до тех пор, пока совершенно не очистили ее. Где могли, они восстановили ее гэемон - хотя даже сейчас, имея в своем распоряжении мощь Кильбренийского Источника и монограмму, выводившую их на более высокий уровень колдовского мастерства, они могли лишь исцелять поврежденные участки, но не создавать заново уничтоженные полностью. Гэемон поразительно сложен - хотя насколько сложен, им стало ясно лишь сейчас, когда на новой ступени восприятия внутри его силовых линий и сгущений стала видна их внутренняя структура… как будто бы им вручили микроскоп, и оказалось, что даже крошечный кусочек кожи на теле человека вовсе не так просто устроен, как кажется. Потом они увидели, что их помощь в восстановлении гэемона Яджи, в общем-то, и не требуется - ее энергетическое теле собирало себя само, благо системы, отвечающий за регенерацию, все-таки не успели полностью, разрушиться.
Они вернулись в обыденный мир. Идэль отпустила Источник, Дэвид - разорвал связь с монограммой. Лишенная его воли и силы, монограмма стала всего лишь комбинацией прямых и изогнутых линий, едва заметных на полу.
Глаза Яджи открыты, губы дрожали. Похоже, ей было дурно от осознания того, насколько близко к ней подошла смерть. Идэль села рядом, что-то успокаивающе шепча. Лийеман с любопытством разглядывал комнаты, которые стали видны после того, как Сфера Смерти испарила здоровенный кусок стены.
Дэвид услышал шум за спиной и обернулся. Оказалось, что это Лийеман, переступая через остатки стены, поставил ногу на камень - а тот раскрошился под сапогом, в результате чего юноша едва не потерял равновесие. В месте, куда попала Сфера, вещество испарилось, но заклятье Смерти повлияло и на соседние сегменты стены: камень стал крошевом, лишь до первого прикосновения сохраняющим прежнюю форму.
Лийеман, методично постукивая сапогом, сбил этот верхний слой. Перешагнул через невысокий порожек, с интересом посмотрел по сторонам. Дэвид последовал за ним.
- А где меч? - спросил он.
- Какой меч? - удивился Лийеман.
- Твой. - Дэвид показал на ножны, висевшие на поясе дворянина. - Нет, не этот. Тот, которым ты только что дрался.
Клинок, покоившийся в ножнах Лийемана, был самым обычным. Никакой магии, обыкновенный кусок стали. Но Дэвид прекрасно помнил, что меч, которым с поразительным изяществом юноша орудовал во время боя с демонами, выглядел совсем иначе. То был колдовской клинок, и в рукояти его, как глаз тьмы, мерцал Истинный Морион…
- Ты? - переспросил Лийеман, задрав подбородок. - Позвольте спросить, кто вам позволил так со мной разговаривать? То, что вы приближены к принцессе, не означает…
- Да при чем тут принцесса… - устало сказал Дэвид. - Прошу прощения. Хотя после такого боя… я думал, мы можем забыть об условностях…
Лийеман посмотрел на него с сильным сомнением:
- Вы полагаете?
- Да-да, - нетерпеливо кивнул Дэвид. - Можно сказать, мы практически побратались… Впрочем, как вам угодно. Так откуда у вас взялся волшебный меч и где он сейчас?
Лийеман некоторое время задумчиво разглядывал землянина. Последний вопрос он явно пропустил мимо ушей. Решил для себя что-то и сказал - величественно, так, как будто бы оказывав Дэвиду огромную честь:
- Сейр, я даю вам право говорить мне «ты».
«А-бал-деть!..» - подумал Дэвид. - «Счас прям, расплачусь от счастья!..»
Но он не позволил себе улыбнуться - с этого психа станется вызвать его на дуэль за недостаточную серьезность в такой торжественный момент - и, сколь мог уважительно и проникновенно, ответил:
- Сейр, я бесконечно признателен вам за доверие и предлагаю в ответ свою самую искреннюю дружбу.
Лийеман неторопливо кивнул.
- Соответственно, можете говорить мне «ты», «вы», обращаться по имени, фамилии, званию, профессии, месту и году рождения… - Дэвид почувствовал, что его несет и быстренько притушил пафос. - В общем, как вам удобнее. Может быть теперь вы… ты ответишь на мой вопрос. Напоминаю. Про меч.
Вместо ответа Лийеман улыбнулся и вытянул клинок из ножен. Взмахнул… Что-то случилось - Дэвид не успел разглядеть - и в руке юноши был уже совсем другой меч. Пропитанный волшебством, с пульсирующей точкой силы на конце рукояти… камень - как крошечное черное сердце…
- Интересный фокус, - задумчиво произнес землянин.
- Да, это очень удобно.
Взмах - и снова никаких Истинных Камней и волшебства. Обычный прямой клинок без всяких украшений.
- Как это возможно? - спросил Дэвид. Око однозначно свидетельствовало: никаких иллюзорных чар тут нет и в помине.
- Вы с таким еще не сталкивались? - Лийеман приподнял бровь. - Я полагал, в Военной Академии изучают философию, и даже если вы сами не видели ничего подобного, вас это не должно удивлять.
- Стоп-стоп-стоп. В вашей Академии я не учился, но при чем тут философия? Вы меня совсем запутали.
Неосознанно он опять перешел на вежливое обращение, несмотря на полученное разрешение. Рядом с этим чопорным юношей как-то сама собой отпадала всякая тяга к панибратству.
- Я учился дома, большей частью по книгам, - сказал Лийеман, - но в моем распоряжении был «Кодекс» и все учебники, которыми пользуются в Военной Академии. Это великолепная военная школа, и я очень жалею, что мне не довелось быть принятым в нее. Без сомнения, философия является одним из важнейших предметов, которые должен знать воин-маг, не менее важным, чем танцы и придворное вежество. Ведь философия помогает нам понять природу вещей, а управлять чем-либо без знания об этом невозможно. Мы видим вещь, но не видим сущности вещи, между тем как видимое - лишь проявление сущности для нас. Всякая сущность обладает своей энергией, энергия - это то, что позволяем сущности проявляться. Обычно сущность одна, и энергия одна, а значит и видимая вещь - тоже одна. Но можно сделать так, что одной и той же энергией станут обладать две разные сущности! В этом случае себя будет проявлять то одна природа, то другая, по очереди, а если речь идет о разумном существе - то не просто по очереди, а по желанию. В зависимости от этого будет меняться и образ видимой вещи, ведь тела не существуют сами по себе: с одной стороны, они зависимы от энергий, которые их образуют, а с другой - от нашего восприятия. Так превращаются оборотни: у них две сущности, и по желанию они делают «активной» то одну, то другую, в соответствии с чем принимают иной вид как их тела, так и гэемоны. Так же устроен мой меч: у него две природы, одна из которых соответствует обычному клинку, а другая - колдовскому. Поскольку меч принадлежит мне, и я властен над его энергиями, я и решаю, какой из его природ пользоваться в том или ином случае. Это очень удобно! И это совсем не просто увидеть. Даже много лучшему колдуну, чем вы.
«Понятно… - подумал Дэвид. - А я-то удивлялся, почему Яджи после обратного превращения оказалась одетой, - когда она только успела?.. В земных фильмах все как-то зрелищнее. Оборотень, разрывая одежду, превращается в зверя… а когда переходит обратно, шмоток на нем, естественно, нет… что особенно положительно для рейтинга фильма в том случае, если оборотень - молодая симпатичная девушка… Но здесь все иначе. Как будто бы у девушки-пантеры есть два тела и она по очереди меняет их… И демоны, наверное, устроены так же. Я ведь видел, как превращался Скеггель, - одежда на нем рвалась, но когда он переходил обратно, все вещи оказывались целыми… я просто как-то не обращал на это внимание, не задумывался, почему так и как это возможно…»
Поскольку пауза затянулась, он повторил свои размышления вслух, опустив только воспоминания о земном кино. Лийеман кивнул.
- Мы, люди, стремимся к цельности, - сказал он. - Поэтому большинству из нас было бы гибельно иметь несколько природ: это привело бы к внутреннему расщеплению и безумию. Двойственная природа оборотней почти всегда порождает внутренний конфликт - каждая из половинок желает доминировать над другой. Но демоны и так безумны по нашим меркам, они анархичны и лишены целостности, и вот поэтому часто имеют даже не две, а множество природ и обликов. Поэтому и тела их чрезвычайно пластичны. Но они платят за все эти преимущества намного более простым, чем у нас, устройством души. Лишь высшие демоны имеют душу, подобную душе человека.
- Мне кажется, - произнес Дэвид, - что меч вроде твоего изготовить очень и очень непросто. Ты ведь говорил, что твоя семья небогата… откуда он у тебя?
- Семейная реликвия, - объяснил Лийеман. - Отец вручил мне ее, когда отправлял ко двору принцессы.
- А, понятно… И вот еще что… Почему ты сказал, что танцы и придворные манеры важны для воина-мага? Это хорошо для того, кто хочет быть при дворе, но…
- Тело и гэемон взаимосвязаны между собой. Если энергия течет свободно и беспрепятственно, то тело будет гибким и пластичным, но верно и обратное: если тело пластично, энергии течи легче и внутренние каналы гэемона засоряются меньше. Поэтому полезно уметь танцевать. Вежество же важно потому, что позволяет нам упорядочивать свой мир, делая его чистым, свободным от всего лишнего, совершенным. А тот, кто безупречен во всем, неизменно удачлив.
- Понятно. - Дэвид чуть улыбнулся: уж больно торжественный вид был у Лийемана, когда он произносил все это. Как у харизматичного пророка… семнадцатилетнего пророка, чей бог - только что прочтенная умная книжка.
- Любопытно, - сказал землянин чуть погодя. - А почему сущности разные, а энергия одна. Куда же девается вторая энергия?
- Не знаю, - Лийеман слегка растерялся. Очевидно, в той умной книжке, которую он когда-то прочел, ответа на этот очевидно дурацкий вопрос не давалось. - Может, они как-то сливаются… или они изначально могут быть так устроены…
- А если две сущности себя одновременно проявляют? То есть, если все-таки энергий две, а не одна? Тогда что это такое будет? Полуодно, полудругое… Человек с головой кошки?.. Или…
- Нет, не думаю. Если вещь одна, но сущности две и две энергии, то… то вещь просто будет обладать и теми, и другими свойствами. Я не думаю, что такое возможно для оборотней. Они все-таки совсем иначе устроены. Да такое и не будет оборотнем… Знаешь, я думаю, мы все это в какой-то мере делаем, когда с помощью заклятий сообщаем предметам новые свойства, которыми они не обладали ранее. Ведь Формы в своей основе - то же, что и сущности вещей. Вещь - то есть видимость - остается все той же, ее энергия усложняется, а сущностей с того момента, как наложено заклятье, и до тех пор пока оно не перестанет действовать, у нее не одна, а две.
- Вещь будет обладать и теми, и другими свойствами… - медленно повторил Дэвид. Эта фраза его чем-то зацепила. Где-то он уже слышал похожее. Потом вспомнил - где. - Это все равно как… Ледяное Пламя? Правильно? Сжигает и замораживает одновременно?
- Да, именно. И я думаю, что…
Но что думает по этому поводу увлекшийся философствованием Лийеман, осталось неизвестным, потому что из коридора прозвучал злой и холодный голос Идэль:
- Господа, если вы уже закончили, то, быть может, соблаговолите помочь вашей принцессе перенести до портала два мертвых тела?

10

Но прежде чем заниматься мертвыми, следовало закончить дело, ради которого они пришли. Из кабинета Севегала Идэль уже смогла подключиться к центральному узлу местной магической системы безопасности. При входе в систему она ожидала сопротивления, новой атаки, но ничего подобного не произошло. В рабочем состоянии находились только заклинания слежения, и продолжало оставаться активным заклинание, которое удерживало сейгов до появления в подземелье Идэль и ее спутников. Последняя часть системы была теперь уже совершенно безвредной и бесполезной: вроде открытой клетки, из которой только что выпустили двух тигров. И все.
Отсутствие вспомогательных заклинаний удивляло. Никаких подавляющих чар, никаких подсистем, генерирующих боевые заклинания. Никаких ловушек или датчиков, передающих сигнал о вторжении куда-то еще, за пределы подземелья! Либо Севегал был настолько уверен в безопасности своего убежища, что просто поленился сделать все как следует… правда, если он был так в этом уверен, для чего оставлять двух демонов?.. Либо - и эта версия выглядела куда убедительнее - демонов оставил не Севегал. Кто-то уже побывал здесь после исчезновения Координатора Мостов. Грамотно удалил систему безопасности, взял то, что хотел, после чего ушел, оставив в качестве маленького «сюрприза» двух сейгов в запакованном состоянии. Из разрушенных чар неизвестный восстановил только заклинания слежения: при появлении любого постороннего лица они посылали сигнал в центральный узел системы, а та - вскрывала заклинание, удерживающее сейгов.
- Здесь был кто-то из высокорожденных, - сообщила Идэль после того, как закончила чародействовать. - И ловушку он ставил на равного себе…
- Ты думаешь? - усомнился Дэвид. - Даже мы справились…
- Но какой ценой!.. - тихо произнесла она. - Конечно, подготовившись, любой из моих родственников - и даже я - способны противостоять даже и большему числу демонов. Но здесь расчет был на скорость и внезапность атаки. Если бы первой целью для атаки сейг выбрал бы не Минкарда, а меня, я, скорее всего, была бы уже мертва. Просто не успела бы ничего сделать. У меня такое чувство… - Она ненадолго замолчала. - Такое чувство, что оставивший сейгов, почему-то был уверен в том, что тот, кто явится за ним следом, будет один.
- Ты хочешь сказать, что тут ждали кого-то другого? Не тебя?
- Да, похоже… Чуть позже я более тщательно исследую узел - может, там остались какие-то указания на приоритетную цель… Хотя сомневаюсь.
- Хм, есть еще одно предположение. Сейги могли «предназначаться» самому Севегалу. Что-то вроде запасного плана на случай, если ловушка с поддельным порталом не сработает. Он ведь мог и увидеть, что узор бинарного портала немного не тот, что должен быть. Если кто-то всерьез хотел устранить Координатора в тот день, когда должно было состояться покушение на Джейбрина, этот «кто-то» должен был предусмотреть и такой вариант.
- Да. Очень может быть, что ты прав… - грустно кивнула принцесса. Ее тошнило при мысли о том, с какой тщательностью шла подготовка убийства двух самых дорогих для нее людей.
Она помолчала, а потом сказала:
- В этом случае тому, кто все это сделал, приходилось трудиться в очень большой спешке. А значит - можно надеяться на то, что не все, представляющее хоть какой-то интерес, отсюда вынесено…
Эта мысль всех немного обнадежила, но дальнейшее изучение подземелья пришлось отложить. Следовало позаботиться о погибших. Тело Минкарда отдали его семье, Далина положили в склеп, расположенный неподалеку от замка Авиар.
В Кильбрене не хоронят умерших: считается, что земля - это тело богини Ёрри; нельзя осквернять мать, скармливая ей ее же детей. Предают земле только животных, атта и чужаков, поскольку их захоронение не имеет, с точки зрения кильбренийцев, никакого религиозного аспекта: похороны такого рода не более соотносятся с богиней, чем вскапывание грядок. Тела простолюдинов обычно сжигают, но даже такой вид обращения с мертвыми не считается чистым, поскольку остатки плоти, превращенные в пепел, разносятся по воздуху и рано или поздно оседают на земле. Для дворян и высокорожденных сооружают склепы; считается, что это - единственный способ уберечь богиню от осквернения.
Культ Ёрри наиболее распространен среди знати: это сравнительно новая религия, появившаяся в Кильбрене всего около двух тысяч лет тому назад или чуть больше. Сама Кион, родоначальница правящего дома высокорожденных, была жрицей богини; и лишь благодаря покровительству Ёрри смогла одолеть Меддиля - своего единокровного брата, предавшего себя Преисподней и получившего взамен власть над жуткими нечеловеческими силами. С тех пор Ёрри утвердилась в Кильбрене, и хотя распространение ее культа поначалу встретило некоторое сопротивление со стороны других домов, семья Кион приложила все усилия к тому, чтобы сделать данную религию доминирующей. По большей части их усилия увенчались успехом, хотя в среде простых людей Ёрри часто сливалась с более древними божествами земли, порождая весьма странные представления, в которых старые мифы перемешивались с новыми самым причудливым образом.
Полноценной жрицей богини могла стать лишь женщина, родившая, как минимум, одного ребенка. Нерожавшие женщины и мужчины-евнухи также могли принадлежать к жречеству, но исполняли по отношению к подлинным жрицам второстепенную, служебную роль. Они больше заботились о светской стороне религии, о хозяйстве и повседневных мелочах, в то время как полноценный мистический дар могла вместить лишь женщина, сама давшая кому-то жизнь. В этом смысле истинные жрицы уподоблялись самой Ёрри, которая беспрестанно порождает живое - людей, птиц, зверей, рыб и насекомых… Особенно хорошим знаком считалось, если ребенок женщины умирал во время родов или вскоре после них: полагали, что таким образом Ёрри высказывает свое благоволение, забирая - непосредственно в свой удивительный рай - чистую, еще не оскверненную злом душу. Умерший ребенок мог стать - если женщина, оправившись от горя утраты, выбирала путь служения богине - ее мистическим проводником в царство Ёрри, святым спутником, посредником между этим миром и тем, между умом верующей и безграничным сознанием богини. Потеря ребенка создает во внутреннем мире матери дыру; в большинстве культур эту дыру пытаются затянуть; как-то исцелить, хотя бы отчасти, женщину от внутренней боли. В религии Ёрри шли другим путем, превращая образовавшуюся трещину - в дверь, через которую человек мог проникнуть в мир божественного бытия.
Культ Ёрри имел еще множество других, не менее любопытных особенностей, однако рассказывать о них здесь не место; достаточно упомянуть еще раз, что большинство «странностей» оставалось уделом жречества, в то время как обыкновенные верующие воспринимали Ёрри просто как мать-богиню, жизнетворящую силу вселенной. Если жрецом Ёрри мог стать далеко не каждый, то молиться ей мог любой желающий, рассчитывавший получить какие-либо блага при жизни или надеющийся попасть в ее рай после смерти. В первом Ёрри не делала различий, равно принимая молитвы всех, и в рай пускала всея искренне верующих. Единственное исключение тут составляли атта, которые попадали в рай не самостоятельно, а лишь сопровождая своего господина; вот почему атта, предавший господина или плохо служивший ему, не мог рассчитывать ни на что хорошее в потустороннем мире. Если же атта служил хорошо, а господин вел себя дурно, то в этом случае Ёрри отказывала в блаженстве обоим: ведь господин и атта - не два раздельных существа, а одно; и на добровольного раба возлагалась ответственность за то, что единство, частью которого он был, оказалось неприспособленно к вознесению в божественные сферы! У некоторых людей, только начинающих знакомиться с кильбренийской религией, тут возникал законный вопрос: справедливо ли решение богини? Ведь атта не приказывает, а подчиняется, как же он мог что-то изменить в своем дурном господине? За что его наказывают? Общий ответ на это со стороны ёррианских богословов состоял в том, что такой атта хотя и вел себя хорошо, но все же недостаточно хорошо; попав к дурному господину, он должен был действовать максимально чисто и праведно, и в этом случае его внутренний свет непременно должен был вывести господина из тьмы. Если же этого не произошло, то лишь потому, что атта недостаточно старался. Некоторые, услышав такой ответ, поднимали вопрос о свободе воли: ведь если человек свободен, он может отказаться от света всегда, даже тогда, когда его спутник - само воплощение света. Но так могли говорить лишь те, кто не понимал сути отношений между атта и господином: по представлениям кильбренийцев, атта и его господин - одно существо, а не два, а значит, принимает благо или склоняется ко злу это существо как одно целое - а не частями…
Все эти мысли всплывали в голове Дэвида в то время, когда шло богослужение в кильбренийском храме неподалеку от Авиара: он присутствовал здесь, сопровождая Идэль. В центре, на постаменте лежало тело Далина, евнухи и младшие жрицы расхаживали по залу и что-то заунывно пели, старшая жрица руководила процессом, дворяне и родственники покойного - перешептывались, молчали или молились - кто как. Некоторые тихо подпевали служителям. Идэль, стоя рядом с главной жрицей, была погружена в молитву. Принцесса тут явно занимала особое место - не в светском смысле, а в религиозном; она находилась рядом со старшей жрицей и была в определенном отношении с нею «на равных», хотя, конечно, их роли не имели ничего общего. Общей была только степень избранности, приближенности к божеству: высокорожденные (по крайней мере, те из них, кто верил в богиню) занимали в культе особое место. Ведь они были потомками самой Кион, в их жилах текла ее священная кровь. Через Кион богиня действовала в яви, и жрицы верили, что какая-то часть благословлений, которыми щедро была одарена та женщина, частично перешла и на ее потомков (в первую очередь, женского пола).
…Самому землянину во время церемонии заняться было решительно нечем. В благую богиню Ёрри он не верил и не имел ни малейшего желания петь гимны в ее честь. Он чувствовал какие-то подвижки в энергетике этого места, связанные с богослужением, но вызвать Око и разобраться конкретнее, что тут происходит, - не мог. Идэль, зная, характер своего любовника, еще до того, как вся началось, специально предупредила Дэвида о том, чтобы тот даже и не думал колдовать в храме. Это было попросту неприлично: все равно, что достать из кармана сборник анекдотов и, похихикивая, углубиться в чтение в то время, когда все остальные слезно просят богиню проявить благосклонность к умершему. Манипуляции с Формами не соответствовали торжественности момента. Это что касается восприятия людей, а что до богов, то боги всегда раздраженно относились к действию чужое силы там, где сконцентрирована их собственная. Поэтому, начав колдовать не в том месте не в то время, Дэвид рисковал получить по кумполу если не со стороны жрецов, то от Ёрри уж точно - Идэли повторила это несколько раз, с нажимом, опасаясь, видимо, что с первого раза до землянина не дойдет. Дэвид сказал, что все понял, и клятвенно пообещал ничего такого во время церемонии не делать.
Он и не делал. И скучал уже второй час подряд. Некоторое утешение составляли только отрывочные бессвязные сведения, поднимающиеся на поверхность сознания из ментальных архивов Циора и Лижана. Архивы выдавали инфу в ответ на внешние раздражители, а поскольку то, что в данный момент окружало Дэвида, целиком сводилось к религиозной тематике, соответствующими были и данные, получаемые из краденой памяти: история культа, роль Кион и высокорожденных, особенности вероучения и повседневной практики… Дэвид не перекрывал этот поток информации. Полезного там было мало, но делать-то все равно нечего, а с двумя гидами в голове ситуация немного напоминала просмотр канала Дискавери: пусть не полезно, зато познавательно.
После того как всё закончилось, Далина положили в саркофаг из искусственного камня и поместили в одну из многочисленных комнат Колодца Скорби. Колодец Скорби - что-то вроде модернизированного склепа: здание в форме прямой трубы высотой в сто наземных этажей и столько же подземных. В стенах - маленькие комнатки, в которые помещают умерших. Лестниц нет, перемещение между этажами осуществляется с помощью пластин, плавно скользящих вверх-вниз. Упасть невозможно: силовой туннель, внутри которого двигается пластина, устроен таким образом, что оттолкнет к центру любого неосторожного, перешагнувшего через край.
Сразу после похорон Идэль и Дэвид, воспользовавшись бинарным порталом, вернулись в особняк под Геилем. Не обращая внимания на засуетившихся слуг, принцесса, не переодеваясь, прошла в кабинет, где устало опустилась в кресло.
- Дэвид, - сказала она. - Я тороплюсь - вечером у меня встреча с герцогом Камиатом, так что слушай внимательно. Во-первых, мне потребуется новый «домашний маг». А лучше двое или трое. Отправь кого-нибудь с заявкой в бюро найма. Оплата по высшей категории, только не указывайте, что заклинатель требуется лично мне. Вообще не нужно упоминать, что он требуется кому-то из нашей семьи, просто укажите адрес особняка - и все. Пусть это будет сюрпризом для соискателей…
- Зачем нанимать стороннего человека? - спросил Дэвид. - У тебя несколько десятков дворян…
- …И практически все они - боевые маги. Мне нужен человек для спокойной домашней работы. Чтобы мог создавать бинарные порталы и следить за охранными чарами. Требуется усидчивость и скрупулезность, а не готовность в любой момент броситься в драку. Пока никого подходящего для такой работы среди своей разношерстной гвардии я не вижу. Да, и по поводу гвардии. Это второе, о чем я хотела поговорить. Ты не хочешь ее возглавить?
«Далин как в воду глядел», - подумал землянин. Почувствовал грусть. Странно, но после смерти престарелый чародей, с которым они практически и познакомиться-то не успели, стал как-то ближе… Дэвиду казалось, что он потерял если не друга, то, как минимум - верного товарища.
Он некоторое время молчал, взвешивая предложение, а потом произнес:
- Нет, не хочу.
- Почему? - утомленно-раздраженно поинтересовалась Идэль. На лице было написано тоскливое: ну что опять не по-твоему?..
- Капитан стражи - это, прежде всего организатор, - сказал Дэвид. - Слишком много второстепенных обязанностей, которые будут отвлекать меня от моей основной задачи. Ты знаешь какой, прошу, любовь моя, не делай такое лицо… Вдобавок, я еще недостаточно хорошо знаком с реалиями вашего мира, чтобы выполнять эту работу на уровне. Крайгем для роли капитана гораздо лучше подойдет.
По мере того как он говорил, гримаса на лице Идэль делалась все недовольнее и недовольнее…
- Ничего, научишься.
- И все-таки я считаю…
- Хорошо, я объясню тебе по-другому. Капитан гвардии - это высокая должность. Если я сплю со своим капитаном, это еще куда ни шло. У нас у всех есть свои фавориты, мы их как-то выделяем из основной массы, проталкиваем наверх. Это все естественно и в порядке вещей. Шепотки, улыбочки - да… но все-таки это в пределах дозволенного. Но если я путаюсь с обычным гвардейцем… - Идэль вздохнула. - Нет, я понимаю, что моей репутации после той истории с помолвкой… и пажом… уже ничего не грозит. - Она вдруг улыбнулась. - Но все же. Я не хочу прослыть совсем уж неразборчивой в связях.
- Ах, вот ты о чем, - протянул Дэвид. - Ну назначь меня каким-нибудь лейтенантом. Если тебя это волнует. Вообще, мне кажется, ты слишком много времени и внимания уделяешь всем этим условностям. Нет-нет, конечно, я понимаю, что для вашей семьи это нормально… Но это ненормально в целом, вот что я хочу сказать.
Идэль наклонила голову и несколько секунд молча разглядывала своего любовника.
- Чудовище, - сказала она. - Мужлан.
- Угу, я тоже тебя люблю… Это все?
- Нет. Еще мне потребуется несколько секретарей. Это срочно. Да, и… они не должны быть магами.
- Что, Грайб уже не справляется?
- И это тоже, но… сейчас они мне для другого нужны. - Поймав недоуменный взгляд Дэвида, принцесса решила объяснить: - Надо разобрать архивы Севегала. И побыстрее. Я сама ими заниматься не могу - времени нет.
- Насколько я помню, - медленно произнес Дэвид, - у Севегала ты надеялась получить какую-нибудь полезную информацию…
- Да, это так.
- И ты хочешь допустить к вашим семейным, секретам посторонних людей? Ты в своем уме?
- Грубиян.
- Это не ответ на вопрос.
- Поэтому-то мне и нужны посторонние люди. И не маги. - Увидев, что понимания на лице землянина как не было, так и нет, она опять вздохнула и разжевала свою затею уже до конца. - Они соберут информацию, а потом я заберу у них воспоминания. И ускоренно просмотрю, что там вообще полезного есть. Девяносто девять процентов того, что они узнают, будет хламом, не сомневаюсь, но один процент чего-то интересного там все-таки будет, я надеюсь, и таким образом я очень здорово сэкономлю время на поиски. А память самих людей, которые будут заниматься поисками, после всего от лишней информации освобожу… прежде всего, для их же собственной безопасности.
- Интересный план. - Дэвид поднял бровь. - Но кажется, кто-то не так давно дико возмущался и даже прочел мне целую лекцию насчет того, как это бесчеловечно и аморально - влезать в чужое сознание…
- Заметь, я это делаю на своей территории. А не во дворце, второпях, в каком-то закутке библиотеки, где меня в любую секунду могут поймать…
- Не пойман - не вор? Ладно, я это учту. Еще чего-нибудь желаете, госпожа лигейсан?
- Чтобы ты всегда таким был, - хмуро посмотрев на Дэвида, сообщила Идэль. - Вежливым и исполнительным.
- Тебе не понравится. - Он улыбнулся и вышел из кабинета.

* * *

Предыдущая страница 9 Следующая страница


Источник волшебства 10

…Это была первая светская вечеринка, на которую Дэвид сопровождал Идэль, и ни грамма приятных впечатлений от сего мероприятия землянин не получил. Помимо принцессы и герцога Камиата, на территории которого все происходило, присутствовало еще полдесятка людей с «голубой кровью» из так называемых «младших домов» - семей, ведущих свое происхождение от Гельмора кен Саутита, но далеких от основной линии наследования. Каждый из младших домов формально был связан с одним из четырех основных кланов и считался подчиненным ему, практически же высокорожденные из боковых ветвей точно так же интриговали и предавали, как это делали их старшие (по статусу) собратья. Кроме кириксан, тут присутствовало еще до черта дворян, влиятельных и богатых.
Дэвиду полагалось вести себя тихо и особенно не выступать, что он и делал, - хотя порой удержаться было трудно. Вокруг Идэль увивалось множество мужчин - и смазливых юношей и зрелых, уверенных в себе, деятелей. Все жаждали ее внимания и были готовы порвать друг друга за один ее благосклонный взгляд. Красивые и умные, чувствующие себя совершенно естественно в светской стихии, состоятельные и образованные, с длинной благородной родословной, почти все - великолепные маги… Идэли смеялась над их остроумными шутками и кокетничала то с одним, то с другим, а Дэвид сидел за столом и ощущал себя пустым местом. Только теперь он окончательно осознал, насколько далек от того великолепного мира, в котором она живет; он не подозревал об этом, пока оставался дома или в покоях принцессы, он знал только одну сторону ее жизни, здесь же увидел другую… Он понимал, что выглядит бледно, нет - простой жалко на фоне всех этих великолепных ухажеров, ревность душила его, и он ничего не мог поделать - ни с собственными переживаниями, ни с тем, что видел. Он подумал о тех романах, которые читал на Земле, - там герой, попав в незнакомое общество, немедленно пленил бы всея своим умом и обаянием - но он не ощущал себя таким героем. Он не знал, как себя вести и о чем говорить с соседями, - да и думал он не о возможных темах для светской беседы, а об Идэль… вот опять ее пригласили на танец, и какой-то молодой человек в шикарном военном костюме скользит по залу среди десятка других пар, сжимая в объятьях его возлюбленную… нет, дальше терпеть это невозможно! Он дождался, пока танец закончится, встал и пригласил ее сам - стараясь не замечать тех высокомерных, презрительных и недоуменных взглядов, которыми его наградила окружающая принцессу знать.
- В другой раз, Дэвид, - сказала она. - Я устала.
Кто-то из ее окружения улыбнулся, на лицах других отразилось удивление от того, что она вообще знает его имя. Дэвид почувствовал себя оплеванным. И только когда они возвращались домой, все начало вставать на свои места. Он снова увидел ту Идэль, которую знал.
- Ты нашел людей? - спросила она. - Я хочу побыстрее разобраться с дядюшкиными архивами.
Возвращались в столицу они тем же способом, которым покидали ее, - на спегсайбе, специально вызванном для такого случая. Замок Камиата находился слишком далеко от города, и путешествие в карете отняло бы много времени; бинарным же порталом Идэль не могла воспользоваться из-за чрезмерно больших размеров своей свиты. Могли бы сесть на поезд, но принцесса не любила путешествовать под землей, кроме того, несмотря на всю роскошь электропоездов первого класса, она сочла этот способ перемещения неподобающим для правнучки приора. Поэтому был вызван спегсайб, «молниевый корабль» - темная, угловатая, металлическая махина, соизмеримая по размерам с океанским танкером. Спегсайб слегка гудел и светился разноцветными огнями - укрощенные молнии, прямые или изогнутые в кольца, плясали вокруг многочисленных выступов на его поверхности. Дэвид не успел толком рассмотреть корабль внешне, но он поразился его размерам и фантастическому виду: ничего похожего на обтекаемую, сигарообразную форму земных самолетов. Внутри - множество помещений, большую часть которых он также не увидел, ибо и на пути туда, и обратно, находился рядом с Идэль. Если уж взялся за роль телохранителя, следовало немного умерить свое мальчишеское любопытство. Хотя он бы не отказался в свободное время полазать по этой штуке. Или порулить ею.
- Я отправил в город Диара, - ответил землянин. - Объяснив, кто нам нужен, но не объяснив, зачем. Я думаю, когда мы прилетим, люди нас уже будут ждать.
- Это хорошо. - Идэль отвернулась к окну. Внизу ничего не было видно: только ночная тьма и отблески молний спегсайба…

* * *

Диар встретил их в холле: да, он нашел людей, пока всего троих, но…
- Больше и не потребуется, - сообщила Идэль. - Если, конечно, эти подойдут.
Двое молодых людей и девушка ожидали в приемной. После короткого разговора Идэль сочла, что минимальным требованиям удовлетворяют все трое. Условия работы им не слишком понравились, но размер вознаграждения заставил забыть о сомнениях. К рассвету Идэль подготовила портал - кроме трех писцов, в подземелье Севегала с ней отправлялся только Дэвид.
Переместились. Дэвид вызвал Око и огляделся по сторонам. Все без изменений. Он было двинулся в сторону главного коридора, но не успел сделать и трех шагов, как услышал за спиной напряженный голос Идэль:
- Стой.
- В чем дело? - Дэвид обернулся.
- Не здесь… - пробормотала она, плетя какое-то сложное заклинание. Смотрела она при этом как будто бы сквозь комнату. - На том пласте, который ты не видишь…
«Ну ёп!..» - Дэвид мысленно застонал. Опять что-то не так. Проснулись еще два сейга? Землянину захотелось выругаться. Но тратить время на пустую ругань он не стал, а вместо этого вытащил из ножен меч и активировал защитную подвеску. На троих молодых людях, которые недоуменно смотрели на своих нанимателей, он сразу поставил крест. Если сейчас что-то начнется, им по-любому не выжить. Поэтому он сосредоточится только на защите Идэль, а что случится с этими тремя - его не волнует.
На самом деле его волновало. Конечно, он не знал этих людей, даже их имена не запомнил, но наплевательски относиться к гибели невинных не мог даже теперь, после всех этих лет, проведенных за пределами Земли. Он просто пытался настроить себя на правильный лад.
Секунды текли, но ничего не происходило. Идэль продолжала колдовать. Дэвид добавил еще один магический щит и подготовил заклинание скорости, после чего сообразил, что все эти меры могут оказаться малополезными, - он не имел даже представления, с чем именно им сейчас предстоит столкнуться. Поэтому он отпустил скоростное заклинание и занялся усилением Ока, чтобы увеличить спектр своего восприятия. Он успел добавить к Оку около десятка дополнительных Форм - однако ничего, похожего на угрозу, в поле зрения по-прежнему не появлялось, - когда Идэль сообщила:
- Не старайся. Опасности нет, - подумав, она осторожно добавила:
- По крайней мере, мне так кажется…
- Объясни хоть, в чем дело! - потребовал Дэвид.
- Местная магическая система. Перед уходом я восстановила часть ее функций. Не полностью, но… Перенастроила следящие заклинания…
- И что?
- А то, что сейчас код другой. Я пыталась подключиться к системе сразу, как только мы вошли, но не смогла. Кто-то опять все перенастроил.
До Дэвида начало доходить.
- Тут был тот, кто оставил сейгов… - тихо сказал он.
- Наверное. - Идэль кивнула. - Наверное, решил сделать из дядиного убежища свою собственную базу. Он ведь не мог знать, что кому-то еще известно про это место.
- Вопрос в том, как ему самому об этом стало известно. Тебе Севегал показал свое подземное убежище потому что доверял. Значит…
- Да, это наверняка кто-то из наших, в этом я не сомневаюсь. Представляю, как он удивился, когда не обнаружил на месте своих демонов…
- Мне кажется, нужно вернуться, - решительно сказал Дэвид. - Взять побольше народу. Думаю, этот неизвестный тип не только удивился, но и здорово разозлился. Не хочу и думать, с чем мы сейчас можем столкнуться.
Идэль опять кивнула и приступила к формированию портала. Однако, сделав несколько пассов, она стерла набросок будущего заклятья и сказала:
- Нет. Если бы тут была ловушка, она бы уже сработала. Я не хочу терять время, возвращаться, собирать дворян, потом опять перемещаться и все время думать не о том, что тут есть, а о том, как бы кто-нибудь из моих людей не увидел лишнего…
Дэвид быстро посмотрел на тех троих, которые столь же внимательно, как и он сам, слушали принцессу. При них Идэль говорила свободно, поскольку ничего о своей работе у принцессы они в любом случае помнить не будут. «Интересно, - подумал Дэвид, - а эти молодые люди догадываются о том, что им предстоит пережить стирание памяти? Судя по их заинтересованным лицам - вряд ли…»
- …Так что - нет, - повторила Идэль. - Не будем возвращаться. Выясним все сейчас. Он ведь не мог знать, кому я еще рассказала про это место. Держать оборону тут бессмысленно. Что, если бы я привела с собой Вомфада или Фольгорма, а с ними - отряд скорпионцев?.. Поэтому я думаю, он прихватил вещички и просто сбежал. Пока его не поймали и не задали пару неприятных вопросов. Грустно, конечно, что мы прошляпили самые интересные секреты, но ничего не поделаешь. Идем.
И они пошли. Все так же, как и в первый раз, - та же обстановка, то же освещение, та же мрачная тишина. Из мебели на первый взгляд ничего не исчезло и не появилось. Когда проходили место, где на них набросились сейги, Дэвид внутренне напрягся, но на этот раз ничего не случилось. По всей видимости, Идэль была права: поняв, что его убежище раскрыто, неизвестный хозяин сейгов просто сбежал.
«А забавно, если окажется, что это Севегал, - подумал землянин. - Решил исчезнуть со сцены на какое-то время и отсидеться у себя, пока не утрясется вопрос с приоратом… Обставил собственное „похищение“… А тут раз - и в его потайное убежище вломилась целая команда во главе с любимой племянницей…»
Эта мысль показалась ему настолько интересной, что он даже высказал ее вслух.
- Не думаю, - холодно ответила Идэль. От дополнительных комментариев она воздержалась.
В кабинете Севегала Дэвид обратил внимание на маленькое изменение в обстановке. Справа от входа располагался письменный стол, в прошлый раз на стене за ним висела большая картина с каким-то фантастическим пейзажем. Теперь картина стояла внизу. Сейф, который она закрывала, был открыт и бесстыдно демонстрировал вошедшим свое пустое нутро.
Принцесса и ее любимый гвардеец некоторое время молча рассматривали сейф. И так было ясно, что их оставили в дураках. Вслух никому эту мысль озвучивать не хотелось.
На магическом пласте сейф был защищен несколькими мощнейшими оболочками - правда в данный момент все они были вскрыты, создавая впечатление могучей, но только что покинутой цитадели с распахнутыми воротами.
- Странно, - сказал Дэвид. - Когда мы осматривали это место в первый раз, ничего подобного тут не было. Да мы и не смогли бы пропустить… такое.
Идэль не ответила, поскольку была поглощена изучением системы заклятий. Дэвид занялся осмотром кабинета. Бумаги, книги, несколько странных вещиц - похоже, сувениры…
- Здесь был пространственный карман, - сообщила Идэль через десять минут. - Внутри него и помещалась вся эта система.
- А внешний вход? Он должен был очень ярко светиться.
- Не было никакого входа. Это даже не карман, а пузырь. Наше пространство само по себе, пузырь - сам по себе. Надо знать, в каком месте прокалывать реальность, чтобы добраться до тайника, а иначе - никак. И со стороны ничего не видно.
Дэвид вернулся к письменному столу и еще раз задумчиво оглядел стенку с квадратным отверстием посередине.
- То есть, можно сказать, что сейф до того, как его открыли, находился в другом мире?
- Он и был другим миром. Маленьким таким мирочком. Два фута в диаметре.
- А эту аномалию создал Севегал или…
- Я не знаю. Мне воспитатель свои тайники не показывал.
Дэвид почесал подбородок.
- Есть какие-нибудь идеи насчет того, что там могло быть?
- Что-то, достаточно ценное, чтобы хозяин сейгов не поленился это забрать. - Мрачно проговорила принцесса. Чуть позже она с некоторым усилием отвела взгляд от тайника:
- Пойдем дальше. Посмотрим, что он еще украл.
Они приступили к осмотру подземелья, но получить ответ на поставленный вопрос было не так-то просто, поскольку они не знали, что тут, собственно, изначально находилось. Два дня назад они видели лишь несколько помещений, да и то мельком. До Академии Идэль посещала подземелье лишь дважды и не имела тогда ни времени, ни желания тут все подробно изучить. Было сильное подозрение, что исчезла часть документов из архива, но сколько именно унесли, они не могли и предположить. Ощущение собственного промах жгло обоих, однако Идэль сумела отстраниться от собственных эмоций и принять поражение, как свершившийся факт, который уже не исправить, но с последствиями которого им еще предстоит иметь дело, - в то время как Дэвид, по обыкновению, рефлексировал и пытался представить, что было бы, если бы они поступили иначе! Иначе… как? В какой-то момент он понял, что происшедшее по-своему закономерно и вовсе не так катастрофично, как кажется. Да, что-то похищено. Но сейф, помещенный в пространственный пузырь, они сами никогда бы не нашли - просто потому, что не знали, где искать. Оставить здесь десяток дворян для охраны? Исключено: Идэль не хотела допускать их к архивам Севегала, а проконтролировать, чем они тут будут заниматься во время ее отсутствия, она бы все равно не смогла. Возможно, они сидели бы тихо, выполняя приказ, а возможно, любопытство или случайность дали бы им в руки сведения, которыми Идэль ни с кем не собиралась делиться. Ho даже прояви они абсолютное послушание… если сейгов оставил один из родственников принцессы и он же вскрыл сейф - не исключено, что, когда Идэль вернулась бы сюда во второй раз, то обнаружила бы здесь не десять дворян, а десяти стынущих трупов. Сейги загрызли двоих (а практически - троих) членов группы, и можно только гадать, что бы тут устроил их хозяин, если бы его попытались взять с поличным.
Вероятно, принцессе и ее приближенным еще очень здорово повезло, что во время первого посещения хозяина сейгов не оказалось на месте…
Идэль вновь взяла под свой контроль местную магическую систему. Ее следящие заклинания сохранились в полном порядке - их просто с издевательской аккуратностью перевели в ждущий режим. Все базы данных - вычищены.
Идэль создала кучу сложных заклинаний, предназначения большей части которых Дэвид не понимал. Похоже, выход на качественно новый уровень восприятия и взаимодействия с энергетическим миром, осуществленный благодаря инициации в Кильбренийском Источнике, повлиял не только на объем силы, которую она могла использовать, но и на сложность творимых чар. Искусство и сила заклинаний взаимозависимы, не прямо, но косвенно возрастание одного влияет на возрастание другого и наоборот. Создание заклинаний - процесс одновременно и осознанный, и неосознанный. Конечно, любой маг знает (по крайней мере, должен бы знать в идеале), что он творит, зачем, как и почему. Так же и обычный человек, совершающий рукой то или иное движение, знает, чего он хочет добиться. Но для того чтобы нанести точный удар, не нужно знать, как именно сжимаются мышцы и какие химические изменения при этом происходят в крови, - достаточно знать, как бить. Аналогичным образом дело обстоит и с энергетическими преобразованиями. Для множества мельчайших операций участия сознания не требуется - гэемон выполняет все эти действия сам по себе, ровно так же, как тело во время движения само перераспределяет внутри себя те или иные вещества. Увеличение личного потенциала - по крайней мере, настолько быстрое и значительное, как то, что испытала Идэль, - не есть просто наращивание дополнительных «мышц» на эфирном теле. Скорее, это можно сравнить с переходом от амебы к многоклеточному организму или от беспозвоночного - к животному с собственным скелетом. Впрочем, аналогии лгут; суть в том, что Идэли во время посвящения пережила не столько количественный, сколько качественный скачок способностей. Ей стали доступны такие способы оперирования энергиями, которые были крайне затруднены или даже невозможны ранее, в то время как некоторые из прежних способов, привычных и хорошо освоенных, представлялись сейчас крайне громоздкими и неудобными.
Она не изучала в Академии информационную магию - в тот период Идэль просто не сумела бы ее освоить - но, как и многие другие ученики, заглядывала в учебники для старших классов, пытаясь понять, как же строятся заклинания в самых привлекательных и сложных областях Искусства. И тут учеников обычно подстерегало разочарование. Дело было не только в сложности текста, на котором писалось заклинание, но и в том, что заклинание просто не удавалось составить. Это было похоже на инструкцию «вставьте ключ в замок» - но ученик с первого или второго курса просто не видел «замка» и мог размахивать «ключом» в воздухе сколько угодно. Сегменты заклятья не складывались в целое, поскольку в тех границам восприятия, которые доступны обычным магам, информационные заклятья не работали, и их описание на Искаженном Наречии было просто бессмысленным набором символов. Это было похоже на попытку разжечь огонь под водой.
После посвящения в Кильбренийском Источнике все изменилось. Для Идэль стали доступны совершенно иные горизонты и силы, и она поняла, насколько же мало знает о мире волшебства. Прежние техники стали неудобны, а новые она только начинала осваивать. Теперь она понимала, в какой «замок» ей нужно было попасть «ключом», чтобы создать информационное заклятье, и хотя она еще не умела полноценно работать на этом уровне, несколько простейших заклятий, тестирующих состояние информационных полей, составить все-таки сумела. Простейших - по сравнению с нормальным уровнем чар, применяемых в данной сфере Искусства, но для самой Идэль это была напряженнейшая работа, а с точки зрения Дэвида - и вовсе некое малопонятное нагромождение чрезвычайно сложных заклятий.
Запущенные тесты показали, что информационному пласту мира хозяином сейгов так же было уделено должное внимание. Судя по отголоскам тех возмущений, которые удалось уловить Идэль, вряд ли и на информационном уровне сохранилось хоть что-то, что могло бы помочь им понять, кто здесь побывал и что он забрал. Информационное поле - все равно, что вселенская книга, в которой записывается все происходящее. Нужно долго учиться, чтобы читать ее так же свободно, как люди читают обыкновенные книги, но возможен и такой уровень колдовского мастерства, при котором становится возможным подчищать или править сделанные записи. Побывавший здесь маг просто все стер, превратив накопленную информацию - в хаос.
Через полтора часа, не обнаружив ничего, заслуживающего внимания, они вновь вернулись в кабинет. Открытый сейф производил удручающее впечатление.
- Мне очень хочется оставить тут нескольких человек, - негромко сказала Идэль. - Не думаю, что хозяин сейгов вернется, не думаю, что тут вообще кто-то появится, но… просто на всякий случай. Пусть приглядят за ними, - показала глаза ми на трех секретарей.
- Какая разница, что они узнают? - так же тихо ответил Дэвид. - Ты все равно собиралась стирать им память.
- Они не маги, а тут есть работающие вспомогательные заклинания. Если какие-то чары выйдут из строя, у них могут возникнуть проблемы. С другой стороны… - Принцесса вздохнула. - Дворяне, оставленные для присмотра за ними, могут узнать что-то, что знать им совершенно не следовало бы…
- Да уж, всего не предусмотришь. Впрочем, ты можешь оставить меня для присмотра за дворянами… - Договаривая фразу, Дэвид уже пожалел о том, что вообще заикнулся об этом.
Идэль несколько секунд что-то мысленно взвешивала.
- Да, пожалуй, я так и сделаю.
- Надеюсь, это ненадолго.
- Я тоже. Надеюсь.
Секретари получили соответствующий инструктаж и приступили к работе. Их задача заключалась лишь в том, чтобы ознакомиться со всеми документами в архиве Севегала. Запасы пищи в подземелье имелись, заклинания, обеспечивающие генерацию воды в ванной и удаление отходов в уборной, работали исправно. Идэль открыла путь обратно, и Дэвид, попрощавшись с ней, отправился «приглядывать» за своими подопечными. Он начал именно с того, что не должен был позволять делать дворянам, которые прибудут в подземелье через несколько часов, - полез в архив. Идэль бы это не понравилось, но Дэвид искренне считал, что уж кто-то, а он имеет право получить хоть какую-то информацию о происходящем…

11

Никаких секретов за те несколько часов, пока подземелье было в его полном распоряжении, Дэвид не обнаружил. Потом из бинарного портала вышли Лийеман и Сибан, и дальше копаться в архиве стало как-то неудобно: вообще-то, он должен был следить, чтобы этим не занимались они. Конечно, имея статус лейтенанта гвардии, он мог бы оставить их в одной из гостевых комнат и продолжить свои исследования, но Дэвиду не хотелось, чтобы кто-нибудь из прибывших настучал Идэль о том, чем он тут занимался. Поэтому всю свою смену гвардейцы во главе с лейтенантом провели в обществе друг друга, болтали, играли в шахматы, выпили несколько бутылок вина и даже, обнаружив в оружейной затупленные учебные клинки, успели поразмяться в одном из пустых помещений…
Через день на смену Лийеману и Сибану прибыли Яджи и Диар, Дэвид остался. Их заменили Сойдор и Ллок, затем Нарак и Залийн, а спустя еще сутки в подземелье вернулась Идэль. Ознакомившись с результатами работы, она порадовала Дэвида известием о том, что его дежурство подходит к концу.
- Архивы наши чтецы просмотрели, - сообщила принцесса. - Поверхностно, но большего и не требуется. Мне просто нужно знать, что тут есть и на что обращать внимание уже самой… Я так устала. Поспать бы чуть-чуть.
- Ну так поспи.
- К сожалению, не могу себе этого позволить. Сейчас нужно заняться памятью этих троих, а во второй половине дня - встреча с магами, пришедшими по объявлению.
- С системщиками?
Идэль кивнула.
- А кто-нибудь другой не может их принять? - поинтересовался Дэвид.
- Может. Но своих домашних магов я хочу выбрать сама. Это все-таки не рядовая должность.
Далее Идэль приступила к изучению памяти чтецов, но ни проанализировать полученные сведения, ни поделиться с Дэвидом результатами она в тот день не успела: только завершила перекачивание информации, как пришла пора возвращаться.
В особняке ничего не изменилось, только народу стало немного больше. Наемные колдуны уже сидели в приемной, человек двадцать-двадцать пять, и Ллок, который связывался с ними, сказал, что позже, возможно, прибудет еще столько же. Наскоро перекусив, Идэль проследовала в свой кабинет, где собиралась по очереди принимать чародеев. Дэвид отправился с ней, дабы посмотреть, кого выберет принцесса: маг-системщик, на плечи которого можно переложить множество мелких дел вроде открытия бинарных порталов, был нужен им как воздух.
Идэль, само собой, отбирала лучших. Образование, рекомендации, уровень личной силы;
опыт работы - все должно быть в порядке. Нескольким было отказано потому, что они, на взгляд принцессы, не обладали необходимой цельностью личности, - были несобранны, терялись, недостаточно внятно отвечали на ее вопросы. Возможно, причина заключалась в смущении - ведь не каждый день обычный кильбрениец общается с членом правящей семьи - а на деле они оказались бы превосходными работниками, но Идэль не хотела проверять. В любом случае, у нее был богатый выбор.
Дэвид вел себя тихо: сидел на стуле, молча наблюдая за происходящим. Его мнением не интересовались, а приглашал и провожал соискателей один из новоприбывших дворян, поступивший в распоряжение Крайгема - и сразу же приставленный к делу. Дворянина звали Илькан-сейр-Луаг-Кион, и он, что вполне естественно для новичка, проявлял повышенную готовность выполнить любой приказ принцессы.
Маги сменяли друг друга. Здесь были самые разные люди - по характеру, возрасту, происхождению. Идэль вела себя одинаково ровно со всеми. Она сидела за большим письменным столом, соискателю предлагалось кресло напротив. Имена тех, кому принцесса не отказывала сразу, она заносила на лежащий перед ней лист бумаги с какими-то своими комментариями. Там было уже больше десяти имен, но ей не требовалось так много: потом, когда поток соискателей иссякнет, она отберет двух-трех лучших. На исходе второго часа Дэвиду показалось, что в помещении слишком душно, и он встал, чтобы открыть окно. В это время Илькан ввел очередного чародея. Это был сухой высокий старик. Щеки и подбородок гладко выбриты, шевелюра целиком седая. Он был облачен в военный костюм из орайба - чистый, на изрядно поношенный и, по видимости, не раз подвергавшийся ремонту. На левой стороне груди - золотая лента с тонкими кристалликами, свисающими на коротких шнурах. Память Циора подсказала Дэвиду, что это украшение - кильбренийский аналог орденов; у старика их было не то чтобы слишком много, но лента явно составляла предмет его гордости, чувствовалось, что это самое ценное, что у него есть.
- Добрый день, - сказала Идэль. Показала глазами на кресло. - Садитесь. Как вас зовут?
- Керамар-сейр-Руниан-Аминор, госпожа лигейсан.
О том, кто их нанимает, соискателям сообщали лишь в приемной. Дэвид разглядывал старика… Взволнован, конечно, но держится с куда большим достоинством, чем большинство ere предшественников. Несмотря на преклонный возраст, осанка у него была совершенно прямой, движения - уверенные и точные. Воин? Ну конечно, как и все дворяне…
Началась беседа, состоявшая, преимущественно, из вопросов и ответов. У старика была длинная биография. Он происходил из бедной дворянской семьи, закончил Военную Академию, около двадцати лет провел в метрополии, в охране одного из тамошних аристократов. Высокорожденные иногда «продавали» выпускников Военной Академии хеллаэнцам. В Кильбрене эти молодые дворяне получили лучшее образование из возможных, но в Темных Землях их способностей и сил доставало лишь на то, чтобы служить простыми солдатами в охране какого-нибудь купца или мелкого землевладельца. Однако простые солдаты тоже нужны: те из хеллаэнских магов, кто не мог или не хотел использовать вместо людей боевых призраков, нередко предпочитали брать в свиту воинов-колдунов из сателлитных миров: так они могли быть уверены в том, что знают, кто эти люди и откуда. Альтернатива - найм через хеллаэнскую биржу труда - несла элемент непредсказуемости, поскольку столкнуться там можно было с кем угодно.
Керамар некоторое время служил простым охранником в экскурсионном бюро; позже он был переведен в команду вольного археолога, занимавшегося исследованием разрушенных замков и древних мест силы. Здесь молодой дворянин имел не фиксированное жалование, а долю от выручки с найденных ценностей. Большая часть его доходов отправлялась семье Аминор, но что-то получал и он сам, а после того, как бравая компания обнаружила в одном из сателлитных миров бесхозный Источник Силы, благосостояние всех выживших членов команды существенно возросло. Свои доходы Керамар преимущественно тратил на самообразование: он развивал свои боевые способности, но не забывал и о системной магии, ведь именно хорошее знание последней требовалось для получения приличной работы в метрополии. Вольная археология - дело прибыльное, но и рискованное: всякий вольный археолог, в конце концов, либо переходит к более мирным занятиям, либо загибается в поисках очередного клада - третьего не дано. Как раз второй вариант постиг лидера той группы, в которую входил Керамар: прошло уже несколько лет после того, как продали Источник Силы, большая часть денег была истрачена, несколько мелким дел помогли команде продержаться на плаву, но не более… и тут поступила информация о полуразрушенном замке с весьма высоким фоном: по видимости, там находился еще один Источник. Лакомый кусок, что и говорить. На информацию об обитающих в замке демонах не обратили внимания: нечисть вообще склонна стягиваться к покинутым местам силы. Увы, на этот раз им пришлось иметь дело больше чем с полудюжиной мунглайров и парой-тройкой гиоров; когда команда с боем пробилась в центральный зал, Источник Силы там действительно обнаружился, но обнаружился еще и шиалг, облюбовавший это место. Шиалг - демон того же класса, что и сейг, но если сейги делают в бою ставку на скорость, то шиалги - на силу собственных заклятий. Шиалги - стихийные демоны, наиболее умело они управляются с Огнем, Водой, Землей и Воздухом, также им подвластны силы призрачного мира. Они способны вселяться в людей и животных, или создавать по своему желанию временные полуиллюзорные тела. В своем естественном состоянии они обычно выглядят как потоки золотистого цвета, оставаясь неподвижными, они становятся похожи на вертикальные столбы из полупрозрачного жидкого золота. Их гэемон чрезвычайно сложен, а колдовская сила - велика; кроме того, из-за сродства со стихиями, оперирование природными силами дается им много легче и лучше, чем людям.
В общем, поединка с шиалгом лидер группы не пережил, почти вся команда погибла, a те, кому удалось выжить, решили, что пора бы уже завязывать с небезопасной работенкой. Некоторое время Керамар пытался найти работу в Хеллаэне, но не преуспел в этом; последние сийты он потратил на то, чтобы вернуться на родину. Годы жизни в метрополии и тот опыт, который он приобрел, семьей Аминор были оценены по достоинству: он был принят в «Херувим» - отряд, члены которого на землях Аминор занимались тем же, чем скорпионцы - во владениях правящего клана. На этом периоде жизни Керамар в своем рассказе не останавливался подробно; сообщил лишь, что позже кириксан Hoop, принадлежавший к одному из младших домов, подчиненных семье Аминор, взял его в свою личную свиту и весьма приблизил к себе. Похоже, это была вершина его успеха - дальше все покатилось по наклонной. Hoop был причастен к заговору Берайни; когда Джейбрин нанес превентивный удар, у Ноора хватило ума сидеть тихо, но на то, чтобы сбежать из Кильбрена, - не хватило. После того как в лучший мир отправилась жена приора и его тесть-секонд, начали разбираться с теми, кто участвовал в заговоре. Когда попытались арестовать Ноора, тот оказал сопротивление. В ходе боя погибло немало защищавших герцога дворян, но в итоге бой все равно был проигран: нападавшие оказались сильнее. Керамара пленили вместе с его господином. В плену они провели около двух лет: команда Джейбрина была занята поисками заговорщиков, еще остававшихся на свободе, суд над плененными мог и подождать. Когда они перешли от розысков к репрессиям, перед судом предстало более тысячи человек, из них - несколько десятков высокорожденных, и практически все оставшиеся - дворяне. Hoop был приговорен к смерти: поскольку в Кильбрене не хоронят высокорожденных, а помещения в склеп государственный преступник явно не заслуживал, его магические способности подавили, связали руки и в таком виде бросили в яму с дальмотами. Аналогичным образом поступили с некоторыми его вассалами, но личная охрана, и Керамар в том числе, по большей части были оправданы - ведь эти люди всего лишь верно служили своему господину, они не принимали никаких решений, и большинство из них вовсе ничего не знало о готовящемся перевороте.
В клане Аминор Керамар вдруг стал никому не нужен. Он пытался вернуться в «Херувим» - ему было отказано: в спецотряде не мог работать человек, «замаранный», пусть и косвенно, участием в заговоре. Средства, которые у него были, в последующие годы Керамар практически полностью истратил на лечение: в магическом бою, в ходе которого был раскурочен замок Ноора, гэемон телохранителя был сильно поврежден и за последующие годы так и не смог вернуться к прежнему уровню. К этому моменту ему было уже около пятидесяти лет, но если прежде он не старел благодаря заклятьям, то теперь обманывать время уже не мог. Клан Аминор, пытавшийся изо всех сил показать свою верность приору, не вызывал у него более никаких добрых чувств; чтобы хоть как-то прокормиться, он нанялся в качестве домашнего мага в богатую дворянскую семью. Так что опыт работы системного мага он имел, и довольно большой…
- Почему вы покинули эту семью? - спросила Идэль.
Керамар некоторое время молчал.
- Так сложились обстоятельства, госпожа, - коротко сказал он.
Это был уже не первый ответ такого рода - на некоторые вопросы, задаваемые принцессой, он просто отказывался отвечать. Похоже, существовали секреты, о которых он не считал себя вправе распространяться… даже в разговоре с лигейсан. Идэль, конечно, все это не могло понравиться - она слишком привыкла к тому, чтобы ей, высокорожденной, все здесь подчинялись. Дэвид мысленно ругал старика за негибкость: неужели нельзя было что-нибудь соврать или как-нибудь смягчить острые углы беседы? Но таким уж был этот человек: совершенно недипломатичным, прямым, как клинок меча. Он говорил лишь то, что полагал возможным, и там, где речь шла о чужих секретах, просто молчал, и поступиться собственными принципами его не мог заставить никто, даже член правящей семьи. Дэвид понял, что, несмотря на весь свой опыт, старик работу вряд ли получит, и опечалился - лично ему этот старый вояка понравился больше всех остальных претендентов. Но причина отказа заключалась не только в этом…
- Я сожалею, - произнесла Идэль в конце беседы, - но у вас слишком слабый гэемон. Это последствия травмы?
- Да, - кивнул Керамар. Он уже все понял.
Дэвид быстро вызвал Око. Даже с учетом помех, создаваемых амулетом, становилось ясно: Идэль права. Гэемон Керамара искалечен: некоторые части отсутствовали, и в целом он был даже более слаб, чем гэемон Дэвида. Было непонятно, как человек с магической сущностью, поврежденной настолько сильно, вообще способен колдовать и тем более - несколько десятилетий с такой травмой проработать в должности «домашнего мага». Вероятно, в плане техники старикан был подлинным виртуозом, но принцессе требовалось нечто большее, чем голое мастерство.
- Моему домашнему магу придется заниматься переправкой людей через бинарные порталы, делать это часто и, по возможности, быстро, - сообщила она. - Как вы понимаете, одного искусства тут недостаточно, требуется еще и личная сила… Мне очень жаль, но я вынуждена вам отказать.
- Ну что ж… - Старик вздохнул и поднялся на ноги. - Тогда позвольте откланяться, госпожа лигейсан.
- Всего доброго.
Дверь за стариком закрылась, Илькан ввел следующего соискателя… В этот момент Дэвид сорвался с места и, сопровождаемый удивленным взглядом принцессы, бросился вон из комнаты.
Керамара он догнал уже внизу, буквально на выходе из дома. Несмотря на преклонный возраст, двигался старик решительно и быстро.
- Эй, подождите!..
Старик продолжал идти - он явно не предполагал, что кто-то может обращаться к нему. Дэвид сделал еще несколько торопливых шагов и легко прикоснулся к локтевой пластине военного комбинезона, в который был облачен сейр-Руниан. Тот обернулся мгновенно. Настороженный, холодный взгляд.
- Что вам угодно?
- Подождите… - Дэвид не знал как начать разговор и поэтому сразу перешел к своей цели. - Вам все еще нужна работа?
Взгляд старика стал недоверчивым.
- Но ведь госпожа принцесса мне только что отказала…
- Да, и поэтому вас хочу нанять я. Мне именно такой человек и нужен.
- «Такой» - это какой?
- Профессионал.
- Для чего?
- Для того, чтобы познакомить меня с технической частью волшебства. К примеру, мне неизвестно, как создаются бинарные порталы, а я очень бы хотел научиться их делать. Есть еще множество аналогичных вещей, которым я бы хотел обучиться. У вас мало силы, но у вас, похоже, богатый опыт.
- В общем, вам нужен учитель, - усмехнулся Керамар.
- Верно.
- И вы думаете, я вам подхожу?
- Я думаю, есть только один способ это выяснить. - Дэвид скупо улыбнулся.
Керамар несколько секунд разглядывал своего потенциального «ученика». Потом - то ли осмотр его удовлетворил, то ли жизнь поставила старика в такие условия, что он был готов взяться за любую работу - сейр-Руниан спросил:
- И какое жалование вы можете предложить?
Дэвид подумал о двух мешках с золотом, вынесенных из дома работорговца… Деньги все это время лежали практически нетронутыми - всем необходимым он был обеспечен и так, имея весьма скромные потребности и никаких существенных - до сего дня - статей расходов…
- Я думаю, мы договоримся, - сказал он, широким жестом приглашая Керамара вернуться в дом.

* * *

Дэвид разместил старика в комнате по соседству со своей. О найме Керамара принцесса узнала вечером. Поступок Дэвида слегка ее удивил, но когда он объяснил свои мотивы, она целиком одобрила его решение.
- Ты прав: моему отряду совсем не помешает хороший инструктор. Скажи Жангасу, пусть включит его в список тех, кому мы платим жалование…
- Ничего твоему казначею я говорить не буду, - нахмурился Дэвид. - Это мой личный инструктор. Мой личный «домашний маг». Для отряда, если хочешь, давай наймем кого-нибудь еще!
- Как хочешь, - безразлично сказала Идэль. - Впрочем, это не горит…
Следующим утром их ждала очередная поездка во дворец и переговоры с очередной высокопоставленной персоной; во второй половине дня, по возвращении в особняк, Идэль подготовила портал для перехода в подземелье. Систематизировать полученную от чтецов информацию она собиралась там, внизу, по необходимости - непосредственно обращаясь к нужным документам. В качестве сопровождения она взяла с собой только Дэвида. Пока она копалась в архивах, он от нечего делать, занялся поиском тайников, начав свое исследование с библиотеки и кабинета. Провозился несколько часов. Тайников не обнаружилось, но было множество интересных книг и странных предметов, которые очень хотелось изучить поподробнее. Чтобы не скучать, Дэвид решил послушать музыку.
В Хеллаэне - а значит, и в сателлитных мирах, имеющих связь с метрополией, - для записи и воспроизведения звуков использовались специальные музыкальные кристаллы, йтаодеары. Они могли быть разного размера, хотя большинство потребителей предпочитало иметь дело с кристаллами не больше дюйма в диаметре - при наличии хорошей коллекции более крупные кристаллы занимали бы слишком много места. Это была традиционная форма записи, всем привычная, хотя может быть, и не всегда удобная. Конечно, можно было воспользоваться голым заклятьем, по команде проигрывающим нужную мелодию - в этом случае носитель вообще бы не занимал места - но, во-первых, кристаллы воспроизводили музыку лучше. Разница - почти неуловимая, такая же, как между живой игрой и самой совершенной записью. Во-вторых, хотя кристаллы и не являлись живыми музыкантами, они были больше, чем просто механизмы для воспроизведения звуков. Иногда они проигрывали музыку чуть иначе, чем обычно; бывало и так, что одна и та же мелодия один раз звучала радостно, а другой раз - грустно. Еще в Академии Дэвид слышал разные мнения на этот счет: скептики утверждали, что дело не в кристаллах, а в слушателях: лишь исключительно от их настроения зависит то, как будет воспринята музыка. Романтики утверждали, что кристаллы способны передавать настроение. Дэвид слышал и такую точку зрения, которая гласила, что в музыкальных кристаллах есть артистизм, но нет артиста; есть чувство, но нет чувствующего; есть творческая способность, но нет творящего. Правда это или нет - неизвестно, но факт состоял в том, что музыкальный кристалл оказывал на слушателя такое же сильное впечатление, как живой артистичный исполнитель, в то время как простое заклятье записи оставалось всего лишь записью и не более того.
Свои музыкальные кристаллы Севегал хранил внутри панелей с выемками; панели помещались на стене, закрывая друг друга, при необходимости их можно было легко отодвинуть. Дэвид выбрал запись наугад, попутно отметив, что большинство кристаллов снабжено дополнительными заклятьями, построенными на базе Света. С таким он уже сталкивался раньше: некоторые люди предпочитали не просто слушать, но еще и наблюдать какие-нибудь световые эффекты во время прослушивания - это усиливало впечатление. Дэвид к таким любителям не относился, и заклятье, генерирующее иллюзии, заблаговременно отключил. Он активировал кристалл и продолжил осмотр комнаты. Тягучие, душераздирающие звуки начали складываться в тоскливую заунывную мелодию. Дэвид поменял кристалл. Несколько легкомысленных песенок, аккомпанемент - слегка напоминает земной блюз. Уже лучше.
Кристалл мог генерировать музыку определенного типа часами, но Дэвиду захотелось разнообразия гораздо раньше. Он выбрал новый камень, гадая, что же будет на нем. Он был готов услышать что угодно - кроме того, что зазвучало.
Это вообще оказалась не музыка. Два голоса, ведущих степенную беседу. Дэвид хотел было поменять кристалл, но в последний момент остановился. Разговор шел о политике в отношении семьи ита-Мелайн - одного из младших домов; подчиненных клану Гэал. До Брендома начало доходить, что он тут нашел…
Вместо записных книжек колдуны использовали все те же кристаллы - правда, в большинстве случаев, немного другой формы, чем те, которые предназначались для проигрывания музыкальных произведений. У Дэвида и самого был такой, и в его памяти до сих пор хранилась часть лекций, прослушанных в Академии. Это было удобно, особенно на уроках магтеории - внимать тому, что вещал Джебрин кен Хельт, терпения хватало далеко не всегда. Размеры памяти сайдеара, по меркам землянина, были практически безграничными - ее хватило бы, чтобы сохранить несколько десятилетий жизни в режиме реального времени (а ведь он купил самый дешевый и простенький запоминающий кристалл из тех моделей, что были представлены в лавке артефактов академгородка). По этой причине большинство колдунов всю жизнь обходились одной-единственной «записной книжкой», но в случае, если возникала необходимость передать информационный файл другому человеку, требовался временный носитель. Существовало несколько видов таких носителей, однако при их отсутствии записать информацию можно было и на йтаодеар. Правда, это выглядело как самое настоящее извращение: музыкальные кристаллы от сей процедуры портились, и кроме того, размеры их собственной памяти были совсем крошечными по сравнению с памятью сайдеаров.
И сайдеары, и йтаодеары, и иные драгоценные камни, использовавшиеся в метрополии и сателлитных мирах, были следствием попыток воспроизвести искусственным путем Тальдеары - Истинные Драгоценности. Эта задача магами-классиками так и не была решена, однако одни только попытки ее решения позволили совершить столько интересных открытий, что совсем неудачными эти исследования все же назвать было нельзя.
«Записную книжку» Севегала Дэвид и Идэль уже искали, но, конечно, не нашли. Вероятнее всего, она была у Координатора Мостов в тот момент, когда он шагнул в ложный портал, а если и нет, если все-таки она хранилась где-то здесь - ее забрал хозяин сейгов. Но никому и в голову не могло прийти, что часть записей из личного сайдеара Севегал поместит в свою музыкальную коллекцию.
Дэвид замкнул энергетический контур, отвечающий за работу заклинания, обеспечивающего изображение. В воздухе возникла иллюзия - два человека беседуют, стоя у окна. Воспоминания Циора подсказали землянину, что человек слева высокий шатен с проседью, облаченный в длинную темную мантию, - и есть Севегал. Второй ни Циору, ни архивариусу не был известен, и, следовательно, остался неизвестным и Дэвиду. Впрочем, через несколько минут разговора Севегал обратился к нему по имени - «Маголас, ты…», но это имя ничего землянину не сказало и никаких новым воспоминаний из краденой памяти не пробудило!
Послушав еще немного, Дэвид остановил запись. Он все равно почти ничего не понимал. Севегал и Маголас говорили о вещах, которые были известны им обоим, и уж конечно они не тратили время на разжевывание того, что было им самим очевидно. Этот разговор не предназначался для посторонних ушей. Поскольку было упомянуто о том, что Маголас откуда-то приехал, и речь в разговоре вертелась вокруг интриг, в которым были замешаны ита-Мелайн, Дэвид предположил, что этот человек служил Севегалу кем-то вроде шпиона. Высокопоставленного шпиона.
Он выбрал наугад еще несколько записей. В основном, музыка - притом, по видимости, не только кильбренийская… Но время от времени попадались кристаллы с более интересным содержанием. Приблизительно каждый пятый йтаодеар содержал запись какого-либо разговора.
Дэвид заглянул в архив. Идэль по-прежнему копалась в бумагах.

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

- Пойдем со мной.
Она устало подняла голову.
- Зачем?
Дэвид улыбнулся.
- Это сюрприз.

12

Идэль не позволила ему просмотреть записи вместе с ней.
- Это для твоей же безопасности, - объяснила она свой отказ. Дэвид придерживался другого мнения, но Идэль была непреклонна. Он пожалел, что поспешил поделиться с ней своим открытием. Надо было сначала изучить все самому…
- Я не понимаю, - сказал он, показав глазами на кристаллы. - Для чего вообще Севегал записывал всю эту инфу?
- А зачем мы вообще что-то записываем? - ответила принцесса. - Чтобы не забыть.
- Почему не на сайдеар?
- Не знаю. Но не думаю, что следует искать какое-то сложное объяснение. Мой дядя был рассеянным человеком. Он мог забыть «записную книжку» в министерстве. А вернувшись домой, захотеть еще раз проглядеть какой-нибудь важный разговор. Или сохранить его на потом.
- Думаешь, он помещал в музыкальные кристаллы собственные воспоминания?
Идэль кивнула.
- Не сходится. - Дэвид покачал головой. - На записях я видел Севегала. То есть, как будто смотришь со стороны… Но если это его воспоминания, вид должен быть от первого лица.
- Думаешь, сложно изменить картинку так, чтобы она показывала двух разговаривающих людей?
- Не сложно, но… зачем?
- Так удобнее наблюдать за беседой. И оценивать увиденное. Кстати, почему ты решил, что видел именно Севегала?
- К нему обращались по имени, - соврал Дэвид. Несомненно, среди записей должны быть и такие, хотя лично он во время своего беглого просмотра на них не натыкался.
Идэль рассеянно кивнула. Чуть позже она вытолкала Дэвида за дверь и занялась изучением того, что он обнаружил. Чтобы не заскучать, землянин стащил несколько папок из архива. Увы, это было далеко не так интересно, как записи бесед в музыкальных кристаллах. И еще более непонятно. Какие-то таблицы, цифры… Через пару часов он аккуратно вернул документы туда, откуда взял. Идэль из кабинета не выходила.
Прошло два дня. За это время они возвращались на поверхность только один раз. Несколько деловых встреч и куча новых писем и приглашений.
На третий день Идэль закончила просмотр и записей в йтаодеарах и возню с бумагами. Всю информацию, которая ее интересовала, она получила. Пришла пора возвращаться в большой мир… но перед этим они задержались еще на пару часов. Идэль требовался кто-то, с кем можно было поговорить. Кто-то, кому она могла бы доверять. Некоторые сведения из тех, что она узнала, заставляли ее беспокоиться.
- Это связано с Шераганом? - поинтересовался Дэвид.
Они сидели в столовой. Их нехитрый ужин состоял из компота из консервированных ягод и свежеподжаренных лепешек. В подземелье Севегала не было генератора продуктов. Имелись запасы пищи и, по воспоминаниям Идэль, некогда на кухне орудовала наколдованная повариха: большой набор кулинарных заклинаний, подсоединенных к демону низшего уровня - тварюшке, бывшей лишь самую малость поумнее обычного элементаля. Теперь поварихи не было - очевидно, хозяин сейгов, захватив подземелье, убрал ее вместе с большей частью вспомогательных магических систем - и Дэвиду, пока Идэль занималась делами, приходилось готовить самостоятельно.
Когда Дэвиду Брендому было шестнадцать лет, его первая любовь попыталась объяснить ему по интернету, как печь блины. В стране, где она жила, блины считались национальным блюдом. Винландский она знала несколько лучше, чем Дэвид - русский, но все-таки недостаточно хорошо. Что-то в этой инструкции было не так, потому что, несмотря на все свои попытки, печь блины Дэвид так и не научился. Зато у него получались довольно неплохие лепешки. Конечно, если хорошо их прожарить. Некоторые злопыхатели, еще в Винланде, утверждали, что они у него получаются слишком прожаренными. Сухарики нравились не всем. В первый раз готовя свое фирменное блюдо в подземелье Севегала, Дэвид сильно волновался, не зная, как воспримет его Идэль. Она ведь привыкла ко всяким деликатесам.
Но, похоже, Идэль было все равно. Она наскоро проглатывала то, что готовил землянин и тут же возвращалась обратно, к своим бумагам и кристаллам.
Вот и сейчас она задумчиво грызла кусочек лепешки, время от времени макая его в стакан с компотом. Мысли принцессы витали где-то далеко. Дэвиду пришлось дважды повторить вопрос, прежде чем она ответила.
- Нет. При чем тут Шераган? Почему ты решил, что это связано с ним?
- Хм. Я думал, ты копаешь под него. В первую очередь.
- Нет. - Идэль покачала головой. - Не в первую. Хотя, конечно, меня интересуют его делишки. В свете того, что ближайшее время он станет приором, очень бы хотелось знать, в каких именно шкафах размещены его скелеты. Хотя бы для того, чтобы случайно не открыть «не ту» дверь… Но то, о чем я хочу поговорить, не связано с нашими текущими интригами. Это нечто большее. Внешняя угроза.
Дэвид поднял бровь.
- Готовится вторжение? И Севегал об этом знал?
- Вторжение уже давно началось. Лучше я тебе покажу эту запись. Потом обсудим.
Она вытащила из кармана йтаодеар и положила на стол. Через несколько секунд над камнем возникли световые блики, которые быстро сложились в иллюзию комнаты. На голографическом изображении присутствовали три человека!
Севегал, Вомфад… третьего Дэвид узнал сразу, хотя лично никогда с ним не встречался. Но в воспоминаниях Циора этот образ отпечатался довольно ярко, вдобавок, во дворце и по сей день висело немало его портретов. Этим третьим был прадедушка Идэль, покойный приор Джейбрин-лигейсан-Саутит-Кион. Среднего роста (рядом с высокими Вомфадом и Севегалом он казался маленьким), серовато-каштановые волосы с проседью, узкий подбородок. Светло-голубые глаза, спокойный и безразличный взгляд хладнокровного убийцы. В этом человеке ощущалась железная воля, ум и готовность, приняв решение, идти до конца, не считаясь ни с какими жертвами, - ни на своей стороне, ни на стороне соперника. Джейбрин казался олицетворением совершенной воли к власти - не знающей ни пощады, ни слабости, ни колебаний. Несмотря на то, что Вомфад и Севегал также были далеко не рядовыми личностями, чувствовалось, что они робеют перед приором, хотя и стараются тщательно скрыть собственную неуверенность. Джейбрин подавлял одним своим присутствием. Он казался тигром в облике человека. Так же опасен. Так же непредсказуем. И никогда не сомневается в том, что делает.
Дэвиду подумалось, что, вероятно, все четыре клана вздохнули с облегчением, когда этот человек, который держал тут всех в ежовых рукавицах, отошел в мир иной. Исключение составляла, пожалуй, только Идэль, которая искренне любила этого монстра. Впрочем, для нее он не был монстром. Он был добрым дедулей, который баловал свою любимую внучку.
Чуть позже Дэвид увидел, что людей в комнате не трое, а четверо. Последний как-то выпадал из поля зрения, поскольку лежал на полу, в то время как приор и пара его министров за тот час, что длилась запись, несколько раз меняли свое местоположение - вставали, садились, прохаживались по комнате… Лежащий на полу человек оставался неподвижен. Он был пленником и находился под действием нескольких мощных удерживающих заклятий.
Во время прокрутки записи точка обзора несколько раз смещалась, но разглядеть лицо лежащего Дэвид смог лишь к середине беседы. Имя, однако, он узнал гораздо раньше: Вайдер-кириксан-Саутит-Кион. Память Циора подсказала, что это был достаточно влиятельный герцог, который часто появлялся во дворце. Принадлежал он к одной из младших семей и до недавнего времени занимал пост министра юстиции. Из памяти Циора следовало, что в один прекрасный день он просто исчез… а затем на пост министра был назначен другой человек. Формально кабинет министров формировал секонд, но все знали, что Ведаин «выбирает» исключительно тех, на ком остановился взгляд Джейбрина. Двоевластие - по крайней мере, в эпоху Джейбрина - было лишь ширмой, за которой стояла воля одного-единственного человека.
Следовательно, и сам Вайдер тоже был человеком Джейбрина. Он возвысился благодаря приору и получил свой пост благодаря приору. Почему же сейчас он находится в положении пленника? Решил укусить руку, которая его кормит и был пойман на этом? Стал жертвой ложного обвинения?.. Запись шла, трое людей вели неторопливый разговор, а ответ на вопрос, который задавал себе Дэвид, был получен далеко не сразу. Приор и двое его министров ничего не говорили о причинах пленения - их больше волновало, можно ли каким-нибудь образом подчинить пленника. Они обмусоливали эту тему минут пятнадцать. Вайдер имел особую защиту. Во-первых, ее предоставляла связь с Кильбренийским Источником. Конечно, эту связь заблокировали, как могли, но на каком-то глубинном уровне она все равно сохранялась, и поэтому, вне зависимости от того, насколько изощренные заклятья, подавляющие волю, станут применять маги, часть Вайдера все равно останется свободной… та часть, которой он «врос» в Источник, та часть, где переставал быть Вайдер и начинал быть Рунный Круг. Там могло спрятаться его маленькое «я» и выцепить его оттуда не мог никто, даже приор. Вернее, мог, но ценой разрушения самого Круга. А это, само собой, было неприемлемо.
Но эта форма защиты троицу волновала мало. «Я» Вайдера могло скрываться где угодно, но воспоминания, разум и чувства «я» могло унести с собой лишь частично. Ведь память, разум и чувства не есть сам субъект, но они принадлежат «я» так же, как «я» принадлежит гэемон или физическое тело. Поэтому неполное подчинение посвященного Источника все-таки возможно.
Проблема заключалась во второй защите, которая, как вскоре начал понимать Дэвид, имела самое прямое отношение к причинам, побудившим приора участвовать в пленении и допросе своего ставленника. Вайдер обладал какой-то магией, в сути которой они не могли разобраться. Это волшебство жило в нем, и изгнать его было невозможно даже сейчас, когда Вайдер находился в полном распоряжении Джейбрина и его подручных. Это волшебство перестроило его внутренний мир таким образом, что все ментальные заклятья оказывались просто бесполезными. Он - внутри - был устроен совершенно иначе. Не как человек. Вообще не как живое существо. С тем же успехом можно было пытаться прочесть мысли камня или дорожного столба.
Вместе с тем он не был и мертвым. Он был способен очень ловко притворяться нормальным, обычным живым человеком. Несомненно, он был способен мыслить, ставить цели и добиваться их. Он просто был устроен иначе. Кардинально иначе. Как существо из другой вселенной, где царят совершенно иные, непредставимые для нас законы.
Вернее, он был не совсем чужаком, а, скорее, полукровкой. Внутри он был совершенно чужд человеку. Не менее чужд, чем обитатели Пределов или фоллиды - кошмарные твари, время от времени изрыгаемые Царством Бреда из своего кипящего нутра. Чужд не менее, чем они, а может быть и более. Но там, где его внутренний мир, его психика переходила сначала во внешние структуры гэемона, а затем - в физическое тело, Вайдер все более и более очеловечивался. Внешне он оставался совершенно неотличим от человека. Заметить странности в его гэемоне можно было только тогда, когда он применял свое странное волшебство, в остальное время он более чем успешно имитировал обычного высокорожденного.
По ходу обсуждения Севегал задал несколько вопросов Джейбрину и Вомфаду. Похоже, в историю, связанную с существами, к которым принадлежал Вайдер, его посвятили совсем недавно. Возможно - непосредственно перед тем, как привели на допрос. Да, с «существами». Из разговора Дэвиду стало ясно, что таких существ несколько. Как минимум, больше одного.
Несмотря на невозможность получить ответы непосредственно от Вайдера, ограниченный доступ к той информации, которой он обладал, у Джейбрина и Вомфада все-таки имелся. Целью предварительного обсуждения было выяснить, не появится ли у Севегала, которого по ходу дела посвящали в происходящее, каких-нибудь свежих идей, могущих повысить эффективность допроса. Дэвид отметил, что ни один из участников дискуссии не заговорил о пытках. Поскольку ни Джейбрина, ни Вомфада нельзя было заподозрить в чрезмерном гуманизме, Дэвид предположил, что этот этап давно пройден. Существо, в которое превратился Вайдер, таким образом сломать не удалось.
За отсутствием у Севегала творческих идей относительно выбивания ответов из пленника, вернулись к способу, найденному Джейбрином и Вомфадом чуть ранее. Он был несовершенен, но открывал доступ хотя бы к части необходимой информации.
Они деформировали гэемон Вайдера таким образом, чтобы прирастить к нему еще одну душу. Вообще, разделение человека на душу, гэемон и тело достаточно условно - на самом деле, между ними нет непреодолимых границ. Это не три различные сущности, а три стороны одной и той же. Например, биоэлектрические импульсы стоят на самой границе между телом и гэемоном, а субъективная сторона переживаемых эмоций и ощущений - такая же граница между гэемоном и душой. Пропасть между внутренним и внешним представляется бездонной лишь тому, чье внимание приковано к поверхности вещей. Но в глубине мира, в бытии - ее нет. Эта пропасть глубока, но не бездонна.
Наука на Земле Т-1158А научилась управляться с телами, с самой внешней, наиболее доступной частью мира. Управление вещью влекло за собой возможность управлять и энергиями мира - более глубинной его частью, и делало возможным некоторое управление сознанием, или душой. Дав человеку определенные вещества, можно лишить его воли или возбудить сильнейший гнев или похоть. Воздействие совершенно материальное, внешнее, но отголосок его столь силен, что порабощает, пусть и на короткое время, весь внутренний мир. Но материальные средства грубы и несовершенны. Магия - искусство непосредственного оперирования энергиями, и она прямо аппелирует к тому, к чему наука подступает лишь опосредованно, через тела. Часто полагают так: есть тело, и оно производит некое действие. Маг исходит из противоположного: есть действие, и оно образует тело. Обычный человек для того, чтобы зажечь свечу, чиркнет спичкой - то есть, переместит определенные предметы так, чтобы добиться желаемого эффекта. У него есть лишь крошечный, ограниченный набор действий - он не может сразу воспламенить, поэтому вынужден сначала перемещать посторонние, не имеющие никакого отношения к свече, предметы. Искусство волшебства существенно расширяет список доступных человеку действий. Нет надобности в спичках - можно сразу воспламенить свечу.
Энергии, или действия, лежат на более глубоком пласте реальности, чем вещи. Заклинание есть комбинация действий, сумма действий, сложенных в определенном порядке. Человеку, привязанному к материальному миру, сложно представить, как чистое действие может существовать само по себе, вне предмета; еще труднее понять, что эти действия могут иметь определенную структуру, как-то соотноситься между собой. Поэтому новичок практически всегда воспринимает «тонкий мир» образно: в виде сияний или сгущений, или переливов цветов, или разноцветных нитей. Но это не значит, что «тонкий мир» на самом деле таков, это значит, что человеку так удобнее его видеть - и главное, удобнее описывать. Но чем дальше человек проходит по пути волшебства, тем меньше в языке, приспособленном для описания мира вещей, остается слов, подходящих для выражений реалий мира действий.
Магия позволяет обращаться к чистым энергиям, минуя промежуточный этап, - тела. Но никакое волшебство не способно создать или изменить личность, как таковую, перекроить чистое «я». Личность - это предел внутреннего, так же как тело - предел внешнего. Но, хотя непосредственно волшебство не достигает «я», оно может влиять на него опосредованно. Ведь, как уже говорилось выше, даже обычная химия способна воздействовать на сознание человека. Волшебство предоставляет куда более тонкие и разнообразные способы влияния. Скажем, умение создавать псионические заклинания делает возможным мысленное общение. Но это не значит, что псионика позволяет непосредственно «заколдовать» саму идею, смысл. Внутреннее содержание мысли, как таковое, недоступно для колдовства. Но так же, как чистая информация может передаваться через материальные носители, так же идея может содержаться в некой сумме энергетических схем, лишенных какого бы то ни было материального, воплощения. Это обстоятельство, в сочетании с сущностной цельностью души, энергетики и тела, и делает возможным создание таких заклинаний, которые достигают почти самого последнего внутреннего предела человека, почти добираются до «я».
Но здесь лучше отказаться от того, чтобы обозначать этот последний внутренний предел человека, внутреннюю точку «я», его личность, как таковую, лишенную всех качеств и свойств словом «душа». Это нужно, чтобы избежать путаницы. В мире, где родился Дэвид Брендом, под словом «душа» обычно подразумевали «то, что остается от человека после смерти», часто душу представляли в виде некоего призрачного двойника человека, иные полагали, что душа - это психика, разум или поток личностной воли. По мнению хеллаэнцев, все это ни в коей мере не является» «я», но относится либо к гэемону, либо к пограничным состояниям между гэемоном и «внутренним пределом» человека. Для именования этого последнего предела в Хеллаэне использовали слово кайи. Оно обозначало то же, что и «я», но употреблялось не как местоимение, а как указание на то, что знает в себе каждый, но что не может быть, обнаружено и выявлено никаким внешним способом.
Когда Дэвид смотрел на умирающих через Око, то светлое, что отделялось от человека и уходило в Страну Мертвых - была не сама кайи, не чистое «я», но «я», облаченное в одежку из наиболее тонких и неуловимых энергий гэемона. Дэвид не был способен поймать или задержать такую «душу» не потому, что это невозможно в принципе, а потому, что он сам мог оперировать лишь наиболее простыми и грубыми энергиями, и душа умирающего проходила сквозь его заклятья, как вода сквозь сито. Но иному, более искусному магу, возможно так истончить заклятья, чтобы зацепиться даже за эту, совсем неосязаемую одежку. Еще большей властью наделены боги и Обладающие Силой. Многие из них способны не только дать человеку новое тело, но полностью переменить его энергетику, дать ему новые чувства, абсолютно перекроить его волю и разум. Ведь воля и разум - это то, что принадлежит «я», но не само «я». Но даже боги и Обладающие неспособны создать новую кайи. Правда, они способны вызвать новую кайи к актуальному бытию (чем они, кстати, регулярно и занимаются), поместив ее таким образом в круговорот рождений и смертей. В этом смысле они немного похожи на родителей: родители не способны создать живое, но способны, совершив известные действия, привести новое живое существо в мир.
«Душой» в дальнейшем будет именоваться кайи, облаченная в тончайшую одежку из разума, воли и некоторых чувств, отсеченная (или пока не имеющая) ни тела, ни низших частей гэемона. Притом следует помнить, что в случае смерти «линия разрыва», отделяющая те части гэемона, которые сохраняет кайи от тех, которые остаются с телом и разлагаются вместе с ним, в каждом отдельном случае проходит на разном уровне. Одна душа после смерти сохраняет больше, другая - меньше.
Джейбрин и Вомфад не были ни богами, ни Обладающими и не могли вызвать в мир новую кайи. Зато они были достаточно искусными магами, чтобы поймать чью-то душу и основательно переделать ее. Они изменили ее таким образом, чтобы было возможно присоединить результат их работы к гэемону Вайдера. Параллельно они внесли ряд изменений и в сам гэемон - так, чтобы он был способен принять новую душу. Получилась химера. Двухголовый дракон. Одно тело, двоящийся гэемон и две души.
Используя вторую душу как буфер, они получили частичный доступ к памяти Вайдера. Информация переходила во второй разум, который оставался под контролем приора и военного министра. Здесь она перекодировалась в тот язык, который был им понятен. Так Вайдер «заговорил», ничего не говоря.
Вомфад обрисовал примененный способ в нескольких словах. Севегал сказал, что это «интересное решение» и задал несколько уточняющих вопросов относительно структуры применявшихся в данном случае псионических и информационных заклинаний. Еще минут пять троица высокорожденных магов обсуждала разные технические детали. Дэвид понимал с пятого на десятое. Способ работал, но создавал множество проблем. Передавалась далеко не вся информация. Кроме того, было совершенно неизвестно, насколько велика степень искажения при переводе. Не было «подстрочника», не е чем было сравнить «художественный перевод», совершавшийся вторым разумом, прикрепленным к разуму Вайдера. Слишком много было такого, что не поддавалось переводу вообще. Было несколько соображений на тему того, как можно улучшить качество проводимого «допроса», но для своего осуществления, все они требовали длительного времени и немалых усилий со стороны заклинателя. А также привлечения довольно значительных сил. В частности, можно было использовать Рунный Круг для создания условий, при которых сближение двух разумов стало бы еще более тесным, чем теперь. Джейбрин обещал подумать над этим. Пока же Севегала продолжали знакомить с тем, что уже удалось узнать от существа.
Вырисовывалась следующая картина: таких тварей было несколько. Самих себя (если, конечно, переводчик не врал) они называли «Причащенными». Они не были по отношению к этому миру в полной мере чужаками, а были, скорее, оборотнями, «полукровками». Какая-то их часть - и именно эту часть видели окружающие - была совершенно нормальна. Другая же их часть, которую невозможно увидеть непосредственно, хотя возможно наблюдать ее проявления, была нормальному миру совершенно чужда. Об этой второй части пленник смог рассказать очень мало. Тем не менее, стало ясно, что каким-то образом все Причащенные ощущают свое единство. Они были не просто объединены одной целью, их единство носило более глубокий, сущностный характер. Они осознавали себя одним существом. Клеточками единого организма. Единство определяло их стратегические цели. Отдельное существо выбирало не цель, а лишь способ ее достижения.
У Причащенных существовала своя иерархия. Некоторые из них имели большее значение для всего целого, другие - меньшее. Значение определялось пользой, которую отдельная часть могла принести целому.
Вообще же, целое было воплощено еще в очень малой степени. Общая цель Причащенных состояла в том, чтобы воплотить это целое в полной мере. Для этого требовалось не просто увеличить количестве адептов, а провести некое качественное изменение. С другой стороны, большее число Причащенных могло способствовать скорейшему достижению этой самой Цели, в то время как один-единственный адепт из-за ограниченности своих возможностей рисковал никогда ее не достигнуть.
Причащенным могло стать любое живое разумное существо, проглотившее Частицу. В некоторых случаях, правда, существо по неизвестным причинам Частицу отторгало. Оно переживало несколько неприятных дней, не понимая, что с ним происходит, но Причащенным так и не становилось. Вайдер не знал, от чего это зависит, и Джейбрину и Вомфаду так же не удалось этого понять. Став Причащенным, существо полностью менялось. Прежние цели и привязанности либо обесценивались вовсе, либо сохранялись, но приобретали третьестепенное значение.
Обычное существо становилось довольно тупым Причащенным. Единство полностью поглощало его. Но поскольку и само единство находилось сейчас не в самом лучшем состоянии, от человека оставалась лишь голая функция, бездумная деятельность по собиранию Частиц.
Иначе происходило с высокорожденными. Кильбренийский Источник защищал их от полного растворения в едином. Они сохраняли больше индивидуальных черт. А главное - они сохраняли разум и способность творчески подходить к решению своих задач. Точнее - одной-единственной. Задачи, важнее которой не было ничего.
Вайдер не знал, откуда берутся Частицы. Было какое-то место в другом мире, где их находили. Но он сам никогда его не посещал. Лично ему Частицу дал Лангсар, один из его заместителей. Вайдер назвал еще нескольких Причащенных.
- А попытка подсыпать Частицу в пищу приора - это была его личная идея или их совместное решение? - поинтересовался Севегал.
- Его личная, - ответил Вомфад. - Идея вполне понятная. Они не рисковали заниматься этим раньше, поскольку не знали, какими именно формами защиты располагает приор. Вайдер решил, что знает достаточно. И ошибся.
- В чем?
Вомфад не ответил. Джейбрин разжал губы:
- Скажи ему.
- Помнишь, ты помогал нам установить «Цизару»? - спросил военный министр.
Севегал кивнул.
- Да. Конечно, помню. Завязанная на Круг и включенная в структуру мира система сложных информационных заклятий. Это она спасла Джейбрина?
- Именно. Ты занимался только ее внешними оболочками и не знаешь всего. Несколько лет мы потратили на ее отладку. Мы настроили «Цизару» таким образом, чтобы она отслеживала историю всех объектов, появляющихся в окружении приора.
- И таким образом вы обнаружили отравленную пищу?
- Верно, хотя и не совсем. «Цизара» очень неплохо управляется с информацией, но она - искусственная система, и если начнем работать я или ты, мы сделаем это лучше. Но саму Частицу обнаружить не может никто - ни «Цизара», ни, я, ни… - Вомфад запнулся.
- Даже я не могу, - тихо сказал Джейбрин.
Поскольку продолжать он не стал, вновь заговорил военный министр:
- Система не распознала никакой отравы. Но, просмотрев историю, она распознала факт отравления. Ряд определенных действий. И забила тревогу.
- Какая умная система, - задумчиво произнес Севегал.
- Искусственный разум. Точнее, целая группа таких разумов, включенных в «Цизару». Один просто не успеет обработать сразу все потоки информации.
- Вы их сами сконструировали или…?
- Или. Естественно, сначала переработали полностью. Так же, как с душой, которую в него внедрили. - Вомфад кивнул в сторону пленника.
Севегал захотел самостоятельно изучить Частицу, содержавшуюся в пище приора. Он высказал мнение, согласно которому тот факт, что Частицу невозможно было распознать ни на энергетическом пласте мира, ни на информационном, свидетельствовал не столько о неуловимости Частицы, сколько о несовершенстве их собственных методик распознавания. Длительное исследование могло принести свои плоды. Джейбрин обещал предоставить материал. Кроме того, он просил очень внимательно отнестись к вопросу его сохранности. Причащенные имели очень мало «семян», которые, прорастая в чужих душах, создавали новых Причащенных. Вайдер не знал, где расположен мир с Частицами, но знал, что находили их там крайне редко. Каждая Частица имела в глазах этих существ огромную ценность. Кроме того, Причащенные могли чувствовать их на определенном расстоянии.
- Это не должно попасть к ним обратно, - предупредил Джейбрин.
Севегал пообещал, что поместит Частицу в такое место, где до нее никто не доберется. Они поговорили еще несколько минут, но больше ничего интересного не прозвучало. Затем запись закончилась.
Идэль дезактивировала кристалл.
- Ну? - сказала она, посмотрев на Дэвида. - Что ты об этом думаешь?
- Удивляет то, что эта информация не стала общеизвестной.
- Ну, это как раз не удивительно. Они не хотели сеять панику. Несколько имен из тех, что назвал Вайдер, я помню. Эти люди исчезли лет за пять до того, как я отправилась в Академию. Вероятно, были и другие.
- Думаешь, Джейбрина и Севегала убили именно они? - спросил Дэвид.
Идэль кивнула.
- Я уверена, Вомфад об этом знает. Именно поэтому расследование их смертей принесло так мало результатов. То есть это мы думаем, что мало. Информация о реальном расследовании просто скрывается. Вомфаду нужно найти этих Причащенных, а не… а не объявлять о том, как он их ищет. Помнишь доклад лейтенанта Эргаля? Я думаю, это была чистая бутафория. Необходимая, чтобы успокоить Причащенных, которые, наверняка, присутствовали среди нас. Успокоить их, показать, что мы ничего не можем найти. Что скорпионцы совершенно нерасторопны, ничего не могут сделать.
- А Вомфад в это время готовит удар?
Идэль кивнула.
- Я считаю, да.
- Хорошо, если так.
Идэль некоторое время молчала.
- Ты понимаешь, что было в этом сейфе? - тихо спросила она.
- Частица?
- А что еще Севегалу потребовалось бы прятать так тщательно, создавать целый крошечный мир для сохранности?
- Да, пожалуй, ты права, - подумав, согласился Дэвид. - Теперь понятно, для чего похитили Севегала… и откуда хозяин сейгов вообще узнал про этот сейф. Боюсь, твоего дядю мы и вправду… никогда больше не увидим.
- Я с этим уже давно смирилась, - печально призналась Идэль.
- Что ты теперь собираешься делать?
- Что? Предупредить Вомфада. Он должен знать, что Частица похищена и что эти ублюдки в любой момент могут завербовать на свою сторону еще кого-нибудь из наших.

13

Кабинет Вомфада размещался на втором этаже старого дворца. Несколько помещений по соседству занимали его приближенные. При Джейбрине Вомфад появлялся здесь на несколько часов, столько же времени он проводил в военном министерстве - если только не выезжая с инспекцией в какой-нибудь отдаленный регион. Теперь про поездки пришлось забыть. Он практически поселился в старом дворце, и едва ли не каждую вторую ночь проводил здесь же. Идэль не ошиблась, посчитав, что лучше не терять время на блуждания по коридорам министерства, а сразу прийти сюда.
Не без труда ей удалось пробиться через заслон из трех секретарей и двух заместителей министра, уверявших Идэль, что будет гораздо лучше, если она запишется на прием или оставит записку, которую военному министру, конечно же, обязательно передадут в самое ближайшее время. Все эти благоразумные предложения Идэль проигнорировала. Дождавшись, когда кабинет покинет очередной посетитель, она зашла туда сама.
Военный министр занимал просторную угловую комнату. Сидел за письменным столом в удобном кожаном кресле. Стены за его спиной были совершенно прозрачными, казалось, их и вовсе нет. Открывался великолепный вид на парк. Слева высилась громада нового дворца.
Идэль знала, что эти стены - прозрачны только изнутри; если смотреть снаружи, то на уровне кабинета Вомфада будет сплошная гранитная стена.
До ее слуха донесся сбивчивый голос: «…Ничего не хотела слушать» - и она увидела, как перед Вомфадом гаснет фантомное зеркало.
- А, Идэль… - произнес военный министр, чуть наклонив голову. - Добрый день.
Она прошла по бархатной дорожке и без приглашения села в кресло.
- Здравствуй. Надо поговорить.
Вомфад сделал короткую паузу, прежде чем ответить. Обычно он был весьма галантным кавалером. Но чувствовалось, что поведение Идэль ему не нравится. Он сам организовывал свое пространство, сам определял время и способ общения. Бесцеремонное вторжение Идэль он явно не оценил.
- Это срочно?
- Да, - сказала принцесса. - Срочно.
- Я слушаю. Но желательно в двух словах и сразу по делу. У меня назначена важная встреча.
- Боюсь, в двух словах не получится.
- В таком случае, встретимся позже. - Голос военного министра был сух. - Или завтра.
- Нет, - холодно сказала принцесса. - В таком случае тебе придется отложить свою встречу.
Вомфад насмешливо поднял бровь. С его точки зрения, требовательность Идэль выглядела презабавно. Несмотря на всю свою галантность, он мог вышвырнуть ее отсюда без малейших колебаний. Никто не смеет навязывать ему свои правила.
- Не думаю.
- Речь о Причащенных, - тихо произнесла Идэль.
Улыбка пропала. Вомфад перестал казаться расслабленным и ленивым. Секунду или две он пристально смотрел на нее, а затем сделал левой рукой какой-то сложный жест. Идэль почувствовала, как меняется энергетика комнаты. «Информационная изоляция? - мысленно предположила она. - Информационное поле будет деформироваться все время, пока мы беседуем. Ни по ходу разговора, ни после нельзя будет узнать, что тут происходило…»
- Откуда тебе про них известно? - негромко спросил Вомфад.
- Объяснения потребуют времени. Отложи встречу.
- Ну хорошо…
Он нарисовал в воздухе прямоугольник. Возникло зеркало-фантом. С кем говорил Вомфад, Идэль не видела, но, очевидно, это был один из секретарей.
- Самилер уже прибыл?
- Еще нет, господин министр, но должен быть с минуты на минуту…
- Когда появится, извинитесь за меня и скажите, что возникли непредвиденные обстоятельства. Я не смогу его сейчас принять…
- Господин министр, вы уверены, что…
- Выполняйте.
Призрачное зеркало погасло.
- Бедные Аминор, - усмехнулась принцесса. - Опять решат, что их обидели.
- Твои шутки неуместны, - последовал резкий ответ. Сцепив кончики пальцев, Вомфад откинулся назад. - Итак.
Идэль открыла сумочку и выложила на стол йтаодеар. Замкнула контур, вызывая изображение и звук.
Полностью запись они не смотрели. Через несколько минут Вомфад наклонился и включил ускоренный режим воспроизведения. Послушал самую концовку. Идэль дезактивировала камень.
- Естественный вопрос, - сказал Вомфад. - Откуда у тебя это?
- Вопросы и ответы - это игра для двоих.
- Это не игра, Идэль, - голос Вомфада прозвучал очень проникновенно.
- Я знаю, - она кивнула. - Но, может быть, ты думаешь, что я выложу тебе все, что знаю, а в ответ соглашусь проглотить очередное заявление типа «я очень занят, давай поговорим после»? Не выйдет.
- Ты уверена, что тебе нужна эта информация?!
- Нужна или нет, но она у меня уже есть. По крайней мере, отчасти. Я хочу понять, что происходит. Что вы сделали для того, чтобы устранить угрозу. Сколько сейчас таких на свободе. Их имена. Я не хочу случайно встретиться за ужином с одной из этих тварей.
- Не думаю, что тебе что-то угрожает, - возразил Вомфад. - Извини, но ты мало что значишь в существующем раскладе. И если ты не будешь лезть туда, куда не нужно, тебя вряд ли тронут! У них очень мало Частиц.
- Не будем спорить, - остановила его Идэль. - Ты рассказываешь, и я рассказываю. Иначе у нас ничего не получится.
Вомфад устало вздохнул.

Предыдущая страница 11 Следующая страница


Источник волшебства 12

- Ну хорошо… Так откуда у тебя запись?
- Сейчас моя очередь спрашивать.
- Повторяю, это не игра. Я готов ответить на твои вопросы. Но только после того, как ты расскажешь мне все.
Идэль с сомнением посмотрела на военного министра. Впрочем, если бы он хотел обмануть ее, то мог бы сделать это в любом случае. Она слишком мало знала, чтобы понять, что он недоговаривает и где искажает информацию. Поэтому приходилось просто верить.
- У Севегала было обустроено жилище глубоко под землей. Попасть туда можно только через бинарный портал. Там я и нашла запись.
- Поподробнее, пожалуйста, - попросил Вомфад, прикрывая глаза.
Она рассказала. О сейгах и вскрытом сейфе. Умолчала лишь о немузыкальной коллекции йтаодеаров. Записями, которые там имелись, делиться с Вомфадом она не считала нужным.
Там было еще очень много интересной информации.
Вомфад слушал и задумчиво кивал в такт ее словам. Удивленным он не казался. По окончании рассказа задал несколько вопросов. Идэль ответила. Потом наступила ее очередь.
- Что еще известно об этих существах?
- Основное ты знаешь. Мы так и не нашли способа, позволяющего обнаруживать Частицы или самих Причащенных. Севегал занимался этой работой, но успеха он так и не достиг.
- Откуда они вообще взялись? Кто они такие?
- Ты же смотрела запись. Такие же люди, как ты или я. Только вот Частица их совершенно меняет. Она вгрызается в человека настолько близко к его кайи, что, похоже, просто не существует заклятий, способных ее выцепить. Возможно даже, она пожирает и само «я».
- Это невозможно.
- Я раньше тоже так думал. Теперь я ни в чем не уверен. Факт в том, что Частица меняет тех, кто ее принял, и мы не знаем, как. Да это и не удивительно, учитывая, чьи это Частицы.
- Чьи? - спросила Идэль.
- Древнего. Слышала о таких существах?
- Нет.
- Я думал, ты читала хеллаэнские мифы. О богах и ванах, о начале дней…
- Меня больше интересует наша, кильбренийская религия, - холодно ответила Идэль. - А не те ереси и сказки, которые сочиняют в метрополии.
Вомфад рассмеялся.
- Какой пафос! Потрясающе… Может быть, ты еще и ёррианской жрицей собираешься стать?
- Не исключено.
- Послушай, - все еще смеясь, продолжил он. - Я тоже чту Ёрри, но ты должна понимать, что наша богиня… ну, конечно, она очень полезна для нас… как и мы для нее… но она всего лишь одна из младших.
- Она особенная.
- Она появилась в мире не так давно.
- Проявилась не так давно, - возразила Идэль, сделав ударение на первом слове.
- Ладно. - Вомфад поднял руки. - Не хватало нам с тобой еще затеять спор о религии. Пусть каждый сходит с ума как хочет. Факт в том, что есть куда более старые и могущественные силы, чем наше национальное чудо, которое ты так ценишь. Говорят, в Хеллаэне до сих пор живут существа, которые видели первый рассвет…
- Это не новость. Первый рассвет в Хеллаэне наступил после присоединения Нимриана. Примерно сто тысяч лет тому назад. Для бога или Обладающего Силой - не так уж много.
- Нет-нет, при чем тут хеллаэнские рассветы? Я говорю о самом первом рассвете во вселенной. Тогда и самих Темных Земель еще не было. Но сейчас там живут те, кто помнит эту зарю.
- И что?
- А то, что еще до рождения вселенной были существа, сам способ бытия которых непредставим для нас. Впоследствии все они исчезли. Большинство - когда появился мир. Другие - позже. Но те, кто видел юность мира, рассказали нам о них. Один из родов этих существ в хеллаэнских преданиях именуется «Древними». Мы столкнулись как раз с такой тварью. Вернее, не с ней самой. С тем, что от нее осталось. Частицы - это кусочки ее тела, капли ее крови, пролитой давным-давно на периферии нашего потока.
- Это домыслы? Или есть какие-то факты, подтверждающие… так сказать, «масштабность» того, что ты тут излагаешь?
- Второе, - не обращая внимания на иронию, прозвучавшую в словах принцессы, сказал Вомфад. - Видишь ли, нам удалось, пусть и не сразу, выяснить из какого мира Причащенные приносили кусочки земли, в которых содержались Частицы. После того как схватили Вайдера, мы не медлили. Были пойманы трое. Еще четверо погибли при попытке захватить их. Надо сказать, сопротивлялись они отчаянно.
- Почему они не ушли в свой мир, когда поняли, что раскрыты?
- Мы действовали очень быстро. Нападение произошло практически синхронно.
- Кому-то удалось сбежать?
- Как минимум, двоим. Их имена Вайдер не знал. Потребовалось определенное время, чтобы внедрить в пленников вторые души и подвергнуть допросу и их тоже. Но, хотя мы и упустили нескольких Причащенных, нам стало известно, где находится их база. Один из тех, кого мы схватили, служил курьером, доставлявшим новые Частицы.
- Полагаю, был нанесен ответный удар?
Вомфад мрачно кивнул.
- Выходит, я зря тебя побеспокоила. - Идэль покачала головой. - Эта страница нашей истории давным-давно закрыта и угроза устранена.
Военный министр не отвечал.
- Не так ли? - Принцесса испытующе посмотрела на него.
- Не так, - неохотно ответил Вомфад. - Атака была проведена восемь лет назад. Сразу после того, как мы узнали, откуда они. Мы еще не понимали, с чем столкнулись. Хотели сразу выжечь это гнездо, пока они не инициировали новых…
- И?
- Атакой руководил один из самых талантливых волшебников, когда-либо рождавшихся в нашей семье - твой дядя Атвальт. Еще там был мой первый заместитель, Луар.
- Брат Майдлара… Благая Ёрри… - Идэль вспомнила даты их смертей. Якобы в результате «несчастных случаев».
- Было еще около десятка высокорожденных из младших семей. - На лице Вомфада заиграли желваки. - И полсотни обычных колдунов. Вижу, ты уже сама все поняла.
- Кто-нибудь выжил?
Вомфад покачал головой.
- Нет.
- И что было дальше?
- Дальше мы попытались понять, с чем столкнулись. Стало ясно, что в этом месте они особенно сильны. Эта странная сила, которую мы не чувствуем и не понимаем, незримо присутствует там и оберегает своих адептов. Мы занялись расследованием и интенсивным допросом пленных. К сожалению, через несколько недель все они умерли. Мы слишком искалечили их энергетические поля своими операциями. А возможно, две кайи не могут сосуществовать, будучи сплетенными столь тесно. Возможно, есть еще какие-то причины, нам неизвестные. Факт в том, что все они погибли. Но, по крайней мере, стало ясно, почему из всех миров нашего потока их привлек именно Кильбрен. Помнишь историю Аллайги?
- Кто из нас ее не помнит. - Идэль слабо улыбнулась.
- Но я начну не с Аллайги, а с еще более раннего эпизода. Примерно полторы тысячи лет тому назад в Хеллаэне родилась колдунья Сирайни кен Беркил…
- Знаменитая семья.
- Да, у них там много талантливых магов. Сирайни была великолепным астрологом. И заклинательницей демонов. Не считая всего остального, конечно. Но в этих двух областях она была асом. Правда, к зрелому возрасту ее любовь к демонологии поостыла, на первый план вышли более безобидные увлечения. В некоторых областях ее работы до сих пор пользуются популярностью, хотя вон уже сколько времени прошло…
- Я не понимаю, какое отношение…
- Сейчас поймешь. Сирайни состояла членом астрологического общества одного из хеллаэнских городов, и некоторые ее дневники общество сохранило. Впоследствии они были опубликованы и выложены в ИИП. Только благодаря этому обстоятельству мы и сумели хоть в чем-то разобраться.
- Она тоже знала о Причащенных?
- Нет, - ответил Вомфад. - Она их создала.
- Что?..
- Сирайни была очень хорошим магом. Я полагаю, колдуньей того же уровня, что и основатель нашей семьи, Гельмор кен Саутит.
- Гельмор вплотную подошел к Силе…
- Вот-вот, как и Сирайни. Но Гельмор в первую очередь был магом-стихиалистом. У него было много личной силы, он действовал спонтанно и непредсказуемо. Сирайни, наоборот, была абсолютно расчетлива. В последние годы и даже десятилетия - перед тем как покинуть Хеллаэн - она занималась вычислением легендарных мест, которые многое значили в прошлом. Это все отражено в ее дневниках. Вероятнее всего, изначально она пыталась отыскать утраченные Ключи Мощи. Пять великих артефактов, посредством которых некогда весь поток миров был преобразован в спиральный колодец, ведущий в Ад. Лорды Хеллаэна, жившие в те времена, мечтали разрушить преграды между Царствами. Перестроите все мироздание по своей воле. Конечно, у них ничего не вышло. Они столкнулись с такими силач ми, которых не могли себе и вообразить. Сотрудничество с Владыками Преисподней обернулось страшнейшей войной, продолжавшейся три тысячи лет. За это время поток миров опустел. Почти на две трети он был обращен в ничто. Но им все-таки удалось вновь использовать Ключи Мощи и вернуть систему в исходное состояние.
- Я читала об этом, - негромко сказала Идэль.
- Увлеклась древней историей? - полюбопытствовал Вомфад.
Она хотела ответить «не я», но удержалась. Если она так ответит, последуют новые вопросы, а ей не хотелось рассказывать о том, что вообще-то на изучение хеллаэнской истории «подсел» ее любовник в последние месяцы перед тем, как они покинули Академию. Наиболее впечатляющие фрагменты из старинных хроник он зачитывал ей вслух.
Трансформация потока миров в колодец, низводивший в Ад, произошла давно, примерно за пятьдесят тысяч лет до того, как Хеллаэн притянул к себе Дикие Пустоши и Нимриан. Собственно, одна из причин Присоединения заключалась в необходимости наполнить поток новой энергией и материей, дабы компенсировать недостаток - ту самую тысячу миров, что испарилась в ходе Великой Войны.
Идэль никогда не доверяла таким числам. Тысяча миров? Почему не миллион? С ее точки зрения, обитатели Темных Земель слишком любили приврать. Взять хотя бы тот факт, что благую Ёрри они там считали какой-то малозначимой провинциальной богинькой, с крошечным - относительно некоторых Обладающих - потенциалом силы. Это просто смешно! То, что Ёрри не демонстрирует своего могущества на каждом шагу, еще не означает, что у нее этого могущества нет. Просто человек должен быть достоин того, чтобы Ёрри оказала ему помощь. А хеллаэнцы этого не понимают. Меряют все одной меркой. Можно допустить, что в ходе Великой Войны был разрушен один мир. Ну два. Ну, может быть, пострадало еще несколько. А чванливые Лорды все перемножили на десять. А историки, записывавшие их рассказы, добавили еще один нолик. Вот и получилась в итоге полная чепуха. Ни один здравомыслящий человек в такое не поверит.
Поэтому Ёрри от них и ушла. Правда, даже ее уход из Нимриана они интерпретировали по-своему. Якобы она не покинула этих безумных магов, опьяненных жаждой власти, а просто сбежала после того, как ее культ в Нимриане был разгромлен, а на нее саму нимриано-хеллаэнская аристократия устроила настоящую охоту.
«Слепцы… - с грустью подумала Идэль. - Впрочем, неверующим ничего не докажешь…»
- Кажется, ты блуждаешь в своих мыслях, - негромко сказал Вомфад.
- Ах да. - Она очнулась. - Прости.
- Во время Великой Войны, предположительно - как раз вследствие попытки слить в одно два разных Царства, здесь появился один из Древних. Возможно, это просто совпадение. Возможно, он был заперт где-то и был освобожден в ходе разборок между Повелителями Стихий. Но наиболее вероятным все-таки считается предположение, что именно деформация Царств создала такие условия, при которых он смог проникнуть в наш мир. В общем, он доставил немало проблем, но, в конце концов, нашелся один деятель, который его прикончил. Об этом ты тоже читала?
- Нет. - Идэль помотала головой.
- Древнего убил Гасхааль, Повелитель Ворон. Тоже очень мрачная персона. Впрочем, иногда даже и от таких ублюдочных Лордов бывает толк. Когда требуется уничтожить кого-то, кто еще хуже. Теперь мы оставим эту доисторическую эпоху в покое и опять вернемся к Сирайни кен Беркил. Хотя сателлитные миры перемешались, и еще большую путаницу внесло присоединение Диких Пустошей и Нимриана с ворохом их собственных сателлитов - тем не менее, Сирайни удалось вычислить место, где давным-давно погиб Древний. Мир HN-2983A, на самой периферии нашего потока. Она решила, что самый простой способ приобрести Силу - отправиться на это место и изучить остатки Древнего. Ведь хоть что-то да должно было от него сохраниться. Она создала огромный, хорошо укрепленный замок и приступила к исследованиям. Тут в моей истории белое пятно, которое так и не удалось заполнить. - Вомфад с сожалением развел руками, как бы извиняясь. - Неизвестно, как Сирайни удалось изготовить первого Причащенного. Возможно, ее сил и способностей хватило на то, чтобы обнаружить Частицу. Но тогда она еще более сильный маг, чем мы думаем. Возможно, виновата какая-нибудь случайность. Например, если у них кончились продукты, Сирайни могла преобразовать часть тамошней материи - скажем, обычной земли - в пищу, а потом ту часть пищи, где содержалась Частица, съел один из ее людей. Можно еще что-нибудь предположить. В общем, факт в том, что такое существо появилось. Оно плохо соображало и поэтому просто тупо пошло искать новые Частицы. А Сирайни контролировала процесс. Она забирала Частицы у своего «первенца» и давала их разным существам - обычным людям, магам, демонам, животным. Она пыталась изучить и обуздать эту силу. Очевидно, она полагала, что если ей удастся это сделать, она станет чрезвычайно могущественной особой. Не просто богиней или Обладающей, а чем-то совершенно уникальным.
- Откуда тебе все это известно? - спросила Идэль.
Вомфад улыбнулся.
- Думаешь, я один из них?
- Кто тебя знает… Нет, я просто не понимаю, откуда тебе известно, что происходило внутри замка этих Причащенных. Да еще и несколько столетий назад. Ты так уверенно говоришь о мотивах. - В голосе Идэль прозвучало сомнение.
- В мотивах я уверен, потому что немного разбираюсь в людской психологии. Все остальное - допрос пленных, работа с источниками, изучение информационных полей.
- Ну хорошо. Значит, к нам их послала Сирайни? И она же уничтожила дядю Атвальта и всех остальных?
- Не торопись. Сирайни исследовала это место несколько десятилетий. Но ей мало чего удалось достичь. Она могла наблюдать, какое действие оказывают Частицы, но так и не сумела разобраться с тем, что они такое. Как устроены. Как работают. Сирайни не могла выйти за рамки тех законов, что образуют наш мир. И в том-то и дело, что Частица устроена совершенно иначе. Ее как бы не существует для нас. Ее нельзя обнаружить «извне». По крайней мере, я не представляю, как это возможно. Однако, колдунья была настойчива и упорна. Для своих экспериментов ей периодически требовались новые подопытные кролики. Как ты понимаешь, «кролики» требовались самые разные, а платить за них сийты на рынках рабов Сирайни не считала нужным. Зачем платить, если можно просто взять? Бедняцкие районы в нимриано-хеллаэнских городах - открытое поле для охоты на «кроликов». В общем, в конце концов, так вышло, что очередной ее жертвой стала Аллайга. Дочь Селазара в метрополии только-только успела поселиться, сбежав туда от нового приора. Вероятно, Сирайни привлекла та сила, которой она обладала, наша семейная сила. Аллайга ведь по-прежнему имела доступ к Рунному Кругу, Юлианар на расстоянии мог лишь ослабить, но не перекрыть полностью ее связь с Источником. Сирайни не составило труда справиться с ней, после чего тайная жена Юлианара…
- Это не доказано, - обронила Идэль. Юлианар был ее предком, но не Вомфада.
- …Тайная жена Юлианара, дочь приора и бывшая глава дома Аминор была переправлена в замок на периферии, где и получила Частицу. Вместе с ней Сирайни забрала и ее маленького сына…
- Так значит, у них был ребенок… - прошептала Идэль.
- Да, законный наследник по любой линии. Но кого волнует закон? Я продолжаю. С Аллайгой эксперимент удался. Даже слишком. Она стала первой Причащенной, сохранившей здравый рассудок. Источник уберег какую-то ее часть, не дал ей полностью переродиться. Первое, что она сделала - прикончила Сирайни.
- Как она смогла? Удар в спину?
- Неизвестно. Но я думаю, это был открытый бой. Я уже говорил, что в том месте эти твари особенно сильны. Обычная магия против них бесполезна - они способны поглощать стихии. Все разваливается, начинает работать неправильно. Я думаю, Сирайни очень удивилась, обнаружив вдруг, что совершенно беззащитна.
Вомфад замолчал.
- А дальше?
- Дальше Аллайга стала там жить. Неизвестно, чем она там занималась первые двести-триста лет. Видимо, пыталась как-то возродить Древнего или сделать его присутствие в этом мире более явным… я не знаю. Вырос и получил Частицу ее сын. Вот эта парочка там и правит. До сих пор.
- Но он ведь не проходил Круг, не так ли? Он был совсем крохой, когда Аллайга сбежала из нашего мира.
- Он прошел позже. - Вомфад пожал плечами.
- Но как? Кто ему позволил? Почему об этом ничего не известно?
- Об инициации Кариглема нам успел рассказать один из пленников. Далее мы начали копать и обнаружили массу интересных фактов. Кариглем был здесь в период гражданских войн между ветвями Йорина и Гарабинда. Он выступил на стороне Гарабинда как представитель какой-то далекой младшей ветви, чье родство с нами восходит чуть ли не ко временам Чандайна и Бирайне.
- Ого.
- В общем, наплел что-то, лишь бы его допустили к инициации. Круг он прошел, значит там и есть - наш родственник. Он потихоньку продвигался среди сторонников Гарабинда к вершине, пока твой прадедушка Джейбрин внезапно не оборвал множество блестящих карьер, устроив свою знаменитую резню.
- Ты преувеличиваешь заслуги моего прадедушки, - ровно сказала Идэль, глядя Вомфаду в глаза. - И преуменьшаешь свои. Ту резню вы устраивали вместе.
Вомфад мимолетно улыбнулся.
- Ну что ты. Я всегда был просто человеком, который выполняет приказы. И никогда на большее не претендовал.
- Ну уж конечно… А что было дальше? Почему Кариглем сбежал, понятно. Но почему он не попытался вернуться?
- А нашествие Причащенных восемь лет назад - чем не попытка? Действовали здесь те, кого удалось обратить, но отдавали приказы - Кариглем и Аллайга.
- Неясно, почему они столько времени ждали.
- Это и мне непонятно. Видимо, были заняты.
Идэль долго молчала, обдумывая услышанное.
- Они что, хотят «причастить» всех наших? - В ее голосе прозвучало недоумение. - А зачем? Что это им даст?
- Не знаю, возможно, в связи с увеличением количества адептов изменится и качественный уровень проявления Древнего в нашем мире. Те, кого мы поймали, либо не могли объяснить, зачем все это им нужно, либо сами не знали. Но выбирали они для инициации высокорожденных не просто так. Они явно хотели захватить тут власть. Политическую, я имею в виду.
- Что автоматически означает контроль над Источником.
- Верно. Очень возможно, что в этом все дело. Но с рядовыми исполнителями Кариглем и Аллайга своими планами не делились.
Идэль опустила глаза.
- А что было потом? После того как убили Атвальта и остальных…
- Мы не хотели сеять панику, поэтому о случившемся молчали, а исчезновения высокорожденных были преподнесены обществу как несчастные случаи. Думаю, в это мало кто поверил, но, как обычно, списали все на «тиранию» Джейбрина.
- Д-а-а… дедушка создал себе просто замечательный имидж, - с грустью вздохнула Идэль.
- Именно.
- Но хоть что-нибудь вы предприняли? Не только же информацию вы собирали все эти годы?
Вомфад некоторое время молчал.
- Понимаешь, Идэль, - начал он, осторожно подбирая слова, - существовали… эээ… разные мнения насчет того, что нам следует делать. Севегал считал, что это вообще не наша проблема! Возрождение Древнего - это проблема всего потока миров. А может быть, и всего Сущего. Поэтому он предлагал обратиться в метрополию! Пусть они думают, как с этим бороться. Джейбрин был против…
- Я его понимаю.
- Джейбрин полагал, что с этой угрозой мы должны справиться самостоятельно. Мы же независимая планета, не так ли? Обращение за помощью может создать неприятный прецедент. Особенно в данный период истории, когда большинство вторичных миров потока и так уже находится под прямым или косвенным контролем хеллаэнских торговых компаний.
- Совершенно верно. «Помощь» может потом обойтись нам слишком дорого. Одной Катастрофы нам вполне хватило. Во второй раз чуда может и не произойти.
«Катастрофой» в Кильбрене именовали ряд весьма неприятных событий и последовавший за ними период времени, продолжавшийся около тысячи лет или чуть больше, когда Рунный Круг был расколот и сама планета едва не погибла. А началось все как раз с того, что одна из партий, претендующих на трон, привлекла к себе на помощь хеллаэнцев. «Гости» очень быстро захватили место хозяев, вчерашние союзники превратились в тиранов. В конце концов, их изгнали, хотя и дорогой ценой. Перед уходом семья кен Церульт прокляла Кильбрен и повредила Круг. Все стихии планеты посходили с ума, существующие законы перестали быть стабильными. В следующее тысячелетие практически весь животный и растительный мир был уничтожен, города опустели, население планеты сократилось в сотни раз. «Чудо», о котором упоминала Идэль, заключалось в том, что один из Обладающих Силой исцелил Кильбрен, восстановив Рунный Круг в том виде, в котором он когда-то был. И даже ничего не потребовал за свою работу - что совсем удивительно.
По такому случаю в Кильбрене даже образовалось своеобразное религиозно-философское учение, согласно которому Церекхайм, Хозяин Садов Памяти, объявлялся истинным творцом мира, всеблагим божеством, скромно воплотившимся в образе далеко не самого могущественного из хеллаэнских Лордов. Учение было довольно запутанным, местами парадоксальным и находило себе сторонников в основном среди работников умственного труда. Когда-то оно было даже популярным, но конкуренции с более молодыми культами не выдержало и, в конце концов, отступило в тень. Насколько известно, сам Церекхайм достижения и неудачи «своей» религии полностью игнорировал. «Господа, вы занимаетесь ерундой», - вот и все, что он сказал в ответ на попытку пригласить его в Кильбрен на ПМЖ. С тех пор емкая формулировка «мы занимаемся ерундой» стала первым и главным догматом церекхаймизма. Краткость формы сочеталась здесь с бездной смысла, и кильбренийские философы и богословы написали не одну сотню томов, долженствующих приоткрыть ту глубину истины, которая в ней содержалась. Церекхаймисты были уверены, что если медитировать над этой фразой не менее двух часов в день, а еще лучше - повторять ее непрестанно - то в итоге удастся постигнуть, что есть подлинная Реальность и понять смысл существования вселенной. Все ключи к тайнам мироздания, всякая прошлая, настоящая и будущая метафизика, высшая Цель бытия и Путь к этой Цели - все это содержалось в короткой и точной формулировке сверхъестественного Откровения.
Со временем философия церекхаймизма разрослась, внутри единого потока мысли стали появляться различные движения, акцентировавшие внимание на тех или иных оттенках смысла, что открывались Идущим по Пути в первом догмате. Вспыхивали нешуточные идейные споры, случались поединки красноречия между признанными Мастерами ерундистики, доходило даже до рукопашной. Как узнать, кто прав, кто виноват? Было собрано новое посольство из представителей всех школ и течений и направлено во владения Творца, который по-прежнему жил в Хеллаэне под непритязательной личиной одного из Лордов. Когда Церекхайм узнал, для чего прибыла делегация, он произнес только одну фразу, и адресовал ее не прибывшим, а своим слугам: «Выкиньте их на хрен отсюда».
Это стало вторым и последним догматом церекхаймизма, разъяснением и необходимым условием, позволяющим в полной мере реализовать в своей жизни истину первого догмата. Настоящий церекхаймист рано или поздно должен был выкинуть всё. Начиналось выкидывание с имущества - оно выносилось на улицу, затем продавался дом, и деньги тоже выкидывались, кормиться следовало подаянием (объедки, не доедая, выкидывать обязательно!), все свои навыки и таланты следовало выкинуть - то есть попросту забыть о них, далее следовало выкинуть все мысли и заполнить свой разум абсолютной концентрацией на истине первого догмата. Сторонники либеральных течений утверждали, что достаточно выкинуть лишь мысли и привязанности к вещам, в то время как имущество и навыки можно оставить - ведь, при отсутствии привязанностей, вещей у церекхаймиста, по сути, и так уже как бы нет. Радикалы, напротив, требовали буквального соблюдения догмата: выкидывать имущество и все остальное необходимо было не абы куда, - а именно на хрен - в точности по слову Творца. При большом имуществе процедура становилась чрезвычайно болезненной, поэтому не без оснований утверждалось, что богатым достичь конечной Цели неизмеримо сложнее, чем беднякам. Существовало даже довольно влиятельное в свое время направление в учении, где утверждалось, что проще оскопиться сразу, чем проходить длительную и не очень приятную процедуру Нахренвсевыкидывания.
Несмотря на то, что официальных делегаций к Церекхайму отправлялось всего две, существовало огромное количество отдельных смельчаков, которые пытались добраться до Творца самостоятельно, дабы постигать Высшую Мудрость непосредственно у его ног. Вся эта эпопея закончилась тем, что Хозяин Садов Памяти наложил на свои земли заклятье, не позволявшее никому, рожденному в Кильбрене, вступить на них. Ортодоксальные церекхаймисты возликовали: они таки раскрыли тайну Творца! Воистину, это Он! Потому Он и оградил Себя от общения с Верными, дабы они возрастали самостоятельно, ежечасно совершенствуясь в истинах, Им преподанных. Были сочинены многочисленные хвалебные гимны в честь благодетеля. Учение переживало свои золотые дни.
Но, как уже сказано выше, несмотря на столь волнующее начало, расцвет церекхаймизма в Кильбрене был недолговечен. Невежественный народ мистико-философских глубин учения там и не понял. Сначала восторжествовало язычество, а затем наступила эпоха Богини-матери.
Как третьестепенная религия церекхаймизм, однако, сохранился - естественно, в наиболее либеральных своих формах. Радикалы давно вымерли. Идэль была знакома с некоторыми последователями учения и искренне им сочувствовала. С ее точки зрения, в целом они были безобидными людьми, но религия у них все равно ложная: они ведь не почитали благую Ёрри. Не верили ее особую миссию. Некоторые даже осмеливались говорить (обычно полушепотом), что Ёрри давно пора выкинуть на хрен из Кильбрена. А это было уже совсем нехорошо.
- …В общем, в ходе долгих и продолжительных дебатов, - ироничная улыбка скользнула по губам Вомфада, - мнение Джейбрина было признано самым правильным.
Идэль усмехнулась. Представить прадедушку дискутирующим с кем-либо она не могла. Покойный приор говорил мало, но если уж он открывал рот, это автоматически ставило точку в любой дискуссии. Джейбрин всегда прав, а если Джейбрин не прав, смотри пункт первый.
- Наши самостоятельные исследования ни к чему так и не привели. - Вомфад перестал улыбаться. - А затем… Затем они нанесли свой удар. И поэтому ты сейчас здесь, а не в Академии.
- Подожди… - Идэль сжала губы и на несколько секунд замолчала. - Значит, ты уверен, что это они убили дедушку… и моего воспитателя?
Военный министр кивнул. В глазах читалось сочувствие и печаль, когда он смотрел на принцессу.
- Но почему об этом никто не знает?
- Потому что это вызовет панику. Параноидальный страх. Или еще одну попытку атаковать базу Причащенных. Новые жертвы и всеобщая смута.
- Но ведь нельзя же просто сидеть и ничего не делать! - Идэль вскочила.
- Нельзя, - спокойно согласился Вомфад. - Но я и не сижу.
- И что же ты сделал?
- То, что нам следовало сделать с самого начала. Все материалы о Причащенных я передал администрации Хоремона. Если ты вдруг не знаешь, это один из крупнейших хеллаэнских городов…
- Я знаю. Значит, ты все-таки обратился за помощью в метрополию… - Идэль опустилась обратно в кресло. На собеседника она не смотрела.
- А что было делать? Ждать, пока они прикончат меня, а потом начнут новое вторжение? Тем более, вполне возможно, что оно уже началось, только мы о нем ничего не знаем… - Вомфад покачал головой. - Нет, пусть этим занимается метрополия. Тем более, что возрождение Древнего обернется катастрофой для всех. Но теперь, я думаю, хеллаэнцы Причащенных в порошок сотрут.
- Хорошо бы…
- Не справится город - привлекут кого-нибудь из Обладающих. Лордам на их территории Древний нужен еще меньше, чем нам.
- Ты меня почти успокоил. Но у меня есть еще один вопрос. Во-первых, та Частица, которую Джейбрин дал Севегалу на исследование - осталась у него или…
- Осталась.
- Значит, весьма вероятно, что в сейфе в подземелье лежала именно она. - Идэль вздохнула.
- Да, скорее всего, так. - Вомфад кивнул.
- Значит, они могут обратить еще кого-то… или уже обратили…
- Да. И возможно, не одного. Мы ведь не знаем, сколько Частиц они обнаружили за последние восемь лет. Но я надеюсь, что разрушение того места на HN-2983A, где стоит замок, все решит. Частицы связаны между собой, и после того как материя, в которой воплощено целое, перестанет существовать, по отдельности Частицы уже ни на кого не смогут влиять.

Предыдущая страница 12 Следующая страница


13 Андрей Смирнов

- Я думала, проблема в том, что мы не можем обнаружить это самое целое. - Идэль наморщила лоб. - Следовательно и разрушение замка ничего не даст. То есть, что бы мы там ни ломали, на тот уровень, где действуют Частицы, мы все равно не сможем выйти. Мы его не видим. И Сирайни не видела. Ты думаешь, хоремонцы за пять минут во всем разберутся?
- Частица не существует без носителя, - объяснил Вомфад. - Она всегда в чем-то воплощена. Просто в том периферийном мире воплощением служит сразу все - замок, земля, песок и камни. Все место в целом. Если что-нибудь нехорошее сделать с местом, то сила, с которой мы столкнулись, потеряет последнюю точку опоры в этом мире. Древний уйдет обратно… уж не знаю куда… - Вомфад пожал плечами. - На тот пласт небытия, из которого его вызвали.
- Ты думаешь, у небытия могут быть какие-то пласты? - Идэль скептически приподняла бровь.
- Не знаю. - Военный министр улыбнулся. - Почему бы и нет? В любом случае, здесь его больше не будет, и это все, чего мы добиваемся.
- Хорошо. Если хоремонцы добьются успеха… сообщи о результатах, ладно? Я уверена, ты держишь с ними связь.
- Да. В тамошней страже работает один мой старый знакомый. Через него я всю эту информацию и пустил.
- Значит, остается только ждать. - Задумчиво сказала Идэль. - А пока… Ну что ж, буду внимательно смотреть за тем, что ем и пью.
Она поднялась, намереваясь покинуть комнату.
- Постой, - сказал Вомфад.
- Что?
- Ну… - Он улыбнулся. - Это пока тоже вроде как секрет, но если уж ты все равно зашла… Мы определились с датой выборов.
- О! Так Ведаин уже принял решение?
- Примет через день-два. Сенат соберется девятого октября, ровно через месяц.
- Похоже, вы уверены в победе.
Продолжая улыбаться, Вомфад чуть кивнул.
«Подкупили или запугали всех сомневающихся, - подумала Идэль. - Молодцы. Быстро сработано».
- А почему через месяц? - спросила она. - Слишком длинный срок. Кто-то может и передумать.
- А кто-то может и умереть, - беззаботно откликнулся Вомфад. - Всегда соблюдается баланс.
«Понятно, - сообразила Идэль. - За месяц они собираются слегка подсократить число тех, кто мог бы проголосовать против Шерагана. Проблему Причащенных перебросили метрополии, с выборами определились, пришла пора пострелять… по живым мишеням. Может, уехать куда-нибудь? - с неожиданной тоской подумала она. - Запереться вместе с Дэвидом на месяц в каком-нибудь замке. Целыми днями заниматься любовью, читать или слушать музыку - и ни о чем не думать… Вот было бы здорово».
Она поняла, что, возможно, так и сделает. Пусть не на месяц, но несколько дней отдыха ей были необходимы. А может, и неделя. И если все будет в порядке, сразу после выборов она уедет в Академию. Правда, ее-то обучение Шераган оплатит, а вот как быть с Дэвидом?.. «Ничего, - мысленно сказала себе Идэль. - Что-нибудь придумаем…»
Она попрощалась с Вомфадом и вышла из кабинета.
Военный министр сидел в кресле и задумчиво смотрел на дверь, за которой скрылась принцесса. От нее всегда было много хлопот. Что-то подсказывало ему, что будет еще больше.
Вомфад наклонился и отодвинул нижний ящик стола. Некоторое время рассматривал то, что там лежало: небольшую деревянную шкатулку с четырьмя Истинными Драгоценностями по углам.
Он собственными руками вытащил эту шкатулку из сейфа в подземелье Севегала две недели тому назад.
Севегал хранил Частицу не в сейфе, а в лаборатории. Он полагал, что о его подземелье никому не известно. Но у военного министра такая работа - знать все обо всех. Конечно, Вомфад знал о подземелье.
Он не знал, кто похитил Севегала, но если это были Причащенные, они в самое ближайшее после похищения время должны были узнать о Частице. Поэтому Вомфад перешел в подземелье и спрятал ее. Он ее не просто спрятал, а еще и установил своеобразную «бомбу» из четырех Тальдеаров, до пределов наполненных силой. Как только сейф вскрывали, происходил мощнейший выплеск энергии, превращавший все подземелье и пространство вокруг него в диаметре километра в расплавленную лаву. Двух сейгов Вомфад поставил сторожить подземелье в качестве отвлекающего маневра. Впрочем, при удаче, если Причащенный шел один, двух демонов такого класса хватило бы, чтобы его остановить.
Естественно, имелось небольшое, тщательно замаскированное информационное заклинаньице, которое исправно докладывало Вомфаду об обстановке в подземелье. Однако его доклады министр принимал не всегда вовремя, поскольку было по горло и других дел.
Он узнал о проникновении Идэль в подземелье как раз после того, как вернулся из Хеллаэна. Все уже было кончено. Демоны уничтожены, два человека из свиты принцессы погибли. Вомфаду в этот момент захотелось придушить ее за то, что она полезла туда, куда ее лезть никто не просил, но прямо вмешаться он уже не мог. Идэль выставила бы ему счет за двух убитых.
К счастью, она практически сразу покинула подземелье. Вомфад забрался внутрь, убрал ее детскую защиту, деформировал информационные поля и, аккуратно открыв сейф, вытащил Частицу. Бомбу пришлось дезактивировать. Маловероятно, что Идэль обнаружит сейф, но такую возможность нельзя было исключать. Убивать эту девочку Вомфад не хотел. Заодно с Частицей он уволок из Севегалова архива половину документов - то, чего принцессе явно не нужно было знать.
Избыток информации убивает. В прямом смысле.
Теперь он хранил Частицу в своем кабинете. Он не думал, что это, несмотря на все понавешанные вокруг заклинания, - надежная защита. Он был готов с ней расстаться. Он просто хотел узнать, кто придет за ней. Если Причащенные начали вторую волну вторжения, действовали они пока очень осторожно. Вомфад не знал, кто инициирован, а кто нет. И были ли они вообще, инициированные. Неизвестно.
В рассказе Идэль его обеспокоила одна маленькая деталь.
Дело в том, что он закрыл сейф, прежде чем уйти из подземелья. А когда Идэль туда пришла во второй раз, сейф был открыт. Кто-то там побывал. После него и до ее возвращения.
Если сейф вскрывали Причащенные, значит, Севегала похитили не они. Иначе они побывали бы там раньше. Причащенные знали, что Частица у Севегала, но не знали, где сам Севегал. Затем они прекрасно были осведомлены о делах Идэль. И как только она переместилась в подземелье, им стал известен код бинарного портала, и они тоже смогли туда попасть.
С другой стороны, сейф могли вскрыть и не Причащенные. За Идэль могли следить ита-Берайни или еще кто-нибудь. Важно то, что кто-то следил, и очень плотно.
Кому-то очень нужна была эта девочка.
Вомфад солгал ей. Конечно, ей было чего опасаться. Ей, первой в списке наследников Джейбрина по крови.
У Шерагана даже была мысль жениться на ней. Его остановила только всем известная история с пажом. Идэль была непредсказуема и сумасбродна. Слишком избалована. На любую попытку контроля она реагировала очень бурно. Вместо жены Шераган получил бы ходячий вулкан неприятностей. А ему и собственных проблем хватало.
Итак, кто-то решил приглядеть за девчушкой. Скорее всего, «глазами» служит один из близких к ней людей.
Вомфад подумал, что нужно будет еще раз и очень тщательно проверить того хмыря, которого она привезла из Академии. На вид дурачок дурачком, но… кто знает?
И еще: все-таки нужно будет найти ей подходящего мужа. Не такого размазню, как аминорский наследник, а что-нибудь поприличнее. Такого, чтобы смог ее усмирить.
Может быть, брату ее сплавить? Вомфад несколько секунд обдумывал эту идею. Потом он понял, что ему жалко брата.
Он закрыл ящик стола, отключил заклинание информационной деформации, вызвал фантомное зеркало и приказал секретарю впустить Самилера. Глава Аминор заждался уже, поди.

* * *

Кариглем и Аллайга сидели в одной из комнат своего огромного замка и играли в шахматы. Почти идиллическая картина: любящая мать и почтительный сын.
Если, конечно, не учитывать того обстоятельства, что сыну самого Кариглема, отправленному недавно в Кильбрен, Аллайга приходилась не только бабушкой, но и матерью.
Все человеческие условности давно перестали для них что-либо значить. Инцест не вызвал отвращения, но не был и результатом их извращенного влечения друг к другу. Так было нужно для дела.
Кариглем, выросший в замке, был Причащенным более высокого порядка, чем Аллайга. Целое, объединявшее всех Причащенных, реализовалось в нем в наибольшей степени. Аллайга, добровольно предавшая Павшему и себя, и своего первенца, стояла немногим ниже. Когда она еще была человеком, ее предали. Из отчаянья в ней родилась ненависть к этому миру и жажда его разрушить. Судьба пошла ей навстречу, и Аллайга стала одной из тех, в чьих душа поселилась сила, действительно способная это сделать. Правда, когда эта сила пришла, самой Аллайге она не оставила даже ненависти. Ничего не оставила. Начало разрушения мира лежало в самих Причащенных. Они первыми должны были исчезнуть, раствориться - и этим приуготовить дорогу тому, чьими Частицами они были.
Сын Кариглема и Аллайги, рожденный от двух Причащенных, должен был достигнуть еще более высокой ступени реализации целого, чем его отец. После того, как пройдет Рунный Круг, и примет Частицу, конечно.
Аллайга сделала ход. После короткой паузы Кариглем ответил. Ровно через такой же промежуток времени - новый ход Аллайги.
В их действиях не ощущалось азарта. Игра свидетельствовала не о наличии человечности, а, скорее, о попытке ее изобразить.
В данный момент на их лицах не было масок. Маски появлялись лишь тогда, когда присутствие силы в них достигало определенного порога. Маски отображали изменения, происходившие в этот момент на более глубоком, сущностном плане: прежде живой человек становился лишь изображением человека.
Основная сложность стоявшей перед ними задачи заключалась в том, что не существовало никакого способа ее решения. По крайней мере, такого способа, о котором им было бы известно. Они могли лишь способствовать появлению более совершенных Причащенных. Которые, возможно, эту задачу сумеют решить. Последним проектом такого рода был их сын.
- Ты чувствуешь это? - неожиданно спросил Кариглем.
Прошло несколько секунд. Аллайга неуверенно кивнула. Забыв про шахматы, они встали и пересекли комнату, направляясь к балкону. На их лицах медленно образовывались маски. Платиновая и золотая.
На первый взгляд, снаружи все было по-прежнему. Мрачный, застывший мир. Черно-серые скалы, темное небо с тусклыми огоньками звезд. В четырехмерном пространстве это место находилось на самом краю Нимриано-Хеллаэнского потока миров. Периферийные миры редко бывают пригодны для жизни. В трехмерном пространстве планета располагалась слишком близко к своей звезде, безымянному красному карлику. Ее вращение вокруг своей оси было совсем медленным Ближайшие недели солнце будет поджаривать противоположную сторону планеты.
Небо было темным, пронизанным тусклым коричневым светом, горизонт светился бледное желтым. Аллайге показалось, что среди звезд она увидела несколько вспышек. Да, так и есть. За тем там вспыхнул серебристый огонек. И еще один. И еще.
Огоньки приближались. Затем один из них изрыгнул зеленоватый сполох. Энергетический заряд пересек разделявшее их пространство почти мгновенно. Замок тряхнуло. Пламя бушевало в каких-нибудь пятидесяти метрах от стоявших на балконе Аллайги и Кариглема, медленно стекая по вниз по невидимому куполу. Там, где оно попадало на камень, материя испарялась.
- Не знаешь, кто это? - спросил Кариглем, разглядывая огоньки.
В ту же секунду воздух перед ними исказился - как будто бы невидимый великан настраивал бинокль. Огоньки выросли и превратились в фигуры людей, облаченных в некое подобие серебристо-белых доспехов. Доспехи были очень сложными и массивными. Они полностью закрывали тела прибывших. Латы были покрыты какими-то детальками, непонятными узорами и выемками, имевшими то ли функциональное, то ли чисто декоративное предназначение. Во всяком случае, выглядели новоприбывшие красиво. Уверенно. И смертоносно.
Они были окружены свечением, имевшим четкие и резкие границы. Как будто бы находились внутри прозрачных кристаллов.
В руках - оружие. Приспособления, отдаленно напоминавшие то ли копья, то ли жезлы. С дополнительными рукоятками, выступами, какими-то светящимися наростами - одни в виде дисков, другие - гроздей или спиралей.
Наблюдай эту картину Дэвид Брендом, он бы сказал, что доспехи этих господ куда больше походили на скафандры, из какого-нибудь безумного фантастического фильма, а оружие - на лазерные ружья.
И отчасти он был бы прав. Но только отчасти.
- Хеллаэнские рейнджеры, - ответила Аллайга. - Элитные подразделения городской стражи.
- Им-то что здесь надо?
- По-моему, это очевидно.
Пока они говорили, рейнджеры успели сделать еще несколько залпов. Истинные Камни, украшавшие их оружие, медленно раскалялись. Замок непрестанно вздрагивал. Казалось, он полностью объят пламенем. Защита еще держалась, но быстро сходила на нет. Каждый следующий всплеск зеленого огня расцветал на несколько метров ближе к стоящим на балконе людям.
Кариглем поднял правую ладонь. Левой рукой он сжимал руку Аллайги. Свободной рукой женщина синхронно повторила его движение. Маски полностью скрыли их лица.
Они перестали быть людьми, они стали частями целого, которое не имело собственного имени. В замке были и другие Частицы, меньшие - в этот момент все они стали одним. Впрочем, они и так были одним целым, только вот обычно поддержание этого единства требовало слишком высоких затрат. По крайней мере, в этом убогом и несовершенном мире. Но на короткий срок они могли делать свое единство актуальным, проявлять ту силу, которая жила в них.
Зеленое пламя иссякло. Энергетические сгустки гасли в воздухе, не долетая до защитного кокона, окружавшего замок. Сила распространялась вовне. Затем она захватила и самих стрелявших. Их оружие, доспехи, да и они сами были пронизаны мощнейшими и искуснейшими заклятьями. Но это не имело значения для силы, проводниками которой служили Кариглем и Аллайга. Стихии расщепились, сами законы, образующие мир, на короткое время стали другими. Энергетические структуры распадались, материя разваливалась, как перегнивший плод. Рейнджеры даже не успели крикнуть - исчезли, как дымные облачка, смытые порывом ветра.
Кариглем и Аллайга разжали руки. Небо было чистым. Никаких серебристых огоньков. Никаких рейнджеров.
Постояв на балконе еще некоторое время, они вернулись в зал, чтобы закончить прерванную партию.

14

Это был лучший ювелирный магазин столицы. Его Дэвиду порекомендовал Керамар. Старик не был похож на спеца в ювелирном деле, но за минувшие дни Дэвид успел убедиться, что если его личный тренер по магии что-то говорит, значит, так оно и есть, а если сомневается, то и советовать не станет. Это касалось любых вопросов. Поэтому он поверил и, не заглядывая в другие лавки, сразу направился по указанному адресу.
Магазин и вправду выглядел очень солидно. Два этажа в большом здании в центре города. Хорошая охрана. От великолепия, выложенного на витринах, болели глаза. Вызванное Око показало, что все тут вокруг опутано паутиной заклятий. Под потолком висело несколько элементалей, усиленных впечатляющим набором модификаций, прилагавшихся к каждому из них. Дэвид знал, как это делается: сначала вызывается тварюшка, а затем начинается ее апгрейд: «Существо Огня Одаряется Разрушительным Клинком Тьмы», «Существо Огня Одаряется Сферой, Защищающей от Заклятий» и так далее, раз пятьдесят подряд. Получается мощный маленький танк, который может доставить уйму неприятностей тому, на кого его натравят.
Обыкновенные элементали разговаривать не способны, но к эфирным карапузам, охранявшим магазин, прилагалась модификация, позволявшая им произносить ограниченный набор простых фраз.
- Здесь колдовать нельзя, - сообщил ближайший к Дэвиду элементаль. Его собратья подтянулись поближе - на случай, если колдуну вздумается поспорить.
Дэвид не стал спорить и убрал Око. В этот момент к нему подскочил продавец. В зале их было несколько, и с неизменными улыбками они крутились рядом с покупателями, как мелкие акулы вокруг степенных китов.
- Что-нибудь ищите? Я могу вам помочь?
- Можете, - сказал Дэвид. - Я ищу что-нибудь особенное. Точнее, какое-нибудь кольцо. Особенное кольцо.
- На какую сумму рассчитываете?
Дэвид посмотрел на ценники. Деньги у него были. В крайнем случае, можно воспользоваться заначкой: мешочком с бриллиантами, отнятыми у Сакруба.
А если все-таки не хватит, он еще кого-нибудь ограбит.
В этом мире наверняка полно злодеев, которые жируют на народных бедах. Землянин был в этом уверен.
- На любую.
Его статус сразу подскочил до небес. Юноша вертелся ужом, предлагая самые дорогие кольца. Дэвиду ничего не приглянулось. Он хотел сделать подарок девушке, которая, будь она чуть постарше и поопытнее, имела бы приоритетное право претендовать на верховную власть в этом мире. Золотых побрякушек с бриллиантами у нее - пруд пруди.
Дэвида провели в закрытый отдел, где были выставлены редкости. Имелись там и артефактные кольца. Были и такие, для покупки которых Дэвиду пришлось бы ограбить, как минимум, еще десяток Сакрубов. Но как раз самые дорогие и функциональные ему совсем не приглянулись. Ну для чего, скажите пожалуйста, дарить Идэль кольцо, способное вызвать Сферу Смерти повышенной мощности? Она сама способна такую Сферу сгенерить, что любое кольцо отдыхает.
Нет, покупать артефакты - это еще более пошло, чем типовые безделушки из золота. К тому же, здесь не магические вещи, а сплошное барахло. За нормальными артефактами надо отправляться в Хеллаэн и иметь много-много сийтов на счете.
Дэвид изучал украшения часа два, если не больше. На помощь первому продавцу подскочили еще два. Дэвид порядком утомил всю троицу. В конце концов его выбор остановился на серебряном колечке, изготовленный альвами. Крошечный дракон, как будто живой, держал в пасти крупный сапфир. Это была художественная работа, при том очень высокого качества.
«Альвы вообще в таких делах мастера. Потому что не штампуют вещи, а вкладывают в них душу», - подумал Дэвид и купил колечко. На это ушла примерно половина его налички, но вещь того стоила.

* * *

Идэль разбудил перезвон колокольчиков. Открыв глаза, она несколько секунд неподвижно лежала на кровати, не соображая со сна, где она и что происходит. Опочивальня принцессы была погружена в полумрак. Слева что-то мерцало. Опять перезвон. Она повернула голову.
Мерцало висевшее на стене зеркало. Идэль ощутила раздражение. В такой час… кто посмел?
Кольцо, позволявшее создавать фантомные зеркала, на ночь она обычно снимала. На зеркале в ее спальне было установлено блокирующее заклятье, препятствующее использовать его для связи. Имелся список тех, для кого следовало делать исключение, но он был очень маленьким.
Ни один из тех, кто был занесен в этот список, просто так беспокоить ее не станет.
Раздраженно ворча, она встала и запахнулась в халат.
Мерцание. Перезвон.
- Иду, иду…
Она коснулась гладкой поверхности. В принципе, замкнуть контур можно было и не вылезая из кровати, но со сна она не чувствовала себя готовой к упражнениям в волшебстве. Лучше просто дотронуться. Системное заклятье, висевшее на зеркале, опознало ее и открыло канал.
Появилась картинка. Фольгорм. В каком-то помещении. На заднем фоне суетятся незнакомые люди. Идэль не смогла понять, где он. Но явно не во дворце.
- Спала? - спросил дядюшка, оценив ее вид. - С тобой все в порядке?
- Да… - Идэль зевнула, прикрыв рот ладошкой. - Что происходит? Где ты?
- Шераган убит.
Принцесса почувствовала себя так, как будто ее кто-то ударил. Разом вышибло остатки сна: Убит? Она не могла в это поверить. Ведаин только вчера официально объявил дату выборов…
- Кто? - хрипло спросила она. - Берайни?
- Пока неизвестно. - Фольгорм был мрачен, но голос его звучал сухо, почти без волнения. - Умер в своей спальне сегодня ночью.
- Во дворце?
- Нет, в замке Олим, в своих владениях. Я сейчас здесь нахожусь. - Фольгорм оглянулся.
Теперь принцессе стало ясно, чем вызвана эта суета на заднем плане. Получив известие и лично убедившись в том, что Шерагану уже помочь ничем нельзя, Фольгорм стал по очереди вызывать всех, кто входил в партию ита-Риттайн. Не столько для того, чтобы поделиться новостью, сколько желая убедиться, что с остальными все в порядке.
- Как он убит? - Идэль чувствовала, что с трудом говорит спокойно.
- Неизвестно.
- В общих чертах. Яд? Нападение?..
- Не исключено, что яд, но я полагаю - это дистанционное колдовство. По неизвестным причинам его гэемон был разрушен во время сна. Все произошло очень быстро, он даже встать с кровати не успел. Магическая защита комнаты не нарушена. Общая замковая система проникновения не зафиксировала.
- А его личный амулет?
- Похоже, был поврежден частично, но уже успел восстановиться. В общем, это похоже на какое-то проклятье.
Идэль помассировала виски.
- Послушай… но ведь это же бред… - сбивчиво сказала она. - Он был полностью защищен, на своей территории, внутри замкового поля… До него просто не могли добраться дистанционно. Так можно прикончить бездаря… но высокорожденного, обученного мага…
- Я всего лишь рассказываю то, что знаю, - Фольгорм поджал губы. - Ладно, поговорим позже. Мне еще нужно связаться со Смайреном. Может быть, хотя бы смерть брата отвлечет его от возни с пчелами.
- Галдсайра уже там?
- В пути.
- Я скоро буду.
- Тебе здесь нечего делать. Тут и так настоящее столпотворение. Скорпионцы без Вомфада пытаются все взять в свои руки, указывать, кому где находиться. Мне страшно подумать, что начнется, когда появится Галдсайра. Ее в угол не поставишь.
Идэль бездумно кивнула. Узнав о смерти отца, Галдсайра станет неуправляемой. Она будет искать виноватых - как обычно, среди тех, до кого, можно дотянуться.
Идэль вдруг поняла, что Фольгорм сказал нечто странное. Она подняла глаза и встретилась с прямым взглядом дяди.
- «Скорпионцы без Вомфада»? А он-то где?
- Отбыл сегодня ночью в метрополию.
- Зачем?
- Он мне не докладывался. - Фольгорм пожал плечами. - Оставил сообщение секретарю, обещал вернуться утром. Я пытался связаться с ним, но пока безрезультатно. Похоже, у него какое-то срочное дело…
«Причащенные… - подумала Идэль. - Видимо, у хеллаэнцев возникли с ними проблемы…»
- Сиди дома, - посоветовал Фольгорм. - Если еще что-нибудь случится, я с тобой свяжусь. Ты здесь ничем нам не поможешь.
Зеркало погасло.
Идэль с минуту смотрела на собственное отражение, а затем медленно опустилась на кровать. Ей было дурно.
Никакого сочувствия к погибшему она не испытывала. Шераган и раньше ей не нравился, а после того, как она - в основном, из архива Севегала - узнала о его мерзких делишках, двоюродный дядюшка более уже не вызывал ничего, кроме чувства легкой гадливости.
Но умер он крайне не вовремя. По большому счету, он был единственным, кого могла выставить их партия. Он хотел править, и был способен этим заниматься. Из него вышел бы далеко не идеальный правитель, но хоть какой-то. Идэль не могла и представить, кто теперь займет его место. Среди потомков Джейбрина и Риттайн более не было ни одного лидера, который мог бы объединить их партию. Халгар, Атвальт, Глойд, Гэйбар, Геркла и Йатран - все погибли. Теперь еще и Шераган.
«Ублюдок… - со злостью подумала она о покойном. - Не мог подождать месяц… даже не позаботился толком о своей охране… И кто теперь оплатит мое обучение?»
Становилось ясно, что об Академии можно забыть. Как и о последних трех-четырех годах спокойной жизни, которые она мечтала провести вместе с Дэвидом - перед тем, как расстаться с ним навсегда. Им не суждено быть вдвоем, но она так хотела чуть-чуть продлить счастье. Теперь не получится. Начнется кошмар, мясорубка, и милому мальчику с Земли здесь не место. Он станет первым, кого используют против нее. Не одна сторона, так другая. Негласное перемирие окончено, сегодня прозвучал первый выстрел.
Идэль не хотела думать о будущем. Оно ее ужасало.

* * *

Совещание шло уже больше часа. Вомфад гадал, сколько же еще оно продлится, прежде чем те, кто имел тут право голоса, примут хоть какое-то решение.
Собрание происходило в здании муниципалитета. Присутствовали важные шишки из администрации Хоремона и нескольких других городов. Вомфада пригласили в качестве консультанта: в конце концов, проблеме Причащенных он, вместе с Джейбрином и Севегалом, посвятил последние восемь лет.
Собранные материалы военный министр Кильбрена передал в городскую стражу Хоремона через своего друга, лейтенанта Лугана. Последнему удалось убедить начальство в том, что угроза достаточно серьезна, и нужно предпринять какие-то меры, пока еще не поздно. Было выделено два взвода бойцов, каждый из которых за несколько секунд мог бы разнести крупный незащищенный город. Предполагалось, что какие бы экраны ни ставили Причащенные, объединенной атаке они не смогут противостоять. О неудачном нападении Атвальта и кильбренийских магов стража Хоремона была проинформирована, но это не заставило капитана отменить решение: боевые возможности любого из солдат спецподразделения стражи на порядок превосходили силы любого высокорожденного. Сами бойцы не достигли никаких особых высот в Искусстве, но посредством различных модификаций гэемона были наделены потрясающими возможностями в плане наступательной и оборонительной магии. Это были настоящие машины убийства.

Предыдущая страница 13 Следующая страница


Источник волшебства 14

Тем не менее, бой закончился совершенно бесславно. Восемнадцать человек погибли, а ведь на развитие и вооружение каждого из них город потратил уйму средств. Это был скандал, равнозначный неожиданному исчезновению восемнадцати тяжелых бомбардировщиков в каком-нибудь технологическом мире. Но главное - угроза и в самом деле оказалась куда выше, чем предполагали. Древний какой-то своей частью уже присутствовал в этом мире. И никому не хотелось ждать, пока Причащенные придумают, как можно сделать его присутствие еще более явным.
В общем, смерть восемнадцати элитных бойцов вывела обсуждение проблемы на более высокий уровень, что и стало причиной нынешнего собрания. Маги из городской администрации пожелали получить информацию о противнике из первых рук, для чего был вызван Вомфад. Он мало что мог добавить к тому, что уже рассказал Лугану, а затем и капитану стражи, но его очень интересовало, что теперь - после того как угроза осознана в полной мере - предпримет метрополия, а участие в заседании давало шанс это выяснить.
Сначала его мурыжили вопросами, ответы на которые он уже давал ранее - правда, другим людям. Когда пределы его компетенции стали более или менее ясны, перешли к обсуждению. В центре зала несколько раз запускали изображения, сделанные наблюдательной группой: замок на HN-2983A с разных ракурсов, сцены короткого боя - от начала атаки по замку до гибели людей…
Выдвигались самые разные идеи относительно того, какие виды магии могли бы оказаться эффективными для противодействия Причащенным. Но все эти средства кто-то должен испытать и применить, а заниматься этим - после увиденного - никому не хотелось. Слишком дорого будет обходиться каждый неудачный эксперимент.

Часть заседавших ратовала за то, чтобы перестать ломать голову и сообщить о происходящем кому-нибудь из Обладающих Силой. Безусловно, это было самое простое решение проблемы. Вместе с тем, тут были свои минусы. Городская администрация не хотела привлекать Лордов по той же причине, по какой Джейбрин не хотел обращаться за помощью в Хеллаэн. Конечно, пользуясь помощью кого-то более могучего, чем ты, можно решить текущую проблему. Но чем придется платить? Цена может оказаться непомерной. И даже в том случае, если плата скромна или ее нет вовсе, при частом обращении слабый о своей независимости может забыть. Какая же это независимость, если во всяком трудном деле ты, будучи не способен решить ситуацию сам, обращаешься к чужому покровительству?
Маги спорили уже больше часа. Вомфад гадал, когда все это закончится. Кольцо, создававшее фантомные зеркала, периодически сообщало ему о том, что кто-то пытается с ним связаться. Ничего необычного: военный министр всегда кому-то нужен. В любом случае, Вомфад не мог просто встать и уйти. Он должен был узнать, к чему они в итоге придут.
- А что, если задействовать «Громовержца»? - Предложил кто-то.
- Что это? - шепотом спросил Вомфад у Лугана.
- Боевая астральная станция, - также тихо ответил лейтенант.
Вомфад задумчиво кивнул. Об астральных станциях он, конечно же, знал. Это были масштабные проекты, требовавшие для своей реализации большого количества времени и сил. На сооружении одной-единственной станции могло быть задействовано несколько сотен высокоспециализированных магов, и работа их протекала годами, иногда - десятилетиями.
Первые астральные станции появились в Хеллаэне в годы Великой Войны. Их изобрел Кэсиан, Владыка Чар. Используя один из Ключей Мощи, он сотворил несколько опытных образцов. Ключ, уникальная фабрика заклятий, был способен сделать это сравнительно быстро. Фактически, станция - это целый нематериальный мир. Станции способны перемещаться между мирами внутри одного потока и выполнять самые разнообразные задачи.
Маги-«классики» оценили эту идею и в последующие эпохи не раз пытались воплотить ее в жизнь. Каждая станция отнимала чудовищное количество ресурсов, но вместе с тем давала значительные стратегические преимущества своему владельцу. Обычно в таких проектах задействовались профессиональные волшебники не из одного, а нескольких хеллаэнских городов.
Было еще кое-что, о чем Луган Вомфаду не сказал. Впрочем, он и сам об этом лишь подозревал, не имея никакой определенной информации на сей счет.
«Громовержец» был новейшей моделью. Его создавали несколько десятилетий и затем беспрестанно продолжали улучшать.
Существовали старые боевые станции, и их было вполне достаточно для того, чтобы держать под контролем все сателлитные миры нимриано-хеллаэнского потока. Старые модели уступали «Громовержцу» в огневой мощи на порядок, если не на два.
Возникал законный вопрос: для чего правительства нескольких хеллаэнских городов потратились на «Громовержца»? С кем они собрались воевать?
На этот счет имелись разные предположения. О своих предположениях Луган предпочитал помалкивать. Иногда неосторожное слово может дорого обойтись тому, кто его произнесет.
Городская администрация обсуждала возможность использования «Громовержца» минут пятнадцать. Как будто речь шла об обычной боевой станции.
Многие были против. Однако за их возражениями, равно как и за аргументами тех, кто был «за» Луган улавливал скрытый подтекст. Он был уверен, что в данном случае слова лишь маскируют смысл - смысл, понятный лишь тем, кто знал истинное предназначение «Громовержца».
- Но станция еще не закончена, - говорил кто-то из тех, кто был «против».
- Думается, это прекрасная возможность ее испытать, - возражал кто-то из тех, кто был «за».
И Луган понял, что не ошибся.
Возможности Древних сравнимы разве что с возможностями сильнейших Лордов Хеллаэна.
В сложившейся ситуации администрация Хоремона усмотрела возможность испытать станцию.
Вопроса о том, для чего маги-«классики» создавали эту станцию, Луган себе больше не задавал. Он вообще постарался забыть о только что обретенном знании. Даже думать об этом было опасно.
Вопрос поставили на голосование. Тех, которые были «за», оказалось больше - хотя и ненамного. В ближайшее время приказ о начале подготовки донесут до техперсонала «Громовержца» - и начнется отсчет.
Лугану хотелось надеяться, что Лорды не заметят того, что вскоре произойдет на периферии. А если и заметят - не обратят внимания: они ведь привыкли относиться к простым смертным как к насекомым.

* * *

…Вомфад вышел из зала и активировал кольцо. Ба! За прошедшие часы с ним хотело пообщаться полтора десятка высокорожденных. Практически все пытались связаться несколько раз. Поступали вызовы и от обычных магов - прежде всего, приближенных Вомфада.
Военный министр понял, что пока он находился в метрополии, на родине что-то произошло. У него не было никакого желания выяснять - что. В хорошие сюрпризы он не верил.
Вздохнув, он создал фантомное зеркало и вызвал Фольгорма. Эта пронырливая крыса всегда была в курсе событий.
Фольгорм ответил почти мгновенно.

* * *

Безвременная кончина Шерагана спутала все планы Дэвида Брендома. Все ходили на ушах, вооружались, вели какие-то срочные переговоры - и купленное кольцо так и оставалось неподаренным. Когда вокруг такое творится, тут уж не до романтики.
Он хотел поговорить с ней на утро третьего дня. Понял, что ждать бесполезно, - по словам Идэль, дальше будет еще хуже. Ходили слухи о неудачном нападении на Яльму - лучшую колдунью из всех ита-Берайни. Затем без вести пропала Галдсайра. Все эти события, безусловно, были связаны между собой.
Вомфад, Декмис и Фольгорм пока ничего не, предпринимали. Чем они занимались - не было известно никому, кроме них самих. Идэль считала: готовят ответный удар. Ита-Берайни, очевидно, считали так же, поскольку усилили свою охрану и во дворце появлялись редко.
Итак, утром третьего дня Дэвиду удалось застать принцессу одну. Она возилась с какими-то бумагами в своем кабинете.
- Идэль, нам нужно поговорить.
- О чем? - Она бросила мимолетный взгляд на своего любовника.
- О нас. - Дэвид нащупал в кармане коробочку с кольцом.
- Не сейчас. У меня встреча с Майдларом. Мне нужно кое-что подготовить.
- Встреча во дворце?
- Да.
- Я с тобой.
- Нет, - ответила Идэль голосом, не терпящим возражений. - Ты останешься здесь. Со мной отправятся Сойдор и Ллок. Будешь возражать - посажу под арест. Я не шучу. Поговорим вечером.
Угроза только подстегнула желание Дэвида оспорить принятое решение, но тут в кабинет вошли дворяне, которые должны были сопровождать Идэль, и в их присутствии выяснять отношения Дэвид не счел разумным. С упреком посмотрел на Идэль (она, углубившись в свои бумаги, этого даже не заметила) и вышел из кабинета.
С тех нор как погиб Шераган, она наотрез отказывалась брать его с собой куда-либо. А вот если к ней в особняк кто-то приезжал - заранее придумывала Дэвиду какие-нибудь поручения.
Она категорически не хотела, чтобы ее и Дэвида видели вместе.
Землянина это злило. Ему совершенно не нравилась та роль, которую ему отводила Идэль. Они ведь говорили об этом уже несколько раз. Но нет - она опять за свое.
С этим нужно что-то делать. И притом незамедлительно.
Он сжал коробочку так сильно, что когда злость прошла - сам же испугался: не раздавил ли? Нет, обошлось.
Сегодня вечером они обязательно поговорят. Без свидетелей. Ей не удастся отвертеться.

15

Майдлар принял ее в своих апартаментах во дворце. Он всегда напоминал Идэль старого грустного клоуна, вышедшего на покой. Когда она была маленькая, он иногда показывал ей разные фокусы: извлечение кролика из шляпы или трюки с картами. Майдлар утверждал, что делает это без всякой магии, за счет одной только ловкости рук. Это было необычно, и потому - интересно.
Лицо Майдлара было морщинистым и бугристым, особенно много морщинок собиралось вокруг глаз, когда он улыбался. А улыбался он - чуть-чуть - почти всегда.
- Готова к небольшому путешествию? - спросил он принцессу.
Идэль удивилась: такого пункта в регламенте их встречи не значилось.
- Куда?
- Ко мне в замок. Там и поговорим.
- Почему не здесь?
- Лучше - там; - добродушно ответил Майдлар, глядя ей в глаза.
«Что-то важное, - подумала принцесса. - А его апартаменты во дворце могут прослушиваться… Да почему - „могут“? Наверняка прослушиваются…»
- Хорошо. А… - Она посмотрела на своих дворян.
- Подождут здесь, - ответил Майдлар на ее молчаливый вопрос. - Мы ненадолго.
У него был такой добрый, мягкий голос, что даже вспыльчивые дворяне не обиделись на то, что выглядело как попытка распоряжаться ими в присутствии их же собственной госпожи.
Идэль кивнула. Она доверяла Майдлару - он играл в их команде. Велела дворянам остаться здесь и ждать ее возвращения, затем протянула руку принцу. Майдлар открыл волшебную дорогу. Погружаясь в водоворот Тьмы, Идэль подумала о том, что пора бы уже и самой научиться создавать пути. Теперь, после инициации в Кильбренийском Источнике, ей вполне хватало энергии для того, чтобы суметь это сделать. Силы достаточно, дело было только за тем, чтобы наработать навык.
Они плыли сквозь ночь, как будто погружались в беспросветную бездну. Пространство казалось более плотным, чем то, к которому привыкла Идэль, но вместе с тем они рассекали его легко, не встречая сопротивления. Как будто, опускались на дно океана медленно-медленно… дни… может быть, годы… Майдлар был посвященным нескольких стихий, но для перемещений маг практически всегда выбирает ту, с которой работает лучше всего. Майдлар предпочитал Тьму.
Потом… безграничная ночь исчезла, возник какой-то полусвет, отблески вещей, предметы обретали резкость. Идэль ощутила, как они мимолетно соприкоснулись с каким-то волшебством - вероятно, это была охранная система замка - а потом мир стал ярким и четким. Мир стал нормальным.
Они стояли в тускло освещенном зале, рядом с Главным Сплетением замка. Источник здесь был так себе, совсем слабенький, его энергии хватало только для того, чтобы поддерживать защиту и обеспечивать работу некоторых бытовых заклинаний. Здесь же находилась незримая стража, которая начала пробуждаться при их появлении. Майдлар ввел в заклинательную систему пароль и боевые призраки растаяли, вновь погрузившись в стены.
Принц зашагал к выходу, махнув рукой, приглашая Идэль следовать за собой.
- Итак, - сказала она, догоняя хозяина замка.
Несколько секунд принц молчал. Они вышли в коридор. Повстречавшийся слуга низко поклонился. Высокорожденные этого даже не заметили.
- Хочу, чтобы ты кое с кем встретилась, - наконец разжал губы Майдлар.
- С кем?
- Сейчас увидишь.
Они быстро миновали несколько проходных комнат, вышли в новый коридор. Рядом с одной из дверей Майдлар остановился.
- Прошу, - распахнул дверь.
Идэль осторожно вошла. У нее нарастало предчувствие, что этот сюрприз будет далеко не таким приятным, как те, которыми добрый старый клоун баловал ее в детстве.
Человек, стоявший лицом к окну, был немного выше среднего роста. Темный шатен. Даже со спины он казался сильным и уверенным в себе - идеальная прямая осанка, широкие плечи, точные движения. На нем была темно-серая рубашка и охровая куртка без рукавов. Темно-коричневые штаны и короткие сапога. Меч на поясе.
Идэль чувствовала: он слышал, как открылась дверь. Но он не поворачивался до тех пор, пока она не прошла половину расстояния до центра комнаты.
Потом он повернулся.
Это был Кетрав.
Идэль почувствовала себя так, как будто ее ударили. Прямой взгляд лидера ита-Берайни не выражал никаких чувств. Глаза - как два провала во тьму. Она отшатнулась. Обернулась к двери. Там стоял Майдлар. Он явно намеревался не дать ей сбежать.
Идэль снова обернулась к Кетраву. Принц стоял неподвижно. Она почти оправилась от шока и с огромным трудом подавила желание призвать силу Источника. В магическом поединке эти двое скрутят ее без всякого труда. Каждый из них - намного опытнее и сильнее.
- Что это значит? - спросила она, чувствуя, как дрожит голос и ненавидя себя за слабость.
- Ничего, - ответил Кетрав. - Я просто хочу поговорить. А потом ты вернешься во дворец. В целости и сохранности.
- Так значит, ты на его стороне? - спросила она у Майдлара. Она могла бы заменить эту фразу из пяти слов одним-единственным словом: «Предатель». Ее тон и презрительный взгляд остались бы теми же самыми, что и были.
Если этот плевок как-то и задел Майдлара, то последний ничем своих подлинных чувств не выдал. Только чуть поджал губы. Сказал:
- Я на своей стороне, - и сделал жест, приглашая Идэль пройти в центр комнаты. Там уже стоял столик и три кресла. Все подготовлено заранее.
Идэль отвернулась и, стараясь сохранять спокойное выражение лица, прошла семь шагов, отделявшие ее от ближайшего кресла. На Майдлара она больше не обращала внимания. Если он переметнулся к ита-Берайни, парадом тут командует Кетрав.
- Я понимаю, что ты напугана, - произнес Кетрав, занимая место напротив. - Чтобы тебя успокоить, повторю еще раз: после нашего разговора ты покинешь этот замок совершенно беспрепятственно.
- Если?.. - Идэль как будто начала фразу - но сознательно оставила ее неоконченной.
- Что «если»?
- Неужели не будет никаких «если»? - деланно удивилась она.
Кетрав хмыкнул:
- Нет.
- Я гарантирую безопасность всех участников данной встречи, - подал голос Майдлар.
Идэль скептически посмотрела на хозяина замка.
- Вот как? Даже с учетом того, что я расскажу нашим о том, с кем ты связался?
Майдлар не ответил. Идэль показалось, что он оскорблен. «Ну и пусть», - подумала она.
- Кому ты собираешься рассказывать, можно узнать? - мягко спросил Кетрав.
Она рассмеялась:
- Да какая разница? Может, сразу перейдем к сути? Почему я должна присоединиться к ита-Берайни, не так ли? И длинный список причин. Правильно? Если нет, я не понимаю, что я тут‹делаю.
- Ты мне нравишься, - сказал Кетрав. - Нет, правда. Ты очень независимая. Как только тебе кажется, что тобой пытаются управлять, сразу выставляешь все свои иглы.
- Давайте без комплиментов…
- Я действительно был бы рад, если бы ты присоединилась к нам, - продолжал принц. - Но, к сожалению, мне нечем тебя привлечь. Все, что я могу тебе дать, у тебя либо уже есть, либо ты можешь получить это другими способами. Но речь у нас сейчас пойдет не о достоинствах «моей» команды, а о… - Кетрав сделал паузу, подыскивая нужное слово. - А об особенностях «твоей».
- Да? - Идэль, будто прилежная девочка, сложила руки на коленях и изобразила крайнюю заинтересованность. - Я внимательно слушаю.
- Дурачится ты можешь сколько угодно, - улыбаясь, сказал Кетрав. - Но попытайся при этом отвечать честно. Как ты думаешь, кто убил Джейбрина?
- Вопрос на миллион кдиаров. - Идэль засмеялась. Это выражение она впервые услышала от Дэвида, и оно ей понравилось. Правда, землянин упоминал какие-то другие денежные единицы, но это уже детали.
- И все-таки.
- Наверное… - Она опять сделала очень серьезное лицо. - Он умер сам. Да, это очень вероятно. Сердце, скажем, не выдержало или еще что-то… Нервы, опять-таки, всегда на пределе. При такой-то работе.
- Перестань, - попросил Кетрав. - Неужели нельзя просто ответить?
- Какого ответа ты ждешь?
- Честного.
- Извини. - Она помотала головой. - Я не могу его дать. А если бы могла… не вижу причин обсуждать с тобой это.
Кетрав откинулся в кресле и некоторое время рассматривал Идэль. Казалось, он что-то взвешивает.
- Так… Кажется, я понимаю. Похоже, наш военный министр сумел убедить тебя, что это сделали Причащенные.
- Потрясающая осведомленность, - сказала Идэль после короткой паузы, для того чтобы хоть что-то сказать. Значит, Кетрав сумел подслушать ее разговор с Вомфадом - несмотря на все меры предосторожности. Это было плохо.
- Нет, я не подслушивал вашего разговора. - Увидев выражение ее лица, Кетрав рассмеялся. - И я не читаю твои мысли. Давай так: я рассказываю тебе, откуда я об этом узнал, - на самом деле, все очень просто - а ты перестаешь дурачится и отвечаешь честно. Это сэкономит нам время. Договорились?
Идэль кивнула.
- Прежде чем Вомфад включил защиту, ты сказала, что хочешь поговорить с ним о Причащенных. Партия, к которой, как тебе кажется, ты принадлежишь, может обвинить в убийстве Джейбрина либо нас, либо повесить убийство на этих странных существ с периферии. По крайней мере, мы и они - наиболее вероятные кандидаты на роль, ты ведь так думаешь? Существование Причащенных должно представляться тебе большим секретом. Если бы ты думала, что убийца - я, что помешало бы тебе об этом сказать? Ничего. А раз ты «не можешь» - остается вторая возможность. Затем я выдаю тебе результат моих рассуждений, как некое откровение свыше. Конечно, я мог допустить ошибку на любом этапе. Но я вижу удивление на твоем милом лице и понимаю: я не ошибся. Потом там появляется обеспокоенность - что же она значит? Я ставлю себя на твое место и живенько соображаю, что могло бы вызвать такую реакцию. Ну конечно, это же самоочевидно. Я бы стал гадать: а что еще знает этот отвратительный ита-Берайни? Как далеко простирается его осведомленность? Откуда он узнал, о чем мы говорили? У тебя множество мыслей, и то, что разговор, возможно, подслушан - только одна из них. Но я говорю об этом - и эта мысль выделяется в твоем сознании, и тебе начинает казаться, что я читаю твои мысли несмотря ни на какие магические барьеры. - Кетрав показал глазами на колье с Истинным Камнем. - А между тем это обычная логика плюс немного психологии.
- Ты не дурак, - неохотно признала Идэль. Себя она ругала последними словами за то, что невольно дала ему все данные для анализа. Но кто мог знать, что он такой умный?..
- Мы можем продолжать так и дальше, - сказал Кетрав. - Но я здесь не для того, чтобы получать информацию от тебя. Наоборот, это я хочу кое-чем с тобой поделиться. Не думаю, что тебе известно что-то, чего я не знаю. Ты здесь совсем недавно и ни черта не понимаешь в том, что происходит. Странно уже и то, что ты вообще узнала о Причащенных. Вообще-то, если только я не разучился понимать людей, Вомфад должен был обнародовать этот секрет непосредственно перед выборами. Откуда ты узнала про них?
- Мне сказал Фольгорм, - соврала Идэль. Связь была очевидна: Фольгорму мог сообщить Вомфад, а далее дядюшка решил предупредить свою любимую племянницу…
- Ложь, - жестко произнес Кетрав. - Если бы тебе рассказал Фольгорм, ты бы не пошла к Вомфаду с этим же самым вопросом. Никому бы в здравом уме не пришло в голову делиться с тобой этими сведениями - что это даст тебе или тому, кто поделился? Ничего. Нет, скорее всего, ты узнала об этом совершенно случайно. Я хочу знать, как.
- Хорошо… - Идэль некоторое время молчала. Никакой правдоподобной лжи в голову не приходило. Она решила сказать правду и посмотреть, что из этого выйдет. Принять ту игру, которую предлагал Кетрав. В любом случае, было ясно, что это - его игра; вопрос был только в том, какую форму она примет. - Мне известно, где жил мой воспитатель, Севегал. Там я нашла информацию о Причащенных. Неполную… но из нее следовало, что более подробными сведениями о них может располагать Вомфад. Так и оказалось.
Кетрав несколько секунд пристально разглядывал ее, а затем сказал:
- Странно, что Севегал оставил эти сведения настолько открыто.
- Это было тайное место. А теперь я хочу узнать, откуда о Причащенных известно тебе.
- Помимо приора и нашего военного министра, необходимой информацией обладали главы трех остальных домов. Лично мне рассказал Ксейдзан.
Идэль кивнула. Выглядел ответ правдоподобно. В любом случае, она не могла проверить его подлинность.
- Однако, мы заговорили о Причащенных в связи с вопросом о том, кто убил Джейбрина, - напомнил Кетрав. - Конечно, Причащенные могли это сделать. Мы ведь не знаем всех их возможностей; можем лишь догадываться об их мотивах; Джейбрин знал о том, кто они, - значит представлял себе степень угрозы; несмотря на то, что он был великолепным магом, они могли противопоставить ему силу, природа которой непостижима… ты так ведь рассуждаешь, правильно? Но Вомфад, когда рассказывал тебе обо всех этих обстоятельствах, наверное, забыл упомянуть о том, что существовала особая, очень сложная система информационных заклятий, которая ежесекундно проверяла окружение приора на предмет всего, что могло угрожать его жизни…
- Ты говоришь о «Цизаре»? - спросила Идэль.
Кетрав несколько секунд молчал.
- Ты меня удивила, - признал он. - А о ней-то тебе откуда известно?
- Сначала закончи то, о чем начал говорить. Каким образом «Цизара» могла бы помочь моему деду? Она могла лишь предупредить о чем-то, что несло угрозу. Но нападение было быстрым и неожиданным. Даже если бы она предупредила, это уже ничем не помогло бы.
- Но «Цизара» могла запомнить, кто нанес удар.
- Не могла, - возразила Идэль. - Информационные поля были выжжены.
- Ну и что? - Кетрав пожал плечами. - Банки памяти «Цизары» не находятся в том пространстве, откуда происходит считывание. Информационные поля старого дворца могли гореть сколь им угодно - на «Цизару» это никак бы не повлияло.
- Значит, - произнесла Идэль, - ты хочешь сказать, что где-то лежит точная запись того, что произошло в тот день? Да, наверное так. Для публики было организовано «расследование», в то время как Вомфад и остальные, кто был в курсе происходящего, решали, как устранить угрозу. Все логично.
Краешки губ Кетрава дернулись вверх. Как будто он изо всех сил пытался не улыбнуться.
- Нет, - сказал принц. - Такой записи нет. И никогда не было. По той простой причине, что «Цизару» отключили за несколько секунд до нападения. И не просто отключили. Сначала ее вырубили, а потом полностью уничтожили.
- Если это правда, ты слишком хорошо осведомлен о происходящем.
- Конечно, я осведомлен. Понимаешь, «Цизара» была для нас большой проблемой. Думаю, для тебя не будет открытием, если я скажу, что любой еще живой потомок Берайни не раз и не два в своей жизни задумывался о том, как можно было бы убрать Джейбрина. «Цизара» была не единственным препятствием на нашем пути, но одним из самых значительных. Мы так и не смогли придумать, как ее выключить «снаружи». Похоже, это вообще невозможно. Необходимо было иметь внутренний доступ.
- О! - улыбнулась Идэль. - Кажется, я поняла, к чему ты клонишь. Ну конечно, этого нужно было ожидать. Так вот каким «откровением» о «моей» стороне ты хотел со мной поделиться. Очень интересно. Продолжай.

Предыдущая страница 14 Следующая страница


15 Андрей Смирнов

- Ну вот… - Кетрав вздохнул. - Ты опять за свое. Проблема в том, что тебе очень хорошо внушили, что все мы - ну и я в частности - подонки и злодеи. Поэтому все, что я говорю, ты воспринимаешь через призму этой установки. Естественно, если я враг, я должен лгать - это понятно. Однако, я не отношусь к тебе как к врагу. Ты просто не успела им стать. На твоих руках еще нет крови моих друзей или близких. Ты еще не заляпана всем тем дерьмом, в котором плавает наша семья с тех пор, как праотец Гельмор поселился в этом несчастном мире.
- Послушай, я все-таки не такая дура, какой ты, видимо, меня считаешь. И даже если я сделаю вид, что верю тебе, ты не такой дурак, чтобы мне поверить. Поэтому наш разговор бесполезен. Ты ничего не можешь доказать. Но я охотно верю, что ты можешь изложить обстоятельства дела таким образом, чтобы все указывало на Вомфада. Или на Шерагана. Или на меня. Или на мою служанку. Почему нет? С твоими способностями тебе не составит труда проделать это.
- Скажи, а тебя вообще интересует, кто это сделал на самом деле? - Кетрав прищурился. - Или ты уже выбрала сторону и фанатично будешь оставаться на ней, какие бы доказательства я не приводил? Ну хорошо, мне ты не веришь по определению; допустим, то же самое скажет тебе кто-то другой - ему ты поверишь? Или всё - ты решила и больше ничего знать не хочешь?
- Моя сторона, - ответила Идэль. - Выбрана уже очень давно. Думаю даже, еще до моего рождения. Почему ты хочешь переманить меня, вполне понятно. И почему ты думаешь, что сможешь это сделать, тоже понятно. Только не получится.
- «Твоя сторона» - это иллюзия, - сказал Кетрав. - Нет ее. Что-то подобное, может, и было раньше, но теперь этого нет. Были два близких тебе человека - Джейбрин и Севегал, они вроде как играли против нас, плохих ита-Берайни; Вомфад был на «правильной» стороне. Конечно, сейчас Джейбрин и Севегал мертвы, но ты думаешь, что продолжаешь оставаться на их стороне, поскольку играешь в одной команде с Вомфадом. Но это большая ошибка. Отключить «Цизару» могли только два человека, имевшие к ней полный внутренний доступ - Джейбрин и Вомфад. Мы ведь не будем предполагать, что систему отключил сам приор, правильно? Напротив, когда он почувствовал, что с ней происходит что-то неладное, то бросился из своих апартаментов в старом дворце к Источнику. Там он мог быстро разобраться, что происходит. Да вот незадача - как раз на полдороге его и встретили. Потому что ждали.
- Кетрав! - Идэль встала. - Этот разговор бессмысленен. Майдлар, будь любезен, проводи меня обратно.
Майдлар остался в кресле.
- Один вопрос. - Кетрав поднял палец. - Если сумеешь на него ответить, можешь сразу идти куда хочешь.
- А если нет? - Идэль усмехнулась. Она подозревала, что просто так ее не отпустят - так и оказалось…
- А если нет, мне придется задержать тебя еще на десять минут, чтобы ответить на него самому. Итак, вот мой вопрос, слушай внимательно: для чего Вомфад полностью уничтожил тела скорпионцев, погибших вместе с Джейбрином?
- Понятия не имею. - Идэль закатила глаза. Но поскольку неспособность дать ответ означала, что ей придется задержаться здесь еще на некоторое время, она сказала первое, что пришло в голову: - Возможно, Причащенные их чем-то заразили. Мертвецы могли распространять какую-нибудь магическую заразу… - Она пожала плечами. - Представляли опасность, вот и…
- Они действительно представляли опасность, - согласился Кетрав. - Но Причащенные тут ни при чем. Садись, пожалуйста… - Он показал глазами на кресло.
Идэль покачала головой, но вернулась.
- Они были опасны одному-единственному человеку, поскольку слишком многое могли рассказать.
- Мертвецы?
Кетрав кивнул.
- Пусть информационные поля выжжены, пусть «Цизара» отключена и разрушена, пусть самого Джейбрина, как и любого другого высокорожденного, нельзя вернуть из Страны Мертвых, но скорпионцы были обычными людьми. И они могли бы рассказать, что - на самом деле - произошло. Любой некромант, в принципе, был бы способен притянуть обратно их души - при условии, конечно, сохранности их тел. Ну если бы хоть что-то сохранилось. Но Вомфад уничтожил все. Даже пепла не осталось.
Идэль попыталась найти тут какое-то противоречие, но не смогла. Действительно, уничтожение тел выглядело полным абсурдом. Кетрав был не совсем точен в другом: высокорожденных можно было вернуть к жизни. Проблема заключалась не в том, чтобы их вернуть, а в том, чтобы их найти. Из-за своей связи с Рунным Кругом высокорожденные после смерти не следовали теми путями, которыми идут обычные люди. Сначала их души погружались в Источник. Там они очищались и только после этого отправлялись вниз. А возможно - сразу шли на следующее перерождение, минуя мучительный период распада, на который были обречены все остальные души во владениях Короля Мертвых. Некоторые предполагали, что души высокорожденных, омытые Источником, переходят в какую-то иную форму существования. Но в точности, что происходит с потомками Гельмора кен Саутита после смерти, не знал никто.
Вполне возможно, что какой-то единой участи у них и не было. Общим было только то, что их эфирный след после попадания в Источник совершенно терялся. Их невозможно было отыскать, а поэтому - нельзя было и воскресить.
Обычным людям в этом смысле повезло больше - как и везде, при определенных условиях их можно было вызвать из Страны Мертвых. Однако, некромантия в Кильбрене рассматривалась как государственное преступление. Это было унизительно: простой смертный может получить вторую жизнь, а представитель правящей элиты - нет. Поэтому мнение о тотальной безнравственности некромантии поддерживалось всеми возможными способами. Лишь в исключительных случаях, если реанимированный мог предоставить важнейшую информацию, некромантия допускалась, и занимались ею представители спецслужб.
Идэль подумала, если убийство приора - не тот «исключительный случай» - то остается только гадать, что же может являться таким случаем! Потом она вспомнила, о чем говорил скорпионец Эргаль.
- Они вызывали мертвых, - сказала она. - Точнее, пытались вызвать. Но ничего не получилось.
- Откуда тебе это известно?
- Я думала, ты тоже слышал доклад Эргаля.
- Ты уже признала, что весь этот «доклад» - чушь собачья, - возразил Кетрав. - Или ты предпочитаешь верить той его части, которой тебе удобно верить? Кроме того, там речь шла о расследовании исчезновения Севегала. А мы говорим о Джейбрине. Группа, которая занималась «расследованием» и которую напрямую курировал Вомфад, ничего не расследовала. Она уничтожала улики, а не искала их.
- А что-нибудь кроме громких слов ты можешь мне предложить? - Идэль посмотрела принцу в глаза.
- Могу. - Он не отвел взгляда. - Одного из погибших скорпионцев удалось вызвать нам.
- Как? Ты же только что сказал, что Вомфад не оставил от тел даже пепла.
- Это было сложно, - согласился Кетрав. - Сложно, потому что делать все приходилось очень быстро. Сначала нам потребовалось установить, кто именно погиб, затем - выяснить их адреса. Мы обошли всех. Один из скорпионцев за день до гибели приора порезался, помогая своей маме готовить ужин. Несколько капель крови остались на платке. Платок не успели постирать. Это была удача.
- И этой крови вам хватило, чтобы…
Кетрав кивнул.
Идэль подумала, что если это правда, то ита-Берайни где-то нашли очень хорошего некроманта. Обнаружить след души и суметь притянуть ее обратно, располагая столь крошечным материалом - это надо уметь.
- И что он сказал? - спросила принцесса.
Кетрав посмотрел ей в глаза.
- Не было никакого нападения. Я имею в виду, никто не вторгался в старый дворец. Не было никакого вируса, запущенного в местную заклинательную систему, с тем, чтобы в нужный момент система дала сбой, позволяя каким-то магам открыть прямую дорогу туда, где находился приор. Джейбрина расстреляла его собственная охрана.
- Что? - переспросила Идэль. Она ожидала любого ответа, но только не такого.
- Окружавшие Джейбрина скорпионцы синхронно подняли электрические ружья и выстрелили в приора, - терпеливо разъяснил Кетрав. - Он слишком торопился и потерял бдительность. Просто не успел ничего сделать. Разряда двух десятков спегхат его защитное поле не выдержало, он погиб сразу. Далее последовал бой: на скорпионцев напали личные телохранители Джейбрина - они не были подчинены Вомфаду. Применявшиеся боевые заклинания уничтожили несколько помещений дворца, а заодно - и самые очевидные улики. Впоследствии нам скажут, что этот бой произошел до того, как Джейбрин погиб, - приор и его охрана якобы отбивались от каких-то нападавших, так и оставшихся неизвестными. Но все было не так. Подумай сама: если бы в бою участвовал высший посвященный Круга, разрушений было бы куда больше. А так - дворец успели отремонтировать за несколько дней, еще до твоего возвращения. Неужели эта не удивительно?.. - Он помолчал, а потом продолжил рассказ о том, что случилось в день убийства. - После того как погибли личные телохранители Джейбрина и часть скорпионцев, оставшиеся перестреляли друг друга. Как ты понимаешь, действовали они не по своей воле, а подчиняясь вложенной в них программе.
- Я не понимаю другого, - сказала Идэль. - Допустим, все так, как ты говоришь. Но подготовка такого мероприятия требует времени и точного расчета. Почему «Цизара», которая отслеживала историю объектов в окружении деда, не предупредила его заранее? До того, как все это началось. Ведь эти программы существовали в сознании скорпионцев какое-то время…
- Ну, как бы ни были велики возможности «Цизары», они все-таки не беспредельны. Она может отследить историю объекта, но залезть во внутренний мир человека способна лишь отчасти. Допустим, она видит, что Вомфад проводит какую-то работу с психикой скорпионцев. И что? Как военный министр, он имеет на это полное право.
- Право вкладывать в охранников программу убийства правителя? - Идэль наклонила голову.
- Ну почему же программу убийства! - Кетрав закатил глаза. - Всего лишь заклинание, позволяющее корректировать психику скорпионца на расстоянии. Я уверен, что он это и с Джейбрином согласовал. Скорпионцы слишком приближены к правителю, за ними нужен дополнительный контроль. По крайней мере, возможность такого контроля - а то вдруг кто-нибудь из них перейдет на сторону противника? Скажем, перебежит к этим проклятым ита-Берайни… - Кетрав усмехнулся. - Никому не доверяй - вот принцип удачной диктатуры. Но у любой защиты есть свое слабое место. И тот, кто знает, как все это работает, достаточно умен и имеет время на подготовку, может использовать существующую систему против нее же самой. Назвать Вомфада дураком нельзя, а времени у него было предостаточно.
- Я тебе не верю, - спокойно сказала Идэль.
- Может быть, показать тебе душу скорпионца, возвращенную из Страны Мертвых? Допросишь сама этого парня…
- Даже не собираюсь. Я охотно верю, что он подтвердит все, что ты мне сейчас наговорил. У вас было достаточно времени, чтобы полностью переписать его воспоминания. Я не удивлюсь, если теперь этот бедняга скажет, что Джейбрина убила я сама. А я пока недостаточно хорошая колдунья, чтобы заметить следы вашего вмешательства.
- И поэтому ты собираешься тупо верить всему, что говорит Вомфад? - Кетрав приподнял бровь. - И столь же тупо не верить всему, что говорю я?
- В общем, да, - Идэль кивнула. - А что мне еще остается? Ведь я все равно пока не могу узнать, кто на самом деле прав.
- При таком подходе, - с нажимом сказал принц, - ты никогда этого не узнаешь. Любую информацию ты будешь трактовать так, как велит тебе твоя «вера». Даже если завтра Вомфад сам признается в том, что сделал все это, - это ведь тоже не станет доказательством, не так ли? Что мешает предположить, что ита-Берайни добрались и до него и промыли мозги и ему тоже? - Кетрав недоуменно развел руками. - Ничего.
- И вместо этого ты предлагаешь поверить тебе?
- Нет. - Он покачал головой. - Мне не нужен слепой союзник. Я предлагаю тебе подумать самой. Не верь мне. Но не стоит так безоглядно верить и Вомфаду. Попробуй разобраться сама. Непредвзято.
- Боюсь, у меня нет возможности это сделать. Я пока…
- Не надо принимать никаких решений сейчас. - Кетрав поднял руки ладонями вперед, как бы останавливая Идэль. - На то, чтобы разобраться, потребуется время. Возможно, годы. Я не тороплю. Я просто хочу, чтобы все это время ты не шла слепо за Вомфадом. Иди, но с открытыми глазами. И не принимай непоправимых решений. Ты понимаешь, о чем я. Пока на твоих руках нет крови никого из моих союзников и мы не враги. Мне бы хотелось, чтобы так было и дальше.
Идэль усмехнулась.
- Да ты почти благородный герой. Такой пафос! Поразительно. Правда, скрытая угроза в конце твоей блестящей речи немного портит впечатление. Тебе нужно еще над этим поработать.
- Нет, ты положительно мне нравишься. - Кетрав рассмеялся. - Так же остра на язык, как моя бабка.
- Если ты думаешь, что мне льстит сравнение с Берайни…
Она не договорила. Кетрав смотрел на нее и улыбался. «Я ему нравлюсь, - подумала Идэль. - Как женщина…» Она чувствовала это. Но умом она понимала: чувства могут обманывать. Сидевшая напротив нее хитрая сволочь могла изобразить все что угодно.
- Хорошо. - Она откинула прядь волос. - Предположим, ты прав и все так, как ты говоришь. Ну и что? Мне-то не все ли равно? Ты такой умный - попробуй-ка поставить себя на мое место и ответь: а какая мне разница - ты или Вомфад? Положим, он убил моего деда. Ты хотел того же самого, просто у тебя не получилось.
- Я делал это не ради власти, - негромко сказал Кетрав. - Власть - это ерунда. Джейбрин убил мою бабку и моего отца - убил своего собственного сына. Да, я жалею, что не добрался до него раньше, чем Вомфад. - Его голос наполнился скрытой яростью. - А как бы ты поступила на моем месте?
- Ты забываешь, что моих родителей тоже убили. И вероятнее всего, это сделали вы.
- Это не так.
- Тогда кто?
- Я не знаю. Предполагаю, что Шераган.
- Забавно. - Идэль рассмеялась. - Тоже самое он говорил о вас.
- Я не знаю, кто это сделал, - терпеливо повторил Кетрав. - Но мне точно известно, что Шераган искал способы устранить их. Только он хотел сделать это нашими руками. Обещал нам кучу благ. Мы отказались сотрудничать, поскольку подозревали, что нас просто хотят подставить. Позже Налли и Глойд погибли. Возможно, Шераган нашел других исполнителей, возможно - им желал смерти кто-то еще. Кое-кто из нас даже пожалел, что мы не согласились на предложение твоего дядюшки. Это позволило бы посадить Шерагана на крючок.
Идэль прищурилась.
- И ты думаешь, что после всего этого я захочу играть в твоей команде?
- Как видишь, я откровенен. - Кетрав пожал плечами. - Это уже что-то. Тем не менее, крови Налли и Глойда на наших руках действительно нет.
- Можешь быть, ты еще скажешь, что и Шерагана не вы убили? Хотели, но… - Идэль издала губами звук легкого хлопка. - Вмешался вездесущий Вомфад, и вы - какая жалость! - не успели.
- Нет, - спокойно ответил Кетрав. - Шерагана устранили мы, и я этого не отрицаю.
- И чем же ты лучше Вомфада?
- Лучше, хуже… - Принц пожевал губами. - Любая оценка зависит от положения наблюдателя. Беда в том, что ты не видишь картины в целом. Шераган в любом случае был обречен. Он нужен был Вомфаду только как прикрытие. Как формальный лидер вашей партии - до тех пор, пока сам Вомфад занимался бы уничтожением моих союзников. Как только с ита-Берайни было бы покончено, Шераган немедленно бы погиб самым нелепым и трагическим образом. Оппозиция устранена, на всех ключевых постах люди Вомфада - и что ему помешало бы взять власть? Риторический вопрос. Ну посмотри сама - кто еще в вашей команде способен стать лидером после Шерагана? Только один человек, и ты знаешь, кто он. Он и так дергает за ниточки. Устранив Шерагана на пару месяцев раньше срока, который отвел ему Вомфад, мы слегка спутали карты нашему военному министру.
- И чего вы этим добились?
- Вомфад будет вынужден начать играть в открытую раньше, чем собирался. Он еще не полностью готов. Мы получаем тактическое преимущество.
- И как ты думаешь, что он теперь предпримет? - спросила Идэль.
- Есть два основных варианта. Он может отложить выборы и продолжить борьбу в той форме, в какой она протекает сейчас. К этому мы готовы. У нас есть несколько козырей, не сомневаюсь, что они найдутся и у Вомфада. Но чем больше будет затягиваться период безвластия, тем меньше сенаторов останутся на стороне Вомфада. Если он не способен справиться с угрозой, зачем нам такой приор?
- Ты хочешь его дискредитировать.
- Верно. Во втором случае он может попытаться задействовать уже имеющиеся рычаги и ввести чрезвычайное положение. Удастся ему это или нет - не так важно, сама попытка дискредитирует Вомфада в глазах общественности намного больше, чем в первом варианте. В том случае он будет терять авторитет медленно, в этом - утратит его сразу. Он еще не готов взять власть. Для этого ему и нужен был Шераган - как ширма на время переходного периода.
- Какие-то у вас слишком сложные игры, - Идэль покачала головой. - Почему вы просто не устраните военного министра?
- Всему свое время. - Кетрав улыбнулся.
- Иначе говоря, руки коротки.
- Наносить удар следует лишь тогда, когда ты полностью уверен в успехе. С Вомфадом пока такой уверенности нет.
- А с Шераганом была?
Кетрав кивнул.
- И как вам удалось миновать защиту?
- Ты ведь не ждешь, что я отвечу на этот вопрос, правда? - Принц улыбнулся.
- Хм, а я думала - ты хотел пооткровенничать.
- Тебе достаточно знать, что оружие, позволяющее устранить любого из высокорожденных, у нас есть. Но поскольку я не питаю иллюзий насчет возможности твоего немедленного и полного перехода на нашу сторону, тебе совершенно необязательно знать, что это за оружие и как оно работает.
- Я думаю, ты сильно преувеличиваешь свои возможности.
- Поскольку я не собираюсь доказывать тебе обратного, не стану спорить, - равнодушно ответил Кетрав. Идэль стало обидно из-за того, что ее маленькая провокация не удалась.
- А что вы сделали с Галдсайрой? - спросила она.
- Ничего. Твоя кузина попыталась убить Яльму. Мы бы прикончили эту дуру, но в той ситуации это было бы на руку Вомфаду. Слишком много свидетелей. И прекрасная возможность обвинить нас. Поэтому мы пленили ее и просто отдали обратно. Надо сказать, Вомфад явился на место боя поразительно быстро. Ничуть не сомневаюсь, что он наблюдал за происходящим.
- И где Галдсайра сейчас?
- Задай этот вопрос военному министру. Думаю, он где-то ее прячет. Шутка в том, что живая Галдсайра не нужна ни ему, ни нам. Нам она хочет отомстить за отца, это понятно. Но Вомфад вынужден тщательно оберегать ее от лишних контактов, поскольку если она вдруг узнает, что он также подготавливая убийство Шерагана, то может совсем выйти из-под контроля. Поэтому сейчас он ее прячет, а заодно - не позволяет общаться ни с кем из семьи. Что, естественно, преподносится как забота о ее безопасности. - Кетрав рассмеялся.
- Ну что ж… - Идэль покачала головой. - Спасибо за интересную историю. Если ты больше ничего не хочешь сказать, мне, пожалуй, пора.
- Конечно. Не смею задерживать.
- Одно могу сказать точно: правду ты говоришь или нет, в любом случае на твоей стороне я играть не собираюсь.*
- Почему?
- Попробуй сам ответить на этот вопрос. - Она подпустила в голос немного яду. - Такой умный человек, как ты, без труда сможет это сделать.
- Думаю, ты боишься, что мы тебя используем, а потом, в случае успеха, выкинем за ненадобностью, - ответил Кетрав.
- Уже неплохо.
- На самом деле… - Кетрав прищурился. - Мы бы хотели прекратить эту бессмысленную войну между ита-Риттайн и ита-Берайни. Джейбрин мертв, а какое отношение к его преступлениям имеешь ты или Фольгорм? Или пчеловод Смайрен? Нам нечего делить. Конечно, война не закончится, пока жив Вомфад. Но потом… Я не вижу смысла в полном уничтожении вашей ветви. У вас и так почти никого не осталось.
- Вы всегда будете опасаться, что среди старших потомков Джейбрина появится кто-то, кто потребует свое законное наследство. - Идэль улыбнулась. - Пусть не я. Кто-то из моих детей. Или внуков.
- Эти дети могут быть и моими.
Ей показалось, что она ослышалась.
- Что ты сказал?
- А каких еще гарантий безопасности ты хочешь? - тихо ответил Кетрав. - Разговор о гарантиях вообще бессмысленен, но если уж тебе хочется иметь какую-то уверенность, ты должна понимать, что это - единственное, что я могу предложить. Ведь моим словам ты не веришь…
- И ты думаешь, я лягу под тебя из страха за свою жизнь?
- Я предлагаю тебе не секс, - произнес он, - а брак по расчету. И не собираюсь ограничивать твою свободу. С кем ты будешь спать - твое дело. Но заключение такого союза, пусть даже целиком формальное, могло бы поставить точку в споре между потомками Риттайн и Берайни. Подумай над этим.
- И ты спокойно отнесешься к тому, что твоя жена спит с другим мужчиной?
- Ты мне нравишься, Идэль, - в третий раз за разговор повторил Кетрав. - И я думаю, что смогу понравиться тебе. Пусть не завтра. Но пройдет какое-то время - скажем, смешной срок в двадцать, пятьдесят или сто лет - и мы привыкнем друг к другу. Мы найдем общий язык. Я уверен в этом.

* * *

Майдлар не стал открывать путь во дворец в том же зале, где состоялся разговор с Кетравом, вместо этого он повел Идэль к Источнику. Возможно, хотел дать ей шанс что-то сказать или спросить. По крайней мере, его поведение Идэль расценила именно так и спросила - уже спокойно, без обвиняющих взглядов и презрения в голосе:
- Почему ты на их стороне?
- Как я уже сказал, я на своей стороне, - вздохнув, ответил старый клоун. - Никто не знает, что будет завтра. Кто победит. Вомфад или Кетрав. Довольно неразумно связывать себя только с одной из сторон.
- А как ты будешь себя чувствовать, оказавшись в одной команде с Эрданом и Даной? Ты ведь был на стороне Джейбрина, когда он воевал с Гарабиндом. Погибли все твои родные…
- Против Даны я ничего не имею, - ответил Майдлар. - Она родилась уже в изгнании и не имеет никакого отношения к тому, что здесь творилось. А Эрдан… - Майдлар скрипнул зубами. - Знаешь, это одна из причин, почему я связался с Кетравом. Вомфад мог уже давно устранить его. Но не стал. Вместо этого он решил его купить. Пообещал полное прощение в обмен на шпионаж за ита-Берайни.
- И Эрдан согласился? Не верю. Он ведь не полный дурак. Если он кого-то и ненавидит больше тебя, так это Вомфада. И его брата.
- Ты забываешь, что есть еще Дана. Которая пока не инициирована в Круге. Забота о ее безопасности должна волновать Эр дана куда больше, чем немедленная месть за своих родственников, скончавшихся давным-давно. Вомфад мог зайти с этой стороны. Мог придумать еще что-нибудь. Я не знаю всех его игр.
- Понятно… - тихо сказала Идэль.

16

Идэль вернулась в особняк в конце дня и до позднего вечера занималась делами. У Дэвида не было никакой возможности поговорить с ней. Важные посетители сменяли один другого: чиновники, высшая знать, магнаты. В числе еще нескольких дворян Дэвид занимался «безопасностью» - если только так можно назвать наблюдение за охраной прибывших, в то время как охрана прибывших следила за дворянами Идэль. Все было спокойно. Как всегда. Хозяйка и гости беседовали за закрытыми дверьми, потом гости уходили и их место занимали новые…
Идэль поужинала с одним из гостей; было уже совсем темно, когда она вызвала Лисс и попросила принести ей сока со льдом. Дэвид отнес заказ сам. Поставил поднос на край стола. Идэль молча смотрела на него. Дэвид не мог понять, что означает выражение ее лица: ждала, пока он уйдет? Хотела, чтобы остался? Он предположил, что и то и другое сразу. Женщины - поразительные существа: могут испытывать две противоположные эмоции одновременно. И главное - неважно, что он сделает: уйдет или останется. В любом случае он будет неправ, и она сможет сказать, какой он бесчувственный болван, потому что не угадал ее настроения.
Он сел в кресло.
- Дэвид. - Идэль вздохнула. - Я устала. Не сейчас. Хочу побыть одна.
- Я тебя и так почти не вижу, - пожаловался он.
Она молча смотрела на него. Дэвиду показалось - с грустью.
Он решился.
- Может быть, сейчас не самое подходящее время. - Землянин сунул руку в карман. - Но, учитывая, как мы живем, у меня крепнет предчувствие, что «подходящее время» никогда не наступит. В общем, вот. - Он достал коробочку. - Это тебе.
Идэль повертела коробочку в руках. Открыла. Дэвид подумал, что он идиот: сначала надо было рассказать ей о земных обычаях. Как-нибудь невзначай. Чтобы она поняла, что к чему и была морально готова. В Кильбрене не было обычая дарить кольцо перед тем, как сделать предложение. Кстати, а как делают предложения в Кильбрене? Он даже не потрудился узнать. Дважды идиот.
Но что-либо менять было поздно. Он уже решился и должен был идти до конца.
- Эээ… - сказал Дэвид. Отличное начало, что и говорить. - Ты выйдешь за меня замуж?
- Красивое, - снисходительно заметила Идэль, разглядывая кольцо на своем пальце. - Прости, что ты сказал?
Дэвид повторил.
- Ты что, с ума сошел? - недоуменно спросила принцесса.
Идэль даже не могла просто ответить «нет». Если «нет», это значит, что она рассматривает это предложение всерьез, что потенциально там могло быть и «да»… Но это же смешно! А он этого не понимает. Он на самом деле думает, что…
- Тебе нужно уехать, - сказала она сухо. Почувствовала, что готова заплакать и возненавидела себя за это. - Сейчас же!
- Куда? - удивился Дэвид.
- Куда хочешь.
- Ну вот опять. - Он печально вздохнул и отвел взгляд. - Опять начинается. Я думал, мы уже все выяснили.
- Я прошу тебя. Умоляю.
- Нет, - произнес он, не поворачивая головы.
- Тебе нравится надо мной издеваться?
- А мне кажется, это ты издеваешься над нами обоими. Ты знаешь, что я тебя люблю и сама меня любишь. Но почему-то ты не можешь довериться. Иногда мы как будто сближаемся, а потом тебя переклинивает и ты снова куда-то уходишь. Власть, политические игры, какие-то важные дяди и тети… Это одурманивает тебя. Ты перестаешь быть собой. А между тем все очень просто. Есть ты, и есть я. А все остальное - просто накипь. Пустые игрушки.
- Дэвид, я правда тебя люблю. - Идэль почувствовала, что плачет. - Но ты не видишь вокруг ничего, кроме своего маленького мира. Как маленькая слепая рыбешка рядом с акулами - ты счастлив и весел только потому, что не понимаешь угрозы.
- А я думаю, - возразил он, - ты создаешь себе миражи, а потом сама же пугаешься их.
- Если ты останешься здесь, тебя просто убьют. Я этого не хочу.

Предыдущая страница 15 Следующая страница


Источник волшебства 16

Она подумала о том, что если Кетрав не солгал, она, выйдя замуж за лидера ита-Берайни, и вправду обеспечит безопасность и для себя, и для своего любовника. По крайней мере, на некоторое время. Но Дэвид на такой вариант не согласится, это ясно. Он выкинет какую-нибудь глупость, и Кетрав его убьет. А если даже согласится… Она не хотела, чтобы их отношения заканчивались вот так, пошло и скучно. А они закончатся, если она выйдет замуж за Кетрава. Рано или поздно все придет к своему естественному финалу.
Она не хотела, чтобы чувства, которые она испытывает к Дэвиду, сгнивали заживо, в незаконной любви, которую им «разрешит» Кетрав. В скуке, пресыщении и страхе. Лучше уж сразу все разорвать. И сохранить воспоминания о лучших днях ее жизни где-то глубоко-глубоко в сердце чистыми и незапятнанными.
- Почему? - спросил Дэвид. - Разве высокорожденным можно вступать в брак только с высокорожденными? А тех, кто нарушит правило, ждет мучительная смерть? Не выдумывай. Я еще мало что знаю о вашей истории, но у вас полно случаев, когда заключались браки с дворянами или вообще с какими-нибудь совершенно безызвестными персонами…
- Но только в периоды мира в семье. Иногда мир мог продолжаться несколько столетий. Но сейчас надвигается хаос. Мое положение таково, что меня хочет заполучить каждая из противоборствующих сторон. Все люди в моем окружении, все, кто мне дорог, - все находятся в очень большой опасности. Я ведь уже объясняла. Тебя используют против меня. В конце концов, этим все закончится.
- Ты не можешь знать будущего, - ответил Дэвид. - Ты не знаешь, как все повернется. И ради страхов, которые могут реализоваться потом - а могут и не реализоваться, - ты хочешь выгнать меня сейчас. Ты позволяешь будущему определять настоящее. Это не правильно. Так ты просто покоряешься страху. Заранее. Отказываешься от борьбы.
- А что - правильно? - с тихой злостью спросила принцесса. - Отказаться от всего, что у меня есть ради приятных минут, проведенных нами вместе? Ты хочешь, чтобы я покинула свою родину, уехала с тобой - но я этого не хочу! Я отсюда не сбегу. Это мой дом, моя жизнь - и я не знаю и не хочу другой.
- Я и не говорил об этом. - Дэвид пожал плечами. - Я уже понял, что тебя бесполезно уговаривать уехать. Для тебя это вопрос принципа, ты хочешь выжить в этом мире, найти в нем свое место. Ради этого ты готова на все. Это действительно твоя жизнь. Хорошо, я не против. Но один я отсюда не уеду. Ты остаешься - значит, и я остаюсь. Ты не можешь измениться, но я - могу. Я надеялся, ты это уже поняла. Но нет: снова приходится объяснять все заново.
- А может быть, я не хочу, чтобы ты менялся? - тихо спросила она.
- Для тебя я буду тем же, что и раньше.
- И ты действительно думаешь, что я должна наплевать на свое положение… на здравый смысл… вообще на все - ради тебя?
- Ради меня - не знаю. - Дэвид покачал головой. - Ради любви - да.
- Это чувство - слабость. Мы слишком уязвимы, когда любим кого-то.
Дэвид поймал ее взгляд.
- А зачем быть сильным, если нет ничего, за что стоило бы бороться? Власть ради власти, магия ради магии, мощь ради мощи - это еще более безумно.
- Так значит, ты считаешь, что твоя любовь что-то значит в этом мире? Она способна преодолеть всю эту власть, пересилить любую мощь и волшебство, победить смерть?
Дэвид этого не говорил, но он вдруг понял, что она давно спорит не с ним, а с собой. Какая-то ее часть говорила нечто созвучное словам Дэвида, другая - противоположное. Он понял, что Идэль разрывается между каким-то двумя возможностями, стоит перед важнейшими внутренним выбором, между тем, как видеть мир, что поставить во главу угла, что признать подлинной ценностью. Этот конфликт назревал в ней давно, Дэвид послужил лишь катализатором процесса. Он не думал, что любовь способна решить все проблемы, но Идэль ставила его перед необходимостью ответить «да» или «нет», и никаких полутонов не допускалось. Он это понял, когда начал отвечать, пытаясь уйти от прямого ответа и повернуть разговор в другое русло, - увидел, как тускнеют ее глаза. Она снова отдалялась, становилась чужой. Все равно, как если бы он согласился с тем, что любовь ничего не значит. Идэль не оставляла ему выбора: все или ничего. Два варианта и никакой середины.
- Да, - сказал он, не отпуская ее взгляда. - Да, я так считаю.
- Ну что ж. - Идэль натянуто улыбнулась. - Сейчас мы это проверим.

* * *

Боевая станция «Громовержец» покинула Хеллаэн незадолго до полуночи. Станция не имела никакого материального воплощения и существовала как исполинский конгломерат заклятий на одном из энергетических пластов Темных Земель. Она вышла за пределы метамагического поля метрополии, влившись в более масштабную систему течений, соответствующую всему нимриано-хеллаэнскому потоку миров. По одной из артерий станция беззвучно продвигалась к периферии. Все энергетические потоки приводили к различным мирам, которые служили как бы поворотными пунктами, регулирующими направление течений. Кроме миров здесь существовали системы меньшей сложности: руины лекемплетов, огромные области разреженной энергии, системы каналов и пересадочных станций, созданные хеллаэнскими торговцами и путешественниками. Сенсоры «Громовержца» были достаточно чувствительными, чтобы фиксировать все это разнообразие, но сам он использовал для перемещения тот уровень частот, который людьми, богами и демонами оставался практически неосвоенным. «Громовержец» был волной, которая сама могла настраивать собственную частоту. Он оставался невидим и неслышен среди блистающего великолепия астрала.
Станция достигла мира HN-2983A через несколько часов. Она могла сделать это и быстрее, но тех, кто контролировал ее, конфиденциальность заботила даже больше, чем успешное выполнение задания. Из энергетических артерий, общих для всего потока, «Громовержец» влился в кольцевые течения HN-2983A. Метамагическое поле этого мира было на несколько порядков проще и слабее, чем то, которое формировала метрополия; «Громовержцу» пришлось двигаться совсем тихо и медленно, чтобы не вызвать возмущений, которые могли быть замеченными обитателями планеты. Словно фантастический, немыслимый корабль, «Громовержец» входил в гавань мира, постепенно приближаясь к своей конечной цели.
Он остановился в той зоне астрала, которая соответствовала излучениям территории вокруг замка Причащенных. Внизу все было тихо. Люди, управлявшие «Громовержцем», - они находились в Хеллаэне, сама станция была абсолютно пуста - отдали ряд команд, результатом которых стало перераспределение энергии внутри станции и перевод ее в боевой режим. Выдвинулись контуры орудий, началось накопление заряда.
Кариглем и Аллайга почувствовали что-то неладное, но характер угрозы остался неясен, они не могли - да и не успели бы - обнаружить станцию за считаные секунды перед ударом. Безымянный волшебник в Хеллаэне под пристальным взглядом нескольких высокопоставленных персон скомандовал залп. Воронка в нижней части «Громовержца» исторгла целый водопад зеленого огня. Возникла чудовищная колонна высотой в двадцать километров, диаметром более ста метров. Нижней точкой для этого огненного столба стал замок.
Колонна, как ослепительная нить, связующая небо и землю, пылала в воздухе меньше двух секунд. Затем она пропала. Заряд иссяк.
- Залп произведен, - отрапортовал командующий станцией.
- Может, стоит повторить? - предложил кто-то.
- Нет. Выводите ее, - скомандовал бургомистр Хоремона.
Станция вышла из боевого режима и по ступеням астральных слоев поднялась ввысь, чтобы вновь выйти в межмировую систему энергетических течений. Но, пока длился переход, сенсоры станции улавливали происходящее на планете HN-2983A и передавали информацию в метрополию. На фантомных экранах, развернутых в командном посту, можно было видеть, какие результаты произвел выстрел «Громовержца» на различных пластах мира. Имелись, конечно, и изображения материального плана. После включения фильтров пыли, на этих изображениях даже стало возможным что-то разглядеть.
Замка больше не существовало. Равно как и горной гряды в радиусе четырехсот километров от эпицентра. Непосредственно в том месте, где стоял замок, образовалась воронка глубиной в полтора километра. Большой объем вещества был превращен в пар и плазму; за пределами эпицентра горы просто рухнули, став пылью. Разрушения на чисто энергетических пластах мира были не менее значительными. В трехмерном пространстве планета изменила свою орбиту. В четырехмерном - возмущения, вызванные залпом «Громовержца», докатились до ближайших миров нимриано-хеллаэнского потока - таких же пустых и бесплодных, как и HN-2983A.
Боевая астральная станция, успешно выполнив задание, возвращалась обратно в метрополию, а на планете, которую она покидала, начинался сдвиг материковых плит.

* * *

Через бинарный портал они переправились в апартаменты Идэль во дворце. Вышли из здания. Дэвид нервничал: он не знал, куда они направляются, но ему не нравилось то, что для этой прогулки Идэль взяла только одного сопровождающего - его самого. На вопросы о том, куда и зачем они собрались в такой час, принцесса либо молчала, либо отвечала уклончиво. Она на что-то решилась. У Дэвида были плохие предчувствия.
В старом дворце, как всегда, было полно охраны. Идэль оставила Дэвида в одной из приемных комнат на втором этаже и несколько минут в соседнем помещении спорила с охраной. О чем шла речь, Дэвид не слышал, понял лишь, что, похоже, ее куда-то не хотели пускать. Ухо уловило лишь последнюю реплику Идэль, сказанную на повышенных тонах: «…Ну так позовите его!» Через несколько минут появился Вомфад. С ним Идэль говорила совсем тихо. Во время короткой беседы военный министр несколько раз посмотрел на Дэвида, в силу чего землянин предположил, что речь идет о нем. Дурные предчувствия усилились.
Потом Вомфад кивнул и что-то сказал своим людям. Похоже, вопрос был решен. Идэль немедленно вернулась к Дэвиду, сняла колье и пару колец и потребовала, чтобы Дэвид отдал скорпионцам все свои артефакты. Сначала он пытался возражать, но, посмотрев в ее глаза, понял - не стоит. Поэтому он просто решил ей довериться. В любом случае, если окружавшие их боевые чародеи поведут себя агрессивно, никакие артефакты его не спасут. Но как он не хотел с ними расставаться! Раздеться догола во время светского банкета было бы в тысячу раз легче…
Они миновали несколько комнат - везде охрана, видимая и невидимая, все следят за всеми - после чего оказались в пустом помещении, в котором была только одна дверь - не считая той, через которую они вошли. Дэвид почувствовал прикосновение каких-то чар…
- Не обращай внимания, - посоветовала Идэль. - Последняя проверка.
Она решительно пересекла комнату и вошла в следующую залу. Дэвид последовал за ней.
Этот зал был не похож на другие. Окон не имелось - у Дэвида возникло впечатление, что они находятся в самом центре дворца. Помещение было круглым, и не то чтобы слишком большим… оно казалось большим, потому что ни мебели, ни чего-либо подобного здесь не было и в помине. Гладкие стены и пол, потолок в форме полусферы. Свет скапливался в центре комнаты над сложной геометрической фигурой, начертанной на полу. Ее основу составляли вложенные друг в друга круги, витиеватые надписи на двух колдовских языках заполняли все свободное пространство между линиями. Символов было так много, что они казались частью узора. Строго говоря, здесь было не два языка, а три: геометрические фигуры, составлявшие основу пентаклей, в Хеллаэне и сателлитных мирах рассматривались как третий язык магов, наряду с Искаженным наречием и рунными монограммами.
Следуя за Идэль, Дэвид приблизился к внешнему кругу. От этого места исходила сила. И большая.
Идэль остановилась за несколько шагов до границы. Подождала, пока он подойдет. Встала так близко, что Дэвид ощутил тепло ее тела. Это было так приятно… Они давно не обнимались.
- Ты действительно думаешь, что достоин стать мужем кильбренийской принцессы? - спросила Идэль, когда он взглянул на нее. На магическую систему кругов она не смотрела - только на Дэвида.
- Я хочу жениться на тебе, а не на принцессе, - ответил он. - А с тем, что тебя угораздило родиться правнучкой приора, я уже почти смирился. У каждого из нас есть свои недостатки.
- Отрезать бы тебе язык… - Идэль против воли улыбнулась.
- Не поможет - освою язык глухонемых. Как я понимаю, это и есть Рунный Круг? - Дэвид кивнул в сторону магического узора. - Зачем ты меня сюда привела?
Вместо ответа Идэль его поцеловала. Он удивился, но не настолько, чтобы не ответить. Он думал, что это всего лишь выражение нежности, - оказалось, что не совсем. Идэль не собиралась его отпускать. Оставалось только гадать, чем вызван этот приступ романтического настроения. Потом Дэвид почувствовал, как ее пальцы расстегивают ремень на его штанах. М-да, похоже одной романтикой тут не обойтись. Не то чтобы он был против, но…
- Что, прямо здесь?.. - спросил он в перерыве между поцелуями.
- Да, - сказала принцесса. - Прямо здесь.
Тон ее голоса говорил немного другое… что-то вроде: «Заткнись, проклятый идиот, пока я еще добрая». Дэвид почел за лучшее заткнуться. В принципе, это место не хуже и не лучше любого другого. Может, близость Источника ее как-то особенно заводит, кто знает? Кто разберет этих женщин…
Они помогли друг другу освободиться от одежды. Тряпки положили на пол - уже не так жестко. Дэвид подумал: если б знать, что так все повернется, захватил бы с собой пару одеял… Но кто же мог знать?
Вывод: носите с собой одеяла постоянно. Поскольку далеко не всегда можно предвидеть, где это произойдет, когда и как…
Эти мысли проносились в его голове, как случайные огоньки, не задерживаясь и не оставляя следа, в то время как глаза, руки, все тело ласкало Идэль. Они прильнули друг к другу - две змеи, андроген, половинки единого целого. Он знал ее тело лучше, чем свое. Они не торопились: Идэль хотела растянуть эти минуты, и он хотел того же самого, потому что этого хотела она. Ласки сменились объятьями; он лег на нее, целуя ее губы, подбородок, шею и ощущая, как узкая ступня Идэль гладит его бедра и ягодицы. Она приняла его в себя, мир стал похож на сердце, пульсирующее сначала медленно, потом все быстрее… Дэвид остановился, заметив, что она плачет. Желание отхлынуло.
- Что-то не так?
- Продолжай, - прошептала Идэль, прижимая его к себе. - Пожалуйста…
Он так и поступил - недоумевая, чем же вызваны ее слезы, но не желая думать об этом сейчас. Водоворот затянул его, мысли исчезли, остались лишь чувства… Ее тело напряглось и несколько раз содрогнулось; Дэвид достиг пика чуть позже. Потом они лежали, тяжело дыша - он по-прежнему оставался сверху. Четверть минуты чистой нирваны, абсолютный покой, отсутствие всего… Дэвид поменял позу - лег на бок, собираясь ее обнять. Она не позволила сделать это - встала и подала ему руку, приглашая подняться. Меньше всего ему хотелось сейчас двигаться, но она настаивала. Он встал, Идэль потянула его за собой. Он не сразу понял, куда она его ведет. Остановился лишь тогда, когда напор Источника стал ощутимым почти физически. Он бы отшатнулся назад, не держи Идэль его руку в своей.
- Ты что?.. - тихо спросил он.
- Ты мне веришь? - ровным голосом произнесла Идэль.
Дэвид запнулся, прежде чем ответить. Ее поведение было странным. Кильбренийский Источник оставляет в живых только высокорожденных. Она сама ему это говорила…
- Д-да…
- Тогда иди за мной. - Она снова потянула его в Рунный Круг.
- Но…
- Веришь или нет?
Дэвид не мог поверить в то, что она собирается его убить. Выглядело все именно так, но эта мысль просто не умещалась в его сознании. Идэль была для него самой жизнью - как жизнь может убить?
Делая шаг, он ощущал себя так, как будто к ногам привязаны две стокилограммовые гири. Ягненок, которого ведут на закланье, но который так доверяет ведущему, что не пытается сбежать, хотя и может. Он чувствовал себя таким ягненком, нет, не ягненком - бараном, который все понимает, но все равно тупо идет дальше к обрыву, потому что не верит в то, что видит.
Но уже через несколько шагов эти мысли исчезли. Давление стало слишком сильным, Дэвиду показалось, что его пытаются раздавить. Его гэемон существенно окреп с тех пор, как Лэйкил кен Апрей принял землянина в ученики, и какое-то время еще мог сопротивляться напору энергий Круга, но долго так продолжаться не могло. Дэвида как будто размазывало по стене, остановить это - все равно что пытаться голыми руками задержать многотонный пресс…
Откуда-то издалека он услышал голос Идэль:
- Не сопротивляйся, - звуки искажались, растягивались, меняли тембр и ритм. Каждый звук он ощущал физически, как прикосновение. Идэль он не видел, хотя все еще смутно чувствовал ее руку. - Не сопротивляйся. Отдайся ему.
Что-то вынудило его идти дальше - он уже не был способен понять, что это Идэль влекла его за собой. Обычный мир исчез, пространство стало другим; вибрации, струны и сгущения проникали в него, раздирая на части. Он уже не шел - падал куда-то. Он прекратил борьбу, отдался потоку - это был самый быстрый способ умереть. Источник рвал его, как хищник рвет, беззащитную жертву; связки гэемона лопались одна за другой, жизненные нити превратились в лохмотья, в спутанный комок остриженных волос… Дэвид не чувствовал, как падает, как Идэль, плача и крича, обнимает его, умоляя идти дальше… В бездне, куда он летел, было так темно и тихо… Не было ничего… Словно еще до рождения… Тишина и покой… Боль, агония умирающего оставались где-то рядом, но он потерял с ними связь: как будто за стеной буянили соседи, а там, где он, все спокойно и мирно… чужая агония, чужая борьба не имеют к нему никакого отношения. Мир угасал. Скоро все стихнет. Он ждал этого.
Но окончательное забвение не приходило. Кто-то отчаянно удерживал его на самом краю, оставался дрожащей натянутой нитью между ним и болью. Дэвид хотел разорвать ее, но не мог: этой нитью была Идэль. Он не мог причинить ей вред даже сейчас. Он просил отпустить его - она не слушала. Потом он ощутил, что его притягивает обратно. Он не хотел, даже сопротивлялся, но в какой-то момент ощутил, что боль - уже не рядом, она - часть его. Это было ужасно, как прикосновение раскаленного железа к коже новорожденного. Его гэемон продолжал распадаться; мучение было невообразимым, он не мог его вынести… но выбора ему не оставили. В какой-то момент он понял, что Идэль, не разжимая объятий, ползет, пытаясь тащить его за собой куда-то дальше: потом он понял, что уже не дышит сам - он дышит через нее. Это ему не показалось странным; наоборот, только так сейчас и было возможно дышать: она дышала за двоих, ему доставалась половина того, что попадало в ее легкие. Она была такой хрупкой… Он попытался помочь ей тащить себя и даже несколько раз сумел оттолкнуться от пола чужими руками и ногами. Своего тела он практически не чувствовал: как будто бы они вдвоем тащили труп; зато Идэль он ощущал так ясно, как никогда раньше. Словно его нервы подсоединили к ее телу. Последнее усилие. Они замерли. Здесь был полный ад. Бесконечная, невообразимая мощь. Такая сила, что способна раздавить любого… но он дышал ею через Идэль, она текла через них двоих, не встречая сопротивления, и после вечности томления Дэвид вдруг понял, что все еще жив. Он мог дышать и существовать здесь. Это было очень странно. Он отдался силе, и она перестала порабощать, он чувствовал себя так, как будто завис в нигде… на огромной глубине, где нет никого живого… но почему-то океан не убил его… он поднял голову. Это было также необычно, как водолазу - осознать, что он превратился в глубоководную рыбу, способную существовать на самом дне океана.
Мир прояснялся - медленно, медленно… Дэвид всплывал к существованию, еще не понимая, что происходит, но инстинктивно стремясь наверх, к свету… Боль утихла, потом совсем ушла. Ему как будто дали новое тело, которое не болит. Он открыл глаза и обнаружил, что полулежит, полусидит на полу; его голова покоится на коленях Идэль. Дэвид попытался встать. Идэль помогла ему. Он был слаб, и подводила координация движений. Но его путь к свету из глубин еще не закончился. Что-то в нем менялось. И продолжало меняться.
- Смотри-ка, - сказал он с легкой растерянностью, и слова - диковинные комки вибраций - сорвавшись с его губ, поплыли направо… налево. - Я еще жив…
Он тронул одно из слов пальцем, и оно распалось на сгустки поменьше.
- Тихо, - сказала Идэль. - Потом поговорим… Пока просто дыши.
Он пил энергию Источника, и сила текла сквозь него, не встречая препятствий. Сила создала его заново - таким же, как прежде, но все же немного иным. Он понял разницу, когда, подчиняясь инструкциям Идэль, стал выходить из Рунного Круга, постепенно приглушая уровень энергообмена с окружающей средой. Он как будто родился заново. Ощущения, которые он не мог описать. Он никогда не думал, что можно чувствовать мир - так.
Сначала ему казалось, что эта эйфория - просто обратное тому, что он испытывал, входя в Источник, но, когда Дэвид переступил последнюю границу, странности не исчезли. Напротив, их стало еще больше, поскольку собственные токи Круга перестали влиять на его восприятие. Он оглядывался вокруг и не мог понять, в чем дело. Он не вызывал Око - но видел энергетический пласт реальности яснее и лучше, чем прежде, когда он пользовался этой Формой. Мир был огромен, и материальный пласт был лишь его частью - не чем-то обособленным, отдельным от целого, а важной деталью общей мозаики. Появились новые способы ощущать мир - об их существовании он даже не подозревал. Прежде он пользовался своим гэемоном, но был похож на слепоглухонемого, вынужденного полагаться только на тактильные ощущения; теперь он видел и слышал.
И - что было особенно важно - он чувствовал Идэль, не поворачиваясь к ней. Единство, достигнутое там, в Источнике, хотя и перестало быть таким ярким, сохранилось.
- Что-то с моим восприятием… - недоуменно сказал он. - Все… другое. Глубже… полнее… я как будто прозрел…
- Изменился уровень твоей силы, - откуда-то сзади донесся голос Идэль. - Быстро и резко… стал намного больше. Я сама увидела мир таким совсем недавно, после инициации… А хеллаэнские дети видят его таким с детства.
Дэвид медленно повернулся. Только сейчас до него начало в полной мере доходить, что произошло.
- После инициации? Так значит - я…
- Да. - Идэль плакала и улыбалась одновременно. - Теперь ты один из нас. Я сама не могу в это поверить.

* * *

Позже, когда они оделись, забрали у скорпионцев свои вещи и переместились обратно в особняк, Дэвид захотел узнать кое-какие подробности. В частности, его интересовало, зачем Идэль врала, говоря, что пройти инициацию в Круге может только потомок Гельмора кен Саутита.
- Но это действительно так, - ответила она. Была середина ночи. Пели цикады, шумели деревья. Идэль и Дэвид стояли на широком балконе, на верхнем этаже дома. Ветер был прохладным, но еще летним; осень лишь надвигалась на Кильбрен, и лето пока не сдало своих позиций.
- А как же я? - спросил землянин.
- Хочу рассказать тебе одну историю. - Идэль, облокотившись на перила, смотрела куда-то в ночь. - Своего рода семейное предание… Жил один принц по имени Лезиар. И до него, и после многие пытались понять, почему Источник принимает только наших, где в его структуре прописана способность отличать высокорожденных от простых смертных и как вообще происходит различение. Выяснить это так и не удалось. Лезиар предположил, что Рунный Круг следует рассматривать как живое существо; невозможно в его структуре - по крайней мере, в доступной нам части - найти какую-то одну схему, которая бы отвечала за оценку инициируемого и принятие решения. Вероятнее всего, Источник дает комплексную оценку, но, как и всякое живое существо, его можно обмануть. Для этой цели Лезиар предложил довольно интересный способ. - Идэль улыбнулась. - Если считать Круг - живым, то, поскольку у него нет человеческих органов чувств, логично предположить, что человека, проходящего инициацию, он воспринимает просто как скопление энергии. Подделать энергетику искусственным путем невозможно: во время инициации Круг все равно уничтожит все наложенные заклятья. Однако известно - это азы - что когда мужчина и женщина занимаются любовью, их энергии смешиваются; женская сторона силы переходит к мужчине, а мужская - к женщине. По мысли Лезиара, это смешение способно обмануть Круг: он примет двоих людей за одного, ведь в каком-то смысле во время секса они и становятся одним. Лезиар только теоретизировал, но проверять свои идеи на практике не спешил. В это же время жил один герцог по имени Октольд, у него была атта, наложница, которую он очень любил. Ее звали Нимра. Октольд хотел жениться на ней, но наши обычаи не допускают возможность брака с рабами. Атта не может переменить своего состояния; если он или она желают этого, это означает лишь, что перед нами - негодная вещь. Таково общественное мнение, но Октольд не хотел с ним считаться. В идеях Лезиара он увидел шанс изменить ситуацию, ведь высокорожденный, доказавший свою «голубую кровь» посвящением в Круге, не может быть атта, это нонсенс. Он провел Нимру к Источнику, занялся с ней любовью и… она прошла испытание. Для кланов это стало настоящим шоком. Случившееся угрожало стереть все грани между сословиями, разрушить всю существующую иерархию. Октольда и Нимру несколько раз пытались убить; но нашлись и те, кто воспринял случившееся с восторгом. Высокорожденные женщины приводили к Источнику мужчин, мужчины женщин, надеясь повторить то, что сделал Октольд, вот только… люди, которых они пытались провести в Круг, погибали. Случившееся с Нимрой оставалось единственным удачным случаем инициации постороннего. Это остудило консерваторов, и на Октольда и Нимру перестали покушаться. Попытались разобраться, в чем дело. В конце концов, восторжествовала версия, согласно которой Нимра также была потомком Гельмора кен Саутита, хотя и не знала об этом: например, с ее прабабкой мог позабавиться кто-то из высокорожденных. Лезиар оспаривал это мнение. Чтобы доказать обратное, он привел к Источнику молодую рабыню. Она погибла. Лезиар предположил, что все дело в том, что она не была колдуньей: ведь даже высокорожденные, чей Дар недостаточно развит, могут получить повреждения или даже умереть при посвящении. Поэтому Лезиар нашел в Хеллаэне чародейку, уговорил ее пройти испытание… Увы, она тоже погибла. Лезиара чуть позже убили родственники колдуньи. Все успокоились. Казалось, версия о том, что Нимре улыбнулась удача потому, что в ней текла кровь высокорожденных, стала общепринятой. Правда, в эту версию не вписывалось то обстоятельство, что Нимру до посвящения колдовать никто не учил; ее гэемон ничем не отличался от гэемона любого другого Бездаря. Но об этом предпочитали не вспоминать.
Однако, прошло время, и мысли Лезиара получили новое развитие - в основном, в романтической литературе. Октольд и Нимра уже скончались и не могли помешать формированию образа идеальной пары. Их воспевали в стихах и прозе. В конце концов, как-то сформировалось мнение - конкретного автора у него не было, и возникало оно постепенно, на протяжении целой литературной эпохи - что дело было вовсе не в сексе. Любовь - влечение сердец, а не тел - вот что сделало их единой сущностью с точки зрения Источника. Это все подавалось в очень возвышенных тонах, в весьма красивых образах… - Идэль мечтательно закатила глаза. - В подростковом возрасте я зачитывалась этими старинными любовными романами. Так упоительно верить в то, что любовь что-то значит, что-то способна преобразовать, является одной из действующих сил этого мира… Потом я поняла, что это наивно. Но все же… все же… Понимаешь, некоторые из этих романтиков рисковали. И приводили к Источнику тех, кого любили. Практически все они умирали в страшных мучениях. Но были и выжившие - единицы. Консервативная часть общества объясняла эти случаи так же, как и историю Нимры: в них течет кровь Гельмора, хотя они сами об этом не знают. Любовные романы сочинялись тоннами, но чем дальше, тем реже высокорожденные приводили к Источнику обычных людей. Слишком велика была смертность. Те, кто любил, редко соглашались поставить на кон жизнь любимых, а кто не любил, столь же редко желали поделиться собственным могуществом…
Она замолчала.
- Но ты решила рискнуть, - без всякого выражения произнес Дэвид.
- Да. Я… я почти не верила, что что-то получится. Вернее, нет, не так… Я хотела верить в это, но умом я понимала, что… вероятность удачи слишком мала. Ведь в любом кильбренийце потенциально может быть кровь Гельмора кен Саутита - за десять тысяч лет наша семья успела наделать кучу бастардов… А ты родился совсем в другом мире.
- А если бы я погиб? - спросил Дэвид и в ту же секунду подумал: «Дурацкий вопрос…»
- Когда ты умирал, мне казалось, что я убиваю часть самой себя, - ответила Идэль. - Я не прошу прощенья. Не знаю, смогла бы я жить - и как бы я жила - если бы ты умер, но что-то со всем этим нужно было делать. Сами по себе, такими, как мы были раньше, мы не могли жить в мирах друг друга… я имею в виду не места рождения, конечно, а образы жизни, мышления… личную силу… я не могла и не хотела отказываться от всего ради «рая в шалаше», а ты не мог жить моей жизнью, как ровня… но и расстаться с тобой я тоже не могла. Ты не хотел уходить. А что-то решать было нужно. Дальше так продолжаться не могло.
Дэвид вздохнул. Он хотел сказать ей много нелестного. Фактически, она только что призналась в том, что предпочла бы убить его, чем отказаться от своих идиотских политических игр, от блеска в обществе, от ощущения чрезвычайной значимости своей высокородной персоны в данном мире. Существовали как бы две Идэли: собственно, Идэль и «принцесса» - та роль, которую ей предназначили с рождения. Живая Идэль сопротивлялась отождествлению себя со своей ролью как только могла; увы, смерть Джейбрина и Севегала перевернула все вверх ногами. Теперь она полагала, что у нее появились какие-то «обязанности» по отношению к этому миру, если раньше, будучи ребенком, она сопротивлялась вживанию в роль, то теперь, напротив, изо всех сил пыталась стать хладнокровной бесчувственной особой, в которую ее так долго пытались превратить. Идэль-принцесса почти победила живую Идэль, но… что-то произошло. Как ни странно, он, Дэвид, все еще жив. И не просто жив: он выиграл еще один поединок со смертью и стал сильнее. Намного сильнее.
Дэвид поймал взгляд темноволосой девушки, стоявшей рядом с ним на балконе особняка и спросил:
- Ты выйдешь за меня?
Она ответила не сразу. В ее глазах читался затаенный страх. Словно зверушка, загнанная в угол. В эту минуту Идэль ощущала себя почти так, как Дэвид - в Источнике: она словно падала в бездну. Мир стал непонятным и новым; старый порядок вещей уже рухнул, а новый еще не успел родиться; хаос между прошлым и будущим, хаос настоящего, пожирающий все причины, которые были ранее, и все следствия, которые должны будут произойти потом, казался неодолимым, как сама смерть. Все стало неустойчивым.
Все, кроме ее собственного выбора, уже сделанного ранее. Она сама определила условия, при которых признает правоту этого странного человека, ворвавшегося в ее жизнь из ниоткуда. Она покорилась ему - на этот раз уже навсегда.
- Да, - сказала она. - Да. И пусть все катится в Преисподнюю.

ЭПИЛОГ

В роскошной спальне дворца, на широкой кровати, метался человек. Со стороны могло показаться, что ему снится кошмар, от которого никак не удается пробудиться, или мучают нестерпимые боли во всем теле. Но человек не спал и физически был совершенно здоров. Его мучения имели совершенно иную природу.
Кусая одеяло, он с трудом гасил рвущийся из груди крик. На крик могут прибежать слуги. Или дворяне. Этого нельзя допустить. Его не должны увидеть в таком состоянии.
На лице человека то появлялась, то пропадала серебряная маска.
В данный момент он не мог себя контролировать.
Произошло что-то ужасное. Немыслимое. Место, частью которого он себя ощущал, перестало существовать. Вдруг. Быстрая агония и… пустота. В первые секунды он не мог в это поверить. А потом… потом начался настоящий кошмар. Мучения маленькой части, от которой отняли целое.
Хотя мертвое тело Древнего не имело никакой структуры, которая могла бы быть выявлена изучением материального состава Частиц или их ауры, все же сущность Древнего не могла существовать в этой вселенной сама по себе. Ей требовалась плоть этого мира для того, чтобы проявлять себя, воплощаться. Не имея ничего, в чем бы она могла воплотиться, она уходила туда, откуда когда-то явился Древний - в ничто, в безвременное небытие, предшествовавшее рождению вселенной - и ничуть не изменившееся с тех пор.
Серебряной маске легче было бы умереть тысячу раз подряд, чем переживать невозможный - как всем Причащенным казалось ранее - разрыв части с целым.
Связь рвалась, но… окончательного разрыва так и не произошло.
С огромным трудом серебряной маске удалось добраться до своего камзола. Трясущимися руками он извлек из внутреннего кармана маленькую шкатулку, данную ему Кариглемом во время их последней встречи. Едва сумел открыть. Чувства пьяницы, жаждущего, но не имеющего возможности выпить, а потом вдруг нашедшего в своих запасах непочатую бутылку с вином - ничто по сравнению с тем, что испытывал человек в серебряной маске.
Он вдохнул аромат Частицы. Такой прекрасный. Окружающее пространство потихоньку прояснялось. Все возвращалось на свои места - не сразу и не полностью, но…
Хотя замок и окружавшая его земля были уничтожены, Древний имел еще в этом мире три точки опоры: человека в серебряной маске, Частицу, которую тот держал в руках и еще одну Частицу, хранившуюся в кабинете Вомфада. Серебряной маске было известно, что последняя Частица - ловушка; прежде он понимал, что выдаст себя, если попытается ее похитить. Но сейчас нужно достать ее во что бы то ни стало. Одной свободной Частицы совершенно недостаточно, чтобы воплотить единство. Недостаточно и двух, но… Если у него будут две, он сможет дать одну из них сыну Кариглема и Аллайги. Избранник, истинный наследник Юлианара, в Кильбрене, но сейчас он, скорее всего, спокойно спит. Он не мог почувствовать разрушения замка - избранник еще не Причащен. Он должен пройти Круг и лишь затем стать тем, кем он должен стать.
Его нужно предупредить, чтобы был осторожен. Их почти изгнали из этой реальности. Они больше не могут позволить себе нести потери. Никаких потерь.
Серебряная маска вновь вдохнул аромат Частицы. Он почти успокоился. Он совершенно не представлял, что теперь делать, но верил, что позже он сам - или сын Кариглема - сумеют придумать какой-нибудь план.
Цель оставалась все той же. Люди безумно усложнили путь к ее достижению, но саму цель изменить не могли.
Серебряная маска будет пытаться достичь ее, даже если останется совершенно один. Он просто не мог иначе.
Ведь он только по видимости человек, а на деле - лишь клеточка мистического нечеловеческого организма, с начала творения жаждущего войти в это убогое мироздание и необратимым образом перекроить его под себя.

ПРИЛОЖЕНИЕ

ИСТОРИЯ КИЛЬБРЕНА

Насколько можно судить, в нимриано-хеллаэнском потоке Кильбрен, как самостоятельный мир, возник в конце Айтэльской эпохи (т. е. ок. 25-30 тысяч лет тому назад), вероятно - сразу после смерти последнего короля Айтэля. Как и королевство Айтэль в метрополии, Кильбрен так же пережил период раздробленности и последующего упадка; многие цивилизованные регионы затопили орды огров и гоблинов, хлынувшие из диких земель (нередко нашествиями управляли темные маги). После череды войн (в т. ч. и внутренних), попыток восстановить единство и новых расколов, цивилизация пришла в полный упадок, власть, по большей части, захватили чернокнижники, поработившие обычных людей. Было несколько восстаний против их власти, иногда успешных, но чаще - нет. В 6-м тысячелетии Эпохи Второго Заточения (т. е. около 9 тысяч лет назад) в Кильбрен прибыл Гельмор кен Саутит. Он заключил союз с правящей верхушкой одного из последних государств, где у власти еще находились обычные люди. В тот период страна вела изнуряющую войну с соседями и, как и прочие «человеческие» государства Кильбрена, находилась под постоянной угрозой захвата со стороны нелюдей. Череда быстрых и эффектных побед, одержанных в основном благодаря магии, принесла Гельмору известность и славу. Его полномочия и влияние росли; публично дав обещание возродить былую славу Айтэля, по настоянию народа вскоре он был выбран королем, и местная аристократия присягнула ему на верность (несогласные с этим аристократы таинственным образом исчезали либо умирали от необъяснимых причин). От даты коронации Гельмора ведется отсчет нового летоисчисления в Кильбрене - Эпоха Нового Рассвета. Первый ее год соответствует 5874 г. эпохи Второго Заточения по хеллаэнскому летосчислению, однако в Кильбрене время в среднем течет немного быстрее: за каждые 10 хеллаэнских лет в Кильбрене проходит 11. Гельмор провел серию реформ: в военном деле - существенно подняв уровень боевой подготовки войск, в политической системе - отнял власть у «бездельничающих» аристократов, сформировав из наиболее полезной их части класс сановников и военных офицеров (их благосостояние стало зависеть от занимаемой должности, а не от благородства происхождения); в социальной сфере - отменил рабство. Он обучил колдовству несколько десятков людей, впоследствии с их помощью создал местную Академию (в отличие от Академии Нимриана, в Кильбренийскую Академию принимались только подростки, они проходили жесткий, строго фиксированный курс обучения с военным уклоном, по окончании - становились войсковыми чародеями, усиливая таким образом отдельные соединения). Несколько соседних государств присоединились к новому Айтэлю более или менее добровольно, другие были захвачены, огры и гоблины - истреблены. Обычно нападению предшествовал диверсионный рейд самого Гельмора, его личной охраны и нескольких ближайших учеников в цитадель очередного чернокнижника. Противостоять нимрианскому аристократу местные маги, конечно же, не могли, а после их смерти захватить саму страну, потерявшую управление, было уже не так сложно. Позже Гельмор создал первый Мост между Кильбреном и Нимрианом и обучил способу сооружения мостов своих детей. Гельмор кен Саутит был весьма могущественным магом, вплотную подошедшим к обретению Силы. Достаточно сказать, что в Хеллаэне он победил в поединке и убил одного из Обладающих Силой. Помимо этого деяния, в Хеллаэне (и Нимриане) он известен как автор нескольких магических систем высшего уровня (аналоги Источников) и создатель групп инициированных в этих системах (после его смерти эти группы оформились в три магических Ордена). Кроме того, известны его работы в теории магии, в символике, в ритуалистике, им впервые получены и применены некоторые формулы для расчета системных заклятий, увязанных с метамагическим полями мира и т. п. В Кильбрене Гельмор создал Рунный Круг (т. н. Кильбренийский Источник), ставший своеобразным магическим «центром мира»: на Круг замыкались все мировые линии силы. В 6850 г. по хеллаэнскому летосчислению (~1121 г. Н. Р) в Темные Земли началась Экспансия из Пределов. Обладающие Силой и обычные колдуны, как могли, противостояли этой угрозе. Гельмор участвовал в войне с Детьми Смерти и погиб в одном из сражений. Это произошло в 6886 г. по хеллаэнскому календарю, что соответствует 1158 г. эпохи Н. Р. в Кильбрене.
Как выяснилось после смерти Гельмора, никто, кроме его потомков, не мог пройти посвящение в Кильбренийском Источнике. Рунный Круг представляет собой сложнейшую заклинательную систему, принцип работы которой до сих пор не совсем понятен: известно только, что ее посвященный во время колдовства получает дополнительный объем силы, кроме того, возрастает сложность заклинаний, которыми он может оперировать. Черпать силы из Источника адепт может в любой точке Кильбрена, расстояние тут почти не влияет; ограниченно силы Источника могут быть применены в любом из миров нимриано-хеллаэнского потока, хотя чем дальше от Кильбрена, тем слабее. Миров, находящихся за пределами нимриано-хеллаэнского потока, Кильбренийский Источник не достигает.
У Гельмора осталось трое детей (близнецы, мальчик Кьёдос и девочка Дайлли, а также младший сын Арангар). Первоначально они создали триумвират и управляли страной совместно. Кьёдос больше тяготел к колдовским исследованиям, путешествиям и развлечениям; вскоре, оставив в Кильбрене несколько незаконнорожденных потомков (от разных женщин), он все больше времени стал проводить в Нимриане, а также совершал путешествия в другие потоки. В период 1370-1375 гг. Н. Р. он пропал (предположительно, не вернулся из странствия в другой поток). Дайлли и Арангар, у которых было уже несколько поколений потомков, поддерживали союз, хотя отношения между ними все больше накалялись (Арангар хотел установить четкую пирамидальную систему управления по отцовскому образцу, а Дайлли в последние годы подозревала его в причастности к исчезновению брата). У Гельмора были свои владения в Нимриане, однако после исчезновения Кьёдоса за ними никто не присматривал, и замок с Источником, в конце концов, захватил колдун Обрист (ученик Обладающего Силой), впоследствии - основатель семьи кен Обрист. Дайлли погибла в магическом поединке с захватчиками в 1758 г, Н. Р. Арангар не стал мстить: у него намечалась война с семьей Дайлли. Он заключил мир с ее убийцами. В войне с семьей Дайлли он использовал вассалов Обриста как союзников против своих племянников и их детей. В ходе длительной гражданской войны он захватил власть (короновался он еще раньше, сразу после смерти сестры). Потомки Дайлли вынуждены были скрываться, хотя и предпринимали периодические попытки уничтожить Арангара (неудачные) или его потомков (иногда удачные). К началу XXI века Н. Р. Арангар решил, что достаточно укрепил свою, власть. Он убил Обриста (предложив тому посвящение в Рунном Круге, и Круг выпил «неродственного» чародея), захватил его замок, поубивав большую часть потомков Обриста. Вскоре после этого Арангар погиб и сам - его убил учитель Обриста. В Кильбрене к власти пришли потомки Арангара. Семья Дайлли, присоединив к себе большинство бастардов Кьёдоса и их потомков, создала своего рода подпольную организацию, ставившую своей целью государственный переворот. Они провели ряд удачных покушений на потомков Арангара. В XXIV веке Н. Р. ситуация стала неуправляемой: повсюду происходили мятежи войсковых соединений, города объявляли о своей самостоятельности, один за другим гибли потомки Арангара; а король Велькот, правнук Арангара, был личностью, мало приспособленной к управлению. Праправнук Арангара (по другой ветви), Метхоз, представитель наиболее сильной партии во дворце, заключил союз с семьей Дайлли. Велькот был смещен, его союзники - уничтожены либо бежали, трон занял Метхоз, потомки Дайлли были допущены к Рунному Кругу и введены в правительство. Метхоз опирался на них в войне с той частью семьи Арангара, которая не признала его своим королем, однако, укрепив власть, он стал задумываться над тем, как избавиться от союзников, приобретавших все больше влияния. Сообразив, куда дует ветер, потомки Дайлли составили заговор против короны, втянув в него старшего сына Метхоза, Гольморта (Дайлли сыграли на том, что Метхоз не называл наследника и явно больше благоволил среднему сыну, чем старшему). В 2732 г. Н. Р. Метхоз был убит, на трон взошел Гольморт, взяв в жены Саризу, дочь главы рода Дайлли, Бренгана. Логур, средний сын Метхоза, бежал из дворца и вскоре заключил союз с теми потомками Арангара, которые так и не признали власти Метхоза; они стали поддерживать его, как претендента на престол. Йокус, младший сын Метхоза, оставался при дворе, однако составил свою сильную партию. Вскоре партия Логура захватила восточную часть страны, они вновь стали использовать в своих войсках огров, обрабатывая их сознание с помощью магии, а также еще больше усиливая их физические возможности заклинаниями. Несколько рейдов, предпринятых семьей Дайлли и отдельными подразделениями королевской армии, успеха не принесли, Логура временно оставили в покое. Гольморт, чувствовавший себя королем, который ничем не управляет (по сути, все решения принимал его тесть, Бренган), попытался уменьшить влияние своих союзников при дворе. В результате Гольморт был пленен и заточен в крепость, а официально - объявлено о его тяжелой болезни. Через год после его пленения Сариза родила ребенка (официально - от Гольморта, настоящий отец неизвестен; не исключено, впрочем, что это действительно был Гольморт, если Сариза навещала его в плену). Логур, несмотря на недостаток сил для захвата всей страны, начал вторжение. Однако военные действия были лишь отвлекающим маневром. Пока шла война, Логур с небольшим отрядом пересек страну, создал телепортационную точку для выхода (вторую он создал ранее, еще в своем лагере) и вызвал группу колдунов и «улучшенных» огров вблизи от крепости, где был заточен Гольморт. Освободив короля, он вернулся в лагерь. Он сохранил брату жизнь на следующих условиях: Гольморт должен отречься от короны в его пользу и стать его союзником против Дайлли. Гольморт выполнил все это, были разосланы прокламации и письма, написанные от его имени, всем дворянским родам. Хотя с Гольмортом хорошо обращались, он, тем не менее, продолжал оставаться на положении пленника и покинуть лагерь не мог. В армии Дайлли началось брожение, многие дворяне восстали, страна начала погружаться в пучину гражданской войны. Чтобы стабилизировать ситуацию, Бренган составил подложное завещание Гольморта, где говорилось, что тот передает власть в руки своему сыну, Кадширу, а до его совершеннолетия назначает опекуном Бренгана. Было объявлено, что «настоящий» Гольморт скончался от болезни (утверждалось, что это была колдовская хворь, насланная сторонниками Логура). Так же было объявлено, что Гольморт, сопровождающий армию Логура, есть лжекороль, двойник, созданный при помощи колдовства. Неизвестно, как бы повернулась ситуация, если бы через месяц после этого ребенок Саризы не был похищен. Армия Логура, все более усиливаясь, продвигалась к столице, вассалы, прибывавшие в лагерь, убеждались, что экс-король жив и разносили эти вести по стране. В конце концов, Логур занял столицу почти без боя, Дайлли бежали на север. В эти же дни был убит Гольморт, и партии Логура и Дайлли взаимно обвинили друг друга в совершенном убийстве. Логур короновался в 2765 г. Йокус публично объявил о том, что навсегда отрекается от каких-либо прав на корону, присягнул Логуру и объявил о полнейшей своей преданности. Прежде подзуживавший Гольморта против Дайлли, теперь он совершенно переменился: при любой возможности стал защищать Дайлли или их вассалов, предоставлял им убежище в своих землях, всячески убеждал Логура в том, что ему не стоит проводить слишком жестких репрессий против этой семьи и лучше миром перетянуть на свою сторону самую «лояльную» часть семьи Дайлли. Логур внимал его советам лишь отчасти, гражданская война в королевстве не утихала. Логуру потребовалось около двух столетий, чтобы навести хоть какой-то порядок, влияние Йокуса за это время чрезвычайно возросло, к нему примыкали все, кто не хотел служить Логуру. Последнее крупное восстание было связано с появлением Кадшира: он внезапно прибыл в земли Дайлли и объявил о себе. По его утверждению, его выкрал Йокус и тайно воспитал в одном из своих замков; позже они поссорились - Кадшир хотел начать войну за корону, а Йокус утверждал, что еще не время. Официально Йокус сохранял молчание на этот счет, а при дворе - всячески отрицал свои связи с Кадширом, однако доверия он лишился, был устранен от управления и лишен половины своих владений. Началась война между королевством и поддержавшими Кадшира Дайлли, однако партией Кадшира она была вскоре проиграна, а сам Кадшир - публично казнен.
В 3217 г. Логур умер от старости. Это был один из немногих королей Кильбрена, скончавшихся в своей постели. На престол вступил его внук Эраган (отец Эрагана, сын Логура, погиб на дуэли в Хеллаэне). Вскоре после начала его правления объявился другой претендент - Трейн, утверждавший, что является внуком Кадшира. Его мать, дочь Кадшира, была рождена одной из мелких дворянок, служивших Йокусу. Престарелый Йокус подтвердил это и оказал претенденту всяческую поддержку. Дайлли к тому времени почти не осталось, но те, что еще были живы, со временем примкнули к Трейну. Страна в очередной раз оказалась разорванной на две части. Эраган предложил мирное решение: он отдает за Трейна одну из своих внучек (незамужних дочерей у него не было), с условием, что ребенок, который родится от этого брака, станет королем после Эрагана. Трейн выбрал Увенали правнучку Эрагана, внучку его старшего сына. Эраган умер своей смертью в 3468 г. У Трейна и Увенали было четверо детей: Хальга, Кархад, Шимрот и Лескрейн. Королем стал Кархад. Через несколько лет после этого пропал Шимрот, позже был убит Кархад. Лескрейн в Кильбрене почти не появлялся: он учился в Хеллаэне и путешествовал в другие потоки, иногда пропадая по нескольку лет, и никто не рассматривал его как претендента, тем более, что он в очередной раз исчез, и подозревали, что на это раз - навсегда (как и Шимрот). Кроме Хальги, на престол стал претендовать Фарлайд, сын старшего сына Эрагана, дядя Увенали. Он утверждал, что со смертью сыновей Увенали договор между Эраганом и Трейном потерял силу. Фарлайда поддержало большинство потомков Эрагана и в целом все то, что еще оставалось от «партии Логура», Хальгу - остатки «партии Дайлли», потомки Йокуса, часть потомков Эрагана. Надо заметить, что ситуация осложнялась большим количеством браков, заключенных между «партией Дайлли» и «партией Логура» в период правления Эрагана. Некоторое время претенденты вели подковерную борьбу в столице, пытаясь переманить на свою сторону как можно больше союзников. В конце концов Хальга короновалась, хотя сторонники Фарлайда на ее коронацию не пришли, объявили ее незаконной и провозгласили своего короля (понятно, кого). С этого момента противостояние перешло в открытую форму, уличные бои в столице с применением боевой магии нанесли огромный ущерб городу, дворец был фактически разрушен. Это произошло в 3525 г., в этой же битве погиб Трейн (Увенали была убита немногим ранее, отчасти именно ее смерть спровоцировала бойню). Партия Фарлайда оставила поле боя за Хальгой, отправившись в свои владения, - стягивать силы. Хальга, по возможности, старалась укрепить власть и восстановить город. В последующие десять лет было несколько локальных конфликтов, не давших существенного преимущества ни одной из сторон. Обе стороны усиленно готовились к широкомасштабной войне. В этот момент в столице появился Лескрейн и объявил о своих правах на корону. Это смешало все карты: ни Фарлайд, ни Хальга от власти отказываться не хотели. Первоначально Лескрейн появился в лагере Хальги, ее попытки убедить брата отказаться от претензий на власть результата не принесли; уверенный в себе, умный и энергичный Лескрейн быстро набирал союзников, позиции Хальги серьезно пошатнулись. Ее контрмеры (опала и даже казнь вассалов, переметнувшихся к Лескрейну) популярности ей не добавили. В конце концов, она была вынуждена организовать покушение на брата. Лескрейн, однако, смерти избежал и даже имел достаточно наглости, чтобы остаться во дворце и объявить о покушении, требуя публичного расследования. Хальге пришлось действовать в открытую: она немедленно приказала арестовать Лескрейна и напала на него сама. Лескрейн между тем учился не зря - он оказался более чем искусным магом: положив немало солдат и союзников Хальги, он ускользнул с поля боя, когда его уже были готовы вот-вот задавить числом. Вскоре он объявился в своих землях и также стал стягивать силы. Партия Хальги все больше слабела, Фарлайд, осознавая, что время играет на руку Лескрейну, двинул войска на столицу. Это была жестокая война, которая взаимно ослабила обе партии. Фарлайд захватил столицу. Хальгу нашли мертвой в ее покоях; Фарлайд и Лескрейн взаимно обвинили друг друга в ее смерти. К Лескрейну переметнулись все бывшие союзники Хальги. Начались переговоры между партиями, которые закончились поединком между Лескрейном и Фарлайдом. По договоренности, победитель получал корону. На дуэли Лескрейн убил своего дядю. Позже он уничтожил нескольких особо рьяных союзников Фарлайда, не признававших результат дуэли, и занял трон, однако в живых остались дети Фарлайда. Они, конечно, отказались присягать Лескрейну и отправились в свои владения. Лескрейн правил более двух столетий, за это время от партии Фарлайда почти ничего не осталось: один из его сыновей был мертв, дочь, Нерра, присягнула Лескрейну, второй сын, Эклидес, бежал в другой мир. Власть, однако, не слишком привлекала Лескрейна. В 3705 г. он отрекся от трона в пользу своего старшего сына Иртольга и покинул Кильбрен. Иртольг правил до 4097 г., периодически подавляя восстания партии Фарлайда, воспрянувшей после возвращения Эклидеса.
Незадолго до того в Кильбрене объявился молодой и энергичный представитель семьи кен Церульт, Рейлок. Он вошел в союз с Вертангом, потомком среднего сына Эрагана, и посулил ему помощь в борьбе за власть. Однако на самом деле Рейлок собирался сам стать единоличным владельцем Кильбрена. Рейлоком был убит король Иртольг и уничтожены почти все его потомки, после чего Вертанг заявил о своих правах. Внук Иртольга и его законный наследник, Чандайн, заключил союз с Эклидесом против захватчиков. Война продлилась около столетья, за это время погибли и Вертанг, и Эклидес (последнего заменила его дочь, воительница Бирайни) Рейлоку оказывали помощь его родственники и пораженные его колдовской мощью дворяне Кильбрена. Рейлок занял столицу и короновался, но война не утихала, только перешла в неявную фазу: осознавая преимущество Рейлока в магии, Чандайн и Бирайни не решались открыто ему противостоять. Рейлок правил до 4471 г., после чего бесследно исчез (ходили слухи, что он нашел - или полагал, что нашел, - путь к какому-то могущественному Источнику Силы где-то за пределами Сущего). Поскольку у него не было детей, Рейлок, на время своего отсутствия, поручил управлять страной своему племяннику, Ятмизу кен Церульт, который и стал королем после исчезновения дяди. Во время правления Ятмиза Чандайн и Бирайни организовали переворот. Несколько кен Церультов погибло, страна опять перешла в руки кильбренийцев. Ятмиз был пленен и отдан кен Церультам лишь после того, как они дали слово не вмешиваться больше в дела Кильбрена. Однако хеллаэнская семья не сдержала слово. Они больше не претендовали на власть, но не отомстить за своих погибших не могли. По Кильбрену прокатилась волна катастроф: бури, цунами, наводнения, землетрясения, падения метеоритов на города. Практически вся цивилизация была уничтожена, Рунный Круг - поврежден (4562 г.). Поскольку вся магия Кильбрена была завязана на Круг, его деформация крайне негативно сказалась на мире в целом. Началось истощение метамагического поля, необъяснимые природные явления, сдвиг энергетических узлов планеты, произвольные энергетические всплески и прочее в том же духе. Существенно повысился шанс составления «неправильных» заклинаний (из-за мутации потоков магические конструкции часто переставали работать или начинали работать не так, как надо). Кен Церультов больше не интересовал этот мир - ни в каком смысле. Упадок Кильбрена продлился более тысячи лет, цивилизация вернулась в полудикое состояние, из-за постоянных магических бурь большая часть населения была вынуждена вести полукочевой образ жизни. В этот период кланы Чандайна и Бирайни перемешались, однако из-за общего хаоса на планете к концу этого периода потомки Гельмора кен Саутита представляли собой ряд отдельных семей со своими главами. Лидирующая роль той или иной семьи была весьма относительной и могла переходить от одной семьи к другой. Впрочем, никто особенно не боролся за верховную власть, так как на повестке дня стояли совсем другие задачи. Предпринимались неоднократные попытки починить Круг, однако все они заканчивались неудачей, стоившей, как правило, жизни тем, кто пытался провести восстановительную работу. Немало кильбренийцев в этот период покинули свою родину, навсегда забыв о ней, и переселились в другие, более благоприятные для жизни, миры. Ситуация изменилась лишь в 5744 г., когда, совершенно отчаявшись, кильбренийские семьи обратились за помощью к одному из Обладающих Силой - Церекхайму, Хозяину Садов Памяти. Он сумел восстановить Круг и не принял за свою работу ничего, кроме благодарности (впрочем, ничего ценного - для Лорда - кильбренийские семьи предложить ему все равно не могли). Начался восстановительный период, когда энергетика планеты приходила в норму, а цивилизация в очередной раз поднималась из руин. Были отстроены города и возведены новые (первоначально - на уровне замков с окружающими их поселениями, но они быстро разрастались). Расплодившиеся за время хаоса огры и гоблины постепенно вытеснялись на окраины, популяция людей увеличивалась. Хотя магическая стабильность и наступила, вскоре выяснилось, что ряд магических законов претерпел существенные изменения. Позже этот факт привел в Кильбрене к открытию электричества и появлению простых электроприборов. Несмотря на высокий фон, техника (определенного типа) могла работать и здесь, последствия «войны элементов» ощущались здесь не так остро, как в соседних мирах.
Уже в восстановительный период начался новый виток борьбы за власть, поскольку вопрос о новом верховном правителе вставал все острее. В конце концов, ряд семей поддержал кандидатуру Тевеида (коронован в 6109 г.). Тевеид возвысил союзников и постарался привлечь на свою сторону и тех, кто изначально отказался признавать его как короля. После смерти отца старший сын Тевеида, Сьётсар (коронован в 6463 г.), продолжил укрепление королевской власти, хотя и несколько иными методами: он начал войну с непокорными и практически истребил несколько семей. Сьётсар проводил жесткую, централизованную, авторитарную политику. Он возродил колдовскую Военную Академию, реформировал армию и налоговую систему. По его приказу вновь были организованы специальные отряды обученных, вооруженных огров. Все дворянские семьи были обязаны предоставлять хотя бы одного из своих сыновей для прохождения военного обучения с последующей карьерой военного. Подвергнувшиеся преследованию семьи, а также прочие не согласные с политикой Сьётсара бежали на запад, к морю, где создали свое королевство (впоследствии - герцогство), С'Агарбан, где королем был выбран молодой чернокнижник Ниртог (коронован в 6631 г.). Сьётсару наследовал его сын, Юреальд (коронован в 6857 г.), правление которого протекало относительно мирно. Как и Сьётсар, он скончался своей смертью. Юреальд был женат на Алейре, дочери Ессерага, который был главой другой семьи высокорожденных (понятие «высокорожденный», относимое к потомкам Гельмора кен Саутита, оформилось в Кильбрене вскоре после восстановления Рунного Круга). Юреальд умер в 7201 г., Алейра скончалась еще раньше. У них был всего лишь один сын, у того - двое детей, трое правнуков и двое праправнуков. Все они погибли или бесследно исчезли в последующие несколько лет, сын Юреальда даже не успел короноваться. Вопрос о верховном правителе вновь стал ребром. Основных кандидатов было двое: Гарибран, правнук Сьётсара, и Невиз, младший брат Алейры. В ходе длительной закулисной войны между ними партия Гарибрана проиграла, лишившись наиболее сильных своих лидеров, а сам Гарибран - согласился отказаться от прав на корону в пользу Невиза (поговаривали, что Невиз вынудил его к этому, похитив одного из детей Гарибрана). Невиз был коронован в 7258 г., но правил менее десяти лет, после чего скончался. Предположительно - от старости, однако ходили слухи, что он был проклят. На престол вступил Гарибран. Партия Невиза выставить достойного кандидата не смогла: старший сын, Керрин и одна из дочерей Невиза скончались во время «закулисной междоусобицы», младший сын давно отрекся от всех прав на власть и жил в своем поместье, младшая дочь была убита вскоре после смерти Невиза. Гарибран был коронован в 7269 г. У Керрина было несколько детей (большая часть из них также погибла в междоусобице), прямыми наследниками Керрина считались дети его среднего сына (старший погиб), брат и сестра - Меддиль и Кион. Они родились уже после коронации Гарибрана и заявить о своих правах, естественно, не могли. Во время правления Гарибрана оба прошли обучение в Хеллаэне, притом Меддиль тяготел к темной магии, а Кион - к светлой. В Нимриане Кион встретилась с адептами культа богини Ерри и стала ее жрицей. Меддиль вернулся в Кильбрен и подготовил переворот, в 7513 г. он лично убил Гарибрана, были перебиты почти все его потомки. Дворец был захвачен и наскоро проведена коронация. Партия Гарибрана, по большей части покинув столицу, выбрала своего собственного короля - внука Гарибрана, Эбрина, через некоторое время, впрочем, также убитого Меддилем. После Эбрина формальным лидером партии Гарибрана стал его сын, Шерабей, а после и его смерти, которая не замедлила последовать, наследником был выбран юный Гэал, младший сын Эбрина, опекуном которого (и реальным вождем партии) стал Дибрайт, племянник Гарибрана. Меддиль между тем занимался укреплением своей власти. Он был могучим волшебником и искусным демонологом. Он вызвал множество кошмарных созданий и использовал их, как своих слуг. Не брезговал он человеческими жертвами; так же он превращал в демонов обычных людей. Он погрузил страну в страх и трепет. Меддиль начал войну с королевством С'Агарбан, и значительно опустошил ее, маги-стихиалисты (с'арагбанцы, конечно, давно были лишены доступа к Рунному Кругу) не смогли противостоять ему. Король С'Агарбана, Лурегэн, был убит, ему наследовал младший брат, Талман, который присягнул Меддилю и признал себя его вассалом. Гэйю, единственную дочь Талмана, Меддиль выдал за Рефилара, сына главы другой ветви потомков Ессерага, с условием, чтобы ребенок наследовал власть в С'Агарбане, а сыновей Талмана забрал к себе (как «залог»). Больше их никто и никогда не видел. В этот период в Кильбрен вернулась сестра Меддиля, Кион. Система управления страной ей не понравилась, она сочла брата тираном и начала против него борьбу, сумев объединить в своей партии и большую часть потомков Невиза, и часть потомков Гарибрана (кроме костяка партии Эбрина-Дибрайта), и представителей многих мелких семей. Война была скоротечной. Кион не планировала широкомасштабной войны. Создав свой лагерь на периферии Айтэля и скопив силы, она по волшебной дороге проникла в столицу, приведя ко дворцу лучших заклинателей-высокорожденных и элитный военный отряд. В колдовском поединке Кион победила брата и сожгла его труп (в противном случае, из-за приобретенных сил, источником которых служила Преисподняя, Меддиль мог возродиться к жизни). Это произошло в 7780 г. Сообразив, что опасность со стороны Меддиля ему больше не угрожает, Дибрайт поместил Гэала и двух его детей в магическую темницу в другом мире (было объявлено, что они умерли) и стал претендовать на власть сам. Началось противостояние партий Кион и Дибрайта - правда, больше политического характера, чем военного. Кион стремилась добиться мирного урегулирования. Между тем из-за тирании Меддиля, народ вовсе перестал доверять всякой верховной власти. Многие высокорожденные и дворяне объявили о своей независимости и заперлись в своих замках, отказываясь иметь хоть какие-либо отношения со столичными властями. Эти настроения подстегнул и усилил некий «пророк» Урейнг, бывший, предположительно, дальним потомком одной из тех семей, что были уничтожены еще Сьётсаром. Утверждалось, что все беды Кильбрена - от наличия верховной власти, как таковой; на Хеллаэн и Нимриан Урейнг и его приспешники указывали как на образцы «организованной анархии». Несмотря на существование Мостов, с реалиями Нимриана кильбренийцы были знакомы недостаточно хорошо, в их представлении двойной Нимриано-Хеллаэнский мир являлся чем-то таинственным, неким сказочным воплощением могущества и изобилия. Восприятие метрополии, как в сознании народа, так и в сознании колдовской знати, в целом было весьма утопичным. Они хотели обрести колдовскую мощь, которой обладали известные представители метрополии, и полагали, что смогут продвинуться к этому, сменив политический режим. Ситуация становилась неуправляемой. Кион не хотела и не могла править: из-за ее жреческого сана, многие даже из ее союзников относились к ней с подозрением, усматривая в ее попытках мирного урегулирования волю богини, стремящейся проникнуть в новый мир. Отдать Дибрайту власть, однако, Кион также не могла: с ее точки зрения, он был явно непригоден к управлению, мелочен и жесток. Она ратовала за смягчение политического режима, создание своего рода «конституционной монархии». Дибрайт, однако, интриговал против нее, стараясь, насколько возможно, нейтрализовать опасные (для будущей власти) изменения в законодательстве, могущие ограничить влияние монарха. Как мог, он старался привлечь на свою сторону сторонников Кион. Бесконечные заседания совета затянулись много лет, а политическая ситуация продолжала ухудшаться. Контроль над страной был практически потерян, то и дело пропадали или обнаруживались убитые, принадлежавшие к партии Кион или Дибрайта; королевские чиновники и военные офицеры, продолжавшие служить властям, постоянно подвергались опасности быть растерзанными разъяренной толпой. Поначалу Дибрайт пытался сыграть на народном возмущении: он полагал, что бунт подхлестнет Кион к тому, чтобы признать его как монарха без всяких ограничений власти. Более того: в самом начале он даже оказывал негласную поддержку Урейнгу и его единомышленникам, и только из-за покровительства Дибрайта их не задавили в тот период, когда зародыш мятежа можно было пресечь одними полицейскими мерами. До Кион, однако, дошла информация о действиях Дибрайта, и это стало одной из причин, по которой она не посчитала его способным к единоличному управлению страной. Никакого реального контроля над зарождающейся революцией Дибрайт, конечно, не имел, а вскоре потерял и иллюзию такого контроля. Когда уже вся страна пылала в огне мятежа, и Урейнг «вдруг» получил армию, составленную из переметнувшихся на его сторону профессиональных военных, Дибрайт, сообразив, что ничего не может им противопоставить, перетрусил и вернул Гэала из плена. Двоих его детей он, однако, оставил в заложниках. Как и прежде, он хотел подставить племянника, желал, чтобы волна народного гнева обрушилась на него. В то же время он оставался при Гэале - на случай, если ситуация все же будет переломлена в пользу королевской власти, чтобы затем стать первым советником при новом монархе. Гэал короновался в 7804 г., когда под стенами столицы уже стояла армия Урейнга. В этих условиях начались переговоры с мятежниками. Гэала, однако, больше заботила целостность страны, чем собственные амбиции. Гэал и Кион стали союзниками и практически единомышленниками. Им удалось убедить Урейнга в том, что власть готова к реформам, кроме того - самому Урейнгу было обещано влиятельное место в правительстве. В 7813 г. Гэал отрекся от трона, передав власть новой системе управления.
Новый порядок должен был являть собой нечто среднее между олигархией и аристократией: высшие должности получали, как правило, лишь высокорожденные, правитель выбирался из высокорожденных и т. п. Начали окончательно складываться партии, которые впоследствии станут четырьмя основными кланами Кильбрена: кроме партий Кион, Урейнга, Гэала-Дибрайта в состав правительства вошли потомки Ниртога, под предводительством Томьера, сына Рефилара, герцога С'Агарбана. В первые десятилетия существования совет несколько раз претерпевал внутренние реформы. Первым приором (в 7846 г.) была выбрана Кион, первым секондом - Урейнг (по сути, он имел власть секонда и до этого, после 46 г. ей было лишь дано новое название). Впоследствии приорат перешел от Кион к Томьеру, а затем, после смерти Томьера в 7983 г. (внутренние разборки за власть в клане), приором вновь стала Кион. Дибрайт стремился сделать приором Гэала, с тем, чтобы в перспективе вновь вернуться к единоличному управлению; понимая, что в такой ситуации он и сам, в конце концов, станет ненужным Дибрайту и будет убран (не говоря уже об очередном витке хаоса в стране), Гэал, по возможности, саботировал все шаги в этом направлении. В итоге Дибрайта уничтожили его же собственные родственники, которым надоел его шантаж, череда интриг, шедших во вред стране и семье, слепая политика и нелепые претензии на первенство при полном отсутствии настоящих лидерских качеств. Дети Гэала были освобождены и возвращены отцу (итого Гэал пробыл в плену с 7782 по 7803 г.; его старший сын, Энрас, и дочь, Олибра, - с 7782 по 7936 г.).
Урейнг между тем забирал все больше власти, и только благодаря негласному союзу между партиями Кион, Гэала и Томьера, соблюдалось какое-то равновесие. Баланс нарушился сначала смертью Томьера, а затем, в начале 81-го века - уходом Кион из политики. Кион желала целиком посвятить себя служению богине. Благодаря ее усилиям, культ Ёрри получит широкое распространение в Кильбрене. Кион до самой своей смерти в 8145 г. сохраняла высокий авторитет в своей партии; политическим лидером клана после ее ухода стал ее сын, Асган. Асгану (внутри семьи Невиза) противостоял потомок Невиза по другой ветке, Фольёрк. Приором стал Гэал. В бывшей партии Дибрайта-Гэала также образовались два «центра притяжения», один олицетворял сам Гэал, а второй - его более старшие родственники, бывшие союзники Дибрайта, теперь их возглавлял Сойкот, потомок Аминора. Урейнг между тем продолжал набирать власть. В начале 82-го века, после смерти Гэала (по одной из версий, это было убийство, организованное Урейнгом), Урейнг добился совмещения в одном лице функций приора и секонда. Поводом стала внутренняя война в клане Кион между Асганом и Фольёрком. Сойкот выступил как союзник Урейнга. Урейнг объявил о приостановке деятельности сената, начал реформу управления, ввел военную диктатуру как «вынужденную меру управления». Против Урейнга сложился союз, куда вошли - дети Томьера, Ларгат и Мейга; дети Гэала, Энрас и Олибра; союзники Асгана и Фольёрка (сами лидеры партий были арестованы и позже казнены). Противостояние в первое время возглавляла Кион, однако в 8145 г. она была убита. Итогом гражданской войны стала смерть Урейнга и его сторонников (впрочем, многие уже после смерти Урейнга перешли на сторону его противников, и их простили). Был сформирован новый сенат, принят закон о категорическом запрете на совмещение должностей приора и секонда; секонд пожизненно лишался права стать приором (это превратило секонда, по сути, в одного из министров; позже произошла реакция и часть прав секонду была возвращена: в частности, он занимал свою должность пожизненно, и сместить его по своему произволу приор уже не мог).
После диктата Урейнга приором в 8183 г. стал сын Асгана, Моллион, вскоре он женился на Олибре. Моллион был смещен своим братом, Ратмазом (при поддержке потомков Фольёрка): сенат выразил недоверие к союзу Олибры и Моллиона, их подозревали в попытке реставрации королевской власти. Однако на этот раз гражданской войны не произошло, Моллион и Олибра мирно дожили своей век в своих землях, хотя их политическая карьера и была закончена. Ратмаз, став приором, как мог укреплял свою власть, однако у его бывших союзников появился новый лидер - внук Фольёрка Цьеан. Клан Гэала возглавляла племянница Олибры, Дейна. Правление Ратмаза закончилось войной с Цьеаном, представители других семей лавировали, стремясь получить максимальную выгоду в этом противостоянии. В итоге Цьеан проиграл, а его сторонники были истреблены, однако и партия Кион сильно ослабела. В 8476 г. приором стала Дейна, сумевшая привлечь на свою сторону часть партии Сойкота (она заключила договор с Селазаром, согласно которому они мирно делят клан Гэал на Гэал и Аминор). Остатки партии Цьеана объединились с кланом Ниртог, которые предоставили им убежище. В этот период лидером клана Кион стал сын Моллиона и Олибры, Тинорд. Селазар и Тинорд набирают влияние, в итоге на одном из заседаний сената Дейну смещают едва ли не единогласно; Селазар, заключивший союз с Ларгатом, уже видит себя приором; однако до избрания нового приора при активном содействии Тинорда глава клана Гэал спешно переизбирается, им становится Корбион; на голосовании с минимальным перевесом Тинорд становится приором (в 8533 г.). Начинается длительный период интриг, в ходе которого Ромольд, сын Ларгата и Селазар стремились перетянуть на свою сторону всех, кого возможно, и из клана Гэал, и из клана Кион - потомков и союзников Ратмаза. Благодаря их усилиям в клане Гэал стала формироваться новая партия, которую возглавил племянник Дейны, Джаран. Ромольд и Селазар вошли в союз с Джараном и поддержали внутреннюю войну в клане. В ходе войны Корбион и несколько его потомков были убиты, клан возглавил (опять по протекции приора) сын Корбиона, Ксейзан. Однако он был молод и не имел особых талантов к управлению, многих из клана Гэал не устраивало его назначение. Использовав свое влияние, Ромольд и Селазар помогли Джарану «свалить» Ксейзана. Главой клана стал Джаран. Теперь три семьи были в союзе против Тинорда и сумели законным путем сместить приора. Далее между ними разгорелись споры, в итоге которых Джаран принял сторону Селазара. В 8760 г. приором стал Селазар. Союз с кланом Ниртог превратился в противостояние, временами открытое, ряд локальных конфликтов на границах между герцогством и остальной частью Айтэля едва не привел к новой войне. В 8819 г. Ромольд был убит; кем именно, установить не удалось, однако его сын, Рисмайн, сыграл на той версии, что в смерти Ромольда виноват Селазар. Рисмайн заявил о выходе С'Агарбанского герцогства из состава страны. Началась война. Селазар сумел отчасти объединить три клана против сепаратистов, хотя это был ненадежный мир. В конце концов, Рисмайн был убит. Был заключен мирный договор, герцогство вновь вернулось в состав Айтэля, клан Ниртог возглавил потомок Мейгры, Харайд. Было реформировано законодательство, четко определены границы кланов, установлена система передачи власти, действующая до сих пор. Селазар стремился укрепить власть приора, однако своих реформ закончить не успел - был убит в 8982 г. (часть его законопроектов была реализована уже после его смерти). После некоторого периода безвластия, когда за приорат боролись Гэал (представленный Джараном) и Аминор (представленный дочерью Селазара, Аллайгой) приором стал Юлианар, внук Тинорда. В решающий момент противостояния Аллайга поддержала его (между ними был заключен тайный договор, согласно которому Юлианар должен был жениться на Аллайге вскоре после получения власти. Юлианар, однако, взял жену из клана Гэал (связав таким образом руки Джарану), кроме того, он предпринял усилия по установлению союзнических отношений с кланом Ниртог. Аллайга в 9071 г. пыталась устроить государственный переворот, однако Юлианар сумел узнать о заговоре и предпринял некоторые меры против заговорщиков. Союзники Аллайги были арестованы (часть была впоследствии отпущена, другие - казнены). Аллайга, однако, избежала ареста. Она была объявлена государственной преступницей, и в Кильбрене ее с тех пор не видели. Юлианар оставался приором до старости (ушел с поста в 9228 г., передав власть своему старшему сыну, Сагбрану), при нем клан Кион значительно расширился и достиг огромного влияния. После смерти Джарана не без поддержки Юлианара главой клана Гэал вторично стал Ксейзан.
После смерти Юлианара в 9247 г. всем было ясно, что приорат останется у клана Кион, вопрос был лишь в том, кто из многочисленных детей приора займет его место. Сагбран был убит в 9250-м, в последующей междоусобице большинство его потомков погибли или пропали без вести. Кланы Ниртог, Гэал и Аминор занимались политическим лавированием, заключая союзы с отдельными партиями внутри клана Кион. После череды интриг главой клана Кион стал Йорин, однако менее чем через год он также был убит, не успев даже официально принять приорат. Подозревали в его смерти брата Йорина, Гарабинда, и эти подозрения стали причиной того, что поспешно выбрали нового приора - сына Йорина, Кэймоса. Однако уже в следующем (в 9256 г.) Кэймос исчез, пропала также его сестра Кенхельра. Период безвластия продолжался около 20 лет, ждали, что Кэймос вернется или раскроется тайна его исчезновения. Гарабинд между тем усиливал свое влияние. В конце концов, Кэймос был объявлен мертвым, его дочь, Сейлла не претендовала на власть, а его внук, Джейбрин, был еще слишком молод и имел мало влияния. Приором стал Гарабинд. Несколько десятилетий Джейбрин путешествовал и учился, регулярно возвращаясь в Кильбрен. Он был целеустремленным и безжалостным человеком. Его «вес» в семье постепенно рос, однако длительное время он не позиционировал себя открыто в качестве конкурента действующему приору. Джейбрин истребил, скомпрометировал или переманил на свою сторону всех наиболее значимых союзников Гарабинда, организовал убийство и самого приора (в 9304 г.). Дом Кион раскололся. Каждая из партий выбрала своего приора. Партию Гарабинда возглавил один из его сыновей, Доккод. После его смерти партию Гарабинда возглавил брат Гарабинда, Чойдар, (его уже не объявляли приором, но он был вождем), после его смерти - сын Доккода, Ямбраг. Гражданская война закончилась тем, что Джейбрин полностью разгромил своих соперников, уничтожив всех, кого не сумел переманить на свою сторону. Несмотря на значительное численное сокращение, клан Кион под твердой рукой Джейбрина стал более управляем, чем до войны. Гражданская война продолжалась около четверти века, однако казни, убийства и «исчезновения» сторонников Гарабинда длились весь 94 век. В 9327 г. один из сыновей Джейбрина, Халгар, взял в жены Рейкану. Рейкана происходила из одной из «младших семей» высокорожденных. Формально ее ветвь примыкала к клану Кион, реально - вела свое происхождение от одного из клановых вождей, появившихся в период раскола Рунного Круга. Позже старший брат Рейканы, Севегал, стал Координатором Мостов (по протекции Джейбрина). В 9375 г. у Халгара и Рейканы родился сын, Глойд. В 9426 г. Глойд взял в жены Налли, высокорожденную из боковой ветви клана Ниртог. В 9481 г. у Глойда и Налли родилась дочь, Идэль. В 9482 г. (Идэль не было еще и года) погибли родители Идэль. В 9486 г. погиб дед Идэль, Халгар. В 9501 г. Идэль попытались выдать замуж за Эрката из клана Аминор, однако помолвка закончилась скандалом. В 9503 г. Джейбрин был убит, а Идэль вернулась в Кильбрен вместе со своим любовником, Дэвидом Брендомом.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • ЭПИЛОГ (Страница 16)
  • ПРИЛОЖЕНИЕ (Страница 16)


Андрей Смирнов

Источник волшебства

Цикл: "Повелители волшебства" - 3

 Читать книгу

Аннотация

Следуя за своей возлюбленной, землянин Дэвид Брендом попадает в Кильбрен – мир, которым правят четыре клана могущественных колдунов, являющихся потомками Гельмора кен Саутита, знаменитого хеллаэнского волшебника, покорившего Кильбрен десять тысяч лет тому назад. Приор умер, и кланы готовятся к войне за верховную власть. Юная Идэль стремится занять среди родственников подобающее ей место, и Дэвиду придется оберегать ее не только от внешних опасностей, но, прежде всего, от самой себя, не позволяя принцессе полностью раствориться в той роли, которую ей суждено играть при дворе.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel