Андрей Смирнов - Академия волшебства

1 Андрей Смирнов

ЧАСТЬ ПЕРВАЯ

1

Спотыкаясь, демон бежал через пустыню. Он находился в отчаянном положении - преследователи неуклонно настигали его. Он был молод, силен и вынослив, но от тех, кто охотился за ним, демона не могли спасти ни острые рога, ни когти. Он со свистом и хрипом втягивал в себя воздух, грудь вздымалась, как кузнечные меха, копыта мелькали с бешеной скоростью - но охотники неуклонно настигали свою добычу: они мчались по пустыне, вернее - плавно скользили над ней - ещё быстрее, чем демон. Когда один из охотников приблизился, демон резко ушел в сторону - и столкнулся со вторым. Проскочив сквозь клубок тусклого белого света, демон потерял равновесие, упал и покатился по камням. Встать гиор уже не смог - свечение мягко развернулось и наконец-таки настигло свою добычу. Спустя мгновение остальные охотники уже были здесь, образовав большое световое облако над неподвижным телом. Свет стал ярче, по облаку пробежала легкая рябь, а затем призраки медленно, будто нехотя, расползлись в разные стороны. Тело демона по-прежнему покоилось на камнях - но теперь его трудно было узнать: оно высохло и скукожилось. Казалось, светящиеся существа разом выкачали из него всю влагу.
- …Быстро они его! - хмыкнул кто-то. Дэвид оторвал взгляд от кристалла и оглянулся. Ухмыляясь, Раглес почесывал курчавую черную бороду. За его спиной бесконечным потоком, выползая из-за восточной гряды холмов и исчезая в скалистой расщелине на западе, шел караван. Огромные бронированные твари величественно ступали, неся на своих спинах горы тюков, а на загривках - погонщиков; подвижные двуногие ящерицы - гулейбы - повинуясь приказам своих седоков, проверявших, все ли в порядке, сновали взад и вперед вдоль каравана. Некоторые караванщики - те, кому хотелось размять ноги или те, которые вели за собой великанов-бразгоров, - шли пешком. На своих двоих двигались и огры, служившие Джейназу из Шегга, хозяину каравана. Кроме огров и всадников на гулейбах, здесь, впрочем, было ещё немало охранников: полсотни наемников, каждый из которых либо располагал магическим вооружением, либо сам немного разбирался в магии, а чаще - совмещал первое со вторым; дюжина ящеролюдей, купцов и охранников одновременно, продавших в Хеллаэне свой собственный груз (целительные растения) и теперь возвращавшихся в Нимриан за новой партией товара; несколько десятков призраков (почти все они родились людьми, но затем, в силу разных причин и обстоятельств, были подвергнуты астральной вивисекции и превращены в слуг и телохранителей, полностью лишенных собственной воли), подчиненных лично Джейназу; и, наконец, группа чародеев, в которую входил и Дэвид Брендом, некогда - житель Земли, гражданин Винланда и политический преступник, а теперь - бездомный колдун-подмастерье, чья жизнь в чудесном и удивительном мире волшебства не стоила и ломаного гроша. Пересекая Дикие Пустоши в первый раз, он неоднократно клялся себе, что больше не позволит соблазнить себя ни обещаниями высокого заработка, ни туманными намеками на то, что кто-нибудь из числа более опытных колдунов во время путешествия поделится с ним крупицей своих знаний. Пустоши населяли отвратительные, смертельно опасные твари, и хотя торговля между Хэллаэном и Нимрианом сулила большие барыши и караванщики хорошо платили охранникам, за эту работу брались чародеи трех категорий: те, кто не дорожил своей жизнью; те, у кого были проблемы с законом; и те, кому срочно требовались деньги.
Дэвид Брендом относился к последней категории. Деньги ему были необходимы для того, чтобы поступить в Академию и освоить наконец треклятое Искусство волшебства хоть на сколько-нибудь пристойном уровне… по местным меркам.
- …Напротив, - возразил Раглесу Ивард, убирая кристалл в сумку. - Я удивлен, что гиор так долго продержался. Призраки гнались за ним почти милю.
- Я имею в виду - быстро же они его съели, - пояснил Раглес.
- Ах, это… - Ивард степенно огладил густую белую бороду. - В этом они мастера… это да…
- А кто это? - поинтересовался Дэвид. - Или что? Мне до сих пор такие твари не попадались. Выходит, они охотятся на гиоров?
- Призраки-то? - Престарелый чародей неспешно кивнул. - Они на всех охотятся… На всех и на все, в чем есть хоть толика жизни.
- С белыми призраками я встречался только один раз, - сказал Раглес Дэвиду уже без тени улыбки. Покачал головой - видимо, встреча была не из приятных. - Тебе с ними знакомиться не советую… Надеюсь, караван они не заметят…
- Они настолько опасны?
Раглес и Ивард кивнули почти одновременно.
- К каким стихиям они наиболее уязвимы? - продолжал допытываться Брендом.
- К воде, - не задумываясь, ответил старик. - Мы называем их призраками, но это не совсем верно. Их тела похожи на пар… Если эту влагу сконденсировать, то можно надолго обездвижить или даже убить белого призрака. Все остальные стихии, которые обычно применяют против нематериальных существ - Свет, Тьму или Смерть - совершенно против них бесполезны.
- А если Лед? Или Огонь?… Ну чтобы испарить… Ивард сделал отрицательный жест.
- Бесполезно. Не знаю почему. Мы пробовали. Бесполезно.
- Попробуй отогнать такое облако порывом ветра, - посоветовал Раглес. Он знал, что Дэвид не владеет водной стихией. - Повредить его не сумеешь, но хотя бы жив останешься…
- Опять языками чешем? - раздался резкий голос откуда-то сверху. На Дэвида упала тень. Защищая глаза от песка, поднимаемого крыльями шемгаса, Дэвид и оба его собеседника поспешно отступили назад. Здоровенная летающая тварь, которую наемники и ящеролюди называли «малым драконом», а чародеи в своем узком кругу - птеросдохтелем, мягко опустилась на землю. Мерклон кен Хезг - начальник охраны и отпрыск благородного хеллаэнского рода - холодно оглядел своих подчиненных. Поговаривали, что Мерклон - последний в своем роду, истребленном в ходе феодальной междоусобицы; также ходили слухи, что в одном из городов Хеллаэна Мерклон объявлен вне закона и что какой-то недоброжелатель наложил па него проклятье, которое превратит кен Хезга в комок гниющей плоти в тот час, когда он скажет своим подчиненным что-нибудь доброе. Правда это или пет, Дэвид не знал, но за неделю, прошедшую с начата путешествия, уже был готов поверить и не в такие россказни. Мерклон кен Хезг вел себя в худших традициях местной аристократии - презирал всех, кто стоял ниже его, и скорее был готов убить сто человек, чем извиниться перед одним. Он докапывался до каждой мелочи, всем был недоволен, постоянно указывал своим подчиненным, что им делать; и все это - с такой долей снобизма и высокомерия, что невозможно было его не возненавидеть.
Хуже всего приходилось Дэвиду, который в команде Мерклона являлся новичком. Как только Дэвиду удавалось завести с кем-нибудь из более опытных чародеев разговор о тех колдовских приемах, которые ещё не были ему известны, или начать собирать информацию об обитателях Пустошей - между прочим, отсутствие этой информации могло стоить ему жизни! - как появлялся деловитый начальник и тут же находил ему какую-нибудь работу.
Вот и сейчас…
- Дождетесь, что я лишу вас жалованья за все дни, когда вы валяли дурака, - пригрозил Мерклон. В левой руке он сжимал поводья летающей бестии, а в правой - шипастую булаву.
- Вы двое, - жезл Мерклона, описав дугу, поочередно указал на Раглеса и белобородого мага. - Отправляйтесь к Джейназу. Ему нужно убедиться, что вокруг все тихо. Создайте хорошую панораму для нашего работодателя. Правдивую панораму. - Он посмотрел на Раглеса, и тот опустил глаза. В прошлый раз, решив облегчить себе жизнь, Раглес показал караванщику не настоящую панораму пустыни, а иллюзорный фантом, изображавший пустыню совершенно тихой, мирной и безопасной. - Ты. - Жезл вытянулся в сторону Дэвида. - Найди Тэльди. Смените Язанну и Варлега. Они патрулируют северо-восточный участок.
- Сейчас не моя очередь! - Дэвид бессильно сжал кулаки.
Мерклон несколько секунд рассматривал своего подчиненного. Человечек, на которою он смотрел, со спины шемгаса казался совсем маленьким, и бунт его тоже был маленьким, комариным.
- Ты слышал, что я сказал? - холодно осведомился Мерклон. Дэвид подумал о том, что зубы у шемгаса длиннее человеческого локтя, а в пасть поместятся двое таких, как он. Также вспомнилось, что шемгаса во время путешествия почти не кормят - эта тварь должна быть злой и подвижной.
Вследствие вышеуказанных причин Дэвид не стал вести себя как герой. Стараясь сохранять спокойствие, он произнес:
- Да.
- Очень хорошо.
Крылья шемгаса ударили по воздуху, поднимая новые клубы песка и пыли. Дэвид закрыл глаза. Он услышал, как сзади, оплевываясь, Раглес говорит Иварду:
- Вот черт! Опять этого жирного торгаша ублажать… Какое ему дело до того, какие твари бегают вокруг?! Как будто он сможет хоть что-то изменить, если они вдруг захотят напасть!… Ты хоть знаешь, где он? Небось, опять проверяет товар, следит, чтобы ничего не украли?…
- Нет, он в голове, - ответил старик. - Его бразгор прошел мимо нас несколько минут назад, пока вы с Дэвидом пялились в мой кристалл. Пойдем, покатаемся на бразгоре. Хоть отдохнем чуть-чуть.
- Мне и на своей ящерке неплохо…
«С удовольствием поменялся бы с тобой местами», - подумал Дэвид, забираясь в седло гулейба. Сегодня утром он уже отработал свою смену в патруле. И вот - нате вам пожалуйста…
- Назгул хренов… - процедил Дэвид, провожая взглядом набирающего высоту шемгаса. Послал бог командира… Ну ничего. Путешествие через Дикие Пустоши занимает месяц. Полторы недели уже позади. Он не будет бунтовать. Учитывая характер Мерклона и законы, по которым живет этот мир, его, Дэвида, бунт, легко может закончиться смертью. Без шуток и без пустых угроз. И никто не вмешается, если Мерклон захочет убить его. Дэвид - человек из ниоткуда. Ни родственники, ни друзья, ни могущественный сюзерен не станут за него мстить - у Дэвида их нет. Не является он и гражданином какого-либо из свободных городов Хеллаэна и Нимриана. А раз он не подпадает ни под чью юрисдикцию, убить его может любой. Кто захочет и у кого на это хватит силы.
Скрипя зубами, Дэвид послал ездовую ящерицу к хвосту каравана. Ничего. Он выдержит, не позволит эмоциям взять вверх. Когда-нибудь он выучится и разыщет этого Мерклона. И тогда они продолжат разговор… при секундантах или без них - все равно. Но пока - придется терпеть.
А ведь в другом мире он мог бы стать… Кем угодно. Верховным правителем. Королем. Полубогом. Дэвид мотнул головой, прогоняя навязчивые фантазии о красивой жизни. Во время последней встречи с учителем он был поставлен перед выбором: остаться в своем родном мире, где мага можно увидеть только в кино, и прожить легкую, приятную жизнь - или поселиться в мире, где колдовство практикует едва ли не каждый третий. Его наставника звали Лорд Лэйкил кен Апрей, и он был одним из тех могущественных, но совершенно беспринципных аристократов, из которых состоит элита Хеллаэна и Нимриана. Впрочем, во время последней встречи он уже не был наставником Дэвида - они поссорились, и Дэвид сам отказался от ученичества… Молодой колдун вздохнул и заставил гулейба бежать быстрее. Ему не хотелось вспоминать эту историю.
Тэльди - светловолосый паренек, чья семья эмигрировала в Хеллаэн около десяти лет тому назад из мира, называемого Алибон - мирно спал, зарывшись в тюки на спине одного из бразгоров. Распоряжение Мерклона бурной радости в нем не вызвало, но и кипятиться он не стал. Продрал глаза, умылся не слезая с бразгора - зачерпнул воды из бочки, которую, вместе с прочим имуществом, волок бронированный ящер, и просто вылил ее себе на голову - после чего застегнул перевязь с чехлом, в котором покоился его колдовской жезл, и по веревочной лестнице быстро спустился на землю.
Патруль Язанны и Варлега они нашли не сразу - те отдалились от каравана на весьма приличное расстояние.
- Привет, - кивнул Дэвид, когда они наконец встретились. - Что так далеко забрались?
- Песчаные демоны. - Варлег махнул рукой куда-то назад. - Пришлось уводить их за собой.
- Оторвались?
Язанна кивнула, поправив длинную рыжую косу. Поговаривали, что среди ее предков были и альвы, но если это и так, то это были очень отдаленные предки. Невысокая, крепко сбитая, Язанна неплохо управлялась с Огнем и Землей.
- Приехали нас сменить? - спросил Варлег. - А где Реул и Арквист? Должны были они…
- Большой босс распорядился иначе, - скривился Дэвид.
Язанна и Варлег переглянулись.
- Возможно, ему понадобился ясновидец… - предположила Язанна. - Я говорю об Арквисте, - пояснила она специально для Дэвида, который хотя и успел познакомиться со всеми магами в отряде, ещё не очень хорошо представлял, кто из них на чем специализируется.
- Опять какие-то сложности… - тоскливо вздохнул Варлег. - Боги!… Ну почему мы хотя бы один раз не можем проехать через Пустоши спокойно, никого не встретив?
Если такое вдруг произойдет, в следующий раз караванщики могут уменьшить плату. Или число охранников, - ответила Язанна. - Хочешь потерять работу?
- К черту такую работу…
- Это ты каждый день говоришь. Поехали. Послушаем, что там у Мерклона случилось.
Они тронули с места своих гулейбов и скрылись в клубах пыли. Дэвид и Тэльди остались одни. Молча они сделали то, что уже стало привычкой - пустили гулейбов по широкому кругу, то приближаясь, то отдаляясь от каравана. Изредка они встречались с другими патрулями, приветствовали их, перебрасывались несколькими словами и снова разъезжались.
Потихоньку завязался разговор. Дэвид коротко рассказал о своей родине - Земле Т-1158А согласно хеллаэнской классификации миров - о Винланде и Лачжер-тауне… Земля Т-1158А, как, впрочем, и большинство остальных версий Земли - являлась миром технологическим, в котором магия если и была известна, то очень давно и никогда, конечно, не достигала таких высот, как в Хеллаэне и Нимриане. Однако сообщение о самодвижущихся повозках и летающих металлических машинах не слишком удивило Тэльди.
- В Алибоне тоже были такие, - сказал он - Они подвешивались на… - тут он произнес какое-то непонятное Дэвиду слово, - и двигались по городу с большой скоростью. Когда мне было пять лет, я однажды увидел, как одна из таких машин врезалась в верхние этажи многоэтажного здания. Никогда не забуду это зрелище…
- На чем они подвешивались? - решил уточнить Дэвид. - На каких-то металлических канатах?
Тэльди покачал головой.
- Можно назвать это канатами… или проводами… Но они состояли не из металла и вообще не из материи… Это был… Снова непонятное слово.
- Силовое поле?
- Да, возможно… - Тэльди вздохнул. - Родители как-то попытались мне объяснить, что это, но я не могу перевести на айтэльский. Здесь просто нет таких слов. Да и понял я, честно говоря, не так много. Когда мы уехали из Алибона, мне было семь лет. Не знаю, может быть, я когда-нибудь туда и вернусь… Хотя вряд ли…
- Почему вы уехали? - Дэвид несколько секунд молчал, вглядываясь в даль - среди песков ему почудилось какое-то движение. - Захотели учиться магии в Хеллаэне?
- Да, - кивнул Тэльди. - Но это не главная причина. Мои родители были… ммм… как бы перевести?., прогнозистами.
- Предсказателями?
- Нет, не совсем. Они не предвидели события, а как бы… просчитывали их. Напоминает астрологию, но основано не на звездах, а на… - Тэльди снова произнес что-то непонятное, а затем безнадежно махнул рукой. - В общем, не важно. Это было не совсем магическое искусство, но и не совсем научное. Серединка на половинку. Для того чтобы находить признаки, по которым впоследствии составлялись сложные прогнозы, человек должен был обладать некой природной чувствительностью и специальным прибором, который эту чувствительность усиливал…
- Прибором? Любопытно. Никогда ни о чем похожем не слышал. Это был именно технический прибор… или драгоценный камень с заклятьем?…
- Именно техника, - качнул головой Тэльди. Камни с заклятьями, конечно, работают лучше, но мы в Алибоне не умели ими пользоваться Может быть, сейчас уже научились, не знаю… Магии в нашем мире было немного, и иногда ее удавалось сочетать с техникой. - Паренек вздохнул. - Теперь эти знания потеряли смысл.
- Почему?
- Потому что когда магии стало больше, техника перестала работать. - Помолчав, он решил объяснить: - Ты ведь знаешь, что жители Хеллаэна торгуют с разными мирами? Несколько столетий тому назад они появились и в Алибоне. Их интересовали наши природные ресурсы - металлы, особенно серебро, и крупные драгоценные камни. Алибонцев, естественно, привлекла хеллаэнская магия. Пришельцы не делали из Искусства тайны и кое-чему нас научили. Магии в мире становилось все больше и больше. Мы не видели в этом ничего плохого до тех нор, пока не стало слишком поздно. Машины все чаще переставали работать. Во многих странах начался голод. Мятежи, анархия, разбой… Все чаще то там, то здесь какой-нибудь генерал или богатый магнат объявлял область или город своей вотчиной и вводил там свои законы. Правительство пыталось остановить катастрофу, но уже ничего не могло сделать. Тогда стали убивать колдунов…
- Хеллаэнцев?
- Нет, что вы… - грустно улыбнулся Тэльди. - Вначале они убили одного хеллаэнца, но за это его семья разрушила целый город в Алибоне. Целый город!… Почти полтора миллиона человек… Нет, в то время жители Хеллаэна почти перестали появляться в нашем мире. Они уже скупили все крупные камни, а с вывозом металлов у них возникли проблемы - сами понимаете, сложно наладить добычу ресурсов и производство, когда в стране царит анархия и каждые две недели сменяется власть…
- И тогда стали убивать ваших, местных магов? - спросил Дэвид.
Тэльди кивнул и тяжело вздохнул.
- Если бы только магов… Почти все наши ученые к тому времени научились в той или иной степени соединять технику и магию. «Чистая техника», не защищенная заговорами, у нас уже не могла работать. Я хорошо помню то ощущение страха, в котором мы жили последние несколько лет в Алибоне. Магазины были либо пусты, либо к ним тянулись бесконечные очереди. По городу бродили банды. За использование какой бы то ни было магии полагалась смертная казнь. Разъяренная толпа могла растерзать человека прямо посреди улицы, по одному подозрению… Раньше мой отец был крупным ученым, но когда начались все эти беспорядки, ему пришлось пойти работать сапожником, чтобы прокормить семью…
- Как же вы выбрались из Алибона? Твой отец сумел открыть двери между мирами?
- Нет. Он и сейчас этого не смог бы сделать. И я не могу. Нам просто повезло. Моя двоюродная тетя вышла замуж за человека, который когда-то учился у одного из хеллаэнских магов. Его учитель помог нам переправиться сюда.
- Как его зовут?
- Учителя тетиного мужа?
- Да.
- Шадор.
- Он Лорд?
- Нет. Он горожанин. Шадор из Скеля. Работает в здешней полиции. А тетя со своим мужем уехала в мир, который называется… Подожди. - Тэльди, прищурившись, показал куда-то вперед. - Ты тоже это видишь?
Дэвид кивнул.
- Заметил эту тварь пять минут назад. Но тогда она летела от нас, и я не стал про нее говорить.
- С чего бы она решила вернуться?… - пробормотал Тэльди.
- Почуяла нас?
- Или ветер переменился…
Несколько секунд они смотрели, как белое облачко скользит над Пустошами, явно направляясь в их сторону.
- Ну что, уводим его? - спросил Дэвид, когда белый призрак приблизился на расстояние нескольких сотен метров.
Тэльди покачал головой.
- Не нужно. Конечно, гулейба ему не догнать, но лучше лишний раз не отдаляться от каравана.
Призраки были быстры, но гулейбы - Дэвид не раз был тому свидетелем - стояли вне конкуренции с обитателями Пустошей. Этих ездовых ящериц специально вывели для сопровождения караванов. Колдуны могли справиться далеко не со всеми тварями, и в случае, когда попадался чрезмерно грозный противник, всадники использовали своих ящериц для того, чтобы увести врага подальше от каравана, а затем легко отрывались от преследования и окружным путем возвращались к своим. На ровной поверхности гулейб, вполне мог сравниться в скорости с хорошим гоночным автомобилем.
- Не беспокойтесь, - сказал Тэльди, вынимая из чехла жезл. - Я знаю, как управляться с призраками. К тому же он только один.
Дэвид ожидал увидеть эффектное зрелище, но был разочарован. Когда белый призрак подлетел совсем близко, Тэльди молча вытянул жезл в его сторону. Секунду или две ничего не происходило, а затем призрак замедлил движение, стал сжиматься, задевать песок и в конце концов вытянулся в сторону патрульных влажной беловатой кляксой. «Сконденсировался, бедняга», - подумал Дэвид.
- Выглядит так, как будто бы здесь кончил великан, - заметил он вслух, рассматривая то, что осталось от призрака.
Тэльди усмехнулся. Спустя несколько минут они заметили Юдди и Гейлу, помахали им, показывая, что все в порядке, и развернули ящериц. Во время обратного пути, на максимальной точке удаления от каравана, обнаружили стаю рогатых демонов, устало рыскавших по пустыне в поисках пищи. К появлению всадников гиоры отнеслись настороженно - они хорошо знали, как могут быть опасны люди, внешне столь слабые и беззащитные. Вместе с тем гиоров терзал голод, притуплявший ощущение опасности. Когда Дэвид и Тэльди оказались на вершине холма перед стаей, гиоры, помедлив несколько секунд, осторожно двинулись к ним, рассыпаясь по сторонам с тем, чтобы взять всадников в клещи. Не отрывая глаз от людей, восседающих на гулейбах, гиоры порыкивали и скалились, демонстрируя длинные зубы.
- Сможешь их прогнать? - спросил Тэльди.
Дэвид кивнул, плетя заклинание Огненного Ветра. Драгоценный камень в перстне запульсировал, накачивая заклятье дополнительной силой. Дэвид взмахнул руками, мягко отталкивая от себя плетение. Незримая магическая конструкция, формируясь в подобие расширяющейся дуги или волны, поплыла вперед, с каждой секундой набирая скорость и мощь. Поначалу ничего не происходило, затем воздух засветился алым и рыжим, спустя ещё секунду - вспыхнул, расцвел бушующим пожаром. С холма стекала волна огня, и рогатые демоны, жалобно заблеяв, бросились прочь. Сверкнул посох Тэльди - на правом фланге нескольким гиорам удалось, метнувшись в сторону, выйти из-под действия заклинания. В отличие от Дэвида, Тэльди не умел управлять ни Огнем, ни Ветром. Его посох изрыгнул несколько шаров сгущенного Света, которые стремительно понеслись к потерявшим ориентацию гиорам. Разбившись о камни, световые шары заставили маленькую группу, отбившуюся от остальной стаи, отступать в том же направлении, что и остальные. Яркие вспышки света, хотя и были абсолютно безвредны, ещё сильнее напугали демонов.
Чем больше площадь, которую охватывает заклинание, тем слабее его действие. Сконцентрируй Дэвид энергию, вложенную в заклятье Огненного Ветра, в один или два сгустка - и он вполне мог бы сжечь пару-тройку гиоров. Но он не хотел убивать понапрасну. Проще было прогнать стаю. Устрашающая огненная волна, настигнув рогатых демонов, заставила их зареветь от страха и боли, но заклинание быстро иссякло, и ни один из демонов не погиб. Учитывая концентрацию силы и площадь воздействия, заклинание, самое большее, лишь слегка подпалило им шерсть. Однако психологический эффект был несоизмерим с нанесенными повреждениями. С вершины холма Тэльди и Дэвид удовлетворенно взирали на удирающую стаю. Теперь рогатым демонам придется искать пропитание в каком-нибудь другом месте.
Молодые колдуны тронули гулейбов с места, возвращаясь к патрулированию территории.
- Говорят, с каждым годом гиоров становится все меньше, - заметил Дэвид.
Тэльди кивнул.
- Я тоже слышал. Изумрудный Орден собирается внести их в список исчезающих видов…
- Охотники за демонами против, конечно?… Тэльди снова кивнул.
Ремесло охотника за демонами являлось одним из самых старинных и почетных занятий в Хеллаэне. По сути, все охотники состояли в своеобразном ордене - со своими традициями, секретами и длинной историей. В городах существовали респектабельные клубы охотников, хотя как минимум две трети представителей этой профессии никогда бы не смогли позволить себе платить высокие членские взносы. Последние считались «дикарями» и презирались теми, кто состоял в клубах. Для «дикарей» охота на демонов была не искусством, а лишь способом заработать себе на жизнь. Они часто игнорировали запреты Изумрудного Ордена и вовсю промышляли браконьерством, удлиняя и без того немаленький список исчезающих видов существ. Члены охотничьих клубов старались, напротив, запретов не нарушать, хотя и протестовали каждый раз, когда хеллаэнский «Гринпис» вносил дополнения в свой список. Как было известно Дэвиду, Мерклон кен Хезг являлся членом одного из таких охотничьих клубов, а несколько чародеев из охраны каравана, ни в каких клубах не состоя, время от времени промышляли охотой на демонов в качестве «дикарей».
- Рогатых демонов вытесняют кьюты и белые призраки, - сообщил Тэльди.
- Я сталкивался с кьютами во время первого путешествия через пустыню, - откликнулся Дэвид. - По отдельности они гораздо слабее гиоров.
- Они берут не силой, а численностью.
- И умом. Говорят, они почти разумны.
- Почти разумны? - Тэльди усмехнулся - Да у них даже свои колдуны есть!…
Дэвид пожал плечами. Он тоже об этом слышал. Правда, были и те, кто сомневался в наличии у кьютов магических способностей. Например, старый чародей Ивард, мнение которого Дэвид уважал, утверждал, что это невозможно.
- В той стае, которая повстречалась нам, магию никто не применял, - сказал Дэвид. - О приближении кьютов нас предупредил один из патрулей. Они двигались несколькими группами, всего где-то штук двести пятьдесят - триста. Чтобы разогнать их, хватило четырех чародеев.
Кьюты относились к самой мелкой разновидности рогатых демонов. Прямоходящие, ростом лишь немного уступая человеку, они имели торс и руки, почти ничем от людских неотличимые. На этом сходство заканчивалось. Козлиные головы кьютов были снабжены недлинными, слегка изогнутыми вертикальными рогами. Их задние конечности, сгибавшиеся не вперед, а назад, в нижней части были покрыты чешуей и напоминали птичьи лапы.
- Они, наверное, и не собирались на вас нападать, - предположил Тэльди. - Скорее всего, случайно столкнулись.
- Почему ты так думаешь?
- Когда кьюты готовятся к атаке на караван, то собираются в целую армию. В последнее время их становится все больше и больше. Слышал, что приключилось с Раглесом пару месяцев тому назад?…
- Да, он что-то рассказывал… Вроде бы караван, который он сопровождал, был разграблен…
- Кьюты окружили их и полностью уничтожили. Раглесу чудом удалось вырваться. Если бы не гулейб, он бы остался в Пустошах вместе со своими товарищами. И это не единственный случай. Я думаю, большая часть всех пропавших караванов - их рук дело.
- Почему в таком случае на кьютов не объявят охоту? - спросил Дэвид после непродолжительного молчания.
- «Дикарям» невыгодно этим заниматься, - объяснил Тэльди. - За голову одного кьюта платят совсем мало. Богатым охотникам - не престижно: убить кьюта совсем несложно. Ивард рассказывал, что Гильдия Торговцев несколько раз организовывала облавы, но таким образом они проблему решить не смогли. После облав козлоголовые какое-то время ведут себя тихо, а потом снова размножаются и возобновляют рейды…
- Лордов не пытались привлечь?
Тэльди молча усмехнулся, и Дэвид не стал продолжать. Лордам на проблемы смертных начхать - эту азбучную истину в Хеллаэне знали даже дети.
Следующие два часа Дэвид и Тэльди кружили по вверенному им участку, постепенно смещаясь на восток, параллельно движению неторопливых бразгоров. Чтобы не выйти за границы участка, время от времени они приближались к процессии, уточняя свое местоположение. К концу второго часа заметили, что караван неожиданно остановился. Остановка в Пустошах - редкое событие: бразгоры были устроены так, что могли идти, не останавливаясь, несколько недель и даже месяцев. Они спали на ходу и во время перехода через Пустоши ничего не ели, питаясь заранее накопленным жиром. Бразгоры были превосходными живыми машинами, способными нести на своих спинах до тридцати тонн груза. Бразгоров вывели - или, возможно, создали при помощи магии - специально для перемещения по Пустошам: никаких привалов и остановок во время перехода не предполагалось в принципе.
Дэвид и Тэльди обеспокоенно переглянулись. Необъяснимая остановка каравана ничего хорошего не предвещала. К сожалению, они не могли подъехать ближе и выяснить причину задержки - штрафные санкции к наемным чародеям, самовольно вышедшим из патруля, были весьма жесткими, а зная характер Мерклона, не приходилось сомневаться, что он не замедлит эти санкции применить. Нервничая все больше, они послали гулейбов по привычному маршруту - в глубь пустыни, постепенно забирая влево. Через десять минут, уже потеряв караван из виду, встретились с Эйбом и Иуалли, следившими за безопасностью на восточном направлении. Об остановке каравана соседи Дэвида и Тэльди уже знали и также терялись в догадках относительно причин. Тэльди был уверен в том, что им предстоит пережить нападение бродячей орды кьютов. Эйб - молодой худощавый колдун, специализировавшийся на четырех природных стихиях - выдвинул более прозаическое объяснение: маршрут каравана пересекся с путем миграции стада гиоров. Вместо того чтобы начинать никому не нужную бойню, Джейназ и Мерклон решили повременить несколько часов, пережидая, пока стадо пройдет мимо. Дэвид, знавший Дикие Пустоши не так хорошо, как Эйб и Тэльди, во время спора отмалчивался. Иуалли, загадочно улыбаясь, также сохранял молчание. Его улыбка вовсе не означала того, что Иуалли знает нечто неизвестное остальным - просто таково было обычное выражение его лица, которое лишь с большой натяжкой можно назвать «человеческим». На лице Иуалли наличествовали два подбородка; между двумя носами доброжелательно поглядывал на окружающих третий глаз. Кожа на четырех руках Иуалли была такой же ярко-синей, как и на всем остальном теле. Как и Тэльди, Иуалли не являлся уроженцем Хеллаэна - он эмигрировал в Темные Земли из мира, населенного такими же, как он, синекожими четырехрукими гуманоидами.
Завершив очередной круг, Дэвид и Тэльди заметили, что караван сдвинулся с места - правда, не на запад, как должен был, а почему-то на север. И вновь они были лишены возможности разузнать что-либо о причинах столь странного изменения маршрута - до тех пор, пока спустя ещё два часа не появились их сменщики: Раглес и Реул.
- Колония мирмеколеонов! - крикнул Раглес ещё до того, как они успели засыпать его вопросами. - Хорошо, что провидец вовремя обнаружил их. Теперь придется идти до Старого Перевала.
- Ничего себе! - огорченно воскликнул Тэльди. - Это ведь ещё неделя пути, не меньше!
- Меньше, - возразил Раглес. - Три дня от силы. Смотри.
Он развел руки в стороны - и в воздухе повисла полупрозрачная карта Диких Пустошей. Одноцветное желтоватое полотно по мере стараний иллюзиониста раскрашивалось темными треугольниками гор, полосами пересохших рек и беловатыми пятнами соленых озер. Кряж Тагита, разделявший надвое среднюю часть Пустошей, протянулся с севера на юг. Неподалеку от его южного края появилось крохотное изображение каравана: бразгор, сопровождаемый парой гулейбов. Чуть впереди, повинуясь жесту Раглеса, возникла фигурка мирмеколеона - помеси льва и муравья. Бразгор развернулся на северо-восток, направляясь к извилистой линии в горах.
- Там ведь погиб твой караван?… - тихо спросил Тэльди.
Раглес мрачно кивнул:
- Только с другой стороны Тагиты. Ближе к Нимриану.
- Зачем идти к перевалу? - удивился Дэвид. - Не лучше ли обойти колонию с юга?
- Нет. - На карте, южнее фигурки мирмеколеона, расплылось пятно грязно-белого цвета. - Там соляные топи. Если их обходить, потеряем не меньше двух недель.
- Но если мы сунемся на перевал, гулейбы станут бесполезны! Мы окажемся в ловушке…
- Это ты Мерклону объясняй, а не мне, - процедил Раглес. Отвернувшись, угрюмо добавил: - В прошлый раз кьюты нас так и взяли. Дождались, пока б раз горы вступят на перевал, а потом навалились всей массой.
- Не понимаю, почему бы нам просто не разогнать мирмеколеонов?…
- У Мерклона спроси, - повторил Раглес. Он явно был в дурном расположении духа.
Однако Мерклону Дэвид задавать этот вопрос не стал - не имел ни малейшего желания лишний раз общаться с чванливым начальником. Вместо этого, заведя своего гулейба на переносную платформу, предназначенную для отдыха ездовых ящериц (тащили платформу все те же неутомимые бразгоры), он отправился на поиски Иварда. Старый чародей обнаружился на спине одного из бразгоров - вполголоса бормоча проклятья, пытался настроить хрустальный шар на показ колонии, которая заставила Джейназа изменить маршрут. Пока его усилия успехом не увенчались - в Диких Пустошах заклинания далековиденья работали из рук вон плохо. Погоня белых теней за гиором, продемонстрированная Ивардом Давиду и Раглесу, происходила на расстоянии всего лишь двух миль от каравана и потому изображение было сравнительно приличным; колония же мирмеколеонов находилась, по утверждению ясновидца Арквиста, впереди в полутора днях пути. Углядев старого чародея, Дэвид забрался по веревочной лестнице на спину ящера и, усевшись на один из тюков, некоторое время молча наблюдал за ею манипуляциями над хрустальным шаром.
- Дэвид, иди спать, - не отрываясь от работы, посоветовал старик. - Через восемь часов твоя смена. Арквист освобожден от дежурств.
Дэвид проигнорировал добрый совет.
- Не знаешь, почему решили идти к перевалу? Там ведь был уничтожен караван Раглеса…
- Кьюты уже давно ушли, - ответил Ивард. - Они не ждут добычу на одном и том же месте и не устраивают засад. Если мы столкнемся с ними, то только случайно. Раглесу не повезло.
- А почему бы нам, вместо того чтобы терять время, не разогнать мирмеколеонов?
Ивард насмешливо посмотрел на землянина.
- Ты видел когда-нибудь хоть одного мирмеколеона?
- Нет. Но я знаю, что они из себя представляют. Что-то вроде больших муравьев.
- Да, «что-то вроде», - хмыкнул старик. - Когда увидишь их вживую, сразу наложишь в штаны.
- Я видел вещи и пострашнее.
- Какие, интересно бы знать?
Дэвид покачал головой. Он мог бы рассказать Иварду о путешествии в Долину Теней, куда был взят против своей воли, о живой пустоте, изливавшейся из глазниц Лорда Ролега, и об устрашающем образе Короля Мертвых, возникшем перед участниками сражения в башне Шайкела. Но Дэвид, не хотел ни говорить, ни вспоминать об этом.
- Если ты и впрямь такой храбрый, честь тебе и хвала. - Ивард пожал плечами. - Жаль только, что не все мы такие боевые. Меня вот, понимаешь, пугают насекомые, которые больше, чем я сам.

1 Следующая страница


Академия волшебства 2

- Принимал решение не ты, а Мерклон. Он что, тоже испугался?
- Мерклон-то? - усмехнулся чародей. Мысль о том, что начальник охраны может чего-то бояться, его слегка позабавила. - Спроси у него.
- Не хочу разговаривать с этим уродом.
Ивард некоторое время молчал, а затем произнес:
- Дело, конечно, не в нашем страхе, а в том, что мирмеколеоны, хотя и не обладают никакими магическими свойствами, способны доставить уйму неприятностей. Гулейбы против них не помогут - муравьиные львы роют ходы и могут вылезти прямо посреди каравана. Но главная беда даже не в этом. Рядом со своими колониями они создают настоящие подземные лабиринты. Из-за большого количества пустот земля может не выдержать веса бразгоров.
- И как глубоко она оседает?
- Несколько метров. Бывает и больше.
- Ну и что? Бразгор - при его-то размерах! - вообще не должен этого заметить!
- Ошибаешься. Как раз из-за своих размеров они очень уязвимы. Если ты спрыгнешь вниз на один или два метра, ты ничего себе не сломаешь. А бразгор, который весит почти сто тонн, удержать равновесие не сумеет. Прибавь сюда вес груза. Когда бразгор упадет, эти сто тридцать тонн придавят его так, что встать он уже не сможет. Если бразгор падает, в четырех случаях из пяти это заканчивается для него переломом ног. У бразгоров много полезных качеств, но из-за размеров и веса в мире не так много путей, которыми они могут пройти.
- Теперь их стало ещё меньше. Ивард пренебрежительно махнул рукой.
- Когда доберемся до Нимриана, Джейназ сообщит в Гильдию торговцев. Торговцы либо обратятся к охотникам, либо сформируют собственную команду, которая отправится травить мирмеколеонов. Колония будет уничтожена, а туннели обрушат. Но заниматься всем этим будем не мы.
Дэвид зевнул и поудобнее расположился среди тюков.
- А почему ты уверен, что кьюты не способны устроить засаду? Даже животное, раздобыв еду, запомнит место и может снова вернуться к нему. А кьюты гораздо умнее…
- Ничего подобного! Это самые тупые создания в Пустошах!
- Все, с кем я разговаривал, говорили обратное. - Дэвид пожал плечами.
- Ты разговаривал не с теми людьми. - Ивард презрительно скривился. - Среди караванщиков бытуют и не такие россказни.
- А сколько раз пустыню переходил ты сам?
- Три.
Хмыкнув, Дэвид решил поддеть старика:
- Выходит, даже у Тэльди опыта больше.
- Ещё один сопляк, а туда же… - огрызнулся Ивард. - Лет двадцать тому назад, когда поползли слухи о «разумных» кьютах, я вошел в группу магов, которые занялись исследованием этого вопроса. Гонорар, обещанный Гильдией Торговцев, был невелик, но сама проблема заинтересовала многих - ходили слухи о кьютах, будто бы способных колдовать.
- И? - заинтересовался Дэвид.
- Вранье. Их нервная система устроена проще, чем у лягушек. Гэемон - примитивнейший: никакими видами энергии кьюты оперировать не способны.
- Откуда же взялись все эти слухи? - недоверчиво спросил землянин.
Ивард пожал плечами:
- Откуда вообще берутся слухи?… Оттуда же…
- Должно же быть какое-то объяснение!
- Объяснений можно придумать сколько угодно. - Ивард огладил бороду. - Слышал когда-нибудь о шиалгах?
- Нет. Что это?
- Довольно сильные демоны, способные неплохо управляться с природными Стихиями и даже создавать себе временные полуиллюзорные тела. Сами шиалги являются чистыми сгущениями энергии и никаких материальных оболочек не имеют. В Хеллаэне, несмотря на все усилия Изумрудного Ордена, шиалги были полностью истреблены, но часть из них, спасаясь от чересчур рьяных охотников за демонами, по слухам, перебралась в Пустоши. Как и другие нематериальные демоны, шиалги питаются энергией и поэтому в Пустошах прозябают на голодном пайке, но здесь, по крайней мере, на них не устраивают массовых облав. Так вот. Шиалг вполне способен принять облик кьюта и напугать какого-нибудь дурачка впечатляющей демонстрацией своей колдовской мощи.
Мягкое покачивание бразгора действовало усыпляюще. Дэвид снова зевнул и завернулся в плащ.
- Не понимаю… - задумчиво сказал он. - Жизнь не может развиваться в мире, метамагическая сущность которого уничтожена Это аксиома. Когда-то Хеллаэн убил этот мир, поглотив его магию. Но в Пустошах жизнь не исчезла. Она стала другой. Обитатели Пустошей изменились, но не утратили способностей размножаться и развиваться… Шиалги перебрались сюда… Кьюты плодятся как сумасшедшие… Гиоры и белые тени… Совсем не похоже на мертвый мир, каким его принято считать.
- Пустоши, Хеллаэн и Нимриан - давно уже не три разных мира, а два… вернее - один с двумя магическими полюсами, - ответил Ивард. - Между Темными и Светлыми Землями существует поле напряжения, обеспечивающее сохранение их связи. Это же напряжение удерживает, постепенно сжимая, мир Диких Пустошей. За счет тока энергий между полюсами некоторые виды живых существ - в основном демонов - могут существовать и здесь. Их мир мертв, но они заимствуют избыточную энергию двух ближайших миров, сплавленных вместе с Пустошами в единое целое.
Дэвид кивнул, закрыл глаза и заснул. Его сновидения были беспорядочны и лишены смысла, но, по крайней мере, на этот раз за порогом бодрствования его ждали не кошмары, ставшие - после возвращения из Долины Теней - уже почти привычными и обыденными.

2

Когда Дэвид проснулся, грязно-серый цвет неба сменился багрово-бурым с вкраплениями пятен сплошной темноты, а освещение заметно убавилось. В Диких Пустошах наступила ночь - если вообще понятия «дня» и «ночи» применимы к миру, лишенному солнца. Что освещало небеса Диких Пустошей?… Дэвид не знал ответа на этот вопрос, да и никто, пожалуй, из числа колдунов, сопровождавших караван Джейназа, не смог бы с точностью на него ответить. Ивард и Арквист любили порассуждать о причинах, вызывавших произвольное фосфоресцирование верхних слоев атмосферы, но все их рассуждения были настолько заумными, запутанными и строились на столь шатких теоретических обоснованиях, что почти никто из окружающих на споры двух престарелых чародеев внимания не обращал.
Согласно научным воззрениям, принятым на Земле Т-1158А, планета без солнца неминуемо должна являть собой замерзший шар без признаков какой бы то ни было атмосферы. Однако, с точки зрения обитателей Хеллаэна, Земля Т-1158А представляет собой провинциальный, мало кому известный мирок, а ее наука могла бы заинтересовать в Темных Землях лишь чудаков, сотрудников этнографических музеев и специалистов по слаборазвитым цивилизациям. Мир Диких Пустошей, оторванный от своего солнца около ста тысяч лет тому назад, по необъяснимым причинам атмосферы не терял и в ледышку превращаться не спешил. Дэвид, покинувший Землю четыре года тому назад, уже давно перестал обращать внимание на постоянные нарушения законов природы, некогда представлявшихся ему незыблемыми.
До смены оставался ещё час - время, вполне достаточное для того, чтобы поесть и покормить гулейба. На переносной платформе, используемой в качестве стойла для ящериц-скороходов, Дэвид разговорился с Реулом, гулейб которого отдыхал в соседней секции. Реул - больше воин, чем маг, адепт Света и Льда - обычно немногословный, сегодня, кажется, устал от своего молчания. Он рассказал Дэвиду о том, что Мерклон вот уже семь или восемь часов тому назад улетел к Тагитскому кряжу и до сих пор не возвращался. Хотя ясновидец Арквист утверждал, что Старый перевал в данный момент пуст, равно как и пустыня за ним, начальник охраны решил убедиться в этом собственными глазами.
Из- за тою, что Арквист, сканировавший пустыню на предмет всевозможной нечисти, был освобожден от дежурств, график, составленный ещё в Шегге, претерпел ряд изменений. Общий принцип, впрочем, остался прежним: на патрулирование старались не отправлять колдунов, стихии которых совпадали. Поскольку Дэвид котировался тут как огненный маг, на этот раз его напарником стал Варлег - посвященный Воды и Тьмы, тучноватый брюзга, постоянно жаловавшийся на жизнь. Почти всю смену Дэвид молчал, а Варлег, напротив, болтал без умолку - взахлеб рассказывал о рабыне, купленной полгода тому назад.
В Хеллаэне легально существовали рынки рабов, которых, как правило, привозили из других миров - тайно похищая либо открыто захватывая и обращая в рабство в ходе военной экспансии. Хотя всем рабам, психологически способным взбунтоваться, промывали мозги с помощью псионических заклятий ещё в лагерях временного содержания, Варлег опасался приобретать живую собственность, бывшую некогда свободным человеком. Несмотря на глубокую гипнообработку, известны случаи, когда подчиняющие заклинания по тем или иным причинам давали сбой, и раб убегал либо нападал на своего хозяина. Варлег, очевидно, имел какие-то особые сексуальные пристрастия, поскольку в неизбежности нападении, буде его рабыня вдруг выйдет из-под контроля, он был уверен на сто процентов. Как человек осторожный и любящий комфорт, Варлег не стал экономить и обратился не к работорговцам, а в компанию, занимавшуюся выращиванием искусственных людей. Клон, за несколько дней развившись в капсуле от состояния зародыша до взрослого человека, с самого начала программировался для той роли, которую ему предстояло сыграть, и никакими лишними воспоминаниями, могущими всплыть в самый неподходящий момент, обременен не был. Варлег был сторонником безопасного секса.
Дэвид стоически пережил это дежурство, хотя за четыре часа Варлег своей болтовней утомил его необыкновенно. Когда они уже возвращались, сдав пост Язанне и Юдди, в посветлевшем небе Диких Пустошей Дэвид углядел черную точку, двигавшуюся с восточной стороны. Это мог быть как шемгас Мерклона, так и вольная тварюга, углядевшая потенциальную добычу. В последнем случае Дэвид предпочел бы находиться поближе к каравану - иметь дело с неприрученным шемгасом, вылетевшим на охоту, ему совершенно не улыбалось. Он подстегнул гулейба, Варлег последовал его примеру - и меньше чем за минуту ящерицы-бегуны доставили их к остальным.
Тревога оказалась ложной. Спустя ещё несколько минут шемгас Мерклона опустился на землю в голове каравана. Поскольку до следующей смены Дэвиду делать было нечего, он решил пообедать, а после - пообщаться с кем-нибудь из более опытных колдунов и, возможно, немного поучиться. Но землянин даже не успел отвести гулейба на платформу. Бразгоры начали останавливаться - один за другим. Вполголоса выругавшись - опять что-то не так! - Дэвид направил гулейба к первому бразгору. Так же поступали и другие колдуны и караванщики, не занятые в данный момент никакими делами. Похоже, Мерклон принес дурные вести.
Мерклон, сгорбившись, устало сидел в седле на спине летающего ящера. Шемгас тяжело дышал, беспокойно двигая уродливой головой из стороны в сторону. На земле, в окружении своих подручных, стоял Джейназ из Шегга - богато одетый, черноволосый, но уже начинающий седеть, грузный мужчина лет пятидесяти. Безутешного горя на его лице написано не было, но и счастьем оно не светилось.
- Что случилось? - спросил Дэвид, переводя взгляд с хозяина каравана на начальника охраны. Ему не ответили. Мерклон снял шлем-полумаску, подставив лицо, разгоряченное стремительным полетом сквозь небеса Диких Пустошей, сухому соленому ветру. Когда подтянулись прочие охранники и торговцы, желавшие узнать, что произошло, он наконец объявил во всеуслышание то, что после приземления сообщил Джейназу:
- Кьюты. Целая армия с той стороны перевала.
Повисло напряженное молчание. Потом стали оглядываться на Арквиста, ещё недавно утверждавшего, что пространство за Тагитским кряжем свободно от нечисти. Кто-то вполголоса цедил ругательства - если бы Мерклон не решил перестраховаться, то они, взойдя на перевал, вполне могли бы там и остаться. Ясновидец был изумлен и растерян больше всех. До сего момента способности никогда его не подводили.
Озлобленные голоса становились все громче. Одни требовали лишить Арквиста жалованья, другие - прогнать прочь. Последнее, здесь, в центре Пустошей, означало верную смерть.
Воздух над толпой лопнул с громким хлопком, болезненно ударив по ушам. Начальник охраны - как всегда, бесцеремонно - решил привлечь к себе внимание подчиненных. Безразличным тоном Мерклон напомнил о том, что премировать и налагать взыскания здесь имеют право только он и Джейназ. С Арквистом он, очевидно, собирался побеседовать наедине, а пока сообщил лишь, что ясновидец вновь возвращается к работе патрульного.
- Надо поворачивать либо на юг, в обход соляных топей, либо на север и двигаться вдоль гор до Перевала Ветров, - закончил Мерклон.
- Только не на Перевал! - простонал Эйб. Многие его поддержали. Перевал Ветров, хотя и был самым безопасным местом в Пустошах, не зря носил свое имя - потоки влажного воздуха со стороны Нимриана, разгоняясь вдоль горной гряды, не уступали своей силой и скоростью урагану. Врываясь в проход между горами, ветра часто приносили с собой тучи песка, захваченные в Пустошах. Эти два обстоятельства - ураганный ветер и пыль, затмевавшая небо - превращали переход через Перевал Ветров в настоящую пытку.
- Решать не тебе, - сухо напомнил Мерклон Эйбу. Перевел взгляд на хозяина каравана, ожидая его слова.
Джейназ кисло поморщился. Тащиться через Перевал Ветров ему хотелось не больше, чем всем остальным. И дело было не только в неприятных ощущениях, с которыми, в конце концов, можно было смириться. Чтобы добраться до Перевала Ветров, потребуется не менее десяти-двенадцати дней. Обойти соляные топи - немногим больше. Джейназу не нравились оба варианта. Путь через Пустоши удлинялся в полтора раза. Воды и пищи путешественникам должно было хватить (хотя придется уменьшить пайки), но каждый лишний день, потраченный на дорогу, Джейназ терял деньги.
- На юг, - выдавил он.
Возражений не последовало. Меньше всего расстроились колдуны: им платили подневно. Хотя проводить лишние две недели в Пустошах не хотелось никому, существенно возросшее жалованье, которое наемники должны были получить в Нимриане, вполне компенсировало дополнительное время службы.
Уже собрались расходиться, когда вперед на своем гулейбе выехал Раглес.
- Подождите! - Он поднял руку. - Есть ещё один путь. Через мертвый город.
- Что за чушь?! - воскликнул Юдди. - Ты в своем уме?
- Это правда! Именно так мне удалось уйти от кьютов в прошлый раз!…
Он добавил что-то ещё, но последней реплики Дэвид не услышал - заговорили сразу все. Некоторые откровенно смеялись, другие наперебой расспрашивали Раглеса, третьи обсуждали эту идею с соседями. Мертвый город, о котором шла речь, находился с этой стороны Тагитского кряжа; никаких дорог на другую сторону через него не вело.
Мерклон поднял руку - и воздух вновь оглушительно взвизгнул.
- Пусть скажет, - произнес Мерклон в наступившей тишине.
Раглес, благодарно кивнув, заговорил. Он рассказал, как, спасаясь от козлоголовых, обнаружил широкое ущелье, по которому двигался на запад до тех пор, пока не увидел большую пещеру. Кьюты гнались за ним по пятам, однако в пещеру войти не посмели. Возможно, их отпугнула едва заметная (для самого Раглеса) аура магии, окружавшая это место. Гулейб Раглеса тоже забеспокоился, однако наездник справился с ним и двинулся в глубь пещеры. Там Раглес обнаружил заброшенный туннель явно искусственного происхождения. Он хорошо помнил карту этих мест и сообразил, что туннель ведет в направлении безымянного полуразрушенное города на восточной стороне кряжа. Так и оказалось - спустя несколько часов он выбрался на поверхность среди руин, а затем чудом сумел-таки добраться до Хеллаэна. Раглес полагал, что воздействию странного отпугивающего заклятья подвергались все существа, не защищенные от чужеродной магии. Он сам, защитного амулета в туннеле не снимая, никакого дискомфорта не ощутил. По прибытии в Хеллаэн Раглес, рассказывая о нападении и собственном чудесном спасении, про туннель не упоминал. Информацию о безопасном маршруте через горы он рассчитывал продать Гильдии Торговцев - буде расплодившиеся кьюты перекроют все пути через центральную часть Диких Пустошей. Такое уже случалось раньше (и каждый раз заканчивалось массовым истреблением кьютов) и должно было, по мнению Раглеса, повториться через несколько лет. Тогда он, по первоначальному плану, и собирался рассказать о туннеле: торговцы, не имея возможности ждать, когда начнется облава, и, с другой стороны, не желая подвергаться чрезмерному риску во время путешествия, могли заплатить за эти сведения неплохие деньги. Однако в последние дни, путешествуя с Джейназом, Раглес изменил свое решение. Он сообразил, что высокую цену за информацию ему дадут только в том случае, если в Пустошах в ближайшее время пропадет ещё несколько караванов. Деньги он, может быть, и получит, но родственники погибших спокойно жить ему не дадут. Могут и убить - за то, что, обладая жизненно важными сведениями, молчал, выжидая, пока цена за них не достигнет верхней точки. Поразмыслив, Раглес предпочел не рисковать.
- Каковы размеры туннеля? - прищурившись, спросил Джейназ, когда охранник закончил рассказ. - Он мог показаться тебе большим, но пройдут ли там бразгоры?
- Пройдут, - кивнул Раглес. - И ещё место останется.
- Откуда взялся туннель? - поинтересовался Натар - один из компаньонов Джейназа. - Как он сделан… и кем?
Раглес пожал плечами.
- Не знаю. Туннель был в хорошем состоянии, но им, по видимости, давно никто не пользовался. Возможно, его сделали те, кто жил в Пустошах до того, как Хеллаэн притянул этот мир.
- Протяженность туннеля? - спросил Мерклон.
- Миль двести пятьдесят. Примерно. Точнее не могу сказать. Мой гулейб пробежал его за два часа.
- Он что, ещё и освещен?
- Нет. - Раглес криво ухмыльнулся. - Освещение я сам организовал.
Как и Дэвид, Раглес лучше всею оперировал Светом и Огнем.
- Состояние? - продолжал допытываться Мерклон.
- Хорошее… - Раглес пожал плечами. - Завалов по пути не было. Сверху ничего не сыпалось.
- Слезай, - кивнул Джейназ Раглесу. Охранник выбрался из седла и спрыгнул на землю. - Надо обсудить толком, подробно… Вы, - он обернулся к остальным, - расходитесь. Займитесь своими делами.
Затем торговец положил руку на плечо наемному колдуну и заговорил вполголоса. Раглес удовлетворенно кивнул несколько раз. Ему явно пообещали премию.
Воины и колдуны развернули гулейбов. Караванщики полезли на спины бразгоров. Дэвид отыскал в толпе Иварда и, когда они возвращались к бразгору, который вез их вещи, насмешливо обронил:
- Итак, кьюты не умеют ни выжидать добычу, ни устраивать засад?
- Возможно, случайно… - пробормотал старый чародей.
- Они случайно оказались на том же самом месте, где был уничтожен караван Раглеса?
- Не знаю, - раздраженно бросил Ивард. - Я уже ничего не знаю… Возможно, они эволюционировали. Появилась новая разновидность.
- Ну-ну. Судя по рассказам остальных, эта новая разновидность появилась уже довольно давно.
- Я допускаю, что у них могли возникнуть простейшие охотничьи инстинкты, - сдался Ивард. - Но вот что у меня совсем не укладывается в голове… - Он сделал длинную паузу. - Как Арквист мог их проворонить?…
- Выходит, верны и другие слухи. Они обладают какими-то врожденными магическими способностями.
- Ты хочешь сказать, что они смогли как-то закрыться от нашего ясновидца? Бред!
- А мне кажется, ты просто отрицаешь очевидное.
- Могли быть тысячи причин…
- Отрицаешь, - повторил Дэвид.
- Да послушайте же меня, молодой человек! - вспылил Ивард. Когда он злился, нередко переходил на «вы». - Я знаю, о чем говорю! Напряжение между метамагическими полями Хеллаэна и Нимриана способно породить и не такие странности. Какое-нибудь астральное завихрение, исказившее восприятие Арквиста… Вот вам и объяснение. Но зачем же делать скоропалительные выводы о способностях, которыми кьюты по своей природе обладать не могут?
- А может быть, могут?
- Не могут. Я лично препарировал их.
Дэвид пожал плечами. Спорить ему не хотелось. Ивард вызывал уважение своими знаниями, манерами ученого человека, благообразным видом убеленного сединами старца, однако теперь Дэвид решил, что пора пересмотреть отношение к этому человеку. Ивард проучился несколько лет в Академии, но был далеко не так умен, как хотел казаться. «Свои теории он ценит выше того, что видит собственными глазами, - со смесью жалости и грусти подумал Дэвид. - Даже Тэльди умнее, чем он. Мальчишка не спорит с тем, что видит».
Через полчаса караван тронулся с места. Поскольку они по-прежнему направлялись на северо-запад, стало ясно, что Джейназ собирался воспользоваться полученной информацией и провести караван через туннель. Конечно, полагаться только на слова Раглеса он не стал. Когда шемгас отдохнул, Дэвид увидел, как крылатая тварь снова поднялась в воздух. На этот раз птеросдохтель, кроме своего хозяина, нес второго седока - Раглеса.
Они вернулись спустя восемь часов. Мерклон пообщался с Джейназом; свидетелей на этот разговор не приглашали, но, поскольку караван не остановился и не изменил маршрута, рядовыми охранниками и чародеями был сделан логичный вывод о том, что ничего опасного обнаружено не было. Расспросили Раглеса, и он подтвердил, что в заброшенном городе все спокойно. Можно было не сомневаться в том, что Мерклон изучал энергетический фон туннеля со всей дотошностью, но удалось ли ему определить источник поля, отпугивавшего кьютов, Раглес не знал. Мерклон не комментировал свои действия и открытия (если таковые вообще были), а заклятья, которыми он пользовался, значительно превышали профессиональный уровень Раглеса.
Расспросить самого Мерклона не удалось - сразу после разговора с Джейназом кен Хезг отправился проверять посты, а вернувшись, лег спать: он бодрствовал уже больше двух суток.
Пока начальник охраны спал, Дэвид, Ивард, Раглес и Варлег на спине бразгора резались в «1024». Тэльди сидел на сдаче. Ставки были минимальными. Раглес, как обычно, понемногу выигрывал, Варлег брюзжал, что «карта не идет», а Дэвид и Ивард остались к концу игры при своих. Как бывало уже не раз, обсуждали, на что потратят жалованье, которое должны были получить в Нимриане. Раглес снова переменил свои планы: в прошлый раз он хотел приобрести домик, жениться и зажить тихой, мирной жизнью; теперь - заявил, что копит деньги на портальный камень, чтобы смыться из этого гребаного мира. Варлег собирался вложиться в дело: стать компаньоном какого-нибудь торговца, например - того же Джейназа. Ивард копил деньги на омоложение. Тэльди, как и Дэвид, хотел поступить в Академию. Образование стоило дорого, но у паренька были далеко идущие планы. Проучившись пару лет в Академии, он надеялся устроиться на работу в одном из юродов Хеллаэна, получить гражданство (в Нимриане это сделать было значительно сложнее) и со временем пойти работать в полицию. О магических возможностях офицеров городской стражи Тэльди рассказывал прямо-таки фантастические истории. Уступая представителям аристократии в мощи, офицеры стражи зачастую превосходили их в Искусстве. Благодаря организации и высокому профессионализму городская полиция являлась силой, с которой были вынуждены считаться даже Лорды.
Убив время, Ивард и Варлег стали собираться - пришла пора менять Язанну и Арквиста. Раглес вознамерился поспать четыре часа до дежурства, и Дэвид, которому предстояло составить Раглесу компанию в патруле, решил последовать его примеру. Укладываясь, он вдруг обнаружил, что потерял сийт-карту. Судорожные поиски, сопровождаемые выворачиванием карманов, ничего не дали. Сийт-карту можно было восстановить, но, прикинув, в какую сумму обойдется экспертиза того, что он - это действительно он, Дэвид тихо застонал.
В городах Хеллаэна почти не использовали золото для оплаты. Старые добрые золотые монеты, уже не раз обваливавшие экономику из-за того, что тот или иной Лорд выбрасывал на рынок слишком много золота, постепенно уступали место виртуальным денежным единицам - сийтам. Карта, сделанная из гибкого и легкого металла, на ощупь напоминавшего пластик, являлась терминалом, с помощью которого можно было входить в информационную банковскую сеть и перемещать виртуальные деньги со своего счета на чужой. Воспользоваться сийт-картой мог только ее владелец - при создании она сразу настраивалась на его гэемон. В принципе защиту можно взломать, а информационные и энергетические сигналы, излучаемые гэемоном, подделать, однако эта операция намного превосходила уровень квалификации не только Дэвида, но и его бывшего учителя, Лорда Лэйкила. В случае утери сийт-карты экспертным отделом полиции производились скрупулезные исследования гэемона, влетавшие растеряхе в кругленькую сумму.
Кусая губы и оглядывая спину бразгора, Дэвид пытался вспомнить, куда дел карту после игры. Результаты они записывали, а по окончании - проигравшие переводили на счет победителей недостающую сумму. Сийт-карты позволяли это делать в любом месте в пределах Хеллаэна и десятка ближайших миров. Конечный счет был таков: Ивард задолжал Раглесу пять сийтов, Варлег - тридцать Раглесу и четыре - Дэвиду. После того как деньги были переведены, Дэвид убрал карту в карман. Может быть, она выпала? Он начал осматривать тюки… Куда она могла запропаститься?
- Потерял что-то? - не открывая глаз, спросил Раглес.
- Ммм… да, - мрачно ответил Дэвид.
- Вот это? - Раглес продемонстрировал светло-коричневый прямоугольник с золотой полосой посередине. Дэвид взял карту. На ней стояло его имя и номер счета.
Оторвав от карты глаза, он увидел, что Раглес смотрит на него и улыбается. Вспомнилось, как черноусый молодец после игры дружески хлопнул его по плечу и со словами - «Новичок учится играть. Моя школа» - на секунду прижал к себе. Теперь стало ясно, как к нему попала сийт-карта.
- Зачем ты это сделал? - холодно спросил Дэвид. Раглес улыбнулся ещё шире.
- Будь внимательнее.
- Я не оценил этой шутки, - сказал Дэвид. Затем он лег и завернулся в плащ.
- Ловкость рук и никакого волшебства, - все ещё улыбаясь, произнес Раглес.
Дэвид не ответил, закрыл глаза и постарался заснуть.
Раглес долго смотрел в небо. Если бы Дэвид в эти минуты мог видеть его лицо, то поразился бы произошедшей в нем перемене - веселая улыбка превратилась в гримасу боли…

3

Спустя трое суток караван приблизился к мертвому городу, что был расположен в окруженной скалами долине. Город напоминал огромный колизей, разбитый на несколько основных ярусов - чем дальше от центра, тем выше. Ещё на подходе к руинам Мерклон кен Хезг отрядил Раглеса, Эйба и Иуалли проверить туннель. Они должны были добраться до выхода на другой стороне, убедиться, что поблизости нет кьютов, и вернуться обратно. Гулейбы, вопреки предупреждениям Раглеса, вели себя спокойно и быстро скрылись в глубине подземелья, но какая-то магия в этом месте явно присутствовала - в чем Дэвид убедился, вызвав Око непосредственно перед входом. Ничего яркого, никаких энергетических структур или заметных всплесков энергии. Фон в туннеле был чуть выше, чем в Пустошах, но ненамного. Происхождение аномалии могло быть вызвано десятком причин, из которых наиболее вероятными являлись две: природный Источник, расположенный в подземелье, и интерференция метамагических полей Хеллаэна и Нимриана.
Почти все - исключая патрульных - по очереди заходили в туннель, чтобы осмотреть его собственными глазами или с помощью магического восприятия. Проход как будто специально делался под, бразгоров: достаточно велик, чтобы пропустить стотонную тушу, но недостаточно широк, чтобы позволить ей развернуться и двинуться в обратном направлении. Джейназу из Шегга это совсем не понравилось: если что-то вдруг пойдет не так, они не смогут вернуться. В сопровождении нескольких магов он лично проехал на гулейбе по туннелю около двадцати миль. Как и рассказывал Раглес, туннель был прямым и лишь слегка понижался по мере продвижения в глубь подземелья. Изредка попадались ответвления - как правило, меньшего диаметра, чем основной путь.
Прошло несколько часов. Длина туннеля не превышала двухсот пятидесяти миль - именно такова была ширина Тагитской гряды в этом районе. Двигаясь с максимальной скоростью, гулейбы Раглеса, Эйба и Иуалли могли одолеть дорогу туда и обратно за три-четыре часа, но никто не ждал их так рано. Гулейб способен обогнать гоночный автомобиль, но долго выдерживать такую скорость не в состоянии и поэтому на длинной дистанции теряет все свои преимущества.
Поскольку делать все равно было нечего, Дэвид решил потратить свободное время на осмотр города. Полуразрушенные здания выглядели по-своему красиво, хотя возводили их не люди. На стенах Дэвид обнаружил многочисленные изображения существ, отдаленно напоминающих кьютов - такие же вытянутые головы с козлиными рожками, такие же сгибающиеся назад ноги. «Возможно, - подумал землянин, - до того как Лорды Хеллаэна превратили этот мир в Дикие Пустоши, кыоты обладали разумом… А возможно и другое - те, разумные, полностью вымерли, а нынешние кьюты принадлежат к какому-то виду животных, лишь внешне похожих на былых хозяев этого мира. Вроде обезьян на Земле…»
Некоторые изображения отличались от других. Это были фантастические существа - кьюты с несколькими головами и многочисленными конечностями, вытянутые и толстые, как гусеницы. В рисунках на стенах они всегда занимали особенное место. «Наверное, божества из древнекьютской мифологии, - с грустью подумал Дэвид. - Забытые боги мертвого мира…»
Побродив по городу, он повернул к туннелю. Если разведчики не обнаружат ничего подозрительного, караван Джейназа воспользуется этой дорогой для того, чтобы преодолеть горы. Интересно, кто построил туннель?… И для чего?…
Эти вопросы волновали не только его одного. У входа в подземелье он обнаружил группу магов и купцов, оживленно дискутировавших на ту же тему. Заметив Дэвида, Ивард поманил его за собой в глубь туннеля.
- Я обнаружил одну любопытную штуку… - пробормотал старик. - У входа не так заметно. Пройдем ещё немного… Вот. Можно уже здесь.
Выбранного колдуном места свет, изливающийся со стороны входа, ещё достигал, но рассмотреть какие-либо детали, особенно под потолком, было уже невозможно. С ладони Иварда сорвался светящийся шар и быстро взлетел вверх вдоль правой стены. Остановившись примерно на середине пути между полом и потолком, шар увеличил интенсивность испускаемого света.
- Вон там… видишь?…
- Что именно? - спросил Дэвид, тщетно пытаясь углядеть что-нибудь необычное на высоте, где остановился светящийся шар.
- Стена, - объяснил Ивард. - Ее иначе обрабатывали.
Теперь увидел и Дэвид. Стена до середины, несмотря на обилие трещин и сколов, когда-то, несомненно, была ровной и гладкой. Верхняя часть туннеля выглядела иначе - казалось, от камня отщипывали кусочек за кусочком до тех пор, пока не добились желанной формы. Многочисленные полукруглые выступы и бороздки неведомые строители туннеля даже не попытались выровнять или сгладить. Дэвид заметил ещё кое-что: сами стены не были прямыми. В средней части - там, где проходил раздел между обработанным и необработанным камнем - они немного сужались, затем ненадолго снова расширялись и наконец плавно переходили в полукруглый свод.
- И что это значит? - спросил Дэвид.
- Когда-то он был в два раза меньше, - предположил Ивард. - Затем его кто-то расширил. Хотелось бы знать, кто и зачем…
- Гадать можно долго. - Дэвид пожал плечами. - В городе я нашел рисунки, которые изображают, скорее всего, местных жителей. Это не люди, а что-то вроде кьютов.
- Да?… - без интереса произнес Ивард, продолжая разглядывать стены.
- Да. Один черт знает, зачем разумным кьютам мог понадобиться этот туннель.
- Не знаю, что из себя представляли местные жители, но могу тебя уверить - туннель расширяли не они.
- Почему ты так думаешь? - удивился Дэвид.
- Сможешь пролевитировать нас двоих?
- У тебя нет Воздуха?
Старик отрицательно покачал головой. Дэвид прикинул их общую массу и прищелкнул языком. На такой фокус его силенок было маловато, даже с кольцом.
- Вот так, сразу - нет. Мне потребуется минут десять, чтобы наполнить заклинание дополнительной силой и подвести новый баланс… Если рванем с места без подготовки, скорее всего, врежемся в стену и переломаем себе все кости… Подожди чуть-чуть…
- Тогда не надо, - отмахнулся Ивард. - Присмотрись. Верхняя часть туннеля обработана грубо, но время не успело потрудиться над ней. Пустоши образовались сто тысяч лет тому назад. Предыдущие обитатели этого мира, кто бы они ни были, тогда же и вымерли. Но туннель расширяли относительно недавно: может, десять, а может, сто лет тому назад. Не знаю, с какой скоростью разрушается этот камень. - Ивард легонько постучал пальцами по стене.
- Стоп, - сказал Дэвид. - Как же я не сообразил!… Конечно, его не могли сделать местные жители. Если туннель такой старый, его давно должно было занести песком и всяким мусором… Город наполовину засыпан, а туннель чист, как будто его пробурили вчера!
- Вот именно. - Ивард кивнул. - Кто-то нашел туннель, расширил и очистил от мусора.
- Не нравится мне это… - Дэвид огляделся по сторонам. - Ты уже рассказал Мерклону?
- Пока ещё нет. - Ивард покачал головой. - Присматриваюсь, думаю, делаю выводы… Ты заметил, что верхняя часть немного темнее, чем нижняя?
- И что? - подозрительно спросил Дэвид.
- А то, - ответил старик, - что верхнюю часть делали не только гораздо позже, чем нижнюю, но и другим способом. Возможно, обрабатывали камень каким-то составом… Знаешь, если бы не его величина, я бы предположил, что тут постарались мирмеколеоны. Эти существа выделяют два вида слюны, которые, смешиваясь, образуют жидкость, способную размягчить почти любую твердую породу… Даже гранит и мрамор… А потом они просто обкусывают размягченный камень. Просто и удобно. Их челюсти оставляют после себя именно такие полукруглые выщерблины…
- Ч-черт!… - процедил Дэвид. - Ты уверен?!… Надо немедленно рассказать об этом! Если тут поселились эти твари…
Ивард тихо рассмеялся.
- Я тебя напугал. Успокойся. Это не мирмеколеоны. Они на такое не способны.
- Но ты ведь сам только что сказал…
- Ну теоретически, наверное, способны, - признал Ивард. - Но это так же невероятно, как если бы… ну скажем, если бы обычные муравьи выкопали колодец диаметром в два фута. Это просто невозможно. Такого не бывает. Ходы мирмеколеонов в сотни раз меньше.
- А может быть, здесь живут мирмеколеоны в сотни раз больше? - полушутя-полусерьезно предположил Дэвид.
- Тогда бы бороздки, - Ивард показал на потолок, - были бы им под стать.
- Я смотрю, ты хорошо разбираешься в мирмеколеонах.
- Я во многом хорошо разбираюсь, мой мальчик. - Ивард старчески покряхтел. - Как-никак, мне почти двести лет…

Предыдущая страница 2 Следующая страница


3 Андрей Смирнов

- Ого! Я чувствую себя почти младенцем.
- А ты такой и есть, - парировал старик, пряча усмешку в бороду.
Дэвид хмыкнул, но промолчал. Через минуту Ивард заговорил снова. Может быть, он и был стар, но юношеского любопытства не утратил.
- Интересно, - произнес Ивард, поглаживая стену. - В самом деле, интересно, кто это сделал? Когда и зачем?… Может быть, кто-то из Гильдии торговцев решил проложить для себя путь через Тагитские горы?
- Не думаю, что даже десяток Мерклонов на это способны, - усомнился Дэвид. - Если тут потрудился волшебник, то это был, самое меньшее, Лорд. А если вкалывала армия рабочих, это не сумели бы скрыть.
- Ты прав. Но какой-нибудь магнат мог нанять и Лорда. Лорду, понимаешь, тоже могли срочно понадобиться деньги. Особенно сейчас, когда мы окончательно перешли на виртуальную валюту, и наколдовывание тонн фальшивого золота потеряло всякий смысл.
- Ну да. Теперь осмысленно вскрывать информационные коды и добавлять к своим счетам столько ноликов, сколько захочется.
- Не думаю, - возразил Ивард. - Банковскую систему контролируют очень серьезные люди.
- Серьезнее Обладающих?… - Дэвид улыбнулся. - Неужели Изгнанные Боги вернулись?
У хеллаэнской поговорки «когда Боги вернутся» на Земле Т-1158А был эквивалент, идеально соответствующий по смыслу - «когда рак на горе свистнет». Имелись в виду, естественно, Высшие Боги, изгнанные из мироздания в незапамятные времена. Обычных богов, божков и полубогов во Вселенной хватало с избытком.
- Может быть, один из Обладающих всем этим и… - Ивард не договорил - кто-то громко выкрикнул его имя. Колдуны обернулись к выходу из туннеля.
- Ивард! - снова позвал Тэльди. - Тебя Мерклон зовет!
Донеся послание, юноша пропал из виду так же стремительно, как и появился. Дэвид и Ивард поспешили наружу.
Мерклон, развалившись, полулежал-полусидел на раскрытом крыле шемгаса. Временами птеросдохтель раздраженно поглядывал на своего хозяина, но убрать крыло не осмеливался. В нескольких шагах от начальника охраны, нахмурившись, стоял Арквист. Вид у последнего был встревоженный и недоуменный.
- Шар при тебе? - спросил Мерклон у подошедшего Иварда. Тот кивнул и сунул руку под плащ. Несколько секунд возился с завязками, а затем наконец извлек из платяного мешочка увесистую хрустальную сферу.
- Наш ясновидец в итоге все-таки узрел полчища кьютов. - По тону Мерклона нельзя было понять, иронизирует он или говорит серьезно. - Правда, он утверждает, что они зачем-то поперлись через перевал в нашу сторону. Хочу, чтобы ты это проверил. Ивард с сомнением покачал головой.
- Сто пятьдесят миль… В Пустошах… Вряд ли мой шарик осилит такое расстояние. Могу попытаться, но…
- Попытайся.
Ивард сделал руками несколько пассов - хрустальный шар повис в воздухе. Дэвиду стало любопытно, каким образом человек, пять минут назад уверявший его, что не умеет работать с воздушной стихией, заставил предмет левитировать. Вызвав Око, он увидел, как заклинание на базе Земли закручивает гравитационное поле под хрустальной сферой на манер невидимой «вазы» с тонкой ножкой.
Не убирая Ока, Дэвид перевел взгляд на Иварда. Установив сферу на гравитационной подставке, старик принялся магичить всерьез. Гэемон Иварда двигался вместе с его руками, структурировал заклинание вместе с формулами, которые шептали его губы. Гэемон был похож на облако, на насекомое, на клубок паутины - на все это одновременно. Он не был симметричным, но не был и абсолютно беспорядочным, в нагромождении его линий, сияний, узлов и течений проглядывал какой-то парадоксальный порядок, присущий только живому. Гэемон человека - такой же орган, как и рука, но в тысячу раз более сложный. Ивард стягивал энергию, собирал ее, создавал общий набросок заклинания основными, самыми грубыми энергетическими отростками; в то время, как другие нити - неисчислимые, едва заметные - уже трудились внутри собираемой схемы, устанавливая тончайший баланс сил в ее мельчайших фрагментах…
Вязь заклятья - золотисто-серебряная паутина - окружила хрустальный шар, который здесь, в мире энергий, выглядел как ажурная, прозрачно-белая структура с фокусирующим черным пятном в центре.
Мерклон - в данный момент воспринимаемый Дэвидом как вытянутый светящийся кокон, заключенный в бесцветный кристалл силового поля - встал рядом с Ивардом. Дэвид отодвинул Око в сторону и тоже подошел поближе. Последним к их группе присоединился по-прежнему нахмуренный ясновидец.
Хрустальный шар, неподвижно висящий в пяти футах над землей, уже перестал быть прозрачным. Блики искажались и текли, как будто бы хрусталь медленно плавился. На короткие мгновения блики формировались в образы, распадавшиеся прежде, чем сознание успевало ухватить их и запомнить. Несколько раз, в разных направлениях, по шару перетекла молочно-белая дымка.
- Много помех, - резюмировал Ивард, не переставая работать над заклинанием.
- Помочь? - предложил Арквист.
- Не нужно. Попробую настроить.
Прошло ещё секунд пятнадцать. Мерклон молча глядел на шар, не выказывая никаких эмоций.
Внезапно изображение стабилизировалось. Дэвиду показалось, что он смотрит в маленький круглый экран, демонстрирующий ему какой-то отдаленный участок Диких Пустошей. Изображение двинулось вперед, быстро набирая скорость. Возникло ощущение, что они летят над пустыней.
- Где это? - спросил Мерклон.
- Перед перевалом, - откликнулся Ивард. Отвечая на тончайшую манипуляцию, изображение развернулось и показало: справа - всю ту же пустыню, слева - Тагитские горы.
Через несколько секунд «полет над пустыней» замедлился. Изображение свернуло влево. Горы раздвинулись, между ними появилось ущелье, дно которого было ровным, а ширина - достаточной для того, чтобы через него могла протиснуться пара бразгоров. Ущелье приблизилось, затем несуществующая «камера» вошла в него и продолжила движение дальше. Стены справа и слева сливались в темно-серые пятна. Спустя четыре удара сердца Дэвид увидел первых кьютов.
Они были точно такими же, как те, с которыми он сражался во время первого перехода через пустыню. Нелепо подпрыгивая на своих птичьих лапах, кьюты резво продвигались на восток. Изображение неторопливо поплыло над их головами. На смену первым разрозненным энтузиастам пришли плотные ряды козлоголовых созданий. Их были сотни, тысячи.
До выхода из ущелья изображение не добралось. Снова возникли беловатые дымки, одна за другой, фигуры кьютов размазывались, сливаясь со стенами, горы и небо перетекали друг в друга… Ивард сделал ещё одну попытку настроить изображение, но на этот раз удача ему не сопутствовала.
- Ясно. - Мерклон махнул рукой, показывая, увидел достаточно. Ивард расплел заклинание и убрал сферу в мешочек.
- Улечу на несколько часов. - Начальник охраны скользнул взглядом по лицам своих подчиненных. - Хочу увидеть собственными глазами, куда повернет орда после того, как пройдет перевал. Найдите Джейназа и расскажите ему, что мы тут видели.
- Подождите! - Ивард поднял руку.
- Что ещё?
Старик поспешно поведал Мерклону о своих наблюдениях в туннеле. Когда он закончил, Мерклон молчал одну или две секунды, что-то взвешивая в уме.
- Об этом тоже расскажите. Надеюсь, к тому времени, когда я вернусь, Джейназ уже примет решение, куда мы дальше идем - через туннель на ту сторону или к Перевалу Ветров.
Мерклон нацепил шлем и ловко забрался в седло шемгаса. Колдуны поспешно отошли в сторону - размахивая крыльями, птеросдохтель поднимал тучи пыли.
Приметив неподалеку Юдди, Ивард помахал ему рукой и крикнул:
- Ты не видел Джейназа?
- В той части города, - худощавый, похожий на хорька, колдун показал, в какую сторону нужно идти.
Придерживая указанного направления, Ивард и Дэвид вскоре отыскали работодателя. Расположившись в одном из наиболее сохранившихся зданий, Джейназ неторопливо ужинал вместе с другими караванщиками. На белоснежной скатерти были разложены исключительно вегетарианские блюда - Джейназ принадлежал к секте Братьев Бога По и в определенные дни месяца не мог вкушать мясо. Услышав доклад Иварда, он негромко выругался себе под нос, тяжело поднялся и принялся измерять помещение шагами, продолжая бормотать ругательства. Остальные караванщики принялись, засыпать Иварда вопросами, ответить на большинство из которых он не мог при всем желании.
Наконец Джейназ остановился и властно поднял правую руку.
- Готовьте бразгоров, - произнес он, тяжело оглядев подчиненных. - Мы идем через туннель.
Секундная тишина взорвалась возмущенными криками.
- Ты спятил!
- После того, что они рассказали?!…
- Будь ты проклят! Твоя жадность погубит нас всех!…
- Надо хотя бы дождаться разведчиков!
- …дождаться Мерклона!…
- Тихо! - рявкнул Джейназ. Его рот искривился от бешенства. - Вы, тупоголовые кретины!… Мы не можем ждать! Неужели не ясно?!! У нас под боком кьюты. Совсем рядом. Куда они повернут, когда пройдут перевал?!… Что, если к нам?! Они догонят нас за полтора дня!
- Пусть охранники на гулейбах уведут их за собой! - крикнул кто-то.
Дэвид скептически посмотрел на крикуна.
- Сколько их там?! - Джейназ повернулся к Иварду. Тот пожал плечами. За последнюю минуту этот вопрос ему успели задать раз пять.
- Мы не знаем точно. Много.
- Не меньше пяти тысяч, - вымолвил Арквист. - А может быть, и все десять.
Лица караванщиков вытянулись.
- Если они повернут к нам, гулейбы не помогут, - произнес Джейназ. - Разве что отвлекут несколько групп, но не всех…
- В этом туннеле мы будем как в мышеловке! - упорствовал Натар.
- Зато проще держать оборону, - хмыкнула Язанна.
- И если припечет, можно обвалить выход с этой стороны… - добавил Джейназ.
Помещение снова взорвалось криками. Караванщики повскакивали с мест.
- Ты сначала проверь, есть ли выход с той стороны!…
- Ты сумасшедший!…
Подняв руки, Джейназ молча ждал, пока они угомонятся. К паникерским воплям он не прислушивался. Когда они выдохлись, караванщик повторил:
- Готовьте бразгоров.
Это прозвучало как приговор.
Разведчики, посланные в подземелье, вернулись раньше Мерклона. По их словам, туннель был в порядке. Они видели не меньше полусотни боковых ответвлений, исследовать которые у них не было ни времени, ни возможности. Ни одного живого существа в подземном мире разведчики не заметили, и не похоже, чтобы там кто-то жил - разведчики не видели ни костей, ни следов, ни экскрементов. Не встречались им и какие-либо магические аномалии, исключая разве что все тот же чуть более высокий фон, чем в других частях Диких Пустошей. Все было слишком хорошо и потому настораживало.
Джейназа не обрадовали полученные известия. Подсознательно он надеялся услышать от разведчиков хоть какую-нибудь плохую новость - тогда, если они все-таки отважатся войти в подземелье, хотя бы будет ясно, с чем им придется столкнуться. Идеальный, безопасный путь через горы вызывал вполне обоснованные подозрения. Туннель слишком ровный и гладкий - ни трещин, ни расщелин. Кто поддерживал его в порядке все эти годы? А если он до последнего времени был завален, то кто его расчистил? И зачем?
Но выбора у караванщика не было. Первый бразгор стоял перед входом, и остальные были уже собраны и готовы двигаться, когда вернулся Мерклон. Он сообщил, что, покинув перевал, кьюты потоптались на месте, а затем повернули на север. Как будто бы знали, какая добыча их там поджидает.
Времени на споры уже не оставалось. Первый бразгор вошел в проход под Тагитскими горами. Мерклон проинструктировал охранников. Под землей от быстроходных гулейбов не будет никакого толка. Значит, придется рассчитывать не на скорость и хитрость, а только на огневую мощь. Самые сильные колдуны переместились в авангард и арьергард. Расписание дежурств снова поменялось - к делу были пристроены все, и единственный перерыв, на который они могли рассчитывать - шесть часов сна. Приблизительно четверть чародеев на гулейбах была равномерно распределена по парам между бразгорами. Хотя боковые туннели и выглядели безопасными, какая-нибудь мерзопакость могла таиться там, в глубине, и напасть в тот момент, когда они будут проходить мимо. Ещё двум группам Мерклон поручил обследовать боковые туннели.
Как только последний бразгор вошел под каменные своды подземелья, шемгас Мерклона поднялся в воздух. Крылатая бестия не была приспособлена к длительной пешей прогулке. Мерклон собирался перелететь через горы, оставить шемгаса на той стороне и двинуться по туннелю навстречу каравану. Мейдж и Ильбрек были уже на полпути ко второму выходу, ведя в поводу заводного гулейба, предназначавшегося для командира. Мейдж и Ильбрек останутся с той стороны: присмотрят за шемгасом, пока не подойдут остальные, и проследят за западной равниной. Сюрпризы не нужны были никому.
Дэвид, Ивард и ещё дюжина колдунов на гулейбах ехали впереди. Уже через несколько миль сделали неприятное открытие: ясновидческие способности Арквиста перестали работать, а шар Иварда, искрясь помехами, категорически игнорировал любые попытки его настроить. Странная энергетика этого места ослепила колдунов, но как и почему - никто не мог понять. Дэвид, как и остальные, попытались поупражняться в собственных заклинаниях далековиденья: хотя Ивард и Арквист разбирались в этой области Искусства на порядок лучше, чем все остальные, каждому хотелось лично убедиться в том, что происходящее - не дурной сон. Убедились. Заклинания дальнего видения распадались слишком быстро либо вовсе отказывались работать - и это происходило вне зависимости от того, на базе какой именно стихии они составлялись. Вопрос, почему безобидная (на первый взгляд) аура пещеры давала такой странный эффект, поставил в тупик даже профессиональных чародеев. Спустя ещё час, вдоволь намучавшись с анализирующими заклятьями (также не давшими ровным счетом никакого результата), Ивард вынес неутешительный вердикт:
- Черт знает что тут происходит… - и задумчиво добавил: - О других возможностях не хочу и думать…
- Может, кто-то блокирует наши заклятья с помощью Силы? - предположил Дэвид.
Старик смерил спутника мрачным взглядом и пробормотал:
- Вот это и есть «другие возможности»…
- Какому Лорду мы могли тут понадобиться? - удивился Гильберт - ещё один эмигрант, как и Дэвид, переселившийся в Нимриан всего лишь несколько лет тому назад. Услышав вопрос, Варлег начал истерически смеяться. Некоторые улыбнулись. Для урожденного хеллаэнца вопрос «зачем Лорды убивают?» имел не больше смысла, чем для землянина Дэвида Брендома вопрос: «Зачем чиновники воруют?».
- Должна быть причина, - настаивал Гильберт. Целитель и друид - на своей родине он прошел инициацию Жизни, Дерева и Воды - Гильберт не мог поверить в беспричинное зло. Убеждения не позволяли.
Варлег снова зашелся в смехе.
- Заткнись, - процедила Язанна, повернувшись к черному магу. Тот не замолчал, но стал хихикать потише.
- Может быть, тебе и объяснят причину, - сказал Тэльди, стараясь выглядеть беззаботным. - Перед тем как поджарить на сковородке. Если причина вообще есть. Половина Обладающих Силой - сумасшедшие. А вторая половина - ещё хуже.
Тэльди - возможно, из-за своей молодости - осознал порядки этого веселого мира гораздо быстрее, чем прочие переселенцы. Несмотря на постоянную эмиграцию, которой никто не препятствовал, в Хеллаэне никогда не возникало проблем с избытком населения. Только в городах поддерживалось хоть какое-то подобие порядка. За их пределами правил закон сильного. Смерть была частью жизни, а иногда - и наоборот.
Прошло несколько часов. Пещеры, если не считать медленно продвигавшегося на запад каравана, по-прежнему пустовали. Смена Дэвида подходила к концу, когда впереди возникло пятно света, окружавшее двуногую ящерицу и всадника на ней. Гулейб бежал резво, и вскоре передовой отряд смог разглядеть лицо седока - им оказался Раглес. Он возглавлял одну из двух групп, посланных на разведку боковых туннелей. Поравнявшись с группой, иллюзионист придержал поводья.
- Почему ты один? - напряженно спросил Ивард. Раглес махнул рукой назад.
- Встретил Мерклона…
- Так скоро? - удивился кто-то.
- Да. Он нашел нечто странное.
- Что?…
- Дайте мне договорить! - вспылил Раглес. - Не перебивайте! Я не знаю, что нашел командир. Мы выехали в центральный туннель милях в восьмидесяти отсюда…
- Далеко забрались…
- …в этот момент мы и столкнулись с ним. Он не стал ничего объяснять. Сказал, чтобы Гейла и Тэн поехали с ним, после чего повернул обратно. Мне велел вернуться, взять себе кого-нибудь в напарники и продолжить разведку.
Охранники переглянулись.
- Какого черта!…
- Он не сказал, что его так заинтересовало? Зачем ему понадобились сопровождающие?!
- Нет. - Раглес покачал головой.
- Долбаный назгул окончательно сбрендил… - процедил Дэвид. - Ну да, конечно… сейчас ведь самое подходящее время, чтобы играть в секреты…
- По-моему, нам нужен новый командир… - протянул Варлег.
- Заткнись, - немедленно отозвалась Язанна. Арквист неуверенно кивнул и пробормотал:
- Он не мог уйти просто так… Значит, там что-то важное…
- А может, он просто решил подождать нас на выходе?! - Хмыкнул Раглес.
Установилось неприятное молчание.
- Если это так, - проговорил Гильберт, - то это последний раз, когда я работаю в его команде.
- Попахивает предательством…
Раглес пожал плечами:
- Скажешь это Мерклону, а не мне. Я собираюсь выполнить приказ. Кто со мной?
Возникла заминка.
- Я, - вызвался Гьёрт. Как и Реул, неумение колдовать он с лихвой компенсировал скоростью, воинским мастерством, неплохим магическим оружием и полудюжиной амулетов, защищающих от вражеского колдовства.
- Я пойду, - присоединился Иуалли. Улыбка по-прежнему не сходила с его двойного лица.
- Тебя сменить? - предложил Дэвид Раглесу. Тот покачал головой.
- Не стоит.
- Поешь хотя бы.
- Не голоден.
Разведчики удалились. У Дэвида возникло дурное предчувствие. И судя но мрачным лицам его спутников - не только у него…
Через полчаса авангард догнал Джейназ.
- Все спокойно?
- Пока да.
- Кен Хезг ещё не прибыл? - на всякий случай спросил караванщик, хотя и так было видно, что нет.
Ивард поделился с ним последними известиями. Выслушав, Джейназ некоторое время молчал.
- Плохо все это, - сказал он наконец. - Они не возвращались?
- Нет.
- Больше вы тут ничего не видели?
- Нет. - Дэвиду послышалось что-то странное в тоне, которым был задан вопрос. - А что, должны были?
Джейназ кивнул.
- Могли. Я отправил нескольких призраков проверить туннели. Некоторые не вернулись.
- Напрасно вы это сделали, напрасно… - фальшиво-непринужденным тоном заговорил Варлег. - Если тут что-то есть, призраки могли это «что-то» разбудить… - Он замолчал, когда до него дошел смысл его собственных слов: поскольку боевые призраки не вернулись; выходит; они и впрямь «что-то» разбудили.
Полминуты было тихо. Колдуны, якобы невзначай, озирались по сторонам. Свет, окружавший группу, усилился в несколько раз. В темноте за его границами мерещилось движение.
- Давайте не паниковать, - наконец произнес Ивард. - Есть желающие выяснить, что случилось с этими призраками? Нет? Я так и думал. Мы все равно ничего не сможем сделать. Будем надеяться, что на них повлиял фон этого места. Сбил их систему ориентации.
- Ты-то сам в это веришь? - буркнул Дэвид.
- Нет, - ответил Ивард. И повторил: - Сейчас мы все равно ничего не сможем сделать.
Джейназ из Шегга пробормотал проклятие.
- Глядите! - вдруг воскликнул Тэльди. - Там свет!
Все оживились, стали вглядываться в темноту. Где-то далеко впереди и вправду показалась тусклая точка света. Это был кто-то из своих - но кто? Раглес, Мерклон или второй отряд разведчиков? А может быть, один из заплутавших призраков Джейназа? Враг?…
«Вряд ли это призрак, - подумал Дэвид. - Им не нужно освещение, чтобы видеть в темноте. Они слегка светятся сами по себе, но по-другому. Гораздо слабее».
Некоторое время точка света почти не увеличивалась. Затем стало заметно, что свет приближается. Колдуны с нетерпением ждали. Даже Джейназ привстал на стременах, как будто бы, чуть-чуть приподнявшись, он мог лучше разглядеть того, кто направлялся к ним.
Секунды тянулись как часы. Наконец наездник ворвался в круг, освещавший туннель перед авангардом.
Это был Мерклон кен Хезг. Он был один. Настороженное внимание, с которым колдуны отнеслись к его появлению, Мерклона слегка удивило.
Посыпались вопросы. Поскольку заговорили все разом, начальник охраны не сразу понял, что от него хотят. Когда ему надоел этот бедлам, он применил свой любимый фокус: воздух как будто взорвался в оглушительном хлопке. Сразу стало тихо.
- Что вы так разорались? - С легким отвращением Мерклон оглядел своих подчиненных.
- Что с Тэном и Гейлой? - Спросил Ивард. Мерклон холодно оглядел старика. С Ивардом - единственным из всех колдунов охраны - у него были почти приятельские отношения, но вопрос ему явно не понравился.
- А что с ними? - спросил он в ответ.
- Хотелось бы знать, что тут происходит, - процедил Дэвид, сверля взглядом начальника охраны.
Мерклон несколько секунд разглядывал землянина с таким видом, как будто бы перед ним было маленькое, но назойливое насекомое.
- Никак не уймешься? - скривив губы, бросил он. - Чем ты опять недоволен?…
Дэвид скрипнул зубами. Улыбка Мерклона стала совсем презрительной.
- Подожди-подожди, не заводись!… - Ивард выехал вперед, привлекая к себе внимание кен Хезга. Голос его звучал примирительно. - Давай разберемся. Для чего тебе понадобились Тэн и Гейла? Где они сейчас?…
- Что? - недоуменно переспросил Мерклон. Пожал плечами. - Я-то откуда знаю?
Колдуны встревоженно переглянулись.

Предыдущая страница 3 Следующая страница


Академия волшебства 4

- Разве они не с тобой?… - тихо спросил Джейназ. Мерклон покачал головой. Оглядел чародеев, многие из которых смотрели на него с явным сомнением. Начал понимать, что происходит что-то не то. Не очередная нелепая претензия на «справедливость» со стороны Дэвида или Гильберта, не желающих нести внеочередное дежурство, а что-то действительно серьезное…
- Что случилось?! - Голос Мерклона ударил, как стальной хлыст. - Откуда мне знать, где Тэн и Гейла? Они были с вами!
- Раглес сказал, что повстречался с тобой час тому назад. Ты забрал его спутников…
- Я никого не забирал, - перебил Мерклон Иварда. - Я ни с кем не встречался. Кроме Мейджа и Ильбрека - на том конце туннеля.
Дэвид почувствовал, как по спине пробежал холодок. Кто-то из них лгал. Или Мерклон, или Раглес.
- Где этот… - Мерклон сделал короткую паузу. - …шутник?
- Раглес сказал, что ты велел ему продолжить обследование туннеля, - ответил старик. - Он прихватил Гьёрта и Иуалли и уехал. С тех пор не возвращался.
Мерклон выплюнул ругательство.
- Что со второй группой? - быстро спросил он.
- В последние полтора-два часа они тоже не появлялись. Мерклон опять выругался.

* * *

Гьёрт потерял счет развилкам и поворотам. Боковые туннели были не такими большими, как центральный, но представляли собой настоящий трехмерный лабиринт. Многочисленные ходы извивались, как пьяные змеи, соединялись друг с другом и снова расходились, заканчивались тупиками или, закручиваясь по длинной дуге, замыкались сами на себе. Потеряться здесь могли проще простого, но от этой незавидной перспективы они были застрахованы: над плечом Раглеса висело заклинание, похожее на полупрозрачный куб желтоватого света. Заклинание автоматически фиксировало путь, пройденный их группой, - красная точка упорно прогрызала себе дорогу сквозь толщу желтоватого света. Туннели, в которых они уже успели побывать, обозначались зелеными линиями.
Гьёрт с легким беспокойством взглянул на иллюзорный макет. Хотелось верить, что волшебная карта Раглеса верно записывает их движение.
- Не пора ли возвращаться? - спросил воин. - Мне кажется, мы уже достаточно далеко забрались. У нас нет времени на подробное исследование подземелья. Наша задача - осмотреть туннели, непосредственно примыкающие к основному.
- Да, ты прав, - согласился Раглес. Своего гулейба он тем не менее назад не повернул. - Посмотрим, что за этим поворотом - и сразу обратно…
- Не стоит слишком увлекаться. Ведь караван движется, не забывай. Пусть даже и медленно. Будем блуждать и дальше - окажемся на выходе позади наших. Хорошо, если отделаемся штрафом. Если Мерклон уже вернулся, он нас с дерьмом за это съест.
- Убедил. Возвращаемся.
Они повернули. Иуалли, загадочно молчавший всю дорогу, вдруг заговорил:
- Мне не нравится это место.
- Неужто? - рассмеялся Раглес. - А я думал, я один такой.
Гьёрт не поддержал шутки.
- Оно никому не нравится, - кивнул он. - Поздно ты проснулся, двухголовый. Поговаривали, будто ты лучший псионик в группе. Но если до тебя только сейчас дошло, что с этим местом что-то не так, выходит, что я - просто Бог Ментального Мира. Потому что это чертово подземелье не нравилось мне ещё тогда, когда мы стояли снаружи.
Иуалли медленно повернул свое двойное лицо к говорившему. Хотя Гьёрт знал, что губы синелицего устроены таким образом, что он не может не улыбаться, неизменная улыбка Иуалли раздражала его все сильнее. Казалось, что синелицый знает что-то такое, чего не знают все остальные.
- Не надо злиться, - попросил Иуалли. Его голос, как всегда, был ангельски спокоен. Даже если его начнут резать на части, он станет кричать мягким, негромким и кристально чистым голосом - так уж были устроены его голосовые связки.
- Не надо враждебности, - повторил он. - Ее и так слишком много. Это место обманывает. Оно обмануло всех и даже меня. Но теперь мы близко. Ему сложно продолжать морочить нам голову. Я что-то чувствую. Не здесь, - поспешно добавил он, заметив, как Раглес и Гьёрт начали нервно оглядываться по сторонам, - в глубинах. Словно течение. Сильное. Сильнее, чем любой из нас Сильнее шиалга. Сильнее…
- В каких ещё глубинах? Внизу?
- Нет. На другом уровне. Не знаю, как это соотносится с видимым миром. Может быть, и вовсе никак не связано. Не знаю.
Гьёрт хотел спросить что-то ещё, но не успел: его внимание отвлекло кое-что другое.
К этому моменту разведчики подошли к очередному перекрестку, которыми было так богато подземелье под Тагитскими горами. Не считая каменного коридора за их спинами, здесь имелось ещё четыре прохода. Два ближайших, справа и слева, оставались на том же уровне - по крайней мере, насколько хватало видимости. Два других хода вели в одном и том же направлении (в сторону центрального туннеля) и различались лишь одним: правый плавно поднимался вверх, левый - опускался вниз. Раглес повернул гулейба к последнему. Гьёрт усомнился. Он плохо помнил дорогу, но у него было четкое ощущение, что в этом месте они двигались по той дороге, которая вела вверх. Взглянул на призрачный макет - и убедился, что его догадка верна.
- Постой! - окликнул он Раглеса, уже начавшего спуск. - Перепутал дорожку. Нам наверх.
- Нет смысла возвращаться тем же путем, каким мы пришли. Так мы и за год это место не осмотрим.
- Слушай, если мы двинемся сюда, то вообще в главный туннель не вернемся. Пройдем под ним. Мы сейчас где-то футов на двести ниже основного уровня. Взгляни на свою схему.
- Ты лучше вспомни, сколько ответвлений в главном туннеле. Уверен, можно вернуться и этим путем. Наверняка на последующих развилках будут тропки наверх.
- А если нет, то что?
- А если нет, пройдем под туннелем, поднимемся и вернемся с другой стороны.
- А ты уверен, что…
- Пока не попробуем - не узнаем. Не так ли? - Подмигнув, Раглес направил гулейба вниз.
Гьёрт последовал за ним. Ему не нравилась идея Раглеса, но выбор был невелик. Кроме того, без иллюзорного макета он вряд сумел самостоятельно бы отыскать дорогу обратно.
Путей, ведущих наверх, им больше не попалось. Они миновали полдесятка кривых коридоров, временами расширявшихся до размеров небольших пещер. Развилок попадалось не слишком много, направление разведчики выдерживали более-менее верно - если не считать того, что они сейчас находились гораздо ниже нужного уровня.
В одной из пещер - самой крупной из всех, что попадались им за время пути - Раглес внезапно остановил гулейба и спрыгнул вниз.
- В чем дело? - спросил Гьёрт.
- Почудилось что-то… - Иллюзионист поднял руку, и свет, окружавший их группу, усилился. Каменный зал оказался весьма просторным.
Та часть, которую Раглесу удалось осветить, была загромождена валунами всевозможных форм и размеров. Уродливые каменные образования бесформенными гроздьями свисали с потолка. Стены пещеры были прямо-таки испещрены ходами.
Иуалли и Гьёрт подъехали ближе. Раглеса, казалось, заинтересовал здоровенный валун в центре зала. К нему он теперь и направлялся.
- Долго мы ещё будем тут торчать?
- Спокойнее, - ответил Раглес, не оборачиваясь. - Мы просто делаем свою работу.
Гьёрт бросил взгляд на синелицего. С тем творилось что-то странное: улыбка застыла, а по голубой коже градом катил пот. Создавалось впечатление, что синелицый псионик разом ослеп и перестал соображать.
- Эй!… Что с тобой?…
Не обращай на него внимания, - сказал Раглес, продолжая идти. Он сам виноват. Нельзя быть таким чувствительным.
Ты о чем?
- Неважно. В любом случае, все это уже не имеет никакого значения. - Иллюзионист наконец остановился.
- Почему?!
- Потому.
Валун, к которому они подошли почти вплотную, зашевелился. Иллюзорная оболочка растаяла, являя тело, которое могло бы принадлежать жабе… размером со слона. «Жаба» имела восемь ног, заканчивавшихся раздвоенными копытами, и короткий толстый хвост. Наличествовали четыре конечности, отдаленно напоминавшие руки, и несколько длинных бескостных отростков, постоянно находившихся в движении. Удивительнее всего была верхняя часть - прямо из жабьего туловища, покачиваясь на тоненьких шеях, вырастали шесть или семь голов, отдаленно напоминающие козлиные морды кьютов. Возводя вокруг себя силовую броню, Гьёрт вдруг вспомнил, что изображения подобных существ он видел наверху, в руинах. Кто-то из новеньких - кажется, этот странный землянин, Дэвид - ещё предположил, что так могли выглядеть древние кьютские боги.
Возможно, землянин был ближе к истине, чем сам мог предположить.
Иллюзии продолжали таять. Изменился не только валун, обрели форму и задвигались другие камни в пещере. Гиоры и кьюты, действуя на удивление слаженно, перекрыли все выходы из зала. На потолке, матово поблескивая черными хитиновыми панцирями, лениво зашевелились мирмеколеоны. Стены облепили прыгуны - похожие на лиловые грибы, с единственной ногой, предназначенной для передвижения, они были способны поглощать пищу всех поверхностью своего тела. Пищей же для них служила любая органика.
- Я привел их, господин Юийдиалья, - обратился Раглес к восьминогой лягушке, - пожалуйста, верните мою душу. Вы обещали.
- Предатель!… - выплюнул Гьёрт. Он почти не ощущал ненависти, которой хотел бы наполнить свои слова. Его внутренний мир стал холоден и пуст. Кто-нибудь со стороны мог сказать, что Гьёрт ещё не успел оправиться от пережитого шока. Сам Гьёрт сказал бы, что перестал что-либо чувствовать, ясно осознав близкую смерть. Чувства умерли чуть раньше, чем тело.
Раглес обернулся и - впервые за все время пути - открыто посмотрел ему в глаза.
- Пойми, - ничего не выражающим голосом произнес он. - У меня не было выбора. Когда мой караван погиб, меня поймали. Они… он… что-то сделали со мной. Я не хотел. У меня не было выбора. Прости, если сможешь.
Но Гьёрт не был в настроении прощать. Он все-таки попытался прорваться к выходу. Его гулейб, сорвавшись с места, расшвыривая кьютов и маневрируя между массивными гиорами, бросился к одному из ходов. Металлическая перчатка вспыхнула, выбрасывая вперед комок энергии. Гравитационный импульс выбил демонов, скопившихся у выхода, словно пробку из бутылки с шампанским. Гьёрту почти удалось уйти. Почти. Потому что избежать столкновения с мирмеколеонами, которые градом посыпались на него с потолка, он уже не смог. Гулейб погиб сразу - одна из бестий упала на голову ящерице-скороходу и тут же впрыснула яд. Навалились остальные. Всадник, хотя и был погребен под грудой насекомоподобных тел, прожил на несколько минут дольше. Силовое поле, генерируемое заколдованными доспехами, ненадолго защитило его от ядовитых жвал. Падая под натиском львиномуравьиных тел, он даже успел выхватить из ножен меч. Заколдованный клинок, окруженный призрачным огнем, разрезал плоть, почти не встречая сопротивления. Меч летал с неимоверной скоростью, Гьёрт словно превратился в вихрь из смертоносных движений и выпадов. Располовиненные трупы мирмеколеонов, разбрызгивая темную слизь, один за другим падали на землю.
Ему даже удалось сделать несколько шагов по направлению к выходу. Но затем искусство уступило численности. Профессионального бойца просто задавили массой. Защитные чары иссякли, и мирмеколеоны не замедлили вцепиться ему в ноги. Даже их необычный яд не сразу разъел заколдованное железо, но хватило и секундной задержки, чтобы прочие слуги Юийдиальи навалились на человека дружною толпой. Гьёрт убил нескольких гиоров, но они рухнули не назад - за ними просто не было места - а на него же, лишая его возможности двигаться. Он упал - и мгновенно был погребен под телами отвратительных рычащих и блеющих созданий. В ноздри ударила вонь, он почувствовал удушающую, страшную тяжесть. Свет начал гаснуть. Чьи-то зубы вцепились ему в лицо. Чьи-то когти разодрали доспехи. Ноги были как в огне - яд мирмеколеонов проникал в тело все глубже. Он умер прежде, чем успел закричать от боли.
Все твари, собравшиеся в пещере, в обычных условиях не очень-то ладили друг с другом. Каждый из представленных видов - кьюты, гиоры, мирмеколеоны и прыгуны - не имел ничего против того, чтобы полакомиться остальными. Кьюты - самые слабые - брали числом, поодиночке являя собой желанную добычу для всякого обитателя пустыни; гиоры - весом и силой, когтями, тяжелыми копытами и устрашающими рогами; мирмеколеоны - численностью, ядом и ловушками вроде пустот, скрытых под поверхностью земли, в которые проваливалась беспечная жертва. Прыгуны были самыми невкусными из всех - проглотив живого прыгуна, легко можно было стать его пищей, поскольку и оказавшись в чужом желудке, прыгун продолжал питаться всем, что его окружало.
Но сейчас обитатели Диких Пустошей не пытались напасть друг на друга. Воля их господина - неповоротливого демона Юийдиальи - заставляла их действовать сообща. Впрочем, послушание вознаграждалось: рабам было позволено полакомиться плотью Гьёрта и его гулейба - так же как два часа назад было разрешено закусить двумя группами разведчиков, также приведенными Раглесом.
После Гьёрта наступил черед Иуалли. Пытаясь разобраться со странными, почти неуловимыми ментальными «течениями», циркулировавшими в подземелье, Иуалли незадолго до того, как группа вошла в зал, снял защитный амулет и расплел охранные слои заклятий вокруг своего гэемона. Таким образом он собирался повысить собственную восприимчивость и действительно добился этой цели - но цена оказалась непомерной. Иуалли смог отследить источник тех незримых токов, легкое касание которых он ощущал уже давно. Но и демон не медлил. Поняв, что обнаружен, Юийдиалья отреагировал немедленно - вторгся в сознание двуликого колдуна. Иуалли был великолепным псиоником, но против мощи кьютского божка устоять не смог. Юийдиалья мгновенно взял контроль над функциями его тела, лишив двулицего возможности предупредить спутников об опасности, а заодно - подчинил своей воле и гулейба, который вез парализованного колдуна.
Иуалли сопротивлялся как мог. В течение нескольких минут он был оттеснен к последним рубежам своего сознания, заперт в последнем бастионе своего «я» - уже ничего не видящий, не слышащий и не ощущающий, потерявший большую часть памяти, но все ещё продолжавший бороться. Ментальная мощь демона многократно превосходила все, что мог выставить Иуалли, но чем глубже погружался демон в сознание своей жертвы, тем сильнее становилось сопротивление. Полностью подчинить двулицего он так и не сумел. Его мощи хватило, чтобы преодолеть последний барьер - но в результате он сломал, а не захватил разум Иуалли. Глаза синекожего мага остекленели, от краешка рта поползла ниточка слюны. Он превратился в растение, в полного дебила. Две или три головы демона разочарованно зашипели. Существо с испорченным разумом Юийдиалье было не нужно. Почуяв хозяйское дозволение, кьюты, гиоры, прыгуны и мирмеколеоны, плотным кольцом окружавшие синекожего мага, набросились на него и за минуту сожрали живьем.
Все это время Раглес молчал. Несколько месяцев назад Юийдиалья сделал с ним то же самое, что пытался сейчас провернуть с Иуалли - с той лишь разницей, что с Раглесом демон добился своего. Он проник в разум Раглеса и похитил что-то очень важное, какую-то частицу души, связующую «я» и волю. С тех пор все решения за мага принимал его новый хозяин - по сути, Раглес превратился в такой же придаток демона, каким были кьюты и прыгуны. Его отпустили на свободу и даже заботливо препроводили к границам Хеллаэна. Его задачей стало опять наняться в охрану и привести новый караван прямиком к логову Юийдиальи. Но все-таки, даже с полностью парализованной волей, Раглес оставался человеком, а не животным. Его «я», отсеченное от воли, иногда ощущало, как слабеет внимание демона. Тогда рабу предоставлялось чуть больше самостоятельности. Он не мог предупредить караванщиков или сделать что-либо, противоречащее желаниям своего хозяина; любая мысль о неповиновении мгновенно отслеживалась и пресекалась. Вместе с тем каким-то ограниченным правом выбора - в рамках поставленной хозяином задачи - Раглес все-таки обладал. Юийдиалье пришлось оставить ему толику свободы для того, чтобы не вызвать преждевременных подозрений у охранников и караванщиков. Пользуясь этой призрачной свободой, Раглес в те минуты, когда внимание демона слабело, пытался сделать хоть что-то. Он лгал, дурачил Джейназа, крал вещи у других охранников. Он пытался дать им понять: он не тот человек, которому можно доверять.
Правда, все его хитрости ни к чему так и не привели. Все серьезные попытки Юийдиалья пресекал на корню, а «мелочи» воспринимались его товарищами как дурацкие шутки. Да он и не пытался всерьез. Он сдался. Он почти убедил себя в том, что стоит ему выполнить приказ Юийдиальи - и демон вернет ему свободу. Юийдиалья неоднократно обещал ему это. Больше Раглесу верить было не во что.
- Господин, - повторил он, кланяясь. - Я исполнил то, что вы хотели… Прошу вас…
Юийдиалья несколько секунд рассматривал человека. Он знал все, что знал Раглес, читал в его разуме, как в открытой книге. Караванщики иллюзионисту больше не поверят. Если он вернется, его схватят и потребуют объяснений, и на этот раз ему не удастся отвертеться.
Ценность Раглеса - как агента среди людей - стала равна нулю. Он был больше не нужен.
Одно из щупалец демона обвилось вокруг Раглеса, подняло в воздух и поднесло к козлиным головам, выраставшим из жирного туловища. Со смесью безразличия и облегчения Раглес смотрел, как открываются рты, наполненные острыми зубами, вот-вот собираясь вцепиться в его тело. Его воля по-прежнему была парализована, сопротивляться не хотелось, и отчаянный крик разума «Это смерть!» не вызывал никаких эмоций. Он не боялся смерти - и даже осознав, что чуда не будет и ему не вернут свободу, не испытал слишком сильного разочарования. За месяцы рабства, осознаваемого ежедневно, ежеминутно, Раглес прошел все круги ада - улыбаясь, споря, смеясь, разговаривая «за жизнь» с теми, кого он вел на гибель. Теперь все это закончится - так или иначе.
Когда три или четыре пасти одновременно вцепились в его плоть и начали раздирать ее на части, Раглес закричал.
Он кричал, срываясь на визг, почти семь минут.
Хозяин Диких Пустошей предпочитал вкушать пищу неторопливо, смакуя каждый кусочек.

4

Караван продвигался в глубь подземелья. Мрачное молчание, установившееся после того, как Мерклон запретил разыскивать пропавших разведчиков, повисло над путешественниками, как душное облако. Неотвязная мысль о том, что их, как дурачков, заманили в ловушку, преследовала всех и каждого. Но повернуть назад они не могли - хотя некоторые караванщики, услышав об исчезновении Раглеса, подняли большой крик, призывая немедленно двинуться вспять. Однако вернуться было попросту невозможно - не только из-за кьютов, которые вот-вот должны были подойти к разрушенному городу, но и из-за того, что сам туннель был слишком узок для того, чтобы в нем мог развернуться бразгор. В эти минуты, впрочем, мало кто мог размышлять здраво, и Мерклону с помощью магии пришлось обездвижить нескольких самых буйных паникеров.
С момента исчезновения Раглеса вместе с Гьёртом и Иуалли прошло более пяти часов. Караван миновал уже почти треть пути.
Дэвид ехал в авангарде и появления Джиля - охранника, оставленного следить за восточным входом - видеть не мог. Впрочем, известия, доставленные начинающим некромантом, быстро передались но цепочке. Кыоты вошли в город. Ещё не вся орда - только отдельные твари, наиболее быстрые, опередившие сородичей на полчаса или час. Едва не падая от усталости, они устремились к туннелю, как будто бы какая-то сила неудержимо влекла их к нему. Не вступая в бой, Джиль, как ему и было приказано, развернул гулейба и погнал его в подземелье.
Следом за неприятными новостями поступило распоряжение об очередной рокировке - нескольким боевым чародеям, в том числе и Дэвиду, приказывалось усилить арьергард. Прибыв в конец каравана, он обнаружил там полтора десятка магов, две трети всех огров и всех призраков, ещё остававшихся в распоряжений Джейназа. Последний, кстати, тоже был здесь - беседовал с Мерклоном. Дэвид услышал, как торговец спросил:
- Может, стоит выслать их навстречу?…
- Нет, - безапелляционно ответил кен Хезг. - Мы не будем разделяться.
Джейназ мог бы настоять на своем - битва с применением магии вплотную к его драгоценным тюкам была совсем не по душе торговцу - но предпочел не спорить. Он платил жалованье колдунам, а Мерклон, в свою очередь, организовывал охрану каравана так, как считал необходимым.
Командовать арьергардом Мерклон поручил Эйбу а тот первым же приказом отправил половину своей команды на отдых.
- Кьюты доберутся до нас не раньше чем через восемь-десять часов, - пояснил свое распоряжение худощавый хеллаэнец. - У вас есть четыре часа на сон. Потом поменяетесь. Идите.
Но напряжение бы то слишком сильным, и Дэвид, поставив гулейба в переносное «стойло», понял, что не сможет заснуть. Размерное покачивание бразгора действовало не успокаивающе, как обычно, а наоборот, нервировало, не позволяло расслабиться. Повалявшись некоторое время, Дэвид открыл глаза и огляделся по сторонам. Пришла паническая мысль: он заснул и проспал свое время. Нет, его бы живо подняли… На спине бразгора, шедшего впереди, Дэвид вдруг заметил пульсацию желтовато-коричневого света, который окружал темную фигуру, сидевшую на тюках, скрестив ноги. Присмотревшись, он узнал Мерклона. Свет, впрочем, исходил не от него, а от кристалла, висевшего в воздухе на расстоянии полуметра от груди чародея. Движимый любопытством, Дэвид вызвал Око, но так и не сумел понять, что за колдовство творит Мерклон. Пытается пробиться сквозь туманную ауру этого места и выяснить наконец, что же скрывается там, в глубинах подземелья? Или хочет связаться с кем-то из внешнего мира?… У Дэвида не хватало ни навыков, ни образования, чтобы вот так, «на глазок», разобраться в заклятиях Мерклона. Он видел лишь цвета энергий - Мерклон явно обращался к стихии Земли - и силу, вкладываемую в чары. Сила впечатляла. Сквозь Око Дэвид видел, как сгустки энергии, ведя какой-то сложный хоровод, один за другим втягиваются в кристалл, который своим ослепительным сиянием напоминал крохотную звезду.
Изгнав Око, Дэвид улегся и снова попытался заснуть. Чтобы снять напряжение, он принялся выполнять одно из релаксирующих упражнений, которым некогда обучил его Лорд Лэйкил кен Апрей. Это сработало, и молодой колдун, приказав себе проснуться через три часа, погрузился в бездну сновидений…
Проснувшись точно в срок, он ещё успел покормить гулейба и перекусить по дороге на боевое дежурство. Потянулись часы ожидания. В первое время Эйб оставлял через каждые сто-двести футов позади каравана эфирные датчики и сигнальные сети, которые должные были оповестить его о приближении кьютов, но странное излучение подземелья быстро разъедало его заклятья, и вскоре он прекратил это бессмысленное занятие.
Однако неудача Эйба навела Дэвида на одну интересную мысль, которую землянин и поспешил проверить. Он сотворил заклятье «датчика движения» и прикрепил его к ближайшему огру (в тот момент, когда тот смотрел в другую сторону). В последующие полчаса наблюдая за огром, Дэвид обнаружил, что его заклятье - точно такое же, как и те, что разбрасывал Эйб - и не думает разрушаться. Дэвид обратил на сей любопытный факт внимание своих спутников. Был подозван «помеченный» огр, и произошла короткая, но оживленная дискуссия относительно того, что все это может значить. Очевидный вывод - что энергетическое поле подземелья разрушает не все заклятья подряд, а выборочно - не понравился никому. Параноидальная мысль о том, что кто-то внимательно следит за ними и тщательно печется о том, как бы путешественники случайно не узнали чего лишнего, получила очередное подтверждение. Пока длилась дискуссия, огромный огр сиротливо переминался с ноги на ногу и мрачно поглядывал по сторонам. В обществе магов, сыплющих направо-налево незнакомыми, заумными словами, он чувствовал себя не очень уютно. Когда его наконец отпустили, своего облегчения огр даже не пытался скрыть.
Следующим, кому в голову пришла «умная мысль», оказался Тэльди. Парнишка привстал на стременах, огляделся и звучно крикнул:
- Эй! Ты! Который нас сюда заманил! Ты меня слышишь?! Думаю, да! Что тебе надо?! Может, поговорим?!…
Секунд пятнадцать все молчали. Ответа не было - никакого. То ли неизвестный злыдень не слышал их, то ли не хотел разговаривать.
«…то ли его вообще не существует», - мысленно добавил Дэвид. Но это была слишком оптимистичная идея, и Дэвид, как ни пытался, так и не сумел в нее поверить.
Тэльди покричал ещё немного, уже, впрочем, не слишком надеясь на ответ. В конце концов Эйб приказал ему заткнуться.
Через четыре часа в строй вернулась вторая половина отряда. Джейназ то и дело появлялся в хвосте или присылал кого-нибудь узнать, как обстоят дела. Мерклон по-прежнему не показывался. Прошел ещё час, затем яругой… Кто-то выдвинул здравое предположение, что эти «козлоголовые засранцы», напугав Джиля, остановились в разрушенном городе - передохнуть, а заодно подождать, пока подтянутся основные силы. Ивард немедленно принялся доказывать, что кьюты не обладают разумом и не способны планировать свои действия, однако его никто не стал даже и слушать.
Спустя ещё четыре часа - они как раз были на середине пути - что-то наконец начало происходить.
Эйб внезапно поднял руку, будто прислушиваясь к чему-то.
- Кьюты здесь, - сказал он. - Мы их увидим минут через двадцать.
- Откуда ты знаешь? - удивился Дэвид. Подмигнул: - Сумел-таки состряпать датчик, которое не смогло переварить это местечко?
Все гораздо проще. - Эйб коротко улыбнулся. - Звук. Заклятье на базе Воздуха, воспринимающее слабые колебания, которые мы уже не можем слышать. Я слышу, как они сюда идут. Я не хотел говорить…
Дэвид кивнул и быстро проверил свои ресурсы. Все боевые подвески - на месте, и он в любой момент мог пустить их в ход. Идея Эйба ему понравилась, но накладывать на себя аналогичные чары землянин не стал: враги были уже совсем близко.
Кьюты появились как по расписанию - вошли в световую зону, тянувшуюся позади каравана на расстоянии ста пятидесяти футов, ровно через треть часа. Их было много - сплошной поток уродливых серых тел. Смешно подпрыгивая, они торопливо бежали по туннелю. Дэвид поднял руки, почти синхронно повторяя движение остальных колдунов отряда, и почувствовал, как язычки пламени заиграли на кончиках его пальцев.
Как только кьюты оказались в зоне поражения, колдуны по команде Эйба нанесли удар. От переизбытка силы воздух стал густым, как желе. Сплошная стена пламени, поддерживаемая тремя огненными магами, перегородила туннель и потекла дальше, ежесекундно выжигая полтора-два десятка кьютов. Взвились клубы дыма, нестерпимо запахло паленой шерстью и жареным мясом. Отчаянное блеяние демонов раздирало уши. С теми немногими, которым повезло чуть-чуть опередить огненное заклятье, расправились Джиль, Ивард и Тэльди - каждый в своем стиле. Потоками ветра Тэльди отбрасывал бегущих врагов назад, в огонь, от которого они безуспешно пытались уйти; Ивард с помощью Воды и Крови превращал тела кьютов в желе; а неразличимое в дыму серое Облако Смерти, вызванное Джилем, исправно выкашивало последних «везунчиков».
Через четыре секунды боя в зоне прямой видимости не осталось ни одного живого кьюта. Впрочем, и сама зона существенно сократилась - туннель наполнился клубами дыма от сгоревших тел. Глаза Дэвида заслезились, легкие содрогнулись в кашле… «Мы идиоты, - подумал он. - Использовать огонь в закрытом пространстве…»
- Кто-нибудь, поставьте фильтр! - перемежая слова с кашлем, прохрипел Ивард.
Дэвид попытался последовать этому мудрому совету, но сочинить новое заклинание, задыхаясь от дыма, среди криков и хрипов, высматривая сквозь мутную пелену, не приближаются ли кьюты, было не так-то просто. Задержав дыхание, он даже успел наметить первые узлы заклятья - и понял, что завершить его не успеет: раньше задохнется от удушающей вони, источаемой полусгоревшими телами. Дэвид сделал судорожный вдох - и неожиданно почувствовал, что воздух стал чище. Со стороны каравана подул свежий ветер - кто-то из колдунов, не участвовавших в бою, исправил оплошность своих товарищей. Дэвид благодарно задышал, одновременно продолжая составлять собственное заклинание фильтра - на всякий случай. Благодарность его, впрочем, длилась ровно до той секунды, когда он заметил автора заклятья: Мерклон кен Хезг, окруженный воздушными потоками, скрестив руки на груди, полуснисходительно-полупрезрительно разглядывал своих бестолковых подчиненных.
- Команда олигофренов, - процедил черный маг. - Ничего сами сделать не могут…
Хотя Дэвид и мог мысленно обозвать себя идиотом, он отнюдь не был готов безропотно выслушивать подобное от кого-либо со стороны - пусть даже этот «кто-то» только что спас ему жизнь. Однако ситуация совершенно не располагала к немедленному выяснению отношений: сквозь стену дыма, отодвинутую от каравана воздушным заклятьем Мерклона, уже можно было видеть разрозненные группы кьютов, пробиравшихся через тела сородичей к вожделенной добыче. Ивард был прав в одном: что бы ни двигало этими тварями, голод или чья-то злая воля, инстинкт самосохранения у них отсутствовал начисто.
- Дэвид, Язанна, жгите их! - быстро распорядился Эйб. - Джиль, Ивард, не давайте им подойти. Тэльди, мы с тобой держим фильтр.
Последнее было совсем не лишним: оглянувшись, Дэвид заметил, что заклятье доброго дяди Мерклона потихоньку слабеет, а поддерживать и восстанавливать чары спаситель в черном плаще явно не собирается.
Остальные члены команды, не разделявшие страстной нелюбви Дэвида к начальству, попросту не обращали внимания на Мерклона. Тэльди, умудрившийся даже в этих обстоятельствах сохранить чувство юмора, предложил Эйбу:
- Давай сделаем большой вентилятор? Направим дым на кьютов. Пусть подышат.
Эйб, усмехнувшись, кивнул. Пока они трудились над выполнением этого замысла, остальные методично выполняли свою работу - Дэвид и Язанна поливали кьютов огнем, а Ивард и Джиль перехватывали тех, кому удавалось прорваться за завесу пламени. С каждой секундой ветер набирал силу, гоня пламя и дым на ряды козлоголовых бестий. Они гибли сотнями, но продолжали тупо идти вперед, будто желали, движимые каким-то самоубийственным порывом, поскорее свести счеты с жизнью. Закрепив воздушное заклятье и поручив Тэльди обновлять его по мере истощения, Эйб присоединился к Дэвиду и Язанне. Трое огненных магов, действуя сообща, разгулялись не на шутку, фактически оставив Иварда и Джиля не у дел. Группа огров, до сих пор так и не принявшая участия в битве (точнее - в бойне), прищурившись, поглядывала то на стену огня, в реве которой гасли голоса умирающих кьютов, то на магов, в который раз поражаясь: как такие хрупкие, тщедушные человечки могут повелевать столь грозными силами?
Колдуны настолько увлеклись избиением кьютов, что в тот момент, когда молния, вылетевшая из клубов дыма, поразила Джиля, так и не поняли, что происходит. Магического нападения со стороны козлоголовых уродцев, несмотря на все слухи и басни, не ожидал никто. Не поверил происходящему и Джиль - полуослепленный, дезориентированный, уцелевший только благодаря защитному полю амулета. Рефлексы тем не менее сработали раньше, чем разум - и о темно-серый, полупризрачный щит Смерти разбилась вторая молния.
Контратаки не последовало - колдуны, сообразившие наконец что к чему, судорожно занялись возведением собственных защитных полей.
- А вот и босс пожаловал, - пробормотал Дэвид. Свою ошибку он осознал не сразу - даже когда очередной кьют, смешно покачиваясь, выбрался из дымовой завесы. Поток пламени, исторгнутый жезлом Язанны, немедленно накрыл его, но, когда пламя опало, кьют остался невредим. Вызванное Око открыло Дэвиду необычную картину: на том месте, где стоял кьют, находилось насыщенное магическое образование, слегка напоминающее стеклянного дикобраза. Энергия, источаемая «иглами», окружала это существо сплошным голубоватым коконом. В данный момент кокон был серьезно поврежден заклятием Язанны, но восстанавливался на глазах. В нижней части «дикобраза» находилось некое подобие толстого хвоста, проникавшего сквозь камень и растворявшегося в мутной ауре подземелья. В этот момент в пределах видимости начали появляться и другие кьюты. Их энергетические поля выглядели совершенно иначе и, кроме того, были неизмеримо слабее геэмона того странного существа, на котором теперь сосредоточили свое внимание чародеи. Дэвид увидел, как летит, раскрываясь подобно цветку из жидкого хрусталя, заклятье Иварда и как кьют-колдун возводит на его пути барьер из световой паутины. Столкнувшись с барьером, заклятье Иварда почти мгновенно разъело его - но и само истощилось на этом. Серая когтистая тень, выпущенная Джилем секундой позже, прошла через разрушенный барьер и достигла врага. Но и она, впрочем, не повредила самому кьюту - защитная оболочка вокруг него к тому времени уже почти восстановилась. Эйб временно выбыл из игры - быстро, как мог, он плел какое-то сложное и мощное заклинание; Язанна продолжала упражняться с огнем; Тэльди поддерживал воздушный фильтр, и Дэвид, который, в общем-то, тоже был бы совсем не против испытать на кьютском колдуне пару своих собственных оригинальных заклинаний, был вынужден сосредоточиться на обычных кьютах. Те, кстати, ломились напролом и умирали так же бездарно, как и раньше - более «продвинутый» сотоварищ нисколько не пытался хоть как-то защитить их. Впрочем, у «сотоварища» хватало и собственных проблем, потому что Джиль, Язанна и Ивард взялись за него всерьез. Действуя сообща, они достигли большего успеха, чем прежде: Ивард разрушал магические щиты кьюта, расчищая дорогу огненным заклятьям Язанны (которая в этой троице была наиболее сильной колдуньей), а Джиль, по молчаливому согласию, блокировал любую попытку кьюта огрызнуться очередной молнией.
В это же время землянин как мог пытался в одиночку сдержать наступающих бестий. Полностью выполнить эту задачу ему не удалось, но он основательно опустошил их ряды. Когда немногие козлоголовые демоны, уцелевшие после взрывающихся огненных сфер, оказались на расстоянии тридцати-сорока футов от отряда и огры, нетерпеливо потиравшие палицы и топоры, уже готовились вступить в бой, опережая огров, вперед выплыли боевые призраки Джейназа. Внешне призраки напоминали воинов, полностью закрытых доспехами - только существенно с большим числом рук, чем у живых людей, и с разнообразнейшими видами колющего и рубящего оружия, которое эти руки сжимали. Плавно и стремительно скользя над землей, едва видимые, будто слегка прорисованные белой краской на многоцветном полотне реальности, они фаршировали кьютов с методичностью механизмов - которыми призраки, не имевшие собственной воли, собственно, и являлись. Огров, рванувших было следом за призраками, остановил повелительный окрик Джейназа: отвести назад своих астральных рабов он мог в любой момент, а огров, буде те вступят-таки в бой, оторвать от этого занятия будет уже никак невозможно. Между тем кьютский колдун, сгорая заживо, но ещё пытаясь кого-нибудь достать, доживал свои последние секунды. Джейназ понимал, что как только охранники добьют его, то сразу же займутся козлоголовыми, и тогда огры им только помешают - щадя их, массовые заклятья применять не станут, а отстреливать кьютов, вновь хлынувших вперед сплошным потоком, поодиночке просто бессмысленно.
Колдуна наконец изжарили. Дэвид сквозь Око увидел, как поврежденный геэмон-«дикобраз» ушел вниз, следуя за отростком, к которому крепился. На несколько секунд он перестал быть видимым, но не успели Язанна, Ивард и Джиль переключиться на кьютов, как это непонятное образование появилось снова, в десяти футах левее - то же, но уже целое или, возможно, новое, ещё не поврежденное. Поднявшись из пола, оно накрыло и поглотило одного из кьютов. Быстрая энергетическая перестройка - обычными глазами Дэвид в это же время видел, как приподнялся в воздух и судорожно изогнулся пойманный кьют - и новый козлоголовый «колдун», собрав энергию, сочившуюся к нему через «отросток», исторг очередную молнию - попавшую на этот раз в Иварда.
Ругательства и проклятья раздались со всех сторон. Когда, рядом с первым, из пола всплыл ещё один «дикобраз» и так же быстро переварил ближайшего демона, Дэвид окончательно понял: нет, это не босс. Не тот, кто заманил их в ловушку. Ещё нет. Это было бы слишком просто. Босс сидит где-то неподалеку и дергает за ниточки. А это - только миньоны.
Сил Джиля не хватало, что защищать отряд от атак двух противников, и то Иварду, то Язанне приходилось отвлекаться и создавать дополнительные колдовские барьеры на пути молний, ежесекундно исторгаемых демонами. Нисколько не обращая внимания на «неинициированных», одержимые действовали друг с другом столь согласованно, словно были единым существом. Если один не мог остановить атаку Иварда или Язанны - второй немедленно приходил к нему на помощь. Установилось своеобразное равновесие, нарушить которое не могла ни та, ни другая сторона. В таком ритме поединок мог продолжаться очень долго - до тех пор, пока кто-нибудь не ошибется или усталость не возьмет свое. Одержимые, в отличие от людей, не ошибались и, похоже, не уставали. Согласованность и четкость их действий вызвала у Дэвида прямые ассоциации с боевыми призраками Джейназа. Кроме того, уже более внимательно рассмотрев энергетические образования, входившие в кьютов, он пришел к мнению, что это не столько гэемоны живых существ, сколько неживые, хотя и очень сложные системы заклятий. «Тут должно быть что-то, что поддерживает эту пакость, - размышлял Дэвид, в то время как его руки, уже заученными, доведенными до автоматизма движениями, формировали очередную огненную бомбу. - Источник Силы… где-нибудь внизу…»
Установившееся равновесие нарушил Эйб, завершивший наконец плетение своего заклятья. Мастерски владея четырьмя основными природными стихиями, он сотворил из них весьма грозное оружие и до краев насытил его энергией. Внешне заклятье напоминало исполинского спрута, щупальца которого состояли из потоков твердого ветра, сочетая, таким образом, в себе свойства Воздуха и Земли. Беспрепятственно проникая сквозь тела обычных кьютов, щупальца устремились к одержимым. Те, осознав опасность, сконцентрировались исключительно на защите, однако, столкнувшись с барьером, заклятье Эйба проявило и другие свойства, вложенные в него создателем. Как поток Воды, оно проникло сквозь мельчайшие изъяны в структуре щита, подобно Огню прожигая себе путь там, где не могло просочиться. Нечто подобное произошло и с оболочками, окружавшими «дикобразов» - нити заклятья, почти не задерживаясь, проникли сквозь них. Даже если бы кьюты и знали способ противодействия этому колдовству, у них просто не хватило времени на то, чтобы возвести соответствующую защиту. По щупальцам пробежал сильнейший импульс энергии - и вот уже игольчатые шары, растерзанные, полуразрушенные, судорожно втянулись в пол. Заклятье Эйба между тем ещё не исчерпало всех своих возможностей. Потоки твердого ветра, ломая и телесную, и энергетическую составляющую всего, что попадалось им на пути, протянулись дальше, выкашивая кьютов с поразительной легкостью. Призраки Джейназа опять оказались не у дел и по приказу своего хозяина отступили назад - тем более что Эйб, выжимая из «спрута» все, что можно, уже успел случайно повредить одного из них. На некоторое время пространство позади каравана очистилось от кьютов… по крайней мере, от живых. Трупов там громоздились целые горы.
- Недурно, - заметил Дэвид, когда заклятье Эйба окончательно иссякло, и командир арьергарда, вновь переключился, вместе с Дэвидом и Язанной, на простой и непритязательный Огонь. - Мои аплодисменты.
- Присоединяюсь.
- И я.
Эйб довольно улыбнулся. Похвала ему польстила. Пробираясь через баррикады из мертвых тел, кьюты потихоньку начали появляться в радиусе видимости.
- И на что мы им сдались? - с каким-то мальчишеским недоумением громко спросил Тэльди. - Вон мяса сколько… Или они своих не жрут?
- Жрут, - успокоил его Ивард. - Жрут, мой мальчик. Они все жрут. Только мы, с их точки зрения, гораздо вкуснее.
Стоило волне огня, вызванной объединенными усилиям и трех огненных магов, превратить орду приближающихся уродцев в груду хорошо пропеченных бифштексов, как из пола синхронно поднялись четыре энергетических «дикобраза». Дэвид сглотнул. Язанна выругалась. Тэльди присвистнул. Ивард на секунду закрыл глаза. Джиль и Эйб внешне своих эмоций никак не продемонстрировали, но ясно чувствовалось, что ощущения своих сотоварищей они вполне разделяют.
«Поздравляем, вы перешли наследующий уровень, - подумал Дэвид, переигравший в юности в изрядное количество компьютерных игрушек. - Они тут что, плодятся, что ли?…»
- Так, - быстро распорядился Эйб, - держите магические щиты. Прикрывайте меня, я сплету ещё одно заклятье. С обычными кьютами пусть разбираются призраки и огры. Все ясно?…
- А если попробовать отсечь «дикобразов» от отростков, которые их питают? - предложил Дэвид.
- Ты умеешь работать с призрачными структурами?… Нет?… Кто умеет?…
Установилось короткое молчание, которое нарушил неуверенный голос Джиля:
- Я могу попробовать…
- Отлично. До появления следующей партии у тебя есть время обдумать эту идею.
- Кабы в следующий раз сразу восемь не всплыло… - пробормотал Ивард.
- Хватит болтать! Действуйте!
На этот раз их было четверо на четверо - и очень скоро стало ясно, что в силе люди явно уступают кьютам-колдунам. Что же касается Искусства, то в некоторых его областях одержимые опережали людей - но с другой стороны, имелись определенные типы чар, сформировать которые «игольчатые шары» просто не могли - ведь несмотря на свою удивительную сложность это были не самостоятельные живые существа, а компактные «фабрики заклятий» с большим, но не безграничным набором колдовских схем. Правда, воспользоваться этой ахиллесовой пятой, оценить, что именно кьюты могут применить в бою, а что нет, и сконструировать на этой основе заклинание, от которого одержимым будет трудно или даже невозможно защититься, колдуны арьергарда не успевали. Все свои силы они тратили теперь на защиту, и все равно медленно сдавали позиции, и барьеры, возводимые ими на пути вражеских чар - не особо искусных, но зато переполненных мощью, - падали один за другим.
Поведение простых кьютов также изменилось. Неожиданно перестав ломиться вперед, они теперь толпились неподалеку от одержимых, и с каждой секундой прорех в их рядах становилось все меньше и меньше. Словно понимая, что на этот раз магии они могут не опасаться, кьюты явно собирались кинуться к своей добыче сплошным, непрерывным потоком - так чтобы уже ни огры, ни призраки не смогли бы им помешать. Неизвестно, сумел бы Эйб создать свое заклятье до того, как началась бы эта атака, неизвестно, подействовало бы оно на одержимых во второй раз или они отыскали бы эффективный способ противодействия, неизвестно, удалось бы ограм и боевым призракам сдержать вал козлоголовых бестий, вот-вот готовый обрушиться на караван… Все это осталось невыясненным, потому что в ход сражения вмешался ещё один персонаж.
По мнению Дэвида, вмешаться ему следовало бы уже давно. Впрочем, когда начальник охраны, Мерклон кен Хезг, вдруг вышел вперед, Дэвид лишь механически отметил его появление - на раздраженные мысли у него уже не оставалось ни времени, ни сил. Все его внимание было приковано к кьютам, продолжавшим методично продавливать магические щиты, выставляемые колдунами. Отойдя от передовой линии огров и боевых призраков на десяток шагов и остановившись у самой границы защищаемой зоны, Мерклон мягко поднял руки, сложенные двумя «лодочками», и сразу же развел их, оставив висеть в воздухе какой-то предмет. Око зафиксировало пульсацию той же высочайшей интенсивности, которую Дэвид наблюдал несколько часов назад на спине идущего впереди бразгора; теперь же он увидел, что сияние исходит от драгоценного камня - судя по виду, топаза - темно-желтого, будто высвечиваемого изнутри колоссальной, рвущейся наружу силой.
Когда Мерклон активировал камень, мощь, высвободившаяся из него, смела с одинаковой легкостью и защитные чары отряда, и боевые заклятья, применяемые одержимыми. Сила затопила все вокруг, на короткое время обезоружив обе сражающиеся стороны. Кьюты-колдуны ещё пытались что-то предпринять - бесполезно; Дэвид же, как и остальные колдуны отряда, пораженно смотрел на творящееся действо. Это было колдовство высшей пробы.
Выпущенная из камня сила наполнила окружающее пространство, превратив его в тугой, пульсирующий ком. Под неимоверным давлением мутная пелена, окружавшая туннель, отступила; похожее на расширяющийся воздушный шар, на стремительно растущее дерево, на взрыв, показанный в замедленном кино, заклятье Мерклона все глубже и глубже проникало в воздух и камень. Дэвид почти ослеп: воздух перед глазами искажался и тек, как в гигантской линзе, а там, на уровне энергий, поддерживать Око стало невозможно - волшебство Мерклона сметало всякую чуждую магию, не разбирая, кому она принадлежит - союзнику или врагу. У Дэвида закружилась голова, его несколько раз мотнуло из стороны в сторону. Затем он понял, что содрогается не он сам, а туннель. Будто в кошмарном сне, камень набух и потек, заполняя свободное пространство - от потолка, пола и боковых стен - к центру. Расплавленное месиво сжалось, заходило волнами, все тише, тише - и застыло, наглухо закупорив восточную часть туннеля.
Вызванная Мерклоном мощь иссякла, и «магическая» половина реальности медленно восстанавливалась, возвращаясь к прежнему балансу. Первое, что увидел Дэвид, вызвав Око, - жалкие обломки собственного защитного поля, сметенного вместе с прочими заклятьями, чудовищным выплеском силы. Мысленно обругав Мерклона (на этот раз - больше для порядка, ибо без его помощи они, скорее всего, уже бы погибли), Дэвид занялся восстановлением амулета.
Остальные члены арьергарда, также по ходу реанимируя свои потрепанные энергетические оболочки, начали подтягиваться к нелюбимому, но уважаемому начальнику охраны. Многие с интересом оглядывали новую стену, перегородившую туннель посередине - теперь она казалась твердой и несокрушимой, но ребристые трехфутовые волны, как будто расходившиеся от центра, не давали забыть, чем стена была всего лишь минуту назад. Если приглядеться, то можно было увидеть многочисленные поры и небольшие отверстия, избороздившие камень. Мерклон сделал камень жидким, но он не мог (в таких масштабах) хоть сколько-нибудь существенно увеличить его массу. Вместо массы он увеличил объем, в результате чего новообразованное вещество, расширившись, потеряло значительную часть своей плотности.
- Это было… сильно, - признала Язанна. - Достойно Лорда.
Мерклон чуть вздохнул. В правой руке он вертел то, что осталось от Истинной Драгоценности - почерневший, будто закопченный кристалл.
- Жаль, - печально произнес он. - Камушек испортил.
- Ничего, командир! - улыбаясь во весь рот, воскликнул Тэльди. - Мы тебе новый купим! Потом.
Мерклон секунду молча смотрел на него, но уши за неожиданное проявление панибратства отрывать не стал. Усмехнулся.
- Да ты за год столько не заработаешь, молокосос.

Предыдущая страница 4 Следующая страница


5 Андрей Смирнов

- Я ж говорю - когда-нибудь потом…
- Кхе. Это все замечательно, конечно, - хмуро произнес Ивард, не переставая разглядывать новую стену. - Но сколько времени им потребуется, чтобы вышибить эту затычку?
- Кому «им»? - обернулся Мерклон. - Я соединил стены туннеля футов на двести вглубь. Там уже никого не осталось.
Ивард недоверчиво потряс головой.
- Да?… Ммм… хорошее было заклятие, - повторил он слова Язанны.
Мерклон молча усмехнулся.
- Ну что, дед, все ещё не веришь в кьютских колдунов? - поддел Тэльди Иварда. Послышались смешки. Разглаживая бороду, Ивард величественно обернулся.
- Внучок, - степенно ответствовал он. - Да просветит благая Астана твой незрелый ум и да излечит его, буде это ещё возможно, Хозяин Садов Памяти. Какие кьютские колдуны? О чем ты, мальчик? Кто-то использовал их примитивные гэемоны для центровки сверхсложных систем, самостоятельно генерирующих заклятья. О чем ты…
- Дедуля, хорош гнать! Кьюты - колдовали? Колдовали. Все видели? Все.
- Какой я тебе ещё «дедуля», паршивец?!…
- Самый лучший на свете, - засмеялся Тэльди. - Только из ума малость выживший…
- Что?! Да я тебе…
- Ивард, остынь, - сказала Язанна. - Наш дурачок дело говорит. Выходит, это не просто байки. Тут и раньше такое происходило…
- «Тут»? - переспросил Дэвид. - Об этом туннеле вроде никто до сих пор не слышал.
Язанна поморщилась.
- Ну… не обязательно тут. Но ведь ходили такие слухи о Пустошах… о кьютах-колдунах… выходит, бывало и раньше…
- Все эти слухи не имеют под собой абсолютно никакого основания! - решительно заявил Ивард.
- Да ты что?… Совсем сбрендил?… - удивился Эйб.
- Не. - Тэльди с демонстративным почтением покачал головой. - Если старик сказал «нету», значит, так оно и есть. И спорить тут не о чем. Массовая галлюцинация у нас была. И все тут.
Засмеявшись, Дэвид кивнул в сторону созданного Мерклоном тупика.
- И это тоже галлюцинация?
- Тоже, - с абсолютной уверенностью подтвердил Тэльди. - Мираж.
- Нет, я думаю, тут кое-кто все-таки спятил… - пробормотал Эйб.
Ивард, чье лицо во время этого диалога потихоньку наливалось красной краской, резко выбросил руку в направлении «внучка». Тэльди, рефлексы которого уже были отточены жизнью в Хеллаэне, поставил магический щит прежде, чем сообразил, что на него никто не собирается нападать. Под ухмылками товарищей он смущенно расплел заклинание. Ивард же, указательный палец которого устремлялся то к одному, то к другому чародею, все больше распаляясь, доказывал то, что все и так прекрасно понимали: самостоятельно кьюты не способны колдовать. В общем-то, спорить было не о чем, но для Иварда это был больной вопрос.
- …эти слухи - просто выдумка, неужели не понятно?! Якобы таких кьютов видели на равнине, в стаде!… Да это невозможно! То, что мы видели - действие некой магической системы, внутрь которой мы имели глупость попасть. Эта система не простирается за пределы горы! Может быть, магическая пелена, которая метает нам видеть сквозь стены, как раз и предназначена для того, чтобы эту систему скрывать!…
- А кто тебе сказал, что эта самая система не может «переехать» в другое место? - возразил Эйб.
- Здесь, в Пустошах?! - фыркнул Ивард, делая лицо Никогда-Не-Слышал-Большей-Ерунды. - Да ты сам, похоже, выжил из ума, Эйб! Чем она тут будет питаться, скажи на милость?…
- Крикливыми старикашками… - негромко, но отчетливо пробормотал Тэльди.
- …я не знаю, чем она может питаться, - доказывал Эйб. - Мы не знаем Пустошей, не знаем, что здесь было прежде…
- Мы знаем достаточно, - не отступал Ивард. - Самостоятельной жизни этот мир не имеет…
- Ну да… потому караваны и нуждаются в защите, что никакой жизни тут нет. Конечно.
- Этот мир - паразит, питающийся избытками силы Нимриана и Хеллаэна. Допускаю, что из-за напряжения их энергетических полей тут могла образоваться аномальная зона… возможно даже, локальный Источник Силы, которым сумел воспользоваться какой-то подонок… но всякие предположения о самодвижущихся магических системах - здесь, в Диких Пустошах - абсурд!…
- А почему бы и нет? - подал голос Джиль. - Если система зацентрована на каком-нибудь Предмете Силы… Таком… переносном Источнике. Вроде, - кивок в сторону начальника охраны, - Мерклонова кристальчика.
- У меня был не Источник, - сухо бросил Мерклон. - Истинная Драгоценность, которую я сам обработал, только и всего… Я накапливал энергию. Сам по себе кристалл ее не излучал.
- А вот тут мог быть и…
- Маловероятно, - перебил Джиля Ивард. - Слишком уж большая редкость, такой компактный переносной Источник. Куда вероятнее предположить, что это все-таки случайно возникшая, но стабильная зона…
- …и другие люди, видевшие колдующих кьютов - точь-в-точь как мы сегодня, все как один страдали расстройствами психики, - удовлетворенно закончил Эйб. - Да, это чрезвычайно вероятно, что и говорить.
- Да! - рявкнул Ивард. - Тысячу раз - да!
Эйб только рукой махнул, демонстрируя, что разговаривать с фанатичным приверженцем идеи «примитивных кьютов» просто бесполезно.
- А может быть, все ещё проще,… - задумчиво сказал Дэвид. - Возможно, эта система встроена не в артефакт, а в живое существо… В какого-нибудь Лорда… - Перед его мысленным взором опять промелькнули образы Короля Мертвых и того чудовища, в которое в конце жизни превратился Лорд Ролег кен Апрей. - …или в демона… в общем, в какую-нибудь очень мощную тварь… Система как бы является продолжением ее магического естества… - Под испытующими взглядами колдунов он смешался.
- Я слышал о подобном, - подтвердил Джиль. - Вполне вероятно. И если ты прав, ничто не мешает такому демону, полакомившись одним караваном, перебраться затем на другое место.
Таких мощных демонов не бывает, - усомнилась Язанна. - Все равно выходит, что это будто какой-то ходячий Источник Силы…
- У демонов есть свои Лорды, - парировал Джиль.
- Может быть, ты знаешь что-нибудь об этом? - Эйб повернулся к Мерклону. - Ты ведь состоишь в Гильдии Охотников. Эти призрачные «ежи» на стебельках… Не слышал о чем-нибудь подобном?… Постой! Ты ведь предполагал, что они тут появятся!…
Мерклон покачал головой.
- Откуда?… Я знаю об этом месте не больше твоего.
- Но ты создал талисман из топаза. Заранее. Для чего?…
- Даже идиот мог бы догадаться, что нас тут ждет какой-нибудь «приятный сюрприз». - В благодушно-снисходительном тоне Мерклона снова прорезались презрительные нотки. - В отличие от тебя и остальных, я нашел время подготовиться.
Лицо Эйба окаменело, но он ничего не произнес в ответ.
- Пропустите!… Пропустите же!…
Шум со стороны каравана привлек внимание чародеев. Между ногами последнего бразгора сновал всадник на гулейбе, тщетно пытаясь отыскать дорогу в рядах огров, торговцев и ящеролюдей. Наконец ему это удалось. Буквально перепрыгнув через какого-то солдата, ящер рванулся к группе колдунов. Подошел поближе и Джейназ из Шегга. Хозяин каравана уже почти ничем не управлял и ничего не решал - но стремился быть хотя бы в курсе того, что происходит. Мерклон даже не повернулся к своему нанимателю - внимательно, не отрывая глаз, он следил за приближающимся гонцом. Дэвид же, даже не пытаясь рассмотреть всадника, то и дело поглядывал на начальника охраны. Что-то было не так, он чувствовал это. Впрочем, «не так» все было уже несколько последних дней, ещё до того, как они вошли в туннель… Почему Мерклон все-таки согласился вести их новым, неизвестным путем?… И сейчас: «Я знаю об этом месте не больше твоего» - каким уверенным, непререкаемым тоном это было произнесено!… Слишком уверенным… «Нет, хватит, - остановил себя Дэвид. - Я ненавижу этого самодовольного ублюдка, но он бы не стал… Не стал бы?… Хмм… Нет, за это я бы не поручился. Могут ли они с Раглесом играть в одной команде?… Того ведь мы тоже ни в чем не подозревали… Нет, все-таки это бред. Мерклон на нашей стороне».
Тем временем всадник - им оказался Варлег - приблизился. Его вид был ужасен. Рыхлое тело сластолюбца болталось в седле из стороны в сторону. Волосы слиплись, лицо покрыто испариной.
- Мерклон… - прохрипел он. - Там… там качается пол… под бразгорами…
- Как давно? - быстро спросил кен Хезг. Варлег не понял.
- Ч-что?… - переспросил он.
- Как давно это началось, придурок?! - процедил Мерклон.
- Минут десять… может, пятнадцать… Я не мог пробраться… там давка… - Варлег выдавливал из себя слова едва ли не с плачем. - Это в начале колонны… Если все рухнет… О боги!… Надо… Надо что-нибудь…
Он больше ничего не успел сказать, потому что Мерклон выбросил его из седла и сам молниеносно взлетел на спину гулейба.
- Слушайте все! - ясным и резким голосом сказал он. - Кто бы ни был наш враг - демон или человек, сейчас он, испытав наши силы, выставит против нас все, что имеет. Игры кончились. Чтобы справиться с этой тварью, нам придется выложиться полностью. Садитесь на гулейбов и отправляйтесь к голове каравана. Если эти твари полезут из боковых проходов - не вступайте с ними в бой, прорывайтесь вперед!…
- Но… мой караван… - враз осипнув, едва сумел выдавить Джейназ. - Вы клялись… защищать…
Мерклон холодно посмотрел на него.
- Караван уже не спасти, - отрезал он. - Спасай свою шкуру… если сможешь.
- Но… вы клялись…
- Делайте, что я сказал! - Мерклон кен Хезг, не обращая больше внимания на Джейназа, оглядел своих подчиненных. - Сейчас наш единственный шанс - убить главаря, пока он не задавил нас своими тварями. Их тут тысячи.
- Откуда ты знаешь?! - крикнул кто-то из простых охранников.
- Пойди и проверь! - рявкнул Мерклон, разворачивая гулейба. Повинуясь приказу, ящерица рванула с места - вереща от страха, врезалась в группу людей, не успевших уступить ей дорогу, сшибла кого-то на землю, на кого-то наступила, едва не упала, но, подчиняясь воле седока, безжалостно стегавшего ее, побежала дальше. Колдуны бросились выполнять приказ командира. С какой радости Мерклон кен Хезг вдруг решил, что «главарь» обязательно будет ждать их где-то впереди, чтобы сразиться в честном бою, никто не понял, но почему-то в это заявление поверили все и сразу. Джейназ пытался остановить их - напрасно, его никто не хотел слушать. В отряде колдунов, поставленных в арьергард, караван больше не нуждался - этот путь был надежно закрыт заклятьем Мерклона, но мысль о том, что в эту самую минуту орды бестий вырываются из боковых проходов и отрезают единственный выход наружу, подстегивала чародеев лучше плетки.

* * *

…Господин Юийдиалья был недоволен. Согласно его гениальному плану кьюты должны были отвлечь на себя основные силы охраны, после чего гиоры и мирмеколеоны, одновременно высыпав из боковых проходов, завершили бы начатое. Однако все пошло не так, как надо. Кьютов нейтрализовали слишком быстро, и притом - используя магию такого уровня, увидеть которую Юийдиалья тут совсем не ожидал. Знай он, что караван располагает волшебниками столь высокого класса, он ни за что бы не стал с ним связываться, Но теперь было уже слишком поздно. Ему нужно было уничтожить их - любой ценой. Он никогда особенно не интересовался миром людей, но знал достаточно, чтобы понять, что его ждет, если о его существовании станет известно. Подобных ему, обитавших здесь в древние времена, почти не осталось. Их истребляли методично и целенаправленно. Не во имя Добра и не для того, чтобы сделать пустыню безопасной - а исключительно ради той магической силы, которой были наделены все кьютские божки. Людям Юийдиалья казался чудовищем, но он прекрасно знал, что среди людей живут ещё большие чудовища, которые набросятся на него и сожрут с преогромным удовольствием, как только пронюхают о его существовании. Этих жадных тварей, именовавших себя Лордами, Юийдиалья боялся больше всего на свете. Тысячелетиями он прятался в горах, используя подчиненных демонов для захвата одного или двух караванов, затем, наевшись мяса и вдоволь напившись жизненной энергии умирающих, засыпал на века. До сих пор эта тактика оправдывала себя, однако на этот раз что-то пошло не так. Обычные люди, хотя и могли усиливать свою волшбу с помощью драгоценных камней, мощью, необходимой, чтобы сомкнуть стены туннеля, передавив по ходу несколько тысяч кьютов, все-таки не обладали.
Юийдиалья приказал мирмеколеонам грызть потолок пещеры. Главный туннель проходил как раз над ней. Если первый бразгор упадет вниз, караван окажется заблокирован и никто из людишек удрать не сумеет. С огромным неудовольствием Юийдиалья пришел к мысли о том, что ему предстоит лично сразиться с врагом. Но другого выхода не было. Бежать он не мог и полностью полагаться на своих слуг - также: волшебник, сопровождавший караван, уже продемонстрировал, что способен передавить их, как тараканов.
В чем же он ошибся?… Как его умудрились выследить?… Юийдиалья не мог понять. Может быть, это случилось ещё тогда, когда Раглес находился в городе и только устраивался на работу к Джейназу из Шегга?… Тогда связь с агентом неожиданно прервалась на несколько часов. Проблемы со связью случались и раньше, и позже, но тот случай почему-то засел в памяти Юийдиальи. Могло ли быть так, что некто, заподозрив неладное, изолировал разум Раглеса от влияния демона, после чего вторгся в его сознание, узнал, кто и зачем послал его в Хеллаэн - а узнав, стер все следы своей деятельности, отступил и позволил Юийдиалье восстановить контроль над рабом?
Мирмеколеоны, как заведенные, грызли камень, кромсая гранит с такой легкостью, как будто бы это был слегка подсушенный хлеб. Юийдиалья отполз в один из боковых проходов. Скоро потолок рухнет, не выдержав собственного веса и веса неторопливо шествовавшего наверху бразгора. Юийдиалья собирался занять их главаря, предоставляя слугам разделаться с остальными колдунами. На легкую победу он не рассчитывал, но слуги, перебив охрану, помогут ему. Если только его враг - не Обладающий Силой (в этом случае Юийдиалье оставалось только поднять лапки и сдаться), а Лорд по рождению или просто очень могучий колдун, защищаться одновременно и от демонов, и от их господина, он не сможет.
Однако Юийдиалья не предполагал, что именно такой реакции от него и ждал тот, кто привел караван в подземелье.
Древний кьютский божок сильно удивился бы, узнав, насколько он предсказуем.

* * *

Петляя между группами купцов и солдат, обходя неподвижные, подобные колоннам нога бразгоров, всадники на гулейбах продвигались к голове каравана. Первые два прохода, справа и слева, оставались спокойны. Прежде чем они успели достигнуть третьего, впереди вдруг раздался грохот, многократно усиленный каменными сводами. Гора содрогнулась; не удержавшись на ногах, многие попадали на пол. Послышались крики. Дальше начался сущий ад. Из всех ответвлений разом стали выплескиваться демоны - волна за войной - гиоры, кьюты, прыгуны и иные уродливые твари, названия которых Дэвид не знал. Выполняя приказ Мерклона, чародеи не вступали в бой, да это было и бесполезно: караван растянулся более чем на три мили, и заблокировать каждый из полутора десятков ходов они бы все равно не смогли.
Чем дальше они продвигались, тем сильнее становилась паника. Огры дрались с гиорами, наемные солдаты и ящеролюди - с кьютами. Их прикрывали колдуны и боевые призраки, разбросанные вдоль всего каравана, но и тех, и других было слишком мало. Кроме того, каждый из отрядов нападающих сопровождал, как минимум, один одержимый. Их убивали, но энергетический «дикобраз» тут же отыскивал среди кьютов нового носителя, вселялся в него и снова вступал в бой. Джейназ, бессильно проклинавший небо и землю, остался где-то далеко позади, и никто не видел, как он погиб.
Забирая с собой всех, кого только можно, отряд, постепенно обрастая все новыми воинами, шел сквозь хаос. Продвижение замедлилось, а уже в самом конце вовсе остановилось: бразгор, третий или четвертый от начала, рухнул, перегородив весь проход. Ноги ящера были переломаны, демоны то тут, то там, походя, вырывали куски мяса из его тела, но безобидный гигант был ещё жив. Издавая какой-то жалобный, глухой звук, он раскачивал головой, силясь стряхнуть сновавших по нему тварей. Прямо на его теле, среди сваленных беспорядочной грудой тюков, демоны добивали последних, ещё живых караванщиков. Здесь гулейбов пришлось оставить и перебираться через живую гору, цепляясь за все, что только было можно. Уже оказавшись на спине гиганта, Дэвид оглянулся - и увидел, как его гулейб судорожно бьется и катается по земле, раздираемый прыгунами, вгрызавшимися в его нутро. Что-то стиснуло грудь землянина, вспыхнуло холодной звездой боли где-то под сердцем - смотреть на мучения существа, с которым он почти сдружился за три недели пути по Пустошам, Дэвид не мог. Он забыл о том, что сейчас нужно спасаться самому, перестал видеть многочисленных тварей, преследовавших отряд - все его внимание сосредоточилось на умирающем гулейбе. Обратившись к стихии Огня, Дэвид собрал в руках огненную сферу и метнул ее вниз. Взрыв пламени убил и гулейба, и его мучителей; в растекшемся огне сгорели ещё несколько демонов, но прочие, двигаясь безостановочной волной, уже цеплялись за шкуру бразгора, стаскивая вниз солдат, отступавших за колдунами. Кто-то схватил Дэвида за плечо и поволок дальше, кто-то ударил его по лицу, и только тогда землянин пришел в себя. С ужасающей отчетливостью он вдруг понял: погибнут если не все, то почти все, и неизвестно, сумеет ли вообще хоть кто-то спастись. Пройдя через облако пыли и раздавив по ходу ещё один отряд демонов, колдуны остановились перед пропастью: огромной пещерой, в которую провалился первый бразгор. Пещера казалась шевелящимся месивом от невообразимого множества Демонов, облепивших ее пол и стены. По содрогающейся туше умирающего бразгора они позли вперед и вверх, выплескиваясь в туннель - и здесь, или чуть раньше, встречали свою смерть - потому что отряд, поставленный в авангарде, ещё был дел и огрызался всем, чем мог. Две группы чародеев объединились и сумели наконец дать достойный отпор нападавшим. Все огры были уже мертвы, но кое-кто из наемников и ящеролюдей уцелел - эти, уцелевшие, добивали клинками демонов, сумевших избежать действия смертоносных волшбы. Полностью отдавшись битве, Дэвид не сразу обратил внимание на вспышки огня и пульсацию сияющей черноты в самой пещере. Между тем там шла битва ещё более напряженная, чем наверху. Забрав лучших воинов и колдунов из авангарда, Мерклон спустился вниз и здесь наконец, столкнулся с тем, кого искал. Неизвестно, чем бы закончилось их противостояние один на один при других условиях: Мерклон, хотя и уступал Демон-Лорду в чистой мощи, оперировал заклятьями удивительной сложности, и каждая применяемая им комбинация Форм выдавала не только сильный от рождения, но и тщательно развитый колдовской Дар. Однако сейчас хрупкое равновесие сил складывалось отнюдь не в пользу Мерклона; сосредоточившись на демоне, он не мог помочь тем, кто должен был прикрывать ему спину - а между тем этот небольшой отряд потихоньку таял. Сквозь Око Дэвид наконец увидел, к чему крепились отростки, на концах которых покоились энергетические «ежи», превращавшие кьютов в одержимых. Гэемон господина Юийдиальи многократно превосходил его тело, был, может быть, даже больше бразгора. Безумно сложное переплетение энергетических жгутов, оболочек, каких-то перетекающих сияний и форм невозможно описать словами; в общем же виде оно создавало впечатление исполинской сороконожки, вставшей «на дыбы». От гэемона кьютского божка во все стороны растекались потоки силы, исходили силовые линии, завершавшиеся как бы крохотными подобиями основной магической структуры - теми самыми «ежами». Большая часть одержимых сосредоточилась на отряде Мерклона, и именно благодаря их усилиям его отряд таял так быстро.
Сквозь грохот битвы Дэвид услышал, как за его спиной Арквист прокричал:
- …приказал дождаться вас! И ответ Эйба:
- Идем.
До туши бразгора, лежавшей внизу, было не менее пятидесяти футов. Дэвид спланировал вниз, цепляясь за воздух примитивным, едва намеченным заклятьем полета - только чтобы не разбиться при падении. Рядом опустился Эйб, разбрызгивая во все стороны жидкий огонь. Дэвид последовал его примеру, благо целиться не приходилось - кьюты, гиоры и мирмеколеоны лезли отовсюду. Сверху, несколькими потоками света, режущего, как бритва, Эйба и Дэвида поддержали Ивард и Тэльди. На какое-то время ближайшее пространство было очищено от демонов. Вниз спрыгнул Реул, за ним слевитировал Тэльди. Пока помогали спуститься вниз тем, кто не владел воздушной стихией, Дэвид успел спросить стоявшего рядом с ним чародея:
- Раглес. Кто привел его в отряд?
- Мерклон, - ответил Эйб. Через секунду, когда Гильберт и Ивард уже твердо стояли на теле ящера, Эйб добавил, бросив короткий взгляд на землянина: - Ты тоже понял?…
- Да, - Дэвид кивнул. - Мерклон знал, что тут будет…
- Потом, - оборвал его Эйб. - Сначала мы ему поможем.
И впрямь все разбирательства следовало отложить на более удобное время. От отряда, защищавшего начальника охраны, осталось всего несколько человек, да и те готовы были в любую секунду пасть под непрестанным натиском слуг Юийдиальи. Сам Мерклон, полностью поглощенный борьбой с кьютским божком, происходящего в непосредственной близости от себя не видел, но если бы и видел, вряд ли сумел бы что-либо предпринять, Магическое Око показало Дэвиду чудовищное напряжение энергий между повелителем демонов и хеллаэнским аристократом: облако сияющей тьмы, изливавшейся из черного жезла Мерклона, тянулось к Юийдиалье, проникая сквозь паутину окружавших его энергетических жгутов и силовых сфер. Ответные разряды, исторгаемые демоном, не столь четко сфокусированные, несли в себе колоссальную мощь. Зрелище напоминало карлика, вооруженного кинжалом, и безоружного великана, пытавшегося схватить карлика так, чтобы не пораниться. При этом какая-то часть сознания Юийдиальи по-прежнему управляла ордами демонов, а другая - координировала действия одержимых. Угроза со стороны спустившихся из туннеля чародеев была оценена по достоинству, и одержимые немедленно переключились на них.
Две огненные волны, сотворенные Язанной и Дэвидом, образовали в рядах наступающих демонов широкую прореху. Реул, окруженный льдистым сиянием защитного поля, отделился от отряда и кромсал врагов своим зачарованным клинком, ни на кого не оглядываясь - так ему было удобнее. Словно призрак, он проходил сквозь ряды противников, как будто не замечая их, и только дорожка из изрубленных трупов отмечала его путь. Ивард и Тэльди блокировали атаки одержимых - уже на пределе сил, потому что все больше фаворитов Юийдиальи оставляло в покое отряд Мерклона и переключалось на новых врагов.
Миновав исполинскую тушу бразгора, послужившую им своеобразной «лестницей», потеряли Арквиста - мирмеколеон, затаившийся среди тюков, стремительно покинул свое убежище и перекусил престарелого ясновидца напополам, прежде чем заклятье Гильберта превратило жидкости в теле чудовища в желе. В это же время Эйб предпринял удачную контратаку, смяв щиты и защитные оболочки одержимых. На этом его заклятье исчерпало свою силу - но тут же, следом, в образовавшуюся брешь Джиль направил комбинацию режуще-колющих Форм на базе Смерти. Двое одержимых упали, искалеченные «ежи», вибрируя, втянулись в поле Юийдиальи - для восстановления. Четверо оставшихся одержимых успешно остановили новую волну огня, вызванную огненными магами. Всего Юийдиалья располагал восемью отростками, которые могли входить в тела кьютов, наделяя их колдовской силой. Ещё два одержимых до последнего момента бесчинствовали наверху, в туннеле, но теперь, на подмогу остальным подтягивались и они.
Полдесятка гиоров, ревя, бросились к огненным магам, двигавшимся впереди отряда. Одновременно с ними одержимые выплеснули на врагов волокна ядовитого, искрящегося света. Магическую атаку общими усилиями удалось остановить, зато гиоры, воспользовавшись заминкой, добрались-таки до цели. Оказавшегося перед ней демона Язанна успела ткнуть своим жезлом - и гиор, издав короткий вопль, сгорел - только не снаружи, а изнутри - и рухнул, развалившись на груду кусков отвратительно смердящего мяса. Дэвиду повезло меньше. Гиор поддел его рогом и отшвырнул в сторону, как тряпичную игрушку. Попади он острием, карьере землянина тут бы и пришел конец - он был бы проткнут насквозь. Но ему повезло - гиор ударил вскользь. От удара о камни у Дэвида потемнело в глазах. Когда зрение восстановилось, он обнаружил, что со всех сторон к нему тянутся оскаленные морды и когтистые лапы. Взывая к стихии Огня, он вытянул перед собой руки, понимая, что у него есть только один шанс что-то сделать, другого не будет. На красивое, сбалансированное заклятье уже не оставалось времени. Груда уродливых тел погребла его под собой - но тут же прянула прочь: огненный цветок расцвел в пещере, растекаясь по полу дивным рыжим узором. Поднимаясь, Дэвид увидел, как падает, сраженный общими усилиями отряда, ещё один одержимый, услышал, как истошно кричит Ивард, в тело которого вгрызся гриб-прыгун. К сожалению, помочь ему Дэвид не мог. Открывшаяся картина была зафиксирована его сознанием, как мгновенная фотография - в то время как его энергия и внимание сосредоточились совсем на другом. Накладывая новое огненное заклятье - все ту же волну огня, ни на что более сложное не оставалось времени - он крутанулся на месте и увидел, как вихрь из огня и дыма пожирает мирмеколеонов, за считанные секунды подобравшихся к нему почти вплотную. Когда он снова обернулся к отряду, Ивард был уже мертв. Реул почти добрался до цели, но на него нашли-таки управу: задавили массой. Оценив диспозицию, Дэвид решил не возвращаться к остальным, поглощенным противостоянием с одержимыми, а попробовать пробиться к кьютскому божку в одиночку. Мерклон был прав в одном - если завалить эту тварь, прочие перестанут действовать организованно. Если у людей и была призрачная надежда уцелеть, то заключалась она именно в этом.
Поскольку в данный момент ему никто не угрожал, Дэвид быстро, как мог, сотворил новое заклятье. Огненная лента спиралью заизвивалась вокруг него, то расходясь вокруг, до двадцати футов, то вновь собираясь вокруг мага, чтобы набраться энергии для следующего расширения. Конструкция была удачна тем, что теперь ему не нужно было оглядываться за спину, требовалось только следить, чтобы ритм расширений-сужений огненной спирали был максимально частым. Прежде чем рвануть к Демон-Лорду, Дэвид ещё умудрился выгадать время и силы, чтобы восстановить Око - и увидел изумительную картину. Магическая сущность Мерклона кен Хезга проходила через цепь трансформаций. В конце концов она стала похожей на крылатую змею из черного дыма. Змея ударила Юийдиалью, тот же, расплескавшись, как студень, попытался остановить змею, заморозить в себе, поглотить. Буйство энергий, и так многократно превышавших уровень обычного волшебника, перешло на какой-то новый, запредельный уровень. И пока все ещё было неясно, кто же возьмет вверх в этом противостоянии.
Продвигаясь вперед и внимательно поглядывая по сторонам, Дэвид неожиданно заметил полуторный меч, брошенный среди камней. Лезвие отливало синим, в рукоять был вставлен крупный сапфир, а магическое видение показало, что меч наделен ещё и собственной магией. Его явно сотворил настоящий мастер, потратив не одну неделю на то, чтобы превратить кусок железа в смертоносное оружие. Откуда здесь взялся меч?… Сапфир и красиво, хотя и без изысков, отделанная рукоять показались Дэвиду знакомыми. Потом что-то щелкнуло у него в голове, и он вспомнил. Нагнулся, чтобы поднять клинок, когда-то принадлежавший Гьёрту.
Меч пригодился уже через минуту. Одержимые были связаны Эйбом и Язанной, зато прочие твари неожиданно решили, что молодой колдунчик зашел слишком далеко. На самом деле решил это, конечно, Юийдиалья, и без того не знавший, как раздавить Мерклона, и совершенно не желавший, чтобы кто-нибудь пришел ему на помощь. Гиоры, мирмеколеоны, кьюты - все, что были поблизости, бросились теперь к Дэвиду. Огненная спираль выполняла свою работу с успехом, но на гиоров мощности этого заклятья все-таки не хватало, и Дэвиду пришлось изрядно побегать, уворачиваясь от быкоголовых демонов, превосходивших его ростом, как минимум, в два раза. Ново приобретенное оружие оказалось настоящим чудом - в момент удара вокруг клинка вспыхивало призрачное сияние, рассекавшее плоть с такой легкостью, что само лезвие уже почти не встречало сопротивления. Отрубив копыта полудюжине гиоров, Дэвид вернулся к исходной задаче. Сочетание волн огня и волшебной силы меча оказалось на редкость удачным, и он постепенно продвигался к своей цели.
Реул, полностью скрытый горой омерзительных, шевелящихся тел, скорее всего, был уже мертв. Один из гиоров, прежде чем превратиться в шашлык, успел ещё протаранить группу и расшвырять по сторонам Тэльди и Джиля. В отряд они уже не вернулись - мирмеколеоны и прыгуны вцепились в них со всех сторон и мигом накрыли лавиной тел. Эйб сумел разделаться ещё с одним одержимым - но толку?., два «дикобраза», полностью восстановленные, отделились от Юийдиальи и поплыли по пещере, выискивая подходящие тела для вселения. Один из отростков внезапно дернулся в сторону и вошел в кьюта прямо перед Дэвидом. Понимая, что поединка и с одержимым, и с демонами ему не выдержать, землянин прыгнул вперед, увеличивая дистанцию своего прыжка воздушным заклятьем. Слуги Юийдиальи бросились защищать одержимого, ещё не успевшего воздвигнуть вокруг себя магическую защиту, и вместо плоти кьюта клинок Дэвида разрезал хитиновый панцирь мирмеколеона. Однако в это же время окружавшая молодого колдуна огненная спираль вновь начала расширяться. Сжигая рвущихся к человеку бестий, она захватила и одержимого кьюта, и тот, что-то проблеяв напоследок, рухнул на пол смердящим, почерневшим куском мяса. Энергетический «дикобраз», нисколько не поврежденный огнем, поднялся над непригодным для использования телом и задумчиво качнулся, разыскивая нового носителя. Невозможность окончательно расправиться с миньонами, только остановить их ненадолго, вызвала в душе Дэвида всплеск бешенства. От бессилья, не соображая, что делает, Дэвид рубанул мечом по «дикобразу». Он не сразу понял, почему тот заизвивался, завертелся на месте, и только увидев втягивающийся в гэемон Юийдиальи безнадежно искалеченный отросток, лишившийся своего навершия, Дэвид окончательно осознал, какой великолепный клинок ему достался. Наделенный собственной призрачной сущностью, меч Гьёрта мог рассекать не только плотные, но и тонкие тела. Юийдиалья между тем обеспокоился всерьез. Повинуясь безмолвному приказу, ещё двое одержимых, повернувшись к Дэвиду, приготовились размазать нахального колдуна-подмастерье по стенке. Тут бы остальным колдунам отряда и навалиться на них - только вот, к сожалению, «остальных» к этому моменту почти и не осталось. Язанна, тяжело раненная, выбыла из игры. Эйб, стоявший над ней, уже не предпринимал попыток состряпать хоть сколько-нибудь сложное заклятье; все, что он успевал делать - вызывать одну волну огня за другой, ибо бестии атаковали его беспрерывно, и кое-как защищаться от оставшихся одержимых.
Начни Дэвид бой с теми двумя, которые сосредоточились на нем, молодого колдуна и впрямь раздавили бы в два счета. Но он их попросту не видел: одержимые стояли сбоку и чуть позади, да ещё и на приличном расстоянии - Дэвид же смотрел вперед. А впереди, за морем шевелящихся тел, возвышалась многоногая фигура Юийдиальи. Ни каменные глыбы, ни массивные тела гиоров больше не закрывали его. Подходить к Демон-Лорду вплотную Дэвид не собирался, а вот дистанции, необходимой, чтобы зафитилить в Демона-Лорда огненной сферой, уже достиг.
Сгусток огня, вырвавшись из его рук, по наклонной дуге полетел к Юийдиалье. Неизвестно, смог бы огонь хоть сколько-нибудь серьезно повредить кьютскому божку, но Юийдиалья не стал это проверять. Он перехватил пламя на полпути и отшвырнул его в сторону.
Это была его ошибка. Он отвлекся - и черная змея, рванувшись вперед, вцепилась в какой-то важный жизненный центр в его гэемоне.
Юийдиалья оглушительно взвыл. Этот вопль, наполнивший не только воздух, но и магическое пространство мира, достиг Дэвида одновременно с двумя молниями, брошенными одержимыми. Брендом почувствовал себя так, будто его ударили кувалдой - и не один раз, а несколько, с разных сторон. Он потерял ориентацию, перед глазами все поплыло, окрашиваясь красным. Он понимал, что надает, что совершенно беззащитен в эти секунды - от его охранных заклятий после молний одержимых не осталось и следа. Сейчас его мог бы убить и ребенок. Но Дэвида никто не трогал. Демоны, которыми Юийдиалья уже не мог управлять, застыли на месте. Энергетические «дикобразы», вырванные из тел кьютов, заизвивались на беспорядочно бьющих по пещере отростках.

* * *

…Дэвид медленно приходил в себя. Он слышал шум и движение, рев гиоров и блеянье кьютов. Что-то происходило вокруг… Обитатели Диких Пустошей перестали действовать сообща. Теперь они рвали друг друга. В любой момент одна из этих тварей могла наткнуться и на него: то, что Демон-Лорд больше их не контролировал, не означало, что демоны, заметив человека, отказались бы полакомиться его мясом. К счастью, обгорелые трупы гиоров и мирмеколеонов полностью закрывали землянина от глаз их живых собратьев. Дэвид вжался в камень. Шум в пещере набирал силу. Казалось, все сражаются со всеми. Когда зрение восстановилось, Дэвид рискнул встать на ноги и оглядеться. Вокруг был полный хаос. Все твари, прежде контролируемые Юийдиальей, внезапно очнувшись, обнаружили, что вокруг полным-полно врагов. Мирмеколеоны охотились за кьютами, кьюты, объединившись в группы, нападали на гиоров, гиоры то сцеплялись друг с другом, то, приходя в бешеную ярость, принимались уничтожать всех более мелких демонов, находившихся поблизости; прыгуны, не разбирая, вцеплялись в ближайшее тело и жадно проедали себе дорогу.
Юийдиалья был повержен. Раскинувшись бесформенной горой плоти, он больше не сопротивлялся. Мерклон кен Хезг, изрядно истощенный поединком, медленно подходил к своему противнику. Облако Смерти, окружавшее его, убивало всех демонов, подходивших слишком близко. Змея из черного дыма, в которую в ходе поединка превратилась его магическая сущность, теперь изменила свою форму, преобразившись в целый клубок змей, жадно пожиравших то, что ещё оставалось от гэемона Юийдиальи. Не дойдя до кьютского божка десяти шагов, Мерклон остановился. Поднял руку, создавая простое заклятье. В воздухе появилось некое подобие острых черных мазков. Повинуясь жесту колдуна, Когти Смерти рассекли плоть Юийдиальи. Один из змееобразных отростков ткнулся в центр туловища. Он оставался там почти полминуты. Когти Смерти тянулись вместе с ним, раздвигая мышцы и жировые ткани.
Наконец отросток потянулся обратно. Казалось, Мерклон что-то вытянул из тела поверженного демона, и это «что-то» легло теперь в его протянутую руку.
Внезапно вспышка пламени скрыла фигуру начальника охраны целиком. Ещё импульс, и ещё… Теперь на том месте, возносясь к потолку пещеры, извивалось настоящее огненное древо. Дэвид повернул голову и увидел, как Эйб, полузакрыв глаза, вливает новую порцию энергии в свое заклятье и как Язанна, приподнявшись на локте, направляет жезл в ту же сторону…
Они понимали, что в случае неудачи второго удара у них, скорее всего, не будет, и поэтому не пожалели сил. Магическая защита Мерклона почти полностью истощилась в ходе поединка с Юийдиальей, удара в спину он не ожидал и, по идее, должен был сгореть в первые же секунды.
Но он не сгорел.
Сначала ослепительно-белый огненный столб, не сжигавший, а испарявший мертвые тела демонов, порыжел и набух посередине. Мгновение спустя Дэвид заметил темное сияние, отодвигавшее и поглощавшее огонь. Язанна и Эйб выбивались из сил, но Мерклон, казалось, вовсе не замечает их усилий. Его зачарованные доспехи дымились, кожа была изуродована ожогами, но он действовал так же спокойно и целеустремленно, как и раньше. В правой руке Мерклона пульсировал мутный серебристо-розовый драгоценный камень. Сквозь Око Дэвид увидел, как от камня течет к Мерклону необычная сила, насыщая и восстанавливая его гэемон, обновляя тело, окружая фигуру черного мага ядовито-бурой аурой. Мерклон резко выбросил вперед левую руку - и словно кулак великана врезался в то место, где находились Язанна и Эйб. Колдуны, живые и мертвые, тела демонов, раздробленные камни - все разлетелось в стороны. Щит Эйба не выдержал, но он хотя бы сохранил жизнь своему хозяину, и, отлетев назад, Эйб отделался переломом ключицы и многочисленными синяками. Язанна защититься не сумела. Левую часть ее тела заклятье Мерклона превратило в кровавую кашу. Поднимаясь на ноги, уже понимая, что обречен, Эйб возвел защитный барьер.
С жестокой улыбкой, застывшей на устах, начальник охраны направился к нему. Перешагнул через труп Язанны, с легким сожалением взглянул на тело Иварда, хмыкнул, заметив растерзанного Тэльди… Чары Эйба он проломил за полторы секунды.
Молясь, чтобы Мерклон его не заметил, Дэвид пригнулся и пополз вперед. «Магия против него бесполезна, - стучало в голове землянина. - По крайней мере, до тех пор, пока у него в руке сердце кьютского бога. Незаметно подобраться на расстояние удара мечом?., нет, нереально…»
По уму выходило, что надлежит затаиться и, позволив Мерклону добить Эйба, дать ему спокойно уйти. Но Дэвид не хотел действовать «по уму». Он понимал, что обречен в любом случае. Даже если Мерклон его не заметит, твари, по-прежнему рвавшие друг друга, рано или поздно обратят внимание на землянина. Теперь они будут нападать неорганизованно, но ведь и его силы не беспредельны. Его прикончат - сейчас или чуть позже. Однако только не сознание собственной обреченности заставляло его продвигаться вперед. У Дэвида возникла одна идея…
Заклятье Мерклона - силовые жгуты, заканчивавшиеся Когтями Смерти - подняло Эйба над землей. Подтянуло поближе. Когти пока ещё лишь придерживали Эйба, не входя глубоко ни в его тело, ни в гэемон - так же как кошка придерживает лапой мышку с которой собралась поиграть.
- Глупец, - произнес Мерклон. - Зачем ты напал на меня?
- Мразь… - прохрипел Эйб. Он не мог ни пошевелиться, ни применить магию. - Ты… всех подставил!… Мы нужны были тебе… как мясо… не мог справиться с демоном сам…
- Сразу со всеми - не мог, - с полуулыбкой подтвердил Мерклон.
- Мы были… для тебя…
- Ну и что? Зачем ты напал на меня? Хотел сам взять этот камушек? Ну, дорогой мой, надо же соизмерять свои желания с возможностями. Ты мне не ровня. Мягко говоря. Постой… А может, ты хотел отомстить?!… Идиот. Будь ты умнее, мог бы жить. Но я не прощаю предательства.
- Это ты… нас предал…
Мерклон с сожалением покачал головой, как бы удивляясь безмерной человеческой глупости. Уже понимая, что не успевает, Дэвид закрепил последние узлы простенького плетения… Мерклон сжал кулак. Когти Смерти вошли в тело элементалиста. Тело Эйба лопнуло, как пузырь с кровью. Повисло кровавыми лохмотьями на силовых жгутах.
Мерклон не услышал свиста, почувствовал лишь, как что-то ударило его в левый бок, Ледяной холод проник в нутро. Рухнув на землю, он искренне не мог понять, что происходит. Понимал лишь, что кому-то или чему-то удалось пройти сквозь ауру Силы, излучаемую сердцем кьютского бога.
С трудом повернув голову, он увидел сапфир на рукояти меча. Едва не теряя сознание от боли и нахлынувшей слабости, попытался встать. Но встать ему не позволили.
Понимая, что незаметно подобраться к Мерклону не удастся, в те короткие секунды, пока победитель «беседовал» с Эйбом, Дэвид состряпал на базе Воздуха простое заклятье, нацеливавшее и разгонявшее любой брошенный предмет. Без этих чар у него вряд ли достало бы сноровки попасть точно в цель. Полуторные мечи совершенно не предназначены для метания. Заклятье подхватило клинок и понесло, разгоняя его с каждой долей секунды. Окружавшая Мерклона аура рассеяла простенькие чары Дэвида, но повлиять на инерцию движения заколдованного клинка не смогла. Меч, выкованный мастером, пробив доспехи, вошел сбоку, между ребер, проткнув Мерклона насквозь. Будь это обычное оружие, сила, изливавшаяся из камня, почти мгновенно исцелила бы хеллаэнца - так же как исцелила кен Хезга, когда его едва не сожгли Эйб и Язанна. Но этот меч поражал не только телесную, но и эфирную сущность. Мерклон ощутил, как внутри него что-то ломается, рвется. Волшебство отказывало, важнейшие части гэемона были серьезно повреждены. Он ещё мог бы исцелиться, мог бы использовать возможности камня для того, чтобы восстановить гэемон - но времени у него не было. Подбежавший Дэвид пинком ноги выбил сердце демона из руки Мерклона. Хрипя от боли, тот попытался вытащить клинок Гьёрта из собственного туловища… Играть в благородного героя землянин не стал. Он понимал, что даже умирая, маг уровня Мерклона вполне способен стереть его в порошок одним-единственным заклятьем. Вцепившись в рукоять меча, Дэвид сам выдернул его из туловища. Мерклон не успел убрать руки - и остался без пальцев. Не медля, Дэвид размахнулся и вогнал меч в грудь хеллаэнцу. Мерклон умер.
Тяжело дыша, Дэвид несколько секунд не сводил с мертвеца глаз. Огляделся. Он ещё не верил, что ему удалось остаться в живых. Единственному из всего каравана. Да, удалось. Но вот только надолго ли? Грызня в пещере все ещё шла, но некоторые твари, заметив последнего из чужаков, уже осторожно подбирались к нему. Превозмогая усталость, Дэвид выставил клинок перед собой. Осмысленнее поупражняться с магией, но он не был уверен в том, что сумеет наложить мало-мальски действенное боевое заклятье. Он слишком устал. Ему требовался отдых, хотя бы самый короткий.
С фантастической скоростью и слаженностью движений, на которую способны только насекомые и механизмы, к нему метнулись два мирмеколеона. Дэвид прыгнул вперед, перескочил через чье-то тело, развернулся, делая мечом широкий полукруг. Один из мирмеколеонов чуть вырвался вперед и уже поднял голову, собираясь вцепиться в жертву - меч Гьёрта развалил его челюсти вместе с головой. Второй мирмеколеон притормозил, задумчиво пошевелил усами - добыча оказалась опасной. Предсказать, как поведет себя эта тварь, было невозможно, поэтому Дэвид напал сам. Выбросил из левой руки поток пламени. Концентрация из-за усталости была слишком мала, чтобы сжечь гигантское насекомое, ее хватило, чтобы его ослепить. Добить не составило труда.
Передышки Дэвиду так и не дали. Он едва увернулся, краем глаза заметив быстрое движение слева и сзади. Не удержался на ногах и, падая, увидел, как перед его лицом, промахнувшись лишь чуть-чуть, лиловой кометой пронесся рассерженный гриб-прыгун.
Световое заклятье, сопровождавшее чародеев, потихоньку иссякало - некому было его поддержать. Отдаленные части пещеры уже давно погрузились в темноту. Поднимаясь на ноги, Дэвид увидел гиора, пересекавшего границу света и тьмы. Отмахнувшись мечом от прыгуна, Дэвид стал оглядываться, ища место, где можно было б затаиться хотя бы на время. Пещера не была гладкой, имелась масса выступов и впадин, но подходящего укрытия в поле видимости не наблюдалось. Дэвид начал отступать, не выпуская из виду приближающегося гиора. Может, с помощью меча он и сумеет завалить одного гиора, даже не прибегая к магии. Но что дальше? Ему требовалось время. В идеале - минут пятнадцать. Он как раз бы успел и отдохнуть чуть-чуть, и наложить заклинание невидимости. Но о пятнадцати минутах передышки в пещере, кишащей демонами, землянин мог только мечтать.
Отступая в сторону тающего облака света, Дэвид наступил на круглый камень и едва не потерял равновесие. Сделав ещё шаг назад, увидел на земле розовато-серебристый кристалл. Не задумываясь над своими действиями, Дэвид быстро нагнулся и поднял камень. Исходившая от него сила ощущалась почти физически - как сильный напор воды, бьющий в руку.
Гиор не бежал к Дэвиду - методично шел, не сводя с человека глубоко посаженных, налитых кровью глаз. Один его шаг равнялся, как минимум, трем-четырем шагам Дэвида. Пятьдесят футов… сорок… тридцать… двадцать пять… Дэвид перестал отступать. «Когда бросится, - подумал он, - плесну Огнем в морду. Ослепнет - отрублю копыто. На одной ноге он гоняться за мной не сможет».
Пятнадцать футов. Гиор внезапно остановился. Во взгляде появилось сомнение. Так он и застыл, тупо вперившись в человека. Затем взгляд стал рассеянным. Перестал обращать внимание на жертву, огляделся.
«Это действие камня, - сообразил Дэвид. - Гиор почувствовал его силу. Принял меня за своего. Интересно, а нельзя ли?…»
Как пользоваться этой штукой, Дэвид представлял смутно и для начала попытался подстроить ритм своей энергетики к ритму, в котором пульсировал камень. Почувствовал, как его окружает сила - так же, как недавно Мерклона. Сила вливалась в него мутным, омерзительным потоком. Сила была нечиста, поскольку нечист был и ее источник - сердце Юийдиальи. Пришло ощущение мощи и власти, но вместе с тем Дэвиду казалось, что он отхлебнул помоев. Превозмогая отвращение, приказал гиору:
- Ко мне.
Гиор сделал шаг. Остановился.
- На колени.
Рогатый демон повиновался беспрекословно. Дэвид забрался ему на закорки и приказал двигаться в сторону мертвого бразгора. По дороге он сотворил новое облако света - передвигаться в темноте ему совсем не улыбалось. Демоны, попадавшиеся по пути, попыток напасть ни на человека, ни на гиора не предпринимали.
Приказав гиору вылезти в верхний коридор, Дэвид не учел, что эти существа не очень-то приспособлены к лазанью по скалам. Сам колдун взлетел вверх с помощью заклинания полета, но вот рогатый демон, преодолев две трети пути, сорвался вниз и повредил себе несколько костей. Он пытался вторично выполнить приказ, но Дэвид не стал над ним издеваться. Поблизости, пируя на останках каравана, находилось великое множество тварей. Выбрав подходящее средство передвижения, Дэвид подчинил нового гиора, забрался к нему на спину и приказал бежать к западному выходу из подземелья.
Там должны были ждать караванщиков Мейдж и Ильбрек. Дэвид не был уверен, удастся ли с помощью камня подавить волю шемгаса, но твердо намеревался попробовать. Пересекать Дикие Пустоши верхом на гиоре, без запасов еды и питья ему совсем не улыбалось. А шемгас одолеет расстояние до Нимриана за два дня. А может быть, и быстрее.
Если только удастся взять его под контроль.
Если только…
Если.

ЧАСТЬ ВТОРАЯ

1

Согласно новейшему хеллаэнскому «Справочнику экзобиолога» шемгас классифицируется как разновидность виверны, ибо, как и виверна, является летающей ящерицей внушительных размеров, имеющей два крыла и две лапы. Хотя шемгас - не роскошь, а средство передвижения, но он, подобно автомобилю среднего класса, ясно указывает на статус своего владельца. Иметь собственного птеросдохтеля колдуну уровня Дэвида Брендома было более чем престижно, однако, несмотря на это, с шемгасом Дэвид расстался без сожаления. Эту тварь необходимо было кормить, а прикинув, во сколько будут обходиться обеды для двадцатиметровой ящерицы, Дэвид понял, что это не для него. Пока не для него. Ни Мейдж, ни Ильбрек также не могли позволить себе содержать тварюгу и на общем совете летающую ящерицу решили продать.
В Шэльёт, город в восточной части Нимриана, они прилетели два дня тому назад. Поселились в гостинице. Мейдж утверждал, что широкую общественность о событиях в Пустошах информировать незачем - все равно и караванщики, и Демон-Лорд уже мертвы, и правдивый рассказ об этих событиях никого не спасет и ничего не изменит. Ильбрек же полагал, что сообщить необходимо. Хотя бы в Гильдию Торговцев. У погибших людей были родственники, и те рано или поздно начнут разыскивать пропавших. Если всплывет, что они трое - из исчезнувшего каравана (а ведь наверняка всплывет!) - неприятностей не оберешься. Мейдж возражал: не всплывет, если они смоются из города как можно быстрее. В разгоревшемся споре Дэвид принял сторону Ильбрека, и, таким образом, вопрос был решен.
Почти весь вчерашний день они провели в здании Гильдии. Дэвид раз за разом повторял, какого числа они вышли из Хеллаэна, при каких обстоятельствах изменили маршрут, с чем столкнулись в пещере. Несколько кусочков этой истории оставались белыми пятнами и для самого Дэвида. Например, он не знал, что произошло с Раглесом: уцелел ли тот или погиб вместе с Гьёртом и Иуалли. Несомненно было только, что и с предыдущим караваном, в котором находился Раглес, произошла аналогичная история, различался только финал. Приводил ли Раглес Юийдиалье караваны по доброй воле, заключив сделку с кьютским божком или же, попав в первый раз к нему в плен, был порабощен и использован - Дэвид не знал. Это наверняка знал Мерклон, отчетливо, с самого начала понимавший, куда и зачем они идут, и что ждет их в финале, но Мерклон теперь уже не сможет никому ничего рассказать. Разве что подземные недра Тагиты посетит профессиональный некромант и реанимирует начальника охраны.
О некоторых подробностях Дэвид не рассказывал ни членам Гильдии, ни двум уцелевшим охранникам. Им совершенно необязательно было знать о том, как именно погиб Мерклон и в чьих руках находится теперь сердце демона, овеществленное сосредоточье его магической мощи. Возможно, представители Гильдии чувствовали, что он чего-то не договаривает - его расспрашивали снова и снова, заставляли повторять историю в мельчайших подробностях. Через несколько часов был вызван офицер городской стражи, и все пошло по новому кругу.
Отпустили всех троих на свободу только поздним вечером, предупредив, чтобы они и не думали в ближайшие дни покидать город.
Сегодня Дэвиду предстояло повторить свою историю, как минимум, ещё раз - должны были собраться родственники погибших. Грядущая встреча Дэвида совершенно не радовала, но имелась крохотная надежда на то, что хотя бы после этого власти города отпустят их на все четыре стороны.
Встреча была назначена в середине дня. Идти в полном составе смысла не имело, и поэтому, ещё с вечера, определились - Ильбрек отправляется продавать шемгаса на зоологический рынок, а Мейдж с Дэвидом будут общаться с родственниками. Так договаривались, но получилось иначе: Мейдж пропал вскоре после завтрака. К назначенному сроку он не вернулся, и Дэвиду пришлось идти одному.
- Все-таки смылся, гаденыш… - мрачно пробормотал Дэвид, двигаясь в центральный район Шэльёта. Циничная безответственность товарища порядком разозлила молодого колдуна. Погибли десятки людей, и их родственники имели право узнать, при каких обстоятельствах это произошло. А Мейджу, видите ли, жалко потратить на них немного своего личного времени.
Впрочем, уже через несколько кварталов дурное настроение Дэвида стало потихоньку рассеиваться. Город был умыт недавним дождем, воздух - чист и прохладен, солнце - яркое, но не слепящее - целовало улицы и черепичные крыши домов, отражалось в прозрачных оконных стеклах и цветных витражах. Прохожие - из которых к человеческой расе принадлежала максимум половина - кто поспешно, кто неторопливо, двигались по своим делам. На гномов, гоблинов и змеелюдей Дэвид не обращал особого внимания (уже привык), а вот грасдиров - крылатых демонов с жабье-крокодильими мордами - предпочитал обходить стороной. Грасдиры были не слишком умны, но зато сильны и агрессивны и часто использовались колдунами в качестве солдат или рабов. Со своей стороны грасдиры, не признававшие вегетарианскую диету, никогда не видели принципиальной разницы между говядиной и человечиной. В городах они вели себя прилично, но Дэвиду эти создания не нравились. Свое мнение, впрочем, он предпочитал держать при себе. Стоило только кому-нибудь публично усомниться в целесообразности пребывания в городах демонов-людоедов, как на правдоруба немедленно начинали сыпаться упреки в шовинизме и ксенофобии.
Вывеска одного из магазинов привлекла его внимание. Дэвид остановился, разглядывая витрину. Медленно поворачиваясь, в воздухе плыли богато украшенные колдовские жезлы, кольца с камнями, защитные амулеты. Стекла не было, его заменяло разлитое в воздухе радужное сияние, преграждавшее путь пыли и уличному шуму. Кроме того, свечение, концентрируясь вокруг выставленных на обозрение предметов, делало их более заметными, привлекательными для взгляда. Когда Дэвид протянул руку к одному из колец, сияние мягко оттолкнуло ее назад.
Поколебавшись, он зашел внутрь. Уличные звуки как отрезало. Все стены внутри были скрыты стеллажами, заполненными самыми разнообразными артефактами. Услышав звон колокольчика, продавец положил книгу, которую читал до этого, на прилавок, и с интересом посмотрел на потенциального покупателя.

Предыдущая страница 5 Следующая страница


Академия волшебства 6

- Хотите что-нибудь приобрести?
- Ммм… нет.
- Нет?
- Я сам хочу кое-что продать. Один… необычный камень.
- Позвольте взглянуть?
- Пожалуйста.
Дэвид положил на прилавок сердце Юийдиальи.
Избавиться от камня при первой же возможности он решил ещё в Пустошах. Камень был наделен огромной силой, но эта сила не была пассивной и по-своему влияла на того, кто ею пользовался. Дэвид ясно ощущал это влияние на себе и когда выбирался из подземелья, и когда подчинял шемгаса - каждый раз, стоило ему обратиться к магии камня, как тот в свою очередь воздействовал на него. Первоначальное ощущение омерзения быстро притупилось; уже в городе Дэвид вдруг обнаружил, что не хочет расставаться с этой побрякушкой. Неосознанно он то и дело клал руку на кошель, в котором покоился мутный серебристо-розоватый кристалл, проверяя, на месте ли тот. Появилось желание пользоваться его силами ещё и ещё, контакт с энергетикой камня с устрашающей быстротой превращался в своеобразный вид наркотика: возникало ощущение нечеловеческой мощи и абсолютной уверенности в себе, но платой за это чувство служили изменения в гэемоне, природу которых Дэвид не понимал. Изменились и его сны: старые кошмары уходили из них, однако взамен приходили видения, которые вообще не могли принадлежать человеку. Он осознавал, что причина всех этих изменений может быть только одна. Камень являлся Предметом Силы, и эта Сила меняла своего носителя так, как было свойственно ей. При этом трансформации подвергались не только сознание и гэемон - сегодня утром, проснувшись, Дэвид заметил, что кожа на левой руке - к камню он прикасался именно левой - потемнела и покрылась пигментными пятнами, а ногти чуть изменили форму и заострились. Он вспомнил уродливый облик повелителя демонов и содрогнулся. Не это ли будущее его ждет, если он продолжит пользоваться магией камня и дальше? Однако Мерклон, чтобы добыть сердце демона, принес в жертву жизни нескольких сотен людей - и вряд ли кен Хезг сделал это для того, чтобы в результате превратиться в гигантскую многоногую лягушку с полудюжиной голов. Значит, эту Силу все-таки можно каким-то образом подчинить себе, перевести в иное качество?… Но если Мерклон и был способен проделать такую работу, то сам Дэвид не обманывался на свой счет. Он был слишком слаб и слишком мало знал о природе Сил, чтобы воображать, будто сможет как-то контролировать процесс настройки. Не он адаптирует магию камня «под себя», а камень - его.
Вместе с тем он все меньше и меньше хотел расставаться с этой вещью. В сердце демона была заключена огромная мощь… Все то, к чему он стремился и что мечтал обрести. Если бы ему только удалось овладеть этой мощью, он разом сделался бы ровней таким, как кен Хезг или Лэйкил кен Апрей - а возможно, и превзошел бы их. Было сильнейшее искушение отложить камень, спрятать до тех пор, пока он не накопит достаточно знаний, чтобы воспользоваться сердцем демона без вреда для себя. Всерьез рассматривая эту возможность, Дэвид вдруг понял, что обманывает сам себя. Он не сможет надолго расстаться с камнем - тот стал занимать слишком важное место в его мыслях. А если постоянно носить его с собой, рано или поздно - и скорее рано, чем поздно - возникнет ситуация, которая подтолкнет его вновь обратиться к запретной силе. Например, угроза для жизни. Вряд ли он сможет удержаться. Вместо того чтобы рисковать, он пойдет по более легкому пути - и, с неизбежностью, в конце концов превратится в чудовище если не внешне, то внутренне. Он хорошо знал, как это бывает - история Лорда Роле-га прочно врезалась ему в память.
От камня нужно было избавляться. Но как? Дэвид сомневался, что сможет разрушить столь мощный Предмет Силы, и, как назло, ни одного Ородруина поблизости не наблюдалось. Идея сбагрить кому-нибудь эту вещицу оформлялась постепенно, но только сейчас, натолкнувшись глазами на лавку артефактов, он окончательно понял, как следует поступить. Надежно и с выгодой для себя.
Продавец некоторое время рассматривал кристалл. Дэвид не вызывал Око, но чувствовал интенсивный ток энергий вокруг головы продавца. В магической лавке была установлена сложная система заклятий, и теперь, чтобы изучить артефакт, часть этой системы была активирована и привлечена к действию.
Наконец продавец оторвался от созерцания артефакта и спокойно взглянул на Дэвида.
- Сколько вы хотите?
- А сколько вы можете предложить? - ответил Дэвид вопросом на вопрос. Он понятия не имел, сколько на самом деле может стоить эта хреновина.
Несколько секунд они мерились взглядами. Дэвид постарался придать своему лицу выражение полнейшего равнодушия.
- Тысяча, - наконец произнес продавец.
За первый рейд через Пустоши Дэвиду заплатили в четыре раза меньше. К Джейназу он нанялся за триста сийтов, но этих денег, по понятным причинам, он так и не увидел.
Если он и надеялся получить тысячу сийтов за сердце демона, то только после долгой и утомительной торговли. Но ему предложили эту сумму сразу.
«Черт… сколько же оно действительно стоит?…» - лихорадочно размышлял Дэвид, изо всех сил стараясь оставаться внешне спокойным и невозмутимым.
- Ну вы ведь понимаете, что это несерьезная цена, - потянул он, чуть улыбнувшись.
- Две.
Дэвид покачал головой. Продавец скривился.
- Назовите цену сами.
- Пожалуй, зря я зашел в вашу лавку. - Дэвид взял камень и сделал движение, чтобы подняться. - Пройдусь-ка я, пообщаюсь с другими продавцами…
- Сядьте. Двадцать тысяч.
Дэвид вернулся на место. Секунд пятнадцать продолжался молчаливый обмен взглядами. Какое-то внутреннее чувство подсказало Дэвиду, что больше выжать не удастся.
- Ладно. - Он вернул камень на прилавок. Проткнул сийт-карту. Продавец провел по разделительной полосе в ее центре краешком своей карты. Послав в карту кодированный энергетический импульс, Дэвид незамедлительно проверил счет. Подвоха не было. Его состояние увеличилось на оговоренную сумму и составляло теперь двадцать тысяч сто пятьдесят четыре сийта.
И только покинув лавку, он потихоньку начал осознавать случившееся.
Для безродного нищего эмигранта это была чертовски большая сумма. Настоящее состояние.
Но главное… главное заключалось в том, что ему больше не нужно выискивать деньги на учебу. Приобретенного хватит - с избытком - на то, чтобы оплатить обучение в Академии.
Положительный заряд, принесенный этой мыслью, был настолько силен, что на какое-то время даже заглушил грызущую тоску по оставленному в лавке артефакту. Он даже не осознавал, насколько глубоко магия камня проникла в его душу, до тех пор пока не решил расстаться с ним. Впрочем, он все-таки смог отказаться - но вполне вероятно, что через неделю или через день сделать это было бы уже невозможно. Какая-то часть Дэвида тянула его назад - вернуть сердце Юийдиальи, выкупить или отобрать у продавца силой - но эта часть ещё не была настолько сильна, чтобы полностью захватить его волю. Может быть, позже тяга усилится, начнется настоящая «ломка», но он надеялся пережить и ее. Он постарается очистить свою энергетику от привнесенной камнем дряни, вернет тело, начавшее видоизменяться, в исходное состояние. Если его квалификации окажется недостаточно - обратится к специалисту.
Но этим он займется потом. Сейчас же ему предстояло ещё одно, не слишком приятное, испытание.
Неподалеку от Гильдии находилось несколько высотных зданий, используемых в качестве товарных складов. С помощью постоянно работающих антигравитационных заклинаний грузы без труда поднимались на любую высоту. Или опускались - подземных этажей в этих сооружениях было не меньше, чем наземных. По мере продвижения к офису из-за правой высотки постепенно выплывало куполообразное строение с застекленной крышей: там находился большой портал, прямо соединявший Шэльёт с другими мирами. Голубое свечение и блеск электрических разрядов свидетельствовали о том, что в данный момент портал работает.
Портал - самый быстрый и безопасный путь для переправки груза. Но он не по карману большинству торговцев среднего класса - тем более что за перемещения между Хэллаэном и Нимрианом приходится платить вдвое. Их двойное метамагическое поле создает сильный дисбаланс при открытии прямого пути, удержать канал в стабильном состоянии хоть сколько-нибудь длительное время очень сложно, и поэтому груз из Нимриана сначала перемещается в один из ближайших миров, а уже оттуда - в Хеллаэн. Торговцам вроде Джейназа дешевле снарядить караван, чем выплачивать астрономические суммы за переправку через портал многотонных грузов. Разница выходила примерно такая же, как на Земле Т-1158А - при выборе между самолетом и грузовиком. Даже при условии риска, что на грузовик могут напасть бандиты.
Двери из замороженного света разошлись перед посетителем, и Дэвид вошел в офис Гильдии Торговцев. В холле его уже ждали.
- Господин Брендом. - С мягкого кожаного диванчика поднялся офицер городской стражи, с которым Дэвид разговаривал вчера вечером. Протянул руку. Дэвид ответил на рукопожатие. - Рад, что вы не опоздали. Вы один?
- Да, - Землянин решил ограничиться односложным ответом.
- Жаль. Впрочем, ваши спутники все равно не участвовали в… в подземном сражении. Главное, что пришли вы. Все уже собрались, пойдемте.
- Куда? - поинтересовался Дэвид.
- На втором этаже освободили большое помещение. - Офицер показал глазами на потолок.
Они направились к лестнице. Девушка за регистрационной стойкой проводила их скучающим взглядом.
Зал на втором этаже слегка напоминал средних размеров кинотеатр. Основную его часть занимали ряды кресел, притом каждый следующий ряд был расположен чуть выше, чем предыдущий. Никакого «экрана», естественно, не было - представители различных акционерных компаний приходили сюда не смотреть фильмы, а обсуждать наболевшие проблемы. Если требовалось продемонстрировать что-нибудь зрителям, применялись, как правило, голограммные заклинания. Ряды кресел были не прямыми, а изгибались полукругом; напротив первого ряда располагался длинный стол, искривленный дугой в обратную сторону. Стол предназначался для важных персон - членов правления, директоров и прочих. В данный момент его занимали представители администрации Торговой Гильдии. К ним присоединился и офицер, сопровождавший Дэвида.
Старейшина Гильдии представил новоприбывшего. Вежливым жестом попросил его выйти в центр пустого пространства между столом и первым рядом кресел. Здесь выступали докладчики - без трибуны, спиной к столу, лицом к аудитории. Дэвид почувствовал, как внимание всех людей, собравшихся в зале, сосредотачивается на нем. Смолкли шепотки. Дэвид несколько секунд молчал. Зал был заполнен более чем наполовину. И ни одного доброго взгляда. Впрочем, он и не рассчитывал, что его встретят с радостью. Он принес этим людям весть о гибели их близких, и неудивительно, что некоторые из них смотрели на него с откровенной враждой. Другие плакали, глаза третьих не выражали ничего. Но, конечно, больше всего было тех, кто впился глазами в свидетеля так, как впивается голодный в кусок хлеба. Их вкратце уже проинформировали о том, что произошло, но каждый надеялся - может, хотя бы его родственник остался жив.
Труднее всего было начать говорить. Дэвид никогда не был хорошим оратором, сейчас же эти пронзительные, испытующие, умоляющие взгляды парализовали его язык и разум. Кое-как, пересиливая себя, перескакивая с одного на другое, он начал свой рассказ.
Сразу посыпались вопросы. Почему Джейназ совершил очевидную глупость, выбрав неизвестный путь?
- Задним умом все крепки, - ответил Дэвид. - Тогда это казалось хорошей идеей.
- Неужели вы не понимали, что… - возмущенно заговорил кто-то.
- Решение принимал не я.
Были и другие вопросы. В какой-то момент Дэвид ощутил себя не свидетелем, а подсудимым - с такой дотошностью допрашивали его, спрашивали об одном и том же снова и снова, словно пытались поймать на вранье… Он опасался, что родственники погибших не поверят ему, когда он обвинит Мерклона кем Хезга, однако вышло с точностью до наоборот: как раз эту часть истории, почти целиком основанную на весьма сомнительных догадках, слушатели проглотили относительно спокойно.
- Вы уверены, что Мерклон погиб?
- Да, - уверенно ответил Дэвид.
- Как?… Расскажите ещё раз.
- Он вел поединок с Демон-Лордом. Мерклон победил, но и сам был ранен и сильно устал. Когда главный демон сдох, в пещере начался хаос. Все твари вдруг будто взбесились. Один из гиоров сбил Мерклона с ног, ударил рогом. Потом его сожрали прыгуны. - Дэвид говорил с такой уверенностью, что и сам почти в это поверил.
- Вы не пытались ему помочь? Дэвид покачал головой.
- Нет. Скорее уж я бы помог ему отправиться на тот свет, будь у меня такая возможность. Но у меня ее не было. Я и сам уцелел чудом.
- Каким образом вам - единственному - удалось спастись, если все остальные погибли?…
- Возможно, я просто везунчик.
- Это не ответ.
- У меня в запасе было заклинание полета. Когда начался хаос, я поднялся в воздух. Там меня достать не смогли. Затем я вылетел в туннель. Переместившись на безопасное расстояние, где уже не было демонов, «опустился на землю и пешком добрался до выхода из подземелья.
- Как скоро вы добрались до выхода?
- Не могу сказать точно. Часов за двадцать.
- Всего лишь за двадцать?… Как вам это удалось?…
- Я бежал. Как посвященный Жизни, я могу снимать последствия усталости.
Ещё через час, когда вопросы собравшихся стали потихоньку иссякать, вниз, на «сцену» спустилась молодая девушка. Несколько секунд пристально смотрела на пояс Дэвида. Ее поведение стало понятным, когда девушка хрипло произнесла:
- Откуда у вас меч моего отца?
Дэвид смешался. Мысленно он уже считал меч своим. Но надо было как-то реагировать. Он вытащил оружие из ножен, позволил девушке более внимательно рассмотреть клинок. Та утвердительно кивнула.
- Вы дочь Гьёрта?
Ещё один кивок. Мысленно вздохнув, Дэвид протянул меч ей.
- Примите мои соболезнования. Я уже говорил - Гьёрт уехал вместе с Раглесом и Иуалли. Очевидно, они попали в пещеру, в которую позже провалился бразгор. Именно там я нашел этот меч. Он просто лежал на полу.
- А мой отец?
- Я не знаю, что с ним случилось. Я не видел никаких следов… останков… впрочем, я не присматривался. Думаю, он погиб.
- Разве у вас не было собственного меча?… Вы ведь были охранником, а не купцом, так?
Меч. был. Хотя, конечно, не такой хороший. Если бы не оружие вашего отца, я бы там погиб. Возьмите. Теперь меч ваш.
Девушка, не отпускавшая глаз Дэвида во время его речи, опять посмотрела на оружие. Дэвид увидел, как она задрожала. Протянула руки. Но так и не прикоснулась к клинку. Вновь подняла глаза на бывшего наемника. В них стояли слезы, но недоверия, готового вот-вот вылиться в ярость, не было. Только боль.
- Нет, - тихо произнесла она. - Оставьте себе. Так будет лучше.
- Спасибо, - также тихо ответил Дэвид. Он не был уверен, что имеет право на столь щедрый дар, но и отказаться не посмел.
Когда все, что могло быть сказано, было сказано и кто-то из правления Гильдии объявил о конце собрания, офицер городской стражи пригласил Дэвида проследовать за ним. «Ну вот, опять начинается…» - с тоской подумал землянин.
Они покинули зал через одну из служебных дверей и очутились в проходной комнатке.
Офицер несколько секунд молчал, задумчиво смотря куда-то в сторону.
- Скажите, чем вы теперь намерены заняться? Назойливое любопытство властей уже порядком надоело Дэвиду, и он ответил резким тоном:
- Пока, по вашей милости, выбор у меня невелик.
- На вашем месте я бы покинул город как можно быстрее, - меланхолично заметил офицер.
- Вы даете мне разрешение?… - Дэвид облегченно вздохнул. Потом до него дошло. - Постойте. А в чем дело? Почему «как можно быстрее»?
Вы рассказали необычную историю, - ответил лейтенант, впервые посмотрев Дэвиду в глаза. - Но боюсь, не все ей поверили.
- Я вас не понимаю. Вы меня в чем-то подозреваете?…
- Если бы я вас в чем-то подозревал, - тут собеседник Дэвида добродушно улыбнулся, - вы бы сейчас находились не здесь, а уже лежали бы на лабораторном столе в нашем экспертном отделе. У вас ведь нет гражданства.
Дэвид почувствовал, как по его спине пробежал холодок. Он не был ни Лордом, ни горожанином. Даже у раба в этом мире было больше прав, чем у него. За порчу раба пришлось бы отвечать перед его хозяином. За убийство человека, называющего себя «свободным», но при этом не имеющего ни гражданства, ни родственных связей среди местной аристократии, наказание полагалось не большее чем за убийство кьюта, прыгуна или бродячей собаки. То есть никакого вообще.
- Нет, - продолжал тем временем офицер. - Я полагаю - то, что вы рассказали - правда… по большей части. Но кто-нибудь может захотеть и лично удостовериться.
- О чем вы?… Как удостовериться?…
- Заглянуть в вашу память, - терпеливо объяснил лейтенант. - Пленить вас и исследовать ваш разум. Все ли случилось так, как вы рассказываете. Действительно ли вам «случайно» удалось уцелеть там, где погибли гораздо более опытные и сильные колдуны.
- Мне нечего скрывать…
- …и что бы ни показала проверка, на свободу вас уже вряд ли отпустят.
Некоторое время Дэвид подавленно молчал. В словах офицера была своя логика. Вернувшиеся из пустыни могли и лгать. Чтобы это проверить, требовалось вскрыть разум и просмотреть память любого из троих. После чего - убить пленника. Чтобы человек, переживший «ментальное изнасилование», не стал мстить.
- Мне нечего скрывать, - повторил Дэвид. - Я мог бы сам открыть свою память при свидетелях…
Под скептическим взглядом лейтенанта молодой колдун осекся. Вспомнил настоящие обстоятельства смерти Мерклона. При сканировании памяти эта информация всплывет. У Мерклона не было близких родственников, но у него могли быть друзья. Или какая-нибудь возлюбленная. Или внебрачный ребенок. Обзаводиться высокородными врагами Дэвиду совершенно не хотелось.
- Вы уверены? - с недоверием переспросил лейтенант.
- Ммм… пожалуй, нет. Я не лгу, но и допускать в свой разум никого не собираюсь. В конце концов, у меня есть чувство собственного достоинства.
Офицер кивнул. В мире, где телепатия была повседневным явлением, желание оградить свой внутренний мир от какого бы то ни было внешнего вторжения воспринималось как нечто само собой разумеющееся. На человека, готового раскрыть перед окружающими свой разум, смотрели как на помешанного извращенца.
- Вот поэтому мне и кажется, что вам лучше уехать. - Лейтенант чуть улыбнулся. - И побыстрее.
Теперь, понимаю. Спасибо.
Не за что. Бои на улицах города с применением магии нам совершенно не нужны. - Все равно спасибо.
На этом разговор был закончен. Лейтенант проводил его к запасному выходу и пожелал напоследок удачи. Выхода на улицу, Дэвид ощущал себя как зверь, покидающий логово. Где-то неподалеку бродят охотники. Он не спешил. Внимательно огляделся по сторонам. Просканировал окрестности сверхчувственным восприятием. Обилие магии в городе создавало сильные помехи, но в пределах видимости дорога казалась свободной. Не было ни засад, ни невидимок, ни снайперов на крыше. «Надеюсь, удастся свалить раньше, чем они поймут: я знаю, что на меня идет охота», - подумал Дэвид.
Без всяких приключений добрался до гостиницы. Услышав его шаги, из своей комнаты выглянул Ильбрек.
- Продал шемгаса?
- Продешевил. - Наемник поморщился. - Эти жадные морды учуяли, что нам его, нечем кормить. Сейчас отдам твою долю…
- Оставь себе. Собирай вещи. Уходим отсюда.
- А что случилось?
- Потом объясню.
Дэвид открыл дверь и вошел в свою комнату Ильбрек увязался следом.
- Постой, а как же Мейдж?…
- А что такое? - Дэвид пожал плечами. - Он ведь сбежал.
- Оказывается, нет. Я проверял. Его вещи на месте. Внутренности Дэвида как будто кольнуло что-то холодное и острое. Он понял.
- Мейдж уже мертв, - хрипло произнес он, обернувшись. - И мы присоединимся к нему, если немедленно не уберемся отсюда.
- Что?!… Что ты сказал?!… Мертв?!… Откуда… Что происходит, черт побери?!!
Дэвид в двух словах пересказал разговор с офицером городской стражи.
- …и это не пустые подозрения, - закончил землянин. - Ты бы видел, как они на меня смотрели. Не все, но… там были родственники, готовые препарировать меня прямо в зале, если бы им только позволили это сделать.
- А ведь Мейдж был прав, - помолчав, тихо произнес Ильбрек. - Когда не хотел никому ничего говорить. Я-то думал, что он просто бессовестный подонок, а ведь нет… Мы с тобой тут недавно живем, а он в Хеллаэне родился. Пусть в глуши, но… Он нутром чуял, что тут начнется.
- Я думаю, мы поступили верно, - возразил Дэвид. - Если бы мы не рассказали, вышло бы ещё хуже. Имели бы проблемы с Гильдией Торговцев и - что самое веселое - с городской стражей. Среди погибших были и полноправные граждане. А что такое здешняя полиция, объяснять, думаю, не нужно? Они тебя из Преисподней достанут, если ты им понадобишься.
- Если бы стало известно, что мы…
- Наверняка стало бы. Но что теперь говорить? Уходить надо.
Кивнув, Ильбрек бросился в свою комнату. Оперативно собрав вещи, Дэвид вышел в коридор. Спустя минуту к нему присоединился Ильбрек.
- Не знаю, как ты, - пробурчал наемник, - а я этим миром сыт по горло. Как будто с волками живешь… Вернусь-ка лучше домой.
- Каким образом? Ты умеешь открывать пути между мирами?
- Нет. Тут в каждом крупном городе есть фирмы, которые за плату перебросят тебя в любое место по желанию.
- Ах да, я и забыл… Гильдия Торговцев хотя бы.
- Или любое экскурсионное бюро… Куда отправишься, Дэвид? Если хочешь, поехали со мной.
Дэвид покачал головой.
- У меня есть мечта, - сказал он. - И я с дистанции не сойду.
- Ну как знаешь. Идем?
- Угу.
Комнаты были оплачены заранее, так что уведомлять хозяина гостиницы о своем отбытии Дэвид и Ильбрек не стали. Красивый город превратился в ловушку. На улице Дэвид ощутил, что внутренне взвинчен до предела. Схожие чувства испытывал и его товарищ - оглядывался по сторонам, держал правую руку на поясе, близ рукояти меча. Они понимали, что вышли на финишную прямую: если их не остановят сейчас, то вряд ли сумеют поймать потом.
Обошлось. Беспрепятственно миновав четыре квартала, вошли в помещение экскурсионного бюро. В полукруглом зале, в кресле, неторопливо плававшем по воздуху, скучал оператор. При виде посетителей он заметно оживился. Доброжелательно улыбаясь, слевитировал вниз.
- Добрый день. Желаете куда-нибудь отправиться? Наша фирма организует увлекательные туры по красивейшим местам в самых разли…
- HN-32C, - перебил его Ильбрек. - Сателлит Нимриана. Собственное название вам не требуется?
- Нет. - Оператор поскучнел. - Перемещаться будете через второй портал или по памяти?
- Через столичный портал, - буркнул наемник, - будто я не знаю, что вы за наводку на место втрое дороже берете…
- Вы отправляетесь вместе?
Ильбрек вопросительно посмотрел на товарища.
- Нет. - Дэвид покачал головой. - У меня другой маршрут.
- В таком случае, будьте любезны, подождите вот здесь. - Оператор показал на ряд сидений, установленных вдоль стены справа и слева от входа. Повернулся к Ильбреку. - С вас сто сийтов… Встаньте в пентаграмму в центре зала. Процесс настройки и формирования пути займет несколько минут. Настоятельно рекомендую вам в это время из пентаграммы не выходить.
Дэвид занял одно из кресел. В воздухе плавало немало голографических картинок, демонстрирующих красоты миров, по которым желающие могли совершить экскурсионный тур: дикая природа, руины, высокотехнологичный город, парящие в небе острова, варварский городок со ступенчатыми пирамидами, летящие по небу огненные реки, какие-то фантастические скалы, вырастающие из моря подобно огромным грибам на тонких ножках… в общем, стандартный набор «красивостей». Следуя заложенной в них программе, голограммы, до сих пор почти невидимые, потихоньку увеличивая яркость, стали подтягиваться к посетителю. Каждая старалась продемонстрировать себя в лучшем ракурсе и вообще сделать все, чтобы человек в кресле не заскучал. Стоило Дэвиду посмотреть на какую-либо из них, как голограмма немедленно подлетала поближе и начинала прокручивать соответствующий ролик, долженствовавший показать, в какое замечательное место можно попасть, если оплатить экскурсионный тур. При этом, как оказалось, голографические заклятья отличались ещё и тактичностью: стоило Дэвиду рефлекторно отмахнуться, показывая, что его все это не интересует, как изображения поблекли и, расходясь в стороны, сделались, как и прежде, почти невидимыми.
Процесс телепортации вызывал у Дэвида гораздо большее любопытство. Ильбрек уже занял исходную позицию, а оператор между тем покинул свое летающее кресло и стоял теперь в пяти шагах от него, делая в воздухе пассы. Дэвид вызвал Око, и пустое пространство залы стало казаться тесным, набитым под завязку всевозможными энергетическими структурами, часть которых напрямую соприкасалась к гэемоном оператора. Сам молодой колдун, работавший в экскурсионном бюро, конечно, не обладал ни силой, ни знаниями, необходимыми для того, чтобы открыть путь между мирами, но он мог задействовать сложнейшую систему, которая, собственно, и переправляла клиента в параллельный мир. Дэвид видел, как текут сияющие токи, приводя в действие этот волшебный невидимый механизм, как откуда-то, толчками, начинает нагнетаться сила, необходимая для образования пути. Последнее обстоятельство заинтересовало землянина. «Здесь нет Источника, - подумал он. - Откуда же берется энергия?» Что-то вертелось на краю сознания, какое-то полузабытое воспоминание, в котором мог содержаться намек на ответ… Дэвид некоторое время пытался ухватить за хвост ускользающую мысль. Прояснение наступило, когда он вспомнил, где слышал эту полузабытую реплику - в хеллаэнском трактире, за два дня до того, как они отправились в Пустоши. Варлег этот жирный извращенец, жаловался, что вынужден наниматься на низкооплачиваемую работу в охране только потому, что его выперли из Службы Астральной Коммуникации. Живя в мире волшебства, Дэвид постоянно сталкивался с непонятными вещами и в тот раз так и не переспросил Варлега, чем занимается эта странная Служба. Теперь стало ясно. Образ энергетического трубопровода, проложенного через астрал, показался Дэвиду достаточно забавным, и он не мог не улыбнуться.
В этот момент оператор заметил Око, висевшее над Дэвидом.
- Здесь запрещено колдовать, - раздраженно произнес он. - Вы можете сбить настройку.
Хотя посторонних заклятий - вроде тех же голограмм - плавало в зале не меньше сотни и ещё одно вряд ли могло повлиять на заклятье пути, работавшее вдобавок на изрядном расстоянии от Дэвида, он не стал артачиться. Не тот у него статус в Нимриане, чтобы качать права по пустякам. В случае возникновения каких-либо трений с горожанином виноватым всегда окажется эмигрант.
Обычным зрением он видел, как дрожит и густеет воздух вокруг Ильбрека. В определенный момент стало казаться, что тот заключен в пульсирующий цилиндр, по стенкам которого то и дело пробегали электрические разряды. Затем пульсирующий цилиндр стал заворачиваться в спираль…
«HN- 32C, сателлит Нимриана… - думал Дэвид, наблюдая, как разматывается спираль, постепенно набирая яркость. - Интересно, насколько он похож на оригинал?…»
Как- то, ещё в походе, Ивард объяснил ему, каким образом классифицируются миры. Большинство известных миров не расположены ровными рядами относительно друг друга, а делятся на отдельные системы, группы, или, как их ещё называют - потоки миров. Миры каждого потока достаточно похожи друг на друга и имеют некую общую изначальную историю. В этом смысле каждый поток миров подобен дереву, которое ветвится и разрастается с течением лет. Каким образом происходит разделение миров в узловых точках их истории, Ивард, как ни старался, объяснить Дэвиду так и не смог, и последнему пришлось принять информацию о «делении» миров просто как факт. В сердцевине каждого потока существует мир, который условно называют «оригинальным» - такой мир несет в себе наибольший заряд магического потенциала и, до известной степени, определяет общую структуру своего потока. Все известные центральные миры имеют свои названия, данные им, в большинстве случаев, путешественниками ещё в далекой древности: Земли Жемчужных Туманов, Земли-под-Радугой, Земли Двух Солнц и прочее в том же духе. Все остальные миры, примыкающие к оригинальным, называются сателлитами. Собственных имен им, как правило, не дают, обозначая номерами. Первая буква (или несколько букв) является указанием на оригинальный мир потока, цифра говорит о степени удаленности от центра, буквами в конце номера обозначаются миры, появившиеся или обнаруженные уже после первоначальной классификации. Например, буквы HN в наименовании родного мира Ильбрека свидетельствовали о том, что он является сателлитом Хеллаэна и Нимриана; 32 - тридцать вторым, если считать от центра; а «С» в конце указывало на то, что этот мир, когда-то сочтенный «тридцать вторым», с тех пор успел разделиться, как минимум, ещё на три отдельных мира.
В теории каждый поток должен был содержать едва ли не бесконечное количество миров, но на практике их обнаруживалось значительно меньше. Очевидно, далеко не в каждый момент истории у мира находилось достаточно магических сил, чтобы разделиться, подобно амебе, на две половинки. У Хеллаэна и Нимриана - двойного мира с высочайшим магическим потенциалом - количество сателлитов не превышало трех тысяч Понятно, что подавляющее большинство существ, населявших вторичные миры, из-за ограниченности своего восприятия не способны наблюдать процесс деления мира в метамагическом пространстве и обычно даже не подозревают о существовании своих «соседей». Оригинальные миры имеют ещё одну отличительную черту - при всей насыщенности происходящих в них событий, сами они никогда не делятся, влияя вместе с тем на процесс деления своих сателлитов.
Внезапно Дэвиду пришла в голову мысль, которой, вообще-то, следовало бы посетить его гораздо раньше, когда Ивард только знакомил его с хеллаэнской классификацией.

Предыдущая страница 6 Следующая страница


7 Андрей Смирнов

«Черт, - подумал Дэвид, - моя родная планетка Т-1158А… выходит, она тоже сателлит? Интересно, а что, в таком случае, представляет из себя «оригинал»?… Есть ли там Винланд?… Кажется, Лэйкил упоминал, что моя Земля относится к целой плеяде таких же технологических миров… Значит, и на оригинальной Земле должна быть техника, города с небоскребами… Но оригинальный мир всегда до предела насыщен магией, значит, им каким-то образом удалось соединить технику и магию… Впрочем, 1158 - это далековато от центра, где-то на периферии… Может, наш оригинал представляет собой дремучее средневековье… или покинутый Эдем… Обязательно надо будет туда слетать… Какого черта я вообще торчу в этом долбаном Хеллаэне? Почему бы не поучиться Искусству где-нибудь поближе к дому?…»
Тем временем энергетическая спираль, раскручиваясь все быстрее и быстрее, стала похожей на асимметричную «юлу», состоявшую, казалось, из множества беловатых колец. Концентрация силы достигла предела. Пространство исказилось, свет, словно вода, потек во входное отверстие межпространственного туннеля. Через секунду мощность начала падать. Разошедшиеся края реальности снова сомкнулись, освещение в зале пришло в норму. Энергетическая спираль крутилась все медленнее, по ходу дела избавляясь и от лишних колец, и от чрезмерной интенсивности свечения. Ещё около минуты оператор выполнял какие-то загадочные манипуляции с телепортационной системой - возможно, проверял, не повредились ли заклятья, только что пропустившие через себя океаны мощи.
Наконец сотрудник экскурсионного бюро повернулся к Дэвиду. Кивнул, приглашая занять место в пентаграмме.
- Куда вас?
Дэвид подошел поближе, но становиться в пентаграмму не спешил.
- Вы можете переправить меня в мир… эээ… Т-1158А? Оператор глянул чуть в сторону - перед его лицом появился голографический экран, по которому стремительно побежали какие-то строчки… «Каталог», - подумал Дэвид. И не ошибся.
- Вы там были когда-нибудь? - спустя несколько секунд спросил оператор.
- Да.
- Очень хорошо… У нас там нет ни одного филиала, поэтому для прыжка придется использовать ваши воспоминания. Встаньте в пентаграмму и четко представьте место, в которое хотите попасть. Учитывая дальность расстояния и то, что наводку придется делать по памяти, это обойдется вам в…
- Подождите, - запротестовал Дэвид. - На самом деле мне нужно не туда. Я просто хотел удостовериться, известна ли вам эта система. Мне нужно в оригинальный мир этого потока.
Оператор оторвался от экрана и несколько секунд непонимающе рассматривал землянина.
- Простите, - недоверчиво переспросил он. - Куда вам нужно?
- В центральный мир системы, к которой принадлежит сателлит Т-1158А, - терпеливо повторил Дэвид.
Молодой человек снова посмотрел на экран. Некоторое время что-то там выискивал, будто проверяя.
- Вы сказали Т-1158А? - уточнил он. - Именно Т? Не TG, не…
- Именно Т.
- Вы хотите попасть на Терру? - спросил оператор, смотря на Дэвида как на душевнобольного.
Дэвид кивнул. «Так вот что значит „Т"! - обрадованно подумал он. - Терра - „земля" по-латински. Выходит, на оригинальной Земле, как минимум, был Рим… Хорошо. Не так уж далеко мы разошлись с оригиналом…,»
- Это что, шутка? - раздраженно поинтересовался собеседник Дэвида.
- Нет. А в чем дело?
- Извините, но в Земли Изгнанников мы вас отправить не можем, - сухо сообщил оператор.
- Но почему???
- Если вы так хотите покончить с собой найдите какой-нибудь другой способ. И желательно подальше от нашей фирмы. Нам такая реклама не нужна.
Дэвид опешил.
- Покончить с собой?… Там все настолько плохо?… Во взгляде оператора промелькнуло ироничное любопытство.
- Вы что, никогда не слышали о Землях Изгнанников? Какой шутник посоветовал вам отправиться на Терру?
- Эээ… Никакой. Я родился в одном из ее сателлитных миров и хотел…
- А, понятно. Эмигрант. - В голосе молодого человека появился снисходительный оттенок.
Губы Дэвида сжались в ниточку. Его снова ткнули носом в то положение, которое он занимал в здешнем обществе. Землянина это уже начинало бесить.
Оператор меж тем соизволил наконец поделиться с неучем общеизвестными сведениями.
- Терра - это, скорее всего, ихнее самоназвание, - авторитетно заявил он. «Это я и без тебя уже понял, идиот», - подумал Дэвид.
- А настоящее название - Земли Изгнанников. «Настоящее - значит данное каким-нибудь хеллаэнским выскочкой в незапамятные времена. Ну-ну», - не смог удержаться от мысленного комментария землянин. Вслух он спросил:
- И что все это значит?
- Это закрытый мир, - объяснил оператор. - В прежние времена туда изгоняли Обладающих Силой и разных второстепенных божков. Это мир-тюрьма.
Дэвид задумался. Полученную информацию следовало переварить. Но и без того уже было ясно, что поездка на оригинальную Терру отменяется.
- А кто ее создал?… В смысле, тюрьму? Оператор передернул плечами.
- Без понятия, - насмешливо обронил он.
- Должен же ее кто-то охранять… сдерживать узников…
- Да никто их не охраняет. - Оператор пренебрежительно махнул рукой. - Там мир так устроен, что убивает любое волшебство… Так, я вижу вы ещё что-то хотите спросить. Стоп, хватит. Это экскурсионное бюро, а не справочное. Я тут не для того сижу, чтобы удовлетворять ваше любопытство. Будем куда-нибудь переправляться? Дэвид скрипнул зубами.
- Будем, - процедил он. - Надеюсь, в Нимрианскую Академию Волшебства вы сможете меня телепортировать?
- По памяти или…
- Через второй портал. Надеюсь, он есть поблизости?
- Прямо в академгородке. Устроит?
- Вполне.
- Двести сийтов.
- Почему двойной тариф?
- Потому что, - сотрудник бюро тоскливо вздохнул, - невозможно создать прямой путь в рамках одного мира…
- Но…
- …прямой путь может создать только колдун или Лорд, умеющий самостоятельно открывать дороги между мирами, - монотонно продолжал оператор, - поскольку во время движения он может корректировать заклятье перемещения, превращая траекторию своего движения в четвертом измерении в своеобразную кривую и игнорируя, таким образом, искажающий эффект метамагического поля. Но мы пользуемся системой, которую можно настроить, но которая с вами вместе в межреальность не полетит. Система формирует путь по принципу луча. Поэтому, чтобы попасть в другую точку Нимриана или Хеллаэна, сначала придется отправиться в один из ближайших миров, а оттуда, через другой филиал нашей фирмы, прыгнуть уже в Академию. Сто сийтов вы платите здесь, ещё сто - в том филиале, в который попадете. Теперь все ясно?
- Теперь - да.
Расплатившись, Дэвид встал в центр пентаграммы. Проверил - не вылезает ли рюкзак за ее пределы. Оказалось, что нет. Впрочем, новенький рюкзак был почти пуст - большую часть нажитого имущества Дэвид посеял в Пустошах, а новым барахлом обзавестись пока не успел.
Даже не прибегая к заклятью Ока, он ощутил, как вокруг заструились потоки силы. Чем ближе Дэвид знакомился с Искусством, тем выше становилась его природная чувствительность к магии. За последние четыре года его гэемон развился, став сильнее, сложнее и восприимчивее на несколько порядков. Когда-нибудь, возможно, он вовсе перестанет пользоваться Оком - необходимость в простейшей Форме исчезнет, он будет воспринимать мир энергий не прибегая к ней. Тогда он будет видеть мир так, как видят его Обладающие Силой - не разделенным на «ту» и «эту» стороны, a единым целым.
Началась накачка энергии в структуру телепортационного заклинания. Возникла энергетическая спираль - не видя, Дэвид чувствовал ее так, как будто бы соприкасался с ней всей кожей. Тяжелые толчки силы, перекачиваемой в зал из «ниоткуда», подняли дыбом волосы у него на затылке. Когда концентрация энергии превысила какой-то уровень, воздух начал светиться.

Начало прыжка Дэвид прозевал. Даже не успел испугаться. С окружающим миром что-то случилось. Все вытянулось, исказилось, потемнело… исчезло… Но, не успев ещё полностью перестать быть, появилось снова - немного другой зал, и пентаграмма расположена не в центре, а сбоку.
И этот зал, если не считать пожилой женщины-оператора, был пуст. Дэвид назвал маршрут, расплатился и стал терпеливо ждать второго прыжка. Начало перемещения он, как ни старался, все равно проворонил.

2

Третий филиал экскурсионного бюро, находившийся уже в самом академгородке, ничем существенным от двух предыдущих не отличался. Дэвид вышел на улицу, поправил рюкзак и осмотрелся. Городок, выросший вокруг знаменитой магической школы, производил приятное впечатление. Он казался каким-то… уютным. Да, именно так - уютным и доброжелательным. Даже тихим. Чуть позже Дэвид понял, почему городок кажется тихим - середина дня, у студентов сейчас занятия…
Городок представлял собой кольцо, разделенное лучами-улицами, сходившимися к центру - к комплексу массивных зданий, окруженных каменной стеной и рвом с водой. «Оборонительные сооружения» предназначались, конечно, не для защиты от внешних врагов, а использовались в качестве разграничительной черты, отделявшей собственно учебные помещения от гостиниц и магазинов. Через ров было переброшено семь мостов, а в стене имелось соответственно семь ворот. Ворота закрывались только на ночь, да и то не всегда, но в любое время суток на территорию самой Академии Волшебства лавочникам и прочим посторонним лицам входить строго запрещалось.
Дойдя до конца улицы, Дэвид пересек мост и миновал каменную арку ворот. Привратник, горбун с длинным кривым носом, объяснил ему, как пройти в канцелярию.
Внутренняя часть Академии Дэвиду понравилась не меньше, чем город. Большие здания соединялись между собой вымощенными камнем дорожками, повсюду росли деревья, в тени которых прятались скамейки, имелся далее цветник и два маленьких фонтана. Один из фонтанов был украшен статуей морского епископа, другой - статуями трех бородатых благожелательных старцев. Дэвид вспомнил, что похожих стариков он видел в замке Лэйкила кен Апрея. Эти доброжелательные бородатые дядьки были полубогами и считались хранителями родников и источников. По идее, их присутствие очищало воду от скверны и придавало ей различные положительные свойства.
То тут, то там Дэвид замечал молодых (и не очень молодых) людей, оккупировавших скамейки или лужайки с густой травой или же спешивших куда-то по своим делам. Студенты - если сделать скидку на местную «средневековую» моду - были самыми обычными, Дэвид и на Земле таких перевидал немало. И вот теперь сам собирался стать одним из них.
Уже на подходе к канцелярии один из этих молодых людей - только имевший вид не беззаботный, как большинство, а самый серьезный - вручил Дэвиду маленький бумажный листок светло-зеленого цвета. Такие же листки юноша раздавал всем, кто проходил поблизости, - у него в руках их, была целая пачка.
С данным видом рекламы в Нимриане Дэвид столкнулся впервые, и ему стало интересно. Однако листок оказалась не рекламой, а целой прокламацией.
«Братья и сестры! - говорилось в агитке. - Сограждане! Одумайтесь! Цивилизация наступает на природу, безжалостно уничтожая уникальные виды экзобиологических и тонкоэфирных существ. Давно ли вы встречали высшего вампира, ракшаса, шиалга, дикого (неприрученного) дракона? Эти и сотни других видов практически исчезли с лица земли! Они загнаны в немногочисленные, ещё не тронутые рукой человека, леса и пустыни - однако так называемая аристократия совместно с продажными правительствами нимриано-хеллаэнских городов преследуют их и там! Буквально на днях Изумрудному Ордену стало известно о крупномасштабном охотничьем рейде, подготавливаемом Торговой Гильдией и организацией браконьеров, именующих себя „охотниками на демонов". Этот рейд будет осуществлен в Диких Пустошах - в последнем крупном заповеднике нашего мира. И это уже далеко не первая акция такого рода - акция, после которой „культурные" и „образованные" люди с циничной жестокостью оставляют после себя горы трупов и гектары земли, сожженной боевыми заклятьями. А ведь единственная вина так называемых „чудовищ", на которых они охотятся, состоит в том, что эти существа не похожи на нас! Браконьеры и ксенофобы, вкупе с торгашами из Гильдии, для которых нет ничего святого, кроме прибыли, готовы пойти на все, лишь бы уничтожить неповторимый природный облик Хеллаэна, Нимриана и Диких Пустошей. Как всегда, для оправдания своих бесчинств они выдвигают самые нелепые и смехотворные поводы - так, якобы демоны организованно нападают на купеческие караваны. „Не суйтесь в Пустоши - и никто вас не тронет", - официально заявил по этому поводу Гербет кен Хальван, вице-президент Изумрудного Ордена. Пора бы нам уже покончить с порочной практикой „борьбы с природой"! Дальнейшее нарушение экологии неминуемо приведет к самым серьезным сдвигам в метамагических полях Хеллаэна и Нимриана, что в конечном итоге сделает наш мир непригодным для существования. Пора принять закон, категорически запрещающий тотальное истребление представителей экзобиологической фауны. Впрочем, такой закон был бы принят уже давно, если бы не проволочки коррумпированной городской администрации. Высокопоставленные чинуши, гнущие спину перед „благородными" семействами и получающие второе жалованье в Торговой Гильдии, способны похоронить любое благородное начинание. Но до тех пор, пока не удалось добиться наложения официального запрета, Изумрудный Орден - единственная неподкупная организация в этой части мира, объединяющая ведущих ученых и общественных деятелей - призывает вас к сознательности. Сограждане!
• Не уничтожайте демонов и не поддерживайте извергов, с циничным вандализмом ведущих беспощадную войну с природой;
• не подчиняйте и не используйте демонов в качестве рабов; вместо них приобретайте на соответствующих рынках обыкновенных, надежных и традиционных для нашего мира рабов-людей;
• не поддавайтесь ксенофобией истерии, захлестнувшей в последние годы наши города;
• участвуйте в акциях протеста, требуйте от коррумпированных, трусливых городских правительств внесения поправок в законодательство, останавливающих неслыханную вакханалию убийств и насилий на расовой почве;
• распространяйте эти и подобные обращения среди своих близких, знакомых, друзей.
Более подробную информацию вы можете получить…» Дэвид скомкал бумажку и поискал глазами парня, который распространял агитки. Особенно его разозлили «нелепые и смехотворные поводы» - перед глазами разом всплыли лица погибших в Диких Пустошах охранников и караванщиков. Незадачливый агитатор рисковал остаться без зубов, но, к своему счастью, уже успел куда-то смыться. Дэвид сплюнул, бросил агитку в урну, отметив мимоходом, что там валяется немало похожих зеленых бумажных комков - и вошел в здание канцелярии.
Приемная комиссия располагалась на втором этаже: самый обычный кабинет, без всяких левитирующих кресел и прочих изысков. Дэвиду вручили анкету, прейскурант и брошюрку, раскрывающую перед новичком основные правила, действующие на территории Академии.
Внимательно изучив эти три документа, он пришел к выводу, что здесь не существует единой, общей для всех программы обучения. Наличествовали различные курсы по стихиальной магии, боевым и системным заклинаниям, некромантии, демонологии, суммонингу, ритуалистике, астрологии, алхимии и прочим дисциплинам. Был и чисто теоретический курс, особенно рекомендованный тем, кто только начинал обучение. Каждой из дисциплин можно было обучаться неограниченное число лет, самостоятельно выбирая, что и в какой последовательности изучать. Существовали и градации сложности - базовый класс, средний, высший и академический, но даже получив академический диплом, ученик мог остаться в школе и совершенствовать свои колдовские навыки по индивидуальной программе. Отмечая в прейскуранте интересующие его дисциплины, Дэвид вскоре понял, что крупно ошибался, полагая, что у него много денег. Цены кусались. «Может быть, пропустить базовую программу?… - с сомнением подумал он. - В конце концов, я ведь не совсем новичок».
С этим вопросом он подошел к секретарю. Девушка задала ему несколько вопросов (на большую часть которых Дэвид ответить не смог) и посмотрела, как он плетет заклинания.
- В практическом плане вы кое-что умеете, - признала она, - но в теории безнадежно отстаете. Если вы пойдете в средний класс боевой и системной магии, вы просто не будете понимать инструкций преподавателя. Обладай вы сильным Даром от природы, вы могли бы компенсировать недостаток знаний личными способностями - по крайней мере, на тот период, пока не освоитесь и не догоните остальных. Но у вас и природный Дар невелик, так что…
Кисло скривившись, Дэвид кивнул и пошел дописывать анкету. Обнадеживало только одно: его природный Дар невелик. Да, невелик. А четыре года назад тому назад Дара у него не было вообще. Что и говорить, явный прогресс…
Когда он вернулся за свой столик, то увидел, что напротив, деловито грызя перо, разместился молодой человек с такой же пачкой бумажек, каковая имелась и у самого Дэвида.
- Слушай, - спустя несколько секунд обратился парень к Дэвиду, - как пишется «высококвалифицированный» - с двумя «ф» или с одной?
- С одной, - хмыкнул Дэвид, - а кто высококвалифицированный? Ты? Это какой пункт анкеты?
- «Специальность», - ответил молодой человек, - высококвалифицированный специалист широкого профиля.
- И что это значит?
- Не знаю. Но звучит солидно. Улыбнувшись, Дэвид покачал головой.
- Думаешь, они это примут?
- А что? Какое им вообще дело, какая у меня специальность? Деньги есть - пусть учат. Я тут не обязан свои личные данные раскрывать.
Дэвид снова покачал головой, но комментировать не стал. Сам он постарался ответить на вопросы максимально честно. В графе «специальность», поколебавшись, написал «художник» - хотя, признаться, уже несколько лет не брал в руки кисть.
Несмотря на то что сосед Дэвида приступил к заполнению анкеты значительно позже, сдали они их почти одновременно - молодой человек в черно-зеленом камзоле писал, похоже, первое, что взбредет на ум, лишь изредка спрашивая у Дэвида, как правильно пишется то или иное слово.
Помимо частных гостиниц и съемных квартир, которые были по карману далеко не всем, Академия содержала в городке несколько студенческих общежитий - весьма, надо сказать, комфортных. Поскольку лишних денег у Дэвида не было, в соответствующем пункте анкеты он обозначил, что согласен на жилье, предоставляемое Академией; как оказалось, молодой человек в черно-зеленом камзоле поступил так же.
- Будем соседями, - сказал парень, когда они вышли из кабинета. Протянул руку. - Брэйд из Хоремона.
- Дэвид Брендом.
- Надо бы обмыть знакомство.
- Сначала в гостиницу, - воспротивился Дэвид. - Надоело таскать все это. - Он потряс полупустым рюкзаком.
- Тоже верно, - согласился Брэйд и похлопал по массивной сумке, висевшей на его левом плече, - кинем барахло - и в бар. Брат рассказывал - тут полно симпатичных девчонок…
Вышли на улицу. Брэйд зажмурился и полез в сумку. Оттуда он извлек черные очки, каковые немедленно и нацепил на нос.
- Хеллаэнец? - безошибочно определил Дэвид. Глаза рожденных на темной стороне обладали повышенной светочувствительностью. В Нимриане существовал целый бизнес по обеспечению путешественников из Хеллаэна необходимыми средствами защиты.
Брэйд кивнул.
- Ещё не освоился… Где эта гостиница, как думаешь?
- Давай спросим у привратника.
На ближайших к канцелярии воротах дежурил зеленокожий гремлин с большими ушами, чрезвычайно похожий на Йоду из «Звездных войн». Визгливо-каркающим голосом маленький уродец объяснил им дорогу. Оказалось, что студенческая гостиница расположена на другом конце города. Впрочем, учитывая размеры городка, топать было от силы минут пятнадцать.
Брэйд оказался веселым, разговорчивым малым, с которым Дэвид быстро нашел общий язык. Кроме того, он был изрядным повесой - так, вскоре выяснилось, что покинуть отчий дом Брэйда заставила вовсе не любовь к знаниям, а чрезмерная любовь к девушкам. В родном городе у него возникли неприятности с родственниками одной из соблазненных девиц, и хеллаэнец предпочел тихо-мирно удалиться со сцены, чем жить, ежеминутно оглядываясь за спину.
К тому, что его новый приятель является эмигрантом, Брэйд отнесся совершенно безразлично. Дэвида приятно удивило такое отношение.
Вашего брата не ценят здесь, на светлой половине, - улыбаясь, объяснил Брэйд. - А мы эмигрантов очень любим.
- На завтрак? - хмыкнул Дэвид.
Брэйд рассмеялся. Они оба знали, что большинство приезжих людей и нелюдей бесследно пропадают именно в Темных Землях.
Студенческая гостиница больше походила на уютный жилой дом. Резная мебель, барельефы на стенах, призрачные цветники на потолке коридора, заселенные лепреконами-зомби и злобными цветочными феями… удивительные иллюзии, ежедневно меняющие перспективу в общих помещениях и фактуру стен… Позже Дэвид узнает, что все это - работа тех, кто жил в общежитии до него: существовала традиция оставлять в этом здании что-нибудь па память о себе, а волшебство предоставляло широчайшие возможности для реализации своих творческих фантазий. Естественно, здесь, как и везде в городе (исключая специально отъеденные для колдовства классы) имелись довольно жесткие ограничения на магию. Иначе и быть не могло: несколько тысяч молодых людей, только осваивающих искусство волшебства, бездумными опытами могли просто стереть город с лица земли. Поэтому на территории Академии были запрещены самостоятельные игры с пространством и полностью исключалась практика демонологии. Эти и подобные запреты частенько нарушались, однако нарушители, помня о запрете, как правило, предпринимали все меры предосторожности. Ибо, если их все-таки ловили, наказывали отнюдь не номинально.
Получив от консьержки код-ключи от своих комнат, Дэвид и Брэйд, оставив вещи, поспешили на поиски бара. Первые два заведения они пропустили - одно походило на низкосортную пивнушку, в которой вдобавок шла уборка, второе - на симпатичный, но слишком уж цивильный ресторанчик. Зато третье заведение оказалось в самый раз. Сейчас, днем, оно малость пустовало, но это, по мнению Дэвида, никогда не любившего шумные компании, было и к лучшему.
Взяв кувшинчик с медовым элем, приятели устроились за столиком.
- Глянь, какие девушки. - Брэйд кивнул Дэвиду за спину. Тот повернулся. Через два столика, у окна, и вправду сидели, позевывая и лениво переговариваясь, две девицы. Весьма симпатичные, надо признать.
- Я заметил, - вполголоса сообщил Брэйд. - Черненькая уже два раза поглядела в пашу сторону. Ручаюсь, они не прочь…
В родном городе тебе было мало неприятностей? - хмыкнул Дэвид.
- Спокойно, - не слушая, отмахнулся хеллаэнец. Поднялся, прибрав к рукам кувшинчик с элем. Сейчас все будет…
Дэвид улыбался, наблюдая, как он подходит и заговаривает с девицами. Будучи по натуре человеком куда более сдержанным, подобной непринужденности в общении он всегда завидовал.
Вернулся Брэйд, впрочем, скоро. На физиономии особого счастья написано не было.
- Что, не клюнули? - скрывая улыбку, осведомился землянин.
- Если платить за каждый раз, так я в Академии и двух месяцев не проучусь, - раздраженно буркнул Брэйд. - Деньги закончатся.
- Какие меркантильные студенточки. - Дэвид осуждающе поцокал языком.
- Какие студенточки?… - Брэйд вздохнул. - Они тут работают…
Не обращая больше внимания на девочек, разговорились за жизнь. Попутно выяснилось, что подписались, почти по всем позициям, на одинаковые курсы. Только Дэвид сделал упор на стихиальную и боевую магию, а Брэйд - на системные заклятья и астрологию. Астрологию Дэвид вообще не выбирал, считая крайне неразумным тратить на сей предмет свои кровные деньги.
- Нет, друг, ты не прав!… Без астрологии теперь никуда… - прищелкнул языком Брэйд, в очередной раз наполняя кружки. - Ни на одну нормальную работу не примут. Как выучусь, отец обещал в свою клинику пристроить, но даже и там требуется диплом, как минимум, о прохождении среднего курса этой дисциплины… Не считая всего остального…
- А что у твоего отца за клиника?
- Модификационка. Тока она не его, он там работает.
- Хмм… - Дэвиду стало любопытно. - И что там лечат?
- Да ничего не лечат. Ну как правило… Модификационная клиника. - Брэйд несколько секунд в упор смотрел на собутыльника, потом понял, что придется объяснить подробнее. - Ну, скажем, хочешь ты сделать себе такую мускулистую, мощную фигуру. Приходишь, платишь, пара дней работы - и все девки твои. Или, скажем, хочешь ты иметь крылья. Ну вот приспичило тебе. Приходишь - пожалуйста. Хоть стрекозиные, хоть кожистые, хоть с перьями - выбирай на здоровье. Или вообще могут сделать так, чтобы ты летал без крыльев. Просто вживляют определенное заклинание в гэемон - и паришь себе не хуже ковра-самолета. Ну иногда обращаются и за помощью, конечно. Скажем, отрубленную конечность надо нарастить или гэемон поврежден - нужно выправить поле…
- Интересная, наверное, работа.
- Да не то чтобы… Тут энтузиастом надо быть. Отец говорит, если это дело не любить, через несколько лет полнейшее отвращение приходит - настолько все однообразно…
- Все равно, мне кажется, это очень интересная область. Необычная. Ну, по крайней мере, для меня. Я раньше о таком не слышал.
Брэйд равнодушно пожал плечами.
- Ничего необычного, - сказал он. - В каждом крупном городе такая клиника есть.
- А мать твоя кем работает?
- Домохозяйкой. - Брэйд усмехнулся. - Она вообще колдовать не умеет. Отец вроде похитил ее в молодости из какого-то параллельного мира. Ага… Они об этом не любят распространяться.
- И как? - осторожно спросил Дэвид. - Не ссорятся?
- Да нет, что ты! Живут душа в душу. У меня старший брат есть и сестра. И ещё младший брат - но он не совсем мне родной. Его отец на работе сконструировал.
- В смысле?… Демон, что ли?…
- Не. Нормальный живой паренек.
- Не понял. Ты хочешь сказать, что в вашей клинике можно создать человека с нуля? Как твоего папу зовут - случайно не Саваоф?
- Нет. А кто это?
- Эээ… Шутка. Один бог из моего родного мира.
- Не, мой папа не бог, - без улыбки ответил Брэйд, так и не оценивший шутки, - будь он богом, он просто не стал бы заниматься такой работой. Знаешь, бог с мозгами может загребать в наше время очень неплохие бабки. Мне известно про одну контору. - Брэйд понизил голос: - Про одну действительно серьезную контору… так вот, там всеми делами действительно заправляет один из младших богов. Я тебе скажу, он зарабатывает столько, что…
- Зачем богу деньги? - Дэвид помахал в воздухе сийт-картой. У него крепло чувство, что его просто-напросто разыгрывают.
- Ты не понимаешь, - возразил Брэйд. - Сийты - это просто символ. Их вообще не существует. Это же виртуальные деньги. Но это символ могущества. Власти. Влияния. Есть сийты - есть Источники. Есть свои агенты. Есть школы подготовки чудотворцев. Есть чудотворцы и жрецы с очень, тебе скажу, неплохими колдовскими способностями - значит, есть и паства. Не здесь - тот бог не идиот, чтобы в Хеллаэне свою религию распространять, за такое ему Лорды голову запросто открутить могут - но в других, периферийных, провинциальных мирах. А есть паства - есть эгрегор. А чем больше эгрегор, тем больше у бога могущества. А чем больше могущества - тем больше влияния и власти. А чем больше влияния и власти - тем больше сийтов. А чем больше сийтов…
- Спасибо, я понял. Так значит, можно создать человека с нуля?
- Ну… - Брэйд помялся. - Вообще-то нет. Матрицы душ только боги и Лорды творить умеют. Да и то не все. Да и неизвестно, творят ли они их или из Силы вызывают… или, скажем так, рожают из Силы… Короче, это материя запутанная и смертному уму неподвластная. Суть в том, что бесчисленное множество душ в мире уже существует. Они циркулируют в потоке перерождений. В течение жизни душа накапливает опыт и в ней формируется личность. Смерть приводит душу в Царство Мертвых или в одно из аналогичных мест, которыми заправляют свои боссы. Там личность распадается, душа становится чистой и направляется к новому рождению. Иногда душа тоже умирает. Иногда личность при жизни набирает столько сил, что длительное время может сопротивляться смерти или вовсе становится бессмертной. Так о чем это я?… Ах да. Так вот, создать душу ни в какой клинике, естественно, не могут. Зато могут создать все остальное. Нарастить новое тело - вообще нечего делать. Сложнее с гэемоном - соединительной частью между телом и душой. Человеческий гэемон в этом смысле удивительно сложен, несмотря на всю свою кажущуюся простоту. Воссоздать его тяжело, но возможно.
- Твой отец решил поупражняться в астральном моделировании и поэтому организовал вам братика?…
- Ну почти… - Брэйд беззаботно пожал плечами. - Их клинике сделали какой-то крупный заказ - нужно было вырастить, почему-то именно с нуля, десяток людей с определенными, врожденными чертами характера… Но потом с клиентом случилось что-то нехорошее, и заказ остался невостребованным. Души уже поймали и очистили, основную работу по моделированию гэемонов провели… Когда все это стало ненужным, сотрудники разобрали заготовки, а часть душ просто выпустили на волю за ненадобностью. Отец убил на этот заказ полгода и просто из принципа не захотел выбрасывать на помойку свои наработки. Частички, из которых выращивались эфирные органы для новых существ, брались в том числе и из его собственного гэемона. Ну а для того, чтобы вырастить тело, он пожертвовал частицу своей плоти - капельку крови или кусочек кожи. Дольше всего он возился с личностью - точнее, с какими-то ее базовыми параметрами, необходимыми даже и новорожденному, на основе которых впоследствии, как пирамида, нарастают, наши интересы, привычки и склонности… К счастью, в информационной базе у них было несколько основных моделей, и это сильно облегчило папину работу… Так вот у меня и появился братик. Ему сейчас одиннадцать лет. Нормальный такой паренек. Только молчаливый. Изначально он должен был стать - в плане врожденных способностей - просто каким-то суперменом, но соответствующие модификации стоят очень, очень дорого, а клиент скончался раньше, чем успел их оплатить… Так что получился самый обычный парнишка.
- Ясно, - сказал Дэвид. - Чего только не узнаешь.
- Ну теперь твоя очередь. Давай, расскажи о себе чего-нибудь.
Дэвид рассказал - особо скрывать ему было нечего. Как впервые попал в Нимриан, как учился у Лэйкила, как хотел вернуться, чтобы освободить свою родину от тирана, как был отправлен «в ссылку», как повстречался с Алианой и все-таки вернулся на Землю Т-1158А… как побывал в мире мертвых и как участвовал в поимке Лорда Ролега, сменившего человеческое естество на естество рожденного в Пределах…
- Так ты что, выходит, с Обладающим Силой воевал?… - Брэйд с недоверчивым уважением покачал головой. - И Короля Мертвых видел?… И жив все ещё?… Да ты просто везунчик, я смотрю.
- Может быть. Но я это не скоро забуду.
- Я думаю… Давай ещё выпьем?
- Эль кончился.
- Возьмем что-нибудь покрепче. Эй, хозяин!…
По мере наступления сумерек бар потихоньку заполнялся. Зазвучала музыка, воздух наполнился гулом разговоров и звоном посуды. Брэйд без труда вписался в какую-то шумную кампанию, а вместе с ним - и Дэвид, не без оснований полагавший, что после стресса, пережитого в Пустошах, не грех и расслабиться. Веселое застолье переросло в шумную пьянку, которая в свою очередь органично перелилась в культурную оргию.

Предыдущая страница 7 Следующая страница


Академия волшебства 8

3

…Дэвид со стоном сел на кровати. После вчерашней попойки голова раскалывалась, а во рту была настоящая помойка. Вдобавок тошнило. Накладывая антипохмельное заклятье, он ошибся в нескольких тактах, в результате чего тошнота превратилась в неудержимый рвотный позыв. Еле успел добежать до туалета.
Малость приведя себя в порядок, вернулся в комнату. Как возвращался из бара в гостиницу, помнил с трудом. Проверив счет на сийт-карте, скривился: если так пойдет дальше, денег надолго не хватит. В конце вечера девочкам, работавшим в баре, удалось-таки развести студентов на деньги.
…В Академии не было четко установленного учебного года, как не было и каникул, занятия начинались по мере укомплектования учебных групп. Состав групп менялся в ходе учебного процесса - на практических занятиях под руководством мастера находилось от силы пять-шесть учеников, на лекциях по теории могло присутствовать и несколько десятков. Первые занятия - как раз по теории - должны были начаться уже через неделю.
Свободное время Дэвид потратил на то, чтобы внимательно изучить город, познакомиться с соседями по общежитию, а также побольше узнать о самой Академии. Не один час он провел, устраняя последствия той перестройки, которую начал проводить в его гэемоне драгоценный камень, некогда бывший сердцем Юийдиальи. К счастью, Дэвид пользовался камнем совсем немного, и эти изменения ещё можно было обратить вспять. По мере устранения последствий исчезала и эмоциональная привязанность; тоска и болезненная тяга к извращенной, нечеловеческой Силе пропали так же внезапно, как и появились. Иногда его мучила совесть: может быть, стоило предупредить торговца о тех эффектах, которые сердце демона оказывало на людей? Разум обоснованно возражал: в артефактной лавке должны работать настоящие профессионалы. Наверняка торговец даже при поверхностном изучении камня узнал о нем куда больше, чем мог предполагать сам Дэвид. Иначе бы и не предложил за сердце демона такой суммы. «Интересно, - думал тогда Дэвид. - Кому он продал камень?… Какому-нибудь Лорду?… Но зачем Обладающему ещё одна, чужая, Сила?… Скорее сбагрил какому-нибудь местному аристократу… И если я прав, в скором времени в этом мире появится новый Повелитель Стихий… Если только Сила, заключенная в камне, не убьет его или не сведет с ума…»
Вводная лекция по теории волшебства должна была состояться в аудитории, способной вместить до двухсот человек. Дэвид пришел заранее и занял место, наблюдая, как постепенно наполняется зал. Большую часть, конечно, составляли юноши и девушки, но попадались и те. кто выглядел старше Дэвида. Бросалось в глаза и социальное расслоение - молодежь преимущественно принадлежала к семьям обеспеченных горожан или средней руки аристократов; в то время как все люди зрелого возраста были выходцами из бедных семей или даже эмигрантами, как Дэвид - ведь, как правило, проходили долгие годы, прежде чем им, правдами и неправдами, удавалось заработать денег на обучение. Дэвид подумал, что ему удивительно повезло… О сердце демона он Брэйду не рассказывал, но сейчас слова приятеля «Ты - везунчик» - снова всплыли в сознании. «Может, он нрав?…» - пришла мысль. Честным трудом зарабатывая на обучение, Дэвид легко мог состариться, но так и не накопить суммы, которую получил за один-единственный камушек.
«Надо бы помолиться за упокой Мерклоновой души…» - мысленно хмыкнул он.
- Простите, тут свободно? - отвлек землянина женский голос.
Дэвид обернулся. Обладательницей голоса оказалась миловидная девушка, одетая в наглухо застегнутую курточку, сшитую из кожи какой-то рептилии, пояс, к которому крепились широкие кожаные полоски, образовывавшие некое подобие юбки, и обтягивающие брюки из неизвестного Дэвиду материала. Волосы были заплетены в косу, кончик которой украшали серебряные шарики.
- Да, конечно. - Он убрал сумку с соседнего сиденья. Девушка пристроилась на освободившееся место.
Прежде чем начались занятия, они даже успели познакомиться. Девушку звали Идэль-лигейсан-Саутит-Кион.
- Нетипичное имя, - заметил Дэвид.
- А я не отсюда. - Она откинула косу за спину. - Мой мир называется Кильбрен. Это один из сателлитов Нимриана.
- Там тоже развита магия?
- Немного. Не так сильно как здесь. Но мы давно поддерживаем связи с метрополией.
- Каким образом?… Я имею в виду - вы перемешаетесь сами или пользуетесь услугами экскурсионных фирм?…
- Ни то, ни другое. Мы используем Мосты.
- А что это такое?
- Ну… - Девушка задумалась. - Это что-то вроде волшебной дороги. Мосты позволяют открывать путь даже не очень сильным волшебникам. Это весьма древние сооружения.
- В первый раз слышу. Если Мостом может воспользоваться даже начинающий маг, почему их не применяют здесь?
- Применяют, - возразила Идэль. - Но Мосты не очень удобны. Они связывают строго определенные точки в ближайших мирах, и, кроме того, открыть их можно далеко не всегда. Это зависит от расположения звезд и токов в метамагическом пространстве. Когда я получу образование, возможно, стану Координатором Мостов.
- Тоже будешь зубрить астрологию?… - хмыкнул Дэвид.
- Да. - Идэль посмотрела на него с легким удивлением. - А почему «тоже»?
- Да мой приятель все уши мне прожужжал, какая это важная дисциплина…
- Ну… пожалуй, он прав. Впрочем, все зависит от того, кем ты хочешь стать. Вот, например, ты. Кем?
- Боевым магом… Нет-нет, - поспешно поправился землянин, - Лордом. На меньшее не согласен.
Идэль фыркнула.
- Думаешь, они счастливы?… - задумчиво спросила она через некоторое время.
- Кто?… - не понял Дэвид.
- Лорды. Обладающие Силой.
- Не знаю. - Дэвид пожал плечами. - Счастье - весьма относительное понятие.
- Я так не думаю, - усомнилась кильбренийка. - Когда ты счастлив, ты точно знаешь, что счастлив.
- По-моему, как раз наоборот. Когда тебе хорошо, ты не особенно задумываешься об этом. А вот потом, спустя годы, кряхтя, начинаешь вспоминать: черт, a ведь тогда-то я был счастлив, да.
- Ну может быть и так. - Идэль не стала спорить. - Но мне кажется, что быть Обладающим - не такая уж завидная участь. Ведь многие из них просто безумны.
- Не все…
- Даже те, кому удалось сохранить рассудок… Они ведь не люди. Даже если когда-то были людьми. Они воспринимают все совершенно иначе. Сила перекраивает их разум, психику… хуже или лучше они становятся - можно спорить, но ведь это уже совсем иные существа.
- Не сказал бы… - Дэвид вспомнил Алиану. - Некоторые сохраняют немало человеческого…
- Но очень немногие.
- Хмм. Пожалуй, ты права. - Он решил свести разговор к шутке. - В таком случае, хочу быть просто самым крутым волшебником Нимриана. Пусть даже без Силы.
- А ты сможешь? - Идэль слегка улыбнулась.
- Конечно, - безапелляционным тоном заявил он.
- Не слушайте его, миледи. Самым могущественным волшебником стану я, - объявил Брэйд, шумно устраиваясь справа от кильбренийки.
- Позвольте вам представить самого большого вруна в этом городе, - хмыкнул Дэвид, делая театральный жест в сторону приятеля. - Идэль, это Брэйд. Брэйд, это Идэль.
- Надеюсь, этот невежественный Бездарь не слишком утомил вас, миледи, - с хрипотцой произнес Брэйд, целуя протянутую руку. - Между прочим, что вы делаете сегодня вечером?
- Боюсь, сегодня вечером я занята.
- Как жаль. А…
- И завтра тоже.
- Печально.
Видя, что отпускать ее руку Брэйд не торопится, Идэль, с некоторым усилием, освободила се сама.
- Между прочим… - начал было Брэйд.
- Тише, - шикнул Дэвид. - Начинается.
Внизу, па кафедру поднялся белобородый старик в голубой мантии. Доброжелательно оглядел зал. Подождал, пока стихнут шепотки и усядутся на место последние опоздавшие. Откашлялся.
- Дамы и господа! - Старик говорил негромко, по то ли за счет усиливающие звук заклинаний, то ли благодаря хорошей акустике его голос был отчетливо слышен во всех частях аудитории. - Позвольте поздравить вас с началом занятий. Меня зовут Джебрин кен Хельт, и я буду вести занятия по теории магического Искусства.
Сегодня нам предстоит вводный урок, поэтому пока можете ничего не записывать. Чуть позже я дам вам список книг, рекомендуемых к прочтению. Часть из них есть в нашей библиотеке, часть вам придется приобретать самостоятельно. Впрочем, большинство этих манускриптов имеются в ИИП, и те, у кого есть к нему доступ, существенно облегчат себе жизнь.
Итак, прежде всего - что является предметом нашего изучения? Джебрин выдержал короткую паузу, а затем сам же ответил на свой вопрос: - Магия. Но что есть магия? Задумаемся об этом на минуту. Всякое волшебство есть изменение мира, однако мир по своей природе изменчив, ибо существовать во времени означает изменяться. Во Вселенной нет ничего неизменного, и это дает нам право считать, что и вся Вселенная создана и существует благодаря волшебству. Формы этого волшебства могут быть разными, и многие из них непостижимы для нас, другие же настолько нам привычны, что мы воспринимаем их как естественные законы природы - гравитацию, теплообмен и прочее. Есть и такие виды магии, которыми мы располагаем от рождения - любовь и ненависть, симпатии и антипатии, чувства, эмоции и даже мышление. Однако в более узком смысле магия означает не просто всякое происходящее изменение, но искусство, умение менять мир. Это искусство, которое также часто называют Искусством - с большой буквы - или Единственным Искусством, универсально, ибо одинаково может быть применено и ко всему тому, что внутри человека, и ко всему, что снаружи. Подарить или отнять жизнь, вызвать привязанность или остановить в небе солнце - колдуну одинаково подвластно все это, и лишь пределы его способностей и личной силы определяют масштабы, в которых он может менять мир согласно своей воле. Магия есть универсальный код к этому миру, ключ ко всем его замкам, шифр ко всем тайнам, единственный общий язык, при помощи которого взаимодействует между собой все в Сущем.
Изучением этого универсального кода мы и будем заниматься все время, которое вы проведете в Академии. Стоит также добавить, что этот код, или праязык бытия, имеет несколько уровней. Первый и высший уровень, язык самих стихий, называемый также Истинным Языком, нам неподвластен, и, полагаю, никогда не будет освоен большинством присутствующих. Нам доступны лишь его упрощенные виды, своего рода различные жаргоны Истинного, из которых наиболее часто используемыми являются Формы, Искаженное Наречье и ритуальная символика. У каждого из диалектов своя область применения. Формы теснейшим образом связаны со стихиальной магией, и знание их необходимо в первую очередь боевым магам. В отличие от Форм, Искаженное Наречье открывает доступ не к мощи, а к разнообразию, и позволяет производить филигранную балансировку заклинаний, благодаря чему чародей фактически может реализовать буквально любые свои фантазии. Символика, являющаяся графическим отображением законов и сил, действующих в метамагическом пространстве, ещё более расширяет сферу влияния чародея, позволяет воздействовать и на то, что лежит за пределами его непосредственного окружения. При этом, конечно, на практике при создании заклятий все эти виды волшбы могут пересекаться и взаимодополнять друг друга.
Для записи заклинаний используется Искаженное Наречье. Всем, кто знаком с ним поверхностно, я настоятельно бы рекомендовал записаться на соответствующий курс, который начнется, кстати, ровно через три недели.
Теперь касательно той литературы, с которой вам надлежит ознакомиться. Я дам вам полный список книг для того, чтобы вы имели время найти их, после чего поясню, что следует прочесть в первую очередь, что - во вторую, а что вы можете отложить до конца года. Первым номером, конечно, стоит упомянуть известный двенадцатитомный справочник «Основы чародейского искусства» Эркля кен Обриста. Книжка уже старая и далеко не совершенная, но среди прочих справочников она, пожалуй, остается лучшей и до сих пор. Я бы рекомендовал вам воспользоваться изданием 326 года, выпущенным в Хоремоне - оно наиболее полное и включает в себя астрологические таблицы и подробные геометрические схемы, отсутствующие, к сожалению, в других изданиях. Также будет полезен моргановский четырехтомник, в котором, согласно традициям старой школы, проводятся прямые аналогии между заклинательными формами и лингвистическими структурами, используемыми в обычных языках. Первые две части - «Азбуку чар» и «Грамматику заклинаний» вы можете найти в нашей библиотеке, третью же и четвертую - «Синтаксис стихий» и «Морфологию чуда» вам придется поискать самим. Далее, можно порекомендовать фундаментальный труд Ролега кен Апрея «Соотнесение заклинательных схем с естественными метамагическими взаимодействиями», впервые изданный около ста лет тому назад. Затем…
Дэвид вздрогнул. Последнюю из названных книг он читал в оригинале. С авторскими комментариями на полях.

* * *

- …Кильбрен? - переспросил Брэйд, когда они вышли на улицу. - Да, слышал. У нас в городе как-то выступал бродячий ансамбль из вашего мира.
- И как? - заинтересовалась Идэль. - Понравилась музыка?
- Нет. - Брэйд пожал плечами. - В смысле, я ее, не слышал. Музыканты у нас пробыли недолго.
- Уехали?…
- Нет. Кто-то настучал Паучникам. Ну а дальше… сами понимаете…
Дэвид нахмурился. Он был плохо знаком с Хэллаэном, но о Гильдии Паучников слышал. Едва ли не половина хеллаэнской аристократии состояла в этой зловещей организации. Худшая половина.
В Светлых Землях Гильдия была не так популярна, но ее филиалы имелись и здесь.
- Не понимаю. - На лицо Идэль легла тень. - За что?… Что им сделали музыканты?…
Брэйд снова пожал плечами - на этот раз, чтобы скрыть смущение.
- Они пели на площади, - ответил он, отводя взгляд. - Возможно, кому-то не понравилась музыка… Особенно если они выступали вечером… шумели…
- Значит, одной жалобы на шум достаточно, чтобы подписать человеку смертный приговор? - сквозь зубы процедил Дэвид.
- Двух, - ответил Брэйд. - Двух жалоб на чужака. От взглядов, которыми его наградили Идэль и Дэвид, хеллаэнцу сделалось неуютно.
- Ну что вы так на меня смотрите?! - воскликнул он, бестолково взмахнув руками. - Я-то тут при чем?!…
- Извини. - Дэвид отвернулся. Вздохнул. - Пойдемте лучше в бар…
На Земле Т-1158А юриспруденция имеет долгую и почетную историю. Существуют многотомные своды законов, регулирующие жизнь общества - своды столь объемные, что кроме специалистов, их никто не читает.
В Хеллаэне дело обстоит совершенно иначе. Общество, живущее по принципу «организованной анархии», не нуждается пи в Конституции, ни в гражданском, ни в уголовном кодексе, саморегулируясь с помощью неписаных законов. Те же немногие законы, которые все-таки писаны, могли бы уместиться на двух-трех книжных страничках. На этих страничках вы бы не нашли статей, предполагающих ответственность за убийство, грабеж или изнасилование. В конце концов, это ваше частное дело, и у городской стражи есть немало других занятий, кроме решения ваших личных проблем. Впрочем, при наличии гражданства стража все-таки вашей проблемой займется (если вы только соизволите подать заявление), однако и в этом случае решение о наказании виновного будет выноситься не по закону, а по справедливости. Глашатаями справедливости в Хеллаэне выступают судьи, составляющие одно из отделений городской стражи. Судьи решают тяжбы и определяют наказания для преступников, основываясь исключительно на личном чувстве справедливости. Может показаться, что подобная система открывает необозримый простор для злоупотреблений, однако это не так. Все судьи - модифицированы; речь, конечно, идет не о внешних параметрах их тел, а о памяти и работе сознания. Никакого удовольствия от своей безграничной власти судья не получает - поскольку вообще не способен получить удовольствие от чего-либо: на время работы (минимальный срок контракта - пять лет) все эмоции и пристрастия судьи просто «отключаются» - в самом прямом смысле, путем корректировки психики с помощью заклинаний. По сути, человек добровольно превращается в живую машину, а его мозг - в компьютер, в котором не остается ничего лишнего.
Так чему же посвящены те немногие писаные законы, которые все-таки существуют в этом обществе, какие преступления считаются заслуживающими упоминания на бумаге?
Прежде всего это преступления против общества. К ним относят любые виды навязчивой рекламы, продажу недоброкачественных товаров и фальшивомонетчество. Громкая музыка и сильные запахи также являются грубейшим вторжением в личное пространство добропорядочного горожанина. Конечно, если музыка хорошая, а запах - приятен, вряд ли означенный горожанин побежит писать жалобу. К сожалению, вкусы у всех разные, и поэтому, даже проигрывая «Лунную сонату» у парфюмерного магазина, вы рискуете нарваться на кого-то, кому все это страшно не понравится. Настолько не понравится, что этот «кто-то» потратит несколько минут своего драгоценного времени на то, чтобы настучать на вас.
Считается, что после первого «звонка» стража обязана предупредить вас о том, что вы совершаете правонарушение. Однако, как уже отмечалось выше, у городской стражи Хеллаэна есть немало других, более важных дел, чтобы ещё и тратить время на такую ерунду. Дождавшись второго «звонка» (иногда, чтобы сэкономить время, первого посетителя просят просто продублировать свое сообщение), стражники открывают на нарушителя дело. Если нарушитель - чужак, дело в ту же минуту закрывается, а его клише (энергетический «фотоснимок») передается в Гильдию Паучников. Если нарушитель имеет нимриано-хеллаэнское гражданство, стражник, принимавший заявление, отрывает-таки свою задницу от стула и выносит предупреждение. Как правило, простого увещевания оказывается достаточно, чтобы мирно разрешить конфликт - большинство обитателей Нимриана и Хеллаэна достаточно умны, чтобы не лезть в бутылку. Немногие маньяки, игнорирующие увещевания, после повторного предупреждения лишаются гражданства, а их астральные «фотороботы» передаются в Гильдию Паучников.
Теперь, чтобы завершить этот краткий экскурс, стоит немного рассказать о самой Гильдии. Ни в Хеллаэне, ни в Нимриане государство (точнее, любое из трех сотен городов-государств, разбросанных по двуединому миру) наказанием людей, совершивших преступление против общества, не занимается. У стражников есть немало других, более важных… и т. п.
Наказанием преступников занимается само общество.
Точнее, та его часть, которая состоит из некромантов, чернокнижников, жрецов темных богов, демонологов и демонопоклонников. А также самих демонов, небольшая часть которых, невзирая на все расовые предрассудки, все-таки имеет гражданство. Если добавить ко всем вышеперечисленным категориям магов-экспериментаторов, владельцев модификационных клиник (где практикуется, в числе всего прочего, также и пересадка отдельных частей гэемона), и аристократов, испытывающих острую нехватку в пленниках, энергетические поля которых можно было бы употребить на формирование призрачной гвардии, предназначенной для обороны замка, - так вот, если сложить вместе все эти категории, станет ясно, что речь идет о довольно значительной части населения Темных Земель. Эта часть требует крови и душ. Утоляют свои своеобразные потребности хеллаэнцы по-разному - одни снижают запросы, другие довольствуются жизнями рабов и крестьян, третьи регулярно навещают близлежащие миры, четвертые рискуют гадить в своем собственном мире (что в большинстве случаев заканчивается печально для них же самих). Есть и пятая группа, объединяющая наиболее дальновидную, разумную и законопослушную часть всей этой братии. Эта группа, собственно, и состоит в Гильдии Паучников.
Работает Гильдия Паучников по принципу живой очереди. Как только сообщение об очередном «общественном преступнике» оказывается в руках Гильдии, информация немедленно передается тому ее члену - черному магу, демону или представителю аристократии, который в данный момент стоит в очереди первым. Вскоре после этого несчастный злодей и преступник пропадает, а означенный черный маг, демон или аристократ автоматически становится в конец очереди. И волки сыты, и овцы целы. Если пропадает черный маг, демон или аристократ (редко, но бывает и такое), а жертва знай себе разгуливает на свободе - информация о ней передается следующему в очереди.
Естественно, любой Паучник имеет право отказаться от преследования. В этом случае он также переходит в конец очереди.
Нужно заметить, что далеко не все «преступники», информация о которых попадает в руки Гильдии, караются Большая часть Лордов в «списки смертников» занесена давным-давно, однако чувствует себя по-прежнему превосходно, ибо самоубийцу-Паучника, желающего затеять охоту на Лорда, найти не так-то легко. К слову сказать, часть Паучников и сама прочно занесена в список тех, на кого охота разрешена «официально». Перспектива рано или поздно оказаться жертвой Гильдии членству в ней отнюдь не препятствует.
Обо всех этих странных, злобных и извращенных (с точки зрения землянина) обычаях и размышлял Дэвид Брендом в то время, пока они шагали в сторону бара. О том же думала и Идэль - во всяком случае, недоверчиво-раздраженное выражение не сходило с ее лица большую часть пути.
За пару кварталов от точки назначения им пришлось задержаться - заметив на другой стороне улицы очередную смазливую девицу, Брэйд тотчас побежал знакомиться с ней. Дэвид и Идэль замедлили шаг, а затем и остановились, ожидая его возвращения.
- Тебе это тоже не понравилось, - полуутвердительно-полувопросительно произнес Дэвид. - Не потому, что они из твоего мира… Просто… сам факт?…
Идэль кивнула.
- Это хорошо. - Дэвид улыбнулся. - Здесь не так много нормальных людей.
- Убивать ни за что - бесчестно. И мерзко.
- Да. Только вот странно… Ты ведь из сателлитного мира. А он, по идее, должен быть похож на оригинал.
- Кильбрен - сателлит Нимриана, - помедлив, ответила Идэль. - Там нет Темной Стороны. У нас полно своих мерзостей… но такого… такого нет.
- А на что похож твой мир? - Дэвид решил сменить тему.
После долгого молчания Идэль вдруг рассмеялась.
- Не знаю… ну как рассказать?… Просто мир… Моя родная страна называется Айтэль… Ее границы почти совпадают с границами мира… не считая мелких варварских княжеств на периферии и пустошей, где живут гоблины и огры…
- Айтэль? В Нимриане когда-то было такое королевство. Нo оно развалилось много веков тому назад.
- А в нашей версии осталось. Пережило немало революций, переворотов, реформ… Айтэль давно уже не королевство.
- А что?
- Олигархия.
Дэвид хмыкнул, но, заметив удивление на лице Идэль, понял, что она не шутит.
- Что смешного?… - спросила Идэль.
- Извини… В моем родном мире это слово носит отрицательный оттенок.
- Да? А какая у вас форма правления? Дэвид пожал плечами.
- Большинство думает, что демократия.
- А на самом деле?
- СМИ-кратия.
- А что это такое?
- У кого в руках средства массовой информации, тот и король. Впрочем, не знаю, что там сейчас. Давно не видел родину. Недавно был махровый тоталитаризм, но этот период, кажется, закончился.
- А, понятно. А у нас раньше был феодализм и войны бесконечные.
- Понятное дело.
- Дворян и сейчас немало, - продолжала Идэль. - Только у них влияния меньше, и у многих родов земель нет. Но с плебеями они, конечно, не равняются. Идут на службу, военную в основном. Почти все офицеры - дворяне.
- Ты тоже из благородной семьи?
- Конечно, - кивнула Идэль. - Но я ещё и высокорожденная. Обычной дворянской семье было б не по карману оплатить мое обучение в метрополии.
- Что значит «высокорожденная»?
- Это значит, что во мне есть королевская кровь.
- Эээ… ничего, что я на «ты»?
- Да брось ты, Дэвид… - Идэль рассмеялась. - У нас перед высокорожденными коленки не гнут, а здесь мое происхождение и вовсе никакого значения не имеет. Может, ты сам принц иноземный, а?
- Нет, не принц.
- Неужели смерд? - Идэль насмешливо прищурилась.
- И не смерд. Я свободный человек.
- Ого!… В Нимриане так себя либо самоубийца называть станет, либо тот, кто и впрямь этого достоин. Основатель нашего рода тоже из свободных нимрианцев был. - Девушка хитро улыбнулась. - Так что, получается, мы с тобой равны по статусу.
- Хмм… И как звали этого Лорда?
- Какого?
- Ну основателя вашего рода.
- Гельмор кен Саутит.
- А почему его потомки не сохранили власть? Олигархи вас сместили?
- Нет. Мы и есть олигархи.
- Не понял, - честно признался Дэвид.
- Ну… как бы тебе объяснить… Короля давно нет, но страной правят благородные семьи, в которых ещё сохранилась королевская кровь. Семей всего четыре, и в них полторы сотни человек. Правят, конечно, не все, некоторые посвящают себя искусствам или развлечениям… Женщины обычно от управления государством самоустраняются… хотя и не все… некоторые префектами становятся или даже приорами…
- А кто реально правит? Или вы все решения принимаете сообща?
- Решения принимает приор. Он избирается пожизненно, но переизбирается каждые семь лет.
- Это как это? - не понял Дэвид.
- Каждые семь лет проводится голосование, и если больше половины высокорожденных против нынешнего приора, он отстраняется от должности. Случается это, конечно, редко, но иногда бывает - если уж приор совсем непригоден. Но власть у приора не абсолютная, вместе с ним правит секонд. Секонд - высший судья в государстве. Также он выбирает министров и разрабатывает законы.
- М-да, широкое поле деятельности… Получается, по-настоящему правит секонд?
- Нет, правят оба. Секонд нужен для того, чтобы сдержать приора, если тот забудет про закон, возжелав абсолютной власти.
- Чем же занимается приор?
- Назначает главнокомандующего и префектов. Следит за исполнением законов. Ещё он…
Идэль не договорила - вернулся Брэйд. На этот раз ему повезло - следом тащилась подцепленная девица.
- Так, знакомьтесь. Это…

* * *

…Имя девушки в памяти Дэвида не задержалось - что неудивительно, ибо уже через несколько дней Брэйд сменил эту девицу на другую, посимпатичнее. Ещё через пару недель Дэвид даже перестал пытаться запоминать брэйдовских девиц, ибо ни одна из них надолго в обществе хеллаэнца не задерживалась.
Изо дня в день наблюдая бесконечную карусель смазливых мордашек, Дэвид не смог удержаться и как-то на досуге отвлеченно-нейтральным тоном проинформировал приятеля о том, что люди, постоянно меняющие партнеров, на самом деле страдают комплексом неполноценности и, чтобы скомпенсировать внутреннюю неуверенность, вынуждены ежедневно доказывать себе и окружающим, какие они искусные любовники. Брэйд ответил нецензурной бранью, на что Дэвид удовлетворенно улыбнулся: ему таки удалось достать самоуверенного, самовлюбленного хеллаэнца. Сообразив, что этот раунд проигран, Брэйд перестал ругаться и пошел в контратаку.
- Проблемы с самооценкой как раз у тебя, дружок, - важно заявил он. - Ни с кем не общаешься, с девушками не знакомишься, сидишь, уткнувшись в свои книжки…
- Не знаю, кто как, - парировал Дэвид. - Но лично я пришел в школу магии для того, чтобы учиться магии. Не для того, чтобы прогуливать лекции, трахаться со всеми подряд и до полуночи сидеть в кабаке. Правда, удивительно?
- Очень. Такого зануду, как ты, ещё поискать надо.
- Я за эту чертову учебу свои кровные денежки платил, - ответил Дэвид. - В прямом смысле кровные. Можно даже сказать - кровавые. А за тебя заплатил богатый папа. Вот ты и пинаешь балду. Не ценишь того, что имеешь.
- Я-то как раз ценю. - Брэйд сделал внушительную паузу. Ценю свои молодые годы. Понимаю, что это никогда не повторится. И своим «комплексом» - или как ты ещё там это назвал… ну насчет девчонок - я не страдаю. Я им наслаждаюсь.
Дэвид рассмеялся.
- Один-один, - признал он. - Ну ладно, хорош спорить. Каждому свое.

Предыдущая страница 8 Следующая страница


9 Андрей Смирнов

- Да, точно. Кому-то все, а кому-то ничего, - хмыкнул в ответ Брэйд.
Дэвид прищелкнул языком, признавая свою тяжелую горькую участь. Шутливая перебранка была закончена, и возобновлять ее не хотелось. Машинально открыв учебник (беседа, как обычно, происходила в его комнате; в соседней, захламленной комнате Брэйда собирались редко), он произнес:
- Лучше расскажи мне кой-чего.
- Чего? - Хеллаэнец приподнял бровь.
- Вчера теоретик снова что-то ляпнул про какой-то иип. Типа, как не повезло тем, у кого его нет. Что это такое, не знаешь?
Брэйд несколько секунд рассматривал его. Потом пересел на другое место и посмотрел с нового ракурса. Ещё более сочувствующим взором.
- Кончай придуриваться, - посоветовал Дэвид, размышляя, не запустить ли в приятеля чем-нибудь увесистым. - Что это? Ну?
- Не нукай, не запрягал. Необразованный ты ещё. Дикий. Учить тебя ещё и учить…
Дэвид зашарил взглядом по столу, выискивая предмет потяжелее. Из тяжелого нашелся только справочник по системным заклятьям, но кидать дорогущий фолиант, только вчера приобретенный в книжной лавке, было жалко.
Брэйд, правильно оценив настроение землянина, поспешно сообщил:
- ИИП - значит Искусственное Информационное Поле.
Давид молчал секунд пятнадцать.
- И что это такое? - спросил он наконец. Брэйд вздохнул.
- Ты вообще знаешь, что такое информационное поле?
- Не дурак.
- Так знаешь или нет?
- Ну… Это такое хрен знает из чего состоящее поле, где собирается информация обо всем на свете. Соответственно человек, умеющий с ним работать, может эту информацию заполучить. - Дэвид вспомнил, как Алиана восстанавливала прошлое на Острове Мира. Тогда увиденное его более чем впечатлило.
- Спрашивать, из чего оно состоит, бессмысленно, - ответил Брэйд. - Из информации, из чего же ещё?
- Знаешь, я родился в мире, где существование чистой информации, без носителя - это что-то из области фантастики…
- Какая отсталая цивилизация!… - поразился Брэйд. - Не открыли ещё, что информация является одной из функций метамагического поля…
- Знаешь, - признался Дэвид. - Мы ещё метамагическое поле не окрыли, куда ж нам до его функций…
- Ну и убожество… Ох, прости, Дэвид! Не хотел тебя обидеть.
- Проехали. Ещё настанет день, когда мои земляки выйдут в большую Вселенную и наведут тут порядок.
- Скорее всего, этот день станет последним днем твоего мира, - без улыбки ответил Брэйд. - Как обычно и бывает, когда молодая цивилизация куда-то «выходит». Мечтают, как водится, о лидерстве и покорении небесных сфер, а на деле - растворяются в той культуре, с которой они так долго рвались установить контакт. Слабые и отсталые принимают тот образ жизни, который диктуют сильные. Это очень печально, но это так.
Дэвид не нашел, что возразить. Что произошло с коренными австралийцами и индейцами при появлении европейцев?… Где-то, на уровне подсознания, он всегда считал, что цивилизация Земли какая-то особенная, что она прорвется куда угодно и победит всех, что чем-то да возьмут неунывающие земляне могучих, но глуповатых инопланетян, в чем-то земляне обязательно да превзойдут все остальные, древние и могущественные расы, населяющие Вселенную. Этот стереотип внушался ему с самого детства, вдалбливался посредством фильмов и книг, где в конечном итоге земляне обязательно оказывались самыми-самыми. Казалось, иначе и быть не может.
Настоящее, невыдуманное знакомство с представителями иной цивилизации и последующая жизнь среди них показали Дэвиду реальность несколько в ином свете. Всем было глубоко наплевать на маленькую, мало кому известную Землю Т-1158А. Ее даже завоевывать никому не хотелось.
Ну почти никому. То, что Лорд Ролег выбрал именно родину Дэвида для осуществления своих злобных планов, было простым (и крайне неприятным для Дэвидовых соотечественников) совпадением.
Прежде Дэвид считал, что любой невоенный контакт с другой цивилизацией - это безусловное благо. Теперь он сильно в этом сомневался.
Он вспомнил рассказ Тэльди о том, чем обернулся контакт с Хэллаэном для его родного мира, Алибона: социальной и технологической катастрофой. Вспомнил, что произошло с древней цивилизацией Нимриана после того, как Хеллаэн притянул к себе этот мир… Несомненно, были и другие жертвы, беспощадно раздавленные агрессивной культурой Темных Земель. И вряд ли Земля Т-1158А стала бы исключением в этом ряду.
Но признать вслух этот очевидный факт Дэвид не мог. Тем более перед Брэйдом.
- Мы и есть сильнейшие, - безапелляционным тоном заявил он.
- Ага, - хмыкнул Брэйд. - Только об этом никто, кроме вас, не знает.
Внезапно Дэвид осознал, что у него даже есть аргумент, подтверждающий бредовую идею о тотальном превосходстве землян.
- Приятель, я ведь с Земли Т-1158А, - небрежно напомнил он. - Знаешь, что значит буковка «Т» в номере мира? «Терра» - или «Тюрьма», как чаще у вас называют нашу метрополию. Земли Изгнанников, слыхал? Туда отправляют Лордов и богов, которых боятся даже в вашем зажравшемся Хеллаэне. А все сателлитные миры являются отражениями метрополии. Так что бойтесь и трепещите, ибо настанет тот день, когда…
- Ага. Уже трепещем. Уже…
- Откуда тебе знать, может я являюсь отражением какого-нибудь жуткого обитателя Пределов, давным-давно изгнанного на оригинальную Терру?
Брэйд с сомнением посмотрел на приятеля.
- Что, не похож? - скорбно вздохнул Дэвид.
- Не похож.
- Это потому, что я сегодня добрый.
- Как? - Брэйд сделал испуганное лицо. - Ты даже не будешь разрывать меня на куски и пожирать мою душу?
- Пока нет, - великодушно объявил Дэвид. - Если ты наконец расскажешь, что представляет из себя ИИП.
- Ну я не спец, с чистой информацией работать не умею и поэтому вряд пи смогу объяснить, как оно устроено. - Брэйд почесал затылок. - Только в самых общих чертах. Так вот, в естественном информационном поле информация не структурирована. Она оседает там как попало, слой за слоем, на манер пыли. Отец говорил, что если бы не было возможности проводить временные градации, информацию с того уровня из-за полного хаоса вообще нельзя было бы читать. Насколько я понимаю, ИИП - это часть естественного информационного поля, искусственным путем, так сказать, «упорядоченная». Там собирается информация не обо всем на свете, а только та, которую в нее помещают. Для выхода в ИИП необходим терминал. Сийт-карты, например, являются такими терминалами, только с очень ограниченными возможностями. Естественно, есть терминалы, дающие более широкий выбор к получению или передаче информации…
- Ясно. Магический Интернет.
- Что-что?… - не понял Брэйд.
- Ничего. На что похожи терминалы и где их можно приобрести?
- В магазине, где же ещё… Да, и за доступ в ИИП нужно регулярно платить, учти.
- Это понятно. А как они выглядят? Внешне?
- Да по-разному… Есть традиционные зеркала, есть браслеты и брошки…
- Брошки?! Там же не разглядеть ничего…
- А что ты собрался разглядывать? Брошь либо разворачивает голографический экран прямо перед твоей физиономией, либо вводит информацию непосредственно в сознание.
- Возможны оба варианта? Как кому больше нравится?
- Ага. Но полностью в виртуальный мир мало кто рискует погружаться.
- Почему? Разве это опасно?
- Конечно, опасно. Если в реале в этот момент тебя кто-то захочет убить, ты будешь совершенно беззащитен.
- Ах да… - потянул Дэвид. - Я и забыл, что у вас самая добрая планета во Вселенной…
- Напрасно. - Брэйд осуждающе поцокал языком. - Об этом всегда надо помнить… Всегда, всегда… Кстати, если хочешь, могу показать тебе ИИП. У меня есть свой терминал.
- Давай.
Дэвид встал и вслед за Брэйдом вышел в коридор. Как оказалось, там кто-то опять поменял потолок - теперь верхняя часть коридора была похожа на ледяной грот.
- Не нравятся мне эти постоянные изменения… - процедил Брэйд. - Как будто в Царстве Бреда живем…
- Ты что, был там?
- Я? - удивился хеллаэнец. - Нет, конечно. Я бы там не выжил. А если бы и уцелел чудом, по возвращении немедленно попал бы в приют для душевнобольных. Это самое ужасное из всех шести Царств. Даже хуже, чем Преисподняя и Пределы. Там все постоянно меняется, и нет разницы между реальным и воображаемым.
- Так это, наверное, здорово. Вообразил себе что-нибудь полезное, а оно тут же перед тобой и появилось.
- Ага, вместе со всеми монстрами, которые живут у тебя в подсознании. Подсознание-то ты контролировать не можешь. Вдобавок ещё и сознание распадается на части.
- Хмм… А если оградить психику с помощью заклятий?…
- Магия там тоже сходит с ума, - мрачно сообщил Брэйд, открывая дверь в свою комнату. - Это же Царство Бреда, владения Безумия… Там у всего едет крыша.
- Если так, откуда об этом Царстве вообще известно?… Если все, побывавшие там, сходят с ума, то…
- Ну не все, конечно… Лорд может и неповрежденным остаться. Если пробудет там недолго. Вдобавок есть Лорды, чья Сила напрямую связана с Царством Бреда. Некоторые из них даже способны длительное время притворяться разумными существами.
Комната Брэйда была, как всегда, не прибрана. Смятая постель хранила следы любовной битвы, бушевавшей на ней прошлой ночью. Пахло потом и женскими духами.
- Ты проветрил бы, что ли…
- Да, надо, - согласился Брэйд, копаясь среди подушек, книг и белья, грудой сваленных в углу. - Комната, проветрись!
Сразу стало значительно свежее.
- Так, тут нет… - Брэйд бегло оглядел шкаф и подошел к тумбочке у кровати. - Может, тут?…
- А все-таки откуда известно об опасностях этого Царства? Лорды сочли необходимым поделиться частью своих знаний с жалкими смертными?… В тот день медведь в лесу сдох, не иначе…
Брэйд хмыкнул.
- Они не о смертных заботились, когда информацией делились… Они своими подвигами хвастались, чтобы те в хроники попали.
- А, ну тогда понятно…
- Кроме того, есть маги, которые… скажем так, могут неглубоко погружаться в это Царство… Ты тут нигде не видишь серебряного медальона?… Нет?… Неужели эта дрянь сперла?…
- Ты о девушке? - Дэвид приподнял бровь.
- Ну-у… если суккуба, подрабатывающего в местном борделе, можно назвать «девушкой», то да.
- Да ты, я вижу, совсем опустился… Спишь с низшими демонами…
- Попробуй сам как-нибудь, - посоветовал Брэйд. - Уверяю тебя, ни с одной живой женщиной ты никогда не испытаешь ничего подобного…
- Избавь меня от подробностей. Кстати, что это там висит на крючке за твоей спиной?… Не то, что ты ищешь?
Брэйд повернулся.
- Оно! - обрадовался он.
Сняв медальон с крючка, хеллаэнец уселся на кровать. В воздухе замерцал полупрозрачный экранчик.
- Можно сделать изображение трехмерным, - прокомментировал Брэйд. - Но я обычно использую терминал для работы с текстом, и поэтому по умолчанию он настроен на…
- Подожди. Если информацию с этой штуковины можно напрямую ввести в память, зачем тебе что-то читать?
- Детский вопрос, - хмыкнул Брэйд.
- Почему?
- Потому что его задают все дети. Зачем что-то делать, если можно просто щелкнуть пальцами и все случится «по волшебству». К сожалению, волшебство работает не всегда и не во всем. Чтобы пользоваться полученными знаниями, мы должны осознать их, понять. Должен произвести некое умственное усилие. Иначе толку не будет, сколько в память инфы ни загружай.
Дэвид кивнул. В словах хеллаэнца была своя логика.
- И как это работает? - Он кивнул на экран. - Как вводится информация?…
- Кладешь руку вот сюда… - Брэйд легонько щелкнул по внутренней стороне медальона. - На первый раз вызови Око.
Дэвид последовал его совету. Магическое восприятие показало, что «экранчик» - достаточно простое иллюзорное заклинание на базе стихии Света, генерируемое медальоном. Сам терминал имел весьма запутанную энергетическую структуру, небольшую по размеру, но довольно яркую. Когда Дэвид протянул к ней руку, одна из нитей плавно оторвалась от общего сплетения и мягко ткнулась ему в ладонь, вызвав ощущение легкого электрического покалывания.
- В первый раз трудно вслепую настроиться, - произнес Брэйд. Повернув голову, Дэвид увидел, что и перед физиономией хеллаэнца висит Око. - Когда привыкнешь и будешь знать, чего ожидать, можно и не вызывать Форму…
- Сейчас я настроен?
- Да.
- И что теперь?
- Терминалом молено управлять словесными командами, но это слишком медленно, даже если команды ты произносишь мысленно. Лучше использовать тактильные ощущения. Ты должен почувствовать, что изображение на экране - как будто часть тебя, продолжение твоего тела… Естественно, это иллюзия, ты будешь ощущать не само изображение, а принимать те сигналы, которые посылает терминал…
- Я ничего не чувствую.
- Поначалу так обычно и бывает, - успокоил его Брэйд. - Теперь убери Око и представь, что ты дотрагиваешься до одной из этих выпуклых кнопочек на экране… Не представляй тянущуюся к ним руку, а именно вообрази, что прикоснулся. Только ощущение… Вот, например, сюда. - Он показал на изображение книги, под которой значилось «Тинольт кен Беркил. Общие алгоритмы трансфизических заклятий».
Дэвид вообразил, как прикасается к книге… «Интересно, какова она на ощупь?…» - Как только пришла эта мысль, возникла ассоциация со старым кожаным переплетом. Книга, застегивающаяся на ремешки… Нужно держать бережно и открывать не торопясь - как знать, хорошо ли закреплены страницы в этом старом издании…
Изображение на экране изменилось. Вместо бесформенного изумрудно-стального поля с разбросанными там и сям изображениями предметов появился белый лист с черными значками букв…
«Некоторые вещи одинаковы во всех мирах», - мысленно хмыкнул Дэвид, мельком проглядывая текст.
- Отлично, - похвалил его Брэйд. - Поначалу будешь вызывать воображаемые тактильные ощущение медленно, потом освоишься, и начнет казаться, что экран - твоя вторая кожа.
- С управлением все ясно. Покажи теперь, что в вашем ИИП есть интересного.
Брэйд показал. Как и земной Интернет, Искусственное Информационное Поле оказалось настоящей свалкой разнообразнейшей информации. В первую очередь Брэйд познакомил его с виртуальными библиотеками.
- Ну и кто после этого пойдет в книжную лавку? - пробормотал Дэвид, впечатленный увиденным. ИИП существовало уже несколько тысяч лет, и количество книг (написанных не только хеллаэнскими и нимрианскими авторами, но и привезенных из соседних миров) в его библиотеках исчислялось миллиардами.
- Мы пойдем, - вздохнул Брэйд. - Некоторые книги, которые нас попросят прочесть, в ИИП не найти. Их запрещено воспроизводить в виртуальном виде. Может, не на этом курсе, но на последующих - наверняка попросят…
- Почему?
- Правообладатели против.
- И что?
- И то.
Дэвид усмехнулся.
- Что мне мешает купить книжку, а потом выложить ее в общем доступе?
- Гм. Ты уверен, что хочешь совершить преступление против общества? - Брэйд скептически поглядел на приятеля.
- Эээ… Если ты так ставишь вопрос… Но вообще, мне казалось, общество должно быть только радо.
- Уверяю тебя, общество в лице разозленного правообладателя будет совсем не радо. Сам он мараться вряд ли будет, а вот в Гильдию Паучников настучать - запросто.
- Знаешь, иногда мне кажется, что у вас тут не анархия, а махровый тоталитаризм.
- Противоположности смыкаются, - выдал Брэйд глубокомысленную сентенцию.
- Шаг влево, шаг вправо…
- Надо просто знать правила игры. Тогда будешь понимать, где и как их можно нарушить.
Последние слова прозвучали как азбучная истина, и Дэвид не мог не поддеть приятеля:
- А ты-то сам их знаешь?
- На своем уровне - да. - Брэйд пожал плечами. - А большего мне пока не нужно.
- И как бы ты нарушил данное правило?
- А зачем мне его нарушать?
- Ну вот просто представим, что тебе это надо.
- Если б мне настолько приспичило сделать чужую собственность общедоступной, - без тени улыбки произнес Брэйд, - я бы нашел правообладателя и убил бы его. После чего делал бы с его книгой все, что душе угодно.
На это Дэвид не нашел что ответить - лишь в который раз ощутил пропасть между привычными ему отношениями и теми, что были приняты в этом мире.

4

…Дэвид повстречал ее в центральном коридоре второго этажа, по пути из лектория в кабинет прикладной ритуалистики. Как всегда, после двухчасовой лекции по теории волшебства мозги землянина слегка дымились под черепной коробкой, и смысл увиденного дошел до него не сразу. Шагов через десять мучительно вызревавшее ощущение «а ведь что-то тут не то» стало настолько сильным, что Дэвид не выдержал и остановился. Его тут же кто-то толкнул - центральный коридор во время перемены всегда забит народом под завязку. Не обращая внимания на раздраженные взгляды, Дэвид обернулся и стал выискивать то, что послужило источником этого смутного беспокойства. Аналитическая часть разума, перегруженная теоретиком, по-прежнему тормозила, беспомощно пытаясь выделить из массива получаемой информации единственный необходимый элемент. Вокруг двигались люди и нелюди, студенты кучковались у стен и окон, заходили в учебные помещения и выходили из них… Постукивая посохом, быстрым шагом прошествовал мимо Эйр кен Рийт, мастер Жизни… В противоположном конце коридора преподавательница системных заклятий, Делла из Трангулла, размахивала руками, собирая своих студентов… Чтобы не быть сбитым с ног, Дэвид перешел на другую «полосу движения» и медленно двинулся в обратную сторону.
В этот момент он ее и заметил.
Поначалу он подумал, что обознался. Решил, что девушка, сидящая на подоконнике с книгой на коленях, всего лишь слегка похожа на девочку, которую он знал когда-то. Но тут она, забывшись, почесала коленку, как делала и раньше, когда задумывалась о чем-то, и чувство узнавания вернулось с удесятеренной силой. Затем он вспомнил, что с тех пор, как они виделись в последний раз, прошло более двух лет. Немного повзрослев, она и должна была превратиться в такую вот шестнадцатилетнюю девушку, которую он сейчас видел перед собой.
- Привет, - сказал он, подходя ближе. Она не услышала: полностью отключившись от окружающего мира, с головой ушла в книгу. Когда они повстречались впервые, в ней было что-то сказочное, делавшее ее похожей на Алису в Стране Чудес. Сказка ушла вместе с детством. Вместо Алисы на подоконнике сидела самая обычная девушка, в этом городке учатся сотни таких…
- Привет… Лайла, - произнес Дэвид, улыбаясь и продолжая разглядывать ее.
Впрочем, нет. Все-таки не совсем обычная. Сказка ушла, но волшебство осталось. Только теперь это было совсем иное волшебство - выверенное, практичное и целенаправленное. Во взгляде светло-синих глаз, когда она наконец оторвалась от своей книги и посмотрела на того, кто посмел ее побеспокоить, притаилась та же самая сила, что жила в ее старшем брате, Лэйкиле - сила, которая своей непреклонностью подчас пугалa Дэвида до коликов (хотя он никогда и никому не признался бы в этом). Он вдруг подумал, что эта внутренняя сила - как отличительное клеймо здешней высшей аристократии: сколько ни маскируй, ни прячь, нет-нет да проглянет наружу.
Впрочем, пронзительный, беспощадный ледяной огонь почти сразу же угас, сменившись мягким дружелюбным светом.
- Дэвид?… - удивилась Лайла. Краешки губ поползли вверх в готовой вот-вот появиться улыбке. - Ты откуда тут?…
- Отсюда. - Он широко улыбнулся в ответ. - А ты?
- А я тут учусь, - гордо сообщила Лайла. Что-то сместилось в мире: незнакомая девушка пропала, на ее место вернулась девочка, которую он хорошо знал когда-то…
- Я тоже.
Здорово!… А ты на каком курсе? Первом?
- Да. Боевая магия. Ну ещё несколько вспомогательных предметов.
Он решил, что стоит ответить чуть поподробнее, и сказал первое, что пришло на ум:
- Интересная, оказывается, штука - прикладная ритуалистика. Я и не знал. Случайно, можно сказать, выбрал предмет, а оказалось… Очень увлекательно. И полезно.
- Да?… - Лайла наморщила носик. - А мне не нравится все эти загогулины вырисовывать. Слишком медленно. В настоящем бою - бесполезно.
- Зато если у тебя есть время подготовиться…
- Ну не знаю… - быстро произнесла Лайла. Видно было, что аргумент Дэвида ее не убедил, но спорить юная графиня не хочет.

Предыдущая страница 9 Следующая страница


Академия волшебства 10

- А ты чему тут учишься? - полюбопытствовал он.
- Классике. У Лэйкила нет времени, чтобы систематически со мной заниматься. Да и вообще… классику лучше изучать тут.
- А тебе есть что изучать? - улыбаясь, спросил Дэвид. - Ты в детстве заклятьями кидалась - дай боже мне так когда-нибудь… а уж сейчас-то, наверное…
- Нуу… - Лайла напустила на себя важный вид. - Есть всякие тонкости…
Толком разговориться они так и не успели. Сначала их прервал один из Лайлиных учителей, подошедший предупредить о переносе занятий, затем - Идэль и Брэйд. Сокурсники Дэвида выплыли из общего потока столь внезапно, словно возникли из-под земли. Им было очень любопытно, с кем это разговорился их приятель. Обычно Идэль вела себя сдержанно и не лезла в чужие дела, но сейчас, похоже, дурное влияние Брэйд а перевесило ее природную тактичность. Что же касается самого хеллаэнца, то он вряд ли смог бы написать слово «тактичность» без ошибок и уж точно не представлял, что означает это понятие.
- О!… - обрадованно воскликнул он, напористо влезая вперед. - Какая симпатичная девушка!… Твоя знакомая, Дэвид?… Ты меня представишь?
Дэвид тяжело вздохнул.
- Лайла, это местный дурачок по имени Брэйд из Харе… Хири… в общем, из какого-то заштатного хеллаэнского городишки на букву «ха».
От такой рекомендации у Брэйда вытянулось лицо, а Лайла закашлялась от смеха.
- Так, - быстро сказала Идэль, отчаянно пытаясь сохранить серьезное лицо. - Можно, я сама представлюсь?
- Хмм… - Дэвид смутился. - Про тебя я ничего плохого не…
- Я все-таки предпочту не рисковать. Идэль назвалась полным именем. В глазах Лайлы мелькнула тень интереса.
- Лигейсан-Саутит?… Вы из Кильбрена?… Идэль кивнула.
- Там наши родственники живут, - сообщила юная графиня.
Теперь уже заинтересовалась кильбренийка.
- Вот как?… А что за семья?… Во взгляде Лайлы промелькнуло какое-то неопределенное выражение… Растерянность пополам с сожалением. Как будто она сболтнула что-то лишнее. Дэвид решил, что сейчас самый подходящий момент, чтобы перехватить инициативу и завершить наконец процедуру знакомства, - Позвольте представить вам. - Он сделал театральный жест. - Лайлу кен…
- …кен Дэйбрит, - прервала его дочь Ролега. - Ты всегда забываешь.
- Кхм… Да. - Дэвид сообразил, что кое-что лишнее едва не ляпнул уже он. Почему так - он ещё не понимал, но портить отношения с Лайлой, раскрывая то, что она хотела скрыть, не собирался. Пока он решил помолчать и посмотреть, что будет дальше.
- Какое красивое имя, - сказал Брэйд, галантно целуя протянутую руку и одновременно заглядывая Лайле в глаза, - почти такое же красивое, как ты.
Дэвиду, который помнил Лайлу ещё ребенком, захотелось взять Брэйда за шиворот и оттащить куда-нибудь подальше. Желательно вообще из этого города. Он уже открыл рот, чтобы произнести что-нибудь максимально едкое и злое, что-нибудь, выходящее за грань дружеских шуток и взаимных «подколок» - но осекся, увидев, с каким выражением Лайла смотрит на хеллаэнца. Девочки, которую он рвался защищать, не существовало. Ее не было уже давно - это только ему на какой-то момент показалось, что она - все та же Алиса в синеньком платьице с белым передничком. Лайла смотрела на Брэйда так, как кошка смотрит на мышь.
- А ты ничего, - небрежно сообщила она. Убирая руку, она слегка, будто невзначай, потрепала Брэйда но щеке.
Ее покровительственный тон вкупе с непринужденной манерой поведения слегка обескуражили Брэйда, но он решил принять игру и ответил ей в тон:
- Рад, что ты оценила. Кстати, что ты делаешь сегодня вечером?
- Встречаюсь с тобой в баре «Золотой единорог», - произнесла Лайла, разглядывая Брэйда, словно тот был большим необычным насекомым. - Устрицы и жирные блюда не заказывай - я их не ем.
Ухмыльнувшись, Брэйд самодовольно посмотрел на Дэвида - видал? Смотри и учись: пара реплик - и девица сама готова прыгнуть в койку…
- Значит, в семь? - полуутвердительно-полувопросительно произнес Брэйд, снова переводя взгляд на Лайлу.
- Нет. В полдевятого. А сейчас. - Она сделала пренебрежительное движение пальчиками, как будто необычное насекомое уже успело наскучить ей и она собиралась его отогнать. - Пойди, погуляй пока.
Лицо Брэйда окаменело. Это был второй плевок в чувствительную хеллаэнскую душу за последние три минуты.
- Ты что, не слышал? - В голосе Лайлы послышались металлические нотки. - Мне нужно поговорить с Дэвидом. Гуляй, голубок.
Натянутая улыбка Брэйда превратилась в оскал.
Было ясно, что он готов задушить эту маленькую сучку здесь и сейчас, голыми руками. Останавливало его только одно - он понимал, что в случае агрессии или ответного хамства будет выглядеть ещё более глупо, чем сейчас.
Оценив ситуацию, Идэль потянула Брэйда за рукав:
- Пойдем, не будем им мешать, - сухо сказала она. Неопределенно хмыкнув, Брэйд ретировался следом за кильбренийкой.
Когда они отошли, Дэвид негромко спросил:
- Ты и вправду собираешься на это свидание?
- Не знаю. - Лайла неопределенно покачала головой. - Наверное, да. Надо же как-то проводить время… - Она задумчиво посмотрела вслед ушедшему Брэйду. - Надеюсь, этот жеребчик хотя бы на четверть так хорош, как он о себе воображает.
- Знаешь, ты изменилась.
- Да?… - Рассмеявшись, она откинула назад прядь волос. - Не обращай внимания, это всего лишь подростковая гиперсексуальность. Скоро пройдет.
Где ты таких слов нахваталась??? - Дэвид не знал, что делать: хохотать или разевать рот от удивления.
- В папиной библиотеке. Там много всяких умных книжек.
Случайное упоминание о ее отце, Ролеге кен Апрее, стерло улыбки с лиц. Это быта скользкая тема.
- Почему ты уехал, Дэвид? - помолчав, спросила Лайла. - Что произошло?…
- Лэйкил тебе не рассказывал?
- Сначала долго врал и изворачивался, а потом признался, что ты захотел прервать обучение. Но он так и не объяснил почему.
- Хорошо, я расскажу… Но это долгий разговор. Ты знаешь, откуда в моем мире взялись демоны-наездники?… ну помнишь, одного из которых мы тогда убили?…
- Да… То есть я помню демона. Но я не знаю, откуда они. А откуда?…
Дэвид растерялся. Из последнего разговора с Лэйкилом он сделал вывод, что тот все-таки поведал (или собирался поведать) сестричке правдивую историю исчезновения ее папаши. Теперь выяснилось, что если Лэйкил и рассказал, то далеко не все. Дэвид почувствовал, что вступает на зыбкую почву. Становиться человеком, который поведает Лайле, каким Большим Говнюком был ее дорогой отец, ему абсолютно не хотелось.
Лайла внимательно следила за выражением его лица. Она была не глупа, и сложить дважды два ей труда не составило.
- Наездники как-нибудь связаны с тем жутким Источником Силы, который превратил папу в чудовище?
- Значит, ты знаешь… - Он постарался не показать, какое облегчение принесли ему эти слова. - Да, можно сказать, связаны… Слушай, это долгая история. Как-нибудь… не сейчас, ладно?
- Хорошо.
Помолчали. Неожиданно под потолком вспыхнули и закружились фейерверки, по коридору поплыл мелодичный перезвон, а воздух на несколько секунд наполнился слабым цветочным ароматом - сегодня это были фиалки. До конца перемены оставалось двадцать секунд.
- Мне пора…
- Подожди. - Лайла спрыгнула с подоконника. Вот что. Ты не говори никому, что я кен Апрей.
- Не буду. Но почему?
- Лэйкил настоял. Боится, что меня похитят.
- А что, могут?
- Не знаю. - Лайла дернула плечиком. - Наверное, нет… Но Лэйкил думает, что лучше перестраховаться. Он согласился оплатить обучение только при условии, что мое настоящее имя останется в тайне.
Иначе он заберет меня из Академии. Ты ведь знаешь, какой он упертый.
- Угу. Буду молчать.
- Я знала, что могу на тебя рассчитывать. Хотя… - Тут она мечтательно и чуть лукаво улыбнулась. - Вот если бы меня похитил какой-нибудь хеллаэнский Лорд…
- Древний и могущественный? - хмыкнул Дэвид.
- Обязательно. Темный и ужасный. Но в глубине души благородный… Хм, я бы подумала. Это было бы очень романтично.
- Все, я побежал на занятия.
- Ага. - Прощаясь, Лайла помахала рукой. - Увидимся!
Процесс составления монограммных заклинаний (именно им почти полностью был посвящен курс прикладной ритуалистики) всегда вызывал у Дэвида ассоциации с японской каллиграфией. Сами монограммы - графические отображения Форм, соединенных в одну конструкцию - чрезвычайно походили на сложные иероглифы, включавшие в себя несколько десятков элементов - прямых черт, изгибов и петель. Не узор и не надпись, а что-то среднее, каждое монограммное заклятье с чисто эстетической точки зрения казалось подлинным произведением искусства. В асимметричном рисунке ощущалась какая-то иная, потаенная гармония; при желании рисунок можно было рассматривать часами. Ошибок при начертании не допускалось, каждую линию следовало выводить уверенно, не торопясь и не медля. Остановка, сомнение, ошибка сводили все прилагаемые усилия на нет, ибо акт начертания Знака одновременно являлся и актом Творения. Рисунок следовало создавать в едином бесстрастном порыве, когда вся воля, все естество устремляются в одном направлении. Если такая воля, очищенная от всего лишнего, вела руку мага, из сплетения линий рождалось волшебство - губительное или благостное, по выбору того, кто творил его. Если закрадывалось сомнение в своих силах, или внимание отвлекалось на что-то ещё, или мастерства оказывалось недостаточно - все рассыпалось. Незримые токи стихийных сил оставались на одной стороне бытия, линии, проведенные на бумаге - на другой, зримой, соединения не происходило, не случалось и чуда.
В своей прошлой, теперь уже почти забытой жизни художника Дэвид одно время увлекался стилем «сумие»; хотя его интерес был достаточно поверхностен и сопутствующей восточной философией он толком так и не проникся - тем не менее полученные в юности навыки теперь весьма пригодились. Он не был лучшим учеником в группе: пока шло предварительное, лексическое комбинирование Форм, он в лучшем случае оставался крепким «середнячком» - многие его сокурсники составляли заклятья из Форм гораздо быстрее и реже допускали ошибочные, несочетаемые комбинации - но когда дело доходило до графического исполнения, Дэвид нередко справлялся быстрее прочих. Эта маленькая победа радовала его, пожалуй, даже сильнее, чем двадцать тысяч сийтов, вырученных за сердце Юийдиальи. Мир волшебства слишком часто тыкал его носом в грязь, в осознание собственной ничтожности и бесталанности, окружающее общество не забывало регулярно напоминать, что он - бесправное ничто; и его самолюбие, уязвленное всеми перечисленными уколами, молча страдало. И в этом крылась одна из причин его увлеченности уроками прикладной ритуалистики: хотя бы здесь он мог чувствовать себя наравне с местными уроженцами, от рождения обладавшими значительно большим, чем у землян, магическим потенциалом.
Сегодня, правда, ему пришлось рисовать «пустышку». Стихиальное заклятье, монограмму которого они должны были составить, содержало в себе пять Форм - и одна из них Дэвиду была неизвестна. Точнее, он знал, как рисовать эту Форму - однако самой энергетической структурой не владел и потому не мог составить работающее заклинание на ее базе. Это было неприятно. Во-первых, потому что он лишался возможности проверить точность собственного рисунка, приходилось домысливать по принципу «а как бы оно выглядело, если бы работало», во-вторых, неприятно было ещё и потому, что даже в случае удачного выполнения рисунка сама работа обессмысливалась: линии, проведенные на бумаге, оставались только линиями.
Поскольку вторую часть задания - энергетическое конструирование - он не выполнял, Дэвид закончил рисунок гораздо раньше остальных. Вот только сегодня никакой радости это обстоятельство ему не доставило. Поднял взгляд от письменного стола, посмотрел по сторонам. Прочие студенты напряженно трудились. Кто-то чертил узор, кто-то жестикулировал, подбирая действующую комбинацию заклятья. Орэлья из Сайгга, закусив губу, о чем-то напряженно размышляла. На ее столе валялись два смятых комка бумаги; кисточка с тушью скатилась на пол. Орэлья ошиблась ещё в первой стадии, во время составления «лексического соответствия» будущего заклятья, и теперь должна была делать всю работу заново. Джейгали - двулицый, синекожий и четырехрукий, как и прочие представители его расы - на задней парте уныло чертил свой рисунок. У него тоже не хватало одной из пяти необходимых Форм. Сидевший перед Орэльей Скеггель смотрел на кисть и бумагу как на своих кровных врагов. Скеггель являлся сыночком одного из адских владык и большую часть своей жизни провел в Преисподней; его родитель, видимо, был достаточно прогрессивным демоном и, понимая, что без образования в наши дни никуда, отправил подросшее чадо учиться в один из самых продвинутых по части магии миров Сущего.
В первое время Скеггель терялся, когда его просили составить заклятье, не нацеленное прямо на разрушение или порабощение: очевидная бессмысленность любой «мирной» магии разом выбивала его из колеи. Однако Скеггель был высшим демоном - то есть не просто злобной машиной для убийств, но сущностью, способной к саморазвитию. Он постепенно освоился и начал играть с Формами не хуже уроженцев Хеллаэна и Нимриана. Вот и сегодня он соединил Формы быстрее всех. На этом, правда, и остановился - необходимость выводить какие-то линии на дурацком листке бумаги его откровенно бесила. Он боролся одновременно и с непослушной кистью, и с собственной природой: ярость, вот-вот готовая вырваться наружу, велела одно, а разум - совершенно другое. Надо отметить, что в большинстве ситуаций сдержать свои эмоции Скеггелю все-таки удавалось. Он понимал: в случае чего его немедленно отсюда выпрут; а возвращаться домой, не оправдав возложенных на него надежд, Скеггель не стал бы ни за какие коврижки. В этом случае отец, вероятнее всего, сам отдаст неудачника на съедение своим слугам; взамен него в Академию будет отправлен какой-нибудь другой сынок. Благо, у любвеобильного папаши их было больше десятка.
К столу Дэвида тем временем подошел преподаватель прикладной ритуалистики, Дильбрег кен Аунблан. Несколько секунд рассматривал изображенный землянином узор.
- «Пустышка»? - спросил он, хотя и так было ясно, что это.
Дэвид смущенно кивнул.
- Какой Формы вам не хватает?
- «Чаши».
- Что-нибудь близкое есть?
- Нет. - Дэвид покачал головой. - Разве что «Оболочка». Но мне кажется, она не подойдет.
- Не подойдет, - подтвердил Дильбрег. Напомнил: - На позапрошлом занятии у вас также была «пустышка». Тогда у вас не оказалось…
- «Когтей».
- Да, совершенно верно. Дэвид, это не дело. У вас, бесспорно, есть некоторые данные, но это никуда не годится. Время от времени у любого ученика случаются «пустышки», но ваш набор Форм слишком скуден даже для начинающего. С этим нужно что-то делать. Вы ведь понимаете - в дальнейшем на занятиях вам будут предлагать ещё более сложные комбинации, содержащие все большее количество элементов. Значит, будет возрастать и количество «пустышек»… Вы просто не сможете освоить материал.
- Я знаю, сэр. Поступая, я записался, среди прочего, ещё и на курс стихиальной магии. В описании было отмечено, что нам дадут два десятка новых Форм. Но эти занятия начнутся только через месяц.
- Как вы понимаете, двадцать новых Форм вам дадут не на первом уроке…
- Понимаю.
- Вам стоило сначала пройти курс стихиальной магии… хотя бы первый год… и только потом приступать к изучению прикладной ритуалистики.
- Наверное, я бы так и поступил. Если бы знал заранее. Но в описании на этот счет ничего не говорилось.
- Потому что обычно тем, кто выбирает прикладную ритуалистику, дополнительного обучения не требуется.
Дэвид хотел было заметить, что Академия должна была предусмотреть и то, что среди поступающих будут иномиряне, незнакомые с местными порядками, но не стал спорить. «Качать права» бессмысленно, приходилось как-то решать проблему. Отложить обучение на год было уже невозможно. Он оплатил занятия, и никого не волнует, будет он ходить на них или нет.
- На первом этаже, справа от главной лестницы, - сообщил Дильбрег кен Аунблан, - рекламное пространство. Среди множества объявлений, которые там висят, можно найти и такие, где вам предложат приобрести Формы - какие угодно, на любой вкус.
- Да?… А это безопасно? - Дэвид нахмурился. За два года обучения Лэйкил сумел-таки вбить в него простую мысль: доверять работу со своим гэемоном кому попало - лучший способ потерять жизнь или свободу. По крайней мере, в этом мире. В момент посвящения инициируемый чрезвычайно уязвим для того, кто проводит процедуру.
- Ничто не безопасно, - ответил кен Аунблан. - Даже если вы накладываете на себя защитное заклинание, всегда есть крошечная вероятность того, что из-за трансмутации магических потоков вы просто убьете себя или превратитесь в кролика. Даже если вы мирно спите в своей кровати, всегда есть некоторая вероятность того, что в ваш дом попадет метеорит. Стопроцентной гарантии безопасности вам не даст никто, даже Изгнанные Боги. И уж конечно, есть вероятность того, что, когда вы обратитесь по объявлению, ваш гэемон препарируют, а ваг самого превратят в раба или в служебного демона. Но здесь эта вероятность существенно ниже, чем в любом свободном городе. Оставить объявление на первом этаже может только учащийся или преподаватель Академии. Вычислить пакостника не составит труда.
- В это я вполне готов поверить. - Дэвиду хотелось прояснить данный вопрос до конца. - Но вот станете ли вы предпринимать что-либо против «пакостника»? Особенно если выяснится что он имеет местное гражданство, а пострадавший - всего лишь какой-то там эмигрант?… Не проще ли будет закрыть глаза на…
- Разумеется, станем, - холодно прервал его Дильбрег. - Пользуясь «рекламным пространством» для своих проделок, этот человек тем самым компрометирует Академию. А Академия заботится о своем престиже, поверьте мне.
Пока он говорил, пальцы сто левой руки легонько постукивали по письменному столу. Скосив глаза, Дэвид заметил среди колец, которые носил Дильбрег, перстень с фигуркой паучка. Знак Гильдии.
Сразу прояснились и методы воздействия, которые применит Академия по отношению к дураку, вздумавшему попортить ей имидж.
Дильбрег кен Аунблан был Паучником - хладнокровным убийцей, терпеливо ждущим своей очереди в Гильдии. Но очередь двигалась медленно… и потому появлению означенного дурачка на вверенной ему территории Дильбрег только обрадуется.
И совсем не факт, что Дильбрег был тут единственным таким преподавателем.
- Я понял, сэр, - сглотнув, сказал Дэвид. - Я… я подумаю над тем, что вы сказали.
- Подумайте - Дильбрег ободряюще улыбнулся. - Мне импонирует ваше упорство в изучении предмета, несправедливо воспринимаемого многими современными чародеями как «бесполезного» и «чрезмерно архаичного». Возможно, та древняя форма Искусства, которую я здесь преподаю, и не адаптирована под современное общество, нацеленное исключительно на скорость, эффективность и простоту в использовании однако нельзя забывать, что монограммные заклинания были некогда самым распространенным типом волшбы в Хеллаэне. Ими не гнушались пользоваться и Обладающие Силой, оставившие нам в наследство потрясающие образчики своих заклятий, которые они чертили прямо в воздухе, на воде, на песке или выцарапывали на камне… Большая часть их монограмм, конечно, не сохранилась, однако те, что все-таки дошли до нас, представляют собой уникальные произведения искусства, сочетающие в себе, с одной стороны, глубочайшие знания о природе и правилах сопряжения Сил, а с другой - творческое, глубоко личностное применение этих знаний. Впрочем, это обстоятельство совсем не удивительно, если только вспомнить имена Лордов, практиковавших сие древнее Искусство: Элайдж, Повелитель Теневого Пламени и Архайн, Хозяин Железной Башни; Злой Воскреситель Герхлаг и Убривар, Властелин Огненного Леса; Нэйд, Хозяин Бездонной Ямы и Джелавар, Повелитель Нетопырей… Последний, между прочим, составил самый первый в Хеллаэне учебник монограммных заклятий, адаптированный для смертных колдунов… Что-что?… Вы уже закончили, Эдвин? Сейчас я к вам подойду. А вы, Дэвид, подумайте, как быть дальше. На одних «пустышках» многому вы не научитесь.

* * *

Собственно, думать было не о чем, надо идти и срочно раздобывать новые Формы - иначе любимый предмет грозил превратиться в бесполезную трату времени и сил не говоря уже о потере пары тысяч сийтов, отданных за обучение. После двух часов «искаженки» (сиречь урока по изучению Искаженного Наречья), последнего на сегодня предмета, Дэвид по широкой парадной лестнице спустился на первый этаж. Как всегда, воздух гудел от голосов, то и дело с грохотом захлопывалась парадная дверь, по размеру и весу походившая на небольшие замковые ворота. С одной стороны от лестницы располагалась уборная, с другой на полу красной краской был нарисован круг диаметром в пять-шесть метров. Это, очевидно, и было то место, о котором упоминал Дильбрег кен Аунблан. Дэвид и раньше замечал прохлаждающийся в этом закутке народ, но как-то не приглядывался к тому, чем они тут занимаются.
Уже при приближении к кругу он почувствовал излучаемую им магию. Воздух над кругом будто сгущался, как бы обволакивая невидимую сферу, нижняя четверть которой находилась под уровнем пола, а остальная, большая часть - возвышалась над ним. С каждым шагом световые искажения, окружавшие сферу, становились все более явными, по ее поверхности то и дело проплывали разноцветные сияния. В какой-то момент многочисленные переливы красного цвета стали особенно яркими и сложились в предупреждающую надпись: «БУДЬТЕ ВНИМАТЕЛЬНЫ! За красной чертой вы можете увидеть рекламу!» - предупреждение отнюдь не лишнее, учитывая, что реклама в этом мире рассматривалась как одно из самых тяжелых преступлений против добропорядочного общества.
Дэвид отступил на шаг - предупреждающая надпись расплылась, поблекла. Сделал шаг вперед - образовалась снова. Похоже, ее можно было увидеть только на определенном расстоянии.
Когда он пересек черту, то подумал, что входит в хрустальный грот… или в сферическую комнату, стены и потолок которой состояли из воды или текучего стекла… приглядевшись, он понял, что здесь нет ни воды, ни хрусталя. Кусочек пространства, извне ограниченный пятиметровым красным кругом, изнутри был больше по крайней мере раза в два. С такими парадоксами Дэвид сталкивался и раньше: в некоторые комнаты Тинуэта можно было попасть только через определенные двери; извне, далее ломая стены, добраться до них было невозможно; да и в самой Академии существовало немало аудиторий, которые изнутри были значительно больше, чем казались снаружи.
Мир за пределами «расширенного пространства» теперь смазался, потерял четкость. Несуществующие стены «комнаты без стен» состояли из бликов и световых искажений. Извне - сфера, изнутри «рекламное пространство» напоминало скорее многолучевую звезду, каждый из отростков-лучей которой, примыкая к центральному пространству, являл собой как бы вздутие на поверхности призрачного шара. Отростки были достаточно велики, чтобы в них могло поместиться по одному человеку - более того, около трети из них занимали студенты. Некоторые стояли, другие зависли над полом сидячем положении - так, как будто находились в каких-то невидимых креслах.
«Кабинки индивидуального пользования», - подумал Дэвид.
В воздухе плавали голографические проекции - объявления, трехмерные картинки… Ближайшие из них, почуяв новенького, немедленно потянулись к Дэвиду. Он недовольно отмахнулся - незримые «кабинки» заинтересовали его куда больше, тем более что вызванное Око показывало: в каждом «пузыре» находится структура, аналогичная той, с помощью которой Брэйд подсоединялся к ИИП. Дэвид решительно направился в сторону ближайшей свободной «кабинки», и вскоре его догадки подтвердились: поймав энергетический контур и с его помощью развернув ещё один голографический экран, он попал в каталог всех объявлений, размещенных в «рекламной комнате» Академии. К этому времени Дэвид уже удобно сидел в воздухе, правда, ему самому казалось, что он устроился в мягком кожаном кресле: одно из вспомогательных заклинаний «кабинки» создавало гравитационное поле в форме кресла, а другое - имитировало соответствующие зрительные образы и тактильные ощущения.
Он быстро нашел то, что нужно. Формы - по крайней мере, общеизвестные - стоили не так дорого, как он опасался, и Дэвид вполне мог позволить себе докупить десяток-другой. К сожалению только, вряд ли его гэемон переживет подобную нагрузку. Следовало умерить аппетиты и ограничиться двумя-тремя новыми Формами. По крайней мере на первый раз.
Поскольку быстро встроить Форму в гэемон можно только на Источнике, все, предлагавшие данную услугу, соответственно либо владели собственными Источниками Силы, либо имели ограниченный доступ к чужим. Лорды, какие-то магические корпорации, неизвестные Дэвиду Ордена… В конце каждой строчки значилось, сколько лет данная организация или благородная семья сотрудничает с Академией, сколько человек воспользовалось их услугами и каков процент благополучно переживших посвящение. Это была не самореклама - информацию о своих партнерах собирала и вывешивала здесь администрация. Впрочем, при сильном невезении загнуться можно было на любом Источнике: приблизительно полтора-два процента инициируемых погибали или необратимо повреждали свое биополе при посвящении. Дешевле всего стоили услуги тех, кто сотрудничал относительно недавно, дороже прочих - инициации на немногочисленных Источниках, принадлежащих самой Академии. Поначалу Дэвид решил не скупердяйничать и приобрести новые Формы именно на них; однако при более подробном ознакомлении с последним вариантом вскрылось, что это не только самая дорогая услуга, но и время посвящений распределено уже на полтора месяца вперед. Пришлось возвращаться к списку благородных семей, корпораций и Орденов. Выбрав наугад какую-то контору, связанную с Академией уже лет пятьдесят, Брендом обнаружил, что установить контакт с ее представителями можно, не поднимаясь с кресла: в уголке рекламного проспекта плавала крохотная голограмма старинного зеркала. Стоило Дэвиду представить, как он касается его прохладной поверхности, как зеркало мгновенно расширилось, совпав с границами «экрана». Переговоры заняли всего несколько минут, встреча и посвящение определили на время, удобное для Дэвида - то есть на послезавтра, когда он должен был с утра отсидеть два часа на уроке системной магии и весь оставшийся день мог быть свободен.
Распрощавшись, он не сразу покинул «рекламную комнату». Стало любопытно, что ещё тут можно найти.
Содержание более половины объявлений осталось для Дэвида загадкой. Расписывались достоинства товаров, о назначении которых он и понятия не имел. Рекламировались услуги, одни названия которых ставили его в тупик. Предлагалось обучение по специальностям, о которых он прежде никогда даже не слышал.
Впрочем, были и объявления, смысл которых сомнений не вызывал. Городская стража - далее следовал внушительный список нимрианских и хеллаэнских городов - приглашает выпускников Академии пополнить ее ряды, уровень подготовки - не ниже третьего курса системной и боевой магии; наличие гражданства обязательно. Банку «Седьмая сеть» требуются дипломированные системные маги. Служба Астральной Коммуникации обеспечит ваши заклинательные покои либо иную статичную магическую систему любым количеством энергии, в любой точке Хеллаэна или Нимриана. Семья кен Сапрек желает нанять бытового мага для присмотра за своими десятью деревнями. Скромный, но стабильный оклад, бесплатное питание и собственный дом в живописной местности гарантированы. Подписывающим контракт сразу на пять лет - бонус: любая деревенская девушка, по выбору. Либо парень, в зависимости от пола или интимных предпочтений наемника. Корпорации «Большой мир» для установления дружественного контакта с цивилизацией из соседнего потока требуется боевой маг с хорошо развитыми псионическими способностями. Чародеев с моральными предрассудками просят не беспокоиться. Торговая фирма «Новая жизнь» предлагает начинающим некромантам учебные пособия, справочники, артефакты, а также уникальные наборы костей. Специальное предложение в этом месяце: комплекты драконьих скелетов. Спешите, количество наборов ограничено.
…Дэвида привлекло объявление, приглашавшее всех желающих посетить фехтовальный клуб, размещавшийся в одном из корпусов Академии. Плата взималась чисто символическая. За два года жизни в Тинуэте Лэйкил прочно внушил своему ученику мысль о том, что боевой маг, не имеющий должной физической подготовки - уже наполовину покойник. Лэйкил дал ему хорошую основу, но за время пребывания в Академии легко было потерять форму и позабыть все, чему его учили. Запомнив место расположения тренировочного зала и время занятий, Дэвид освободил контур и покинул «рекламную комнату». Возможно, подумалось ему, Брэйда также заинтересует возможность помахать мечом в местном клубе…
Однако у Брэйда эта информация энтузиазма не вызвала. Дав предварительное согласие, уже на следующее утро он заявил, что тащиться куда бы то ни было в такую рань (тренировки начинались в семь) ему совершенно неохота. Вид у него при этом был до крайности раздраженный, а осунувшаяся физиономия свидетельствовала, что этой ночью он не спал.
- Смотри, обрастешь жирком, - поддел его Дэвид. Сам землянин был уже собран и готов к выходу. Даже располагал в запасе несколькими лишними минутами для того, чтобы попробовать растормошить приятеля-раздолбая.
- Не обрасту, - пробурчал Брэйд. - Пройду модификацию в клинике, если что… Какой смысл прыгать, как макака, размахивая железной палкой, если эти же самые навыки можно получить быстрее и проще?…
- Ай-яй-яй! - Дэвид поцокал языком. - Какие детские вопросы я слышу. А кто мне не так давно говорил, что загрузить информацию в память недостаточно, надо ещё ее понять, освоить?… А нашему телу, значит, запоминать и осваивать приемы не нужно?…
- В задницу. Я не собираюсь становиться чемпионом.
- Ну смотри сам… - Дэвид пожал плечами. Спросил о другом: - Как прошло свидание?
Брэйд сделался ещё мрачнее.
- Не спрашивай, - процедил он.
- Почему?
Брэйд некоторое время молчал, а затем выдал:
- У меня такое чувство, будто меня поимели.
- Да-а? - Дэвид постарался не засмеяться. - А что случилось?
- Да ничего. - Длинная пауза. - Слишком много о себе эта дрянь возомнила… - Взгляд хеллаэнца сделался рассеянным, внимание сосредоточилось на каких-то, видимых только ему одному, мысленных образах. Блуждавшая по губам болезненная усмешка заставляла предположить, что воспоминания эти - не из приятных. - Ублажал шлюшку всю ночь, и что в итоге? «И это все, что ты можешь?», «Ах, как же вы все одинаково скучны!…» - произнес Брэйд тонким разочарованным голоском, явно кого-то передразнивая.
- Дрянь… Сильных впечатлений ей захотелось…
Я ей устрою сильные впечатления… До смерти не забудет…
- Брэйд, - позвал Дэвид. Хеллаэнец поднял глаза, но было видно, что его внимание ещё находится в плену воспоминаний. - Брэйд, успокойся, - проникновенно повторил он. - Остынь. Не делай глупостей. Она не для тебя.
- Кто она такая? - хрипло спросил Брэйд. - Откуда ты вообще ее знаешь?
- Неважно. - Дэвид покачал головой. - Ты ещё легко отделался. Если ты расстроишь эту девочку, тебя могут поиметь по-настоящему. Кроме шуток.
- Она что, из высших?… - Брэйд разом сник.
- Не могу сказать.
- Почему?
- Просто не могу, и все. Зря ты с ней связался.
- М-да. Это точно.
- Ну так не усугубляй ситуацию. Я понимаю, ты привык чувствовать себя хозяином жизни, но она - не для тебя. Не надо лезть в игру, правил которой не знаешь. Ты мне сам это говорил.
- Ладно, хватит… - отмахнулся Брэйд. - Не учи меня жить. Я приму к сведению твой совет. А теперь катись в свой клуб. Мне надо выспаться.
- Спокойной ночи.

5

Незаметно началась и прошла короткая, теплая зима. Ранним утром (а иногда и в середине дня, если занятий было немного) Дэвид тренировался в клубе, затем отсиживал пять-шесть часов на уроках, после чего возвращался в гостиницу, читал и практиковался в освоении заданного на дом материала. Свободного времени оставалось только чтобы поесть и поспать. Он не был одарен магическим талантом от природы, и там, где у Брэйда или у других соучеников землянина волшебство рождалось легко, как бы само собой, Дэвиду приходилось брать упорством и постоянной отшлифовкой уже освоенного. Когда начались занятия по стихиалке, он за счет прежнего опыта некоторое время держался впереди всех, но уже очень скоро выяснилось, что-то, что ему самому казалось довольно неплохими достижениями в этой области, таковыми отнюдь не являлось. Прочие ученики осваивали стихии гораздо быстрее, чем он когда-то. Было неприятно сознаваться себе в этом, но от правды не уйти: уже к концу первого курса он скатится от первых позиций к последним. Слабый природный Дар означал, помимо всего прочего, ещё и плохую способность к интуитивному постижению, а рационально обосновывалось далеко не все, что им говорили, немалая часть предлагаемой информации должна постигалась без участия логического аппарата. Впрочем, теории на уроках стихиалки было вообще очень мало, только краткие инструкции вначале и подведение итогов в конце, основным же содержанием урока, безусловно, являлась практика.
При освоении большей части магических техник одна из проблем состоит в том, что недостаточно просто объяснить, «как это работает» или провести наглядную демонстрацию. Слова, жесты, определенные цепочки образов, выстраиваемые сознанием, лишь сопровождают волшебство, балансируют и направляют его, но сам колдовской акт совершает гэемон мага. Между тем даже способность управлять своим энергетическим полем не значит почти ничего, когда это поле требовалось сконфигурировать в каком-то принципиально новом виде или выйти в какую-то новую область метамагической реальности. Точно так же как способность двигать рукой не дает автоматически умения писать, а умение выводить буквы, в свою очередь, не означает, что складывать их в слова ученик будет без ошибок. Знание же орфографии, в свою очередь, не означает ещё способности написать мало-мальски вразумительный текст. И так же как и в письме, в освоении магических техник существовали свои «уровни» и «степени постижения», притом выход на новую ступень означал не экстаз просветления, а лишь возрастающее число совершенно различных по существу задач, решать которые приходилось одновременно. Со временем, правда, наработанный навык позволял выполнять большую часть задач автоматически, не задумываясь об этом; выстраивание посредством гэемона сложнейших заклинательных схем превращалось по простоте исполнения в своеобразный аналог мышечного усилия. Но об этом уровне управления ученики, и Дэвид Брендом в том числе, могли только мечтать.
Освоение новой техники на уроке стихиальной магии обычно начиналось с того, что учитель - Финелла из Шэльёта, молодая девушка, на вид которой нельзя было дать больше двадцати пяти лет (на самом деле, ей было около семидесяти, но об этом мало кто знал) - дав необходимые инструкции, захватывала гэемон ученика своим собственным полем, после чего творила заклятье. Так взрослый, взяв руку ребенка в свою и аккуратно водя зажатым в детской ладошке карандашом, учит его, как пользоваться этим предметом. Запомнив состояние, пережитое в момент совместного колдовства, ученик теперь и сам мог воспроизвести его. В первое время использовались зрительные или звуковые ключ-образы, затем, по мере наработки навыка, они становились не нужны.
Конечно же, Брэйд и Идэль не были единственными, с кем Дэвид поддерживал хорошие отношения. Он перезнакомился не с одним десятком учеников, что было неизбежно, поскольку на занятиях по разным предметам состав групп был разным. Общими, например, для Брэйда, Дэвида и Идэль были уроки только по системной и стихиальной магии, а также по теории волшебства. На уроках астрологии Брэйд и Идэль сидели вместе, Дэвид в это же время мог изучать прикладную ритуалистику или боевку. На уроках демонологии дорожки Брэйда и Дэвида снова сходились, а Идэль отправлялась постигать азы астрального проектирования. На уроках же, посвященных отдельным стихиям, они занимались обычно порознь, ибо интересы их тут мало совпадали. К своим четырем стихиям Дэвид не рисковал пока добавлять новую - он помнил предупреждение Лэйкила о том, к чему может привести жадность в делах такого рода. Стихиями Брэйда были Земля, Вода, Кровь и Смерть, стихиями Идэль Свет, Воздух, Смерть и Вода.
Впрочем, несмотря на обилие знакомств, свободное время (если таковое все-таки удавалось выкроить) Дэвид предпочитал проводить либо с Брэйдом, либо с Идэлью. К концу зимы, правда, они стали собираться втроем все реже: у Дэвида завязался роман с девушкой, которая, как и Брендом, посещала местный фехтовальный клуб; завела себе приятеля и Идэль. Однако ни Меланта из Зергала - девушка Дэвида, ни любовник Идэль Кантор кен Рейз в компанию так и не вписались. Меланта была одержима идеей правильного образа жизни - занималась спортом, питалась строго по расписанию и даже пыталась убедить Дэвида, что по расписанию им следует заниматься и сексом. Она была готова вычерчивать графики и составлять таблицы, чтобы определить периоды, когда звезды будут благоприятствовать интимному взаимопроникновению их сексуальных энергий, а когда, наоборот, мешать. То, что Дэвид родился в весьма отдаленном мире, чрезвычайно ее расстраивало: небесный рисунок на Земле Т-1158А имел совершенно иной вид, чем в Нимриане, и вычисления, и без того нелегкие, превращались в каторжный труд. Естественно, Меланта на дух не выносила Брэйда, который во всем был ее полной противоположностью, и прилагала все усилия, чтобы избавить Дэвида от дурного влияния хеллаэнца. Брэйд, в свою очередь, не упускал случая позлить Меланту демонстрацией собственной неправильности: употреблением слов с явными ошиПками, заказом плохо сочетаемых блюд, и пространными рассуждениями на тему, в какие неприятности попадают люди, всегда и во всем соблюдающие правила.
Что касается Кантора кен Рейза, то его Дэвид невзлюбил с самого начала. Психологический тип, к которому принадлежал Кантор, Дэвид называл «сильными людьми» - когда у него было хорошее настроение, и «самодовольными ублюдками» - когда настроение становилось плохим. В самой силе, конечно, не было и не могло быть ничего плохого - отвращение у землянина вызывала не сила сама по себе, а навязчивая демонстрация оной, гипертрофированная мужественность, дополненная моральной недоразвитостью.
Кантору не было ещё и девятнадцати, но выглядел он, как минимум, лет на пять старше. Высокий рост и атлетическое телосложение, точеные черты лица, безграничная самоуверенность, подкрепленная врожденным магическим Даром, принадлежностью к благородной семье и кругленькой суммой на личном счету - все это создавало образ весьма привлекательный для женского взгляда. Кантор был убежден, что так и должно быть. Он чувствовал себя «хозяином жизни».
Несмотря на то что на занятиях между учениками не проводилось никаких различий (за исключением успеваемости), сами собой возникав группы учеников, объединявшиеся по происхождению и социальному статусу.
Высшая аристократия Хеллаэна и Нимриана в Академии, как правило, не обучалась, постигая Искусство в частном порядке, либо, как Лайла и Лэйкил, обучаясь, использовала выдуманные имена и вообще старалась по возможности крутизну свою невообразимую лишний раз окружающим не демонстрировать. Таким образом, балом правили детишки мелких самостоятельных землевладельцев, вассалов более могущественных колдунов, а также безземельных аристократов, перебравшихся в города и составляющих городскую «элиту». В своем большинстве это были юноши и девушки шестнадцати - восемнадцати лет, вдобавок щедро наделенные магическими способностями от природы. Неудивительно, что они ощущали себя «золотой молодежью стержневой нации» - тем более что в известной степени так оно и было. Их самолюбование - качество, которое к зрелому возрасту перерастет либо в горделивое чванство, либо в ненавязчивое чувство собственного достоинства (у тех, которые к тому времени вообще останутся в живых) - в сочетании с юношеским максимализмом и психологической незрелостью давало убойный эффект. Дорогу подрастающим волчатам лучше было не переходить, а с теми, кто все-таки осмеливался это сделать, они расправлялись жестоко и быстро.
Впрочем, с другими группами учащихся их интересы пересекались крайне редко: прочие, с точки зрения «хозяев», стояли слишком низко даже для того, чтобы обращать на них внимание. «Прочие» предпочитали уступать «хозяевам» дорогу, воспринимая их появление как природное бедствие, с которым приходится только мириться, «хозяевам» же, в большинстве случаев, марать руки о более слабых, чем они, учеников-чародеев было попросту не престижно. Время от времени «волчата» сцеплялись друг с другом. Естественно, это происходило не в стенах Академии и другие ученики о таких стычках, как правило, ничего не знали. Одной из причин ссор среди «золотой молодежи» являлось то, что происходили они все из самых разных семей, многие из которых издревле враждовали между собой. Дети из дружественных семей объединялись, чтобы противостоять другой группе «волчат», объединявшихся по схожему принципу. Свое соперничество они предпочитали не выставлять на всеобщее обозрение, и Дэвид об этой подковерной борьбе знал не больше всех прочих. Наблюдал только, как неожиданно исчезает, переставая появляться на занятиях, то один, то другой юнец. Возможно, исчезнувший просто решил бросить учебу и заняться чем-нибудь другим, более интересным… а возможно, этого неоперившегося чародея никто и никогда больше не увидит. Иногда появлялись родители исчезнувших, но как-то мельком, и о содержании их бесед с преподавателями никто учеников не информировал. Среди учеников постоянно муссировались слухи о прошедших либо готовящихся дуэлях. Иногда исчезнувшие через некоторое время как ни в чем не бывало появлялись снова - не все дуэли заканчивались смертью. Но это, конечно, случалось редко.
Кантор кен Рейз, кстати, как раз и являлся предводителем одной из таких «волчьих стай». Впрочем, до настоящих «волков» (по местным меркам) им было ещё очень далеко. Но они старались. Изо всех сил старались. И можно было быть уверенным, что рано или поздно из Кантора и ему подобных вырастут настоящие хищники - безжалостные и беспринципные, как и большинство нимриано-хеллаэнских магов.

Предыдущая страница 10 Следующая страница


11 Андрей Смирнов

Ради справедливости стоит заметить, что далеко не все представители «золотой молодежи» делились на враждующие группы или относились ко всем, не принадлежавшим к их избранному кругу, как к недочеловекам и грязью под ногами. Среди них попадались и вполне «адекватные» (с точки зрения Дэвида) молодые люди, и даже такие, которые невольно вызывали в нем уважение. Хотя и они предпочитали заводить себе друзей среди учеников «своего круга» (социальная пропасть между ними и всеми остальными все-таки была слишком велика), тем не менее со своими сокурсниками, не столь богатыми, знатными и одаренными от природы они вели себя вполне нормально, поддерживая по возможности хорошие отношения со всеми. Таким человеком, например, был Эдвин кен Гержет, старший сын хеллаэнского барона - зрелая и вполне достойная личность, несмотря на свои девятнадцать лет. Как и большинство хеллаэнцев, он тяготел к темной магии. С Дэвидом они сблизились ещё и потому, что Эдвин также регулярно посещал местный фехтовальный клуб. Он был настоящим мастером меча.
На следующей за «кругом избранных» ступени стояли полноправные граждане - как правило, обеспеченные горожане либо их дети: в этой группе можно встречались люди всех возрастов. «Золотую молодежь» они побаивались, а на тех, кто стоял ниже, поглядывали с презрением. Впрочем, здесь были и те, кто не придавал кастовым различиям никакого значения - например, тот же Брэйд. К счастью, у него хватало ума не лезть к «избранным» со своим панибратством.
К самой низшей категории принадлежали эмигранты, бывшие по возрасту, как правило, значительно старше Дэвида.
Скеггель и Идэль, и им подобные «высокие иностранные гости» не имели четкого статуса. К Скеггелю, с его врожденными смертоубийственными навыками, даже «волчата» относились с некоторым уважением; Идэль же, принадлежавшая в Кильбрене по происхождению к самым высшим кругам общества, здесь по своему положению приравнивалась максимум к горожанке. И то - только потому, что с Кильбреном Нимриан соединяли давние торговые, культурные и исторические связи.
Далеко не все начинали обучение с первого курса. Особо талантливые или получившие необходимое образование дома, в семейном кругу, обычно пропускали первый курс системной, боевой, стихиальной и теоретической магии. Кантор и Эдвин начали обучение по этим предметам сразу со второго курса, а Лайла - с третьего.
Учитывая все вышеизложенное, роман, завязавшийся между Кантором и Идэль, вызвал у друзей кильбренийки только удивление. Трудно было представить себе людей, которые подходили бы друг другу меньше, чем эти двое. И все же…
- …Он, наверное, думает, что оказывает ей честь, - предположил Брэйд, когда они с Дэвидом в первый раз обсуждали эту новость, - когда ее трахает.
- Наверное, - согласился землянин. - Видел я, как он на нее смотрит. Просто как на вещь. Не понимаю только, зачем ей все это нужно.
- А им нравится быть вещами, - откликнулся хеллаэнец. - Нравится чувствовать себя красивыми и дорогими вещами, которые кому-то принадлежат. Самыми красивыми и дорогими, конечно. И неважно, кем они родились, принцессами или служанками. Нам трудно понять это, но их от этого прёт, поверь мне.
Но Дэвид не поверил. В нем всегда жило смутное ощущение того, что взаимоотношения мужчины и женщины - это нечто большее, чем просто влечения самца и самки друг к другу. Он всегда был наивным романтиком, и даже несколько лет жизни в Нимриане так и не смогли убить в нем врожденный идеализм.
Вскоре, однако, его система морально-этических ценностей подверглась куда большему испытанию, чем роман близкой подруги с человеком, который, по мнению землянина, и «человеком»-то права называться не имел.
…Тот день начинался как обычно, и ничто не предвещало неприятностей. После полутора изнурительных часов, проведенных в клубе (Ёлло, его сегодняшний спарринг-партнер, блестяще владел навыком рукопашного боя и ничуть не стеснялся перемежать его собственно с фехтованием), Дэвид отправился в общую купальню - смывать пот и грязь. Погрузившись в теплую воду, он расслабился и забыл о времени. В чувство его привел только первый звонок, оповещающий учеников о скором начале занятий. Пулей вылетев из бассейна, Дэвид, наперегонки с остальными опаздывающими, бросился в «сушилку» - ту часть помещения, где горячий воздух, нагнетаемый заклинаниями, за несколько секунд высушивал и кожу, и волосы. Обжигающий поток омыл его, наполнив, как всегда, бодростью и силой. Впрыгнув в штаны и на ходу натягивая остальную одежду, Дэвид выбежал из купальни и помчался вверх по лестнице, прыгая через три ступеньки. Коридоры уже были пусты. На втором этаже (купальня располагалась на «минус первом»), Дэвид притормозил перед входом в большую аудиторию, где проходили лекции по теории. Машинально пригладил волосы и, стараясь не шуметь, открыл дверь. Мерный голос Джебрина кен Хельта наполнял помещение. Чтобы не привлекать лишнего внимания, Дэвид наложил на себя заклинание невидимости и тихо пробрался на свое место.
Брэйд слушал теоретика вполуха - обложившись таблицами и звездными картами, доделывал домашнее задание по астрологии. Бросив мимолетный взгляд на соседнее место, но никого там не увидев, он потерял к источнику шума какой бы то ни было интерес и снова уткнулся в график, описывающий смещение орбиты одной из «блуждающих звезд» за последние сорок тысяч лет. С графиком явно что-то не ладилось. Буркнул:
- Это ты, что ли?…
- Нет, не я, - шепотом ответил Дэвид, снимая невидимость. - А где Идэль?
- Внизу, с Кантором. - Брэйд кивнул в сторону первых рядов.
Дэвид достал тетрадь и «запоминалку» - хрустальный кубик, записывающий все содержание урока. В тетрадь он заносил то, что надлежало не просто услышать, но понять и усвоить: формулы, а также некоторые ключевые термины и приемы чародейства.
- Какая у нас сегодня тема?
- Новый большой раздел. Шесть Царств. Как, что, зачем и почему. Пока разжевывает основы. Не отвлекай меня, мой мальчик… - Сказав так, Брэйд отвлекся сам: поднял вверх перо и торжественно (но тихо) провозгласил: - Внимай речам наставника, младой ученик, и со всем рвением постигай неземной мудрости азы…
- Уймись, - тихо посоветовал Дэвид. - Расскажешь потом, если теоретик случайно вдруг ляпнет что-нибудь интересное. - Брэйд вернулся к своим таблицам. - Хотя сомневаюсь, что он на это способен… Чем дальше, тем больше этот предмет меня в сон вгоняет.
Дэвиду, однако, вводный урок, посвященный устройству мироздания, не показался таким уж скучным. Некоторую часть того, о чем говорил Джебрин, он уже знал - из отрывочных рассказов Лэйкила кен Апрея, из библиотеки Тинуэта и из общения с другими колдунами за последние полгода. Немало полезной информации на этот счет имелось и в ИИП, куда Дэвид получил доступ, приобретя терминал (в форме серебряного браслета) вскоре после того, как Брэйд объяснил ему, что такое Искусственное Информационное Поле и с чем его едят. Но Джебрин подавал материал уже в систематизированном виде, сжато и ясно излагая картину мира, в которой миф и знание, полученное опытным путем, не противоречили друг другу, а шли рука об руку. Шесть Царств, из которых состоит мироздание, таковы: Сущее, Небеса, Преисподняя, Пределы, Безумие и Чары. Часто Царства воспринимаются как отдельные «части» Вселенной, сосуществующие рядом, хотя и разделенные колоссальными расстояниями: может быть, это и удобно, но не совсем верно. Царства, в первую очередь, суть истоки бытия и принципы, по которым формируется структура реальности; каждое Царство внутри себя и есть Вселенная, только устроенная иначе; чем остальные. Вместе с тем Вселенная только одна, а не шесть: Царства взаимопроникают друг в друга. Субъективно переход из одного Царства в другое воспринимается как движение от центра к границам Вселенной, а затем поворот назад, к центру - только вот центр уже совсем иной. На этот счет Джебрин выдал довольно странную фразу. «В некотором роде, - сказал он, - все Царства есть лишь плоскости восприятия». Но затем, отвечая на вполне закономерный вопрос одного из студентов - если все дело в восприятии, зачем вообще куда-то «идти», чтобы попасть в иное Царство? - добавил, что обычный человек слишком слаб и инертен, чтобы вслед за восприятием переместить в иную реальность и свою сущность. В результате такой попытки, как правило, происходит расщепление: наиболее косная часть естества (тело и самые «плотные» части энергетики) остается в прежней «плоскости», не переходя барьера, а сознание начинает функционировать по новым законам. При полном расщеплении человек умирает или впадает в кому, при частичном сознание и тело ещё остаются связанными друг с другом и продолжают взаимодействовать, хотя и искаженным образом. В последнем случае говорят, что этот человек сошел с ума.
Естество колдуна не столь инертно, как естество простого смертного, но и большинство колдунов также не способны преодолеть «барьер» между плоскостями, попросту меняя свое восприятие. Чтобы целиком переместиться в иное Царство, колдуны применяют различные приемы и уловки, суть которых, впрочем, сводится всегда к одному: жизнь есть ритуал. Каждый жест, шаг, слово - не бестолковое трепыхание насекомого на гладкой поверхности стола, но таинство, священнодействие. И, сочетая это знание, с одной стороны - с перестройкой своего видения мира, а с другой - со специально выбранным ритуальным действием (или комбинацией оных), маг способен перейти на другую «плоскость». Человек, отправляющийся в дальнюю дорогу, попадет в другой город или другую страну; но чародей, внешне совершающий все те же самые действия, отправится в подлинное Странствие. Потому что пути мира, в котором он живет, не замкнуты в кольцо.
- И только Обладающий Силой, - продолжал Джебрин, - способен обойтись без ритуалов; способен посредством одного лишь волевого усилия преодолеть инертность своего естества, исчезнуть «здесь» и появиться «там», стать чистым восприятием, «смотрением» без глаз - чтобы затем собрать себя заново на другой плоскости мироздания.
Эти слова вызвали в памяти Дэвида поток воспоминаний: больше года тому назад Алиана, Властительница Ледяного Пламени, пару раз наглядно продемонстрировала ему, как на деле выглядит отступление «на полшага» от привычного образа мира. Реальность менялась, когда Алиана смотрела на нее иначе. В этом нет ещё ничего удивительного - по сути, любой наркоман способен на подобный «подвиг» - только вот в случае Алианы весь фокус заключался в том, что формируя своим восприятием новый образ мира, она переносила в него вещи из старого, а затем, возвращаясь, в «старом» образе перенесенных вещей уже не обнаруживала. Только теперь до Дэвида начало доходить, чему он тогда был свидетелем. Мысль о том, что Обладающая Силой управляла миром так, как будто это был ее личный глюк, едва не привела его в ступор - не только из-за откровенного солипсизма, который ему продемонстрировали тогда и теоретически обосновывали сейчас, сколько из-за того, что, получается, частью глюка Алианы был и он сам. Но эта же мысль, додуманная до конца, и привела его в чувство. Он не мог быть на сто процентов частью какого-то чужого глюка просто потому что и сам обладал способностью восприятия, был субъектом. «А если не на сто процентов?…» - пришла шальная мысль. Пытаясь разобраться во всем этом хаосе, он вспомнил, что кроме Алианы есть ещё сотни других Лордов, многие из которых гораздо сильнее ее. Эта мысль его отчего-то успокоила. «Возможно, - подумал он затем, - мир… вернее, видимый образ мира создает не один наблюдатель, а множество… Люди, боги и демоны… может быть даже - растения и животные… разница только в силе влияния на реальность. Между степенью влияния простого смертного и Обладающего Силой разница неизмерима…»
А теоретик тем временем продолжал гнуть свою линию. Опрокинув на слушателей ушат солипсизма, он позволил им утереться и чуток отдохнуть мыслью, перейдя к предметному описанию каждого из шести Царств. Поскольку далее он говорил о Царствах - ради все того же удобства - как о скоплениях миров, будто бы отстоящих друг от друга на весьма приличном расстоянии, слушать его - после предыдущей части лекции - было легко и почти приятно.
Сущее населяют нормальные, обычные существа: люди, звери, духи природы. Все известное Дэвиду множество миров, начиная с Хеллаэна, продолжая Хешотом и его родной Землей и заканчивая теми зловещими мирами, которыми владеет Король Мертвых - все они относятся к мирам Сущего. Стихии здесь пребывают в балансе, хотя некоторое преимущество, пожалуй, можно отдать Жизни: Сущее просто истекает, цветет этой стихией. Даже Страна Мертвых не нарушает ее тока: смерть в Сущем является частью круговорота жизни - а не окончательным Ничто, как в Пределах.
Ближайшая об часть, сцепленная с Сущим настолько тесно, что зачастую не удается их различить - Небеса. Жизнь и порядок правят балом и здесь, только их гармония ещё более совершенна, а стихии - не замутнены и явлены в своей первозданной чистоте. Об обитателях Небес известно немногое, поскольку люди, в своем большинстве, не способны проникнуть на этот уровень реальности. Известно только, что Небеса населены ангелами, схлиархами (видевшие последних описывали их как сияющих драконов света), младшими богами и ванами - исключая тех немногих из них, что предпочитают жить в Сущем. Естество обитателей Небес более тонкое и легкое, чем тела рожденных в Сущем, им неведомы телесные и душевные слабости, не знают они и страстей. Также известно, что альвы способны спускаться с Небес в Сущее и восходить обратно, не испытывая тех затруднений, что имеют чародеи, принадлежавшие к иным расам. Ангелы и схлиархи, напротив, появляются в Сущем редко - уплотнить свои тела им зачастую столь же трудно, как людям - «истончить» свою грубую плоть.
Джебрин рассказал, что давным-давно Небесам был нанесен ущерб, и хотя до сих пор они остаются прекраснейшим из всех Царств, самого великолепного алмаза в их короне уже нет и не будет. Место, где некогда жили Истинные Боги, сгинуло вместе с ними самими, и ныне Небеса подобны лестнице, которая никуда не ведет, пирамиде, с вершины которой был снят венчающий ее камень. Кадмон, Даритель Имен - самое совершенное творение богов и самое могущественное их оружие (нередко называли его и сильнейшим среди Лордов) - обратил свою мощь против создателей, проклял и изгнал их за пределы мироздания - но и сам сгинул вскоре после этого. Силы, которые олицетворяли собой Боги, не исчезли - ибо иначе распалась бы и сама Вселенная - но лишились возможности воплощать себя в зримых образах. Выдвигались различные предположения относительно того, сумели ли Боги сохранить самосознание в развоплощенном виде или же отныне полностью лишились каких-либо личностных черт. Одна из наиболее популярных версий гласила, что Боги не развоплощались вовсе, но само время в точке Кадмонова проклятья разделилось на два потока, в одном из которых в бесконечно прекрасном, неизменяемом раю по-прежнему живут творцы и владыки Вселенной, а в другом остались мириады созданий, населяющие шесть Царств. Имелась и такая теория, согласно которой и сами Царства были не более чем телами, оболочками шести Истинных Богов. Но как все обстоит на самом деле, не мог знать, конечно, никто.
Третье Царство, традиционно «противопоставляемое» Небесам - Преисподняя. Великое множество ее миров поделены между различными демонами, ведущими друг с другом беспрестанную войну. Здесь нужно отметить, что не все души после смерти тел отправляются во владения Короля Мертвых, чтобы затем вновь возродиться в Сущем. Души, освободившиеся от страстей и не привязанные к чувственным наслаждениям, поднимаются к Небесам, а души, в которых, напротив, страсть вытесняет их «я», погружаются в Ад. Так происходит не потому, что кто-то следит за. душами и назначает каждой из них свое место, но потому, что и страсть, и бесстрастие соединяют человека, с токами сил, циркулирующими между этими тремя Царствами. Один поток, легкий и чистый, поднимает ввысь, другой, тяжелый и мутный, увлекая за собой, низводит в глубины. Из Ада и Небес души почти никогда, уже не возвращаются вновь в Сущее - и там и там их ждут цепочки преображений, в ходе которых в них остается все меньше и меньше «земного».
Четвертое Царство - Пределы. Тьма, холод и пустота - вот как описывают это Царство те немногие, кто видел его. Естество тамошних «обитателей» - чистая эссенция уничтожения. Полтора года, тому назад, в Стране Мертвых, Дэвид имел возможность наблюдать одно из этих существ в действии и с тех пор твердо был уверен в одном: это не то, что он хотел бы увидеть ещё раз. Известно, что обитателей Пределов томит вечный голод, и все формы жизни, наполняющие Царство Сущего, воспринимаются ими только как нища. Ко всеобщему счастью, проникнуть в Сущее Дети Смерти не могут: обладай они такой возможностью, все населенные миры в скором времени превратились бы в пустыни. Однако известны случаи, когда одному или нескольким обитателям Пределов удавалось воплотиться в обитаемых мирах, и тогда, ужас и разрушение сопровождали их по пятам - до тех пор пока. Детей Смерти не удавалось остановить. Миры-метрополии из-за обилия энергии, всегда были особенно привлекательны для них: например, последнее крупное вторжение в Хеллаэн произошло незадолго до начала текущей эпохи, около 15 000 лет тому назад. Их настоящий облик - бесформенное, темное Ничто; но, воплощаясь, в различных мирах Дети Смерти иногда, принимают и иные формы, соответствующие месту их появления: притом форма зачастую уже заранее создается обитателями мира - по глупости, недомыслию или из-за самоубийственной злобы. Поведя рукой, на пустом пятачке между кафедрой и первыми рядами сидений Джебрин кен Хельт создал панораму иллюзий, сменявших друг друга, словно в калейдоскопе. Для большинства, форм, в которых воплощались Дети Смерти, Дэвид не сумел бы подобрать подходящих слов, ибо они не были похожи ни на что, виденное им ранее, но среди показанного Джебрином попадались и такие образы, описать которые он мог бы вполне: например, громадную машину, целиком, казалось, состоящую из лезвий, поток черного ветра, облако серого пепла… возможно, ему показалось, но среди мелькавших на сцене изображений в какой-то миг возникла, и голограмма, ядерного гриба.
Пятое Царство - Безумие. Это абсолютный хаос, где все стихии перемешаны друг с другом, кипящий котел прабытия, постоянно порождающий всевозможные формы и тут же растворяющий их в себе. Безумие подобно универсальной кислоте, способной разъесть не только сознание, но и материю вместе с пространством и временем; многие полагают, что именно так, как выглядит ныне Царство Безумия, выглядело все мироздание до часа творения. Пятое Царство губительно для всего, что приближается к нему, но именно оно служит источником миров, выплескиваемых, как пена, на берег Сущего, Небес и Преисподней, и этот приток восполняет убыль окраинных миров, бесследно растворяющихся в Пределах…
О последнем, шестом Царстве, неизвестно почти ничего. Его называют Чарами и предполагают, что оно как-то связано с самой сутью волшбы. Как уже говорилось, каждое из Царств присутствует в остальных, и если Сущее - это жизнь, бытие, если Пределы - уничтожение и смерть, Небеса. - чистота и гармония, Преисподняя - война, и страдание, а Безумие - хаос, изменение, случайность, рождение и распад, то Шестое Царство - бесконечное упорядочивание и усложнение. Чары подобны языку в том смысле, что без слов мир просто есть; слово обозначает вещь, но не является ею; и потому слова, могут соткать пелену, закрывающую сознание того, кто пользуется ими, от непосредственной реальности. Чары подобны словам в том, что их основа - иллюзия, ничто, их нет - но эта иллюзия, которой «нет», подчас сильнее осязаемого предмета: ведь сильнейший - тот, кто правит. Вещь есть, однако вещь, не имея воли, не управляет собой; вещью может управлять человек, но человек подчинен словам, и уже не так уж важно, что они дали человеку в обмен на его глаза: «научную картину мира», религиозные представления или тягомотину обыденной жизни. Царство Чар есть собрание великого множества иллюзий и снов; все значения собраны там, и их столь много, что все они в конечном итоге взаимоисключают и взаимоуничтожают друг друга. Там собраны все формы упорядочивания значений, все оттенки идей, все иерархии оценок видимого, всё множество смыслов. Но «всё» - то же, что и «ничто»; Царство Чар - как неуловимый образ, отразившийся на оконном стекле; рябь на воде; призрачный блик, поймавший чужое внимание… Видевшие это Царство описывали его как бесконечную череду сновидений, множество миражей, каждый из которых становился более или менее «реальным» в зависимости от того, насколько на нем было сосредоточено внимание наблюдателя. Там все зыбко и нереально; но страшнее всего в Царстве Чар найти что-либо «реальное», «настоящее»: ведь это будет означать, что нашедший всего лишь стал пленником одного из миражей, был пойман и поглощен им…
Каждое из Царств столь тесно взаимосвязано с остальными, что в каждом из них, в том или ином виде, присутствуют и другие пять. Все вышесказанное, - продолжал Джебрин, - не просто отвлеченная теория, но имеет и непосредственное практическое значение: каждое из Царств характеризуется особым типом влияния, неповторимым рисунком заклятий; и для каждого из типов влияния в Искаженном Наречье разработан особый диалект. Иначе говоря, любое воздействие, любой акт чародейства можно описать шестью различными способами; притом, в зависимости от времени и места совершения волшбы, некоторые способы будут более эффективны, другие - менее, третьи - не сработают вовсе. Формула заклинания, идеально сбалансированного для миров Сущего, обернется бессмыслицей, бессвязным набором ошибок там, где сильно влияние Пределов или Безумия. Поэтому столь важно знать все шесть диалектов.
- Теперь записывайте, - произнес Джебрин, и в воздухе, повинуясь жесту его руки, вспыхнули длинные строчки формул. - Вы можете оказаться в месте, где привычные вам заклинания откажутся работать, и вместо надежных, проверенных чар станет наколдовываться сплошная нелепица, или вовсе ничего не будет получаться… Первое, что необходимо сделать, чтобы оценить свое положение: провести простейший тест окружающего метамагического поля. Пять из этих шести формул откажутся работать, но последняя подскажет вам, в зоне влияния какого именно Царства вы находитесь. Далее, поскольку Царства неоднородны, вам придется провести тест, выявляющий соотношение сил и стихий в окружающей зоне. Вот он: по одному тестирующему заклятью на каждую из десяти основных стихий, в шести различных вариантах… Выяснив эти данные и совершая необходимые поправки в ходе чародейства, вы можете пытаться переводить привычные вам заклинания в формы, работающие для той зоны, в которой вы оказались. Однако, если вы полагаете, что достаточно выучить эти шестьдесят формул для того, чтобы легко и свободно колдовать в любой точке мироздания, вы глубоко заблуждаетесь. Как и в лингвистике, недостаточно просто перевести каждое отдельное слово с одного языка на другой, чтобы понять текст; фраза, построенная по правилам одного языка, при буквальном переводе на другой может потерять всякий смысл. Вы будете как дети, которые, уже выучив некоторые слова и понимая их значение, не знают ещё ни азбуки, ни грамматики. И именно поэтому на уроках Искаженного Наречья в этом и следующем семестре вы будете изучать азбуку и грамматику «классических» заклинаний, употребляемых в пяти Царствах (исключая Сущее, заклинательному языку которого вы посвятили первые полгода). Мы же с вами пока разберем схемы основных метамагических полей, генерируемых Царствами, и попытаемся понять, почему они устроены именно таким, а не иным образом… По мере освоения вами пяти новых диалектов, мы будем заниматься переводом заклятий из одной знаковой системы в другую. Хотелось бы ещё заметить, что в некоторых случаях сложности перевода невозможно преодолеть даже методичным освоением материла и самым тщательным штудированием учебников. К сожалению, не все диалекты одинаково хорошо разработаны… это большая проблема, над решением которой вот уже много лет бьются чародеи нашего (и не только нашего) мира. Более-менее сносно обстоит дело с заклинательными диалектами Небес и Преисподней - они нам известны и в общих чертах ясны… хотя должен заметить, что обитатели этих Царств, - тут Джебрин бросил недовольный взгляд сначала на Скеггеля, а затем - на двух альвов, сидевших тремя рядами выше, - и не очень-то рвались делиться с нами своими знаниями. С тремя другими Царствами положение куда, хуже, и в наших познаниях об их заклинательных языках больше белых пятен и малообоснованных предположений, чем реальных фактов. Вам ещё предстоит на собственном опыте оценить все сложности перевода, заклятий на, скажем, диалект Безумия, когда простейшее заклинание будет разрастаться до вороха формул, которые вы не сумеете уместить и на пятидесяти страницах… и все равно лучшее, на что вы сможете надеяться в итоге - лишь небольшое уменьшение разброса случайных значений, принимаемых базовыми элементами заклятья в зоне влияния абсолютно иррационального, непредсказуемого Царства Бреда. Вам ещё предстоит столкнуться с проблемой возрастания энтропии в геометрической прогрессии, когда, заклинания, создаваемые в зоне влияния Пределов, будут распадаться прежде, чем вы сумеете довести их до конца. И уж конечно, я обещаю вам незабываемое «удовольствие», когда, элементы заклинания - а значит, и их сложность - как в дурной бесконечности, будут возрастать на порядок при каждом новом вашем шаге - так же как это происходит в Чарах… А пока, как я и обещал, займемся общими принципами работы метамагических полей. Вы записываете?… Итак, основная формула, употребляемая для описания работы типичных полей Сущего, такова…
- …Ну и мутотень, - зевнув, оборонил Брэйд после того, как мелодичный звон ксилофона, объявил об окончании лекции. Теоретик, дав домашнее задание, ушел, а студенты - кто поспешно, кто неторопливо - с шумом потянулись к выходу. - Боги мои, и за эту ботву я плачу свои деньги?… - продолжал ворчать хеллаэнец, укладывая в сумку книги, свитки и тетради. - Какое мне дело до этих до диалектов?… Кому они, в задницу, нужны?… Я что, собрался куда-то переезжать из Сущего?… Ага, прямиком в Чары или Пределы. Прямо вот завтра возьму и поеду…
- Ну а вдруг… - пробормотал Дэвид, пытаясь реанимировать остатки мозгов, напрочь убитых, раздавленных и растоптанных сегодняшней лекцией. - Прикинь, зачитывает на тя кто-нибудь хаотический телепорт… открываешь глаза - темно… а вокруг только зубастые пасти и красные глазки… этих, из Пределов…
- Беспредельщиков, что ли? - хмыкнул Брэйд.
- Ага, их самых…
- Слушай, не гони волну. Если на меня обозлится кто-то настолько крутой, что сможет щелчком пальцев зашвырнуть меня вот так вот, запросто, отсюда, прямиком в Пределы, вся эта мутотень, которую нам сегодня вешали, мне уже не поможет. Проведите, блин, такие-то тесты, проведите сякие… Да меня сожрут в Пределах раньше, чем я даже подумать об этих тестах успею.
- Учись быстрее думать, - усмехнулся Дэвид. - Сам не умеешь, попроси препода по псионике. Он тебе поможет.
- Щас я тебе помогу, - пообещал Брэйд, угрожающе взвесив в руке астрономический справочник. - Шутник выискался… Ты со мной после таких лекций лучше не шути, у меня чувство юмора, атрофировано.
- Если бы только оно…
- На себя посмотри, - огрызнулся хеллаэнец. Направляясь к выходу из аудитории, спросил уже другим, деловым тоном: - Что у тебя сейчас?
- Ритуалистика прикладная. А у тебя?
- Астрология. Потом Водичка. После ритуалистики что?
- Боевка.
- И все?
- Все.
- Зайдем после занятий в тот подвальчик?…
- В какой? В «Спектральный дракон»?
- Ну да. Бармен новым коктейлем хвастался.
- Ладно. Встречаемся в вестибюле.
- Идет. Ну пока.
От дверей лектория они разошлись в противоположных направлениях: Брэйд двинулся в восточную башню, а Дэвид - в сторону западного крыла. Поднявшись на один лестничный пролет, на. открытой террасе между вторым и третьим этажами землянин заметил Меланту и Идэль (Кантора, к счастью, поблизости не наблюдалось) и подошел к ним, чтобы перекинуться словечком-другим, пока ещё было время.
Когда перемена закончилась, он быстро взбежал вверх по лестнице и уже через десять секунд переступил порог кабинета прикладной ритуалистики. Направляясь к своему месту, Дэвид обратил внимание на некоторые изменения в обстановке. Впрочем, не заметить их было невозможно. Между резным преподавательским столом и столиками студентов кто-то установил легкую раздвижную конструкцию, на которой покоился совершенно голый мужчина. Человек казался мертвым или, по крайней мере, крепко спящим - глаза закрыты, тело полностью расслаблено. Если он и дышал, то очень медленно - даже присмотревшись, Дэвид так и не смог определить, двигается ли грудная клетка лежащего или нет. Вызванное Око показало, что человек все-таки жив, хотя и находится под действием то ли заклятья, то ли какого-то препарата, сильно замедляющего все процессы в его теле и энергетике. Прочие студенты, рассаживаясь по своим местам, также то и дело с интересом поглядывали на. странного человека. Нагота, никого не смутила, но вот зачем этот «объект» тут находится, любопытно было всем.
Как только перезвон, сопровождаемый цветочным ароматом, во второй раз разлился в коридорах и классах Академии, в кабинет прикладной ритуалистики из второй двери (которая вела, в небольшое помещение, служившее Дильбрегу одновременно складом ингредиентов и лабораторией) быстрым шагом вышел преподаватель. Сегодня он казался чуть более оживленным, чем обычно. Занимать свое место кен Аунблан не стал, вместо этого сразу подошел к раздвижному столику и, облокотившись о его поверхность (рядом с ногами спящего человека), начал говорить:
- Добрый день, дамы и господа. На прошлом уроке, как вы помните, мы изучали методы целительного воздействия монограммных заклинаний на человеческий гэемон… Скеггель, не делайте такое лицо - если вам не интересно то, что я говорю, можете заняться чем-нибудь ещё; вас никто в моем кабинете силой не держит… Так вот, как мы уже знаем, монограммы предоставляют колдуну неизмеримо больший спектр воздействия, чем обыкновенные комбинации Форм. Сегодня нам предстоит освоить этот материал практически. А теперь - внимание, следите за моими действиями.
Дильбрег обошел раскладной столик, встав так, чтобы спящий мужчина находился между ним и студентами. Затем он сделал несколько простых пассов, в результате которых в воздухе появились тоненькие струйки черного дыма, казавшиеся продолжениями его пальцев. Дэвид повторно вызвал Око - что, по уму, ему следовало бы сделать сразу, как только Дильбрег начал колдовать. Но сегодня наличие голого человека в кабинете прикладной ритуалистики слегка, выбило его из колеи.
В магическом пространстве «струйки дыма» имели куда более зловещий вид. Заклинание показалось Дэвиду знакомым… Тут Дильбрег сделал легкое, едва уловимое движение руками - у Дэвида, отвалилась челюсть, когда он это увидел - и располосовал «когтями» гэемон лежащего мужчины на две половинки, ровнехонько вдоль линии позвоночника.
- Итак, - все тем же уверенным, «лекторским» тоном произнес Дильбрег, заставив «струйки дыма» исчезнуть. - Кто может сказать мне, какое заклинание я только что применил?
- Когти Смерти, - автоматически произнес Дэвид Брендом. Увиденное привело его в состояние легкого шока.
- Хорошо, но недостаточно, - кивнул кен Аунблан. - Кто-нибудь ещё?… Орэлья?…
- Там ещё были Яд, Разрушение, Сфера, и Жизнь, - сосредоточенно наморщив лобик, отрапортовала Орэлья из Сайгга.
- Очень хорошо, что вы это заметили, однако мне хотелось бы услышать не просто перечень Форм, а их целостную комбинацию…
- Он умирает.
- Что?… - Дильбрег опять повернулся к Дэвиду.
- Что вы делаете? Он же умирает! - уже громче повторил Дэвид.
Возникла короткая пауза. Дэвид почувствовал, как в его сторону оборачиваются другие ученики. Кто-то хихикнул.
- Не говорите ерунды, - с легким раздражением в голосе произнес Дильбрег кем Аунблан. - Никто не умирает. По крайней мере, не прямо сейчас. Объект находится под действием замедляющих чар и будет, как вы выражаетесь, «умирать», ещё, как минимум, полчаса. Пожалуйста, не отвлекайте меня больше… иначе мы и в самом деле не успеем его реанимировать. Продолжаем. Итак, кто может сообщить, какую комбинацию Форм я только что применил?
- Когти Смерти, Наполненные Ядом, Разрушающим Сферы Жизни, - лениво обронил Скеггель.
- Превосходно. У вас есть полчаса, чтобы составить монограммное заклинание, восстанавливающее эфирные ткани. РАЗУМЕЕТСЯ, нельзя применять заклинания вызова, а также комбинации Форм, меняющие метамагические поля окружающей местности… Эдвин, говорю это специально для вас. После ваших «Врат Тьмы» мне пришлось целый вечер вычищать остаточный фон… Напрасно улыбаетесь, Эдвин. Ещё одна такая шутка, и вам придется учиться прикладной ритуалистике в какой-нибудь другой школе… Все поняли задание? Приступайте к работе.
…Дэвид не мог сосредоточиться. Мысли то и дело возвращались к лежащему на столе человеку. Кем он был? Каким образом попал к Дильбрегу?… Куплен на ближайшем рынке? Выкраден из соседнего мира?… Да и был ли он вообще человеком - может, это искусственное существо, голем?… Но если и так, то это была очень хорошая подделка: гэемон лежащего мужчины от гэемона любого другого человека ничем не отличался. Дэвид хотел бы обмануть себя, думать о лежащем на столе просто как об «учебном пособии», псевдоживой кукле, муляже - но не получалось. Он знал логику обитателей этого мира и слишком хорошо понимал, что большинству из них легче и проще использовать в качестве «учебного пособия» настоящего, живого человека, чем тратить время (или деньги) на создание (или покупку) качественного «биоробота». Это вполне мог быть такой же эмигрант, как и он сам - наивный чужестранец, очарованный знаниями древнего мира, плененный теми возможностями, которые дает волшебство, восхищенный открывающимися перед ним перспективами… и случайно совершивший «преступление против общества.» в одном из городов Хеллаэна. При некотором невезении хватило бы и слишком громкого чиха не в том месте не в то время. Парню, представленному Дильбрегом на обозрение классу, явно не повезло.
…А возможно, не было даже и самой эфемерной «причины»: Дильбрег вполне мог пленить первого попавшегося эмигранта, по простоте душевной ответившего «да» на вопрос, считает ли он себя свободным?… Города-государства защищали только своих граждан; стражник, увидев, как Дильбрег скручивает чужака, и пальцем не пошевелил бы, чтобы остановить насилие. Ты свободен? Ну так и решай свои проблемы сам, дружок…
Дэвида, приводили в ступор здешние порядки, но не в его силах было изменить их. Любой плевок против ветра закончился бы мгновенным бесславным поражением - на точно таком же столе, в этом или другом помещении. Не будучи Дон Кихотом, Дэвид хорошо понимал, что любая попытка такого рода - не только самоубийственна, но и попросту смешна. Никакое всемогущее божество не вмешается, чтобы поддержать смельчака, в трудную минуту, никакая власть - даже номинально - не будет на стороне борца за «правое дело». Где право, где лево, весь порядок вещей здесь каждый определял сам. И каждый сам обеспечивал выполнение «своего» порядка - настолько, насколько ему доставало сил. Свои возможности Дэвид оценивал вполне трезво. Он не был героем и не стремился им быть.
Он мог бы переселиться в мир с более гуманной системой отношений в обществе или найти мир, где его жалкие - по меркам Хеллаэна и Нимриана - колдовские способности сделали бы его королем или богом. Да, он мог бы уйти отсюда… и вместе с тем - не мог. Ни тогда, когда Лэйкил предлагал передать ему власть над Винландом, ни теперь, оторопело наблюдая, как Эдвин кен Гержет подходит к раскладному столику и чертит исцеляющий узор на груди умирающего, а. Дильбрег, поставив ему зачет, вновь рассекает эфирные ткани лежащего Когтями Смерти и, доброжелательно улыбаясь, ждет следующего ученика… Дэвид не мог просто встать и уйти. Этот мир был нужен ему самому гораздо больше, чем он - миру. Здесь царили жестокие порядки, но здесь же жило и волшебство. И этому волшебству можно было обучиться. Вместо серого, ничем не примечательного прозябания волшебство сулило совсем иную жизнь. И дело не только и не столько в большей власти, которую оно предоставляло. Волшебство наделяло саму жизнь новым измерением, превращало «человека, толпы» в того, кто сам управляет реальностью и сам устанавливает законы, по которым гаснут и зажигаются звезды.
Наука - жалкий суррогат, искусство - призрачный фантом, религия - пустое обещание той власти, неистребимое влечение к которой живет в каждом человеческом сердце. Это - желание возвыситься над собой, стать чем-то большим, чем «просто человек». Какой смысл родиться, прожить семьдесят лет, повинуясь законам, установленным природой, обществом и государством, и тихо скончаться в своей постели - так же как рождаются, живут и умирают миллионы других людей?… Наука, искусство и религия давали намек на. нечто большее, чем такое вот бездумное существование, и во все времена находились мученики, готовые умереть за один только этот намек - волшебство же предоставляло не намек, а реальную власть.
Хеллаэн был жесток, но Дэвид постоянно помнил о том, что прошедший все круги здешнего «ада» может обрести эту власть и силу. Пусть даже проходил только один из тысячи, из миллиона - остальные ломались, отступали или погибали на пути. Вот почему он вернулся сюда, год тому назад, отказавшись от абсолютной власти в пределах своего родного мирка, и вот почему не встал и не вышел из кабинета, сейчас. Займи на Земле он место Роберта Каннинхейма, Дэвид получил бы только иллюзию этой власти, но не ее саму: только став полноценным чародеем, он мог бы выйти за пределы круговорота, жизни и смерти, из смертного - стать бессмертным, из того, кто подчинен установленному порядку вещей - стать тем, кто этот порядок устанавливает сам…
Всю первую половину урока Дэвид проблуждал в лабиринте своих мыслей. Из лабиринта, виделся только один приемлемый выход. Он Дэвиду совершенно не нравился, но надо было что-то решать.
«…ну хорошо, - сказал он себе в конце концов. - Оставим в стороне мораль и прочую дребедень. Изменить здешние правила я не в состоянии. Пока не в состоянии. Поэтому - либо играю по ним, либо ухожу…»
И, подумав так, он вдруг понял, что выбор сделан - уже давным-давно. «Я не герой, - мысленно повторил он с каким-то ожесточением. - Но я не сбегу… В конце концов, нам ведь не убивать его предлагают, а лечить…»
Он положил перед собой лист бумаги, взял в руки перо и приступил к работе. Поначалу никак не удавалось сосредоточиться, но в конце концов он все же сумел воспринять ситуацию просто как задачу, которую необходимо решить, без всяких назойливых оценок, кружащихся под черепной коробкой - вроде «хорошо-плохо», «гуманно-бесчеловечно», «можно-нельзя». Думать сразу стало значительно проще. Это была чистой воды сделка с совестью, но два другие выхода из лабиринта - бегство или безмозглый героизм - не подходили совсем. Он не являлся персонажем нравоучительной истории, который, совершив неприглядный поступок, обязательно должен быть наказан. Логика кино и литературы Земли Т-1158А требовали, чтобы хорошие торжествовали, а плохие карались, и эту систематическую ложь земное общество поглощало год за годом, век за веком. Но в реальности - а не в сказке - побеждает тот, кто сильнее, а не тот, кто более «прав»… А может быть, тот, кто умнее? Тот, кто удачлив? Тот, чья вера больше? Нет. Ум, удача и вера - все это лишь разновидности личной силы. Сила же измеряется способностью организовывать мир вокруг себя. Сильный не жалуется на неблагоприятные обстоятельства… но и саму неудачу превращает в победу.
Все вышеизложенное проплыло в разуме Дэвида не в форме законченных, ясно осознаваемых идей, а скорее как набор полуосознанных переживаний. Не цепь последовательных умозаключений, а подвижки на каком-то более глубоком уровне психики - внешне, может быть, почти незаметные. К худу или к добру, но этот выбор изменил его - так же как меняет человека любой выбор в его жизни.
Итак, Дэвид Брендом, чародей-подмастерье, приступил к работе.
Для начала ему пришлось вспомнить и записать комбинацию Форм, употребленных Дильбрегом для того, чтобы разрушить гэемон «жертвы». Не находись спящий под действием архисложного замедляющего заклятья, он был бы уже мертв - одни только Когти Смерти, сами по себе, убивали почти мгновенно. Здесь же они усиливались ещё пятью дополнительными Формами. Расшифровать значение заклятья Дэвиду не составило труда. «Сферы Жизни» - семь энергетических центров, формирующих гэемон человека и обеспечивающих его стабильное функционирование. Зачитай Дильбрег только Когти Смерти, без дополнительных уточняющих Форм, он нанес бы «жертве» обширные, но беспорядочные повреждения. Гэемон претерпел бы серьезнейшие повреждения, но, по крайней мере, сами чакры могли быть и не задеты, и восстановить энергетику было бы на порядок проще. Но Дильбрег не собирался облегчать жизнь своим ученикам. Дэвид мысленно перебрал тот небогатый набор Форм, которым располагал сам. Задачка была, непростая; чтобы думалось легче, он перенес все свои Стихии и Формы на листок бумаги. Ничего похожего на «Восстановление» не наблюдалось и в помине… «Хотя… - Дэвид механически водил пером по бумаге, все ещё сомневаясь в пригодности только что возникшей у него идеи. - Центральной Стихией, дающей силу заклятью, будет, конечно, Жизнь… но ведь можно использовать ещё „Оживление“ как производную Форму… Теперь: как обозначить чакру?… „Сфера Жизни“ - идеальное соответствие, но „Сферы“ у меня нет… Что самое близкое?…»
Он раздраженно скривился, рассматривая лежащий перед глазами коротенький список. Впору было спрашивать не «что самое близкое?», а «есть ли тут хоть что-то, хотя бы отдаленно похожее?…»
«Оболочка?… - думал Дэвид. - Оболочка Жизни?… Нет, ерунда получается. Так я смогу воздействовать только на внешние слои гэемона, а не на саму чакру…, Стоп. А что, если обозначить чакру через одну из ее функций: скажем, как Источник Жизненной Оболочки?… Вполне соответствует, должно сработать…» - Он почувствовал себя строителем, составляющим из отдельных блоков замысловатое архитектурное сооружение. Недостающие детали можно заменить различными комбинациями тех, что имелись в его распоряжении. На созданную базовую конструкцию чуть позже он повесит, как на бельевую веревку, ещё с полдюжины (а может, и больше) вторичных заклятий, предназначенных для восстановления различных функций чакр. Этот процесс следовало расписать как можно подробнее, и он уже примерно представлял, какие комбинации составит из имеющихся «блоков». Соединение Оболочки, Жизни, Паутины и Источника позволит ему восстановить нарушенную структуру, «Огонь Жизни» вольет в умирающего новую эфирную кровь, «Око», усиленное несколькими подходящими Формами, позволит обнаружить и оценить те повреждения, которые внешне не видны… Но всем этим он займется чуть позже, сначала нужно решить ещё одну, немаловажную часть поставленной Дильбрегом задачи. Преподаватель использовал заклятье из семи Форм, скомбинировав их в виде двойной «подвески», прицепленной к «базе». «Когти Смерти» не просто что-то там разрушали, они содержали в себе «яд», которому как бы перепоручалась эта разрушающая функция. Вообще, это было достаточно простое заклятье, но ломать всегда, легче, чем строить, и Дэвид, скрипя мозгами, не одну минуту промучился, пытаясь придумать что-нибудь этакое, чем бы этот энергетический яд можно было бы нейтрализовать. Простым исцеляюще-восстанавливающим заклинанием тут уже не обойтись: яд, оставшийся в гэемоне, продолжит свое действие, сведя на нет весь положительный эффект. Время между тем поджимало - свои работы уже сдали Вилья из Арто и Лейкарн кен Эрбрит. Орэлья, будто невзначай, сунула Скеггелю записку. Очевидно, там содержался дельный совет, потому что мрачная физиономия парня из Ада мигом просветлела.
Максимум, что сумел выжать из себя Дэвид к концу урока - использовать «Чашу». Чаша увязывалась с водой, вода - с очищением: цепочка в итоге получалась слишком длинной, конечное заклятье будет чрезвычайно ослаблено (если вообще удосужится сработать) но лучшей идеи у Дэвида не нашлось. Точнее, идей-то у него было полно, просто навалом. Не было Форм.
- Дамы и господа, время вышло, - объявил Дильбрег. - До конца, урока - десять минут. Те, кто ещё не сдал зачет, как раз успеют это сделать. Прошу.
Никакие свежие мысли за то время, пока, монограмму рисовала Орэлья, голову Дэвида не посетили. Когда, девушка вернулась па свое место, он подумал: «Перед смертью не надышишься» и двинулся к столу, опередив Джейгали.
Дильбрег внимательно следил за его действиями. Внутренне Дэвид уже приготовился к провалу, но, как ни странно, заклятье удалось. Все элементы сложились так, как надо.
Дильбрег, однако, не был удовлетворен.
- Вы представляете, сколько времени вы будете вычищать «Яд» с помощью «Чаши»? - поинтересовался он.
- Представляю. Долго. Но вы ведь не говорили, что следует излечить его мгновенно.
- В реальной ситуации ваш пациент успеет умереть раз сто, прежде чем вы его «вылечите».
- В реальной ситуации «Когти Смерти» с двойной подвеской вообще его сразу убьют. Я даже обычное заклятье наложить не успею, не то что монограмму…
- Ну-ну-ну!… - Дильбрег с ласковой укоризной посмотрел на нерадивого ученика. - Не надо все так драматизировать. У вас будет минуты три-четыре - а может, и все пять - прежде чем клиническая смерть перейдет в биологическую.
- Вы правы. - Дэвид помолчал. - Но в любом случае - никаких других Форм для вычищения Яда у меня просто нет.
- Неужели? - Дильбрег приподнял бровь. Он явно собирался добить спорщика. - А вот будьте так любезны, перечислите нам их.
- Око, Молния, Щит, Клинок, Паутина, Разрушение, Оболочка, Крылья… Источник, Чаша, Когти. - Дэвид запнулся, поскольку последние три приобрел совсем недавно.
- Очень хорошо. - Дильбрег кивнул. - Что вам мешало обозначить Яд как «Источник Разрушения Жизни»?
- Я думал об этом, - соврал Дэвид. - Но что потом?… Его ведь все равно невозможно будет удалить.
- Невозможно? - с наигранным удивлением переспросил Дильбрег. - Почему вы так думаете? Яд вы обозначили. Теперь вы можете его разрушить.
- «Разрушение Источника, Разрушающего Жизнь?» Тавтология.
Преподаватель усмехнулся:
- Разве вы участвуете в литературном конкурсе? Никого не волнует, сколько будет повторов в лексическом соответствии вашего заклятья. Важно, чтобы само заклятье работало. Вы не согласны со мной?
Дэвид опустил взгляд: крыть было нечем.
- И уж если вас так волнует эстетика, творимой волшбы, - ехидно закончил кен Аунблан, - то не могу понять, что же вам мешало употребить вместо «Разрушения Источника», скажем, «Сжигание», - как производную Форму от Огня или использовать «Защиту» как производную от «Щита». «Защита от Источника, Разрушающего Жизнь» - как вы думаете сработало бы такое заклятье или нет?… Садитесь, господин Брендом. Признаться, сегодня вы меня разочаровали. От вас я ожидал большего.
Покраснев, Дэвид вернулся на свое место. Кто-то опять хихикнул - кажется, Орэлья. Дэвид не стал обращать внимание на эту дуру: ее чары были составлены не лучше, хотя Дильбрег и отнесся к ним с гораздо большей снисходительностью.
Некоторым утешением землянину послужил тот факт, что Скеггеля и Джейгали препод тоже завалил.
Когда, урок закончился, он хотел было задержаться в кабинете, чтобы спросить, что станется с человеком, который на сегодняшнем «практическом занятии» восемь раз умирал и восемь раз возвращался к жизни. Но подумав, он не стал задавать Дильбрегу этого вопроса.
Иногда лучше не знать.
Все равно он не сможет ничем ему помочь.
…День, начинавшийся вполне себе неплохо, был безнадежно испорчен.
Однако так вышло, что о дальнейшей участи человека, послужившего им на уроке в качестве «живого материала», землянин узнал все равно. Это произошло неделю спустя после достопамятной «практической работы» с монограммами. Брэйд рассказал, что привезли каких-то животных и поместили их на подземном этаже; спустившись туда на перемене, Дэвид без труда отыскал этих созданий. Одна, из комнат посредством заклинаний, раздвигающих пространство, была увеличена в несколько раз. Пол в центре комнаты понижался на несколько метров - вдобавок для надежности это место ещё и накрыли сверху силовым куполом. Вокруг толпились молодые люди и с интересом разглядывали то, что творилось внизу. Дэвид подошел ближе…
Дальмотов он узнал с полувзгляда - как раз вчера, собирая материал для реферата по демонологии, в очередной раз штудировал «Справочник экзобиолога». Дальмот представляет из себя большую ящерицу, покрытую, правда, не чешуей, а кожей наподобие лягушачьей. Размером с крупную собаку и, в отличие от варана, обладает ещё и завидной подвижностью. Наиболее интересно устроена его пасть: не тупая, не вытянутая вперед, а как бы неимоверно растянутая вширь, она делает голову дальмота похожей на молот. Пасть украшена впечатляющим набором острых кинжалообразных зубов. Дэвиду сложно было представить, как можно что-либо жевать столь необычно устроенными челюстями, но вот как отрывать ими здоровенные куски мяса от ещё сопротивляющейся добычи - сообразить было легче легкого. Собственно, дальмоты так и питались: не разжевывали пищу, а сразу заглатывали то, что довелось откусить. Этих существ привезли в Хеллаэн много веков назад из какого-то сателлитного мира; в Темных Землях, впрочем, дальмоты не прижились: живности крайне мало, а та живность, что все-таки есть, и дальмота, несмотря на его устрашающие челюсти, мимоходом сожрет - не подавится. В Нимриане, где ни в фауне, ни в флоре недостатка нет, дальмоты сумели кое-как выжить. В глубь материка они не заходили и к лесам старались не приближаться - духи, обитавшие в древесных чащобах, чужеземных тварей никогда не жаловали. Дальмотов приютила примыкающая к Пустошам полоса земли: энергетический фон там постепенно истощался, и оттого стихиальных духов в приграничной полосе почти не наблюдалось; зато отсюда можно было предпринимать рейды в Пустоши, чтобы полакомиться мясом кьюта или, объединившись, завалить гиора, либо устраивать набеги на ближайшие крестьянские хозяйства. Крестьяне, само собой, боролись с этой напастью как только могли. В результате их решительных действий дальмоты то и дело оказывались на грани полного исчезновения, но все-таки никогда полностью не вымирали, а спустя несколько десятилетий снова появлялись там, где, как думали, избавились от них навсегда. Некоторые колдуны, не желавшие (или не умеющие) ни вызывать, ни подчинять, ни создавать демонов, использовали дальмотов в качестве сторожевых псов. На этом поприще у дальмотов имелись свои преимущества: на них, созданий из плоти и крови, совершенно не действовали заклинания экзорцизма, изгнания и развоплощения. Разумеется, у этого преимущества имелась и обратная сторона: дальмоты были абсолютно бесполезны против нематериальных и призрачных существ; в отличие от демонов, они нуждались в воздухе, воде и пище…
Кстати о пище.
Ящериц, находившихся в яме, сегодня обеспечили свежим мясом. Дальмоты, забавляясь, перекидывали большую розоватую тушку друг другу. Первые несколько секунд Дэвид не мог понять, какому зверю принадлежит такое странное, гладкое тело с розовато-белой кожей, местами уже превращенной в кровавые лохмотья «нежными» укусами дальмотов… Потом тело, в ходе продолжающейся возни, ящерицы перевернули на спину, и все встало на свои места. На дне ямы находился тот же самый человек, которого они «лечили» неделю назад под руководством Дильбрега кен Аунблана. Он по-прежнему был без сознания… а может быть, уже и умер.
Дэвид почувствовал себя так, как будто ему залепили оплеуху. Он отшатнулся от барьера - созерцать эту мерзость было невыносимо. Хуже всего - лица тех, кто находился вокруг… Равнодушие, поверхностное любопытство, легкая заинтересованность - «прямо сейчас они его сожрут или подождут чуток?» - и ничего больше… Какие-то человеческие эмоции отражались только на лицах немногих присутствующих здесь эмигрантов - растерянность, отвращение… Но таковых было совсем мало. Тот же Ёлло смотрел вниз с вожделением - в его родном мире подобные кровавые забавы устраивались регулярно.
- Что-то случилось?… - спросил кто-то сзади.
Обернувшись, Дэвид встретился глазами с Эдвином - тот только что подошел. Вместо того чтобы пускаться в объяснения, кивнул в сторону ямы. Эдвин посмотрел. Прищурился. Никаких эмоций на его лице не отразилось.
- Надо же зверькам что-то кушать, - произнес он в конце концов. По его тону невозможно было понять - говорит он всерьез или нет… Скорее все-таки нет.
Но Дэвид не был расположен иронизировать.
- Я не понимаю, - сказал он сдавленным голосом. - Это что, обязательно?… Зрелище такое, для развлечения публики?
- Возможно, - пожал плечами Эдвин.
- Во мне крепнет чувство, что я нахожусь в каком-то извращенном цирке… Будто нам специально показывают - видите, как весело можно убивать людей? Смотрите и учитесь…
- У тебя слишком богатое воображение, - возразил Эдвин. - Не вижу ничего странного в том, что они решили избавиться от тела. Может быть, не стоило показывать всем, как дальмоты его едят, но…
- А может, вообще не стоило его туда кидать?! - Дэвид едва удержался, чтобы не закричать. - И это не «тело»! Это живой человек…
- Уже нет. - Эдвин покачал головой.
- Сейчас?… - Землянину захотелось рассмеяться. - Да, может быть. Уже нет…
- Нет, ты не понял. Сначала с ним поработали мы. Затем его разобрали на части и собрали заново на третьем курсе стихиалки… наглядная, так сказать, демонстрация того, что гэемон человека соединяет в себе все основные стихии. После этого его отволокли в подвал, где проходят практику демонологи со второго курса. Лучше не спрашивай, что они с ним делали. Даже если после этого у него и сохранилась душа - что маловероятно - то гэемон… в общем, если ты вызовешь Око, то увидишь, что гэемона этого… тела… сейчас попросту нет. Растительную жизнь в нем поддерживает несколько заклятий. Если их убрать - его сердце тут же перестанет биться. По сути, это просто теплый труп. Эфирное тело не обладает бесконечной способностью к восстановлению… Двадцать раз разломали и слепили заново - ну и все: тело в землю, душонка - в Страну Мертвых. Тут уже никакая магия не поможет.
Дэвид долго молчал. Что тут скажешь?… Эдвин был хеллаэнцем. Не самым худшим из них, но и не исключением из правил. Как и Брэйд - который, скорее всего, отреагировал бы так же. Едят кого-то, кто когда-то был человеком?… А что тут такого?… Ведь это уже не человек.
- Кто он вообще такой… - негромко спросил Дэвид, повернувшись к яме. - …был?
- Не имею понятия. - Эдвин пожал плечами. - Либо чужак, либо раб, купленный на рынке… Тетушка рассказывала, что когда она училась в Академии, один раз - как раз при ней - использовали кого-то из учеников. Что-то он такое нехорошее сделал…
- Наверное, имидж Академии подпортил?… - с неприкрытой издевкой в голосе предположил Дэвид.
- Наверное, - хмыкнул кен Гержет. Задумчиво добавил:
- То ли прибил кого-то прямо на уроке, то ли на учителя напал… Не помню. Что-то в этом роде.
- То есть такое вот «развлечение» тут происходит регулярно?… - спросил Дэвид.
- Насколько я понимаю, «практические работы» с человеческим гэемоном обычно приурочены к появлению дальмотов.
- К появлению? Их что, привозят откуда-то, а потом увозят обратно?… Зоопарк такой выездной?!…
- Да нет, «потом» они обычно умирают, - объяснил Эдвин. - А через год-полтора завозят новую партию ящериц.
- Почему умирают?… - автоматически спросил Дэвид. На самом деле судьба дальмотов его не особенно интересовала. Если здесь в порядке вещей эксперименты на людях, вряд ли пойманные ящерки могут рассчитывать на беззаботное существование.
- Через недельку, а может, и раньше, заканчивается второй курс боевки. Знаешь, что из себя представляет экзамен на втором курсе?… - Эдвин широко улыбнулся. - Я его сдавал, могу рассказать.
- Не знаю. Расскажи.
- Помещение двадцать на двадцать. Выходишь в центр. Пятнадцать секунд на подготовку. После… там в стенах такие маленькие воротца, вверху и внизу… ну вот, через пятнадцать секунд они открываются, и из нижних выскакивают четыре дальмота… а из верхних вылетают мунглайры… Знаешь, кто это такие?
- Слышал. Призраки, которые умеют колдовать и вдобавок сами питаются чужой магией.
- Ну вот. Разберешься с ними - молодец, сдал экзамен… Мунглайров прямо здесь, в Академии, вызывают, а дальмотов каждый раз новеньких завозить приходится…
- А если не сдал?… - Дэвид криво усмехнулся. - В могилку - и спокойного сна, дорогой ученик?…
- Нет, если будет совсем туго, тебя спасут, конечно… или воскресят в крайнем случае. Тут на экзаменах не умирают. Иначе сюда учиться никто бы не пошел. Но вот заикой запросто можно остаться. Неприятно, понимаешь ли, чувствовать, как дальмоты тебя заживо жрут… а призраки с это время гэемон рвут на части.
- С тобой такое было?…
- Со мной?… - Эдвин тихо рассмеялся. - Нет, что ты. На нашем курсе только двоих серьезно покусали. Один сразу уехал, а второй потом ещё два раза этот экзамен сдавал. Как сдал, тоже домой отправился - психику лечить… А так - ничего, в общем-то, сложного нет. Если заранее с умом подготовиться.

Предыдущая страница 11 Следующая страница


Академия волшебства 12

- А сейчас ты на каком курсе?
- Боевой магии?… На третьем. Тоже в конце веселье предстоит. - Продолжая улыбаться, Эдвин покачал головой. - Учителя открывают Врата - притом обязательно той стихии, которой у тебя нет, - вызывают сущность с третьего уровня, формируют из нее элементального голема - и вперед!… В Сущем эта пакость живет недолго, но ему много времени и не нужно, чтобы тебя в порошок стереть… мощная тварь…
Дэвид снова посмотрел в яму. Дальмоты уже превратили свою жертву в комок окровавленного месива. Теперь они, раздраженно щелкая друг на друга, а иногда и жестоко сцепляясь - чтобы, впрочем, тут же отскочить в разные стороны и разойтись со своим противником, будто забыв о нем - рвали остывающее тело на куски. Часть зрителей разошлась, зато их заменили новенькие. Какая-то девушка, позевывая, лениво грызла орешки; компания справа от нее обсуждала, не проделать ли в силовом экране ма-а-аленькую такую дырочку и не покидать ли через нее чем-нибудь в дальмотов. Дэвид окинул взглядом купол и подумал: «Нас защищают от ящериц… или ящериц от нас?…» На мгновение ему показалось, что в лицах людей, стоящих вокруг ямы - в большинстве своем красивых или хотя бы симпатичных, - человеческого меньше, чем в жутких мордах дальмотов. Ящерицы жрали мясо потому, что такова была их природа. Люди же…
«А с чего я так уверен, что природа людей обязательно добра?… - подумал он затем. - Возможно, все обстоит с точностью до наоборот, и я - просто дурак, переживающий из-за сущей ерунды…»
- А что будет на первом курсе боевки? - спросил он у Эдвина.
- Да ничего сложного, - откликнулся кен Гержет. - Побросаетесь заклинаниями в учителя. Минута на подготовку, применяй что хочешь… через минуту он начинает отвечать. Если устоял против первого «ответа» - экзамен сдал. Если выдержал вторую атаку или сумел-таки пробить защитное поле наставника - сдал на отлично.
- А если выдержал третью?… Получи медаль и почетную грамоту?..
- А третьей не бывает. Те, кто на это способен, начинают обучение сразу со второго курса… Правда, говорят, что лет двести назад какой-то первокурсник умудрился-таки препода на экзамене угробить…
- Это случайно не тот, которого потом в яму с дальмотами бросили?
Эдвин долго смеялся.
- Нет, - сказал он, все ещё посмеиваясь, - вся эта история ещё до тетушки тут приключилась… если она вообще была. Что очень сомнительно. Скорее всего, это просто легенда.

6

Прочные отношения у Дэвида и Меланты так и не сложились. Меланта была твердо нацелена на брак. В принципе Дэвид не возражал: вот только остальная часть его жизненных планов существенно расходилась с планами девушки. С самого начала Меланта претендовала на ведущую роль в их союзе. Она была лучше обеспечена материально, имела более сильный природный Дар и по большинству выбранных предметов уже заканчивала второй курс. Вдобавок ко всему она ещё и фехтовала гораздо лучше, чем землянин - фактически наряду с Эдвином и ещё двумя-тремя мастерами Меланта являлась одной из лучших фехтовальщиц клуба.
Все бы ничего, но ко всему перечисленному добавлялся властный характер вкупе с незыблемыми представлениями о «правильном» образе жизни. Области, в которых Меланта была лучше (а она, надо признать, была лучше почти во всем), как бы усиливали, придавали особую весомость ее мнению относительно того, как должен жить ее предполагаемый супруг. Чувством меры в этом вопросе девушка из Зергала не обладала совершенно. Так же как прежде она расписывала астрологические таблицы на предмет того, когда им следует спать вместе, теперь она взялась за составление жизненных планов. По ее мнению, для образования Дэвиду на первое время вполне достаточно и одного курса; далее он должен был отправиться вместе с ней в Зергал. Чтобы получить гражданство, необходимо поручительство двух горожан и внесение в городскую казну кругленькой суммы. Одним из поручителей будет сама Меланта, вторым - кто-нибудь из ее родственников; ещё имеющиеся у Дэвида деньги почти целиком уйдут на выплату налога. Она обещала помочь с работой - устроить в торговую фирму, одним из совладельцев которой был ее отец. На первый взгляд эта перспектива казалась не такой уж плохой, но… Дэвид не хотел бросать учебу. При той квалификации, которую он имеет сейчас, на приличную должность он рассчитывать не сможет - даже с учетом родственных связей. Он будет вечно плестись в хвосте Меланты и ее семейки и вряд ли в ближайшие годы сумеет найти деньги и время, чтобы продолжить обучение; а если появятся дети, возвращение в Академию вообще отодвигалось в далекое будущее. Ещё одна причина, в силу которой Дэвида не устраивал план Меланты, заключалась в том, что он отнюдь не желал становиться частью здешнего общества. Скорее уж он предпочел бы научиться открывать пути между мирами - и поселиться в каком-нибудь другом мире, например на Земле или в Хешоте… Меланта же не хотела и слышать о том, чтобы переехать в «какое-нибудь захолустье». Пульс Вселенной бьется здесь, в Хеллаэне - и никуда она отсюда не уедет. Она была готова часами доказывать, что нужно поступать только в строгом соответствии с ее планами, а все идеи Дэвида - прожекты, пустые мечты и «нерациональное распределение имеющихся у нас сил и средств». Не желая вступать в бесконечные споры, Дэвид несколько раз дипломатично уводил разговор в сторону, однако со временем стало ясно, что Меланта и вправду вознамерилась устроить их будущую жизнь так и только так, как хочет она; и делать какие-либо уступки не намерена ни под каким видом. Дэвид - человек, во многих вопросах способный и готовый пойти на компромисс - вдруг ощутил, что на него собираются попросту надеть хомут, и уперся рогом. «Если она так командует сейчас, что же будет потом?…» - Живое воображение тут же нарисовало образ исполинской Меланты, дергающей за ниточки крохотную марионетку, отдаленно похожую на него самого…
Меланта была неприятно удивлена его решимостью. «Упертостью» - как выразилась она сама.
- …Что значит «я хочу» или «я не хочу»?… - с искренним возмущением (как же, о нем заботятся, а он, неблагодарный, этого не понимает и вдобавок ещё и сопротивляется!) спросила она. - Я думала, мы собираемся создать семью. Знаешь, когда люди начинают жить вместе, их «я» переходят в «мы». Надо думать не о том, что ты хочешь, а о том, что мы хотим!
- Хорошо, - ответил Дэвид. - Согласен. Не понимаю только, почему наше «мы» хочет того же, что и ты? Пусть «мы» хочет того, чего хочу я.
…В общем, они так и не пришли к единому мнению относительно дальнейших жизненных перспектив. Дэвид - до сих пор, с точки зрения Меланты, такой надежный и положительный - разом потерял большую часть своей привлекательности. Если он не способен понять, что она старается ради их общего блага, вряд ли на него можно рассчитывать и в дальнейшем. И если, рассуждала Меланта, из него не получится приличного мужа, нужно ли вообще тратить на него свое время? Нет-нет, это совершенно нерациональный подход к делу.
Дэвид, со своей стороны, также пришел к мысли о том, что в затянувшемся романе пора ставить точку. По-своему он привязался к ней, кроме того, Меланта была чарующе красива и бесподобна в постели, но… львиная доля ее привлекательности исчезала в тот момент, когда она открывала ротик и безапелляционным тоном заявляла, куда они пойдут и чем займутся в ближайшие выходные. Стоило только вообразить, во что превратятся их отношения через пару лет, как очаровательная хеллаэнка тотчас же начинала казаться Брендому какой-то жуткой помесью дальмота и мунглайра.
Итак, они расстались. Достаточно мирно, без слез, скандалов, злобы и взаимных обид. Возможно, осталась только легкая неприязнь, но выражалась она в основном в том, что недавние любовники теперь старались избегать друг друга. Если же и встречались, то разговаривали так, как будто ничего между ними и не происходило. «Дружбой» назвать это было невозможно, но вот «пактом о нейтралитете и взаимном ненападении» - вполне. Единственным, кто открыто радовался разрыву между Мелантой и Дэвидом, был Брэйд. «Зануду» он на дух не выносил.
- Поздравляю! - Впервые услышав новость, он дружески хлопнул приятеля по плечу. - Наконец-таки развязался с этой хищницей!… Надо бы отметить, обязательно надо…
Дэвид подумал: не обидеться ли? Его личная жизнь пошла крахом, а Брэйд увидел в этом только повод хорошенько повеселиться. Но злиться не хотелось. Глупо обижаться на окружающих за то, что они не принимают твои неприятности столь же близко к сердцу, как ты сам. «Да и вообще… - подумал землянин. - Все мои „неприятности" выеденного яйца не стоят. Не вышло с этой, найду другую».
- Давай, - сказал он. - Только где?
- Так. В «Спектральном драконе» мы были позавчера…
- «Медвежье сердце»?
- «Сердце» закрыли.
- Да?… - удивился Дэвид. - Я был там недавно, все работало…
- А вот как раз на днях и закрыли.
- Почему, не знаешь? - без особого интереса промолвил Дэвид, одновременно перебирая в уме прочие питейные заведения.
Брэйд пожал плечами.
- Говорят, хозяина искалечил медведь.
- Он что, на охоту выезжал?
- Да нет, это тут случилось… Хозяина искалечил и все заведение разгромил.
- В Нимриане медведи уже читать научились? - Дэвид засмеялся. - Не знал, не знал…
- Ты ещё многого не знаешь, - тоном, не содержащим даже намека на веселье, ответил Брэйд.
- Серьезно, что случилось?…
- Серьезно. Пришел медведь и устроил расквардак.
- Ну и дела!… Полный город колдунов, а по улицам бешеные медведи шастают. - Произнося все это, Дэвид внимательно смотрел на друга. Брэйд не улыбнулся, даже губы не дрогнули. - Выходит медведь из леса, прётся по главной улице, вынюхивая, чего бы схавать, и всем все по барабану…
- В медведя он только в ресторанчике превратился, - объяснил Брэйд. - По улице мог и в нормальном виде идти.
- «В нормальном»?… - переспросил Дэвид. Бредовая история начала обретать некоторое правдоподобие. - То есть ты хочешь сказать…
- Ну да. Это был медведь-оборотень.
- И часто у вас тут такие по улицам ходят?…
- Да… случается иногда… - Лицо Брэйда приняло какое-то неопределенное выражение. - В Академии наверняка и сейчас несколько перевертышей учатся. Они просто стараются особо не выделяться.
- Конспирируются?
- Ага.
- Почему?
- Боятся, наверное, что задразнят.
- Кто? - Дэвид опять засмеялся. - Злые демоны?…
- Нет, демоны их обычно не трогают. А вот местные могут. У демонов, видишь ли, тоже статус такой… неопределенный…
- Подожди. Это не шутка? Ты серьезно мне все это говоришь? Или просто лапшу на уши вешаешь?
- Серьезно, я же сказал, - с легким раздражением повторил Брэйд.
- Кто может засмеять оборотня?…
- Ну горожане там… аристократия… Понимаешь, оборотни, как и демоны, считаются как бы вторым сортом…
- Гм. Хотел бы я посмотреть на того, кто открыто скажет Скеггелю, что он - существо второго сорта.
- Ну, - Брэйд повертел в воздухе пальцами, - свои нюансы тут всегда были и есть, но… я тебе про общее отношение говорю. Скеггель - высший демон. У большинства же оборотней и демонов никогда не найдется ни способностей, ни бабок, чтобы здесь учиться… Нет, среди них тоже попадаются выдающиеся персоны, но все-таки в целом… - Хеллаэнец прищелкнул языком.
- … но в целом - второй сорт? - закончил Дэвид.
- Ага. К тому же оборотни тут - не коренная нация. Их давным-давно завезли из какого-то другого мира. Лорды использовали оборотней как рабов. Потом уже, по мере роста свободных городов, часть перевертышей сумели сбежать или освободиться, а некоторые даже получили гражданство и все права, но… отношение к ним, - Брэйд опять потеребил в воздухе пальцами, - осталось… Я не говорю, что это хорошо и правильно, но так есть, и от этого никуда не деться… Знаешь, когда я был маленьким, на соседней улице жила семья волков-оборотней. У них был сын, на год или два младше меня. Бедный парнишка… Не мог выйти на улицу без того, чтобы кто-нибудь не назвал его собакой… не гавкнул или завыл вслед. В конце концов нервы у него не выдержали, он обернулся и набросился на одного из обидчиков… - Ненадолго замолчав, Брэйд покачал головой. - Обидчика он даже достал, но вот его приятели волчка едва не убили… Собственно, они б его и убили, если бы не вмешался патруль городской стражи, по случайности проходивший мимо…
- Сколько же им было лет?… - мрачно спросил Дэвид.
- Да я не помню точно… Подростки. Ну десять-одиннадцать. Может, двенадцать. Ужас, правда?… Детская преступность - это вообще полный мрак Хорошо ещё, что у оборотней такая высокая регенерация, иначе б он не выжил… Они ему чуть ли не половину тела сожгли…
- Они колдунами были, что ли?…
- Обычные хеллаэнские дети, - сказал Брэйд. - Естественно, владели азами магии…
- И чем кончилась эта «веселая» история?
- А тем, что волки ко всему ещё и виноватыми оказались. Нищая семья, никаких связей… гражданство непонятно каким путем получено… средств нет. Им тонко так намекнули, что в городе искать нечего. Они намек поняли и уехали. Потеряли гражданство, но хотя бы их больше не преследовал никто.
- Да-а-а… - потянул Дэвид. - Замечательная история. Просто замечательная. Неудивительно, что после таких вот историй у некоторых оборотней едет крыша и они громят безобидные ресторанчики… А чем, в самом деле, медведю это заведение так не понравилось? Название, что ли, разозлило? Так оно вроде ничего оскорбительного не содержит… не содержало…
Там фирменное блюдо бы по - запеченное медвежье сердце. Ты не знал?
- Нет.
- Ну правильно, мы ведь там обычно пили, а не ели…
- Ладно, поход в «Медвежье сердце» отменяется, я уже понял, - вздохнул Дэвид. - Что у нас ещё остается?
- «Эдем».
- Только не «Эдем»!… Туда ходят благородные говнюки вроде Кантора и его дружков. Да и дорого все… Давай лучше в «Альвийскую розу». Тихо, спокойно… предупредим хозяйку, чтоб не подсаживала к нам своих девочек, возьмем столик на веранде…
- Нет, в «Розу» я не пойду, - безапелляционным тоном заявил Брэйд. - Ты иди, если хочешь. Но без меня.
- Почему?
- Просто не пойду и все.
- Да ты там раньше и дневал и ночевал…
- Так то раньше. А то теперь.
- А что изменилось?
- Что ты прицепился? - Брэйд раздраженно посмотрел на землянина. - Ну должен я денег там одной… гм… девице. Легче стало?
Дэвид хмыкнул:
- После того как ты переспал с суккубом, я думал, ниже падать тебе уже некуда. Однако смотри-ка! - оказывается, есть куда. Переспать с проституткой «в долг», а потом ещё и бегать от нее…
Оскалившись, Брэйд со свистом втянул в себя в воздух. Дэвиду опять показалось, что зубы хеллаэнца стали чуть длиннее… Пробудившийся инстинкт самосохранения подсказал, что перегибать палку не стоит, а лучше, завязав пока с подколками, вернуть разговор в деловое русло.
- Так куда мы идем?
- Думай, - процедил Брэйд.
Стали думать. Перебрали ещё несколько вариантов. В ходе обсуждения Дэвид вдруг осознал, что по-настоящему ни в ресторанчик, ни в бар, ни даже в оформленный «под старину» трактир идти ему не хочется.
- Есть идея, - сказал он. - Можно выбраться из города на природу. Мне все эти забегаловки уже… поперек горла стоят.
Брэйд несколько секунд обдумывал озвученную мысль.
- Можно, - согласился он. - Только вдвоем скучно. Надо бы девчонок позвать.
- Я бы пригласил Идэль, но она, чего доброго, ещё Кантора притащит…
- А вот это вряд ли. - Брэйд покачал головой. - Вроде в последнее время у них там не все гладко.
- Да? Интересно. Поссорились, что ли?
- Она не распространялась.
- Ладно, если так, зовем Идэль и… ммм… знаешь, я бы пригласил Лайлу, если ты не против.
Брэйд сделал такое лицо, как будто его вот-вот должно было стошнить.
- Не понимаю, - сказал он. - Как ты можешь с ней общаться?… От снобизма Кантора тебя воротит, а эта заносчивая шлюшка в десять раз хуже.
- Ты не прав…
- Нет, я прав.
- Нет, ты не прав. Ты просто изначально повел себя неправильно. Сразу перевел отношения в плоскость «можно-я-вас-поимею?» В такие игры она тоже умеет играть, и получше тебя. Надо было смотреть на нее не как на красивую куклу для траха, а попробовать увидеть в ней человека. Глядишь, и она бы в тебе человека разглядела.
- Ну да, - хмыкнул Брэйд. - Ты мне ещё мораль начни читать.
- Это был просто дружеский совет. На будущее. В общем, ты как хочешь, а я ее приглашаю.
Брэйд поморщился.
- Ладно, переживу. В конце концов, это ведь твой праздник, а не мой.
- Вот-вот.
Выбраться «на природу» им удалось только спустя неделю: более-менее свободные дни у всех четверых совпадали крайне редко. Идэль согласилась на пикник без особого энтузиазма: на горизонте маячили экзамены, и ей хотелось подготовиться как следует. Брэйд, однако, затеял целую агитационную кампанию под лозунгом «перенапрягаться вредно, пора расслабляться!» и в конце концов не мытьем, так катаньем совратил кильбренийку с пути праведного. Лайла на своем третьем курсе также была по уши загружена учебой, однако экзамены в ближайшее время ей не грозили: каждый следующий курс обучения в Академии длился в полтора-два раза дольше, чем предыдущий.
В назначенный день встретились в холле главного корпуса. Пока не появились девушки, Брэйд и Дэвид от скуки затеяли спор о том, какая стихия предоставляет лучшие боевые возможности: Огонь или Смерть. Не трудно догадаться, что как раз сегодня оба изучали эти стихии в своих группах; и, по совпадению, именно сегодня речь шла об их боевом применении. Подошедшая Лайла слушала диспут секунд пятнадцать. Потом ей надоело.
- Нет, вы оба не правы, - важно сообщила она. - Самая мощная стихия - это Мозги.
Спорить после такого заявления молодым людям как-то вдруг сразу расхотелось, и, посмеиваясь, стали ждать Идэль - та что-то запаздывала. Лайла развлекалась тем, что пускала слабые энергетические импульсы во всех мимо проходящих студентов. Особого ума для этого не требовалось, но суть ее шутки заключалась в том, что параллельно с импульсом она переводила остаточный след на какого-нибудь другого студента, в результате чего создавалось впечатление, что послала заряд не она, а тот, к кому вел «след». Уровень мастерства для подобных проказ требовался весьма высокий - но это, конечно, маленькую хулиганку оправдать никак не могло. Дэвид несколько раз просил Лайлу прекратить, тем более что в холле ее стараниями уже вспыхнуло несколько ссор, и каждый раз юная графиня делала виноватое выражение лица, обещала, что больше, конечно, не будет - после чего, дождавшись, когда Дэвид отвернется, тотчас же, снова принималась за свои шутки. Успокоилась она только тогда, когда один из третьекурсников, получив заряд (который, впрочем, целиком поглотило его защитное поле), на провокацию не повелся, обнаружил настоящий след и вполне серьезным тоном пообещал вызвать хулиганку на колдовскую дуэль. Едва ли Лайла испугалась его угроз, но стихией Мозги она обделена не была и потому почла за лучшее эскалации конфликта не способствовать.
Тут наконец появилась Идэль. Как выяснилось, она задержалась на астральном проектировании - сдавала зачет.
- Что будем покупать и где? - деловым тоном произнес Брэйд. - Я имею в виду, из еды?…
- Все уже куплено, сахарный мой, - по-детски невинно хлопнув глазками, прощебетала Лайла.
Изобразив кривую ухмылку, Брэйд, с большим сомнением посмотрел на ее крохотный кожаный рюкзачок. Там могло поместиться, максимум, два-три бутерброда. Не слишком больших.
- А пить что будем?…
- Все есть, - ещё более умиленно посмотрев на хеллаэнца, произнесла Лайла. - Все-все уже есть, радость моя.
Брэйд помрачнел ещё сильнее. Но начинать пикник ссорой ему не хотелось. Поэтому он просто заткнулся и перестал задавать вопросы.
Вышли из холла.
- Уже выбрали место? - спросила Идэль, пока шли к воротам.
- Да, - ответила Лайла уже нормальным тоном. - Обещаю, вам понравится.
Брэйд поморщился. По его мнению, доверить выбор места этой маленькой стерве было лучшим способом испортить все мероприятие.
У ворот случилась заминка - похожий на Йоду привратник сообщил, кильбренийке, что ее разыскивал какой-то человек.
- Кто именно?
- Не назвал себя, - прошамкал гремлин. - Будет ждать у юго-восточных ворот. Потому что Гурбецкер объяснил ему, что там гостиница. С той стороны. Да, Гурбецкер объяснил.
- Какой ещё Гурбецкер? - недоуменно спросил Брэйд.
- Имя мое такое, - приняв напыщенный вид, объявил гремлин.
Студенты переглянулись.
- Ну что, прогуляемся? - предложил Дэвид. Брэйд кивнул.
- Можно.
- Спасибо, - поблагодарила Идэль.
Человек у юго-восточных ворот был одет в ничем не примечательную серую одежду. Внимательно рассматривая студентов и прохожих, правой рукой он сжимал поводья оседланной пегой лошади. С первого взгляда становилось ясно, что человек прибыл издалека. Он не казался усталым, и дорожная одежда была почти не запылена, но его выдавали глаза: так смотрит вокруг тот, кто впервые попал в чужую страну… в чужой мир?
Заметив Идэль, человек в сером немедленно направился к ней. Не доходя трех шагов, поклонился.
- Идэль-лигейсан-Саутит-Кион.
- Да, - откликнулась кильбренийка - Ты искал меня? Зачем?
- У меня письмо, госпожа.
И человек в сером протянул ей запечатанный конверт, который Идэль не замедлила вскрыть. Пробежала письмо глазами.
- Когда открывается Мост? - спросила она.
- Завтра вечером, госпожа.
- Ты успеешь?…
- Если отправлюсь прямо сейчас - да.
- А если нет?
- Следующее открытие - через пятнадцать дней, госпожа.
- Значит, застрянешь здесь на две недели… - пробормотала Идэль. - Нет, не годится. - Она обернулась к своим спутникам и предложила: - Давайте дойдем до гостиницы?… Обещаю, это ненадолго. Мое письмо почти написано, осталось только добавить несколько строк.
- Ну если ты так просишь… - с преувеличенной важностью потянул Брэйд.
Человек в сером холодно взглянул на хеллаэнца. Кажется, его всерьез разозлило (и удивило) то, что кто-то смеет разговаривать с Идэль таким снисходительным тоном.
В своих апартаментах Идэль задержалась минут на пятнадцать - очевидно, «несколько строк» получились не очень короткими. Появившись вновь перед заскучавшей компанией, она отвела курьера в сторонку, вручила ему свое письмо и дала какие-то инструкции.
- Ну так что, мы идем или нет? - недовольно пробурчал Брэйд, когда курьер, вскочив на лошадь, отправился в обратный путь.
Дэвид посмотрел на Лайлу. Та покачала головой.
- Не здесь.
- Почему?
- Слишком много любопытных глаз.
- Вы о чем? - насторожился хеллаэнец.
- Увидишь.
До края города добрались совсем быстро. Пока шли, Дэвид заговорил с кильбренийкой:
- Из твоего мира письмо прислали? Идэль кивнула.

Предыдущая страница 12 Следующая страница


13 Андрей Смирнов

- Родители?… Или страдающий влюбленный?… Идэль усмехнулась, но как-то невесело. Покачала головой.
- Нет у меня родителей. Погибли, когда мне ещё и года не исполнилось.
- Извини.
- Да нет, ничего. Я их и не помню. Письмо прислал мой внучатый дядя.
- Случилось что-то?… Идэль пожала плечами.
- Как сказать… У нас постоянно что-то с кем-то случается. Иногда все затихает как будто бы, иногда обостряется…
- Борьба за власть?
- Да. Но давай не будем, хорошо?… Думать обо всей этой мерзости больше не могу. Родители из-за того и погибли… - Она отвернулась.
- Ясно. Извини.
Как только деревья скрыли их от города, ученики Академии остановились.
- Что, прямо здесь? - с сильным сомнением спросил Брэйд.
Ему никто не ответил. Лайла полезла в рюкзачок, долго копалась там, пока не извлекла на свет божий знакомый Дэвиду «бриллиантик» размером с теннисный мячик. Брэйд присвистнул.
Юная графиня вытянула вперед руку. Драгоценный камень вспыхнул. Свет стал истекать из него, заполняя окружающее пространство.
- И куда мы направляемся? - Брэйд наконец сообразил, что «пикник» состоится не в этом мире.
- Не мешай ей, - сказал Дэвид.
Пространство исказилось. Возникло ощущение сияющего пути, ещё одного, дополнительного направления, уводящего за пределы трех видимых измерений.
- Пошли, - обронила Лайла. Дэвид вступил на путь одновременно с ней, за ними последовали Идэль и Брэйд.
Окружающий мир растаял, растворился в мягком сиянии. Все вокруг, казалось, состояло из жидкого нефрита и призрачного хрусталя - то исчезающего, то появлявшегося вновь. Они шли и одновременно - неслись вперед с необыкновенной быстротой… впрочем, сказать что-то определенное о скорости их движения было невозможно, поскольку вокруг не наблюдалось никаких ориентиров. Казалось, они летят вперед и вверх по сверкающему туннелю. Волны света, переливаясь, проходили сквозь них.
Дэвид узнал Дорогу Света сразу, как только увидел ее - во время ученичества Лэйкил несколько раз перемещал его таким образом. Впоследствии, в Академии, Дэвид немного разобрался с тем, что представляют собой эти пути через межреальность. Стихии, соединяясь, создают миры; но если миры можно уподобить озерам или заводям, то токи сил, связующие миры, следовало бы сравнить с реками или подземными течениями. Межреальность устроена неизмеримо проще, чем любой из существующих миров; вместе с тем ее образ и «тон» целиком зависит от стихии, с помощью которой совершался выход. К слову сказать, хеллаэнское слово, употреблявшееся для обозначения межреальности при буквальном переводе означало «сумрак между мирами» - что было вполне естественно для обитателей Темных Земель. Им, в подавляющем большинстве, пространство между мирами представлялось зловещим и мрачным. Лэйкил, который был нимрианским Лордом, предпочитал более жизнерадостные краски, и неудивительно, что его сестренка имела схожие вкусы.
Вдобавок попасть в место, к которому направлялась Лайла сегодня, легче всего было именно с помощью Света; выбери она Землю или Смерть - скорее всего, ее попытка и вовсе не увенчалась бы успехом, и сколько бы она ни прикладывала усилий, путь так бы и не возник.
- Я думал, этот камень работает по-другому, - сказал Дэвид, кивнув на бриллиант, который по-прежнему покоился в руке юной графини и как будто бы «тянул» за собой всю компанию. - Сначала нужно переместиться в Тинуэт…
- Да, если ты хочешь создать портал, - кивнула Лайла - Но энергию камня можно использовать и для открытия пути.
- Лэйкил драгоценностями для этого не пользовался, насколько я помню…
- Скоро и я перестану.
- Когда обучишься?
- Нет. Когда Дар полностью раскроется. Это вопрос личной силы, а не умения. - Лайла отвечала коротко, потому что большая часть ее внимания была сосредоточена на перемещении по Дороге.
- Значит, любой колдун, купив такой вот камешек, сможет открыть путь?
- Нет. Дело не только в количестве, но… как бы сказать… в качестве силы.
- И чем же определяется это «качество»?
- Ну-у… структурой гэемона. Способностями, данными от рождения.
- Да?… Я вот слышал, что есть клиники, где модифицируют не только тела, но и биополя.
Лайла хмыкнула.
- Хирургическим путем Лорда из тебя никто не сделает.
- На самом деле все не так, - подал голос Брэйд из задних рядов. - Можно купить портальные камни, не вопрос. Только вот стоят они очень, очень дорого. Второй курс системных заклятий достаточно закончить, чтоб пользоваться. Цыпа, у тебя такой же, да?… А ты нам лапшу вешаешь…
- Не споткнись, петушок, - не оборачиваясь, откликнулась Лайла.
- Спасибо, цыпа, меня ноги держат. - Брэйд поежился: в то время как Дэвид и Идэль, инициированные Светом, наслаждались дорогой, уроженец Темных Земель испытывал от Дороги Света отнюдь не самые приятные эмоции. - Вот только не сблевать бы от этих световых переливов…
Лайла сжала камень в руке. Окружающее пространство содрогнулось, расцвело водопадами сияний и волнами блеска. На короткий мир возникло жуткое ощущение, что Дорога Света - единственное, что давало здесь хоть какую-то иллюзию реальности - исчезает, размывается, и они, разнесенные по сторонам, сейчас будут поглощены сверкающим хаосом, не имеющим ни верха, ни низа. Дэвид не упал, не был унесен в никуда, но был близок к тому, чтобы обмочить штаны… схожие чувства, пожалуй, испытывает космонавт, вышедший в открытый космос и неожиданно обнаруживший, что трос, соединяющий его с кораблем, вот-вот оборвется.
- …что это было?! - прохрипел Брэйд, выдав перед тем длинное заковыристое ругательство.
Лайла тихо рассмеялась.
- Говорила же: смотри, не споткнись…
Когда все немного успокоились, Дэвид - негромко, чтобы по возможности не вовлекать в разговор Брэйда и Идэль - поинтересовался:
- Правда, что портальные камни существуют?
- Не знаю. - Лайла передернула плечиками. - Скорее всего, да. Но они, должно быть, очень сложны. И легко могут испариться.
- Почему ты так считаешь?
- Потому что в них слишком много всяких архисложных заклятий должно быть встроено. Не говоря уже о компактном мини-Источнике. Но я не знаю на самом-то деле… Я такими камнями не интересовалась никогда.
- Да уж… - Дэвид усмехнулся. - Тебе они не нужны…
- Если какую-нибудь такую дорогую штуку будешь покупать, проверь ее сначала десять раз, - предупредила Лайла.
- Конечно. Не дурак.
- Запросто ведь обмануть могут. Просто нагреть на хорошую сумму, и все.
- Я тут у вас с жульничеством не сталкивался пока…
- Повезло. Лэйкил рассказывал - эти торговцы горожан никогда не обманывают. Ну почти никогда… Не дураки. Но с чужеземцами… как повезет. Если обманут, им ведь ничего за это не будет.
- А самоуважения ваши торговцы напрочь лишены?
- А их самоуважение от этого не пострадает. По мелочам все-таки обычно не обманывают… Но вот если будет крупная сделка…
- Хорошо. Считай, что ты меня предупредила.
- Когда обучишься, лучше приходи к нам. Я Лэйкила уговорю, пусть он сам тебе портальный камень сделает.
Дэвид неопределенно качнул головой. Он знал, что никогда не воспользуется приглашением. Встречаться со своим бывшим учителем, а тем паче - что-то выпрашивать у него ему абсолютно не хотелось.
Нет уж, он добьется всего сам… или сдохнет в процессе.
Такая негативная реакция на слова Лайлы слегка удивила его самого. Раньше, на Земле, он таким не был. Но мир, в котором Дэвид провел последние годы, we только значительно увеличил его способности и расширил знания о Вселенной, но и что-то изменил в нем самом, в его мироощущении.
Тех, кто не мог приспособиться, Хеллаэн убивал. Всех прочих он перестраивал под себя. Осознание этого очевидного факта наполнило душу Дэвида смятением и беспокойством. Вместе с тем землянин не мог сказать, что ему совсем уж не по нраву те перемены, которые в нем произошли и продолжали происходить. Скорее наоборот. Нынешний Дэвид, с внутренней злостью и какой-то дурацкой упертостью в самых, казалось бы, незначительных вопросах - в таких, в которых «прежний» Дэвид обязательно постарался бы найти компромисс - нравился ему гораздо больше. Может быть, потому что вместе с этими качествами в нем поселилась какая-то уверенность в себе, которой он не знал раньше?…
Он так углубился в самоанализ, что не заметил конца пути. Он очнулся только когда изменилось освещение, оглянулся - и увидел вокруг незнакомый, завораживающе-красивый мир. Небо - чистое, светло-голубого цвета, плавно переходившего в бирюзовый у линии горизонта. Зеленовато-серые скалы самых причудливых форм и размеров громоздились тут и там, многие возносились вверх, подобные столбам исполинского храма, крышей которому служило само небо. Меж скалами пролегали пропасти, и, заглянув вниз, Дэвид понял, что назвать их «бездонными» будет не поэтическим преувеличением, а лишь простой констатацией факта. Скалы тянулись вниз на десятки, может быть даже - на сотни миль, проходя рядом, но не срастаясь друг с другом. Воздух и внизу казался прозрачным, как чистейший кристалл, с несуществующего же «дна», в котором в конце концов тонули основания скал, поднимался медленный, похожий на туман, серебристо-белый свет. Было светло и очень тихо, все вокруг дышало спокойствием, не потревоженным ещё человеком. Дэвид поспешно отошел от края: закружилась голова. На мгновение ему показалось, что скала, на которой они находятся, - лишь тонкий каменный штырь, готовый в любую секунду рухнуть от малейшего дуновения ветра. Но, стоило ему перевести взгляд на вершины, головокружение тут же пропало.
- Давайте вон там. - Лайла показала на ровную каменную площадку, нависавшую над бездной подобно шляпке гигантского гриба.
Возражений не последовало. Сокурсники Дэвида, как и он сам, оглядывались по сторонам, присматриваясь к окружавшему их пейзажу и определяя свое отношение к этому месту. Идэль оно явно понравилось, Брэйду - нет. Возможно, дело было в чрезмерном, с точки зрения хеллаэнца, освещении: к мягкому нимрианскому свету за зиму он кое-как привык, здесь же, ворча и прикрывая глаза рукой, сразу же полез в карман за темными очками. Затемненный мир показался ему гораздо симпатичнее, и он даже изобразил на своем лице натянутую улыбку.
Дэвид же никак не мог определиться со своим отношением. Красивое место, да… Но оно совсем не располагало к пикнику. Здесь хотелось не набивать желудок, а размышлять о вечном.
- Это не Сущее, - пробормотала вдруг Идэль.
- Что?…
- Это не Сущее. Заклинания не работают.
Дэвид немедленно вызвал Око. Форма появилась, как ей и положено. И действовала точно так же, как и всегда… разве что мир энергий, открывшийся взору землянина, выглядел слегка иначе.
- Все работает. - Он недоуменно пожал плечами.
- Ты что использовал?
Дэвид ответил и через секунду увидел, как перед Идэлью повисла такая же Форма. На лице кильбренийки отразилось облегчение пополам с удивлением.
- Может быть, Формы и действуют… - задумчиво произнесла она. - Попробуй-ка какое-нибудь сложное заклинание наложить.
Дэвид сотворил заклинание левитации… вернее, почти сотворил. Энергетическая структура собиралась с большим трудом, чем обычно - так же как если бы они находились в мире с крайне низким магическим потенциалом. А некоторые связки не возникли вообще - так, как если бы кто-то изменил одну из частей шифра и почти изменил остальные - и в результате «дверь», которая открывалась всегда, теперь открываться перестала. Дэвид растерялся. К счастью, закрепить заклинание он не успел, потому что оно, начиная работать, тут же повлекло его в сторону и вниз, одновременно разворачивая против часовой стрелки. Дэвид поспешно развеял его, и даже, справившись с инерцией, умудрился-таки удержаться на ногах. Нет ничего опаснее заклятий, составленных с ошибками - угробить себя можно запросто. Здесь же «ошибочной» была вся система волшебства, которую Брендом изучал до сих пор.
- Эй! - крикнула Лайла, уже добравшаяся до середины площадки. - Не занимайтесь ерундой! Идите сюда!
- Куда ты нас притащила? - агрессивно выпалил Брэйд, когда они подошли.
Лайла предпочла не заметить его тона. Посмотрела на небо, улыбнулась.
- Это Небеса, - просто сказала она. - Ну не совсем ещё. Мир на границе.
Дэвид ещё раз огляделся.
- Пустынное какое-то место, - произнес он.
- Да, - кивнула графиня. - Здесь никто не живет. Только ангелы иногда залетают. Но редко.
- А ты-то откуда знаешь?
- А мне рассказывал… тот, кто меня сюда привел в первый раз.
- Брат?
- Нет, один знакомый альв.
- Альвы на лапках разносят заразу, альва увидел - убей его сразу… - Рассеянно пробормотал хеллаэнец. Этот стишок он услышал от Дэвида несколько дней тому назад… правда, Дэвид, также слегка подправив оригинал, высказал в нем свое «нежное» отношение не к альвам, а к хеллаэнским Лордам и их отмороженным детишкам.
Лайла насмешливо посмотрела на Брэйда: ясно же было, что в лицо живому альву он такого сказать никогда не посмеет.
В Академии альвы составляли небольшую, но сплоченную группировку. В чужие дела они не лезли, пренебрежительное отношение «золотой молодежи» к себе, как правило, игнорировали, однако за откровенное хамство убить могли легко, С альвами предпочитали не связываться, поскольку в определенном смысле они были даже ещё более отмороженными, чем сынки местных аристократов. У них были ярко выраженные, почти болезненные представления о чести. Нимриано-хеллаэнских порядков альвы не принимали и принимать не хотели, в результате чего нередко заканчивали свои дни в сырой земле - но приходившие следом за безвременно ушедшими не меняли своего поведения ни на йоту. Честь дороже, чем жизнь - этому правилу альвы следовали с упорством истинных камикадзе. С другой стороны, представления о чести у альвов были довольно своеобразными: например, эти представления ничуть не мешали им пройти мимо умирающего, которому они легко могли бы помочь - если только, конечно, умирающий не идентифицировался как «свой». Поскольку большинство учащихся в Академии однозначно воспринимались в качестве «чужаков», нетрудно догадаться, что на это самое большинство им было глубоко наплевать. Они ни к кому не напрашивались в друзья и в свой круг посторонних допускали крайне редко. Некоторых их высокомерная замкнутость раздражала, большинство же студентов со временем просто переставали обращать на них внимание, не навязывая своего общества и уже не пытаясь завязать каких-либо дружеских отношений. В Академии без труда можно было найти немало интересного и помимо общества этих длинноухих выскочек.
- Ну и? - спросил Брэйд. - Где всё?… Так и будем на этой скале стоять, красотами любоваться?
Лайла сняла свой маленький рюкзачок, расстегнула, затем расшнуровала боковые ремешки. Присев на корточки, положила распотрошенный рюкзачок на каменную площадку.
- Дэвид, ты не мог бы мне помочь?…
Когда землянин наклонился, чтобы выяснить, что от него требуется, пояснила:
- Сунь туда руки и тащи. Он тяжелый.
- Куда совать?…
- Вот сюда. - Она чуть приподняла верхнюю часть рюкзачка. Дэвид запустил туда руки. Лайла следила за тем, чтобы верхняя половинка обязательно оставалась поверх ладоней землянина, как будто могло произойти что-то ужасное, если бы они полностью разложили кусок кожи на камнях и Дэвиду не пришлось бы вслепую шариться внутри. Впрочем, возможно, в ее действиях и был резон, поскольку этот распотрошенный рюкзачок оказался довольно странной штукой: «внутри» никакой кожи Дэвид не нащупал, его руки неожиданно провалились в пустоту.
- Нашел? - заинтересованно спросила Лайла. - Нет? Надо глубже.
Дэвид опустил руки ещё глубже - так чтобы дубленая кожа покрывала его локти до середины. По идее, он уже должен был упереться в место сгиба. Но Дэвид его не чувствовал. Он вообще ничего не чувствовал - так, как будто бы вслепую шарился в здоровенной яме.
- Кстати, а что мы ищем?… - небрежно поинтересовался он.
- Холодильник.
Дэвид фыркнул и случайно едва не сбросил верхнюю половинку рюкзачка со своих рук.
- Осторожно! - шикнула Лайла, разглаживая дубленую кожу.
В этот момент он что-то нашел. Что-то увесистое, прохладное на ощупь. Правда, оно было значительно меньше холодильника - размером, максимум, с микроволновку.
- Какой он длины-ширины?…
Лайла показала. Размеры совпадали, и Дэвид потянул «холодильник» на себя. Тот выходил с некоторым усилием - казалось, помимо собственного веса, внутри его удерживает что-то ещё. Вытаскивая эту хрень наружу, Дэвид наконец понял, зачем Лайла распотрошила свой изящный рюкзачок - иначе «холодильник» просто бы не пролез. Тут поневоле пришлось расстелить рюкзачок полностью. Когда это было проделано, у Дэвида возникло впечатление, будто он вытягивает «холодильник» из огромного мешка, зарытого в землю. Внешне «холодильник» оказался белым металлическим ящиком без каких бы то ни было отличительных деталей, исключая широкую дверцу, закрытую на обычную задвижку. Как только Дэвид полностью вытянул этот странный предмет, Лайла немедленно сложила рюкзачок вдвое. Дэвид так и не успел рассмотреть, что же там внутри.
- Ого! - присвистнул Брэйд. - Рюкзак со встроенным подпространством! Бешеных бабок, наверное, стоит?…
- Не знаю, - недовольно ответила Лайла: меркантильный настрой Брэйда юную графиню откровенно раздражал - Мы его не покупали.
- А этот ящик… дай-ка угадаю… генератор жратвы?
- Да ты просто интеллектуал, я смотрю.
В течение нескольких следующих минут Лайла извлекла из рюкзачка четыре табуретки, скатерть и раскладной столик.
- Ты похожа на фокусника, - заметил Дэвид, принимая из ее рук тарелки и чашки. - Смотрите сюда, сейчас из шляпы появится кролик… Почему бы не расстелить рюкзак полностью?… Удобнее было б вытаскивать.
Лайла отрицательно покачала головой.
- Нельзя.
- Почему?
- А вам не объясняли ещё?…
- Что «не объясняли»?… И где?
- В Академии. Нам, например, на моделировании энергополей рассказывали, ещё в самом начале…
- Я этот предмет не изучаю.
- Значит, по теории должны были…
- Пропустили, выходит. Короче.
- Ну внимание - оно ведь не просто так… - Лайла передала землянину вилки и ножи. - Когда ты сосредоточен на чем-то, твой гэемон как бы «схватывает» это своими контурами. Вот поэтому на некоторые волшебные предметы смотреть нельзя.
Дэвид почувствовал себя дураком. Вообще-то он это уже знал - вроде бы ещё Лэйкил рассказывал. Это были самые азы волшебства, и в Академии если их и повторяли, то только мимоходом - предполагалось, что уж столь общеизвестные истины учащиеся должны знать.
В большинстве случаев влияние гэемона на наблюдаемый предмет не давало никаких особых эффектов, однако некоторые заклинания обладали повышенной чувствительностью к такого рода воздействиям. Они могли действовать в ответ - Лэйкил в свое время поведал ученику о заклятьях-ловушках, убивающих в момент обнаружения: как только человек замечает их (или предмет, к которым «прикреплены» эти заклятья), контур его гэемона и становится тем каналом, по которому посылается смертоносный импульс.
Могло быть и наоборот - некоторые особо изощренные заклятья ломались от одного взгляда. В этом случае заклятье-можно уподобить «навороченному» компьютеру, который с размаху пнули ногой.
«Впрочем, может и выдержать… - подумал Дэвид. - Все зависит от корпуса…»
Вслух он спросил:
- Если заклятье на твоем рюкзаке такое нежное, неужели нельзя было закрыть его какой-нибудь простой грубой оболочкой?…
- Оно обычно и закрыто. Но когда достаешь вещь, оно раскрывается. И вот тут его можно испортить. Если очень не повезет.
Сели за стол. Из «холодильника» каждый доставал себе то, что хотел. Генератор продуктов, установленный в Тинуэте, производил еду вместе с посудой, этот же, переносной, был попроще и мог только наполнять едой и питьем предварительно помещенные в него тарелки и чашки. Остатки еды и грязную посуду выкидывали в мусорный контейнер - небольшой ящичек, способный бесследно поглотить любой объем материи.
Говорили о том, кто чем планирует заняться после окончания учебы. У Брэйда имелось множество планов (в большинстве своем противоречащих друг другу), в окончательном выборе между которыми он все никак не мог определиться. Самая скучная, но и самая надежная перспектива заключалась в устройстве на работу в модификационную клинику, где работал его отец, с последующим ростом карьеры, квалификации и благосостояния. Альтернативой являлась идея открыть собственное дело - например, компанию, которая могла бы вести торговлю с другими мирами. Третьим вариантом была возможность вступить в один из магических Орденов Хеллаэна. С точки зрения карьерного роста и личного могущества последний вариант представлялся наиболее перспективным, однако Ордена налагали на своих адептов определенные обязательства, отнимали немало времени и сил - что недисциплинированному Брэйду совсем не нравилось.
О своем будущем Идэль рассказывала более туманно. Она по-прежнему собиралась стать Координатором Мостов, но видела себя на этой должности лишь через много лет, когда нынешний Координатор, воспитатель Идэль, отойдет от дел. А до того… из ее слов Дэвид сделал вывод, что уже сам факт обучения в нимрианской Академии существенно поднимет статус Идэль в ее родном мире. Как она использует эти возможности - вольется, уже на правах весьма и весьма весомой фигуры, в светскую жизнь или же добьется какого-нибудь высокого государственного поста - Идэль и сама ещё не знала.
Юная графиня кен Апрей после учебы собиралась немного попутешествовать, а что будет дальше - пока не планировала. Дэвид втайне завидовал ей - о такой жизни, легкой и беззаботной, он мечтал всегда. Лайле открыты все миры, и простое словосочетание «немного попутешествовать» в ее случае означало удивительное странствие по самым разным мирам Сущего… а может быть, и других Царств.
Что касается Дэвида, то и он вынужден был признаться, что не имеет ещё четких планов на жизнь. Несмотря на все отрицательные особенности местного менталитета (вроде невысокой ценности человеческой жизни) Дэвиду было интересно учиться в Академии, нравилось постигать искусство волшебства. К сожалению, для учебы требовались деньги, и немалые; сумма, вырученная за сердце демона, таяла с каждым днем, как Дэвид ни пытался экономить. Ее ещё должно хватить на второй курс (да и то не по всем предметам) - а потом придется уходить. По местным меркам его квалификация как мага будет так себе, средненькой - что, при отсутствии гражданства и связей, означало почти нулевые шансы найти хорошую работу. Вслух Дэвид свои проблемы не излагал (абсолютно не хотелось жаловаться на жизнь кому бы то ни было, даже друзьям) и представил дело так, как будто бы он и сам не знает ещё: останется здесь после второго курса или вернется в свой родной мир… а может, отправится в Хешот и примет от короля Ратхара земли и титул. Но, рассуждая таким образом, Дэвид твердо знал: он никуда отсюда не уедет, по крайней мере - пока Мир волшебства прочно поймал его на крючок.
- Чем ты собираешься торговать? - спросила Лайла у Брэйда.
Тот пожал плечами.
- Чем придется.
- Людьми, наверное? - ехидным тоном осведомилась она. - Самый ходовой товар в Хеллаэне после драгоценных камней… да?
Брэйд несколько секунд рассматривал ее, не зная, как реагировать.
- Тебе что-то не нравится? - ответил он вопросом на вопрос.
- Да нет, что ты. Каждый сам выбирает, кем ему быть. Подонком или приличным человеком.
- Я понял. - Брэйд удовлетворенно кивнул. - Ты сектантка. Из этого… из Ордена светлых… этих… в общем, из Ордена светлых верующих во что-то там. Религиозная фанатичка. Давайте очистим Хеллаэн от демонов, запретим темную магию и установим Единое Справедливое Правительство. Читал про вас в ИИП. Долго смеялся.
- Нет, я не из этого Ордена, - насмешливо ответила Лайла. - Я просто считаю, что человек, продающий рабов, сам по натуре - раб.
- Не понял. Это ты на мой счет?
- Брэйд, не заводись… - попросил Дэвид. Повернулся к Лайле: - Я слышу что-то новенькое. Ваша семья, кен… кен… постоянно забываю…
- Кен Дэйбрит.
- Да, точно. У вас ведь есть земли и подневольные люди. Крестьяне. С каких пор ты стала защитницей прав и свобод?
- Нууу… - протянула Лайла. - Крестьяне - это совсем другое.
- И чем же «другое»?
- Мы ими не торгуем. Они у нас просто есть.
- Но они ваши рабы.
- Я бы так не сказала, - с сомнением произнесла Лайла.
- Ты хочешь сказать, что они свободные люди?
- Нет, конечно.

Предыдущая страница 13 Следующая страница


Академия волшебства 14

- Тогда кто?
- Крестьяне. - Лайла улыбнулась.
- Хорошо, давай разберем по пунктам. Они принадлежат вам. Так?
- Так.
- Они никуда не могут уехать без вашего разрешения. Так?
- Так.
- Вы можете делать с ними все, что захотите. - Дождавшись кивка Лайлы, Дэвид усмехнулся и спросил: - Ну и в чем разница?
- Но ведь мы их не обижаем!
Она произнесла это с такой искренностью, что Дэвид не мог не рассмеяться.
- Вот! - Брэйд торжествующе поднял палец. - Типичная двойная мораль, свойственная нашей так называемой «аристократии»!
- Сам ты… так называемый. - С Лайлы вмиг слетело невинно-детское выражение лица. - Мы ими не торгуем. Мы ими владеем. Ясно?
- И откуда вы их возьмете, если вам их никто не продаст?
- Оттуда, - отрезала Лайла.
- Ну так откуда? - продолжал давить Брэйд.
- Хорошо, я тебе объясню, - сказала Лайла жестко. - Так, чтобы ты понял. Знаешь, в чем разница между господином и слугой? В том, что один гадит, а другой убирает. Так вот, разница между тем, кто владеет людьми, и тем, кто их продает, примерно такая же. Да, наверное, работорговцы нужны. Как и уборщики. Но если ты разгребаешь дерьмо и сам вымазан в нем по уши, не жди, что к тебе станут относиться с уважением.
- А ты не думаешь, что если никто не будет разгребать, то…
- Да-да-да. - Она кивнула. - Очень ответственная и полезная должность. Молодец.
Хеллаэнец оскалился. Дэвид понял, что пора разряжать обстановку. Лайла с Брэйдом и так вели себя как кошка с собакой, а тут ещё белое вино в юные головы ударило…
- Бабушка, почему у тебя такие длинные зубы? - преувеличенно-взволнованным тоном спросил он.
Присутствующие воззрились на него удивленно - «Красную Шапочку» никто из них, в силу очевидных причин, не читал. Тем не менее идиотский вопрос сделал свое дело - гроза прошла стороной.
- Чё?… - переспросил Брэйд. - Ты что, перепил? Какая я тебе «бабушка*?
- Не обращай внимания, это такая присказка…
- А правда - Идэль решила поддержать Дэвида в его миротворческой акции. - Почему, когда ты злишься, у тебя удлиняются зубы?
«Значит, не я один это заметил…» - подумал Дэвид.
Брэйд смутился. Дэвид вспомнил их недавний разговор - насчет дискриминации оборотней в Хеллаэне.
- Ты оборотень? - спросил он в лоб. - Мы никому не скажем. Уж нам-то ты мог бы довериться. Ты же знаешь, я эмигрант, Идэль тоже из другого мира… - О Лайле он тактично умолчал. - Мы тебя не выдадим.
- Нет. - Брэйд поморщился. - Я не оборотень. Это… это наследственное.
- Мутант, - доверительным шепотом «подсказала» Лайла. Дэвид посмотрел на нее с упреком. Графиня кен Апрей тут же сделала вид, будто она смущена и испытывает огромные угрызения совести от собственной, столь вопиющей бестактности.
- Бабушкина кровь. - Брэйд наконец решил раскрыться и теперь говорил с преувеличенной небрежностью. - Она была вампиркой. Реальной такой вампиркой, со своим личным склепом и прочими прибамбасами. Вот дедушка мой был вольным археологом… Знаете, кто это? Нет? Это такие люди, которые от нечего делать лазают по всяким подозрительным местам, разыскивая старинные артефакты и Источники Силы… Да, так вот. То есть дедуля по призванию души был археологом, а по специальности - некромантом… Залез он, значит, в бабушкин склеп и, не найдя ничего ценного решил с горя отыметь бабулю… По крайней мере, так гласит семейное предание. Бабуле это все, конечно, страшно не понравилось, но выбора у нее особого не было, потому как дедушка заломал ее ещё раньше, когда склеп обшаривал… Во-от. И тут, видать, запала старому некроманту в голову мысля, что пора бы уже и семьей обзаводиться. Ну и решил он в склепе подзадержаться. А как время вышло и родился ребенок, так дед бабулю и пришил. И правильно сделал. Потому как боюсь себе и представить, В КАКОМ бешенстве она к тому времени пребывала.
- Что, правда? - недоверчиво спросила Идэль. - Все это, прости, на какую-то брехню похоже.
- Правда, - сухо бросил Брэйд. - Так или почти так. Я при этом, как ты понимаешь, не присутствовал.
- Да-а… - протянул Дэвид. - Замечательная история. Вот она, подлинная хеллаэнская романтика.
- Дедуля-некрофил, - фыркнула Лайла. - А я-то думаю, в кого ты такой пошел?
- Лайла, хватит уже! - цыкнул Дэвид.
- Все-все. Молчу-молчу… - Прикрыв рот салфеткой, чуть слышно добавила: - Нехорошо смеяться над убогими.
- Смотрите! - Кильбренийка вдруг показала куда-то за спину Брэйда и вверх. Все дружно повернули головы в указанном направлении.
Сначала Дэвид не мог понять, что привлекло ее внимание. Затем он заметил странную птицу, парящую в вышине… нет, не птицу. Белокрылое существо было окружено мягким переливающимся светом.
- Смотрите! - повторила Идэль. - Смотрите, там ангел!

7

…Дэвид проснулся ранним утром. Занятия в фехтовальном клубе сегодня не проводились, но организм уже привык пробуждаться до зари, и спать не хотелось совсем. Дэвид ощущал покой и умиротворение, словно оказался в каком-то безвременье, выйдя за пределы обычной суматошной жизни. Затем он вспомнил сон и понял, откуда взялся столь необычный настрой.
Ему приснился финал их пикника в Небесах и далекая фигурка ангела, парящая меж клубов текучего света… Больше ничего не случилось - ни тогда, три недели назад, ни сейчас, во сне - он просто стоял рядом со своими друзьями и смотрел на это удивительное существо, а потом оно исчезло, скрывшись за далекими скалами - но ничего больше было и не нужно. Случилось одно из тех маленьких чудес, к которым он привыкал уже несколько лет - и никак не мог привыкнуть… правда, сон был чуть более красивым и волшебным, чем реальность - поскольку в реальности, уже после исчезновения ангела, хеллаэнец раздраженно брякнул: «Разлетались тут всякие» - чем совершенно испортил все впечатление… Дэвид улыбнулся, вспомнив об этом… Его слегка забавляло (и даже удивляло) собственное, слишком уж трепетное отношение к этому явлению - он никогда не был особенно религиозен, да и в большой Вселенной, как выяснилось, мало кто знал о Боге, в которого верили на Земле Т-1158А. Ангелы являлись вполне себе самостоятельной расой, со своими интересами и малопонятными (для людей) делами. Но тем не менее…
Тем не менее они несли в себе какое-то волшебство, тайну и власть. Может быть, он только вообразил это, а может быть - путешествие на Небеса и вправду оказало на него какое-то исцеляющее воздействие: вот только с тех пор его перестали мучить кошмары, в которых он снова попадал в Страну Мертвых; и бредовые сны поверженного кьютского бога больше уже не возвращались. Более того, Дэвид был уверен, что они не вернутся и в будущем - он наконец полностью исцелился, и случайно ли вышло так, что прогулка на Небесам совпала по времени с исцелением или же она ускорила затянувшийся процесс самовосстановления и завершила его - оставалось только гадать. Дэвиду хотелось верить во второе.
Он повалялся в постели ещё немного, потом встал и начал собираться. Предстоящий день будет забит под завязку. Шесть часов учебы (семь - с переменами и обедом), затем - сеанс медитации в самелинэ природного Источника, расположенного неподалеку от Академии (такие медитации в обязательном порядке практиковались всеми учениками, чей гэемон от рождения был слаб), после - ещё дополнительные занятия, вызванные близостью экзаменов. И вечером - чтение, домашние задания, оттачивание уже освоенных прежде техник… если только Брэйд опять не утащит в пивную. Дэвид тяжело вздохнул. Пора бы уже завязывать с пивными, пора… экзамены на носу.
Посетив ванную комнату, он отправился на общую кухню делать себе завтрак. Или, при удаче, получить уже готовый - если смотритель студенческой гостиницы нашел нового повара. Предыдущим поваром был давно подчиненный и уже смирившийся со своей горькой долей демон. Он исправно работал… пока какая-то сволочь несколько дней тому назад не вздумала потренироваться на нем в экзорцизме. В результате гостиница временно осталась без ценнейшего работника. Студенты обещали найти вредителя, и Дэвид мог только посочувствовать бедолаге, когда его таки разыщут.
Большое помещение, совмещавшее в себе кухню и столовую, не пустовало - заканчивала ужин и готовилась отправиться на боковую группка студентов, практиковавшая нынешней ночью темную магию. В углу, нахохлившись, сидел начинающий некромант Арбет из Жийча. Совсем не обладая чувством юмора и не умея смеяться над собой, он с преувеличенной серьезностью относился к собственным представлениям о мире, с комическим пафосом глаголя при каждом удобном случае об Истинном Темном Пути и прочей дребедени. Его не любили - дураков не любят нигде… кроме общества таких же дураков.
Зашла Бирья кен Гайт, целительница и водяная колдунья. Дэвид перекинулся с ней парой слов, полез в «холодильник». «Генератора жратвы» (по выражению Брэйда) на кухне не было - студенты, игнорируя все угрозы смотрителя и администрации, за рекордное время ломали любой генератор, нагружая его немыслимыми заказами, которые в конечном итоге приводили к сбоям в сложнейшем комплексе заклинаний. Вместо «генератора жратвы» на кухне стояли контейнеры, производившие отдельные виды сырых продуктов, из которых желающие могли приготовить себе самые разнообразные блюда. Имелись и емкости, производившие уже готовые типовые блюда (без возможности выбора), но ими пользовались редко - овсяная каша на завтрак, картофельно-мясной суп на обед и тушеные листья фит на ужин достали уже всех.
Дэвид вынул из бездонной «тумбочки» масло, хлеб и сыр, организовал чай с сахаром и занял свое обычное место у окна. Через пару минут к нему подсел Меркат - ещё один любитель покомандовать ходячими мертвецами и призрачными духами… правда, без таких «заскоков», как у унылого Арбета, вполне себе адекватный парнишка. Пока жевали, поболтали о том о сем.
Убрав посуду в мойку, Дэвид прикинул, что до начала занятий у него есть ещё час-полтора. Следовало провести их с пользой. Лучше всего посвятить имеющееся время выполнению домашнего задания по псионике - он здорово подзапустил сей предмет. А может, прочесть в ускоренном режиме одну из сотен книг, список которых был дан на первом уроке теории?… Ещё не решив окончательно, что выбрать, он вернулся в свою комнату.

* * *

Уже во второй половине дня, отдав дань медитации на природном Источнике и рыбному супу в студенческой столовой, Дэвид выяснил, что индивидуальные занятия по «системке» (сиречь - системным заклинаниям) перенесены на завтра. Таким образом, в расписании неожиданно образовался лишний час. Возвращаться в гостиницу не имело смысла - следом за «системкой» должен был идти дополнительный урок псионики, а его Дэвид пропускать не хотел категорически. Помыкавшись без дела по главному корпусу, от нечего делать он заглянул в «рекламную комнату». Там время от времени попадались весьма любопытные объявления, не говоря уже о том, что сама по себе комната содержала груду информации, полезной для любого эмигранта, ещё недостаточно хорошо знакомого с местными реалиями.
В первую очередь его интересовали объявления о возможной работе. Увы, как и ожидалось, его квалификации - даже если он успешно сдаст все экзамены - недоставало, чтобы рассчитывать на что-либо мало-мальски приличное. Тем более что в большинстве случаев требовалось ещё и полноценное гражданство.
Наниматься опять охранником - и притом самого низшего звена, за минимальную плату - молодому магу не хотелось, но, похоже, жизнь не оставляла ему выбора… Предложения поработать киллером (а таких хватало) он не рассматривал - не только по этическим соображениям, но и потому, что прекрасно осознавал полную свою непригодность к такого рода работе.
Затем ему пришла мысль о том, что среди вороха объявлений, возможно, могут найтись и такие, где - при мизерной заработной плате предполагалось бы и какое-то обучение (например, если того требовали условия работы). Минут десять Дэвид потратил на поиск - и тут ему наконец повезло: такие объявы действительно существовали. Отсеяв самые «вкусные» (с обязательным требованием гражданства), он занялся изучением остальных. Сделал несколько «междугородних звонков». Большая часть вакансий уже была занята, но некоторые - ещё нет, и можно было попробовать себя на новом поприще хоть сейчас. Особенно его привлекла незатейливая работенка смотрителя в каком-то далеком мирке: подписав контракт, он обязался бы провести в том мире несколько лет, наблюдая за работой заклинательной системы, перекачивавшей энергию из местного Источника Силы в Хеллаэн. Даже его квалификации хватило бы, чтобы исправлять мелкие неполадки, неизбежные для любой системы, пропускающей через себя океаны мощи; в случае же возникновения проблем, которые наемный работник не мог решить сам, можно было воспользоваться экстренной связью и вызвать дипломированного мага.
Платили мало, но за несколько лет ничегонеделанья можно серьезно продвинуться в мастерстве сотворения и применения заклинаний, изучая, как функционируют энергетические плетения, установленные профессионалами. Кроме того, колдунам, исправно оттрубившим положенное число лет на рабочем месте, корпорация, которой принадлежал Источник, обещала обучение по специальности и дальнейший карьерный рост. В конечном итоге, всерьез занявшись этим делом, можно было навостриться и научиться самому устанавливать в мирах аналогичные заклинательные системы. Тут, конечно, была уже совсем другая зарплата и совершенно иные перспективы.
Дэвид не стал подписывать контракт - в конце концов, он не закончил ещё первый курс в Академии и даже, отказавшись от псионики и прикладной ритуалистики, мог бы с грехом пополам оплатить второй - но в качестве заметки на будущее виртуальный адрес этой конторы запомнил. Даже если все места будут заняты - не страшно: как оказалось, даже ему эмигранту, можно подыскать для себя не такую уж плохую работу. Если искать с умом. Настроение существенно повысилось. На волне энтузиазма полез в каталог объявлений, предлагавших различные модификации биополя.
Там тоже было немало заманчивого - между прочим, за вполне умеренную плату. При желании он мог бы превратиться в настоящего терминатора - сверхбыстрого, сверхловкого, одним ударом кулака прошибающего каменную стену. К сожалению только, заклинания, обеспечивающие все эти сверхвозможности, встраиваясь в гэемон, становились чем-то вроде протезов: способности резко возрастали, но их дальнейший рост становился уже невозможным, гэемон переставал развиваться. «Идеально было б какому-нибудь вояке в себя такое впихнуть… - размышлял Дэвид, меланхолично прокручивая список. - А я стену и так пробью… собственным заклинанием».
Позабавили модификации психики и интеллекта - здесь из тупицы могли сделать математического гения и наоборот, по желанию заказчика. Вообще могли там очень многое, Дэвид даже не стал все это читать - он, в общем и целом, нравился себе таким, какой есть, и с собственными страхами - вроде кошмарных снов - способен разобраться и сам. Тем более что, кажется, уже разобрался.
Из данной группы объявлений он стал выискивать те, где предлагалось общее, гармоничное развитие гэемона, не связанное со встраиванием в него каких-либо дополнительных (пусть даже очень полезных) систем и не вызывающее изменений в психике. Такие услуги имелись, но стоили либо чересчур дорого либо давали эффект лишь при долгих усилиях, являясь, как правило, (вариантами все тех же медитаций на природных самелинэ. А последнему способу саморазвития Дэвид и так посвящал по часу или два почти каждый день.
Его привлекла неброская объява, будто по ошибке затесавшаяся среди наиболее шикарных проспектов. Ее содержание было совсем кратким.
«Увеличение личного потенциала в 3-4 раза. 1000 сийтов. Срок адаптации - 2-3 недели».
И в уголке - иконка зеркала для связи.
«Лажа», - подумал Дэвид. Но любопытство взяло свое, и он мысленно прикоснулся к гладкой поверхности зеркала…
Его взгляду открылась ничем не примечательная комната. За столом, изогнутым в форме полумесяца, сидел мужчина средних лет.
- Добрый день. Я по объявлению.
- Очень приятно. - Мужчина кивнул. - Ближайший сеанс начнется в эту среду. Если, конечно, вас устраивают условия.
- Я ещё не знаю, устраивают они меня или нет… Хотелось бы поподробнее…
- Конечно. Какая именно информация вас интересует?
- Вся… Кто вы, что за методика, какие побочные эффекты…
- Побочных эффектов нет. Ну, разве что дезориентация в период, пока вы будете приспосабливаться к возросшим возможностям своего гэемона.
- Понятно. А что насчет всего остального?
- Я представляю кампанию «Око Алабриса». Дэвид наморщил лоб.
- Что-то я такое слышал…
- Да, это довольно известная фирма, занимающаяся освоением и переработкой мировых метамагических полей в соседних потоках. Лидер на рынке новейших астральных технологий.
- Давайте не будем чересчур увлекаться рекламой…
- Это не реклама. - Собеседник Дэвида пожал плечами. - Это факт.
- Ну хорошо. И с чего вы переключились с мировых полей на индивидуальную модификацию?… Это вроде как совсем не ваш профиль.
- Видите ли, тут все взаимосвязано. Возможность быстрого, дешевого и безопасного увеличения личного потенциала как раз явилась следствием ряда открытий, совершенных на периферии Сущего нашим исследовательским отделом.
- Здорово. И что это за открытия?
- Ну… вряд ли вас интересуют технические подробности, - произнес мужчина. - Если же говорить в общих чертах… вам известно, как появляются новые миры?
- Нет.
- Материю и энергию изрыгает из себя Царство Бреда, - объяснил мужчина. - Его бушующий хаос подобен кипящему котлу, время от времени выплескивающему наружу частицы своего варева.
«Черт, - подумал Дэвид. - Мы же это проходили… Что ж я так лажаюсь-то постоянно?…» Вслух он спросил:
- А при чем тут все это?…
- Одну минуту. Частицы хаоса, продвигаясь к остальным пяти Царствам, остывают и упорядочиваются. Наиболее крупные, уплотняясь, становятся мирами. Другие, напротив, переходят в невидимые формы, примыкая к более тонким пластам реальности. Выброшенная из Бреда частица может принять абсолютно любое значение, стать чем угодно. Мы предполагаем, что сами по себе эти частицы наделены колоссальным энергетическим потенциалом, однако лишь ничтожно малое их число сохраняет эту энергию после упорядочивания. Большинство незаметно теряет ее в ходе данного процесса; несомненно, это очень полезно в целом для Вселенной, так как регулярно вливает в нее «свежую кровь», возмещая естественную энтропию - однако совершенно бесполезно для нас с вами с сиюминутной, практической точки зрения. Но, как я уже сказал, свой потенциал растрачивают далеко не все частицы. Наш исследовательский отдел обнаружил довольно любопытную систему, появившуюся как раз в результате такой вот произвольной трансформации частицы хаоса. Уже самые первые испытания показали, что по своей сути это - мощнейший Источник Силы, не принадлежащий, из-за своего недавнего появления во Вселенной, пока никому. В ходе инициации вы воспримете часть этой энергии, что в свою очередь спровоцирует ускоренный - и, я подчеркиваю, естественный и органичный - рост вашего гэемона.
- Хмм… А каков процент смертности?
- Два-три процента, как и везде, - спокойно ответил мужчина. - Но это в теории. На практике у нас пока таких случаев не было.
- «Не было»? Сколько всего человек прошли инициацию?
- Больше пятидесяти. Точное число я прямо сейчас вам назвать не могу… тем более что оно увеличивается с каждым днем.
- Знаете, меня как-то настораживает происхождение этого Источника… Я ещё слишком молод, чтобы сходить с ума.
Представитель кампании изобразил на своем лице улыбку.
- А вас не настораживает то, что все существующие миры - в том числе и тот, в котором вы сейчас находитесь - когда-то были частью хаоса?
- Ну… это было очень давно. А ваша система…
- Она абсолютно безопасна…
- Таких не бывает.
- Простите, я имел в виду - она опасна настолько, насколько опасен любой другой освоенный, стабильный Источник Силы. - Видя, что Дэвид отнесся к его последним словам скептично, представитель кампании добавил: - Я сам проходил там инициацию. По-вашему, я похож на сумасшедшего?
- Гм… сразу так не скажешь, но…
- Ну спасибо. - Представитель обиделся.
- Извините, я просто пошутил. Последний вопрос: а почему так дешево?
- В ближайшее время мы планируем повысить цену в несколько раз. Возможно, так стоило бы поступить с самого начала. Высокая цена вызывает у потенциального клиента большее доверие. Психология.
- И все-таки. Почему такая разница с существующими расценками?
- Потому что эти цены серьезно взвинчены. Как вы думаете сами, какова себестоимость подобной услуги? Почти нулевая. Но цены искусственным путем поддерживаются на максимально высокой планке. Потому что это выгодно тем, давно занимается данным видом бизнеса.
- Хмм… А вы не боитесь, что у этих самых людей могут возникнуть к вам некоторые вопросы за попытку обрушить цены?
- Согласитесь, что это уже наши проблемы. - Откашлявшись, мужчина сделал короткую паузу. - Кроме того, как я уже сказал, мы планируем поднять расценки.
- Хорошо. Но мне нужно подумать.
- Думайте. Будем рады вас видеть.
- Всего доброго.
- До свиданья.
Зеркало-фантом потухло. Дэвид вздохнул. Надо все хорошенько обмозговать…
Да и вообще уже пора бежать на занятия.

* * *

Тем же вечером, за ужином, он поинтересовался у Брэйда, не слышал ли тот что-нибудь про организацию «Око Алабриса».
- Серьезная контора. - Хеллаэнец пожал плечами.
- Насколько «серьезная»?
- Смотря с чем сравнивать, конечно…
- Не замечены ли они, например, в отлове людей… так сказать, «низшего сорта»? - Дэвид усмехнулся. - Вроде таких эмигрантов, как я?
- С целью? - удивился Брэйд.
- Да с какой угодно целью. Начиная от экспериментов по выжиманию из гэемона доверчивых чужаков избытков энергии, продолжая контрактами с Преисподней по регулярной поставке им душ и заканчивая простым и циничным пищевым комбинатом по переработке человеческого мяса… специально для хеллаэнских гурманов. Зачем спрашиваешь?… Ты ведь не хуже меня знаешь, что было б желание поработать на этом поприще - а уж способ найдется. У вас тут ребята с фантазией…
- Ничего такого о них не слышал. - Брэйд покачал головой. - По крайней мере, про отлов эмигрантов и прочее… Вроде как им - и самой компании, и отдельным ее боссам - принадлежит, в общей сложности, около двух десятков миров в разных частях Вселенной… со всем населением, ресурсами и прочим. Сам понимаешь, заниматься при таких возможностях какой-то ерундой вроде охоты на эмигрантов… ну это несолидно как-то.
- Хорошо. А про что слышал?
- То есть?…
- Ты сказал «по крайней мере». С этим вопросом ясно. Что ещё ты о них знаешь?
- А, вот ты о чем… - Брэйд почесал нос. - У них вроде была несколько лет тому назад война с каким-то магическим Орденом.
- Война?
- Да… Что-то они там не поделили, в далеких астральных сферах. Ну и, как водится, пошло-поехало: взрывы, похищения, убийства… необъяснимые смерти и странные несчастные случаи…
- Ты сказал «взрывы»? Я, грешным делом, всегда думал, что бомбы - это привилегия технологических миров.
- Ты думаешь, так сложно сделать магическую бомбу? - Брэйд насмешливо посмотрел на приятеля. - Накачал Истинную Драгоценность энергией под самое не могу, повесил сверху любое боевое заклятье… хоть бы огненный шторм… и настроил так, чтобы вся эта энергия высвободилась в нужное время. Когда я был маленьким, какой-то поганец взорвал такую штуку в соседнем районе. Это было нечто. Если б ее не остановили, половину города снесло бы, я тебе гарантирую… К счастью, сработала сторожевая система… - Заметив недоуменный взгляд Дэвида, хеллаэнец понял, что необходимо пояснить. - Ну понимаешь, в каждом городе установлена магическая защита. Не только от того, что может «прилететь» извне, но в первую очередь от внутренней угрозы… Там куча систем, с самыми разными функциями… Некоторые блокируют телепортацию в пределах города (исключая специально отведенные для этого площадки), другие отслеживают появление всяких демонов и особо наглых Лордов… ну и так далее… При мощном взрыве, открытии Врат в Бездну или при ещё какой-нибудь пакости такого рода общегородская система немедленно формирует силовое поле, которое ограждает опасный участок. Так было и в тот раз. В соседнем районе взорвали магическую бомбу, но тут же включилось защитное поле и накрыло место взрыва. Я бегал туда смотреть, пока не потушили. Представь себе… - Брэйд на секунду задумался, а затем, отодвинув пустую тарелку, провел ладонями в воздухе так, будто гладил футбольный мяч. - Представь себе полусферу… такую слегка вытянутую вверх… высотой футов в семьдесят… сплошь заполненную ослепительным оранжево-белым пламенем. Смотреть больно, но жара нет - тепло защитная система тоже поглощает…
- Ясно. И кто кого тогда взорвал? Орден - «Око Алабриса» или наоборот?
- Нет, это было ещё до их войны… Наказали то ли какого-то чинушу, то ли торговца… Не помню.
- Ладно, не суть. А чем закончилась война этих двух «монстров»? Поделили астрал? Или все ещё делят?…
- Как сказать… - Брэйд сделал неопределенное лицо. - «Око Алабриса» существует до сих пор. Живет и процветает. А вот того Ордена, как это ни трагично, с нами больше нет…
- Да уж, горе-то какое!… - Дэвид рассмеялся. - Перевзрывали всех, что ли?
- Нет. Орден прикрыла полиция.
- Неужто за преступления против общества? - Дэвид сделал большие глаза.
- Ага, за них. В таких войнах важно не только по максимуму раздавить противника грубой силой, но и создать ситуацию, при которой у полиции претензий будет больше к твоему оппоненту, чем к тебе.
- Да? И как же ее создать, если у вас тут караются только преступления против общества, а в остальном - пожалуйста, грабь, режь, насилуй…
- По-твоему, взрыв в центре города - это не преступление против общества? - Брэйд рассмеялся. - По-моему, типичнейшее…
- Хмм… А может, Орден банально забыл дать городской страже на лапу? Или дал слишком мало?
Брэйд покачал головой.
- Знаешь, - задумчиво сказал он. - Я читал разные книжки про другие миры… и художественную литературу, и справочники всякие… так вот, я могу тебе сказать, что Хеллаэн (ну и Нимриан тоже) - это один из немногих миров во Вселенной, где городская стража не берет взяток.
- Не верю, - сказал Дэвид.
- Нет, правда. Высокая зарплата в сочетании с неизбежностью наказания создают из наших городских стражников кристально честных людей.
- А кто у нас сторожит сторожей?
- Отдел внутренней безопасности… или что-нибудь ещё в этом роде. Не знаю точно.
- А кто сторожит сторожей, которые сторожат сторо…
- Ты меня не так понял. - Брэйд махнул рукой. - Есть старые корпорации, которые давно и прочно входят в городскую администрацию. Они ничего полиции сверх должного не платят, поскольку она, по сути, и так им принадлежит. Но и играть на чужой стороне не позволяют.
- Ну хорошо. И почему тогда прикрыли только Орден, а не обе враждующие стороны?
- Наверное, потому, - Брэйд хмыкнул, - что «Око» сумело договориться с администрацией, а Орден - нет.
- Ясно. Коррупция в полный рост.
- Угу-Кстати, а с чего ты вообще про «Око Алабриса» заговорил?
Попивая кофе, Дэвид вкратце пересказал сегодняшнюю беседу с представителем этой кампании. Упомянул и объявление, заставившее его обратиться по адресу.

Предыдущая страница 14 Следующая страница


15 Андрей Смирнов

Брэйд некоторое время молчал.
- Подозрительно во всем этом только то, - сказал он наконец, - что услуга стоит так дешево.
- Да, мне тоже так показалось.
- Если это правда, ее реальная стоимость должна быть выше на порядок.
- Человек, с которым я разговаривал, мотивировал это тем, что…
- Неважно, чем он мотивировал, - перебил Брэйд. - Проверить его слова мы все равно не можем. С другой стороны… помещать лживое объявление в Академию… чтобы в случае чего получить кучу проблем… и ради чего?… Если им нужны кролики для своих экспериментов, они легко могли бы использовать людей из миров, которыми владеют. Нет, тут что-то другое…
- А что, Академия может создать им проблемы? Интересно, какие?
- Учитывая ее престиж, связи, а также заинтересованность родителей, чада которых тут сейчас учатся… Знаешь, будь я даже Лордом, я бы десять раз подумал, стоит ли ссориться с этим учебным заведением. Хотя бы потому, что тут учатся дети других Лордов.
- То есть… - Дэвид погладил подбородок. - Ты думаешь, что это объявление - не лажа?
- Выходит, что так. Знаешь, что?… Я поищу в ИИП инфу по данной теме. Может, что-то и всплывет. А если нет… Тебе это так, в принципе интересно или ты хочешь воспользоваться их услугами?
- Хочу воспользоваться, - после короткого раздумья ответил Дэвид. - Надоело быть последним в группе… не потому, что я бездельничаю, а из-за врожденных данных. Несправедливо как-то. На некоторые простые - для вас - вещи, у меня уже и теперь силенок не хватает. На втором курсе будет ещё хуже. С этим надо что-то делать.
Брэйд кивнул.
- Я тебя понимаю, - сказал он. - Меня тоже иногда зависть берет, когда вижу, что наши «благородные» вытворяют одним щелчком пальцев, толком ещё не научившись ничему… Сделаем так. Если будет все в порядке, поедем туда вместе. Я пригляжу за тобой, пока инициация будет идти. А потом, может, и сам… там посмотрим. Идет? - Он протянул руку. Дэвид улыбнулся и хлопнул по протянутой ладони.
- Согласен.
Было приятно иметь друга, который в случае чего прикроет ему спину. На таких условиях уже вполне можно было попробовать влезть в авантюру с этой подозрительной инициацией.
Может быть, это лажа. Да, вполне может быть…
Но если нет?…
Тогда это - его шанс.
Дэвид хорошо понимал, что для выживания и преуспевания в этом мире его личных усилий недостаточно. Он остро нуждался в удаче… и не собирался упускать ее, если она сама плывет к нему в руки.
По крайней мере, до сих пор ему везло. Может, повезет и на этот раз.

8

Ничего особо криминального относительно корпорации «Око Алабриса» Брэйд в сети не нашел. За годы, прошедшие после войны с Орденом Пустого Храма, корпорация тщательно заботилась о своем имидже, наращивала обороты, в нескольких свободных городах Хеллаэна пыталась встроиться в существующую систему управления - вполне легальными методами. Последним крупным успехом на этом поприще явился долговременный контракт со Службой Астральных Коммуникаций - действительно, победа, если учесть что директора Службы занимали во многих городских советах далеко не последние места. Последним значимым событием в истории корпорации, о котором трубили многие виртуальные журналы ИИП, стала поимка одного из богов хаоса, с последующей продажей этого существа довольно известной хеллаэнской семье. В ИИП на эту тему можно было разыскать даже видеоматериалы, запечатлевшие, с разных ракурсов, как пойманный бог мечется в силовой ловушке, тщетно пытаясь пробиться на волю. Изумрудный Орден, как всегда, выступил с обличительной речью, направленной против живодеров и прочих нарушителей общемирового экологического баланса; малоизвестная организация «Духовный путь» подала иск об оскорблении религиозных чувств верующих (иск был отклонен, поскольку у пойманного бога поклонников не обнаружилось). Как обычно, выступления Изумрудного Ордена и прочих остались без внимания; благородная семья получила своего божка, а какова была его дальнейшая судьба - тайна за семью печатями.
В общем, ничего интересного Брэйду найти так и не удалось. Компания как компания, ни в чем особо пакостном в последнее время не замечена.
По адресу, данному в «рекламной комнате», связались с ее представителем ещё раз. Теперь «пытал» его Брэйд. Некоторый оптимизм внушило сообщение о том, что оплатить предоставленные услуги можно будет уже потом, после инициации - это служило некоторой гарантией того, что их не надуют. В конце концов договорились о встрече.
В среду, после занятий, представитель компании - все тот же, с которым они общались - ждал приятелей в баре «Спектральный дракон». Держался он непринужденно, но от кружки чего-нибудь горячительного отказался, настоятельно порекомендовав Брэйду и Дэвиду также не принимать спиртного до инициации. Особо рассиживаться сегодня ни у кого времени не было, тем более - за пустым столом. Вышли из подвальчика. Представитель достал из кармана портальный камень и перебросил всех троих в пустынную местность в восточной части Нимриана. Взгляду друзей открылся живописный пейзаж - справа лес, слева речка, впереди холмы, на одном из которых стоял двухэтажный каменный дом. К дому они и направились.
- Почему в глуши? - подозрительно спросил Брэйд.
- В городе процедуру провести сложнее. Мешают защитные барьеры.
- Да-а?… - Дэвиду стало интересно. - А разве вы собираетесь делать что-то такое, на что среагировала бы общегородская система безопасности?
- Глупости. - Попытки «подловить» на пустом месте потихоньку начинали раздражать представителя компании. - Городские энергетические барьеры перекрывают некоторые высокочастотные астральные потоки, которые потребуются нам в ходе инициации, вот и все.
- А поле, которое защищает ваш домик, нам не помешает? - спросил Брэйд, разглядывая здание через Око.
- Разумеется, нет.
Помимо защитного поля, дом был огорожен решеткой с металлическими цветами и птицами. Сразу за воротами - несколько клумб. В целом - вполне себе мирная картина. Ее не портили даже охранники с жезлами, украшенными Истинными Драгоценностями.
Прошли внутрь. Там их встретил ещё один человек - явно из хеллаэно-нимрианской аристократии. Дэвид уже научился различать их «на глаз». Взгляд, осанка, манеры держаться и прочее…
- Меня зовут Эрбан из Келльбе, - представился «аристократ». Дэвид насторожился. Почему он не назвал семьи, к которой принадлежит, а представился «городским» именем? Впрочем, этому могло быть несколько объяснений - например, он мог принадлежать к городской «элите» либо попросту не желал выставлять «напоказ» своего благородного происхождения. Усилием воли Брендом подавил приступ паранойи.
После знакомства и коротких переговоров их провели в помещение, напоминавшее гибрид лаборатории и операционной. Здесь было установлено шесть кресел, приведенных в «лечащее» положение. Замысловатые конструкции из платины и серебра поблескивали Истинными рубинами и сапфирами. Воздух вибрировал от множества работающих заклятий.
- Так сказать, наша стартовая площадка. - Эрбан обвел помещение хозяйским жестом. - Из этого кресла, - он указал на одно из лежачих сидений, рядом с которым суетилась целая команда чародеев, подготавливая кресло к «старту», - вы, господин Брендом, и отправитесь в путешествие… точнее, не вы - как целокупная сущность, а только ваш астральный двойник.
- Я всегда полагал, что во время инициации необходимо в том числе и телесно находиться в Источнике.
- Как правило, да, - кивнул Эрбан. - Но в данном случае Источника вообще нет в видимом мире. Воздействию подвергнутся только самые «тонкие» части вашего естества.
- Что требуется лично от меня?
- Почти ничего. Вы сядете в кресло, после чего будет приведена в действие зацентрованная на нем заклинательная система. Из вашей духовной сущности будет выделен астральный двойник и заброшен… ммм… если можно привести такое сравнение - как из катапульты - в ту часть тонкого мира, где находится обнаруженная нами система. Вы, скорее всего, воспримете ее как большой муравейник… или перекрученную трубу… или многомерный лабиринт со многими входами. Остаточный импульс заклятья подтолкнет вас к «нужному» входу, вы войдете внутрь и будете двигаться до тех пор, пока не пройдете лабиринт насквозь. После чего будете притянуты обратно. Вот и все.
- Каким образом, если сопровождающее заклятье уже на подходе к системе исчерпает свою силу?
- Не с помощью заклятий, конечно. - Эрбан покачал головой. - Даже если бы они остались «висеть» на вас, то были бы неминуемо повреждены в ходе инициации. Но у вас сохранится естественная связь с телом. Правда, самой по себе ее недостанет, чтобы вернуться - расстояние слишком велико, но вас начнет тянуть в нужном направлении, движение вашего двойника уловит наша собственная система, установленная в том районе. Мы разыщем вас и переправим обратно.
- И каковы мои шансы там… эээ… потеряться?
- Близки к нулю. - Эрбан скупо улыбнулся. Обернулся к Брэйду: - Вы…
- Как я уже сказал, я подожду возвращения моего друга здесь.
- Как хотите.
Через несколько минут «пусковая установка» была готова. Один из молчаливых чародеев, с выражением лица, которое скорее подошло бы голему, а не живому человеку, пригласил Дэвида занять свое место. Тот так и сделал. Было страшновато, конечно, но Дэвид Брендом не протянул бы в этом мире так долго, если бы не научился справляться с собственными страхами.
- Защитный амулет… - произнес Эрбан. - И я вижу у вас какой-то перстень… все это вам придется снять.
Дэвид отдал артефакты Брэйду - так же, как ранее оставил на хранение волшебный клинок Гьёрта.
Началась подготовка к переносу. Четыре колдуна встали по углам сложного геометрического узора, в центре которого находилось кресло. Эрбан руководил процессом. Серебристо-платиновые ветви изогнулись и, как живые, оплели шею, корпус, ноги и руки Дэвида тончайшей сеткой, фиксируя тело в неподвижном положении.
Сквозь Око Брэйд смотрел, как сложная система заклятий, окружавшая кресло, пришла в движение. Он не разбирал деталей, но видел, что отделение астрального двойника прошло без повреждений. Эта часть энергетической сущности Дэвида была подхвачена и мгновенно унесена за пределы видимости заклятьем-проводником. Эрбан и чародеи продолжали свою ворожбу. Они следили за ходом перемещения и ограниченно могли его контролировать.
В первые минуты выхода Дэвид почти не воспринимал окружающую реальность. Он ощутил какой-то внутренний надрыв, как будто что-то лопнуло или разорвалось. Темнота перед глазами сменилась ужастиком - дикой мешаниной энергетического мира и физического, одним из тех кошмарных снов, где вещи - не вещи, и все не так, как кажется. Затем что-то невидимое повлекло его сквозь этот пластичный и тягучий мир, быстрее и быстрее с каждой секундой… Ясность восприятия постепенно возвращалась. Он куда-то летел - быстрее света, быстрее самой мысли… Так продолжалось долго. Он ничего не видел, но осознавал, что причина не в нем - Дэвид уже был пригоден для этой стороны мира, настроен на нее - а в скорости движения и в самих условиях переноса. То, внутри чего он сейчас находился, больше всего напоминало туннель или трубу… Дэвид знал, что такого рода ощущения сопровождают умирающих на смертном одре. Он не умирал: сам механизм переноса души с одного плана реальности на другой был таков, что вызывал иллюзию движения по темному туннелю.
Полет продолжался долго. Дэвид изнемог. Если бы не невидимое заклятье, продолжавшее упорно влечь его вперед и вперед, он не смог бы продолжить путь, потерял сознание и затерялся бы в нигде, ещё не осилив и половины дороги.
Потом что-то наконец начало проясняться. Он плыл в пустоте к странному разноцветному сиянию, распускающемуся, как цветок хаоса. Пытаясь сосредоточиться хоть на чем-либо, Дэвид выделил из стремительно надвигающейся на него массы тусклого света несколько центральных завихрений. Там - пока ещё очень далеко - находилась конструкция, о которой, скорее всего, и говорил Эрбан: нечто, напоминающее перекрученную трубу или соты, слепленные пьяными пчелами. По мере приближения становилось ясно, насколько же эта штука огромна: сначала она казалась размером с многоэтажный дом, затем - с плавающую в пустоте гору и вот уже заполнила собой все видимое пространство, готовясь принять в свое чрево крохотного путешественника. Заклятье направило Дэвида к одному из больших выступов, вскоре он увидел, что, помимо гигантских дыр, видимых ещё издалека, поверхность «сот» изобилует множеством более мелких отверстий. Он вошел в одно из них - располагавшееся на самой вершине выступа - словно рухнул с небес на высокую гору, но не разбился, а со скоростью пули вошел в вертикальный колодец и продолжил набирать скорость.
Продвижение стало невыносимым, болезненным. Здесь не было трения, но Дэвид чувствовал, что что-то пошло не так. Он проникал сквозь бушевавшие внутри «горы» течения, но их жгучий ток грозил вот-вот разорвать его. Дэвид знал, что соприкосновение с потоками силы может вызвать муку, - и сам переживал подобное, - но здесь было что-то другое. Какая-то внутренняя прочность подходила к пределу, сила отталкивалась его естеством как чужеродная, неприемлемая, гэемон сколь мог боролся с происходившими в нем изменениями, идентифицируя их, по каким-то неведомым признакам, как болезнь. Вместе с тем Дэвид знал, что худшее из того, что он может сделать - повернуть назад. Отступать было поздно, попытка развернуться и плыть против течения немедленно уничтожит его: напор силы слишком велик.
Поэтому он терпел боль, пока мог. В любом случае ничего другого ему просто не оставалось.

* * *

Когда раздался стук в дверь, Идэль «лепила» на своем рабочем столе модель простейшего эгрегора. Последнюю неделю на астральном проектировании они занимались религией: разбирали, как осуществляется энергетическое взаимодействие между божеством и его поклонниками, как со временем эволюционирует система обмена, во что может развиться. Идэль, впрочем, эта тема не слишком интересовала, и она была только рада поводу отвлечься.
Открыв дверь, на пороге она обнаружила Лайлу кен Дэйбрит… Впрочем, в том, что ее имя выдумано (по крайней мере, отчасти), Идэль уверилась давно. Но как эту девочку зовут на самом деле, вызнать не пыталась и даже вскользь этой темы в разговорах с ни с Дэвидом, ни с Лайлой не касалась. Каждый имеет право на свои тайны. Она не была обделена естественным женским любопытством, но воспитание и жизнь среди высшего кильбренийского общества приучили ее стратегически грамотно подходить к получению информации. Тратить время и силы на получение бесполезных сведений она не стала, но, возникни у Идэль хоть на секунду подозрение о том, что эта информация может быть чем-то для нее ценна, она бы нашла способ ее раздобыть.
- Привет, - сказала Лайла. - Чем занимаешься?
- Так… - Кильбренийка сделала неопределенное движение рукой в сторону рабочего стола, где по-прежнему, слегка покачиваясь, парил астральный конструктор - сложный комплект заклинаний для производства других заклинаний. - Домашнее задание…
- Ясненько. Извини, что отвлекаю…
- Да ничего…
- …не знаешь, где Дэвид?
Идэль покачала головой.
- Они с Брэйдом сегодня собирались пойти то ли в модификационную клинику, то ли на какое-то посвящение…
- Ууу… - Лайла приуныла. - Жаль, Хотела пригласить его в гости. Брат на несколько дней уехал отдыхать в другой мир.
- Подожди, - остановила ее Идэль, заметив, что Лайла собирается уходить. - Может, зайдешь?… Хочу кое о чем спросить.
Лайла переступила порог. Огляделась. Комната, пребывавшая в рабочем беспорядке, ей понравилась.
Идэль закрыла дверь. Уловив вопросительный взгляд, к сути перешла не сразу - предложила гостье яблочного сока, задала несколько ничего не значащих вопросов.
Но Лайлу вариант плавного развития беседы не устраивал.
- О чем ты хотела со мной поговорить? - спросила она в лоб.
Идэль несколько секунд молчала.
- Это личный вопрос, - сделала она маленькую преамбулу.
- Ты просто спроси. - Лайла ослепительно улыбнулась. - Если мне не понравится, я и отвечать не стану.
- Какие у тебя отношения с Дэвидом?
Лайла задумалась. По ее демонстративно-легкомысленному выражению лица невозможно было понять: она размышляет над ответом или просчитывает варианты беседы, делает какие-то свои выводы о спросившей… Идэль бы поставила на второе.
- Он мой друг, - наконец ответила девушка.
- Бы очень разные. Во всем разные. Я замечала - со всеми остальными ты ведешь себя совсем иначе.
- Да. - Лайла кивнула. - Потому что тут он мой единственный друг. Но почему ты спрашиваешь?
- Хочу понять.
- Он тебе нравится, да? - Лайла поймала ее взгляд. Идэль не ответила.
- Я тебе не соперница. - Дочь Ролега улыбнулась. - С Дэвидом нас связывают очень давние отношения. Ну, может, я когда-то и была в него чуть-чуть влюблена, но это не в счет - я тогда была ещё ребенком. Просто он долго жил у нас в замке и даже принимал посильное участие в моем воспитании. - Улыбка стала значительно шире. - Поэтому я и дразню его иногда «дядя Брендом». И позволяю ему то, что никогда не позволила бы кому-то другому. Я знаю, что он не предаст.
Идэль кивнула.
- Спасибо за откровенность.
- Не за что. Он знает… что тебе нравится?
- Вряд ли. - Кильбренийка качнула головой.
- И ты не пыталась дать ему понять?
- Как все мужчины, он ничего не видит вокруг себя. Надо говорить прямым текстом, четко выговаривая слова, да ещё, чего доброго, повторить несколько раз, прежде чем до него дойдет.
Теперь смеялись обе.
- Хочешь, я ему намекну?
- Нет. - Улыбка исчезла с лица Идэль.
- Ну как хочешь. Только не жди у моря погоды.
- Да, с ними так нельзя, - согласилась кильбренийка. Помолчали. Лайла допила сок.
- А почему ты зовешь его в гости в отсутствие брата?
- С некоторых пор у них не очень хорошие отношения… Это долгая история. - И по тону Лайлы стало ясно, что она не собирается ее рассказывать.
- Ты как долго пробудешь ещё в городе?
- Хмм… не знаю. Может, полчаса или час. Поужинаю в «Медвежьем сердце». Слышала, его восстановили?
- Да, знаю… Если Дэвид вернется, я передам, что ты заходила. Может, ещё успеет поймать тебя в ресторанчике. Но я и в самом деле не знаю, сколько его в этом «Алабрисовом глазе» промурыжат. Он и сам не знал. Сказал, что надеется успеть хотя бы к завтрашним занятиям.
Лайла, начавшая было вставать с кресла, чтобы попрощаться и уйти, села обратно.
- Повтори, что ты только что сказала.
От тона, которым она это произнесла, у Идэль по спине побежали мурашки.

* * *

Брэйд сидел на стуле и задумчиво глядел на друга.
Глаза Дэвида были закрыты, он дышал медленно и ровно. Даже коснись его кто-нибудь раскаленным прутом - он бы ничего не почувствовал и не очнулся. И только вернувшись в тело, ощутил бы боль от ожога.
Пока все было в порядке. Прошло уже более часа, с тех пор как Дэвид сел в кресло и отправился в далекое путешествие. Колдуны работали с направляющей системой, что-то корректировали, производили какие-то непонятные Брэйду манипуляции. Общая атмосфера была уверенной, деловой.
К Брэйду подошел Эрбан, осведомился, не желает ли хеллаэнец чего-нибудь выпить.
- Нет, спасибо. Как долго все это продлится?
- Пока ещё нельзя с уверенностью ответить на этот вопрос. Астральный двойник вашего друга удачно вошел в один из принимающих контуров системы, теперь все зависит от того, насколько быстро он будет продвигаться по внутреннему лабиринту… Скорее всего, это займет - по нашему времени - два или три часа. Но может и больше. Если повезет, после выхода из лабиринта наша астральная станция обнаружит его сразу. Если не повезет… пока самый длительный период нахождения вне тела составлял двое суток. Но это исключение. Скорее всего, мы найдем его гораздо раньше… Кстати, вы ещё не надумали пройти это посвящение? Мы могли бы настроить второе кресло менее чем за час…
- Нет, спасибо. Может быть, после возвращения Дэвида. Посмотрим.
Эрбан кивнул.
- Хорошо. Да, чуть не забыл… пойдемте, пожалуйста, со мной.
- Куда? - Брэйд насторожился. - Я буду ждать здесь.
- Не беспокойтесь, это не надолго. С вами хочет кое-кто поговорить.
- Кто?…
Последний вопрос был задан Эрбану уже в спину. Подойдя к двери, представитель компании полуобернулся с недоуменным выражением лица: ну что же вы сидите, я вас жду…
Брэйд последовал за ним. Они вышли в коридор, миновали несколько закрытых помещений, поднялись по ступеням короткой лесенки к двери, защищенной заклятьем. Заклятье не блокировало вход в комнату - вошли-то они свободно - а увеличивало прочность самой двери. Такими же защитными чарами здесь оплетены стены, пол и потолок.
Кстати сказать, комната была совершенно пуста.
Впрочем, в последнем Брэйд позже не был уверен, поскольку рассмотреть это помещение ему не дали. Как только они вошли и дверь закрылась, Эрбан, без прелюдий и объяснений, повернувшись, метнул в своего гостя простое, но мощное заклятье Стальной Сети.
Сеть, созданная на базе Металла (довольно редкая стихия, надо отметить), из-за высокой концентрации силы была видима и в обычном мире, хотя и не имела, как и большинство заклятий, никакого материального воплощения.
Все вопросы остались в стороне, в ход вступили рефлексы уроженца Темных Земель. Брэйд возвел перед собой Щит Смерти прежде чем осознал, что на него напали. Сеть хлестнула по Щиту, разошлась, обвивая преграду, многочисленными крючками на длинных металлических нитях ударила по личному защитному полю Брэйда, зацентрованному на амулете.
Брэйд не успел ответить - хотя, будьте уверены, собирался, да ещё как: среди «джентльменского набора» его подвесок имелось немало смертоносных штучек и он бы уж не постеснялся их применить. Увы, плетя одно из этих заклятий, он увидел, что Стальная Сеть Эрбана не развеялась, но продолжает действовать: заклятье оказалось с сюрпризом. После столкновения со Щитом «включился» второй слой, основанный на Огне. За доли секунды Сеть раскалилась и проплавила барьер, неотвязно продолжая продвижение к своей цели. Брэйду пришлось отпустить почти сотворенное заклятье Дара Смерти и вновь уйти в защиту: он сильно сомневался в том, что поле амулета, и так покореженное железными крючками, сумеет выдержать атаку этой раскаленной пакости.
Среди его подвесок имелось охлаждающее, размывающее и растворяющее заклятье на базе Воды, и тут оно пришлось как нельзя более кстати. Раскаленная Стальная Сеть погасла и расплылась в воздухе жирным маревом; но в этот же момент волна огня испарила и водяное заклятье - Эрбан не собирался считать ворон. Следующий, удар они нанесли друг другу одновременно: Брэйд применил Дар Смерти, Эрбан - Копье-Плеть. В этот же момент Брэйд с ужасом заметил, что и предыдущее заклятье его противника не прекратило своего действия после первой атаки. Прокатившись по комнате, огонь как будто бы погас, но, стоило хеллаэнцу отвлечься, появился снова, возник будто бы из ниоткуда, окружил кольцом молодого чародея и, прожигая защитное поле, вихрем завертелся вокруг него. Теперь огонь или Копье-Плеть неминуемо должны были достать его; единственное, что оставалось Брэйду - применить универсальное защитное заклятье, разрушавшее все, что попадало в его пределы. Брэйд вскинул руки - Кокон Смерти окружил его мутной темно-серой пеленой. К сожалению, этого оказалось недостаточно. Заклятье, поддерживающее действие пламени, он разрушил, но остановить Копье не смог: оно было слишком «плотным» и распыляющему воздействию Кокона поддавалось с трудом. Счет же шел даже не на секунды - на доли секунд. Едва уловимая глазом вспышка - и вот брошенная Эрбаном Форма пробила серую завесу вокруг Брэйда и вошла в защитное поле амулета. Верхний слой, изъеденный Смертью, уничтожил остатки охранных чар и на том иссяк - однако и это заклятье, как и остальные, ранее использованные Эрбаном, было устроено по принципу «матрешки»: после того как «внешняя» часть заклинания выполняла свою работу, в действие вступала внутренняя. Стоило только внешней «плотной» и «жесткой» конструкции Копья осыпаться хлопьями ржавчины, как из ее распадающейся сердцевины вырвалась гибкая и текучая Плеть - жидкая сталь, соединение Воды и Металла. Брэйд уже ничего не успевал, да и не мог успеть сделать. Плеть, не встречая сопротивления, вошла в его гэемон, мигом расщепившись на десяток «хвостов». Хеллаэнец ощутил холод и боль. Сознание помутилось, он перестал чувствовать свое тело, и стихии, которыми он оперировал так легко, оказались вне его власти. Сквозь распадающуюся серую пелену он видел, как стоит Эрбан, небрежно вытянув перед собой руку, и какое-то заклятье - Брэйд уже не мог видеть, из чего оно состоит - сдерживает и постепенно истощает так и не добравшийся до адресата Дар Смерти.
Затем холода стало ещё больше, картинка сместилась - он понял, что падает на пол. Перед тем как сознание окончательно покинуло его, пронеслась дурацкая и уже совершенно не имеющая никакого значения мысль: «Он привел меня сюда, чтобы в ходе драки ничего не повредить в комнате с креслами…»
Потом Брэйд отключился.
Эрбан кен Лувит, старший сын барона Лувитского, с полуулыбкой взглянул на поверженного соперника. На его собственных защитных полях - двух, поскольку, помимо оболочки, генерируемой амулетом, в процессе боя Эрбан «на всякий случай» установил ещё одну - вообще не было никаких повреждений.
Усмехнулся:
- Мальчишка.
Закрепив парализующее заклятье, он мысленно связался с магами из своей рабочей группы. С первым «клиентом» - доложили ему - по-прежнему все в порядке, он успешно варится в соку лекемплета. Двое чародеев остались в лаборатории, чтобы следить за сообщениями со станции, остальные по приказу Эрбана явились в пустую комнату.
- Приготовьте его. - Эрбан кивнул на обездвиженного хеллаэнца.
Кто- то начал плести заклятье невесомости - на руках тащить до лаборатории тело колдуны не собирались.
- Какой вход теперь используем? - спросил кто-то.
После секундной паузы Эрбан назвал последовательность букв и цифр, которые ничего бы не сказали непосвященному. Эту систему координат они разработали сами - для обозначения основных узлов исполинского лекемплета.
- Сэр, мы проверяли соседний канал две недели назад Испытуемый проник только до второго яруса, после чего развоплотился. Он даже не успел углубиться настолько, чтобы мы перестали его видеть.
- Да?… - Эрбан потер переносицу. - Хорошо. Запустим его через этот вход, но не вертикальным погружением, а по касательной. По крайней мере, на первые два уровня. Как там с боковыми ответвлениями?
- Как и в среднем по системе, сэр. Не менее полутора сотен на каждый подуровень.
- Бот и прекрасно. - Эрбан удовлетворенно кивнул. - Приступайте к подготовке.

* * *

- Вспомни точное название этой «модификационной клиники», - потребовала Лайла.
- «Глаз Алабриса», кажется…
- Может быть, «Око Алабриса»?
- Да… именно так. А в чем дело?
Вместо ответа Лайла выплюнула тираду, услышать которую от девушки благородного происхождения Идэль не ожидала. Одновременно с этим Лайла прямо-таки вцепилась в изящный браслетик на своей левой руке. Тотчас же в воздухе перед ней возник фантом зеркала.
- С кем ты пытаешься связаться?… Что происходит?… - встревожилась Идэль. Впрочем, и без ответов на эти вопросы ей было уже ясно: что бы ни происходило, ничего хорошего оно им не несет.
- С Каи… - процедила Лайла, напряженно глядя на пустую поверхность зеркала. - С Каи кен Эселем… Тварь… - Поскольку вызываемый пока не отвечал, она продолжила: - Эта контора никакого отношения к «Оку Алабриса» не имеет… Они просто прикрылись именем известной кампании…
- Кто - «они»?
- Несколько чародеев… Я не знаю их по именам… Каи - математик, он сделал для них большую часть расчетов…
- Каких расчетов?
- По расчету траектории той штуки, по установке станции…
- «Той штуки»?!

Предыдущая страница 15 Следующая страница


Академия волшебства 16

- Огромной энергетической системы, выброшенной предположительно из Царства Бреда… Они полагали, что внутри нее может находиться «свежий» и очень сильный Источник…
- Да, Дэвид что-то такое говорил… - Идэль кивнула. - Ему сказали, что этот Источник, продвигаясь к Сущему, уже успел стабилизироваться…
- Как же! Успел!… - Лайла зло рассмеялась. - Для чего же им, по-твоему, тогда понадобились бы подопытные кролики?
- Подожди…, ты-то откуда все это знаешь? Лайла не стала объяснять, что их семья давно уже поддерживает с кен Эселями дружеские отношения. Граф Кирран, хотя и не принимал участие в «опытах» своего двоюродного братишки, был в курсе дел Каи и его дружков. От Киррана эту информацию получил Лэйкил, и он же, прежде чем отпустить сестру учиться, предупредил ее, с чем она там, в большом и таком интересном мире, может столкнуться. Но ни Лайла, ни Лэйкил, не могли и предположить, что у Каи достанет наглости разместить эту липу в «рекламном пространстве» Академии.
- Просто знаю, - оборонила она.
Меж тем секунды текли, а переливающаяся поверхность иллюзорного зеркала не спешила приобретать глубину и демонстрировать худосочную физиономию Кирранова братца.
Лайла выплюнула ещё одно ругательство.
- Не отвечает… Ладно, попробуем так…
Она послала в браслет ещё один мысленный образ - на этот раз Киррана. Ей снова не повезло.
- Спят они все, что ли?…
Ответ был дан только при попытке установить связь с любым из принимающих зеркал замка Эсель. С той стороны зеркала появился образ миловидной рыжеволосой девушки. Ее звали Келла, она была любовницей и ученицей Киррана. По ее словам, Кирран сегодня с утра отправился в Преисподнюю - один из тамошних боссов, с которыми кен Эсели находились в отдаленном родстве, пригласил Киррана на денек-другой поохотиться на огненных горгон. Каи? Да, Каи отправился с ним…
Лайла быстро распрощалась и убрала зеркало. Идэль испугал ее взгляд - напряженный, нацеленный в одну точку.
- Куда они пошли? - спросила Лайла через несколько секунд. - Я имею в виду - место.
- Я не знаю. Они должны были встретиться с представителем «Ока» в «Спектральном драконе». Он сказал, что переместит их к месту «инициации». Но где оно находится, ни Дэвид, ни Брэйд не знали…
- Ладно. - Лайла сжала губы. - Попробуем оттуда… Она сорвалась с места, бросилась к двери и побежала по коридору. Кильбренийка последовала за ней, задержавшись только, чтобы сменить домашнюю обувь на уличную и сорвать со стены меч. Большинство студентов Академии, независимо от пола, располагали холодным оружием. Это считалось хорошим тоном.
Внизу, в холле, как обычно, болтались без дела молодые люди. Попивали пиво, кто-то принес музыкальные камни. Лениво обсуждали, не вызвать ли от скуки какого-нибудь демона помощнее и как именно зануды-учителя сумеют вычислить того, кто это сделал. Что они будут делать с вызванным демоном, особо никто не задумывался - важен был сам процесс.
На вторую девушку, в дикой спешке сбегающую по лестнице, посмотрели ещё с большим интересом, чем на первую.
- Девичьи бега, - обронил кто-то.
Идэль не обратила на смех внимания. Выскочила на улицу, поймала взглядом Лайлу - та уже была в двух кварталах - и побежала следом.
Догнать девушку ей удалось только у входа в «Спектральный дракон». Лайла плела какое-то сложное заклятье. По лицу видно - лучше ее не трогать. Немногочисленные прохожие поглядывали на ожесточенно жестикулирующую девушку без особого интереса - волшбой здесь, в академгородке, сложно кого-то удивить.
Лайла ещё не научилась работать с информационными полями так хорошо, как ее старший брат или ледяная колдунья Алиана, но на то, чтобы считать «след» троих людей, вышедших из подвальчика два часа назад, ее способностей хватило. К счастью, они не стали далеко уходить от заведения - «представитель компании» открыл путь в нескольких шагах от входа. Затем ей пришлось расшифровать использованное им заклинание, определившее направление прыжка - кропотливая работа, но спустя полчаса удалось и это.
- Идешь со мной? - спросила она кильбренийку.
Та кивнула. Проверила, легко ли выходит из ножен меч.
В Кильбрене пользоваться холодным оружием учили всех высокорожденных с детства - и мальчиков, и девочек. Практического смысла (не исключая хорошей физической формы, что всегда полезно) в этом было немного, но традицию исправно соблюдали.
В отличие от многих своих родственников, Идэль не была любительницей помахать клинком на досуге, но худо-бедно управляться с мечом все же умела. Правда, до сегодняшнего дня ей ещё не выпадало случая испытать свои навыки на практике.
Идэль очень хотелось надеяться, что и не придется, и Лайла сумеет-таки найти общий язык со своими «знакомцами».
Графиня воспроизвела заклинание, сотворенное на этом месте три с половиной часа назад и открыла путь, по которому совсем недавно прошли Брэйд, Дэвид и их безымянный проводник.
Выйдя вместе с Лайлой из межпространственного туннеля, кильбренийка увидела безмятежный пейзаж: речку, и заросли травы, и лес вдалеке…
И дом на холме.

* * *

…В какой-то момент ему стало настолько плохо, что он утратил способность осознавать себя и управлять своими действиями. Разум погрузился в какую-то тошнотворную муть, астральный двойник, сжавшись, заметался среди жгучих ядовитых токов - без четкой цели, инстинктивно стремясь найти место, где боль была бы меньшей.
Заклятье, которое принесло сюда Дэвида и поначалу направляло его движение, к этому моменту почти разрушилось: во всяком случае, удержать «клиента» на избранном маршруте оно не смогло. Дэвид вывалился в какую-то лакуну: здесь было плохо, но все-таки не настолько плохо, как на основной магистрали.
Постепенно приходя в себя, он со все возрастающим ужасом проникался безнадежностью своего положения: оставаться в «лакуне» долго он не мог - здешняя среда разъедала его медленно, но верно. Вернуться в основной поток - самоубийство. Использовать собственное волшебство здесь он не был способен, поскольку и сам присутствовал в этом месте лишь отчасти: большая часть его гэемона, особенно наиболее «плотные» его составляющие, осталась далеко-далеко, там, где сейчас находилось тело.
Да и присутствуй он тут целиком - применять магию в месте, столь насыщенном энергией, было равносильно попытке рисовать акварелью… под водой.
Он не мог понять: что же пошло не так? Он следовал по мере сил всем инструкциям Эрбана - да от него, собственно, почти ничего не требовалось: заклятье-проводник делало все само…
Может быть, ошибка заключалась в настройках и его попросту зашвырнули не в тот принимающий канал, в который должны были? Отчего-то это предположение не показалось ему хоть сколько-нибудь вероятным: работавшие в корпорации маги вряд ли могли допустить такую глупую ошибку.
Тогда в чем дело? Почему инициация убивает его?
И главное - что ему делать сейчас, когда весь выбор сводится к медленному умиранию в «лакуне» и сравнительно быстрой смерти внутри основного потока?

* * *

Процесс подготовки второго «клиента» подходил к концу, когда ворвавшийся в лабораторию охранник сообщил, что на них напали.
- Продолжайте, - велел Эрбан четверым магам, готовящимся занять свои места по углам тетраграммы.
Первая мысль - связаться с Каи: именно так он и должен был поступить в случае возникновения каких-либо проблем. К сожалению только, его «крыша» в данный момент изволила отдыхать в Преисподней и установить с нею контакт, да ещё в спешке, не представлялось возможным.
Идея сообщить о нападении любому из трех компаньонов кен Эселя была отвергнута ещё прежде чем оформилась до конца. Он был вассалом кен Эселей так же, как его отец и ещё прежде - дед. Младший брат Эрбана, Рэдрик, являлся учеником и оруженосцем графа Киррана.
Трое компаньонов Каи, как и он сам, принадлежали к старинным хеллаэно-нимрианским семьям. И тут таился скрытый конфликт между ними: Каи отнюдь не удовлетворяла та роль, которую он был вынужден играть в сложившемся союзе. Те трое воспринимали его больше как мальчика, нанятого для выполнения определенной работы, чем как равноправного партнера. Сами они были весьма почтенными и немолодыми уже людьми, опытными в старинных способах волшбы, но явно не поспевающими за новейшими разработками в сей области. Несмотря на молодость, Каи уже успел прославиться опубликованными в узких кругах работами, в которых рассматривались возможности применения чисто математических алгоритмов для увеличения эффективности работы информационных заклинаний.
Именно поэтому Каи им и понадобился.
Несмотря на то что Эрбан справедливо считал себя не столько вассалом, сколько другом младшего кен Эселя, всех подробностей соглашения, заключенного между Каи и тремя Лордами, он не знал. Из случайных фраз и той малой информации, которой с ним таки сочли нужным поделиться, он сделал вывод: трое компаньонов Каи имели доступ к какой-то очень своеобразной Силе (или возможно - к древнему артефакту), которая и позволила, не покидая Нимриан, создать астральную станцию на границах Царства Сущего.
Каи интересовал не столько выброшенный из Безумия лекемплет, сколько та Сила (или, возможно, артефакт), которая, собственно, и дала возможность проводить все эти исследования.
Но трое компаньонов Каи отнюдь не горели желанием давать ему свободный доступ к своему секретному оружию. Тем более что они и сами не очень-то понимали, как оно работает. Поэтому сразу после создания станции допуска к этой силе (или артефакту) Каи был лишен. И его такое положение вещей отнюдь не устраивало.
Справедливо опасаясь того, что его участие в союзе в будущем и вовсе сочтут излишним, Каи постарался доказать свою полезность, взвалив на свои плечи заботу о лаборатории. Он ненавязчиво поставил здесь своих людей, обеспечил приток «клиентов»… трем его компаньонам оставалось только просматривать отчеты о проведенных исследованиях и ждать результатов. Трудясь за четверых, Каи надеялся, что лень заставит их, уже после освоения лекемплета, вновь обратиться к его услугам - для создания новой станции или перенастройки существующей. Главное - чтобы его вновь допустили к работе с той силой, которая станцию произвела. На этот раз он не будет таким дураком, как раньше, не станет немедленно посвящать друзей-соратников в свои открытия. Вместо этого он попробует до конца понять и подчинить себе эту Силу…
План был хорош и пока все шло так, как надо. Важно было по возможности не привлекать «компаньонов» к работе, не обременять их излишним (и вообще каким-либо) трудом. Каи проводил в лаборатории немало времени, но он не мог жить здесь. Когда он уходил, за главного оставался его друг и вассал, Эрбан кен Лувит.
Вот почему, зная подоплеку отношений между Каи и его компаньонами, Эрбан не стал обращаться к ним за помощью.
Он попробует справиться сам. В конце концов ведь и он - отнюдь не новичок в колдовстве.
…Он бежал по коридору, а из двери впереди тянуло дымом, был слышен грохот и визг раздираемого заклинаниями воздуха.
Когда дверь открылась, Эрбан понял, что дело совсем плохо: уютный садик, разбитый на цветники и мощеные дорожки, теперь остался только в его воспоминаниях. Вокруг же простиралась перелопаченная земля, клубы дыма и пыли, разноцветные потоки пламени, переплетающиеся друг с другом, как змеи, и прорывающиеся сквозь муть, окутавшую холм, вспышки зеленоватого света - кто-то из его людей ещё огрызался…
В этот момент на охранника, сообщившего о нападении и опередившего Эрбана сейчас всего на несколько шагов, будто бы наступил великан. Невидимая сила вмяла его в землю, превращая в лепешку, в кровавое месиво, и, точно глумясь, растерла, продолжая давить и давить - до превращения в мокрое кровавое пятно на дне полуметровой ямы.
В этот момент Эрбан увидел их.
Тех, кто это сделал.
Сквозь клубы дыма, приблизительно в десяти шагах от места, где ещё совсем недавно находилась ограда, он разглядел две тонкие девичьи фигурки.
Впрочем, их пол, равно как и возраст, не волновал его совершенно.
Будь они хоть грудными детьми…
После того, что они тут натворили…
Он выбросил вперед руку, приводя в действие самое смертоносное из своих заклинаний.
Он уже понимал, что этот бой легким не будет.
Да он помянет в благодарственной молитве Изгнанных Богов, если вообще удастся его выиграть…

* * *

…Лайла развалила Призрачной Плетью защитные барьеры вокруг дома, руководствуясь элементарным соображением: прежде чем начинать переговоры, надо обязательно дать понять находящимся внутри, что к ним «в гости» пришли не просто две хорошенькие девицы. Этим людям должно стать ясно: она Леди… пусть и не Обладающая Силой. Как правило, осознание этого простого факта делало большую часть «плохишей» существенно добрее, вежливее и уступчивее.
Однако юная графиня не учла, что большая часть охранников, распределенных по дому и саду, собственной волей уже давным-давно не обладала. Когда-то свободные люди, они были взяты в плен, «улучшены» и приставлены к работе. В их использовании, бесспорно, имелись серьезные плюсы - им не нужно было платить жалованье и в их верности можно было не сомневаться. Но вместе с тем наличествовали и явные недостатки: в нештатной ситуации порабощенное, превращенное в «киборга» существо не пытается (потому что не может) творчески осмыслить происходящее и принять хоть сколько-нибудь нестандартное решение. Оно руководствуется заложенной в него системой приоритетов, не будучи способным отступить от нее ни на шаг. Любая же программа, сколь бы сложной она ни была, имеет свои огрехи и недостатки.
Когда Лайла, первым магическим «пинком» вынесла всю защиту и приготовилась мирно вести переговоры (с позиции силы, конечно - а как иначе?), у охранников включился поведенческий модуль «Оборона дома». Они дружно вскинули жезлы и открыли огонь по нападающим.
Лайла удивилась. Ситуация выглядела так, как если бы она въехала на садово-ягодный участок на танке, а находящиеся на этом участке люди начали бы «в ответ» палить в нее из ружей и пистолетов. Впрочем, ее удивление быстро сменилось злостью и боевым азартом: по-хорошему тут, кажется, разговаривать не желали.
Ей потребовалось меньше минуты, чтобы передавить охранников, как тараканов. Стоявшая за ее спиной Идэль широко открытыми глазами наблюдала за происходящим. Меч, который кильбренийка держала в руках, и собственные боевые подвески на фоне фейерверка, устроенного компаньонкой, враз показались Идэль безобидными детскими игрушками.
Как нетрудно догадаться, героически гибнущие стражи на месте не стояли, но перемещались по раскуроченному саду, уворачивались, перекатывались, демонстрировали подлинные акробатические номера и вообще делали все, чтобы уйти с линии обстрела. Некоторые пытались зайти с флангов, другие бросались к Лайле для того, чтобы связать ее в ближнем бою - но все, решительно все ни секунды не переставали плеваться энергетическими сгустками из своих жезлов. Тут присутствовали все стихии, во всех видах и комбинациях.
В результате всего этого мельтешения Лайла, случалось, промахивалась.
Но редко.
По мере уменьшения числа противостоявших графине бойцов их подменяли свежие силы, подтягивающиеся из дома. Само здание оставалось в порядке - ну разве что вылетели все стекла и фасад слегка почернел от копоти… но по сравнению с тем, что происходило в саду (поправка - в бывшем саду), это были сущие мелочи. Лайла не трогала дом, поскольку помнила: где-то там, внутри, должны находиться ее друзья.
Она столь увлеклась отстрелом перманентно выскакивающих из дома колдунов, что появление ещё одного и его немедленную атаку восприняла как должное. В результате чего, быть может, упустила свой последний шанс «мирно договориться».
В Искусстве они с Эрбаном были примерно равны: кен Лувит выигрывал в опыте, зато Лайла - в скорости. В Силе при этом она превосходила его в разы. В поединке один на один она бы расправилась с ним достаточно быстро - однако в строю оставалось ещё двое недобитых охранников, и они существенно усложняли ее задачу. В Искусстве (с точки зрения графини) стражи были полными нулями, но вот мощью располагали впечатляющей. Сами по себе опасности они для нее не представляли - Лайла за минуту передавила полтора десятка таких же. Но зато в тандеме с мастером заклятий становились серьезной угрозой.
Она была вынуждена уйти в защиту, но не успевала разобраться с очередной хитроумной пакостью, которую ей подкидывал Эрбан, как получала залп со стороны охраны. Одного-единственного атакующего заклятья хватило бы, чтобы сместить соотношение сил в ее пользу, но она не могла себе этого позволить. Колдовской поединок чем-то напоминает шахматы, только протекает гораздо быстрее, не оставляя участвующим сторонам времени хорошенько поразмыслить, продумать стратегию боя. Все решается в считанные секунды, но, как и в шахматах, здесь нельзя увлекаться: можно взять услужливо подставленную под удар ладыо… и потерять ферзя. Лайла могла быстро и без проблем убить любого из двух оставшихся стражей… или даже обоих сразу… но в этот момент она стала бы уязвимой для своего главного противника. Возможно, Эрбан и не сумел бы с одного удара пробить защитное поле ее амулета, но она не хотела рисковать. Он уже успел продемонстрировать, что располагает уймой хитроумных подвесок, большинство из которых в конечном итоге оборачивались совсем не тем, чем казались поначалу. Лайла могла только гадать, что же этот хитрец припас в рукаве, выжидая момента, когда она ошибется и позволит проверить ее личное защитное поле на прочность.
Поскольку сложилась патовая ситуация, Идэль решила, что пора бы и ей что-нибудь предпринять. Бросаться в открытый бой она не стала - ее потуги на этом поприще вообще вряд ли были бы замечены тремя противниками Лайлы. Она опустилась на землю и по широкой дуге поползла к одному из стражей.
Ей казалось, что прошло несколько часов, прежде чем она добралась до него - на самом же деле это время измерялось в минутах. Стоявший на одном колене охранник безостановочно палил из своего жезла в Лайлу сгустками зеленоватого пламени.
Сзади он казался просто идеальной мишенью для удара мечом по шее.
Но Идэль сдержала первый порыв. Положила меч на землю, вытащила из ножен кинжал.
Помимо магической защиты, на охраннике наверняка висит заклинание, защищающее от физических атак. Оно просто обязано там быть.
Но заклинание не обладает собственным интеллектом, его вполне можно обмануть. Стандартное защитное заклинание отклоняет от защищаемого объекта далеко не все предметы (это было бы чересчур неудобно), а только те, которые движутся к нему слишком быстро. На удар мечом, оно, конечно, среагирует.
Идэль приблизилась к охраннику, склонилась к нему, обняла почти любовно и нежным, плавным движением перерезала ему горло.
Приблизительно в это же время Лайла выкроила наконец лишнюю секунду, чтобы разобраться со вторым. Внешне все выглядело так, как будто и на него, болезного, наступил незримый слонопотам.
Равновесие сил определенно сместилось в ее пользу, и Эрбан, истратив все свои резервы и так и не сумев достать соперницу, продержался недолго. Он даже не успел осознать, что сегодня Изгнанные Боги, похоже, так и не дождутся благодарственной молитвы - как мир вокруг стал белым-белым, все вокруг завертелось, и бесплотный призрачный огонь проник в самое его нутро.
Лайла огляделась. Вокруг было поразительно тихо. Стихли даже птички и насекомые, всерьез напуганные взрывами и вспышками света на холме.
Подошла Идэль, не знавшая, куда теперь девать испачканный в крови кинжал. Не в ножны же вкладывать, а платка она с собой не захватила.
- Вытри об одежду, - посоветовала Лайла. - Ты и так вся перемазана…
Идэль посмотрела вниз - и вынуждена была признать ее правоту. Ещё совсем недавно свежий и чистенький костюмчик был безнадежно испорчен. Вытерев кинжал об одежду… только не свою, а одного из убитых стражей… она ожесточенно принялась стирать с себя грязь и чужую кровь.
Лайла задумчиво остановилась у тела Эрбана.
- У меня такое чувство, - покусывая губу, медленно произнесла она. - Что где-то я его видела… эх-х… надеюсь, это был не какой-нибудь киррановский вассал.
Во время боя она толком не успела его разглядеть, сейчас же, учитывая многочисленные ожоги, идентифицировать смердящее тело было довольно затруднительно.
Внутри дома они столкнулись с последней попыткой сопротивления: четверо магов из группы Эрбана устроили что-то вроде засады. Двоих Лайла убила на месте, последнюю пару - парализовала.
Она быстро разобралась с заклинательной системой, перемещавшей астральные тела «клиентов» в недра лекемплета. Там где она чего-то не могла понять, Лайла обращалась за разъяснениями к пленникам… Нет, она не разговаривала с ними. С ее точки зрения, договариваться с ними о сотрудничестве сейчас было бы бесполезной тратой времени, тем более что никто не мог бы гарантировать достоверность информации, сообщаемой пленниками. Вместо этого она сняла с них все магические предметы и, не церемонясь, вторглась в сознание сначала одного, затем другого. Подавила волю, нисколько не заботясь о сохранности психики своих жертв - ей нужно было не уберечь разумы этих двоих от повреждений, а поскорее выкачать нужные сведения. И уж конечно, она не собиралась оставлять их в живых - моральных проблем на этот счет у нее не возникало.
Получив коды доступа к астральной станции и прочие необходимые данные, она вернула колдунов в бессознательное состояние и занялась их «клиентами». Брэйду повезло - его ещё не успели «запустить».
У кресла Дэвида она колдовала долго. Кусая губы, что-то шепча, то и дело останавливаясь, чтобы сконцентрироваться и подумать, какие ещё методы воздействия тут можно применить.
Спустя час она бессильно опустила руки и села - нет, скорее рухнула - на одно из соседних сидений.
- Ну что? - осторожно спросила Идэль. Пришедший в себя Брэйд благоразумно молчал, нутром чуя, что Лайла не прибила его только потому, что была слишком сосредоточена на реанимации землянина.
- Ничего, - едва слышно ответила графиня. - Ничего не могу… он уже вошел внутрь лекемплета. Я пыталась выцепить его со станции… но он слишком глубоко ушел. Даже определить, где он сейчас находится, невозможно.
- Есть ещё шанс?… Ну хоть какой-то?… - помолчав, спросила Идэль.
Лайла отрицательно покачала головой.

* * *

Дэвид умирал. Попытка выбраться в основной поток и, лавируя, подняться по течению к выходу из лекемплета, не принесла ничего, кроме новой боли и полного истощения сил. Ему чудом удалось вернуться в тихую «заводь», где концентрация энергии была ниже и умирание продолжалось дольше.
Он давно потерял чувство времени и не мог сказать, сколько часов… дней… лет провел здесь, уже не веря в возможность спасения, но все ещё пытаясь придумать хоть что-то, что помогло бы ему выбраться из этой чудовищной ловушки.
Среди сверкающих волн и сгущений, из которых, собственно, и состоял поток, бегущий по основной «магистрали», можно было отыскать все оттенки цвета. Сгущения переливались, соединялись, вливались друг в друга, следовали одно за другим, устремляясь в глубь системы, появлялись и исчезали из поля видимости в своем стремительном беге.
Поскольку сгущения то и дело меняли свое положение относительно друг друга, внимание Дэвида далеко не сразу привлек сверкающий эллипс, отделившийся от основной массы и по сложной петляющей траектории поплывший в направлении его «лакуны». Сияющий сгусток успешно уклонялся от наиболее сильных и жгучих течений, избегал встречи с другими скоплениями энергии… В какой-то момент Дэвид вдруг сообразил, что вести себя таким образом может только живое существо. Кто или что это, он не понимал, но при приближении светового скопления увидел, что оно имеет более сложную структуру, чем прочие, плававшие тут, сгустки энергии.
Похоже, это было астральное тело какого-то человека (или нелюдя), по неизвестным причинам оказавшееся внутри системы.
Сияние приблизилось и остановилось. Внешние лучи тонких тел совместились, Дэвид ощутил что-то среднее между взглядом и прикосновением. Теперь он был уверен в том, что не ошибся - эта астральная сущность принадлежала такому же человеку, как он сам.
Он услышал голос… нет не голос - лишь его иллюзию: сознание Дэвида само облекло в слова мысленный импульс, посланный чужаком:
«У вас тут что - клуб самоубийц?»
Дэвид едва сдержал взрыв радости. Он был ошеломлен и напуган, но присутствие здесь кого-то, способного говорить, вселило в него угаснувшую было надежду.
«Я не понимаю… Кто ты?…»
«Кто я? - Вопрос, похоже, показался сиянию забавным. - Никто, право слово… случайный прохожий… А вот кто ты такой и зачем ты сюда залез - вопрос куда более интересный».
«Почему… ты сказал… про самоубийц?…»
Сияние рассмеялось.
«Ты что, не знаешь, что ни один из твоих предшественников не выжил?»
«Что?!… Ни один?… Не может быть…»
Но попытка Дэвида не поверить этим словам выглядела слишком неубедительной - даже для него самого. Сказанное слишком уж походило на правду… Да и кто мог бы выжить в этом аду?…
«Уточним, - поправилось сияние, - некоторые из твоих предшественников не получали внутри лекемплета необратимых повреждений и даже подхватывались на выходе вашей астральной станцией. Однако и они вскоре с упорством, заслуживающим лучшего применения, появлялись тут вновь - следуя, правда, уже новым маршрутом. Но вот воспользоваться этим аттракционом в третий раз, - в тоне говорившего проскользнули ироничные нотки, - увы, не удалось пока ещё никому…»
«Аттракционом?… Ты что, с Земли?… С одной из версий Терры?…»
«Скажем так, мой любопытный друг: там я тоже бывал. Однако ты не ответил на мой вопрос, а это совсем невежливо. Окунуть тебя вон в то кипящее рыжее течение, чтобы ты соображал быстрее?»
«НЕТ!!!… Не надо… Какой вопрос?!»
«Повторю, если у тебя плохо с памятью. Вопрос философский, из категории „кто мы?", „откуда мы пришли?", „куда мы идем?", „как жить дальше?", „в чем смысл жизни?", „кто виноват?"… Что ты тут делаешь, дурачок?»
На издевательский тон незнакомца Дэвид решил не обращать внимания.
«Меня обещали провести через инициацию… усилить мой гэемон…» - ответил землянин.
«Да- а?… - Сияние притворно удивилось. - А больше тебе ничего не обещали?… Божественное всемогущество за три сеанса, оплата вперед, но если вас не удовлетворят результаты, в любой момент можете получить свои деньги обратно?… Ясно. Собственно, что-то в этом духе я и предполагал. Хеллаэн давно пора бы уже переименовать в Лохотрон».
«Откуда ты знаешь, что я из Хеллаэна?…»
«Те, кто тебя сюда отправил, - в голосе говорившего веселья заметно поубавилось, - воспользовались одной очень старой вещью… да, одной такой небольшой вещицей, которую я когда-то сваял…»
«Какой вещицей?…»
«Ну на самом деле „вещью" ее можно назвать с известной долей условности, скорее уж это эксклюзивное заклинание… таких больше нет и никогда не будет».
«Заклинание?»
«Да. Маленькое такое заклинаньице… С его помощью они отгрохали станцию, которая болтается тут поблизости, и занялись исследованиями глубокого космоса… тьфу ты, глубокого астрала. Но все это малосущественно на самом-то деле. Гораздо существеннее то, что при этом они запустили одну крохотную, незаметную такую программку… но очень, очень полезную для моего здоровья. Которое, признаться, в последнее время… не очень».
«А что?… Ты болен? С тобой что-то случилось?…»
«Да, черт возьми, случилось! - Голос сияния преисполнился сарказмом. - Ты что, ещё не понял? Ты всегда такой тупой или исключительно во время инициации?… Я мертв. Понимаешь - мертв? Эм, ё, эр, тэ, вэ. Мертв. Умер. Лежу в могиле».
«Ты… это правда?… ты не шутишь?…»
«Какие тут могут быть шутки? - Сияние как будто слегка обиделось. - Убили меня ни за что ни про что… злые, нехорошие люди. Ты, наверное, даже читал про них в исторических книжках… А кстати, - тут в голосе сияния прорезался легкий интерес, - какой у нас нынче год по хеллаэнскому летоисчислению?»
«327… Я имею в виду - 14 327».
«Во всяком деле все надлежит делать по порядку, - назидательно сообщило сияние. - Поступим так же и мы. Начнем установление даты не с цифирь, а с названия эпохи».
«Второго Заточения…» - растерянно ответил Дэвид.
«Второго Заточения? - Собеседник землянина искренне обрадовался. - Правда, что ли? Заточили-таки выродка во второй раз?… Вот это хорошо. Это очень хорошо… Постой, - в голосе появилась обеспокоенность, - а кого заточили-то? Надеюсь, мы об одном и том же говорим?… О таком могучем-премогучем парне по имени Ксиверлис?… С понтовым огненным мечом?… Да?… Этого засранца во второй раз заточили?…»
«Признаться… я не могу ответить на ваш вопрос… - Дэвид смутился. - Я не очень силен в хеллаэнской истории…»
«Да- а, - разочарованно протянул собеседник Дэвида, - вот она, современная молодежь. Полюбуйтесь. Никакого систематического образования, а все туда же - магия! шмагия!… Надеюсь, ты хоть фамилию-то свою без ошибок написать сумеешь, двоечник?»
«Сумею», - раздраженно процедил Дэвид.
«Ну вот и хорошо. А в каком году закончилась эпоха Пустых Городов?»
«Не знаю».
Сияние мысленно вздохнуло, но комментировать эту реплику, к счастью, не стало.
«А были ещё какие-нибудь временные периоды между нынешней эрой и эпохой Пустых Городов?… Я даже не спрашиваю у тебя, сколько они продолжались… я уже понял, что история - это не твой конек. Но ты хотя бы знаешь, были они вообще или нет?»
«Какой любопытный покойник…» - подумал Дэвид, постаравшись, чтобы собеседник эту мысль не уловил.
Неожиданно для себя он заметил, что его состояние заметно улучшилось - сознание больше не гасло от боли, и окружающая среда казалась уже не такой враждебной. Удивляясь этому факту, он не мог понять, что послужило тому причиной, что изменилось в окружающем мире?… Что и почему?

Предыдущая страница 16 Следующая страница


17 Андрей Смирнов

Он удивился бы ещё больше, если бы узнал, что в лекемплете все осталось по-прежнему. Окружающая среда не стала ни более, ни менее дружелюбной.
Но вот зато окажись в этот момент внутри «лакуны» посторонний наблюдатель, он мог бы увидеть, как одно из двух сияний будто невзначай, производит с другим какие-то манипуляции… стягивает дыры в поврежденных внешних полях, восстанавливает сожженные ткани… притом тот, с кем все это проделывали, даже не понимал толком, что происходит, будучи уверенным, что протекающий между ним и незнакомцем обмен энергиями - всего лишь часть общения, при котором для передачи смысла использовались не звуки, а энергетические импульсы.
«Вслух» Дэвид подумал:
«Я не знаю точно. Кажется, нет».
«Ясненько. Толку от тебя - ноль. Но вернемся к делам, насущным. Я мог бы тебе помочь выбраться отсюда - только вот думаю, а стоит ли? Без тельца своего обойтись ты не можешь, а как вернешься - тебя мигом запустят обратно… Есть какие-нибудь идеи, как соскочить с аттракциона? А то, знаешь ли, не люблю заниматься бессмысленной работой…»
Дэвид некоторое время напряженно раздумывал.
«Нет, смысл есть… - мысленно произнес он. - Там остался мой друг. Возможно, ему не осмелились причинить вред - у него хеллаэнское гражданство… Если сумею дать ему знать…»
«Гражданство? - с интересом переспросило сияние. - В Хеллаэне опять существует гражданство?…
Надо же… Может, и паспортно-визовая служба заодно образовалась?…»
«Нет, - мысленно улыбнулся Дэвид. - То есть - не знаю… может, и есть… во всяком случае, лично у меня никто документов при переезде не спрашивал…»
«Что ж ты ничего-то не знаешь… - опять вздохнуло сияние. - Что там вообще новенького?… Города, наверное, отстроили, да?…»
«Отстроили? - переспросил Дэвид. - А их что, разрушали?… И почему гражданство, ты сказал, существует ОПЯТЬ?»
«В Хеллаэне цивилизация развивается циклично, - объяснил собеседник. - Взлет - мировая война или катастрофа - полное опустошение мира - длительный период феодализма - возникновение свободных городов и новый взлет… Все это было десятки раз и, признаться, порядком уже приелось своим однообразием… Но у нас сейчас не урок истории… который, кстати сказать, тебе бы совсем не повредил… Значит, сдаваться ты не собираешься и тихо-мирно, как сознательный кролик, умирать в лекемплете не хочешь?»
«Не хочу».
«То есть ты хочешь поступить как несознательный кролик?… Пойти, так сказать, наперекор всему научному прогрессу?…»
«Я не кролик, - процедил Дэвид. - И перестань надо мной глумиться, пожалуйста».
«Несознательный кролик с претензией на чувство собственного достоинства, - прискорбным тоном констатировало сияние. - Нет, я просто обязан дать шанс такому редкому зверю… если он вообще есть, этот шанс. Теперь слушай внимательно, олух… Лети точно за мной, уяснил? Больше всего остерегаясь вон тех черных и рыжих течений… и ещё вон тех, серебристо-оранжевых, с блестками такими. Когда влетаешь в поток, выделяй из себя силу, будто выдох делаешь… я знаю, тебя учили иначе, но мы тут не настраиваться на местную энергетику собираемся, а, наоборот, от нее закрываться. И не пытайся цепляться вон за те красные струны… тебе может показаться, что так перемещаться легче, но если будешь это делать, все контура себе пережжешь… Ну что, готов?»
«Подожди… Я хочу спросить. Если тебя убили четырнадцать тысяч лет назад… или даже больше… почему ты не в Стране Мертвых, не переродился заново?…»
«Кажется, я уже объяснил… Нет? Страна Мертвых предназначена исключительно для однодневок вроде тебя. Я жил в Хеллаэне ещё до того, как Король Мертвых объединил под своей властью Долины Теней, и никогда не испытывал извращенного желания на сколько-нибудь долгий срок поселиться в его унылом королевстве. Не похваляясь, скажу, что персонажей вроде меня убить, в общем-то, очень и очень непросто, но уж если нас убивают, то делают это столь тщательно, что для Короля Мертвых и прочих не остается даже огрызка… К счастью, однако, я предусмотрел этот вариант. Когда твои дружки хапнули мой Ключ и после долгих мучений сумели-таки разобраться в некоторых его простейших возможностях, в Ключе, после активации, сработала такая ма-аленькая незаметненькая программка, которая тихо-тихо, понемножечку, начала меня реанимировать. К сожалению, твои друзья пользовались Ключом совсем недолго, а то бы уже, как знать… Но увы. Пока есть то, что есть. Хотя… у меня терпения много. Подожду. Рано или поздно они используют Ключ снова. Это же колоссальная власть, что ты, что ты!… Ни один колдунчик не устоит перед искушением овладеть такими силами. И вот тогда я Вернусь. Потому как засиделся я в мертвецах, надоело. Пора бы уже начать оживать наконец».
«Ты Лорд?… Обладающий Силой?» - спросил Дэвид.
Смешок.
«Дошло. Долго же ты думал… Ну что, мы летим? Или языками треплем?»
«Как я могу тебе верить?»
«Не верь. - Сияние сказало это таким тоном, как будто бы хотело пожать плечами. - Оставайся тут. Я вижу, тебе понравилось. Ну что ж, всего хорошего. Приятно было пообщаться, жаль, что больше не увидимся…»
«Постой!… Я согласен. Похоже, мне не остается ничего другого, как довериться тебе…»
Опять смешок.
«Большое спасибо, что разрешил мне тебя спасти. Следуй за мной, человечек».
С этими словами сияние устремилось к выходу из «лакуны», Дэвид - за ним.
Лавируя среди течений, некоторое время сияние продвигалось в глубь лекемплета, даже не пытаясь повернуться и идти против потока. Вскоре его цель стала ясна. Добравшись до противоположной «стены», собеседник Дэвида пропустил с полусотни лакун и пустот, после чего неожиданно втянулся в узкую щель одного из боковых ответвлений. Дэвид едва успел последовать его примеру - помедли землянин хоть чуть-чуть, его бы неминуемо унесло течением. Канал оказался длинным и изогнутым; добравшись до его конца, они вышли в другой нисходящий поток. Здесь все повторилось: полет по направлению течения, нырок в боковой канал, длительное путешествие по узкому пространству, мимо заводей и сгущений силы, сквозь решетки ярко-алых лучей и вихри лазурныx водоворотов… Так продолжалось до тех пор, пока они не выбрались в магистральный поток, который был таким же, как все остальные - и все же отличался от них одним-единственным, но очень важным свойством: он был восходящим. В этой артерии лекемплета энергия текла не к центру, а от него. По-прежнему избегая соприкосновения с самыми насыщенными течениями, Дэвид и его проводник поднимались все выше и выше. И вот, совершенно неожиданно для Дэвида, как-то вдруг, наступил миг свободы - они вылетели за пределы системы, в безжизненную, но прохладную пустоту. Дэвид ощутил тошноту и головокружение - перестроиться на другой энергетический «ритм» ему удалось не сразу.
«В той стороне, - сполохом света незнакомец указал направление, - находится станция. Двигайся к ней и не дергайся, когда она поймает тебя своей сетью. Станция вернет тебя обратно… а дальше - все зависит от тебя. И от удачи».
«Спасибо… - поблагодарил Дэвид. Потом он ощутил что-то, что ему совсем не понравилось - собеседник, уже не стесняясь, производил какие-то манипуляции с его сознанием. - Что ты делаешь?!»
Попытка вырваться успеха не принесла - незнакомец держал его крепко. На вопль Дэвида он также не обратил внимания.
«Видишь ли, - вновь услышал Дэвид мысленный голос, - важно не иметь недостатки - у всех они есть - а знать их и уметь сводить на нет их негативные последствия… Я, например, люблю поболтать - есть у меня такой порок - но я знаю о нем и стараюсь действовать так, чтобы избегать проблем, которые он может вызвать. Не дрыгайся, это тебе не поможет… Из того, что я тебе тут наговорил, умные люди могут сделать вполне очевидные выводы… а у меня нет причин полагать, что те деятели, которые отправили тебя на «улучшение», окажутся такими же дурачками, как ты. Твои шансы выбраться - минимальны. Твое сознание и память исследуют вдоль и поперек, чтобы узнать, в чем скрыт секрет такого быстрого и успешного возвращения. Если они узнают обо мне, это будет катастрофой. Возможно, они знают, кто сделал Ключ, возможно - нет: это неважно. Пока ещё слишком рано объявлять о моем Возвращении. Поэтому… да не дергайся же ты!… я слегка подкорректирую твои воспоминания… И без того, право, не стоило обременять столь слабый разум излишней информацией…»
«Если я все забуду, как я узнаю, что надо делать?! - отчаянно закричал Дэвид. Теперь мотивы последних действий незнакомца ему стали ясны, но собственная шкура была дороже. - Они снова отправят меня в это «путешествие», а я даже не буду знать, что тут меня ждет смерть - я ведь не буду этого помнить!…»
«Я сказал, что ты забудешь, но не сказал, что все. - Незнакомец мысленно усмехнулся. - К некоторым выводам ты мог бы прийти и сам, будь ты чуть поумнее. Так мы и сделаем. Да, именно так. Внушим тебе, будто бы ты обо всем догадался сам».
Убедившись, что вырваться из волевой хватки незнакомца невозможно, Дэвид смирился. Ему помогли, и не след подставлять своего спасителя. Малоприятное вторжение в сознание и чистку памяти он как-нибудь переживет.
«Скажи хотя бы, как тебя зовут, - попросил он напоследок. - Если я все равно сейчас все забуду».
«Имена в наше смутное время - слишком ценная штука, чтобы сообщать их кому попало», - пришел насмешливый ответ.
Дэвид предпринял последнюю попытку:
«Если бы у меня сохранились воспоминания, я мог бы как-нибудь помочь тебе. Найти способ ускорить твое восстановление…»
Смешок.
«Сильно сомневаюсь в том, что тебе это удастся. Что до твоей благодарности… Если ты каким-то чудом останешься в живых и если мне вдруг что-то от тебя потребуется… не беспокойся, я сам тебя найду».
«Но я не буду помнить…»
«Ничего страшного. Я тебе напомню».
…Он плыл в пустоте, среди бликов света, к звезде-цветку, что меняла свой рисунок подобно осколкам стекла в калейдоскопе. Он плохо помнил, что произошло с ним внутри лекемплета, отчетливо осознавал было только одно: ничего хорошего.
Звезда росла, вытягивая разноцветные лепестки во всех направлениях. В какой-то момент он почувствовал, что его влечет к ней. Подобно падающему камню, он устремился в ее центр, стремительно темнеющий при его приближении. Когда Дэвид достиг центра, там уже не было ни искры света, только пустая точка пути, открытый канал для возвращения.
Темный туннель принял путешественника в свое чрево.

* * *

- Попробуем так, - сказала Лайла. - Я объясню вам, как управлять запускающей системой. Потом я отправлюсь по его маршруту. Попробую догнать и вытянуть обратно.
- Может, лучше я? - предложила Идэль. - Не надо будет тратить время на объяснения…
Брэйд решил, что пора бы и ему что-то сказать. Его мужское самолюбие не могло допустить, чтобы представительницы слабого пола совершали героические поступки в его присутствии. В другой ситуации в лекемплет - после всего, что об этой штуке рассказали - он бы не сунулся. Даже ради лучшего друга. Но он чувствовал, что просто не сможет себя уважать, если Дэвида спасут какие-то там девчонки. Хватало и того, что они уже спасли его самого.
- Гм… давайте лучше я.
- Вы там не выживете, - ответила Лайла на оба предложения. Она была сильнее Брэйда и Идэль вместе взятых, но вопрос - «А выживу ли я?…» - мучил ее не меньше, чем Брэйда - его уязвленное самолюбие.
Но вот с объяснениями возникли трудности. Брэйд и Идэль видели хуже и чувствовали меньше, чем она. Их энергетические поля были слишком инертны и не могли, следом за Лайлой, за считанные минуты освоиться с заклинательной системой. Их настройка заняла бы часы, если не дни. Лайла пыталась помочь им как могла, но был предел, преодолеть который не могла и она: природная ограниченность их Дара. Спустя полчаса Лайла была готова сдаться.
Именно в этот момент они - все трое - увидели, как заклинательная система начинает работать сама по себе. Либо включилась какая-то скрытая функция, либо кто-то управлял системой дистанционно - никто, даже Брэйд, не стал озвучивать эти мысли, настолько они были очевидны. Лайла забыла про обучение и буквально вцепилась контурами своего гэемона в контролирующий узел.
Первым результатам она не поверила и немедленно перепроверила их. Это казалось невозможным, но…
- Это станция, - удивленно сообщила она. - Открывает сюда канал для переброски астрального двойника…
- Дэвида?… - хрипло спросила кильбренийка.
- Похоже, что да. Но я не понимаю, как…
Никто не понимал. Минуты тянулись одна за другой, а они сидели и ждали чуда.
Появившись, двойник слился с телом. Лайла убрала обездвиживающую сеть.
Через несколько бесконечно долгих мгновений Дэвид отрыл глаза. Заморгал, пытаясь сфокусировать взгляд. Четкость восприятия вернулась не сразу.
Изумленно уставился на девушек.
- А вы что тут делаете?!…
Затем он увидел трупы двух магов, отправленных Лайлой «в лучший мир» сразу после допроса, и перестал задавать глупые вопросы.
Поскольку большая часть защитных полей на доме ещё оставалась, им пришлось выйти наружу для того, чтобы Лайла могла открыть путь в академгородок. Ее краткие объяснения - кто, зачем, почему, - сделанные по дороге, Дэвида не удивили.
- Я догадался об этом и сам, - сказал он. - Когда едва не погиб внутри системы…
- Как тебе удалось выбраться? Дэвид ненадолго задумался.
- Я не помню… Мне было плохо, и воспоминания очень смутные… Кажется, я вылетел из нисходящего потока и долго плыл по каким-то боковым ответвлениям… потом… мне повезло наткнуться на восходящий поток… течение вынесло меня обратно.
- Учитывая размеры лекемплета, - сказала Лайла, - размеры, а также число и запутанность его боковых ответвлений… тебе необыкновенно повезло.
Дэвид кивнул.
- Я всегда говорил, что он везунчик, - доверительно сообщил Брэйд.
Межпространственный прыжок привел их на улицы спящего города. Золотистое ночное небо Нимриана раскинулось над ними, как парчовый полог.
- Идите, - не убирая портального камня, произнесла Лайла. Мне нужно вернуться.
- Для чего?
- Замести следы. Я ещё не так хорошо работаю с информацией, как хотелось бы… Придется вызвать брата, чтобы помог вычистить информационные поля в том районе. Устроит он мне, конечно, взбучку… но в помощи не откажет. Вендетта с кен Эселями нам абсолютно не нужна.
- Спасибо, - тихо сказал Дэвид.
Лайла кивнула и растворилась в темном водовороте пути.
Несколько мгновений они молча стояли на месте, осмысливая то, что сегодня произошло, и тот странный факт, что они все ещё живы.
- Ну что, в гостиницу?… - молвил Брэйд.
Когда они тронулись с места, Дэвид спросил у хеллаэнца:
- Знаешь какую-нибудь виртуальную библиотеку с хорошим собранием исторических хроник?
- Можно найти, не вопрос. - Брэйд передернул плечами. - А зачем тебе?
- Не знаю… - Он и вправду не очень хорошо понимал, почему спросил об этом. - Иррациональное такое чувство… необъяснимое, но очень сильное… ощущение, что у меня серьезнейшие пробелы в образовании…

9

Во всякой истории точку можно поставить только на бумаге; в жизни вместо точек - запятые, если продолжение истории нам известно, и многоточия, если нет. На следующий день Лайла выцепила Дэвида на перемене между занятиями. Вряд ли ей удалось поспать прошедшей ночью, но усталой она не казалась. Возможно, она применила какое-то бодрящее заклинание, но вероятнее всего, что Лайла до сих пор просто не позволяла себе расслабиться и почувствовать усталость.
- Я уезжаю, - с грустью, коротко сообщила она. - Перехожу на заочное обучение. Брат настоял.
Дэвид испытал чувство вины перед ней. Это ведь из-за него она оставляла Академию. Если бы он не влез в неприятности, семнадцатилетней графине не пришлось бы вмешиваться. Одно потянуло за собой другое, дальше - больше, и неизвестно, чем теперь все это закончится.
- Не удалось стереть все следы? - спросил он.
- Удалось, - ответила Лайла, глядя в сторону. - Только вот все, что можно стереть, можно и восстановить заново… Вопрос только в Искусстве и времени, которое ты готов потратить.
- Значит, рано или поздно Каи и Кирран выяснят, что…
- Я надеюсь, что нет. Лэйкил тоже, но он хочет перестраховаться.
- Не понимаю. Здесь ведь очень низко ценят человеческую жизнь. Кирран поссорится с вами из-за нескольких слуг и наемников? Немного же стоит его «дружба»…
- Не тебе судить, много она стоит или нет, - холодно произнесла Лайла - будто стегнула плетью. Но почти сразу ее тон смягчился. - Пойми, Дэвид, дело не в дружбе, которую я, кстати, совсем не хочу испытывать. Среди убитых были вассалы кен Эселей, во всяком случае, Лэйкил одного узнал. У него была своя семья - пусть далеко не такая древняя и могущественная, как наша или Киррана. Но ты подумай, в каком положении окажется Кирран, когда они придут к нему и потребуют - да-да, потребуют, - чтобы он покарал убийцу. Вассалы клянутся в верности сюзерену, но ведь и он клянется в верности им, обязуется защищать их и блюсти их интересы. Если сегодня кен Эсели забудут про свои обязательства, завтра они не смогут быть уверенными в верности тех, кому до сих пор смело могли доверять. А это совсем не безделица, и старинная дружба наших семей только осложнит все. Может быть, Киррану будет неприятно нам мстить и он отчаянно не захочет начинать эту войну - но чувства в данном случае абсолютно не важны; он будет просто обязан предпринять что-нибудь, хочет он того или нет. Власть недостаточно приобрести, ее нужно уметь удержать; и тот, кто идет на поводу у своих эмоций, ее никогда не удержит. Это аксиома.
Ты не сможешь всю жизнь отсиживаться в Тинуэте. Лайла кивнула.
- Я тоже так считаю, но Лэйкил думает иначе. Он опасается удара исподтишка, моей неожиданной смерти или пленения. Он хочет переждать самое первое время, пока не станет ясно: хватило Киррану таланта докопаться до истины или нет. Заодно мой Дар успеет окрепнуть и окончательно раскрыться. Я не согласна с ним, но я уже не в том возрасте, чтобы спорить по пустякам.
Дэвид опустил глаза.
- Жаль… жаль, что все так получилось.
- Никогда не жалей о содеянном. Что было, то было, этого не изменить. Я наворотила достаточно ошибок - действуй я иначе, вполне вероятно, что удалось бы обойтись без жертв… спокойно договориться с теми людьми. Но я думаю не о том, что могло бы быть и чего никогда не будет, а о том, что есть сейчас. Они мертвы? Ну и черт с ними. И Кирран отправится за ними следом, если только посмеет предпринять что-либо против нас.
- Война между семьями… из-за такой глупости, пустяка… - Дэвид помотал головой.
- Да, из-за пустяка, - согласилась Лайла, посмотрев землянину в глаза, и он понял: «пустяк» - это он сам. - Как обычно и бывает. Но сейчас все это никакого значения не имеет. Когда взрослеешь, начинаешь понимать, что бывают безделицы, которые гораздо важнее самых важных вещей.
Его позабавили ее сентенции - в основном потому, что они плохо сочетались с обликом молоденькой и привлекательной девушки. Он грустно улыбнулся и спросил:
- Так что же теперь - сказке конец, Алиса?
- Да, дядя Брендом. Начинается жизнь. А она - довольно мерзкая штука.

* * *

Лайла покинула Академию, но в остальном все шло своим чередом, и даже если б Дэвид очень захотел, он вряд ли сумел бы выкроить время, чтобы предаться саморефлексии или размышлениям о том, как все могло сложиться, поступи он иначе. Довольно скоро он устал постоянно оглядываться за спину в страхе наткнуться на холодный, как смерть, взгляд Киррана или Каи. Если они не появлялись - значит либо не сумели расшифровать то, что осталось от информационных полей после того, как над ними потрудился Лэйкил, либо не сочли его, безродного эмигранта и вчерашнего Бездаря, хоть сколько-нибудь достойным объектом для мести. В любом случае он уже ничего не мог исправить или изменить, приходилось принимать все как есть, и жить, зная, что в любую минуту его существование может оборваться самым прискорбным образом. Но, к счастью, чересчур зацикливаться на этом у него просто не было времени: уже начинались экзамены, и требовалось приложить массу усилий, чтобы не провалить их.
Будучи старше многих своих одногруппников, обучавшихся боевой магии, и уже не раз побывав в нешуточных переделках, он всерьез надеялся сдать экзамен по вышеупомянутому предмету на «отлично», а может быть, даже пробить защитное поле учителя и вынудить его прибегнуть к охранным чарам раньше времени - это была бы полная победа. Минута, отведенная на подготовку, во время которой можно атаковать учителя, не опасаясь ответа - колоссальное время! Опытный маг может успеть наложить за это время полтора, а то и два десятка заранее подготовленных заклинаний. Сделать так много подвесок Дэвид ещё не мог, но он очень хотел надеяться, что хотя бы одна из тех, которые он специально сочинил к этому экзамену, препода таки достанет. Увы, он переоценил свои силы. Хелог кен Нальгар целую минуту без всякого выражения на лице следил за его потугами. Его единственное защитное заклятье, наложенное перед началом боя, кажется, содержало едва ли не столько же работающих «слоев», сколько Дэвид мог сделать подвесок. Любые чары, использованные учеником, защита поглощала и перерабатывала, притом, казалось, учитель учел все возможные комбинации Форм и Стихий. Если Дэвид атаковал Огнем, защита становилась сплошной и холодной, если Светом - ловила его в ледяном лабиринте и расщепляла на составляющие цвета радуги… так было и с остальными стихиями, со всеми их сочетаниями. По прошествии минуты учитель ответил, и Дэвид пришел к простой и очевидной мысли, что если бы ответ был в полную силу - не выжил бы, скорее всего, ни он, ни любой другой ученик. Боевое заклятье содержало в себе всего-то два слоя, но их хватило, чтобы развалить все колдовские барьеры вокруг экзаменуемого. Но до поля, генерируемого амулетом, удар Хелога все-таки не достал, и это означало, что экзамен сдан.
- Удовлетворительно, - обронил Хелог. - Хотя могло быть и лучше. Вы неграмотно распределили имеющиеся время и силы, Дэвид. При вашем Даре следовало бы сосредоточиться исключительно на защите… тогда, вполне возможно, вы сумели бы выдержать даже и второй удар и заслуженно заработали бы высший балл… А так я не могу поставить вам даже «хорошо»… хотя и вполне понимаю ваш азарт.
Примерно такие же слова услышала большая половина класса, хотя, конечно, нашлись умники, которые заработали «отлично», не поддавшись искушению распределить время между нападением и обороной, а сразу же занялись возведением вокруг себя защитных колдовских бастионов. Однако похвалу Хелога заслужили все-таки не они, а Меркат из Кербала - тот самый молодой некромант, который жил в одной гостинице с Дэвидом. Ему единственному удалось пробить защитное поле учителя, но взял он не Искусством, а грубой силой, каковую копил всю отведенную ему минуту, после чего использовал в одном-единственном ударе. На себя самого Меркат не наложил ни единого защитного заклятья. Он рисковал, но риск оправдал себя, ибо у любых, даже самых искусных чар есть предел прочности, и ему удалось-таки перегрузить защитную систему, возведенную Хелогом. На личном поле учителя он, правда, обломал зубки, но это было уже не важно: высший балл он и так заработал, даже с плюсом. Дэвид искренне, без злости и раздражения, завидовал его успеху - завидовал тем чувством, которое можно назвать «белой завистью».
Для каждой из стихий в Академии существовал свой мастер. Огонь, Воздух, Жизнь, Свет… ещё две недели промелькнули, как не бывало. Эти экзамены особой сложностью не отличались.
Был ещё один предмет, также целиком посвященный стихиальной магии - на этот раз уже без деления на отдельные школы. Финелла из Шэльёта подытоживала работу других мастеров, преподавала методики, общие для всех стихий, учила соединять их, компенсируя преимуществами одной силы недостатки другой. На ее уроках - может быть, самых интересных из всех - Дэвид узнал, что есть Огонь, неспособный уничтожать, но только исцелять, и постиг, как сотворить Свет густой, как пар. Не менее интересен, чем уроки, был и экзамен, сути которого не понять тому, кто видит в магии лишь эффектные чудеса и удобства. Ученикам была предложена задача столь же отвлеченная, как решение уравнений; никакими спецэффектами в видимом мире выполнение задачи не сопровождалось. Надо было подобрать ключ (лучше сказать - отмычку) к весьма своеобразной области тонкого мира. Внешне все выглядело так: ученик занимал на ковре место перед учителем; несколько минут молча внимал (хотя сидящая перед ним Финелла не произносила ни звука); после чего закрывал глаза, соединял перед собой руки и приступал к выполнению задачи; через некоторое время (на решение отводилось не более получаса) делал несколько коротких жестов перед Финеллой, глаза которой были в этот момент закрыты, и немедленно получал зачет или неуд. Этот экзамен Дэвид сдал успешно, зато едва не провалил следующий, по прикладной ритуалистике. В поставленной Дильбрегом задаче одного вдохновения оказалось мало; если бы не мерзенькая улыбочка на лице преподавателя, кружившего по аудитории, словно стервятник, землянину, несомненно, пришлось бы сдавать этот экзамен повторно, уже не надеясь на хоть сколько-нибудь приличную оценку. Но он заметил улыбку Дильбрега - и ещё раз, с нуля, перепроверил комбинацию Форм, сложенных им в монограмму. Там обнаружилась ловушка… затем ещё одна… Последовательно складываемые Формы создавали совсем не то монограммное заклятье, которое им задал Дильбрег. Дэвид изумился тому, насколько эта шутка напоминает игру слов в обычной человеческой речи: так, в зависимости от контекста, «коса» может обозначать и предмет, которым косят траву, и волосы, уложенные определенным образом. Пришлось переделывать всю работу заново, выбирая такую комбинацию, которая уже никак не могла бы привести к непредсказуемому результату, и приходя в тихий ужас оттого, с какой скоростью увеличивается длина заклятья, разрастаясь, будто на дрожжах. Однако решение к концу отведенного времени Дэвид нашел, во всяком случае - одно из возможных. Дильбрег, конечно, не забыл опустить все результаты его трудов ниже плинтуса, заодно продемонстрировав, как эту же самую задачу можно было б решить в десять раз проще и быстрее. Высшего балла не заработал никто - впрочем, из рассказов тех, кто обучался в Академии дольше него, Дэвид уже знал, что получить «отлично» на экзамене по прикладной ритуалистике просто нереально: Дильбрег режет всех с виртуозностью профессионального садиста. Дэвид был рад уже и тому, что вообще сдал этот экзамен с первого раза. Половине его одногруппников предстояла тоскливая переэкзаменовка.
Больше всего Дэвид опасался экзамена по псионике и оттого готовился к нему наиболее тщательно. Никаких подвохов со стороны наставницы не было, все прошло на удивление гладко. Сам экзамен слегка напоминал партию в шахматы, где доской служило ментальное пространство, организованное, с одной стороны сознанием ученика, а с другой - учителя; роль пешек и фигур выполняли различные психические состояния, тончайшие оттенки которых превосходно описывались одним из диалектов Искаженного Наречья, но вряд ли могли быть переведены на повседневный язык.
Теперь оставалось ещё три, самых скучных экзамена: по Искаженному Наречью, по системным заклятьям и теории. Труднее всего был предпоследний, но плохо и то, что теория следовала за ним почти сразу: времени на подготовку отводилось слишком мало. Утром перед последним экзаменом у Дэвида возникло смутное подозрение, что не спал он, наверное, уже недели две, обходясь релаксирующими (для самого короткого отдыха) и бодрящими (чтобы не выбиваться из ритма) заклинаниями. Ещё ему казалось, что он вновь оторвался от тела и находится во время движения где-то сверху, в двух-трех дюймах над макушкой. Это странное чувство отстраненности исчезло только тогда, когда Брендом увидел на дверях самой большой в Академии аудитории список тех, кто дошел до победного конца. Углядев там свою фамилию, он испытал полный релакс уже без всяких вспомогательных средств: все, отстрелялся.
А потом… куда-то пропали и усталость, и напряжение последних недель. Дружною толпою шли студенты к водопою… Культурный отдых начался в «Спектральном драконе»: пока ждали девушек, в спешном порядке наводивших марафет, успели опробовать пару-тройку новых коктейлей. Потом переместились в «Медвежье сердце»; ближе к ночи заглянули в «Эдем», но там сегодня веселилось и так слишком много народу, и по здравом размышлении вернулись не в столь шикарное, но куда как более уютное «Сердце». Брэйд ухитрился подцепить сразу двух и блаженствовал, отплясывая с ними в центре зала какой-то сумасшедший танец с азартом и самозабвением, которые трудно было ожидать от вампира-квартерона. За дальним столиком, в полутьме, целовались Орэлья и Скеггель. Дэвид и Идэль провели большую часть времени за столом, пробуя кусочек того, кусочек этого экзотического блюда, неспешно попивая вино и увлеченно разговаривая обо всем на свете. Обсудили Академию и прошедшие экзамены, в очередной раз поделились своими впечатлениями о Нимриане, который не был родным миром ни ему ни ей, пересказали друг другу приколы, найденные недавно в ИИП, вспомнили свои родные миры и то, как жили прежде чем встретились здесь, в Академии… незаметно перешли на личную жизнь. Как и у Дэвида, у Идэль на этом фронте было немало разочарований и неудач. Имелись, конечно, и счастливые мгновения, но о них ни он, ни она, будто по какой-то молчаливой договоренности, сейчас не упоминали…
- Как у тебя с Кантором? - спросил Дэвид, так выбрав время, чтобы заданный вопрос не прозвучал неуместно или не в тему. - Не помирились ещё?
Идэль покачала головой.
- И не помиримся. Он сноб и дурак.
- Но привлекательный. - Дэвид чуть улыбнулся.
- Животное.
- Но он тебе нравился.
- Да… - Она помедлила. - Можно сорвать спелое яблоко, надкусить, а потом увидеть, что оно червивое. Понимаешь? Да, он красивый и сильный, держится с достоинством, умеет поддержать разговор и врожденный Дар у него такой, какому я могу только позавидовать, но… но он пустой внутри. Большое здоровое животное. Он сосредоточен только на себе, ему не нужен другой человек, которого он мог бы любить, ему нужно красивое приложение к его ослепительной персоне. Даже в постели… - Дэвид удивился: кильбренийка впервые так свободно заговорила об этом. - Он был очень заморочен на том, чтобы показать, как он великолепен; я сама его не интересовала. Худший любовник из всех, что у меня были… Даже паж, который неумело лишил меня девственности на черной лестнице - в то самое время, когда мои дядюшки и тетушки на торжественном приеме так и увивались вокруг моего жениха, - даже тот паж был лучше Великого и Могучего Кантора кен Рейза.
- Твоего… жениха?
- Да. Одного молодого дурака, которого пророчили мне в мужья. К счастью, свадьба расстроилась.
- После того, как узнали про пажа? - предположил Дэвид.
- Точно.
- А что сталось с пажом? Повесили?
- Ну что ты! Выпороли и выгнали из дворца, когда все открылось. Работы он лишился, зато, - Идэль широко улыбнулась, - сможет теперь рассказывать всем, как переспал с принцессой.
- А ты разве принцесса? - удивился Дэвид.
- Ну… - Идэль смутилась. - В народе, по старинке, так иногда ещё называют дочек и внучек правящего приора… Хотя мы всячески боремся против всех этих имперских пережитков.
- А ты?… - спросила она после непродолжительного молчания. - Говорят, снова с Мелантой?
- Кто говорит? - перепугался Дэвид.
- Брэйд, конечно.
- Вранье. Может, он видел нас пару раз вместе, но это ничего не значит. Мы стараемся поддерживать дружеские отношения, вот и все. Меланта сейчас вроде увлечена каким-то альвом… слабо представляю, какие у них могут сложиться отношения… хотя кто знает?,.
- Дружите? - переспросила Идэль. - Значит, ты не из-за Ёлло с ней расстался?
- О чем ты? - не понял Дэвид.
- Ну… - Опустив глаза, она поскребла зубчиком вилки по фарфору. - Ты ведь ценишь человеческую жизнь. Очень ценишь - по здешним меркам… Мы с Брэйдом как-то раз даже предположили, что ты принадлежишь к какому-нибудь необычному религиозному ордену, предписывающему своим членам подобное отношение…
- Нет. - Дэвид покачал головой. - Я никогда не был особо религиозен, а с тех пор как переселился сюда - и подавно. Сложно сохранять хоть какую-то веру в Высшие Силы, слыша рассказы о том, как тот или иной волшебник приструнил (а то, чего доброго, ещё подчинил или продал) какого-нибудь божка. Нет, я по-прежнему думаю иногда, что за всем этим изобилием богов и божков должен стоять кто-то главный, так сказать, Бог Номер Один, но если я и молюсь ему, то только в тех ситуациях, когда положение уже и так хуже некуда и непонятно, что делать и как быть дальше… больше для того, чтобы успокоить нервы, молюсь, на ответ, в общем, особо не надеюсь… А к чему мы об этом заговорили? - вдруг спохватился он.
- К тому, что ты считаешь человеческую жизнь ценностью. Меня тоже немного смущают здешние порядки, но до тебя мне, конечно, далеко…
- Да брось ты, - отмахнулся Дэвид. - Мне приходилось убивать. Если бы я не умел «выключать» свою мораль, я бы тут не сидел, а давно уже был бы мертв… Когда выключаешь мораль, все становится ясно и просто, как в компьютерной игрушке. Задача - решение; или ты труп - или он… не труднее, чем разделывать тушу… Но ты права: бессмысленное убийство не вызывает во мне ничего, кроме омерзения… Здесь же, похоже, все или почти все - кроме чужеземцев вроде тебя и меня - ходят с моралью, «выключенной» по жизни.
- Так значит, не из-за Ёлло?… - произнесла Идэль, задумчиво глядя на землянина.
Тот понял наконец, что Идэль имеет в виду, и отрицательно покачал головой.
Ёлло погиб на тренировке в фехтовальном клубе около месяца тому назад. Родиной Ёлло являлся один из сателлитных миров Хеллаэна - ещё более злобное и жестокое местечко, чем оригинал. Во всяком случае, такой вывод можно было сделать, исходя из поведения и кратких рассказов единственного переселенца, обучавшегося в Академии. На родине Ёлло пыточное дело являлось признанным и уважаемым видом искусства, одним из наиболее популярных развлечений - долгая, длящаяся часами (а иногда - и неделями) казнь. Из положительных качеств Ёлло следует отметить безукоризненную вежливость (в общении) и абсолютное бесстрашие, доходящее до идиотизма. Боевым искусствам в его мире уделялось немалое внимание, однако, в отличие от Кильбрена, это было не просто традицией, но стилем жизни. Ассоциации с китайскими отшельниками, в которых глубокая мудрость сочеталась с высочайшим боевым мастерством, тут следовало отбросить сразу. Существовало немало школ, где учеников с раннего детства калечили, подвергая всем мыслимым издевательствам и нечеловеческим нагрузкам. Большинство ломалось и отбрасывалось, как сор, а немногие выжившие принимали эстафету, подвергая все той же «программе обучения» новое поколение. Из них, приспособившихся, и состояла тамошняя элита общества, и Ёлло принадлежал к весьма родовитой и уважаемой семье. Условия их обучения мало чем отличались от боевых действий: по крайней мере, затупленным оружием они никогда не пользовались.
В Нимриане Ёлло чувствовал себя как рыба в воде; может быть даже, отношения между проживающими тут людьми поначалу показались ему чересчур добренькими. Раздражало, конечно, то, что здесь он не был такой важной персоной, как у себя дома, однако подобные чувства испытывала едва ли не половина учащихся, и все более или менее сумели со своими эмоциями как-то справиться. Сумел и Ёлло: чуть выше уже упоминалось о его безукоризненной вежливости.
Естественно он, с детства привыкший размахивать самым разнообразным оружием по поводу и без, просто не мог не стать членом фехтовального клуба. Тут он тоже, наверное, пытался держать себя в руках, поскольку у его спарринг-партнеров было не так много травм, как могло быть. Длительное время на случавшиеся (примерно каждое второе занятие) травмы не обращали внимания, тем более что рядом прыгала и скакала добрая дюжина начинающих магов со стихией Жизни - они всегда могли вмешаться и быстренько поставить пострадавшего на ноги. Со временем, однако, Ёлло почувствовал себя более вольготно, ведь по-настоящему расслабиться он мог только здесь, в клубе. Он потихоньку начал вызывать раздражение у окружающих, но, на свою беду, этого не замечал. А может, и замечал, но не обращал внимания - теперь никто уже не узнает.
Горошинкой, переломившей хребет верблюда, стал глаз одного из новичков, по крутой дуге улетевший далеко в сторону и шумно плюхнувшийся на пол где-то за пределами видимости. Ёлло с равнодушной улыбкой пожал плечами, якобы смущенный: извините, не рассчитал силу, когда бил гардой в висок… После недолгих поисков глаз нашли и даже вставили на место. Срастили сломанную височную кость, избавили новичка от последствий сильнейшего сотрясения мозга. Даже привели в чувство. Но все эти действия заняли немало времени; по сути, тренировка была сорвана.
Тут кое-кто решил, что с него хватит, и этим кое-кем оказалась Меланта. Как раз на днях они с Дэвидом поставили все точки над «ё» и все галочки на «й», и вот теперь уроженку Темных Земель терзала депрессия. До конца занятий ещё оставалось пять или десять минут; Меланта попросила Ёлло уделить ей это время. В его мире от подобных предложений отказываться было просто не принято; он кивнул, поднял меч и встал в стойку; Меланта последовала его примеру.
Тут стоит немного отвлечься и рассказать о самой Меланте. Вернее, пересказать вкратце то, что она сама рассказывала о себе в то время, когда они с Дэвидом ещё пытались построить любовь. В далеком, но далеко не безоблачном детстве, родители Меланты пытались сделать из своей дорогой малютки аватару богини войны; однако что-то пошло не так, и процесс сближения богини и маленькой девочки пришлось прервать ещё в самом начале. Потом ее папа (папа Меланты, конечно, а не богини) увлекся бизнесом и как-то вдруг охладел к религии, но на дочке былое увлечение родителя свой след оставило. Меланта не стала аватарой, однако приобрела способность входить в особое состояние сознания, при котором ее реакция, сила и скорость возрастали в разы. Спокойно стоять при этом она не могла, только двигаться и убивать. В детстве и ранней юности «вылеты» происходили чаще неосознанно, помимо ее воли, и, не будь ее родители сравнительно неплохими магами, умеющими быстро унять (или хотя бы обездвижить) свое распоясавшееся дитя, на совести Меланта были бы уже, как минимум, два трупа - а может быть, и больше. Повзрослев, она сделала своим кумиром то, что спасало ее от безумия - абсолютный порядок, мироздание, в котором по полочкам разложено все и вся.
Она превосходно владела оружием и без выхода в режим, когда же она во время схватки в последние десять минут испорченной тренировки вошла в него, то превратилась… нет, не в богиню войны, не будем преувеличивать. Но в кого-то она превратилась, это точно.
Вообще надо ещё ухитриться, чтобы на тренировке - при том количестве целителей, которое отпивается поблизости - отправить кого-то на тот свет. Сломанный кадык восстановят прежде, чем пострадавший умрет от удушья, оторванную руку или ногу прицепят на место задолго до того, как бедняга погибнет от потери крови. Болевой шок будет немедленно снят, остановившееся сердце - запущено вновь. Даже Ёлло до сих нор так и не сумел никого угробить на тренировках - а никто не может сказать, что он не пытался.
Меланта ударила Елло ногой в лицо, снизу вверх и вперед, вбивая то, что осталось после ее удара от носа, в то, что осталось от лица. Острые носовые хрящи вошли в мозг, смерть наступила мгновенно. Попытки реанимировать беднягу результата не принесли.

Предыдущая страница 17 Следующая страница


Академия волшебства 18

- Я случайно, - без всякого выражения произнесла Меланта. - Так получилось.
…Теперь, припомнив эту историю, Дэвид покачал головой и сказал:
- Нет, не из-за Елло. Этот дурак сам нарвался.
- Да?… - Идэль улыбнулась. - А что вообще произошло?…
Он объяснил.
- Что-то опять мы куда-то не туда забрели. - Идэль решительно забросила свою длинную косу за спину. - Пойдем, потанцуем лучше.
- Ну пойдем.
Они присоединились к парам, двигающимся в центре зала. Притомившиеся за вечер музыканты собрались за отдельным столиком, чтобы что-нибудь поесть и выпить. Теперь вместо них атмосферу ресторанчика насыщали мелодичными звуками музыкальные камни. Брэйд куда-то пропал - вместе с обеими девушками.
Во время медленного танца Идэль негромко спросила:
- Ты что делаешь?…
На что Дэвид совершенно честно ответил:
- Целую тебя в шею.
Поскольку, когда он продолжил свое занятие, она не стала отстраняться или возмущаться, он понял, что не ошибся, углядев в ее глазах зеленый свет.
Потом они ещё долго целовались, раскачиваясь в такт неторопливой, тягучей и сладкой, как мед, музыки. Солоноватый привкус ее губ таил в себе страсть и сладость; их языки терлись друг о друга, и он гладил ее по бедрам и ягодицам… Очень неприлично - кильбренийскую принцессу, да ещё и в общественном месте, но Идэль только теснее прижималась к нему: принцессам, даже кильбренийским, так хочется иногда совершить что-нибудь непристойное. Они обнимались, словно хотели врасти друг в друга, стать единым целым. Потом стало слишком жарко, нужно было освободиться от одежды, только не здесь… когда они выбрались на улицу, ночная прохлада опьянила их сильнее, чем все вино, выпитое в этот вечер. Путь до гостиницы показался слишком долгим, и поэтому они не раз останавливались, чтобы поцеловаться. Под козырьком, нависшим над чужим крыльцом, они уже не смогли оторваться друг от друга. Взаимные ласки становились все более требовательными; когда Дэвид поднял ее сорочку и стал теребить губами сосок, Идэль, с проказливым блеском в глазах, в ответ рванула его рубашку так, что пуговицы полетели во все стороны. Следующим на очереди был поясной ремень; Дэвида пронзила нестерпимая игла наслаждения, когда кильбренийка, будто невзначай, провела рукой по его напряженному члену. Опираясь лопатками об угол между крыльцом и стеной дома, она обвила Дэвида руками и ногами, и он вошел в нее на ночной улице, под пение сверчков и стрекот цикад… Потом они привели себя в порядок и добрались-таки до гостиницы, где на мягком белье повторили все с самого начала, уже не торопясь и не оглядываясь, заслышав шаги случайного прохожего… Потом был омут сна, в котором все дышало ароматом ее кожи и волос, хранило тепло ее тела… Утром он проснулся раньше Идэль и долго лежал, смотря на спящую девушку, думая о том, может ли она быть частью его сна. Он долго не мог набраться храбрости, чтобы погладить ее - страх разрушить этот удивительный сон был слишком велик; когда же он наконец осмелился, она, ещё не просыпаясь окончательно, выгнулась и довольно промурчала что-то неразборчивое. Он продолжил гладить Идэль и ласкать, одновременно испытывая нарастающую нежность и вожделение. Начатое вчера ночью продолжили утром, кувыркаясь в постели едва ли не до середины дня, пока не насытились друг другом… по крайней мере, на ближайшие несколько часов. Оделись, заглянули в ванную и спустились вниз: аппетит у обоих был просто волчий.
Дни, и прежде незаметно пролетавшие один за другим, теперь понеслись быстрее ветра. Дэвид и Идэль не думали о будущем, довольствуясь вечным Сейчас, они боялись, что время, вторгнувшись в их хрупкий мир, тотчас же его разрушит. Кем они были там, во внешнем мире, где существовало время, порядок и цель? Никем, просто случайными знакомыми; у каждого свое прошлое и своя дорога в будущее - своя, а не одна на двоих. Слишком разными они были, но пока не пробило двенадцать и карета не превратилась в тыкву, а лошади - в крыс, принц и принцесса избегали смотреть на часы…
Между тем начался второй курс обучения. Идэль выбрала все те же предметы - она могла себе это позволить; Дэвиду же пришлось исключить из списка псионику и прикладную ритуалистику. Но даже при этом денег, после внесения необходимой суммы за второй курс, почти не оставалось; и он с тревогой думал о том, на что и как будет жить в наступающем году. В этом мире он был Золушкой, и сердце Юийдиальи превратило его в прекрасного принца только на время.
С точки зрения Идэль, изначальная обреченность их отношений проистекала от другой причины, и эта причина заключалась не в Дэвиде, а в ней самой. Дэвид был беден, но свободен, она была обеспечена, но столь полной свободой не располагала. Происхождение, воспитание, обязанности перед семьей связывали кильбренийку тысячами незримых нитей. Несмотря на устроенный в юности бунт против ненавистного замужества, она понимала, что рано или поздно ей предстоит вернуться на родину и заключить брачный контракт, направленный, несомненно, на укрепление политических позиций ее собственной семьи. Когда-то она мечтала бросить все и сбежать вместе с любимым; становясь старше, все яснее осознавала свою ответственность и долг. Нимрианская Академия была для нее, может быть, последним глотком свободы. На третьем курсе, проведя, в общей сложности, в этих стенах около пяти лет, она закончит обучение и вернется в Кильбрен; пора безумств и мечтаний уступит место холодному расчету. Поэтому она бросилась в водоворот новой любви без оглядки и сожалений, осознавая вместе с тем, сколь непрочным и недолговечным будет ее счастье.
И все-таки, как ни старались они не глядеть на часы, мысли о предстоящей разлуке втайне посещали их обоих, хотя они и прилагали все усилия для того, чтобы скрыть их и от себя, и от друг друга. Но вместе с тем было ещё кое-что, о чем они забыли и что напомнило о себе в самый неожиданный момент… Точнее, не что, а кто.
Возобновившиеся занятия шли уже второй месяц; ритм обучения был таким, что Дэвиду и Идэль едва удавалось выкраивать время на любовь; впрочем, не совсем так - ведь, в конце концов, все ночи принадлежали только им двоим и больше никому. В среду, отсидев три пары, они встретились на террасе между первым и вторым этажами, и посидели немного среди цветов и карликовых деревьев, обсуждая, чем займутся сегодня. Потом спустились вниз, в вестибюль, и вот тут-то они и наткнулись на Кантора кен Рейза.
До сих пор им удавалось избегать встречи с ним, по крайней мере когда они были вместе. Может быть, это и глупо, тем более что Кантор успел уже показаться на публике с двумя-тремя длинноногими девицами и вообще от разлуки с Идэлью горьких слез не проливал. Да, не показываться ему на глаза кен Рейзу и трусливо и глупо, но Дэвид, будь у него выбор, предпочел бы избегать встреч и в дальнейшем.
Землянин почувствовал, как напряглась Идэль, которую он обнимал за талию. Он посмотрел в холеное, красивое лицо Кантора, поймал его презрительный взгляд - и понял, что его «глупость» таковой отнюдь не была, а подсознательный страх имел вполне весомую причину.
Возможно, сегодня Кантор пребывал в дурном расположении духа, возможно, он искал этой встречи давно.
- Здра-а-аствуйте… - потянул он, перегораживая влюбленной парочке дорогу. Издевательская ухмылка гуляла по его губам, смотрел он только на Идэль.
- Здравствуй, - спокойно сказал Дэвид. Идэль молча кивнула.
- Ну и ну… - неторопливо, растягивая слова, произнес кен Рейз. Он явно наслаждался моментом. - Влюбленные голубки. Как мило… А знаешь, - с нажимом сказал он, в упор смотря на Идэль, - я был о тебе лучшего мнения. Думал, ты одна из нас. Ведь должно было же что-то сохраниться в твоей крови от великого Гельмора кен Саутита… Послушай, - тут его тон стал преувеличенно наивным, изумленным, - а может быть, в Кильбрене все спят с рабами и животными?… Тебя саму-то не тошнит, когда ты целуешь эту Бездарную обезьяну?
- Меня тошнит, когда я смотрю на тебя, - холодно ответила Идэль. Она выпрямила спину, и Дэвид заметил в ней то, чего ни разу не видел прежде: властность и высокомерие.
Сам Дэвид в этот момент отнюдь не ощущал себя героем. Герои - по крайней мере, киношные - не испытывают страха; его же внутренности скручивало сейчас это противное, мерзкое чувство… Он не боялся в пещере, полной демонов: был бой, и для страха просто не оставалось времени. Кроме того, он знал, что благодаря своему колдовскому Дару гораздо сильнее любого гиора или мирмеколеона. Но сейчас… вступать в бой с Кантором - чистое самоубийство, без всяких преувеличений: в колдовском противостоянии шансов у Дэвида не больше, чем у подростка - в рукопашном бою с морпехом.
- Не будем ссориться, - стараясь оставаться спокойным, сказал Дэвид. - Дай нам пройти.
- А мы и не поссоримся, - также спокойно, почти дружелюбно, откликнулся Кантор, не двигаясь с места. - Я не ссорюсь с рабами.
- Я не раб, - негромко произнес Дэвид.
- Нет? - Кантор улыбнулся. - А кто?
- Кантор… - попыталась вмешаться Идэль. Тот вскинул руку.
- Подожди, пусть скажет. - Теперь он смотрел только на Дэвида. - Ну?!
- Я свободный человек, - медленно и четко произнес землянин. Возникло чувство, что он подписывает свой смертный приговор.
- Вот как? - Кантор чуть наклонил голову. - Свободный?
- Да!
На поднятой руке кен Рейза едва заметно шевельнулись пальцы - и Дэвид вдруг ощутил, как страшная сила, сминая охранное поле амулета, поднимает его в воздух и швыряет вниз, к подножию лестницы. Он успел сгруппироваться и только поэтому не сломал при падении пару-тройку костей, но удар был так силен, что из него вышибло дух. В глазах помутилось.
Когда муть прошла, он увидел Идэль, из рук которой изливался смертоносный свет, и кен Рейза, левой рукой удерживающего Щит Тьмы… Губы Идэль были плотно сжаты, а сама она - содрогалась от напряжения, как натянутая струна; Кантор же стоял спокойно, даже небрежно, будто на уроке. Когда Дэвид начал подниматься на ноги, кен Рейз сделал вращательное движение левой кистью, в результате чего Щит Тьмы преобразовался в водоворот, рассеявший и поглотивший серебристые лучи Идэль. Одновременно он изменил положение корпуса, выбрасывая вперед правую руку - и сила, подобная той, что поразила Дэвида, обрушилась на кильбренийку. Идэль подняло и ударило об стену; похоже, на какое-то время она потеряла сознание, потому что чуть позже, когда Кантор отпустил ее, беспомощно скатилась вниз по ступенькам. Платье задралось, обнажив длинные ноги, которые Дэвид столько раз гладил и целовал… Поднявшись на колено, Брендом закрыл глаза, приложил одну руку ко лбу, а вторую вытянул вперед и вверх: Зрячая Молния, снабженная Когтистыми Клинками из Огня и Света, с грохотом и визгом разорвала воздух. Закричал кто-то из первокурсников, не успевших покинуть вестибюль в начале разборки: помимо разных боевых свойств, которыми наделил свое заклятье Дэвид, молния распространяла вокруг себя ярчайший свет, настолько сильный, что всякий, смотревший на нее, мгновенно слеп. У землянина не было лишнего мгновения, чтобы вызвать Око, но и без него Дэвид, пусть и не так отчетливо, мог ощущать магические потоки. Он почувствовал, как его заклятье наткнулось на что-то аморфное, неопределенное и едва ли не мгновенно было выжато, выпито, развеяно и иссушено: Кантор успел выставить Щит Тьмы. Открывая глаза и поднимаясь на ноги, Дэвид одновременно сотворил самое мощное из своих защитных заклинаний: он знал, что долго ответа ожидать не придется, и оказался прав. Однако в тот момент, когда Кровавый Молот обрушился на его оболочку, составленную из десятка Форм и всех подвластных землянину стихий, Дэвид мимолетно пожалел о том, что потратил свой последний ход на защиту… возможно, следовало бы ударить ещё раз - вдруг все-таки удалось бы достать Кантора?… Его оболочка была сметена сразу, будто стена песочного замка, смываемая океанской волной. Бороться с урожденным магом - все равно что бороться с приливом. Схожее ощущение, наверное, испытывали охранники, натасканные и вооруженные Эрбаном и Каи, когда Лайла давила их, одного за другим, тратя на каждого по одному заклятью, не больше.
Проломив все барьеры, Кровавый Молот обрушился на Дэвида, опрокидывая на спину и вминая в пол. Разом лопнули кровеносные сосуды в носу, из ушей хлынула кровь, кожа на лице раскрылась, из множества пор выступила кровавая влага. Он ослеп - и на телесном, и на более «тонком» плане реальности; выставляя перед собой руки в тщетной попытке защититься, он понимал, что второго удара не переживет.
Но второго удара не последовало, вместо него пустынное пространство вестибюля прорезал сухой и холодный голос:
- Что тут происходит?!
Дэвид не сразу узнал говорившего, но то, что ситуация изменилась, ощутил немедленно. Провел рукой по лицу, шепча исцеляющее заклятье.
- Ничего особенного, господин Дильбрег, - откуда-то издалека донесся вежливый голос Кантора. - Господин Брендом попросил меня показать ему одно боевое заклятье, которое его очень интересовало… конечно же, я не мог ему отказать…
Дэвид помотал головой. Мутные пятна постепенно обретали формы двух человеческих фигур. Дильбрег, как всегда, в красном и черном, и Кантор, почти такой же высокий и намного более мускулистый, чем преподаватель прикладной ритуалистики - в белой сорочке, темно-сером камзоле без рукавов и черных бриджах…
- А эта девушка?… - Черная перчатка Дильбрега указала на Идэль, по-прежнему пребывающую в беспамятстве. - Она тоже вас попросила… что-то ей показать?…
Лицо Кантора приняло растерянный вид. Он посмотрел на Идэль так, как будто видел ее впервые.
- Девушка?… Ой, кажется, ей плохо!… В обморок, наверное, упала… от переутомления, должно быть… у нас такая напряженная программа обучения, господин кен Аунблан, что не все с ней справляются… особенно эмигранты и гости - они ведь такие хрупкие, нежные… Ничего-ничего, не беспокойтесь, сейчас я ей помогу… - и начал спускаться по лестнице.
- Мразь… - приподнявшись на локте, прохрипел Дэвид. - Не тронь ее… - Перевел взгляд на Дильбрега. - Все ложь… все, что он сказал… Помогите… - и зашелся в кашле, выхаркивая на мраморный пол вестибюля собственную кровь.
Когда он вновь поймал взгляд Дильбрега, тот равнодушно покачал головой. Кантор довольно ухмыльнулся: учитель оказался не дураком. А может, добить Бездаря-выскочку прямо сейчас, к их обоюдному удовольствию?… Окажется ли препод настолько правильным, что согласится поучаствовать в забаве? Сомнение все ещё читалось в его глазах, когда Дильбрег сказал:
- Значит, практикуетесь на второкурсниках в боевых заклятьях, досточтимый господин кен Рейз? Похвальное прилежание. Прошу вас, продолжайте. - Дильбрег сделал широкий приглашающий жест.
Однако что-то в его тоне было не то? потому что Кантор продолжать не стал, а только напряженно, с подозрением, уставился на учителя.
Пауза затянулась. Дэвид кое-как сел - прямо на пол. Он с избытком наглотался собственной крови и все ещё продолжал выплевывал ее наружу.
- Ну что же вы, Кантор? - с отеческой укоризной пожурил ученика Дильбрег. - Продолжайте, не стесняйтесь.
- Я не…
- Неужели вы полагаете, что я стану вмешиваться? Ну что вы!… - Учитель успокоительно махнул кистями рук, как будто подчеркивая очевидную нелепость этой идеи. - Неужели я враг сам себе?… Уверяю вас, господин Кантор, у меня и в мыслях не было мешать вам. Молодым идиотам вроде вас я многим обязан: например, мне не нужно бегать по хеллаэнским городам, разыскивая живой материал для наших практических занятий. Следующее занятие такого рода намечено у меня только через два-три месяца, но обещаю, я сохраню до этого времени вас в полной неприкосновенности внутри замедляющего заклинания… Продолжайте, пожалуйста, и побыстрее: у меня скоро начнется урок, а до этого времени мне бы хотелось обеспечить вашу безопасность… на ближайшие два-три месяца.
- Какое вам до него дело? - презрительно скривив губы, спросил Кантор. - Что вы так печетесь об этом смерде?
- До него - абсолютно никакого, - доверительно сообщил Дильбрег. - Более того, мне нет дела даже до престижа Академии, который вы - совершив убийство в ее стенах - собираетесь вымазать в грязи. Все, что меня заботит - моя скромная, личная работа с четырьмя различными группами весьма настырных учеников, нуждающихся не только в сухой теории, но и в живой, непосредственной практике… каковую работу вы, господин Кантор, любезно хотите мне облегчить. За что я вам безмерно признателен.
- Только троньте меня - и будете иметь дело с моей семьей! - процедил Кантор, чуть приподнимая руки - так, будто ждал нападения и готовился его отразить.
Дильбрег не пошевелился.
- Не думаю, что буду иметь, - спокойно сказал он. - Ваша семья не настолько глупа, насколько вы воображаете, и не станет лезть в бутылку из-за одного молодого идиота. Неписаные правила знают все… ох, простите. Кантор - все, кроме вас. Совершив в этих стенах убийство человека, который заплатишь за обучение и, можно сказать, доверился нам на этот период, вы как бы распишетесь в том, что прямо-таки горите желанием стать учебным пособием на одном из уроков. Понимаете, Кантор, ваша семья будет иметь дело не только и не столько со мной, сколько со здешней администрацией, каковая абсолютно не желает, чтобы престиж Академии - а значит, и цены на обучение - резко упали вниз… Кстати, вы слышали о кен Церультах? Известная была семья. Четыреста лет тому назад их возмутили действия Академии в отношении одного из учеников, происходившего из их семьи… да-да, он, как и вы, Кантор, оказался настолько глуп, что позволил себе совершить убийство другого ученика прямо в этих стенах… в этом оплоте разума, подлинной колыбели прогресса. - Голос Дильбрега преисполнился силой, даже пафосом. - Кен Церульты были недовольны - очень недовольны - трагичной судьбой юного убийцы. Настолько недовольны, что yе вняли голосу разума и - смешно сказать - решили восстановить какую-то якобы нарушенную справедливость. Например, они утверждали, что на их мальчика напали и он убил, защищаясь… и что это будто бы должно было стать причиной, по которой мы потеряли бы право использовать ткани его эфирного тела в опытах на уроке, посвященном строению, разрушению и восстановлению человеческих энергополей… И ведь заметьте, администрации не пришлось ничего делать, поскольку как раз в этот период у нас обучалась любовница одного из Обладающих Силой. Мы всего лишь известили упомянутого господина о происходящих в городке событиях, и он сам - я подчеркиваю, сам - пришел к выводу, что метеоритный обстрел может угрожать здоровью и душевному равновесию его пассии… Ну а что случилось потом, вы, наверное, знаете и без меня - была локальная скоротечная война, в ходе которой кен Церульты… я имею в виду, центральная ветвь их рода, которая и начала всю эту бузу… перешла из состояния непосредственного бытия в состояние присутствия исключительно на страницах авантюрных романов и исторических хроник… Так вот, господин Кантор де Рейз, при всем моем уважении к вам, я отчего-то убежден, что ваша семья в целом не окажется настолько глупа, что захочет разделить трагическую участь безвременно покинувших нас кен Церультов… даже ради такого откормленного и самоотверженного экземпляра, как вы.
- Ладно, - процедил Кантор, с ненавистью смотря на безмятежное лицо Дильбрега. - Хорошо…
Дэвид, только-только пришедший в себя, почувствовал, как кулак великана сжимает его, приподнимает над полом и волочет к дверям.
- …прикончу на улице. Удовлетворены?!
- Вполне, - кивнул Дильбрег, и мелодичный перезвон, разлившийся в воздухе, как бы подчеркнул его слова. - Ну вот, мне уже пора… Хотя лучше бы вы, Кантор, не ходили так далеко, право - не стоит. Понимаете, если вы нападаете на другого ученика Академии, силой уводитe его отсюда, а потом… а потом он вдруг пропадает… это ведь тоже свидетельствует о нашей неспособности обеспечить безопасность учащихся, не так ли? Так что сделайте все сразу прямо здесь, так будет проще… а потом поднимайтесь сразу ко мне в кабинет. Зачем устраивать все эти погони, поиски, чистки и восстановления информационных полей, нелепые, заранее обреченные на неудачу, колдовские поединки?… Это пошло и скучно. Вы знаете, где находится мой кабинет? Нет? Западное крыло, третий этаж, четвертый кабинет справа. Как покончите с ним… или с ней… или с обоими вместе… сразу поднимайтесь ко мне наверх. Я гарантирую вам качественные сонные и замедляющие чары. Вы абсолютно ничего не почувствуете. Никаких болевых ощущений, когда мы начнем работать с вами на уроке. Никаких. Ноль. Как будто заснули и - сразу проснулись в Стране Мертвых… А теперь прошу меня простить… я и так с вами чересчур задержался. Не могу пожелать вам удачи - потому что ни одному из вас она больше не понадобится. Всего доброго.
И он неторопливо стал подниматься вверх по мраморным ступенькам.
- Ладно-ладно, - сказал Кантор, поднимая руки так, будто собирался сдаться в плен, - видите, я никого не трогаю. Видите? Все, я ухожу…
- Жаль, - вздохнул Дильбрег. - Очень жаль. Я надеялся, что вы будете более… самоотверженны.
- Ничего. - Кантор оскалился. - Подожду этого придурка за воротами. Надеюсь, так далеко Академия свои гарантии безопасности не распространяет?
- Нет, ну что вы! Ваши отношения с господином Брендомом за воротами нашего учебного заведения - это уже ваше личное с ним дело. Никто не собирается лезть в вашу личную жизнь.
- Ну вот и отлично. - Кантор развернулся и решительно двинулся к выходу. Створки огромных дверей распахнулись перед ним, а затем с грохотом захлопнулись, когда хеллаэнец вышел из здания.
- Спасибо… - хрипло сказал Дэвид вслед Дильбрегу. На последней ступеньке кен Аунблан помедлил, прежде чем скрыться из виду.
- Я только что спас жизнь одному молодому идиоту, - произнес он, - но, право, не представляю, чем мог бы помочь вам, Дэвид. Надеюсь, вы понимаете, что не сможете отсиживаться в этом здании вечно?
Дэвид кивнул, хотя на заданный Дильбрегом риторический вопрос ответа, в общем, не требовалось. Когда он вновь поднял голову, Дильбрега на лестнице уже не было.
Землянин опустился рядом с Идэлью, просунул руку под ее голову, чуть приподнял, второй рукой выводя в воздухе знак Жизни и настраивая исцеляющее заклятье на гэемон девушки. Через несколько секунд Идэль открыла глаза.
- Тихо-тихо… - прошептал Дэвид. - Я ещё не закончил…
Для того чтобы убрать все последствия сотрясения, исцелить все ушибы и ссадины, потребовалось несколько минут. Он сам нуждался в лечении гораздо больше, чем она, но о себе не думал: боль была просто досадливым насекомым, от которого нетрудно отмахнуться - в то время как одна-единственная ссадина на теле Идэль нарушала весь порядок мироздания, была апокалипсисом, катастрофой, чем-то немыслимым, чего не должно быть… Держа ее голову на коленях, он ощутил в этот миг, насколько она ему дорога. Он сам удивился своим чувствам, ибо прежде пребывал в уверенности, что уже давно не способен испытывать ничего подобного…
- Что произошло? - тихо спросила Идэль. - Где Кантор?…
- Ждет меня за воротами.
Дэвид помог ей сесть, после чего встал, пересек вестибюль и подошел к окну. Кантор уже должен был покинуть пределы видимости, но кто знает - может, он задержался и удастся понять, к каким воротам он направился?… Дэвид не собирался послушно идти на убой. Может быть, бегство - не самый героический выход, но лучше быть живым шакалом, чем мертвым львом, не так ли?…
То, что он увидел из окна, абсолютно его не порадовало. Кантор все ещё находился здесь, крутился перед входом в главный корпус, но он уже был не один. Возможно, он встретил «волчат» из своей «стаи» случайно, возможно - пригласил специально, чтобы вместе, сообща весело провести время. Рядом с «вожаком» крутились детки из старинных хеллаэнских семей… Дэвид узнал Аллека кен Скийбла и Таггара кен Ярджа, имена двух других были ему неизвестны. Прямо на его глазах из воздуха появились Рескайн кен Хельберт и Озберт из Хоремона… Для полного «комплекта» не хватало ещё одного или двоих… вероятно, в данный момент они сидели на лекциях и с прискорбием были вынуждены пропустить «развлечение».
Народ собирался повеселиться, и Дэвид стиснул зубы, вспомнив, как дальмоты рвали на части тело брошенного им, уже полумертвого человека… и вот теперь он сам находился на его месте.
Он почувствовал, как грудь заполняет бешенство, страх отступил. Идэль уже стояла на ногах; он подошел к ней, обнял и попросил:
- Не выходи пока, ладно?
- Что?…
- Я не могу тут прятаться. Рано или поздно придется выйти. Лучше сейчас… Ты им не нужна. Пожалуйста, не иди за мной. Я не хочу, чтобы ты видела…
- Я тебя не оставлю, - твердо произнесла Идэль.
- Я умоляю тебя. Хочешь, встану на колени?… Будет в тысячу раз хуже, если тебе придется смотреть, как… - Он понял, что без лжи не обойтись, и, сколь мог уверенно, добавил: - Обещаю, со мной ничего не случится. Я все улажу. Только не мешай мне. Идет?
- Как уладишь?…
- Есть план. Просто не мешай мне. Ты меня любишь?
- Да.
- Тогда верь мне. Что бы ни случилось, не вмешивайся.
Кильбренийка долго смотрела ему в глаза.
- Ты клянешься? - тихо спросила она.
- Клянусь, - солгал Дэвид.
Поскольку затягивать прощание не следовало, он быстро поцеловал ее и отстранился. Возникло чувство, как будто, расставаясь с нею, он отрезает часть себя самого. Но это необходимо сделать… если он вообще хотел, чтобы она осталась жива, а не погибла вместе с ним.
Минуту назад он вспомнил присказку про льва и шакала, теперь же, положив ладонь на дверную ручку, подумал: «Если остаться живым шакалом… стоит ли жить вообще?…»
Открыл дверь и вышел из здания.
Кантор и его дружки заулыбались при его появлении. Вряд ли Кантор изложил им события так, как они происходили на самом деле, скорее небрежно бросил что-нибудь вроде: «Выпендривается тут один… воображает о себе слишком много», - и этого оказалось достаточно, чтобы объявить сезон охоты открытым.
Глумливо лыбясь и переговариваясь между собой, ждали, когда безродный чужак подойдет поближе.
- Bay! Да ты настоящий герой! - громко сказал Дэвид. - Вон какую команду собрал, чтобы убить одного-единственного Бездаря.
- Кто тебя собирается убивать, что ты!… - Кантор засмеялся. - Не трясись так, не бойся. Тебя никто не обидит. Ты забыл свое место, но такое со всяким может случиться, правда ведь?… - Он, будто нуждаясь в поддержке, обвел недоуменным взглядом своих друзей. Послышался смех. - Я готов тебя простить. Просто извинись - и можешь идти куда хочешь.
- Хорошо. Извини. Ты доволен?
- Нет-нет. - Кантор покачал головой. - Рабы извиняются не так. Во-первых, ты должен стоять на коленях, во-вторых, после того как ты попросишь прощения, ты должен поцеловать мой сапог. Смотри, - Кантор приподнял правую ногу, - он ведь не особо грязный, правда?… Надеюсь, ты не побрезгуешь?…
Дэвид несколько секунд рассматривал Канторову ногу.
- Ну ты и мразь, - задумчиво сказал он. - Просто удивительно, как такой выродок мог появиться в «благородном» роду… Знаешь, я думаю, ты не совсем кен Рейз. - Землянин чувствовал, что его несет, но не мог остановиться. - Думаю, твоя мать переспала с каким-нибудь рабом, а тебе, когда подрос, сообщить об этом забыла… Да, наверняка так оно и было. У тебя и замашки раба, и манеры. Да ты и труслив, как раб. На равного по силе ты и в мыслях не посмел бы тявкнуть.
- Ууу… - потянул кто-то из Канторовых дружков. Сам кен Рейз, сделав огорченное лицо, развел руками: мол, я к нему со всей душой и пониманием, даже простить его готов - а он что?…
- А пойдем-ка за ворота, Дэвид… - грустно, чуть ли не с любовью глядя на Брендома, произнес кен Рейз. - Там и выясним, кто раб, кто не раб, кто труслив, а кто…
За спиной Дэвида с лязгом распахнулась двустворчатая дверь. Сердце сжалось от ужаса. Он был готов к смерти - настолько, насколько вообще человек может быть к ней готов - но он не был готов к тому, чтобы его смерть видела Идэль.
Однако, когда он повернулся, на крыльце оказалась не она… вернее, не только она. Уже сбежав по ступенькам, по мощеной дорожке к ним направлялся Эдвин кен Гержет; не отставая, с какой-то нечеловеческой, завораживающей пластикой, двигался Скеггель; следом шел Лейкарн, за ним, будто сомневаясь, нужно ли ему все это - Джейгали. Девушки прилежно держались в последних рядах: Орэлья и Вилья с двух сторон обнимали Идэль, оказывая ей моральную поддержку, и не только моральную: заметив, в каком положении находятся их руки, Дэвид сообразил, что милая троица готова в любую секунду огорчить всех недоброжелателей одним большим, трижды усиленным заклятьем.
Кантор сделал недоуменную кислую мину. Когда вторая группка студентов подошла и стала полукольцом против первой, кен Рейз покачал головой. Он едва мог поверить в то, что видел своими глазами.
- Ну и ну, - снисходительно произнес Эдвин. - Да ты совсем опустился, Кантор. Позорить себя, нападая на того, кто слабее…
- Не лезь не в свое дело, Гержет, - огрызнулся кен Рейз.
- Что-что? - Лицо Эдвина приобрело такое выражение, как будто он не мог понять, ослышался он или нет. - Ты что, пытаешься указывать мне, что делать?!
- Эдвин, - примирительным тоном произнес Кантор, - я не хочу с тобой ссориться. Прежде всего потому, что если я тебя убью, то потом мне придется иметь дело с твоей родней… Я не хочу ещё одной войны между семьями. Будь благоразумен. Не лезь.
- Приди в себя, - холодно бросил Эдвин. - На кого ты ополчился?… На него?… - Он показал на Дэвида. - На простого смертного?… Ты позоришь себя. И не только себя - всех благородных.
- Я не воюю с ним, - ухмыльнувшись, ответил Кантор. - Я просто собираюсь его убить, что тут такого?… Если крыса перебегает мне дорогу, я не сражаюсь с ней. Я просто давлю ее и иду дальше.
- Скажи ещё, что он первым напал на тебя, - хмыкнул Эдвин.
- Клянусь, так и было! - Кантор поднял руки, будто призывая небеса в свидетели. - Я предложил ему извиниться и забыть об этом, но он не захотел, а вместо этого снова оскорбил меня… оскорбил мою семью, мою мать… вот - все свидетели…
Улыбаясь, его товарищи закивали головами, подтверждая слова главаря.
- Лжец! - процедил Дэвид. - Ты едва не убил меня и Идэль… просто так, от нечего делать… чтобы показать свою неземную удаль. Ты напал на нас без предупреждения, как трус. У тебя не хватило смелости даже на то, чтобы вызвать меня на поединок - ты предпочел ударить исподтишка!
- Вызвать тебя??? - с изумлением переспросил кен Рейз. - Ты в своем уме? Вот тогда я точно опозорюсь. Мы не равны, нельзя вызывать того, кто ниже. Открой «Дуэльный кодекс», об этом говорится на первой странице… если ты вообще умеешь читать, мартышка.
«Дуэльный кодекс» Дэвид открывал - и даже читал - в то время, когда ещё учился в Тинуэте. Он смутно помнил - там и вправду было что-то насчет того, что сильнейший не может вызывать того, кто слабее…
- Кантор, иди своей дорогой, - посоветовала Вилья. - Не делай себя ещё смешнее, чем ты есть.
- На кого тявкаешь, горожанка?… - лениво бросил Аллек кен Скийбл.
- А ты? - Вилья ничуть не испугалась. - Мой отец - капитан стражи. Ещё вопросы есть?
- Не понимаю, - сказал Кантор. - Правда, не понимаю. Что вы все тут делаете?… Он ваш лучший друг? Родственник?… Вы все его так любите? Вот ты, Скеггель, тоже его любишь?… Или, может, обитатели Преисподней теперь стоят за равные права и мировую справедливость?… Объясните же мне, что тут происходит!… Я не понимаю.
Скеггель не ответил. Жутко улыбаясь, он качнулся в сторону так, как будто все его тело состояло из желе. Когда он снова принял вертикальное положение, стало ясно, что он, как минимум, на голову выше, чем был… красивое лицо вытянулось, превращаясь в костяную маску, руки удлинились и стали значительно толще, пальцы склеились в одно целое, сгиб между локтем и направленной вниз кистью покрылся острыми шипами и стал походить на - покалишь намеченную - клешню…
- Да ты вообще, я смотрю, не слишком понятлив, - сказан Эдвин. - Вряд ли Скеггель сможет внятно объяснить тебе свои мотивы, но давай попробую я. У всякого демона имеется чувство собственности, и наши общий друг Дэвид, просидев со Скеггелем в одном классе целый год, в каком-то смысле этой собственностью стал… как и все мы - я, Джейгали, Лейкарн… гм… Орэлья…
«Особенно Орэлья», - мимоходом подумал Дэвид.
- И что? - сказал Кантор. - Мы с ним в одной группе занимаемся боевкой.
- Ну тогда. - Лицо Эдвина приобрело таинственный вид. - Может, тогда… ты ему просто не нравишься?… - Послышался смех, на этот раз - со стороны тех, кто стоял за спиной Дэвида. - Может, ты моешься не так часто?…
- Эдвин-Эдвин… - Кен Рейз с грустью покачал головой. - Тебе меня не спровоцировать, даже не пытайся, а сам ты не станешь бросать мне вызов. Так что давай не будем…
- Так значит, ты признаешь, что слабее? - с широкой ухмылкой перебил его Эдвин.
- Я признаю, что по боевым дисциплинам ты пока опережаешь меня на целый курс, - парировал Кантор. - Но если очень хочешь подраться, я в любой момент могу вызвать кого-нибудь из своих родственников…
- Ну да, прячься за их спинами, трусишка!… - Эдвин уже откровенно издевался над ним.
- Если ты хочешь войны, ты ее получишь. - Кантор сохранял спокойствие. - Только нужна ли она тебе? Подумай.
- Подумай сам: нужна ли она тебе из-за такою… пустяка?
- Честь - это не пустяк, Эдвин, совсем нет. Этот безродный вонючий чужак прилюдно оскорбил меня, мою семью. Я просто не могу закрыть на это глаза. На остальных мне плевать, кем бы ни были их папы и мамы, а также бабушки и дедушки… даже с этим, - Кантор показал на полупревратившегося Скеггеля, - мы разберемся… он не так давно вылез из своей Преисподней и ещё не знает, как мы в Хеллаэне умеем укрощать демонов. Да, мне плевать на всех, и на горожанок с высокопоставленными папами - в первую очередь. Но ты, Эдвин… тебя я уважаю. Я правда не хочу начинать все это дерьмо, - голос Кантора стал проникновенным, искренним, - разгребать ведь будем столетиями, кому это нужно?… Пойми, ты сейчас слоишь не на той стороне. Ты происходишь из древней, уважаемой семьи, мы даже с тобой отдаленные родственники, знаешь?…
- Очень отдаленные.
- Все равно. Наши семьи всегда жили в мире. Ты готов перечеркнуть все это?… Ради кого?… Ради вот этой мрази, - указательный палец Кантора повернулся в сторону Дэвида Брендома, - которая не знает своего места и не умеет следить за своим языком?
- Он мой друг, - просто ответил Эдвин. Больше всех эта реплика удивила самого Дэвида. - И будь любезен… подбирай выражения, когда говоришь о моих друзьях.
- Твой друг?! - не веря своим ушам, переспросил Кантор. - С каких пор ты дружишь с рабами? Не позорь себя…
- Я не раб, - сквозь зубы процедил землянин. - Я свободнее тебя… ублюдок.
- Слышал? - По-прежнему глядя на Эдвина, Кантор снова показал на Брендома. - Слышал, что он сказал? Пусть он хоть десять раз тебе друг - хотя меня это и удивляет - но если он свободен, ему и отвечать за свои слова. Ему, а не тебе!
- Дэвид, - тихо произнес Эдвин, повернувшись к землянину. - Присягни мне. Немедленно.
- Нет.
- Дурак! - Эдвин со свистом вдохнул воздух сквозь сжатые зубы. Очевидная глупость чужака не столько удивила, сколько разозлила его. - Это не позор для тебя, а честь! Вассал - не слуга, он так же свободен, как и его господин, и обязанности, принимаемые им во время присяги, не принижают его, а…
- Я знаю, - остановил Дэвид кен Гержета. - Но все равно - нет.
И, не давай Эдвину сказать больше ни слова, Дэвид отстранился от него и громко обратился к Кантору:
- Я читал «Дуэльный кодекс», и знаю, что ты при всем желании не можешь вызвать меня, не выставив себя на посмешище… впрочем, сегодня ты и так стал посмешищем - хотя пока, может быть, ещё этого не понимаешь… Так вот: пусть ты не можешь вызвать меня, но я тебя - могу. - Он вытащил из-за пояса пару кожаных перчаток (незаменимая вещь, если ты каждый день занимаешься фехтованием) и бросил одну из них под ноги Кантору.

Предыдущая страница 18 Следующая страница


19 Андрей Смирнов

- Вот мой залог.
По крайней мере, согласно «Дуэльному кодексу», действовать надлежало именно так… Дэвид только надеялся, что ничего не забыл и не перепутал.
Кантор несколько секунд молчал и не двигался с места. Он оказался в неудобном положении. Он мог убить Дэвида, как убивают животное - для его родного мира в таком поступке не было ничего особенного. Бросить Дэвиду вызов значило опозорить себя… но даже и принимать такой вызов от немощного эмигранта было постыдно - слишком уж они были неравны. Увы, он не мог отказаться. Минуту назад он сам признал Дэвида свободным, требуя, чтобы кен Гержет не вмешивался в конфликт, и ещё раньше, сглупив, объявил, что Дэвид его оскорбил… Между тем раб не может оскорбить свободного, смерд никакими словами не может задеть чести дворянина. Произнеся слово «оскорбление», Кантор как бы признал, что они равны, хотя бы формально… называть Дэвида рабом он больше не мог, не именуя тем самым «рабом» и себя. Признавать это ничтожество таким же свободным, как он сам, хеллаэнцу было противно, но Кантор, оценив ситуацию, сообразил, что на данный момент это будет меньшим из зол. Иначе его и вправду превратят в клоуна.
Кривая улыбка исказила его губы, когда он нагнулся и поднял перчатку. Сегодня (как ему казалось) все словно сговорились против него, но ничего, он умеет держать удар…
- Ладно, - продолжая улыбаться, сказал кен Рейз. - Давайте устроим шоу. Я согласен. Кто твои секунданты, сэр Сморчок?
- Эдвин?…
Тот покачал головой.
- Лучше я буду судьей. Рейз, надеюсь, ты не против?
- Ну что ты, Гержет!… - весело откликнулся Кантор. - Против тебя в качестве судьи я ничего не имею.
- Лейкарн?…
В ответ на вопросительный взгляд Дэвида Лейкарн кен Эрбрит пожал плечами, как бы показывая, что не возражает. Небольшое удовольствие - быть секундантом у покойника, но если уж он вообще влез в это дело…
- Нужен ещё один, - сказал кто-то.
Дэвид взглянул на Скеггеля и подумал: «Нет, он не подходит…» От секунданта требовались наблюдательность, ум и расчет, а не ярость и сила. Перевел взгляд дальше. Джейгали подходил ещё меньше - с местными порядками он знаком куда хуже, чем Дэвид, и в роли секунданта принес бы больше вреда, чем пользы.
- Давай я, - предложила Вилья. Дэвид покачал головой. Хотя, согласно местным порядкам, женщина могла не только быть секундантом, но даже сама драться на дуэли, вмешивать в это дело ни Вилью, ни любую другую девушку Дэвид не хотел категорически. Мужской шовинизм, что и говорить, но так уж он был воспитан…
Он вновь повернулся к Кантору и сказал:
- Второго секунданта выберу позже, - мысленно надеясь, что это не противоречит правилам и что Брэйд согласится на эту роль.
Насчет первого он не ошибся… как, впрочем (выяснилось чуть позже), и насчет второго.
- Твое дело, - пожал плечами Кантор. - Когда определишься, присылай их… Вечером мы с друзьями ужинаем в «Эдеме»… присылай их туда часам к семи… если я ещё не поем, пусть подождут у дверей… Да, с моей стороны будут… ну пусть будут Аллек и Таггар. Возражений нет? Вот и прекрасно… А ты, оказывается, умный сморчок. Выиграл ещё пару дней жизни. Молодец. Хотя бы завещание успеешь составить… Живи, наслаждайся.
С этими словами, смеясь, Кантор со своими друзьями направился к ближайшим воротам.
Глядя вслед веселой компании, Дэвид ощутил, что его бьет дрожь. Не от страха - от ненависти и омерзения к этим самодовольным ублюдкам, возомнившим, будто им все позволено…
Идэль обняла его, шепча что-то ласковое, и тугой комок в груди стал потихоньку рассасываться; напряжение, сковавшее мышцы, проходило… Он оглянулся по сторонам - во время «дружеского» диалога с Кантором было чувство, что кто-то смотрит ему в затылок… Немногочисленные студенты, оказавшиеся в эту минуту поблизости, с интересом поглядывали в сторону небольшой группы, перегородившей центральную аллею, но почему-то Дэвид был уверен, что тяжелый, спокойный взгляд принадлежит не им… И только заметив смутную тень в окне третьего этажа, он наконец понял, кто смотрел и почему состав «спасательной команды» был именно таким, а не другим.
- Извините, что сорвал вам урок, - смущенно сказал он.
- Ничего страшного, - улыбнулся Эдвин. - Все равно я не был готов к зачету по сдвоенным семисоставным монограммам.

10

Брэйд догнал их у входа в гостиницу - неизвестно, кто успел оповестить его о случившемся, но во всяком случае - не Дэвид: землянин просто не успел это сделать (хотя и собирался). Слухи распространялись с необыкновенной скоростью.
- Куда поедешь? - поинтересовался Брэйд.
- Ты о чем?
- Ну… ты ведь не собираешься драться на этой дуэли? Считаешь, я должен сбежать?
- Хм… - Брэйд почесал затылок. - Если ты склонен к суициду, то нет.
Брэйд был прав со всех сторон, но… Дэвид посмотрел на Идэль. В груди снова поднялось бешенство. Какая-то мразь выгоняла его из города. Пыталась разлучить с ней.
Молча он открыл дверь в свою комнаты. Лейкарн сел в кресло, Дэвид и Идэль - на край кровати, Брэйд устроился на полу. Остальные члены «группы поддержки» покинули их ещё на улице.
Судя по лицу кен Эрбрита, он думал примерно так же, как Брэйд. Согласившись на дуэль, Кантор дал Дэвиду прекрасную возможность сбежать, и только полный идиот этой возможностью не воспользовался бы.
- Эге… - потянул Дэвид. - Да я смотрю, вы меня уже похоронили. Ну спасибо…
- Дэвид, это не смешно… - поморщившись, сказал Брэйд.
- А кто смеется?
Идэль посмотрела на своего любовника и произнесла:
- Он прав. Тебе лучше уехать. Со мной ничего не случится, не беспокойся.
- Ты хочешь, чтобы я уехал? - не отпуская ее взгляда, спросил Дэвид.
- Ты знаешь, что не хочу. Но это единственный выход… ты сам должен это понимать.
- Нет, не понимаю. Не понимаю и не хочу понимать, почему я должен бросать учебу, на которую потратил все свои деньги, и почему должен расставаться с девушкой, которую люблю.
- Да потому что иначе тебя убьют, - сказал Брэйд таким тоном, как будто разговаривал с ребенком или слабоумным.
- Значит, дело во мне? - не обращая внимая на реплику хеллаэнца и не отпуская глаз Дэвида, спросила Идэль. - Что ж… Мне жаль, что приходится это говорить, но я не люблю тебя, Дэвид. Ты хороший человек, мне приятно быть с тобой, но… это не любовь. Да и не может быть у нас никакой любви… ты не понимаешь, и я не хочу сейчас объяснять, почему так - просто прими то, что я говорю, как факт. Помнишь, я рассказывала тебе про пажа?… Мне было жалко его, потому что пороли его из-за меня, жалко сейчас и тебя. Не надо геройствовать из-за своих фантазий, в них ничего нет, кроме того, что ты сам захотел увидеть. Уезжай. Я - не твоя единственная, ты ошибся.
Она покачала головой и, поднявшись, направилась к дверям. Перед тем как выйти из комнаты, остановилась.
- Впрочем, если хочешь, оставайся, конечно. Кантор устроит настоящее представление, и на этот раз тебя никто не спасет - ни Лайла, ни Дильбрег, ни Эдвин. Студенты повеселятся - они любят такие зрелища… но я… мне будет неприятно смотреть на это, Дэвид. Не хочу видеть, как тебя разделывают на части. Прошу тебя, уезжай.
С этими словами она вышла из комнаты.
Некоторое время было тихо. Дэвид пытался справиться со своими эмоциями. Лейкарн и Брэйд делали вид, что их тут нет.
Первым не выдержал, конечно, Брэйд.
- Вот так вот, - вальяжным тоном произнес он. - Все они… - Под взглядом Дэвида хеллаэнец подавился окончанием фразы.
- Теперь я точно никуда не уеду.
- Не сходи с ума. Найдешь себе ещё десять таких же…
- Заткнись и тащи сюда терминал.
- Зачем? - удивился Брэйд.
- Заглянем в ИИП. Хочу ещё раз перечитать «Дуэльный кодекс».
- Дэвид…
- Если ты не заткнешься, я возьму другого секунданта. Понял?
Брэйд отвернулся. Глубоко вздохнул.
- Не нужно никуда ходить, - подал голос Лейкарн. По мановению его руки в воздухе образовался полупрозрачный фантом зеркала.
- Всегда носишь с собой?… - мимоходом поинтересовался Дэвид, подсаживаясь поближе к зеркалу. Сейчас он был готов говорить о чем угодно - лишь бы не думать о Идэль. Душа как будто истекала кровью… и, чтобы жить дальше, следовало превратить свое сердце в кусок льда.
- Нет, - ответил Лейкарн. - Есть способы входить в ИИП, не используя материальные носители…
- Создавать каждый раз системное заклинание, которое будет принимать сигнал?
- Нет-нет. Оно слишком сложное, и потребуется немало времени, чтобы его воспроизвести… Все проще. Данная услуга появилась сравнительно недавно, суть ее в том, что ты посылаешь кодированный импульс, на один из подуровней мирового метамагического поля… установленная там система отыскивает тебя и организует для твоих нужд заклятье-терминал, а уже потом, с его помощью, ты выходишь в ИИП… Позволь… - Он перехватил у Дэвида информационный щуп. - Я просто знаю, где искать «Кодекс», так мы сэкономим время…
Но сколько время ни экономь, когда оно нужно, его всегда не хватает. Дэвиду показалось, что они сели за терминал ИИП пять, максимум десять минут назад - и вот уже Лейкарн говорит:
- Ого!… Почти пять. Пора бы определяться с условиями.
Дэвид встал и прошелся по комнате. Никаких озарений у него не появилось, и «Кодекс» - а также комментарии к нему и описания различных прецедентов - по большому счету ничего нового не дали.
- Конечное слово в выборе времени, оружия и места остается за Кантором, - сказал Лейкарн. - Поскольку ты его вызвал… но что-то все-таки можно попробовать выторговать.
- Со временем ясно только одно: откладывать поединок Кантор не станет, - заявил Брэйд.
- Отчего лее и не подождать?… - возразил Лейкарн. - Если молено выбрать час, когда вселенские ритмы будут совпадать с его стихиями…
- Вряд ли он станет с этим заморачиваться. Не такое уж сильное преимущество.
- Не скажи…
Дэвид, круживший по комнате, остановился.
- Какие стихии у Кантора? Брэйд прищурился:
- Что, появилась какая-нибудь гениальная идея?
- Пока нет. Так какие?… Я видел в действии Кровь и Тьму.
- Воздух.
- Ах, да… - Дэвид вспомнил кулак великана, едва не расплющивший его об пол.
- Вода, - подумав, вспомнил Лейкарн. - Может, есть ещё какие-то, но про них мне неизвестно…
- Если он не будет заморачиваться со временем, то со временем стоит заморочиться нам, - сказал Дэвид. - Жаль, Меланты нет… Если кто из моих знакомых действительно хорошо разбирается в астрологии, так это она…
- Обойдемся, - бросил Лейкарн, совершая с информационным щупом какие-то манипуляции. - У меня тут есть пара программок для быстрых расчетов… Только уж вряд ли нам повезет настолько, что в ближайшие два-три дня отыщется час, когда все Канторовы стихии будут ослаблены, а все твои - усилены. Так что придется выбирать. Что для тебя важнее - ослабить его или усилить себя?…
- Ослабить, - не раздумывая, ответил Дэвид. На краю сознания забрезжила одна пока ещё слабенькая, едва оформленная мысль…
- Ну давай посмотрим, что у нас есть…
Спустя ещё час у них было полтора десятка дат, когда следовало проводить поединок, если Дэвид хотел получить хоть какое-то преимущество.
- Можно искать и дальше, - заметил Брэйд. - Но времени уже почти нет, давайте определяться наконец… Какие у нас приоритеты?
- Воздух и Кровь, - сказал Дэвид. - Значит, вот это время… и вот это… - Он показал на экран. - А вот это было бы совсем хорошо, но не подходит: начало дня, у всех занятия…
- Воздух? - недоверчиво уточнил Брэйд. - Но он есть и у тебя. Ты не только Кантора ослабишь, но и себя тоже… Может, лучше вот это время? А?… Смотри как хорошо: Тьма, Кровь и Вода - в минусе, а Свет и Воздух - наоборот, в плюсе.
- Нет, - отрезал Дэвид. - Время - то, которое выбрал я.
- А как ты вообще собираешься действовать?
- Об этом - потом. Теперь насчет магических побрякушек… - Он вопросительно посмотрел на Лейкарна, и тот, пожав плечами, сказал:
- Кантор, скорее всего, будет настаивать на «классическом» варианте.
- Да?… Только что мы пролистали их с полсотни, и они, признаться, превратились в моей голове в один большой салат.
- Самая традиционные и наиболее распространенные стартовые условия - когда сражающиеся могут взять с собой в круг два артефакта: один, как правило, служит для защиты, второй - для нападения, но это уже личный выбор каждого… Запрещены Предметы Силы… у дворянина средней руки их обычно и нет, но известны прецеденты, и эта ситуация оговорена… Затем запрещено использовать артефакты, предназначенные для вызова или содержащие в себе каких-либо существ… простейший пример - кольцо с камнем, в котором заточен демон… Ещё - если дуэль предполагается проводить в нашем мире - запрещено использовать предметы, могущие негативно повлиять на окружающую местность… естественно, речь идет о масштабном воздействии, вроде создания вулкана… думаю ни у тебя, ни у Кантора на подобное пороху не хватит… по крайней мере, так вот, с ходу… прочие запреты в том же духе. В остальном молено убивать противника любыми способами.
- А оружие?
- Если оно немагическое, можешь притащить хоть целый арсенал. На твой выбор.
На секунду у Дэвида возникло искушение перенести дуэль на ближайшую технологическую планету, предварительно позаимствовав на какой-нибудь военной базе крупнокалиберный пулемет. А ещё лучше - танк. Увы, он не умел обращаться ни с пулеметом, ни с танком. Да и вряд ли Кантор согласился проводить дуэль в другом мире.
- Так что? - поторопил его Лейкарн. - Можно настоять на том, чтобы вовсе не использовать артефактов… хотя не знаю, что тебе это даст… или провести дистанционный поединок, когда противники не видят друг друга… ты ведь учился у Дильбрега прикладной ритуалистике… правда, Кантор, как и все - или почти все - представители древних семей, наверняка изучал обрядовую магию, но…
- Нет, - перебил Лейкарна Дэвид. - Пусть будет «традиционный» вариант. Он меня вполне устраивает.
- Ты уверен?
- Уверен.
- Ну что, значит, так тому и быть. - Лейкарн вздохнул. Повернулся к Брэйду. - Давай-ка теперь определимся с тем, как вести переговоры. Я уже участвовал в таких делах. Ты?…
Брэйд помотал головой.
- Нет. Не доводилось.
- Тогда постарайся запомнить то, что я сейчас скажу. Переговоры между секундантами - это искусство, они чем-то похожи на игру в карты. Ни в коем случае нельзя выкладывать сразу на стол все, что у тебя есть на руках, нужно знать, когда блефовать, а когда поддаться. Наша цель - время; ты прав, вряд ли секунданты Кантора, как мы, рылись в астрологических таблицах, но палки нам в колеса они наверняка попытаются вставить. Кантор - в этом я уверен на девяносто процентов - захочет традиционной дуэли… я не понимаю, почему Дэвид хочет того же, для него это чистое самоубийство, по это его выбор, и, я надеюсь, у нею есть причины поступать так, а не иначе… Но именно поэтому поначалу нам никак нельзя показывать, что мы хотим, чтобы все происходило по «классической» схеме. Сделаем это предметом торга. Мы с кислыми физиономиями соглашаемся на традиционную дуэль, а вы, дорогие Аллек и Таггар, принимаете наше время… Я внятно объясняю?
- Вполне, - кивнул Брэйд, без споров соглашаясь играть при Лейкарне вторую скрипку.
- Кстати, - обратился Дэвид к кен Эрбриту. - А магические предметы… допустимые в поединке… кто их проверяет? Судья?
- И секунданты тоже. Непосредственно перед началом боя.
- Но заранее не оговаривается, что это будут за вещи?
- Обычно - нет, но если хочешь, мы можем поторговаться и за это…
- Нет. Хочу как раз обратного.
- Хочешь, чтобы Кантор не знал, что ты будешь использовать?
Дэвид кивнул.
- Это очень важно?
- Да, - ещё один кивок. - Важно.

* * *

Все прошло так, как и планировал Лейкарн. Торг надолго не затянулся. Брэйда и кен Эрбрита пригласили к столу, но ни выпить, ни поесть не предложили - да они, впрочем, далее появись такое предложение, все равно бы его не приняли. Сразу после переговоров они отправились к Эдвину, чтобы сообщить об итогах; так же поступили Аллек и Таггар.
Дуэль была назначена через два дня, на одиннадцать часов вечера. Учитывая общую загруженность учебой, поединки в вечерние или ночные часы стали уже почти традиционны для драчливых сынков хеллаэнских аристократов. Кантор с сожалением обронил, что шоу-де устроить не получится: в полдвенадцатого он должен быть на уроке у мастера Тьмы и опаздывать на занятие не собирается. Болтливые языки быстро разнесли его слова по Академии.
Поединок должен был состояться в соседнем лесу, на большой поляне; окрестные деревья, исковерканные и полусожженные, хранили память о многочисленных схватках, происходивших здесь ранее; дриады и прочие лесные духи избегали посещать это место.
В назначенный срок явилось немало народу. Естественно - никого липшего: из эмигрантов - только Дэвид, детей горожан и гостей-иномирян (вроде Скеггеля или Идэль) молено пересчитать по пальцам. Все остальные имели приставку «кен» перед своими вторыми, родовыми именами.
Среди массы сплетен и слухов до Дэвида в минувшие два дня дошла история - по всей видимости, правдивая, - объяснявшая причину дурного настроения кен Рейза. На самом деле эти причины Дэвида не особенно-то волновали, поскольку результат все равно оставался таким, каким был, но эта история, пересказанная Брэйдом, вызвала у него хотя бы некоторое чувство морального удовлетворения.
Буквально на днях Кантор расстался со своей новой подружкой, Амельдой кен Эсель (да-да, дальней родственницей Киррана, принадлежащей к одной из младших ветвей обширного дома кен Эселей). Их любовь была скоротечной, а финал - вдвойне неприятен для Кантора. Во-первых, его бросили; во-вторых, вскоре после разлуки Амельда сообщила своим подружкам, что лучше вызовет - или, если не удастся, купит в магазине - инкуба, чем станет и дальше одарять своим вниманием чурбана, который ничего в постели не умеет - да и не хочет учиться. Подружки оказались, как всегда, более чем оперативны: уже на следующий день о словах Амельды знала половина учащихся, включая и самого Кантора. Кен Рейз, конечно, не подал виду, что это его волнует, однако не прошло и нескольких часов, как он повстречался со счастливой, идущей в обнимку с Дэвидом, кильбренийкой - и вот тут в голове у хеллаэнца что-то переклинило. Для его самолюбия было оскорбительно уже то, что эти девушки вообще бросили его первыми, не дожидаясь, пока сей шаг сделает он. И что же? Одна, расставшись с ним, заводит разговор об инкубах, другая - спит с каким-то смердом, который и колдовать толком не умеет. Счастливая улыбка Идэль (быстро погаснувшая при приближении Кантора) была для кен Рейза как плевок в душу. Она предпочла эту Бездарную обезьяну - ЕМУ?
«…Чем бы все ни кончилось, - посмеиваясь, сообщил Брэйд, закончив рассказ, - своей „бандой" ему больше никогда не командовать. Его выставили круглым дураком, а ты с этой дуэлью - даже если он победит - унизишь его так, что ему уже не отмыться…» Дэвид согласился с ним, испытывая благодарность уже оттого, что Брэйд произнес слово «если», когда говорил о результатах… Брэйд не верил в его победу, да и он сам, признаться, не слишком-то в нее верил… хотя и считал, что крохотный шанс у него все-таки есть. По крайней мере, Дэвид надеялся на это.
Судья, потративший целый час на скрупулезное изучение артефактов, позволил наконец секундантам забрать их. Лейкарн протянул Дэвиду меч Гьёрта, Брэйд - повесил на шею амулет. Аллек и Таггар вооружили Кантора.
Поединщики вошли в круг, обозначенный на земле белой фосфоресцирующей линией. Круг был подготовлен заранее, но сейчас Эдвин наложил несколько дополнительных заклинаний, ограждающих дуэлянтов от внешнего мира. Если поединок затянется, отбитые и срикошетившие заклятья барьер в конце концов, конечно, проломят - если не Дэвид, то уж Кантор, с его врожденным Даром, на это вполне способен. В этом случае секунданты и судья, по мере сил, будут обязаны блокировать разлетающиеся по сторонам боевые заклятья или хотя бы сводить их разрушительные последствия на нет - тушить загоревшиеся деревья, останавливать бури и ураганы, растапливать острые, как нолей, сосульки и вообще следить за порядком.
- Начинайте! - громко провозгласил Эдвин.
Дэвид немедленно бросился влево и вперед. Кантор, посмеиваясь, шагнул вправо, возводя перед собой воздушный барьер… Дэвид в это же время, не переставая двигаться, накладывал на себя первое из своих защитных заклятий, короткое и простое.
Стратегия, которую планировал «чужак», стала ясна Кантору в тот момент, когда он увидел меч. Самому Дэвиду очень бы хотелось иметь в рукавах и другие козыри, но увы - клинок Гьёрта и в самом деле был его единственным, почти призрачным шансом. Однако чтобы достать Кантора, сначала требовалось к нему подобраться: шутка, которую Дэвид выкинул с Мерклоном кен Хезгом, метнув в него меч, тут бы не прокатила - Кантор не собирался поворачиваться к противнику спиной и отклонил бы левитирующее заклятье ещё прежде, чем оно преодолело бы половину пути. Так же легко он отклонил бы и любой летящий в него предмет. Даже крупнокалиберный пулемет был бы бесполезен: воздушная стена кен Хезга останавливала любые тела… но, с другой стороны, все заклятья, мешающие Дэвиду подобраться к нему поближе, он мог основывать только на Воздухе - Кровь и Вода тут мало подходили, а Тьма - и подавно. Стихии не равны между собой, у каждой есть свои области и способы воздействий. Лучше всего влияет на твердые тела Земля, с ней могут сравниться только Дерево и Металл, хотя сферы их действия в низкочастотном диапазоне несравненно более узки: Земля может влиять на все твердые тела, Дерево - только на растения, Металл, как нетрудно догадаться - только на металл. В этом лее «плотном» диапазоне действует и Кровь, но Кантору, чтобы использовать эту стихию и, так сказать, добраться до крови Дэвида, сначала было необходимо проломить окружающие его защитные сферы.
Кантор мог бы ударить Кровавым Молотом - как тогда, в вестибюле, но он видел, что сейчас Дэвид защищен значительно лучше; КПД Молота, если бить им по защите, а не по живому телу, становился крайне низким, и одной грубой силы могло не хватить. Поэтому Кантор начал атаку с Когтей Тьмы: Тьма, как и Свет, была слишком «высокочастотной» стихией и потому плохо влияла на плотные физические объекты; но вот для того, чтобы вскрыть чужое защитное поле (любого типа) или повредить гэемон, подходила идеально, занимая, наряду со Смертью, в данной сфере влияния почетное первое место.
Дэвид ждал чего-нибудь в этом роде. Когда правая рука Кантора сделала резкое движение - такое знакомое, ещё по достопамятному походу через Пустоши и уроку Дильбрега, - он наложил на себя заклятье, составленное па базе Огня и Жизни, - заклятье, увеличивавшее его скорость в несколько раз - и прыгнул вверх… для этих чар идеально подошел бы Воздух - но Воздух нынче был слаб. Впрочем, Огонь и Жизнь сработали не хуже, хотя результат и был достигнут несколько иным путем, чем в случае использования Воздуха.
Дэвид столкнулся с Когтями на середине своего полупрыжка-полуполета; уклониться он не мог, защититься при помощи магии - не успевал… да и не стал, прекрасно осознавая тщету такой попытки, В заклятии Кантора содержалось столько силы, что потребовалось бы двадцать Дэвидов, чтобы его остановить.
Вместо этого он ударил мечом по летящим к нему зигзагообразным черным нитям, видимым даже и в материальном мире.
Кантор почувствовал неприятное покалывание в пальцах, когда заклятье Когтей развалилось на части; кроме того, он искренне, непритворно удивился.
Он мог быть дураком, спесивым болваном, самодовольным кретином - кем угодно, но он родился в Темных Землях, и этот факт определял если не все, то многое. Кантор мог удивляться сколько угодно, однако па месте, разинув рот, не стоял: его рефлексы работали куда быстрее и лучше, чем разум. Он отскочил в сторону, возвел ещё один воздушный барьер и метнул веретено черных молний из кольца с Истинным Морионом - все почти сразу.
Кстати сказать, кольцо с темным хрусталем и было тем вторым (помимо амулета) магическим предметом, использование коего в бою Кантору дозволяли правила.
Рухнув с четырехметровой высоты (прыжок получился затяжным), Дэвид развалил первый воздушный барьер тем лее методом, что и Когти Тьмы - привычным, доведенным до автоматизма движением полоснул перед собой мечом. Однако, когда он опустился на землю, Кантора в зоне досягаемости уже не было. Дэвид кинулся за ним, по ходу раскроив ещё один барьер - нет, сегодня определенно неудачный день для воздушной стихии… перекатился, уворачиваясь от веретена молний: интуитивно он понял, что кромсать эту штуку мечом, даже заколдованным, чревато - молнии, лишенные скрепляющей основы, тут лее разлетались по сторонам, поражая все, что находилось поблизости. С угрожающим гудением Веретено промчалось над его головой и ударило в защитный купол, возведенный над кругом. Барьер содрогнулся, но выдержал; Дэвид не видел, как за его спиной Эдвин кен Герлсет немедленно принялся чинить повреждения - он находился уже почти… почти рядом с Кантором - и далее не отмахнулся от очередного боевого заклятья, внешне напоминающего кровавую черную плеть - не было и доли секунды на это: затянуть поединок хоть чуть-чуть, поосторожничать значило проиграть уже наверняка, без вариантов. Любая лишняя секунда давала Кантору возможность переосмыслить стратегию боя, изыскать - на самом деле это было не так уж трудно - способ «утихомирить» вошедшего в кураж чужака. Для Дэвида, наоборот, важно было не дать врагу этого времени: он все поставил на быстроту и нападение, потому что ставить ему больше было не на что. Его собственные защитные оболочки разлетелись вдребезги - но это уже не так важно: он наконец достиг дистанции удара - и ударил, не медля, С трудом, будто продираясь сквозь патоку, меч Гьёрта вошел в защитное поле, окружавшее Кантора кен Рейза; волшебный клинок задымился, запахло плавящейся сталью… но все эти детали отпечатались в сознании Дэвида уже потом, позлее - тогда лее важно было только одно: он попал, меч неожиданно стал идти мягче, уже не раскалывая на своем пути мощнейшие защитные барьеры, а рассекая плоть, и нужно ударить ещё и ещё, закрепляя успех…
Кантор упал. «Да благословят тебя небеса, Лэйкил кен Апрей!…» - пронеслось в голове Дэвида вместе с воспоминаниями об изнуряющих, перемежаемых насмешками и пинками уроках во дворе Тинуэта. Руки его между тем продолжали свою работу; в то время как Кантор, инстинктивно пытавшийся закрыть грудь и живот, уже остался без рук. В этот момент на Дэвида нахлынуло все - и жар от раскалившегося клинка, и вонь горящего металла, и боль от ран, оставленных последним заклятьем Кантора - того, от которого он не стал защищаться и которое, проломив все оболочки, добралось-таки до него… Кружилась голова, Дэвид едва не терял сознание, но видел, что победил - уже победил. Кантор был беспомощен, как ребенок. Защитный амулет истощился, а кисть руки с Истинным Морионом валялась в двух шагах справа.
Дэвид воткнул в него меч - больше для того чтобы не упасть самому, чем для того чтобы добить противника, Качнулся вперед… муть перед глазами чуть разошлась, и он увидел, что Кантор все ещё жив - клинок пробил ему плечо. Впрочем, хеллаэнский аристократ находился при смерти - это было ясно любому. Тем не менее никто из зрителей не вмешался - так же как не вмешался бы, если б «на арене» разделывали Дэвида: мир, живущий по законам организованной анархии, чтит свои традиции бережнее многих других.
В начале боя гадали, как быстро Кантор расправится с противником, который и на противника-то, по правде сказать, не очень тянул. Теперь ждали, когда наконец удачливый чужак прикончит кен Рейза. Всех этот поединок удивил, особенно своей скоротечностью; но в состояние шока не привел никого: подобное случалось в Хеллаэне и раньше. Таков был закон этого мира: не можешь выжить - умри и уступи место сильнейшему. Наблюдай этот поединок Лайла, она была бы удивлена меньше всех и, может быть, далее обронила бы что-нибудь насчет того, что стихия Мозги в очередной раз побила все остальные стихии.
Дэвид наступил побежденному на горло: да-да, это очень некрасиво, и положительные герои никогда так не поступают, но он сам положительным героем себя отнюдь не ощущал и сделал то, что сделал, не ища оправданий. Кантор захрипел; Дэвид увидел, что темная впадина на месте его рта полна крови.
- Ну что, ублюдок, - слизывая с губ собственную кровь, тихо спросил Дэвид, - где теперь твоя сила?… Да ты и вправду сын раба - если не сумел справиться со смердом и Бездарем.
Он плюнул - по большей части кровью, а не слюной - Кантору в лицо, после чего отступил и махнул рукой, показывая, что поединок окончен. Сразу вокруг образовалось множество народа: все что-то делали, суетились, возбужденно разевали рты - не произнося при этом ни звука… Кто-то усадил Дэвида на землю, теплые руки пробежали по лицу, вискам, шее и груди… Звуки стали возвращаться - болезненно растягиваясь и искажаясь…
- …Чтооуосссниммм? - спросил кто-то. - Шоу-оккк?…
- Неттт. Лоуопнули перепуонки… - последовал ответ. И все ближе к нормальной речи: - Сеуйиичас восстановим.
Дэвид поднял голову. Рядом с ним стояли Меркат из Кербала и Лейкарн кен Эрбрит. Целил землянина Брэйд - он, как и Кантор, был инициирован Кровью и справиться с последствиями заклятий, основанными на этой стихии, мог быстрее и проще, чем остальные.
- Ну ты даешь… - наклонившись к другу, негромко произнес Брэйд. - Я уж думал, не увижу тебя в живых… честно… Черт, ты не представляешь, как я рад, что ты завалил этого зажравшегося кабана…
- Кстати о свиньях. - Лейкарн повернулся в сторону той части круга, где кипела напряженная работа по реанимации ускользающего в Страну Мертвых кен Рейза. - Вот интересно, смогут они его вытащить или нет?…
- Думаю, да, - откликнулся Меркат. - Ещё пара заклятий, чтоб не окочурился по дороге - и потащат в родовой замок… и если далее сдохнет - не беда, воскресят. У них в семье - по материнской линии - много мастеров этого дела… Даже, говорят, кто-то из далеких предков клятву верности Королю Мертвых давал…
- Да ты что… - Лейкарн прищелкнул языком, демонстрируя удивление пополам с недоверием.
- Точно говорю, был у кен Рейзов такой. Уж мне-то своих старших коллег не знать…
- Меч… - сипло проговорил Дэвид. - Мой меч…
- Сейчас принесу… - успокоил его Лейкарн. Направился к группе молодых колдунов, по-прежнему вороживших над телом Кантора.
- Что это у него с горлом? - деловито, словно врач, интересующийся у сослуживца здоровьем больного, спросил Меркат у Брэйда. Тот недоуменно пожал плечами, ещё раз провел руками рядом с головой и грудью Дэвида.
- Вроде не особо пострадало… связки целы…

Предыдущая страница 19 Следующая страница


Академия волшебства 20

- Может, он просто нить хочет… У тебя есть вода? Да, вода у меня есть. А вот с кружками сложнее…
- Минуточку… - Меркат нарисовал в воздухе сложный знак. Появилось вогнутое силовое поле, отдаленно напоминающее чашу. Брэйд щелкнул пальцами - сконденсированный воздух стек в невидимую емкость туманной дымкой. «Чаша» пододвинулась к губам Дэвида, он приник к ней и жадно начал пить.
Когда напился, почувствовал себя настолько сносно, что смог - уже без посторонней помощи - подняться на ноги.
Вернулся Лейкарн, неся на вытянутых руках волшебный клинок. Великолепное оружие было испорчено, безукоризненно прямое лезвие - не сильно, но заметно искривлено; в нескольких местах металл покорежился, изменил форму и вид; заклятье, наделявшее его столь смертоносными свойствами, было наполовину разрушено…
- Странно, - сказал Дэвид, принимая оружие. - Однажды я… - Он осекся. - Однажды я видел, как этим мечом убили куда более опытного и сильного мага, чем Кантор. И уж поверьте, защищен он был не хуже… Но тогда меч остался целым…
- Любое заклятье имеет предел прочности… - ответил Брэйд, но тут Лейкарн перебил его:
- Глядите!
На их глазах одна из выщерблин исчезла, искривленное лезвие стало чуть-чуть ровнее…
- Он сам себя восстанавливает… - прошептал Дэвид. Ну да. Эта штучка ведь не задета. - Лейкарн постучал по драгоценному камню, вставленному в рукоять. - Пока она цела, меч можно восстановить. Он сам себя «вылечит», если только не расплавлен совсем и не сломан. А вот если пропадет камень - можешь выкидывать железку… Тут его сердце.
Убирая меч в ножны, он увидел Идэль - белую, словно призрак, молча стоявшую в отдалении. Подошел. Казалось, она пребывает в каком-то странном оцепенении. Лицо оставалось неподвижным, но о чувствах кильбренийки кричали ее широко распахнутые глаза.
- Я знаю: то, что ты мне сказала - неправда, - произнес Дэвид, становясь так близко, что уже мог ощутить кожей тепло ее тела. - Ты хотела прогнать меня, чтобы спасти. Видишь - я не ушел… и все ещё жив.
Вместо ответа Идэль молча обняла его - так крепко, как только могла. Обнявшись, они простояли очень долго…
…до тех пор, пока Брэйд не испортил всю романтику, поинтересовавшись, не собираются ли они остаться гут до утра, и если да, то он мог быть принести им зонтик, поскольку скоро, по всей видимости, начнется дождь.
По дороге в академгородок Дэвида не раз поздравили с победой, и только Эдвин оборонил загадочную фразу:
- Умереть красиво - тоже в своем роде искусство.
- Красиво?… - удивился Дэвид. Он был сбит с толку. - Не сказал бы… Да Кантор, собственно, и не умер…
- Я не о Канторе говорю.
Смысл его слов стал ясен Дэвиду чуть позже - приблизительно через полтора суток - когда в коридоре на втором этаже он увидел Дильбрега кен Аунблана, беседующего с рослым мужчиной, облаченным в черную - здесь это был вообще самый популярный цвет - одежду. Сорокалетний (на вид) мужчина с жестким, властным выражением лица, был Дэвиду незнаком; когда Дильбрег поманил студента к себе и мужчина повернул к подходившему голову - у Дэвида возникло необъяснимое, но вполне отчетливое желание не знакомиться с этим человеком и дальше. Однако выбора ему не дали.
- Позвольте представить вам, Дэвид, Лорда Локбара, барона кен Рейза, - будто специально нарушив все правила, кого и в какой последовательности надлежит представлять при знакомстве, с блуждающей полуулыбкой произнес Дильбрег. Но прозвучало это скорее как насмешка над Дэвидом, чем как оскорбление для Локбара - по крайней мере, если судить по равнодушной реакции последнего.
У Дэвида все внутри похолодело, когда он заглянул в спокойные, ничего не выражающие глаза Локбара. Он видел такой взгляд и раньше - у Лэйкила и потому понимал, что он означает.
«Я кретин, - подумал Дэвид. - Надо было бежать из города сразу после дуэли… Идиот… Вот что означали слова Эдвина и вот почему другие… не такие наивные, как Идэль или Брэйд… смотрели на меня чуть ли не с жалостью… моя победа - красивое самоубийство…»
- Лорд Локбар о чем-то очень хотел поговорить с вами, Дэвид, - все с той же, граничащей с издевательством, вежливостью, сообщил Дильбрег. Чуть наклонил голову. - Что ж… не буду вам мешать.
Он ушел, а отец Кантора и Дэвид ещё несколько секунд смотрели друг на друга.
- Пойдемте на улицу, Дэвид, - предложил Локбар кен Рейз. Голос - как стальная рука в мягкой перчатке. - Там и поговорим.
Он двинулся с места, но заметив, что Дэвид не идет за ним, остановился.
- Давайте обойдемся без сцен, хорошо? - попросил он.
Дэвид сглотнул. Это было нечестно - вот так вот, по-идиотски умереть после всего пережитого. Он судорожно искал выхода - и не находил его. Его словно посадили в клетку, из которой был только один выход. Бежать - бессмысленно: Кантор, только начинающий учиться Искусству, мог бы не найти его, но его папаша, носивший на левой руке знак Гильдии Паучников, нашел бы обязательно.
Локбар повернулся и пошел по направлению к лестнице. Дэвид - чувствуя себя так, как если бы его мышцы застыли, превратились в лед и ему, чтобы двигаться, приходилось ломать прежде всего самого себя - шагнул за ним. Он мимолетно пожалел о том, что меча Гьёрта сейчас нет с ним: на территории Академии ученикам запрещалось носить холодное оружие, превышавшее длину двух ладоней. Впрочем, меч тут бы ему не помог.
Они вышли из здания и по центральной аллее не спеша направились к ближайшим воротам…
Первую четверть пути прошли молча, потом Локбар кен Рейз заговорил:
- Для начала, господин Брендом, мне хотелось бы поблагодарить вас…
- Перестаньте, - процедил Дэвид. - Избавьте меня хотя бы от ваших издевательств… Делайте то, зачем пришли, только ради бога - заткнитесь.
Как нетрудно догадаться, эта яростная тирада не произвела на старшего кен Рейза никакого впечатления. Во всяком случае, «затыкаться» он не стал, отнюдь…
- Издевательств?… - Кен Рейз негромко рассмеялся. - А ведь Кантор, оказывается, прав - при всех своих несомненных… достоинствах… вы, господин Брендом, совершенно не умеете держать себя в руках. Это серьезный недостаток. Куда более серьезный, чем слабость вашего природного Дара.
Дэвид молча отвернулся. Участвовать в этом спектакле он не собирался.
- Так вот, - размеренно и неторопливо, в такт своим шагам, уверенно измерявшим центральную аллею, продолжил барон Локбар, - я, как уже сказал, хочу поблагодарить вас. Вы - может быть, не вполне осознанно - проявили подлинное благоразумие, не убив моего сына.
Дэвид настороженно повернул голову обратно. Это что, не шутка?…
- Конечно, вы его искалечили, да ещё и заколдованным клинком, и лечить нам его придется не один день… даже не одну неделю… - Локбар вздохнул. - Но основные узлы гэемона не задеты, и это очень хорошо… Вы все ещё не понимаете? Хорошо, я объясню. Большинство эмигрантов, пребывающих в Хеллаэн, умирают насильственной смертью… будь иначе, мы, скорее всего, уже задохнулись бы от перенаселения. Среди уроженцев Темных и Светлых Земель смертность ниже, но все равно очень высока. До старости… то есть до времени, когда изнашивается эфирное тело и наступает пора либо менять его - что очень сложно, либо отправляться в Страну Мертвых, пожив всего-то две-три тысячи лет… да, до этого почтенного возраста доживает в лучшем случае лишь один из тысячи. Среди остальных девятьсот девяносто девяти - не все, но многие - многие расстаются с жизнью как раз в самые молодые, отчаянные годы, когда Дар взрастает и приходит первая уверенность в себе, в своих силах… к сожалению, не всегда сопровождаемая разумом и чувством меры… они, вместе с опытом, появляются только с годами. Я - совершенно искренне - говорю вам «спасибо» за то, что вы победили и унизили Кантора. Удивлены?… Он талантливый юноша, и Дар его силен, а семья всегда была ему надежной защитой… но ему давно стоило бы повзрослеть и научиться чуточку более трезво смотреть на вещи… а он - увы - взрослеть не хотел. Я опасался, что рано или поздно с ним случится что-нибудь вроде того, что произошло. Он думал, что стал взрослым, победив в нескольких дуэлях… но он ещё и не начинал взрослеть, напротив, эти победы лишь подлили масла в огонь. Надеюсь, то, что случилось позапрошлой ночью, немного отрезвит его: если нет, он обречен. У нас жестокий мир, а Кантор - мне грустно это признавать - никак не может понять, насколько он жесток… он понимает как-то поверхностно, не заглядывая вглубь. На каждого сильного найдется ещё более сильный… Отпуская его из дому, я боялся того, что мне привезут труп моего сына… более того, я был почти уверен, что это произойдет. И его привезли - но он не мертв, а только ранен; теперь, я надеюсь, Кантор быстро начнет умнеть. Если далее такой человек… как вы… - тут Лорд Локбар тактично кашлянул, - сумел с ним справиться… если уж это не научит его простой истине: не все и не всегда молено решить грубой силой - то я уже и не представляю, что научит.
Они остановились у самых ворот. Сказать, что Дэвид был растерян, значит не сказать ничего.
- Собственно, вот и все, о чем я хотел с вами поговорить, уважаемый господин Брендом, - закончил свою речь Локбар кен Рейз. - На сем позвольте проститься. И… на прощание. Надеюсь, вы не обидитесь, если я дам вам совет: будьте сдержаннее. Нетрудно представить ситуацию, когда ваша вспыльчивость может вам навредить… очень серьезно навредить.
- Простите, - хрипло сказал Дэвид. - Я не хотел вас оскорбить… Я думал, что…
- Ничего, я понимаю, - остановил его излияния Локбар. - Собственно, вы были недалеко от истины, поскольку большинство здешних уроженцев, наверное, так бы с вами и поступили. Но… Кантор, полагаю, не упоминал о том, что из рода кен Рейзов происходит только его мать, в то время как его отец, который хотя и живет в Хеллаэне более восьми столетий и уже более ста лет носит баронский титул, когда-то давно был простым, никому не известным эмигрантом из далекого провинциального мира… Нет, не упоминал? Наверное, нет - он почему-то совсем не хочет об этом помнить… Прощайте, господин Брендом.
- Прощайте.
Лорд Локбар, барон кен Рейз неторопливо пересекал площадь, по ходу настраивая портальный камень на возвращение домой, и Дэвид, глядя ему вслед, чувствовал, как, против воли, в его душе возникает уважение и восхищение этим человеком. Не только потому, что тот оставил ему жизнь, хотя мог забрать ее - из-за того, как тот действовал, говорил, мыслил… В Локбаре, казалось, в эту секунду отразился весь Хеллаэн - мир, который влек Дэвида к себе так же сильно, как и отталкивал.
Повернувшись, он задумчиво направился обратно в сторону главного корпуса Академии. Сейчас должен был начаться урок системной магии, не стоило опаздывать…
…Лорд Локбар, вертя в руках тускло сияющий изумруд, не думал ни о чем - ну почти ни о чем, если не считать воспоминаний о семейном совете, состоявшемся вчерашним днем…
«Он должен сдохнуть!… - плевалась Нэинья кен Рейз, бабка Кантора, старая ведьма. - Сдохнуть!…»
«Может, и должен, - холодно ответил ей Локбар. - Но только не сейчас и не так, как ты хочешь. Это - урок Кантора, он должен усвоить его сам. Когда он поправится, у него будет шанс исправить свою ошибку… без красивых сцен, вызовов и прочих глупостей. Но до тех пор никто из нас не тронет иноземного дурачка - щенка, посмевшего укусить моего сына, должен убить Кантор - и больше никто».
Локбар вздохнул и, хотя на улице было тепло, поплотнее запахнулся в плащ. Открыл волшебную дорогу в замок, доставшийся ему в наследство от старого кен Рейза.
«Некоторые вещи, - с грустью подумал Локбар, - должны быть сделаны независимо от того, нравятся они нам или нет…»

ЭПИЛОГ

О жизни Дэвида Брендома в Академии до и после той достопамятной дуэли можно было б поведать ещё немало интересного, однако во всякой истории - если, конечно, она написана на бумаге - рано или поздно приходится ставить точку.
Поэтому, не вдаваясь в малосущественные детали, перейдем к причинам, побудившим его - спустя два месяца после дуэли и беседы с Локбаром кен Рейзом - бросить обучение и покинуть Академию.
Все началось с появления человека в серой одежде - уже в четвертый или пятый раз на памяти Дэвида. Курьер из Кильбрена передал Идэль письмо, но на этот раз Дэвид заметил, что что-то не так. Дело происходило в комнатах кильбренийки, курьер делал вид, будто не замечает присутствия постороннего мужчины в покоях своей высокорожденной госпожи, Дэвид отвечал ему тем же. Вскрыв письмо, Идэль пробежала его глазами, потом, она что-то едва слышно прошептала и тихо села на краешек кресла, не выпуская послания из рук.
Подняла на курьера блестящие от влаги глаза… Дэвид ещё ни разу не видел, чтобы она плакала - даже испытывая боль… даже тогда, когда Кантор едва не превратил его в бифштекс у нее на глазах.
- Когда?… - хрипло спросила она. - Как?…
Курьер пожал плечами и неловко переступил с ноги на ногу. Он вел себя так, как будто был в чем-то перед ней виноват.
- Я… я не знаю. Мне не сообщали подробностей. Отправили сразу к вам, как только это случилось.
- Выйди, - сухо приказала Идэль.
Как только за кильбренийцем закрылась дверь, Дэвид подошел к креслу и, опустившись на пол, заглянул Идэль в лицо.
По ее щекам катились слезы.
Любовника своего она, по крайней мере, не стеснялась - и то хорошо.
- Что случилось? - тихо спросил Дэвид. Вместо ответа Идэль отдала ему письмо, но он мало что в нем понял. Витиеватые буквы с трудом складывались в слова; слова, цепляясь друг за друга, образовывали запутанный узор смысла… Он словно разучился читать - больше думал о Идэль, чем о буквах на листке бумаги… «С прискорбием… невосполнимая утрата… удар для всех нас… будет собран сенат… ваше присутствие… в ближайшие дни… будет выслан эскорт…»
- Он был тебе так дорог? - спросил Дэвид. - Приор… ну погибший… это ведь ваш верховный правитель, верно?…
- Он мой прадед, - ответила Идэль. - Единственный человек, кроме Координатора Севегала, которому я не была безразлична.
Дэвид заглянул в конец письма. Там стояла длинная подпись, но имени «Севегал» в качестве одной из ее частей не содержалось.
- Авермус-кириксан-Саутит… на ваших именах язык можно сломать. Почему нет письма от твоего воспитателя?
- Мне бы и самой хотелось это знать.
Чуть позже Идэль вытерла слезы и ещё раз перечитала письмо. Позвала курьера, но допрос мало что дал: министр Авермус отправил посланника сразу после убийства, и о случившемся тот знал ещё меньше, чем Идэль, державшая на руках письмо. Слышал только, что в старом дворце были какие-то беспорядки, но как все произошло, кто ещё пострадал - не имел понятия. Посланник даже не знал, жив приор или только ранен. Идэль спросила его, когда открывается Мост, и узнала, что следующее сопряжение миров должно произойти через четыре дня. Тогда же должен был прибыть и обещанный эскорт, но Идэль не собиралась дожидаться его в гостинице. Посланца поселили в соседнем номере, а кильбренийка, купив нескольких лошадей, начала собираться в дорогу. Курьер, хотя и молчал, явно был в шоке от увиденного: госпожа делала все сама… ну почти сама, если не считать скромной помощи Дэвида и его собственной.
То, что Идэль должна уехать, как бы подразумевалось само собой, но когда Дэвид спросил о приблизительной дате ее возвращения, то услышал ответ, подействовавший на него не слабее удара поленом.
- Наверное, я уже не вернусь, - негромко произнесла она. - Мое обучение здесь окончено… надеюсь, этого хватит…
Она не объяснила - хватит для чего, а Дэвид не стал уточнять.
- Но почему? - спросил он. - Почему ты не сможешь вернуться?
- Потому что я пропущу слишком много занятий, чтобы возвращаться к концу этого курса… если же все повторить… не уверена, что это будет возможно. После смерти приора все изменится…
- Что изменится?
- Например, деньги. - Она грустно улыбнулась. - По меркам Нимриана я - не такая уж богатая принцесса. Пока приором был мой прадед, средств мне хватало, и даже с избытком… теперь же… я не уверена, что вообще получу хоть что-то.
- Начнется борьба за наследство?
- Она уже идет. В первую очередь - за власть. От прадеда исходит несколько линий, каждая из которых могла бы претендовать на первенство; та ветвь, к которой принадлежу я, истребляется давно и нещадно. Когда мне было всего несколько месяцев, погибли мои родители, через несколько лет убили деда и одного из братьев, поддерживавших его… Мои тетки и дядья гибли у меня на глазах, пока я росла. Теперь сумели добраться до прадеда, и я не знаю, что с Севегалом… Этому не будет конца, пока не появится кто-то, кто возьмет власть в своп руки, уничтожив по ходу большую часть родственников… и до дрожи запугав остальных. Прадед именно так и поступил двести лет тому назад…
- Получается, его убил кто-то из его детей или внуков?
- Я не знаю. Сохранились - частично - и другие линии, восходящие к предшествующим правителям… кроме того, есть ещё три других клана, очень желающих, чтобы приорат перешел к ним. Я ничего не знаю. Я ненавижу эту грязь, но мне придется погрузиться в нее с головой. Прости. Я бы хотела вернуться, но… но не хочу тебя обманывать. Академия - только крохотный кусочек моей жизни, и теперь он подошел к концу.
- А как же я… мы?… то, что между нами было?…
- Об этом лучше забыть.
- Я еду с тобой.
- Не стоит… правда, не надо… - Она сжала руку Дэвида. - Не стоит ломать себе жизнь. Ты почти ничего обо мне не знаешь.
- Я знаю достаточно. Так хорошо, как с тобой, мне ещё ни с кем не было. Если кто-то объявил войну вашей семье… думаешь, я смогу остаться здесь и спокойно учиться, зная, что в это самое время, может быть, кто-то укладывает тебя в землю, рядом с твоим прадедом… родителями… и прочими родственниками?…
Мы не хороним покойников. Мы помещаем их в склепы.
- Думаешь, для меня есть разница?… Идэль опустила взгляд.
- Зря я тебе рассказала. - Она покачала головой. - Слишком многое позабыла в последнее время. Счастливая жизнь развращает… Худший враг человека - его собственный язык.
Дэвид притянул кильбренийку к себе.
- Ничего не зря, - сказал он, целуя ее волосы… висок… щеку. - Не зря. Я не для того дрался с Кантором, чтобы теперь отпускать тебя. Мы вместе поедем - и вместе вернемся в Нимриан. Или не вернемся. Но одну тебя я туда точно не отпущу.
Хотя она не отстранялась, Дэвид ощутил холодок - как будто между ними возникла незримая стена.
- Как хочешь, - бесцветным голосом сказала она. - Твой выбор.
Но и это не заставило его изменить решение - так же как ранее не смогли сделать ее просьбы. Он не заметил и сам, как потихоньку превратился в одного из тех людей, которых прежде не любил и побаивался: тех, кто принимают решения и добиваются их выполнения; тех, кто организовывают вокруг себя окружающий мир, вместо того, чтобы позволять миру подминать их под себя…
Он не представлял - пока не представлял - как будет жить дальше и что станет делать. Его мечта получить хоть сколько-нибудь приличное колдовское образование была подстрелена на лету, как дикая птица. Едва ли судьба подарит ему ещё одно сердце демона-бога…
Но у него - как и у Идэль - в определенном смысле не было выбора. Дэвид, даже не зная мыслей Локбара кен Рейза, теперь мог бы повторить их слово в слово: есть вещи, которые приходится делать независимо от того, нравятся тебе они или нет. Он достаточно наигрался в поддавки с собственной совестью: его до сих пор тошнило от воспоминаний о «практическом уроке» в классе прикладной ритуалистики. Всю жизнь он поступался собственными принципами из-за страха, стеснения, во имя выгоды или ради каких-то высших целей; но бывало - хотя и редко, что он не отступал и, балансируя на краю бездны, вдруг ощущал что-то, похожее на счастье. Он не знал, куда и к чему придет, если сейчас согласится забыть Идэль, отпустит ее одну, заставит себя не думать о том, что женщину, которую он любил… или думал, что любит… могут убить, как уже убили ее родных. Он не знал, к чему приведет эта дорога, но идти ею, даже ради своей мечты стать полноценным магом, не хотел и не мог - стоял какой-то внутренний барьер, мешающий ему так опуститься, пусть даже ради власти, подобно которой на Земле Т-1158А ни у кого не было и никогда не будет. В некотором смысле, выбор, как поступить, перед ним не стоял, но этому обстоятельству он не огорчался, а, напротив, был только рад: отсутствие выбора означало и отсутствие сомнений.
И все-таки он попробовал не жечь за собой мосты - по крайней мере, не все и не везде. Он попытался узнать, нельзя ли не бросать курс, а отложить его или, быть может, получить часть денег назад. Так получилось, что когда Дэвид заглянул в учительскую с этим вопросом, там находился только преподаватель прикладной ритуалистики. Дильбрег кормил (лучше не спрашивайте чем) четырехголовых пираний, деловито суетившихся в маленьком аквариуме.
Дэвид хотел уйти, но Дильбрег осведомился о целях его визита; слово за слово, и землянин изложил кен Аунблану свою полупросьбу-полувопрос.
Тот покачал головой.
- Я знаю, второй курс только начался, но это не имеет значения, Дэвид. Деньги не возвращаются… Если не верите мне, можете спросить у секретаря или даже поговорить с ректором - ответ будет один и тот же. Так тут заведено… у нас очень кусачая администрация… куда кусачее, чем эти милые рыбки… вы мои хорошие… - Он хотел было погладить одну по блестящей спинке, но, подумав, поостерегся. - А когда вы уезжаете, если не секрет? - рассеянно полюбопытствовал преподаватель, бросая пираньям то, что могло быть как парой свежих человеческих пальцев, так и нижней частью разрубленного напополам лепрекона - землянин стоял слишком далеко, чтобы разглядеть, что именно там было.
- На днях… завтра или послезавтра, - ответил Дэвид.
- Ах, вот как… срочное дело?… Хм… Признаться, вы меня немного опередили: видите ли, я тоже уезжаю. Скорее всего, через неделю, а может и чуть попозже… С одной стороны, жаль, конечно, так вот внезапно все вдруг бросать…
- А куда вы направляетесь, если не секрет? - настороженно спросил Дэвид. «Неужели и он в Кильбрен?… а что?… Какой-нибудь дальний родственник Идэль… В тамошней кровавой каше будет чувствовать себя как рыба в воде…»
- Случайно не на один из сателлитных миров Нимриана?…
- Нет, вы ошиблись. - Дильбрег успокаивающе махнул рукой и добавил, словно прочитав мысли Дэвида:
- Вряд ли нам с вами по пути. Мой путь лежит гораздо дальше… далеко за пределы этого потока… Один… человек… появления которого я жду уже почти тысячу лет, кажется, вот-вот должен прибыть… Если сравнивать жизнь с книгой, то одна из глав моей книги приходит к концу… да нет, не главе - целому тому. Меня это даже немного пугает - вы не представляете, что значит ждать тысячу лет и всерьез опасаться умереть от старости, так и не дождавшись… но больше радует, чем пугает. Конец - это ведь всегда ещё и начало, верно?…
- Наверное. - Дэвид пожал плечами. Хмыкнул: - Тысяча лет… м-да… извините, я думал, вы моложе…
- Я и сам иногда так думаю. - Повернув голову, Дильбрег мимолетно улыбнулся. - Всякому… человеку… столько лет, на сколько он выглядит - вы согласны со мной?
- Целиком и полностью. А где так подзадержался ваш знакомый?
- О… - печально потянул Дильбрег. - Там, где время течет очень, очень медленно… а знаете, забавно - я иногда думал об этом… ведь совсем не исключено, что он может оказаться похожим на вас.
- Почему? - удивился Дэвид.
- Ну… - Дильбрег рассмеялся. - Есть причина… Однако что-то я разговорился, уж простите старика… У вас ведь, наверное, срочные дела, и мне, право, неловко вас задерживать…
- Да нет, вы не…
- Нет? Ну вот и хорошо. - Дильбрег скормил рыбкам остатки корма. - Тогда мне остается только искренне пожелать вам удачи, господин Брендом, куда бы вы ни отправились.
- И вам всего доброго.
Выйдя из учительской, он уже через несколько шагов выбросил из головы все секреты Дильбрега, которые тот, даже находясь в удивительно благодушном настроении, раскрывать не стал. У кен Аунблана была своя жизнь - как, впрочем, у каждого из окружающих Дэвида людей - и землянин, в лучшем случае, мог увидеть лишь ее кусочек, самую вершину айсберга. Стоило ли копаться дальше?… Отчего-то Дэвид был уверен, что все тайны Дильбрега на проверку оказались бы из того же разряда, что и ответ на вопрос - чье же именно мясо Дильбрег бросал на завтрак своим пираньям…
Здесь был только один человек, узнать которого он хотел до конца, потому что уже не отделял себя от нее - будь иначе, он не последовал бы за ней в Кильбрен, не стал бы бросать учебу.

* * *

Спустя три дня после того, как было получено письмо, Дэвид и Идэль в сопровождении курьера ранним утром покинули Академию. Простились со своими друзьями они ещё вчера, не сумев избежать прощальной пирушки - в то время как им двоим куда сильнее хотелось побыть наедине. Но было б совсем некрасиво ограничиться простым «до свиданья» - зная, что вряд ли они когда-нибудь увидятся вновь.
Они ехали по проселочным дорогам до самого вечера, на ночь остановились в безымянной деревенской гостинице. Утром вновь отправились в путь.
Мост появился совсем неожиданно, и поначалу Дэвид не понял, что это за странное сооружение. Более всего оно напоминало маленький форт с необычайно толстым (в треть толщины всего строения), но по-своему красивым барбаканом. Из двора вверх под углом в тридцать - тридцать пять градусов поднималась каменная дуга, отдаленно напоминавшая первый пролет моста… впрочем, то, что эта штука что-то напоминает, Дэвид «понял» уже после того, как Идэль известила его, что форт и есть то самое место, к которому они направляются.
Форт охраняли солдаты, больше похожие на компанию бездельников и тунеядцев (каковыми они, впрочем, и являлись), чем на реальную боевую силу, и несколько призрачных стражей - явно устаревших и к тому же едва контролируемых живыми.
Поскольку они приехали слишком рано, пришлось ждать. Идэль заплатила за проезд - какую-то мелочь, не больше двух-трех сийтов с каждого. Больше никого не появилось: сегодня они были единственными путешественниками… по крайней мере, с этого конца Моста.
Когда пришло время, они, ведя лошадей в поводу, прошли в ворота, любезно открытые стражниками. Внутри - темно и прохладно, каменные своды смыкаются где-то высоко над головой… Впереди находились вторые ворота; когда открыли и их тоже, Дэвид увидел, что с той стороны никакого форта нет… нет и нелепого каменного обломка: серебристо-серый Мост, как безупречно прямая лента, тянулся вперед и вперед… до тех пор, пока не терялся спустя десятки, а может быть - и сотни миль, в бесформенном лиловом сумраке межреальности.
Они вступили на Мост, ведя за собой встревоженных лошадей… Было очень тихо, неестественно тихо, особенно после того, как ленивые голоса стражников угасли далеко позади. Дэвид оглянулся - и не поверил своим глазам: ворота и барбакан находились далеко-далеко, вися, цепляясь за Мост, прямо в пустоте… барбакан и путников разделяло не меньше мили, а ведь они успели сделать по волшебному пути всего два десятка шагов.
- Не обращай внимания на расстояния, - посоветовала Идэль. - Они тут совсем другие. Путь только кажется бесконечным. На деле он займет у нас час или два, не больше.
- Смотри-ка, - прищурившись и по-прежнему глядя назад, сказал Дэвид, - они закрыли ворота. А если в Нимриан захочет прийти кто-нибудь из твоего мира?
- Ничего. Если постучится - откроют.
Немного успокоив лошадей, они забрались в седла и поскакали по серебристо-серой дуге, тянущейся из ниоткуда в никуда.
Вглядываясь в даль, в точку, в которую упирался истончавшийся до волоска Мост, Дэвид гадал, когда появится второй форт, за которым их будет ждать таинственная и опасная родина Идэль.
Чем все закончится, к чему придет?… Не будучи прорицателем, Дэвид Брендом, конечно, не мог ответить на этот вопрос. Ему вспомнились слова, сказанные Дильбрегом кен Аунбланом на прощание: о том, что, заканчиваясь, одна глава дает начало следующей - и в этой банальности содержалась своя истина. Он не мог знать, что предстоит ему в будущем, но знал, что один из больших и важных этапов его жизни подошел к концу. Отчего-то у него возникло чувство, что в Академию он никогда уже не вернется.
Да и вернется ли он вообще когда-нибудь в Нимриан? Дэвид не знал ответа.
Клубились лиловые сумерки, и - вздумай в этот час из-за туч выглянуть кто-нибудь из богов… тех немногих богов, до которых не добрались ещё хеллаэнские «умельцы»… фигурки трех всадников показались бы означенному богу или великану игрушечными фигурками, ползущими по хрупкому, неспешно дрейфующему в пустоте, лучу серебристо-стального цвета.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 10)
    • 6 (Страница 12)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 17)
    • 10 (Страница 19)
  • ЭПИЛОГ (Страница 20)


Андрей Смирнов

Академия волшебства

Цикл: "Повелители волшебства" - 2

 Читать книгу

Аннотация

Оставшись в Нимриане, Дэвид Брендом нанимается в охрану каравана, курсирующего между Темными и Светлыми Землями. Едва не погибнув в Диких Пустошах, он ухитряется раздобыть деньги на дальнейшее обучение и поступает в знаменитую Академию Волшебства. Здесь он найдет не только друзей, но и врагов; столкнется с бесчеловечной жестокостью и обретет настоящую любовь.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel