Андрей Сердюк - Дороги младших богов

1 Андрей Сердюк

РОЖДЕННЫМ В 65-м - В ГОДУ, КОГДА БЫЛО ОТКРЫТО РЕЛИКТОВОЕ РАДИОИЗЛУЧЕНИЕ, - ПОСВЯЩАЕТСЯ…

Должен свершиться какой-то внутренний сдвиг, после которого всемирная история предстанет не в перспективе истребляющего потока времени, а в перспективе истории небесной.
Я. Бердяев

Можно думать, что мы все просто крутим себе кино по сценариям великой иллюзии, но можно так и не думать.
Пожалуй, Великое Делание - такая вещь, о которой лучше не говорить, а взять и свершить.
А. Кончеев

О, если бы мог я всё это понять,
Опилки пришли бы в порядок.
А то мне - загадочно - хочется спать
От всех этих Трудных Загадок.
Винни-Пух

ЧАСТЬ I

1

А началось всё с того, что Гоша, отпустив тормоза, пожелал себе «будем» восьмой рюмкой водки.
Вообще-то нельзя, конечно, так уж безапелляционно утверждать, что именно в той, восьмой по счету, всему зачин, - ведь цепь событий тянется по жизни издалека и непрерывно и от того момента тоже убегает в глубь веков освященная случайностью череда причин и следствий. Это верно.
Но.
Во-первых, сложно рассказывать о недавних похождениях, начиная повествование с тех времен, когда - ну, не знаю, - допустим, инфузории-туфельки обросли конкретным мехом, превратились в угрюмых мамонтов и стали хавчиком для наших предков. Увольте от такого тягомотства. Это не по мне.
А во-вторых, после той последней рюмки, коварное содержимое которой морщась влил в себя Гоша, события покатились с горки как-то уж слишком стремительно.
Поэтому для меня очевидно: всё началось именно с этого.
И было так.
Гоша выпил ее, лишнюю, подождал, пока провалится, и разродился на отдаче неслабым откровением:
- Какое же тут кругом… засранство!
После чего насадил на вилку ломоть соленого груздя и потащил в рот. Но не донес, замер и еще раз выдал в мировой эфир - смачно и по слогам:
- За-сран-ство. - Соглашаться с этим не хотелось.
- Кабак как кабак, - с трудом и чудом кувыркнул я зеркальный наворот из «ка» и «ак» и, оглядев гудящий зал ресторана, добавил: - Корпоративная вечеринка. Имеют право.
- Я не об этом. - Гоша рубанул вилкой, со звоном опрокинув фужер с водой.
- А о чем?
- О чем? Обо всем, Андрюха… У вас тут кругом засранство. Причем по-о-олное.
Я вытащил салфетку из подставки и, погнав ворчащую минералку со скатерти, спросил:
- В каком смысле?
- В таком, что страна эта - черная дыра, - ответил Гоша. - И это… И еще, что гэбисты опять вас всех тут раком поставили.
- А-а, ты об этом. - До меня дошло, что братан, выскочив в офсайд, стал махом седлать своего любимого горбунка, поэтому напомнил ему вяло и заученно: - Но ты ведь, Гоша, и сам из этой дырки на свет божий выполз. Выполз, порезвился от души в родных пределах и уполз от греха. Да еще и с реальным таким рваньем. Правда, просрал его там быстро, но это уж извини…
- Да, блин, уполз! - вдруг с полтычка завелся Гоша. - Я, блин, - свободный человек! Всегда им был и буду!
- Ну уполз и уполз, бога ради, - сказал я, предъявляя открытые ладони, но не удержался и тут же наехал: - Только чего ж теперь плевать на старое свое болото? А? Вот чего я никак не пойму - зачем так делать? Всё равно не доплюнешь. К тому же не патриотично это, Гоша.
- Да пошел ты со своим патриотизмом знаешь куда! Детский лепет. Труха совковая… Патри-идио-тизм, мать его! А ты, к примеру, слышал такое, что патриотизм твой - последний приют для негодяев?
- Во как! И ты, значит.
- Что «и ты, значит»?
- Да не врубаешься.
- Во что я не врубаюсь?
- А в то самое, Гоша. В то самое.
Я посмотрел на него оценивающе - прикинул, стоит ли раздраконивать этот пьяный базар? Или всё же не стоит?
Уже одиннадцать лет прошло, как Гошка в Штаты свалил, а непонятки в нем по-прежнему реальные бродили, типа: угадал - не угадал? что потерял - чего нашел? кинул сам себя жестоко или таки нет? Всё никак определиться не мог. Всё маялся. Ну и при каждом очередном проездом-приезде нажирался от такой ментальной нестыковочки. А нажравшись, и меня, и Серегу в своей глухой правоте убедить пытался.
Хотя на самом деле не нас - себя.
Плеснув в свою рюмку из простуженного графина, я всё же взялся Гошку - чисто из врожденного своего человеколюбия - лечить.
- Слушай сюда, брателло, - сказал я, поднимая общепитовский хрусталь, - патриотизм - это правильная мастырка. Без гона правильная. И без пафоса. - Я выпил залпом за это славное дело, выдохнул, как учил комбат Елдахов, и продолжил: - И не виноват патриотизм, что прикрывается им всякая такая мразь. Не-а, не виноват. Ведь расклады, Гоша, тут известные. Когда ей, мрази, деться некуда, когда ее после атаса ходи-сюда-родная, тогда и швыряет она в толпу эти самые понты свои козырные: «Не тронь меня - я патриотична!» Ну и при чем тут патриотизм?
- Не понял, - напрягся Гоша. Я усмехнулся.
- Тормозишь, американец. - И упростил схему: - Ну вот, допустим, какая-то тварь заявляет, что маму любит. И ты говоришь, что маму любишь. Так что, выходит - ты тварь?
- При чем тут мама?
- Вот и я спрашиваю: «при чем»?
- Всё сказал?
- Всё… Вообще-то не всё. Понимаешь, Гоша, есть абсолютные в этом мире вещи, ценность которых сомнению не подлежит и инфляции не поддается. Поэтому выведенная на красные флажки мразь и стремится сбежать в этот заповедник. Вот как, собственно, эту фразу избитую понимать-то нужно. А не выворачивать ее всё время наизнанку.
- Умный, да? Патриот, да? Ну-ну. Всё равно… Всё равно Россия ваша - страна рабов! - сорвался, словно кабыздох с цепи, Гоша. - И вы все здесь рабы!
- А ты, стало быть, беглый раб? Так, что ли?

- Я…
Гошка задохнулся от возмущения. В этот момент вернулся с коновязи Серега и спросил, отодвигая стул:
- И что за шум, братва?
- Да Гоша вот опять кошмарит, говорит, что мы с тобой рабы, - сдал я с потрохами блудного сына. Западло, конечно, но он сам нарвался.
- Кто-кто? Мы?! - не поверил Серега в такие слишком уж обидные предъявы. - Эй, Магоша! Ты чего? Ты снова за свое, за старое?
- Ра-бы, - уперся рогом американец и уставился на Серегу.
Я не знаю людей, которые могли бы долго выдерживать Серегин взгляд. Нет таких людей. Никто не в состоянии вынести вбивания гвоздя между глаз. Гоша не был исключением. Потупился через две с половиной секунды и отвернулся.
- Вставайте, уходим, - сказал, а если быть точнее, приказал Серега. И, стянув свой пиджак со спинки стула, дал понять, что продолжения банкета не будет.
- Куда это? - удивился Гоша. - Зачем?
- Закроем, Магоша, раз и навсегда тему, выдавим из себя рабов, к чертовой матери, - так ответил ему Серега. Метнул на стол эквивалент двумстам бакинским и пошел, не оглядываясь, на выход.
Гоша, кривой, как сторож ликероводочного завода к сдаче вахты, изобразил фронтальную распальцовку.
- Не вопрос - до последней капли выдавим. - Встал, повалив свой стул, и двинул следом.
- Хорошо бы, парни, чтоб не до последней капли крови, - добавил я, можно сказать, уже самому себе, поднял ни в чем не виноватый стул и, кинув в рот прощальную маслинку, поспешил за ними. За заводными своими корешами.
У которых что ни встреча, то всенепременно - марцефаль.
И я тогда уже каким-то хитрым образом проинтуичил, что просто так всё это дело не закончится, что произойдет нечто такое, о чем ну его на фиг даже думать. Но тем не менее рычаг стоп-крана срывать не стал. Ведь проблема действительно наболела. Фурункул набух - пришла пора вскрывать.
На улице уже стояла изматывающая саму себя огнями реклам и фонарей визгливая городская ночь.
Не успели мы выйти, как вездесущий Пирс Броснан тут же подорвался с плаката и предложил по дешевке часы. Кажется, «омеги». Хорошие, без сомнения, цацки, но в тот момент нам было не до них. Мы дружно отмахнулись от коммивояжера Ее Величества и двинули к стоянке.
Серегина «корона», припорошенная тополиным пухом, что-то обрадованно пропищала в ответ на хозяйский призыв, замки дверей щелкнули, и мы загрузились без лишнего базара. Серега сел за руль, я - слева, штурманом, а Гоша распластался на задних, как король на именинах. Распластался и набычился. Еще бы.
- Куда мы? - спросил я для порядка и выплюнул в окно оливковую косточку, которую всё это время мутузил за щекой.
- На волю, - ответил Серега. - Только подзаправимся у плотины и - на волю.
Я включил радио и понимающе кивнул: на волю так на волю. Лично для меня такой сюжет был, что говорится, в лузу.
А Гошка промолчал.
«На двух недостижимых полюсах расселись черный дрозд и белый аист», - пропел про наболевшее Дима Маликов, и я тут же выключил радио. И подумал, что в конце концов не существует никакой иной свободы, помимо той, что возникает в момент акта освобождения.
Не я придумал. Кто - не помню. Но я близко к тексту. Извините.
Серега сдал назад, аккуратно вырулил вправо, пересек на цырлах сквер - в неположенном, конечно, месте - и дальше уже погнал спокойно так себе. По Ленина.
В окна полетели кислотные пятна-полосы, и я, рассеянно вглядываясь в этот калейдоскоп, вдруг с какого-то перепуга вспомнил свой давешний сон. Странный такой сон…
Приснилось мне прошлой ночью, что будто бы я, Серега и наш разлюбимый янки Гоша плывем на лодке по огромному озеру. Все, значит, трое в одной лодке. Но гребу почему-то один я. И весло у нас всего одно… А над озером туман утренний стоит… Камыш, которого не видно, шумит по правому берегу… А весло мое всё время застревает в куге да в ряске. И грести тяжко. Но, главное, непонятно - двигаемся мы вперед или все мои усилия напрасны? И это меня во сне чрезвычайно мучило. Во-о-от. А в лодке у нас еще снасти какие-то рыбацкие на дне валялись. Ну там удочки, сети всякие, банка консервная с червями… И получалось - я так во сне, во всяком случае, понимал, - что мы на какое-то сокровенное свое, шибко рыбное местечко добираемся. На прикормленное. И всё душевно так. И всё так славно… И мы все друг друга любим. Как в детстве. И никаких обид. Черт…
Ну а доплыли мы или нет, того я, к превеликому сожалению, как раз и не увидел: гребаная сирена чьей-то сигнализации разбудила меня не по кайфу. Уже полседьмого было. Я не стал мучиться и встал. Представьте. Хотя за Гошей в аэропорт нужно было только к восьми тридцати - к первому утреннему «боингу» из Москвы.
Да.
И почему, скажите, всё вот так вот? Во сне оно вон как ништяково всё складывалось. А в реальности - нет. А в реальности - увы! - каляки-маляки, как всегда. Жаль.
Действительно - жаль…
И подумал еще: интересно, к чему этот сон-то был?
Но не знал я тогда.
И никто не знал.
На заправке в салон просунула голову страшно накрашенная тетка - обрюзгшее ее лицо наводило ужас боевой раскраской, типичной для ирокезов, вступивших на тропу войны.
- Мальчики, девочек не желаете? - предложила она от щедрот.
- Не желаем, - ответил я за всех.
Но тут вдруг с заднего проклюнулся Гошка:
- А что там по прейскуранту?
- Всё как всегда, красавчик: минет - пятихатка, по-взрослому - три.
- Демпинг! - обрадовался Гошка. Но Серега его тут же обломил:
- Хрена тебе, а не русских девок.
И завел движок, отследив в зеркале, что парень в униформе уже закрутил пробку бака.
- Да подавитесь! - огрызнулся американец. Тетка покачала оранжевым своим париком и просипела:
- У-у-у, как у вас тут всё грустно.
- Отвали, мать, - вежливо попросил я.
Но мать не отвалила, а показала мне через стекло шпикачку своего среднего пальца. С загнутым, как у вампира, ногтем.
Пришлось приоткрыть пипкой окно пошире, расстегнуть кобуру и ткнуть стволом ей прямо в лоб.
Она всё поняла и отвалила.
Что за народ? Почему простых слов не понимает, а всё пытается выпросить цыганочку с выходом?

А?
Серега лихо пересек плотину и погнал в сторону Заозерного тракта по Красновосточной, бывшей Кандальной.
Через полчаса федеральная трасса уже бездушно терла своей наждачкой наши канолевые шины. Попутный трафик был близок к нулевому, и город со всеми его огнями, потрохами и скелетами во встроенных и раздвижных шкафах быстро растворился в темноте зеркал.
Понеслись.
Как там, помнится-то, было в той безбашенной звериной песне? «Жить без приключений нам никак нельзя, эй, прибавь-ка ходу, машинист». Так?
Нормально.
Или: «На коня - и поминай как звали, чтоб за шапку звезды задевали».
Это Гете. Но тоже ничего.
На сорок втором я понял, что Серега не шутит; на пятьдесят третьем - что раскредитовкой вагонов завтра, точнее сегодня уже, заниматься не будем; на девяносто шестом - что обещанная красноярцам копия платежки к обеду - пустое; на сто восьмом - что свобода где-то уже совсем-совсем рядом; ну а когда прошли, не унижаясь до восьмидесяти, Тещин Язык, я осознал, что Гоше к самолету уже совсем никак.
Когда подумал про самолет, оглянулся. Американец дрых. В счастливом неведении. Замаялся бродяга. Jet leg в натуре: до Москвы поясов пересек немерено и от нее до нас - еще плюс пять. Да и снотворного на грудь нехило принял
Гоша, значит, пьяно посапывал во сне. Серега молчал, уперся взглядом в полотно - и привет. Лес темнел сплошной, как с детства вбили в нас, стеной. Лучи фар старательно вылизывали щербатое полотно. Все, короче, были при делах. Кроме меня. И тогда я, прикрыв глаза, стал сочинять притчу. О Голой Правде.
А что? Больше ничего не оставалось: волны фэ-эм диапазона уже не пробивались, застревая на вершинах остававшихся позади сопок, а спать пока не тянуло. Поэтому так.
Почему, спросите, вдруг о Правде, да еще и о Голой? Хм… Не знаю. Ну, скажем так: захотелось.
Да и какая, собственно, разница о чем?
И получалось вот что.
Жила-была в одном Городе одна такая себе Правда. И все звали ее Голой. Неспроста ее так, конечно, звали, а потому как действительно любила она пройтись по улицам родного Города нагишом. Разденется, бывало, с утра - и ну за порог. Идет себе вся такая гордая. Дефилирует. Сиськами трясет. И в стеклах витрин себя осматривает. А все прохожие от нее отворачиваются. Стесняются. Да. А как же? Не пуритане замшелые, но все же люди, знающие кое-что о приличиях.
Ну и, в общем, из-за такой ее дурной привычки никто толком в Городе и не знал, не ведал - а какая она из себя, эта Голая Правда.
И продолжалось всё это безобразие до тех пор, пока однажды какой-то телефонный доброхот не отсоветовал ей срам этот прекратить и платьице всё же перед выходом из дому надевать. Отсоветовал так, да еще и анафемой вдогон пригрозил. На полном серьезе. Мол, анафема тебе выйдет, а в морду - прописанная доктором кислота серная.
Испугалась, конечно, такого проклятия Правда и на следующий день, когда в булочную поутру собралась, сарафанчик на свое безобразное тело натянула-таки. Сиреневый такой сарафанчик.
И так вышло, что первый попавшийся навстречу прохожий на нее сразу же и уставился. Во как!
Именно.
Не просто мельком взглянул, а прямо в глаза Правде посмотрел. И побежал со всех ног домой - с другими делиться. Взахлеб и заикаясь.
И с тех пор всегда ходила Правда как все - во всякие-разные одежды ряженная. А горожане по старой привычке всё называли ее Голой. Хотя какая же она теперь голая, если как раз наоборот?
Впрочем, что уж тут. Главное - теперь все не краснея в глаза ей смотрели.
В рыжие-бесстыжие.
Вот так вот, собственно.
Тут я подумал: а глаза бывают рыжими? Рыжие - это вообще-то какие?

1 Следующая страница


Дороги младших богов 2

- Сочиняешь? - прервал Серега мое веселье на этом самом месте.
- Сочиняю, - кивнул я.
- Опять притчу?
- Ага, - признался я и тут же зачем-то соврал: - О Белой Вороне.
- Ну так продай, - попросил Серега.
- Не вопрос, - согласился я и стал выдумывать на ходу: - Ну, значит, так. Слушай. В одном городе среди миллиарда черных ворон жила одна-единственная белая. Ее так все и звали - Белой. Ну, то есть с больших букв - Белой Вороной. Черные ее, конечно, гнобили. Почем зря… Но она ничего - трепыхалась. И даже иногда огрызалась. И продолжалось это тысячу тысяч лет…
- Вороны - да, они долго живут, - согласился Серега.
- Долго, - подтвердил я и продолжил: - Ну, значит, тысячу тысяч лет кидала свои гордые понты Белая Ворона, но однажды ей это надоело. И той же ночью попросила она своего вороньего бога, чтобы сделал он ее черной. И - о чудо! - утром проснулась Белая Ворона черной… А к обеду сдохла…
- Почему? - искренне удивился Серега такой скорой и трагической развязке.
- Не знаю, - пожал я плечами, потому что действительно не знал, но предположил: - От тоски, наверное.
- А-а-а… Поня-а-а-тно…
- И, кстати, на ее похороны, пришел… прилетел… один лишь Красный Воробей, -добавил я.
Но Серега на Воробья никак не отреагировал, видать, давно не перечитывал Буковски, и только спросил:
- А мораль сей басни какова? Смысл-то в чем?
- Смысл?.. А черт его знает.
- Поня-а-а-тно, - снова протянул Серега и вдруг сообщил доверительно: - Знаешь, а я вчера забавный такой сон видел. Про нас про всех…
- Сон? - насторожился я. - Какой такой сон?
- Ну… Будто мы втроем - ты, я и Магоша - плывем в лодке…
- По озеру?! - ахнул я.
- Почему по озеру? Нет, по реке. По Медведице. От Тишкиного пляжа в сторону старого железнодорожного моста. Плывем, стало быть, поутру… Вроде как на рыбалку…
- И туман вокруг, да? - спросил я. - И ветер в камышах играет?
- Ага, и туман, и ветер в камышах, - кивнул Серега и удивленно скосился на меня. - Откуда знаешь?
- Да так, - пожал я плечами, - я этот сон тоже вчера видел.
- Врешь?
- А на фиг мне врать? Видел. Плывем все трое в лодке. Я гребу…
- Я гребу.
- Ты?.. Ну, может быть, и ты. А мы, кстати, на место-то доплыли?
- Не знаю - проснулся я… Соседка пошла своего пса выгуливать… Слушай, а так разве бывает, чтобы один и тот же сон сразу двоим приснился?
- Как видишь.
- Странно, - покачал красиво седеющей головой Серега.
А я махнул беззаботно лживой рукой, мол, ерунда всё это, и выдал:
- Есть многое на свете, друг Горацио, всякого такого, что и не снилось… То есть, выходит, снилось… Ты, главное, не заморачивайся, за дорогой следи, - сполз я на ненужное указание и сменил, от греха, тему: - Слушай, Серега, а нам еще долго?
- Не знаю, бензина две трети бака… А что?
- Да в принципе ничего. Только жопа уже болит.
- Потерпи. Тут как раз дело принципа.
Я понял, про что он. Про то, что настало время доказать американцу Гошке, городу и миру, да и кому угодно, но главное - самим себе, что пусть и были мы всегда покорны своему истоку, но никогда не были рабами. Я понял это. Но решил спросить:
- А тебе не кажется, что впереди нас ждет…
- Кажется, - прервал он на взлете мою мысль. И замолчал.
О чем-то задумался.
Я тоже задумался.
Сначала о вчерашнем сне, но тема показалась пугающе-муторной, и тогда я стал размышлять о принципах. О том, что принципы - это, конечно, хорошо. Что это даже здорово. Их наличие впечатляет. И вообще. Только вот задница почему-то слишком уж болит, когда на них идешь.
Как жаль, думал я, что никак по жизни нельзя обойтись без этих основополагающих штук. А было бы неплохо иметь возможность - хотя бы время от времени, хотя бы на какой-то короткий период - без них обходиться. Как-нибудь так - потихоньку-полегоньку. Заменяя их, к примеру, на убеждения. С убеждениями оно ведь существовать куда как сподручнее. Убеждения можно непринужденно подстраивать под окружающую обстановку и менять под текущие нужды. Чего в том плохого? Ничего, пожалуй. А какое бы сразу послабление вышло для наших тощих задниц. И скольких бы кровавых геморроев можно было по жизни избежать.
А принципы - это такие сваи железобетонные, которые модифицированию не подлежат. Да к тому же это не просто сваи и всё, а такие сваи, существование которых нужно всё время доказывать. И себе, и другим. А если не доказывать, то они махом куда-то исчезают - ага, испаряются - и всё твое здание-мироздание кособочится, расползается и рушится. Складывается внутрь карточным домиком. Фух - и как и не было. Не расслабишься тут, короче, не забалуешь.
Такие дела.
Странно, конечно, тут же помыслил я, что мир зиждется на зыбких выкрутасах нашего растревоженного сознания. Но тут уж ничего не попишешь. И не переиграешь. Не нами эти правила придуманы - не нам их и менять.
Хотя на самом деле - кому же, если не нам?
Придя к таким вот запутанным и безрадостным выводам - а вернее, ни к каким так и не придя, - я поерзал обреченно по сиденью и, нащупав положение поудобней, закемарил.
И еле различимый мир окончательно растворился для меня в своей изначальной темноте…

* * *

Проснулся я оттого, что перестал ощущать движение.
А когда открыл глаза, увидел через стекло, заляпанное останками ночных мотылей, что машина наша продирается сквозь облака.
В первое мгновение подумал, что - мама родная! - летим, но потом, проморгавшись, сообразил: стоим на какой-то сопке или горе, а низовая хмарь или клочья утреннего тумана стремительно наползают на нас и, подхваченные ветром, проносятся мимо.
Так всё оно и было.
Потом огляделся и обнаружил, что в салоне, кроме меня, никого нет. Тогда я тоже вышел. И сразу обалдел - передние колеса нависали над пропастью. Точнее, выехали они за край высоченного скалистого берега небольшой, но бойкой речушки, которая где-то там, далеко внизу, энергично продиралась по своим делам между огромных валунов.
Серега стоял у машины со своей стороны и, скрестив руки на груди, смотрел на восток, где над рубленой линией поросших хвоей гольцов набухала бледно-розовым полоса рассвета.
- Где мы? - спросил я и зевнул.
- Не знаю, - ответил Серега, - на триста первом свернул, а потом рулил в темноте, куда рулилось. Вдоль этих вот монгольских гор, но с нашей стороны.
- Ясно. А где Гоша?
- Магоша? - переспросил Серега, с неохотой отрываясь от созерцания впечатляющей картины пробуждения диких пространств. - Там где-то… Штормит его.
- Ясно, - понимающе кивнул я. - И что дальше?
Серега не стал объяснять. Подошел к багажнику, на грязной крышке которого всё еще была видна корявая надпись «Помой меня», уперся обеими руками и попросил:
- Помоги. - И я помог.
Впрочем, особо напрягаться не пришлось - законы физики сработали прекрасно. Когда движок перевесил всё остальное, машина клюнула носом и полетела вниз. Перевернулась в воздухе два раза и грохнулась на камни. У меня аж копчик заныл в момент удара. Сильная, надо сказать, штука.
- В кино обычно взрывается, - заметил я, глядя на груду металла, которая несколько секунд назад была трехлетней тачкой со смешным пробегом по России.
- Так бак пустой, - пояснил Серега этакий афронт.
И в этот момент машина взорвалась - мы оба непроизвольно шарахнулись от края.
- А в сервисе сказали, что датчик отрегулировали, - укоризненно покачал Серега головой.
- Ты им, криворуким, больше верь, - усмехнулся я.
Пламя охватило машину и стало выжирать всё самое вкусное.
- Между прочим, сгорает выхлоп с двенадцати вагонов первого сорта, - скалькулировал я навскидку.
Серега скривился:
- Мелочи. Нужно будет - еще заработаем. Или мы не средний класс?
- Средний, - согласился я. - Основа общества. Опора режима. В вышло ему дышло.
- А потом, мы же сейчас на волю, - напомнил мне Серега. - А на хрена нам на воле все эти кандалы?
- Ну если на волю, то да, кандалы на хрен нам там не нужны, - согласился я и с этим.
А после достал свой мобильник и швырнул его вниз, стараясь угодить в пламя. Мол, лети, родной, ко всем чертям вместе со своим разводящим буратинок на бабло тарифным планом.
И сразу почувствовал, как приобрел еще одну степень свободы.
Серега одобрительно хмыкнул и - гулять так гулять! - повторил мой подвиг.
И тут, как раз в тему, нарисовался из кустов с пустым вопросом Гоша:
- Эй, чего вы здесь творите?
И, увидев весь этот остро пахнущий жареной резиной натюрморт в пейзаже, вмиг протрезвел.
- Fuck your mother all to hell! - вырвалось у него. - С ума, что ли, сошли, уроды!
- Не поминай маму всуе, - спокойно посоветовал ему Серега.
- Мне через три часа на само… Где моя борсетка, уроды?
- Там, - показал Серега вниз. - Была…
- Уроды крезанутые! - взвизгнул Гоша. - Там витамины… Drive's license! Паспорт с би… у-у-у!
Он начал носиться по краю обрыва, реально рискуя свалиться вниз.
Я пожал плечами, отошел в сторону, сел на поросший бурым лишайником былинный камень, закурил и стал наблюдать за напряженной беседой своих старинных корешей.
Разыгрывалась сцена, достойная как пера Шекспира, так, пожалуй, и кисти Айвазяна. Гошка был взбешен. Впрочем, это его бешенство было вполне предсказуемым: как сказал однажды Федор наш Михайлович, который Достоевский, ничего и никогда не было для человека невыносимее свободы.
- Успокойся, а! - рявкнул Серега на американского психопата. - Чего дергаешься? Сам в машину сел, никто силой не впихивал.
- Напоили, уроды, я и повелся! - начал, как водится, переводить стрелки Гоша.
- Подожди, я чего-то не понял, так ты свободный человек или как?
- Свободный, свободный! - проорал Гоша, брызгая на грудь Сереге ядовитой слюной. - Свободный, но…
- Вот давай только без гнилых отмазок.
- Суки вы, суки! Мне в четверг уже нужно быть в конторе. Понимаете?
- Всем в четверг нужно быть в конторе.
- Ни черта вы, уроды, не понимаете. У меня работа…
- У всех работа.
- Не-э-эт, ни черта вы всё-таки не понимаете! Там вам… Не здесь вам там! Если меня с этой работы под жопу… Если я очередной платеж… У-у-у, суки! Мне же кредит за дом отдавать нужно! Понимаете вы?!
- Уже не нужно. Отныне ты свободный человек, Магоша. Без всяких «но». Тебе больше не надо бояться завтрашнего дня. И забудь ты наконец про свою кредитную историю. Я подарил тебе волю как осознанную необязательность. Или, если желаешь, необходимую бессознательность. Прими всё это с радостью. И не надо громких слов - я это для тебя бескорыстно сделал. Как говорится, от души.
- У-у-y, су… - схватился Гоша за голову.
- Сейчас спустимся и двинем туда. - Серега подошел к самому краю и показал, куда мы по его плану двинем. - Подыщем там, в долине, местечко укромное, дом себе срубим… Дом, милый дом. И заживем… На вольных хлебах…
И тут я - кстати, неожиданно даже для самого себя - запел из вагантов, дирижируя вытащенной изо рта сигаретой:
- «А-а-а-а вокруг такая тишина, что-о-о вовек не снилась нам. И-и-и за этой тишиной, как за стеной, хва-а-а-тит места нам с тобой…»
И пропев этот вот кусочек саундтрека к нашей истории, сладко так затянулся.
- Ррр-ы-ы! - раненым зверем зарычал американец и рванул на Серегу.
Серега увернулся, и бывший раб потребительского кредита чуть не рухнул вниз. И он, наверное, разбился бы, но Серега успел схватить его за полу пиджака. И рывком оттащил от пропасти.
И они сцепились.
Гоша наш помощнее на вид, покоренастей Сереги, но я на него ставить, честно говоря, никому не посоветовал бы. Серега на полторы головы выше, и руки у него очень длинные. Это в уличных, без правил, сечах большое, замечу, преимущество. Правда, у Гоши были кое-какие шансы в ближнем бою, но ближний бой еще ведь нужно навязать. Серега же достаточно легко освобождался от его клинчей, отступая всё время на несколько шагов назад.
А потом, Серега был спокойнее, ему злость глаза кровью не заливала - он Гошу ненавидел в рабочем порядке. И не пил он вчера. Ну, почти не пил. Хотя, с другой стороны, всю ночь за рулем провел, наверняка устал как собака. Но - всё равно.
В тот момент, когда я докурил свою первую за день сигарету, Гоша попытался ударить Серегу ногой по яйцам. Но Серега успел отскочить. Я одобрительно кивнул и прикурил вторую.
Почему, спросите, я их, самых близких мне по жизни людей, не стал разнимать? А зачем? Накипело у людей. Пусть, подумал, сбросят напряжение.
Пусть, решил, выплеснут, чего там у них друг к другу накопилось.
И к тому же, знаете ли, во всём этом было нечто такое сермяжное, взаправдашнее, нечто, можно даже сказать, эпическое - двое, понимаете, старинных друзей, которые ныне друг друга люто ненавидят, пытаются убить один другого на фоне широкоформатного рассвета. Ригведа, Калевала, Сказание о Фэт-Фрумосе и Сага о Конане-варваре в одном флаконе. И в натуре вдобавок. Картинка из времен, когда богов не было, когда люди были героями и сами были как боги.
Цепляло реально.
Типа:

Странные слышатся зовы Крови у края земли, -
Снова сплетатель песен С явью своею в разлуке, -
Это две куропатки В схватке кровавой бьются.
Знаю, нагрянет скоро Ссора костров Одина.

И я ведь знал, что они не убьют друг друга.
Не должны были.
А еще я знал про них то, чего никто про них не знал
Например, то, что Серега безбашенно любит Монтану, то бишь Светку Мальцеву. Светку-конфетку. Ту самую стервозную Светку, которую Гоша у него умыкнул. Сволочь. Увез втихаря в Штаты. И что обиднее всего - удержать ее там не смог, потерял. Сбежала она от него, б… конопатая, с каким-то отутюженным дантистом. И как в воду канула. Матка бешеная. Во-о-от. А ведь Серега ее любил! И неизвестно, как бы у них всё здесь сложилось, если бы не удалец Гоша. Может быть, хорошо бы всё сложилось. Может быть, научил бы ее Серега жить по-людски. Кто знает…
А вообще-то Светка меня тогда любила. Без гона. Сама однажды призналась. И цеплялась ко мне всё время. Особенно когда датой была. А я… Что я? Я не мог с ней. Ведь Серега… Он друг мой. Понимаете? И я… Короче, отшил я ее. И тогда она в отместку умотала с Гошкой. Такая вот фигня.
Ну да…
А еще я был в курсе, как Гоша, уезжая, подставил Серегу на бабки. Нас двоих подставил. Но в первую очередь Серегу, конечно.
Взяли мы тогда в черной кассе одного типа добровольно-спортивного общества немереный по тем временам кредит на партию телевизоров. Замутили такое вот дело. Схема была путаной и местами бартерной, но должно было всё нормально срастись. Кредит этот короткий оформили на Серегу. Он у нас всегда за главного. Он Лев, Серега наш.

Предыдущая страница 2 Следующая страница


3 Андрей Сердюк

Вот.
А Гоша, значит, с этими деньгами, которые поручили ему у знакомой в обменнике по завтрашнему курсу конвертировать, взял и укатил в избыточно калорийное царство победившей демократии. Дважды сволочь…
Мы и не знали, что он уже к тому времени все бумаги на отъезд оформил. Ни сном ни духом.
Короче, он свалил, а у нас тут то еще веселье началось. Пока он за океаном лавэ эти чужие через левые трастовые конторы просирал успешно, мы здесь от реальных таких пацанов - царство им всем небесное, вечный покой! - отбивались. Сереге, чтобы счетчик обнулить, пришлось тещины квартиру и дачу продавать. А мне - машину. Еле наскребли. Ведь тогда еще и инфляция была под две тысячи процентов в год. Еще не забыли?
Сейчас, конечно, смешно вспоминать. Сейчас мы сами пацаны реальные при бабле и со стволами, да со связями правильными, а тогда, блин… Очко, жим-жим, конкретно играло. Не железное, поди.
Впрочем, Серега Гоше эти деньги давным-давно простил.
А вот Светку, похоже, нет…
Вы, наверное, скажете, что, мол, Гоша-то этот ваш - скотина большая. Мол, так уж из рассказанного выходит. А вот и не надо так говорить. Я бы вам этого делать не рекомендовал. Он ведь как-никак друг наш. Он нам свой. Со школы еще, и вообще… Он с нами пил молоко из бутылок с крышками из цветной фольги. Он нам как брат почти. Пусть и непутевый.
И он знаете какой на самом деле? Он всякий.
Вон когда Серегина мамка с той своей онкологической болячкой слегла, так Гоша…
Гоша тогда всё правильно сделал - всю свою медицинскую родню на уши поставил. Там такие лекарства доставались, что по тем временам и мечтать о них нельзя было. Вытащил Гоша своей энергией Серегину мамку, можно сказать, с того света. Такой вот он чувак…
А когда я ногу на трассе у Лысой горы сломал в январе восемьдесят девятого, кто меня полночи до базы волок девять километров и по пояс в снегу? Разве не Гоша? Гоша. Окочурился я бы при наших морозах, если бы он меня тогда искать не кинулся.
И много еще чего за ним в плюсах имеется.
Вот почему любого, кто скажет при нас, что Гоша - скотина, мы с Серегой отметелим на раз, не задумываясь.
Это мы можем говорить, что Гоша - м…к. Он и есть м…к. Но это только у нас право есть - его так называть. А остальные пусть поостерегутся.
Фу! Как же всё в этой жизни запутано. Не просечешь ничего без поллитры.
Да?
Я докурил. Третью прикуривать не стал - с утра в желудке подсасывало.
А тут и Гоша как раз хорошо зацепил Серегу в челюсть снизу. А Серега встречным расквасил Гоше нос. На том они и расползлись.
«И они любили друг друга за возможность бескорыстно друг друга ненавидеть», - придумал я в этот момент фразу для будущего романа. Подумал, вот надоест притчи сочинять, возьмусь за роман.
Bcё к тому и шло. Серега сел где стоял. Потом лег. А Гоша задрал бошку и пытался зажать нос платком. Но всё равно кровь успела рясно закапать и рубашку, и светло-бежевый его пиджак.
- Суки, - гундосил Гоша, - беспредельщики. Креста на вас нет… Летишь сюда каждый раз, думаешь, к своим пацанам летишь, а вы… Блин, вчера из Домодедово летел, сон такой обалденный видел, блин… Будто плывем втроем в лодке… Утро, кувшинки, блин… эти… как их там… жужелицы… Всё так… Душа пела… А вы, блин… Уроды.
Серега резко сел и внимательно посмотрел на Гошу, а потом вопросительно - на меня.
Я пожал плечами. Откуда мне было знать, что это всё означает. И лишь спросил наудачу:
- Скажи, а кто веслом во сне этом твоем работал?
- Ну не вы же, - скривился Гоша.
- А доплыли?
- Не знаю… Проснулся. На посадку пошли.
А потом он замолчал. Надолго. И, как показалось, навсегда. И стало тихо.
Только где-то очень-очень высоко кричала о чем-то тревожном невидимая за облаками птица.
Через пять минут мы расстались.
Гоша, не попрощавшись, пошел в ту сторону, где по всем раскладам должна была проходить трасса. Потопал не оглядываясь. А мы с Серегой, не сговариваясь, отвесили ему по поклону с отмашкой - мол, скатертью тебе, братан, дорожка. Катись, раз так, колбаской по Малой Спасской.
Недаром говорят мудрые китайцы, что можно привести коня к реке, но нельзя заставить его пить. Нет никакой такой возможности.
И пусть его, подумали. Пусть.
Ушел он.
Ну а мы нашли место, где можно было, не рискуя головой, спуститься вниз. Освежились ледяной прохладой горной воды, пофехтовали двумя подобранными на песке корягами и, заколов друг друга насмерть, с гиканьем перебрались по влажным черным валунам на другой берег.
Ну и направились налегке - на абсолютном таком легке - в долину. Над которой, кстати, уже завис умытый степными росами оранжевый шар.
Мы с Серегой в тот миг пока еще не наигрались вволю в волю.

2

Окруженная лесистыми кряжами долина в суровой красоте своей выглядела великолепно. Заливающий ее седой ковыль был в то утро отчего-то взволнован. И на его трехбалльных волнах причудливо играли быстрые тени всклоченных облаков. Тени были как дельфины. Резво ныряли они из фалд да в складки мятого полотна.
А ближний план радовал пестротой своего цветущего разнотравья.
И запахи, конечно!
Они разносились по всему раздолью тем вольным ветром странствий, которым только единственно и можно в этой земной жизни надышаться. И - ё-мое! - нельзя надышаться.
Нет, нельзя надышаться - одной жизни, пожалуй, не хватит - и этим вольным ветром, и этими пьянящими благовониями азиатской степи - крутым замесом ни на одну понюшку, где и сон-трава, и горюн, и баюн, и трын, и фиг ее знает какая еще… И - богородская. Есть такая.
Впрочем, подминая остальные, нагло протискивался в наши разомлевшие ноздри горьковатый аромат уже раскумаренной солнцем обыкновенной полыни. Полыни обыкновенной. Ага, просто полыни, или - как-то че-то там по-умному - вульгариуса…
Шли мы от реки еле приметной тропой, которая петляла по непонятным нам, но не зверью, ее протоптавшему, древним заветам. И был, видимо, в этих круголях и турусах какой-то первородный смысл, к которому дикие братья наши чутки, а мы, считая уперто, что кратчайшее - это по прямой, - увы.
Но какие бы выкрутасы тропа ни выделывала, а вскоре стало ясно, что интегрально тянется она к основательным лесам невозможного по своей красоте предгорья.
Впрочем, нам - в нашем архетипическом поиске земного рая - было всё равно куда топать.
К предгорью так к предгорью.
К невозможному так к невозможному.
А через часок, может, чуть меньше (никто из нас не засекал специально), встретился нам и первый абориген. Старик в разбитых кедах. Такой, знаете… Ну такой. Из тех, которых особо и расспрашивать за жизнь не надо, - у них всё на лице поведано морщинами-иероглифами. Всяк волен прочесть.
Ну и сед был он как лунь. Что такое есть лунь, я, честно говоря, не знаю. Но, видимо, нечто белое и пушистое. Как волосы этого дедка.
Старик копался на героически отвоеванном у прерии участке, где посажена была у него всякая вегетарианская всячина. Огурцы-капуста там да прочая - тянем-потянем, никак не вытянем - репка-редька-редиска.
Дед чего-то там творил в три погибели. Я сначала подумал, что с сорняком борется, оказалось, когда ближе подошли, - гусениц ловит.
А гусениц этих было полно. Кишмя кишело всё этими козявками. Просто-напросто нашествие тут какое-то случилось. Мерзко-волосатое нашествие. Флэшмоб натуральный.
И казалось, что дедова огорода такой толпе прожорливой, пожалуй, на завтрак да и то не хватит. Так, на закусочку. Чтоб аппетит нагулять.
- Бог в помощь, - сказал я заднице деда.
- А-а?! - испуганно дернулся старый мичуринец.
Разогнулся, развернулся, поправил свою выцветшую бейсболку и прищурил близоруко и без того донельзя узкие свои щели. Пытался, значит, разглядеть нас детально, во всех, как говорится, подробностях.
- Бог в помощь, отец, говорю, - еще раз поздоровался я.
Серега тоже деда поприветствовал со своей высоты - наклонился слегка по-пизански.
- А-а, это вы, - кивнул нам дед, - сайн байна, путники. Сайн байна.
Деду было лет сто, не меньше. Хотя я лично с возрастом азиатов всё вечно путаю. Как-то не очень у меня с этим делом. Прикинешь порой, вот печенег столетний шагает, а он на поверку - Дубровский в расцвете. Да к тому же и не печенег вовсе, а хазар или того пуще - скиф.
- Я тебе, дед, так скажу, без пестицидов всё это - дохлый номер, - заявил тем временем весомо Серега. Он уже поднес к самому носу пойманную на капустном листе зеленную пакость и внимательно ее со всех сторон рассматривал. Типа экспертизу проводил. Мохнатая тварь энергично извивалась в его пальцах, тщетно пытаясь вырваться.
- А-а? - не понял, а может, и не расслышал дед.
- Разве ж можно их всех вот так вот голыми руками собрать? - переспросил Серега и аккуратно положил гнусность на тот самый лист, с которого ее и подобрал.
Да уж.
Это я, человек на городском асфальте рожденный, в таких делах профан полнейший, а Серега - внук репрессированного председателя колхоза и сын спившегося главного агронома - за козявок кое-что, видимо, знал.
- А-а, - покачал головой дед, видимо соглашаясь с Серегой, что не тот это способ, чтоб врага одолеть.
И теперь уже я поинтересовался:
- А на х… зачем тогда, отец, мучаешься?
- А-а, - пожал плечами потомок Гэсэра и наконец-то произнес нечто членораздельное: - Надо.
- Зачем? - спросил я.
- А-а, однако, делать смысла нет, но, если не делать, смысла не прибавится, - выдал такую мне в ответ тираду старый крест.
И у меня от удивления чуть нижняя челюсть не отвалилась.
Во-первых, не ожидал я от него таких наворотов. А во-вторых, он был до безобразия прав, старик этот. Абсолютно прав. Стопудово. С каких сторон ни подходи.
Мы вот порой мечемся с выпученными глазами по своим клеткам-офисам, распечатками с фиксингами вечерними трясем заполошно и волосы на задницах рвем от отчаяния - мол, «что нам делать? как тут быть? - эР-Тэ-эС упал на восемь пунктов». А здесь, на почве, начальников паники из себя не корчат, не ставят себя в тупик проклятым вопросом «что делать?», а просто делают. То, что положено. Подпирают спинами небо.
Я правую руку преждерожденного поймал и пожал крепко его мозолистую ладонь - мол, уважаю, старик. А Серега хмыкнул и - тот еще краевед - спросил:
- Отец, скажи, когда не в лом, а как эта вот долина называется?
- А-а чего ее называть, когда других нет? - ответил старый хитрец.
- Хм, мудро, - согласился Серега, - действительно, к чему словами сорить, когда и так всё… Когда земля, она плоская. Да, отец?
- Земля не плоская, - с серьезным видом сказал старик, не уловив - а я так помыслил, что не захотев уловить, - в вопросе подначки.
- Всё-таки круглая, да? - сорил харизмой Серега.
- Нет, - было решительно отвергнуто и такое его пред положение.
- А какая тогда? - исчерпал варианты Серега. И тут же была открыта ему великая тайна:
- Шарообразная она.
Тут, конечно, Серега рассмеялся. От души.
- Но покоится она на спине Золотой Лягушки, - не обращая внимания на его смех, назидательно добавил степной космогон.
Теперь уже рассмеялся и я. Ну разве не прикольно? Реально меня эти два клоуна рассмешили.
Но тут старый такое сказал, что я тут же рванул ручник.
- Вообще-то, оно вон как выходит: уже она, всяко-разно, не покоится… То есть еще не покоится… Но должна будет успокоиться… Или наоборот. Иначе зачем ты пришел втроем…
И тут дед осекся.
- Как это - втроем? - поразился я автоматом, а потом, сообразив, что нужно изумляться совсем другому, спросил: - Ты о чем это вообще, отец?
Но он не стал отвечать - мол, как хочешь, так эти «уже - еще» и понимай; мол, всё, что должен был тебе сказать, сказал. За остальным - в справочную.
Я и так и сяк, но как отрезало его. Запартизанил дед. Пришлось отстать.
И тут же он засуетился, слазил в свой латаный-перелатаный мешок да одарил нас -добрейшей души чел - лепехой незамысловатой и прокисшим кобыльим молоком, что в пластиковой бутылке из-под какой-то колы у него имелось.
Когда перекусили, Серега, с трудом стоявший после бессонной ночи на своих ходулях, завалился спать в короткой тени непонятных кустов, а я принялся угощение отрабатывать. Разделся до трусов, из майки чалму смастырил и пошел гусениц в целлофановый пакет собирать. Как тимуровец.
Сначала стремно было, а после ничего - азарт охотничий появился. И даже в раж вошел. А чего? Тоже дело. Бессмысленное, конечно, как дед подтвердил. Ну и что? Вы много занятий знаете, в которых смысл присутствует? Я так, пожалуй, два. Впрочем, безопасный секс можно не считать - какой в нем реально смысл? Значит, одно - небезопасный секс. А остальные наши дела если и имеют смысл, то настолько высший, что и не постичь его.
Насобирал я восемь тысяч сто тридцать две… Нет, сто тридцать три, кажется. Или тридцать четыре? Ну не важно. В одном месте я там сбился, пересчитывать не стал, и сколько точно поборол, теперь и не узнать. Но много.
А сбился оттого, что притчу очередную сочинял. Про Гусеницу, Которая Стала Бабочкой. Вот эту вот притчу, кому интересно.
Жила-была в одном таком немаленьком городе одна такая себе Гусеница. И все вокруг считали ее большой засранкой, поскольку она только тем по жизни и занималась, что зеленые листья без остановки жрала, а пользы общественной никакой не приносила. И, похоже, даже и не собиралась.
Гусенице этой, честно говоря, было глубоко плевать на то, что кто-то там о ней что-то. Ее это особо не напрягало. Не трогало. Не заботило.
Но вот однажды сидит она, такая вся индифферентная, на одном дереве. Для тех, кому это так уж важно, для тех, кто не хочет иметь дело с деревом-идеей Шопенгауэра, уточняю: на канадском клене, что растет на углу Восемьдесят Первой и Риверсайд.
Короче.
Сидит она, значит, на этом самом канадском клене и, по своему обыкновению, листья монотонно один за другим уминает.
А тут к ней на ветку присаживается деловой такой Воробей. Не просто так, естественно, а с прозрачным намерением ее слопать. Склевать то бишь хотел он ее. Походя.
Но, услышав, как она громко чавкает, увидев всю ее такую небритость, рассмотрев неухоженность целлюлитную, поморщился, сплюнул от досады - и был таков. Не стал, короче говоря, трогать. Улетел.
Да-да.
Именно так и было.
И вот это вот самое обстоятельство Гусеницу как раз и задело за живое. Что какой-то там транзитный Воробей ею побрезговал. И вообще.
Тогда-то она впервые и задумалась и о своем бытие, и о том, как она в чужих глазах выглядит, и о другом всяком таком. Духовном, вечном и высоком. А подумав, решила: видимо, нужно что-то делать. Видимо, нужно что-то срочно предпринимать. Просто срочно.
И стала, не откладывая в долгий ящик, а тем более - на никогда не наступающий понедельник, саморазвитием духовным заниматься с целью полного изменения своего ментального содержания. И таких в этом деле перерождения высот вскоре достигла, что однажды утром превратилась - после продолжительной медитации по методу товарища Фабра - в красивую Бабочку.
Сподобилась, значит.
Ну и тут же почувствовала, как отношение окружающих к ней резко изменилось. Все вокруг сразу стали ахать-причитать: «Ах, какая прелесть! Ах, смотрите, она еще и цветы опыляет?! Ах, какая же она такая вся комсомолка, активистка, да и просто красавица! Не то что эта зловредная - тьфу на нее! - уродина Гусеница».
И тут бы Бабочке в новом своем воплощении жить и радоваться, а ей почему-то стало вдруг грустно. Впала она в какую-то такую, знаете ли, депрессию. Сядет где-нибудь, бывало, в тенечке, крылья сложит и думает себе: «Ну как же они не поймут, что я и есть та самая Гусеница? Как же так? Почему они никак не осознают, что если нет Гусеницы, то нет и Бабочки? Ну почему они такие глупые? Ведь пока делят они Неделимое на Зло и Добро, на Красоту и Уродство, не будет им покоя-успокоения, не избавиться им от суеты и кликушества, не спастись от мук и страдания».
Довольно часто она так думала-размышляла, о других бескорыстно радея. Пока ее, голубушку, от философствования чрезмерного бдительность потерявшую, тот самый Воробей командировочный не того самого… Не ням-ням.
Вот такая притча. С таким вот грустным финалом. Но такова ведь и жизнь наша. Что тут поделать.
Хотя для тех, кто любит хеппи-энды, я сообщу по секрету, что на самом деле она спаслась. Спаслась-спаслась. Сбежала каким-то чудом от Воробья. И улетела из опостылевшего города. Перемахнула через два океана, три моря, а также хребет восточных гор и попала прямиком в сон небезызвестного мудреца Чжуан Чжоу.
И от усталости забылась там, в чужом сне, чудесным вечным сном.
Такой на самом деле конец у этой притчи.
Хотя людям продвинутым я сообщу: не такой, конечно. Там еще продолжение случилось. И в действительности всё закончилось тем, что Чжуан Чжоу, услышав однажды во сне по радио мою притчу о Гусенице, Которая, Став Бабочкой, Залетела в Его Сон, проверил это всё, не просыпаясь, на вшивость. А удостоверившись в истинности, сочинил во сне же притчу о Спящей Бабочке. Ту самую, где спящему Чжуан Чжоу снилось, что он не Чжуан Чжоу, а бабочка, которая спит и видит во сне, что она не бабочка, а Чжуан Чжоу, который спит и видит… Ну и так далее. До тех пор далее, пока окончательно становится неясно, где Чжуан Чжоу, а где та бабочка.
Ну, вы помните.
Люди продвинутее продвинутых тут, возможно, рассмеются и заметят, что этого не может быть, поскольку притча о Спящей Бабочке появилась намного веков раньше, чем моя притча о Гусенице, Которая Стала Бабочкой.
И с ними можно согласиться.
Даже нужно.
Но думаю, что люди продвинутее тех, кто продвинутее продвинутых, не будут спорить с тем, что, когда мы говорим о дао (а о чем же мы тут, собственно, если не об этом?), дихотомия «раньше-позже» выглядит несколько странновато, если не сказать - смешно.
Вот так вот, собственно.
И напоследок.
Всем, дослушавшим притчу.
В качестве бонуса.

Предыдущая страница 3 Следующая страница


Дороги младших богов 4

Маленький Такой Секрет от Хранителя Маленького Такого Секрета:
«Даже стороннему наблюдателю невозможно в данный конкретный миг понять, кто это перед ним гам порхает - сам Чжуан Чжоу в маскарадном платье или разжиревшая до размеров Чжуан Чжоу бабочка. И вот почему. Данного конкретного мига нет, не было и никогда не будет. Да и той стороны, где бы мог стоять этот самый сторонний наблюдатель, честно говоря, - тоже».
Как видите, не всё так просто, как некоторые думают.
Всё гораздо проще.
Ну и стал я обгорать на солнышке, конечно, пока совмещал полезное с приятным. Особенно плечи и спину подрумянило. Сделалось мне от перегрева туго и пришлось сдаться. Дед до теплового удара дело не стал доводить - не фашист какой - и отпустил меня с богом. И пошел я Серегу будить.
Разбудил я богатыря с трудом. И приходил в себя он тоже тяжело. Это у него в заводе.
Ну а когда окончательно врубился он в то, где и по какой причине находится, принялся тут же у деда расспрашивать в практических целях на предмет того, нельзя ли у них в деревне дом прикупить по сходной цене, ну или там, например, снять. Дед, риэлтором прикинувшись, покумекал и обнадежил, что, дескать, да, что это вполне решаемо, даже очень. Ну и объяснил, куда нам вообще-то топать нужно.
- Вон, - сказал он нам, да еще и рукой показал, - видите, вершина виднеется, Правая Титька, допустим, называется, а слева от нее - поменьше вершина, пускай будет Левая Титька. А между ними распадок. Вот, чтобы в деревню, значит, попасть, прямо на это междутитье идти и надо. Идти прямо и никуда ни в коем случае не сворачивать. Однако.
Да, именно так - изобразив при этом на лице монолизовскую улыбку, что, как известно, сестра родная ухмылке Чеширского Кота, - он нас и напутствовал.
- Идти прямо на распадок и не сворачивать, - как заклинание или девиз повторил я, рассматривая при этом надпись на его выцветшей футболке.
«Просто сделай это» - перевел я и отдал старику воинское приветствие. По-русски лихо, по-американски резко и по-польски - войско польско не сгинело - двумя пальцами.
- И когда она предложит заночевать, соглашайтесь, - добавил вдруг старый.
- Кто «она»? - спросил я.
Но он только рукой махнул - мол, чего болтать, сами увидите.
Мне, честно говоря, что-то в этом невнятном предупреждении не понравилось. Поднапрягли меня как-то все эти дедовы недомолвки загадочные. Была в них какая-то нехорошая предопределенность. А Серега - ничего, не обратил на это никакого особого внимания, а может, как должное воспринял, и только поинтересовался досуже:
- Скажи, отец, а как деревня-то ваша называется?
- Да никак, - ответил старик, - чего ее называть-то, когда других больше нет. Да и ее…
И тут поперхнулся он.
- А-а, ну да, - смутился Серега, сообразив, что опять сморозил глупость. - Земля-то, она на Лягушке.
- Должна быть, - подтвердил, прокашлявшись, дед.
- На Золотой? - уточнил Серега.
- Ага, однако, на Золотой, - стоял на своем дед. - Алтан Мэлхэй, если по-нашему.
- Хорошо еще, что не на Черной Жабе, - проникнулся и я, вспомнив об одной очень старинной легенде, которую сам однажды с бодуна и выдумал.
Ну и на том мы сердечно распрощались со стариком.
И двинули намеченным курсом. Вступив на какое-то подобие проселочной дороги.
Лучше бы нам этого было не делать.
Впрочем, кому-то ведь, как ни крути, всё равно нужно было это когда-нибудь сделать. Чем мы хуже? Тем, что лучше?
А день уже перевалил антракт - солнце добралось до зенита, набухло и тупо заряжало. На небе не было ни облачка, и всё вокруг радостно изнывало от невыносимой жары. И, наверное, поэтому звенело во всю ивановскую натужной последней струной. Да так звенело, что, казалось, вот-вот лопнет.
Все эти бесчисленные цикады-кузнечики от души башметили во все свои балалайки-скрипочки. Бабочки и стрекозы, громко шелестя перепонками, умело трахались на лету. Пчелы, шмели и прочие жужжалки барражировали над цветами и взапой хлебали свой халявный нектар. Ласточки - а может, кто их там знает, и стрижи - с сабельным свистом чертили на невыносимо голубом полотнище свои дурацкие каббалистические знаки. И вся эта вот здешняя суета сливалась в единый звон.
О чем и речь.
Мы шли молча. И шли босиком. По-босяцки то бишь шли. Утопая по щиколотки в горячей пыли одной из тех дорожек, которые были неведомы нашему всему форевер - Саньке Пушкину. И на нее, на дорогу эту, похоже, действительно никогда раньше не ступала нога белого человека. И в этом был особый кайф. И что - по щиколотки, и что - никогда.
Как известно, существуют дороги, которые мы выбираем, и есть те, что выбирают нас. Интересно, думал я, это какая? Долго, надо сказать, думал, минут сорок, но так ничего на этот счет и не решил. Хотя и уповал на то, что, может быть, это как раз и есть та самая счастливо выбранная нами суперпупердорога, которая к тому же подмахнула и сама нас выбрала.
Но тут ведь как - знать-то не можешь доли своей, может, крылья сложишь посреди…
И я спросил Серегу:
- Как думаешь, это дорога, которую мы выбрали, или дорога, которая выбрала нас?
- Это дорога, которую нам показал старик, - ответил он сухо.
Да уж, Серега всегда был реалистом в большей степени, чем романтиком. Он не поэт. Он голимый прозаик.
Вот почему он туфли нес в руках, а я свои мокасины перекинул через плечо, связав шнурками.
Шли бодро. Правда, хотелось пива. Лично мне. Всё же, как ни крути, а лето на дворе. А лето подразумевает наличие пива. Но откуда в этих пределах пиво? Здесь не пиво, здесь - воля. И столько ее здесь, что хоть упейся. А вообще-то мы, наверное, лихо смотрелись со стороны - два таких городских мэна в неслабых цивильных костюмах посреди не протертого от пыли глобуса. А?
Я достал последнюю сигарету и прикурил. Пустую пачку с верблюдом на борту бросил в пыль. Привнес в окружающий ландшафт элемент цивилизации. Взлохматил глухомань, изменив слегка состав природы. Не от бескультурья, конечно, а концептуально. И подумал еще, что надо бы как-нибудь сочинить притчу о Последней Сигарете. Она того достойна. Но потом - при случае.
- Лошадь надо будет обязательно купить, - вдруг выдал вслух результат каких-то своих перспективных размышлений Серега.
- Надо, - согласился я, мне понравилась идея, поэтому развил ее: - Еще собаку.
- Собаку покупать не будем, дворнягу подберем - отмоем.
- Можно и так, - ничего не имел против такой экономии я.
Мы на какое-то время опять замолчали, а потом я спросил осторожно:
- Слушай, а мы это надолго?
- Там посмотрим, - ответил Серега расплывчато, - может, приживемся.
- Может быть, - заметил я дипломатично.
- А к чему нам там-то возвращаться? - спросил Серега, вероятно имея в виду под этим «там-то» покинутый нами сгоряча порт приписки, в смысле - город прописки.
Я ничего не ответил, лишь плечами пожал. В принципе я всегда был открыт для любых экспериментов. И любой новый опыт был мне не отвратен. Но я знал за собой, что являюсь животным социальным, и наперед никаких обещаний и клятв давать не хотел.
- Нет, ну а что мы реально теряем? Телевизор? - стал детализировать Серега.
Я опять промолчал.
- Или бизнес этот наш долбаный, где мы белками в колесе? В чертовом. На оборотные средства горбатимся. Сорок скоро. Сколько можно жизнь на будущее откладывать? А, Дрон? Не пора ли уже и просто пожить? А?.. Впрочем, ты сам там смотри.
Это он, типа, унимаясь, намекал, что я вполне свободен в своем выборе. Что я в своем праве. Но я в этом даже и не сомневался. И промолчал по этому поводу, а по предыдущему заметил:
- Бодрийар назвал бы это социальным дезертирством.
- Мы не дезертиры, мы дембеля, - не согласился Серега.
Я в общем-то понимал - не дурак, наверное, - что именно Серега в виду имел. Имел в виду, да не мог вот так вот с ходу сформулировать.
Что живем на бумерских скоростях. Что живем так, будто собираемся жить вечно. Что не живем настоящим. Что живем будущим. Что только его конструированием и озабочены. Что настоящее для нас ненастоящее, оно для нас - фуфло от мадам Тюссо.
Вот что Серега в виду имел.
А еще то, что не прожитые нами секунды складываются в непрожитые часы, часы - в сутки, сутки - в годы, а те - в столетия. И что всё это не прожитое нами в настоящем времени образует в итоге Великую Пустоту - ту самую замечательную фигню, которая удачно восполняет дефицит Творения, но при этом без зазрения совести опустошает наши измученные души.
Вот он о чем.
И я призадумался. Ведь, как ни крути и по-любому, Серега тут, конечно, прав - жизнь проходит. Можно сказать, пролетает. Со свистом.
Подумал я так, и тут же защемило в груди на предмет - а не пора ли действительно плюнуть на всё это чухманство и настоящим слегонца пожить. Ну там типа: жить, назад не оглядываясь; на текучку не заморачиваться; о завтрашнем дне ни-ни, пусть он, как ему и положено, сам о себе; сознание раскрепостить, а восприятие - обострить и кайф научиться получать от созерцания кончика сосновой иглы. Мало больше - мгновение надрочиться останавливать, если оно, допустим, прекрасно.
Во-во.
И я на излете этой своей мысли посмотрел на дрожащие за сиреневой дымкой вершины таинственных нагромождений.
Мы шли уже, пожалуй, часа два, а они, горы эти, ближе не стали. Я подумал, что это, наверное, какой-то обман зрения. Оптические враки такие. Ведь поначалу казалось, что до них рукой подать, а прошли уже километров восемь, не меньше, - и как будто на месте стояли.
Но, впрочем, это было не так, не на месте: впереди и слева от дороги как раз показался какой-то зеленый - похоже, крашенный дешевой медянкой - не то контейнер, не то вагончик. Раньше-то его не было видно на горизонте, а теперь нарисовался.
Значит, решил, продвигаемся.
Вагончик оказался придорожным кафе. Вернее - позной. На фанере в рамочке так прямо и было коряво выведено белой краской: «ПОЗНАЯ».
Я даже сперва-сначала и не поверил. Нет, ну какой реальный смысл, согласитесь, в таком глухом месте точку открывать? Ладно бы трасса рядом пролегала или Шелковый путь лежал, по которому караваны туда-сюда с навьюченными челноками, или… Но тут-то? Зачем?
Чтоб нас, что ли, которые здесь раз в четыре с половиной миллиарда лет мимо проходят, распаренными варениками с фаршем из конского мяса накормить?
Странным мне всё это показалось.
Впрочем, подумал, может, у них цены такие улетные, что все затраты окупаются? Может, у них торговая накрутка - тысяча восемь процентов? Во всяком случае, это хотя бы что-то объясняло.
Но нам ничего не мешало выяснить истину. Заведение было открыто. В позную было еще не поздно.
И мы, конечно, вошли. Надев туфли. Но не повязав галстуки. Галстуки при отсутствии фэйс-контроля, согласитесь, пустое.
Как только вошли, так сразу увидели Гошку.
Он сидел за ближним от двери столиком и что-то с аппетитом поглощал из глубокой тарелки. Увидев нас, он широко улыбнулся, помахал приветственно алюминиевой ложкой и произнес обрадованно:
- Чуваки, ну где вы там бродите? Я запарился вас ждать.
- Наш пострел везде поспел, - хмыкнул Серега, он, похоже, не сильно удивился.
А я вот удивился, и очень, но сделал вид, что нет, конечно. Держал марку.
Кроме Гошки, других посетителей в заведении не было.
Мы, уклоняясь от длинных липких лент, развешанных для ловли мух и прочих гнид, направились к его столику. И сели напротив.
- Представляете, они тут амексы не принимают, - зачем-то сообщил нам Гоша.
- Представляем, - усмехнулся я.
- Хорошо, что вы уже… - начал что-то он объяснять, но в этот момент к столику подошла с подносом молодая чингисханочка.
- Ваш заказ, - сказала она, скромно потупив глазки, и стала выставлять на затертую до дыр клеенку принесенные блюда.
- Чувствуете, сервис какой! - был в восторге Гоша. - А? Каково? Пяти минут не прошло, а уже всё на столе. Вот это я понимаю. Давайте, чуваки, налегайте. Окрошечка на сыворотке, позы горячие. Давайте, чуваки, давайте!
Гоша был каким-то странным. Глаза его блестели, и природа этого его блеска была мне, например, неясна. Ну не расторопностью же местного персонала было, в самом деле, вызвано это его приподнятое настроение. Тут что-то другое. Я-то Гошу хорошо знаю. Он обычно такой радостный, когда срослась какая-нибудь сделка, с которой он поимел значительный - не менее пятнадцати процентов на круг - бакшиш. А что его так раззадорило здесь и сейчас - вопрос.
Девушка пожелала приятного аппетита, отошла к стойке, а затем и вовсе скрылась где-то там в своей норке.
- Как вам девочка-то, а? - зацокал языком Гоша. - Корявенькая, конечно, но зато свежая. Нецелованная. Я бы с нею не прочь, пожалуй.
- Ты со всеми не прочь, - сказал Серега и, пододвинув к себе тарелку с окрошкой, добавил: - Асмодей хренов.
Гоша, улыбаясь во все свои тридцать три зуба, решил дать отповедь на такой наезд:
- Объясняю для тех, кто на бронепоезде. На первом курсе, как сейчас помню, изучал я теорию одного чувака, которого звали Ламарк. Жан Жак Ламарк.
- Жан Батист, - поправил я Гошку.
- Что? - переспросил он.
- Ламарка звали Жан Батист, - пояснил я.
- А-а, не важно, - отмахнулся Гошка. - Важно другое. Важно то, что этот парень проповедовал. А проповедовал он следующее: во всяком животном, которое еще не достигло предела своего развития, постоянное употребление какого-нибудь органа укрепляет этот орган, а неупотребление приводит к застою, вырождению и - со временем - к полному исчезновению. А я, чуваки, своим главным органом дорожу. И не собираюсь доводить его до исчезновения. Я им баб люблю, и они меня за его работоспособность любят.
- А ты, человече, еще не достиг предела своего развития? - спросил Серега, не глядя на Гошу.
- Не-а, - ответил Гошка. - Не достиг.
- Так говорил Заратустра, - сказал Серега. - Жаль, что тебя с третьего курса турнули, может, еще чего умного узнал бы.
- Жаль, - согласился Гоша.
- А я до сих пор думал, что главный орган у чела не в штанах, а под шляпой, - ехидно заметил я. - И слышал, что бабы вообще-то умных любят.
- Фигня всё это, - не согласился Гоша. - Бабы любят перехватчиков. Всегда так было, есть и будет.
- А чего ж тогда Монтана от тебя смотала, если такой гигант? - не унимался я.
- Потому что б… - развел руками Гоша, дескать, что тут еще скажешь.
- А ты знаешь, что она ею стала из-за таких вот озабоченных, как ты? - сделал выпад я.
- А я так слышал, что из-за таких разборчивых, как ты, - парировал Гоша.
- Оба рот закройте, - грубо, но справедливо потребовал от нас Серега.
Его задело.
Он, когда за Светку базар заходит, совсем трудным становится. И когда правду про нее слышит, неадекватно реагирует. Не всякий спокойно может слышать, что его любовь - потаскуха. Серега не мог. Хотя сам про нее точно так же думал. Уж я-то знаю.
Но вообще-то он сильный. Обычно тот, кому не повезло в любви, пытается всех остальных убедить, что ее как таковой в природе не существует. А Серега - нет. Просто знает, что его любовь такая вот, зубы сжал и с этим своим горьким знанием живет потихоньку. Мучается, конечно, но обобщающих выводов не делает.
- Ладно, замнем, - кивнул Гоша.
А я, меняя тему, спросил:
- Чего ж ты, Гоша, в Америку-то свою не пошел?
- Да я пошел, но не дошел, - оживился он, - заблудился. Шел-шел, а хайвэя всё нет и нет. И главное, сообразить невозможно, куда двигать, когда местность незнакомая. Привезли, Сусанины, хрен знает куда и бросили. Волкам на съедение. Молодцы!
- Сам ушел, - напомнил Серега.
- Да ладно тебе. - Гоша махнул рукой, дескать, что там спорить о пустом, и продолжил: - Короче, я туда-сюда там дернулся - ни фига. Нет трассы нигде. Хоть вымесись - нет. Ну, я плюнул и пошел куда глаза глядят. Иду, блин, а трава по пояс, птички, представляете, щебечут, солнышко греет, разомлел я чего-то, ну и подумал вдруг: да ну ее, ту Америку. И в России жить можно, если по уму.
- Понял, значит? - приподнял удивленно правую бровь Серега.
- Ага, понял, - кивнул Гоша, - прозрел. А как прозрел, на душе спокойно так стало. Благостно… И главное - не страшно. Думаю, да пошло оно всё… А потом я вот сюда каким-то макаром вышел. Витамины будете?
Мы отказались, а он вытащил пузырек из кармана и закинул в рот пару капсул.
- Слушай, а как ты просек, что мы тоже сюда заявимся? - решил я выяснить то, что меня в тот миг действительно интересовало. - С заказом вот даже, смотрю, подсуетился.
- Так красавица эта и сказала, - кивнул Гоша на дочь степей, которая как раз принесла нам чай в стаканах с подстаканниками. - Ведь так, хони?
Гоша попытался прихватить ее за осиную талию, но она ловко от него ускользнула и переспросила:
- Что?
- Ведь это ты мне сказала, сладкая, чтоб я их здесь дожидался? - еще раз спросил Гошка.
- Ну да, - подтвердила девушка.
- Нормально, - удивился я и поинтересовался у луноликой: - А ты как проинтуичила, что мы тут нарисуемся? Ясновидящая, что ли? Молнией тюкнутая?
Девушка не поняла моего вопроса. Тогда Серега взялся:
- Как вас зовут, если не секрет?
- Аня, - ответила девушка.

Предыдущая страница 4 Следующая страница


5 Андрей Сердюк

- Красивое имя.
- Спасибо.
- Аня, нас тут вот очень интересует, каким таким образом вы догадались, что мы к вам сюда зайдем?
- Странные вы какие-то, чего гадать-то, если вы сами мне об этом сказали, - спокойно ответила девушка и начала собирать со стола освободившуюся посуду.
- Когда?! - удивленно воскликнули мы с Серегой в унисон.
- Да час назад где-то, - прикинула девушка, посмотрев на нас как на идиотов. - Уже забыли, что ли? Зашли, купили сигарет, вот вы купили, - показала она на меня, - и пообещали вернуться. А еще сказали, что если придет ваш друг, то пусть дождется. Он и пришел. Как вы и предупредили - в бежевом костюме. Вот. Я и передала ему. А что? Не надо было?
- Надо-надо, - успокоил ее Гоша. - У вас там пиво, кстати, есть? А то чай как-то… Жарко.
- «Жигулевское», - кивнула девушка.
- Неси, сладкая, - подмигнул ей Гоша.
И девушка, ловко подхватив нагруженный поднос, ушла выполнять заказ.
- Ты что-нибудь понимаешь? - спросил у меня Серега.
- Шутишь? - ответил я.
Гоша попытался вклиниться в нашу распасовку:
- Вы о чем это, чуваки?
- Да ни о чем, просто мы сюда, Магоша, не заходили, - медленно и тихо произнес Серега. - Мы здесь впервые.
- Харэ разыгрывать-то, - не поверил ему Гоша. Я бы тоже на его месте в это не поверил. Но и на своем я переставал во что бы то ни было верить. Похоже, мы все тут перегрелись.
Девушка принесла пиво. Пиво было холодным. По-настоящему. И мы жадно присосались каждый к своей кружке.
Полегчало, но не помогло.
Мне пришло на ум следственный эксперимент провести. Я оставил парней за столом и прошел в подсобку. Там было тесно и крепко попахивало хлоркой - как это и должно быть в небольшой забегаловке. Девушка Аня, что твоя Золушка, споро мыла посуду в большом эмалированном тазу. Я постучал по косяку. Она вытащила покрасневшую руку из пены и, откинув тыльной стороной ладони выбившуюся из-под косынки челку, с нескрываемым удивлением уставилась на меня. Я дежурно улыбнулся и спросил:
- Скажи-ка мне, родная, а какие сигареты я давеча у тебя купил?
- «Кэмэл», облегченные, - ответила она четко и не задумываясь, будто ждала от меня именно такого вопроса.
- Оценка «отлично», - кивнул я и побрел в зал. Тихо шифером шурша, крыша едет не спеша - да, других сигарет я не покупал с девятого класса. Даже в самые тоскливые годы.
За столиком я нашел только Серегу. Он вяло выковыривал вилкой мясо из распотрошенного - не знаю, как позы будут в единственном числе, поэтому - пельменя. А Гоша куда-то уже подорвался.
- Пельмень - животное нежное, - посочувствовал я Сереге и спросил: - А где Гошка?
Теперь Серега посмотрел на меня как на помешанного:
- Какой Гошка?
У меня всё внутри оборвалось, екнуло и куда-то упало.
- Как какой? Наш.
- Ты чего, Дрон? Он же утром еще от нас свалил, - аккуратно, как врач больному, напомнил мне Серега.
Я почувствовал внизу живота острую резь. Похоже, пиво плохо легло на лошадиное молоко. Не пошло.
Впрочем, эта резь еще давала возможность цепляться за реальность. Но я не знал - надолго ли? По Витгенштейну, понятия мира и реальности не являются синонимами. Реальность, по Витгенштейну, - это осмысленная часть мира. Так вот: эта самая - понятная - часть мира в те мгновения стала стремительно уменьшаться для меня в размерах.
- Мне выйти надо, - только и смог простонать я. И, схватившись за живот, рванул семимильными на выход.
Забежав за вагончик, с радостью обнаружил невдалеке сортир из нетесаного горбыля. Над заведением гордо реял военно-морской Андреевский флаг. Гадать, отчего так всё парадно, мне было недосуг: я несся к заветной цели, как кенгуру, - скачками.
Добежав, рванул что было силы дверку, но тшетно. Чуть ручку не оторвал. Дверка - кстати, украшенная оптимистичным граффити «ДээМБэ неизбежен», - оказалась запертой. И тут же изнутри раздался голос:
- Занято. - Серегин голос!
И тут я сразу - о чудо! - излечился.
- Серега, ты, что ли?
- А кто же?
- Не понял… А как ты раньше меня здесь оказался?!
- Ногами. Как еще. Я же сказал ему, куда пошел.
- Гошке?
- Ну, допустим, Гошке. Тебя что, Дрон, тоже прижало?
- Уже нет. Уже отпустило.
Я медленно-медленно пошел назад. И чувствовал себя контуженным. Честно говоря, я вообще-то не представляю, как чувствует себя контуженный, - не доводилось мне пока испытывать подобные напасти, - но думаю, что близко к тому, как чувствовал себя я в те не самые простые для меня мгновения.
Миробеспорядок воздействует, оказывается, шокирующе.
Креститься и не думал - из бывших коммунистов мы. Щипать себя за ляжку тоже не стал - глупость. Решил попробовать специальное упражнение, которому когда-то давным-давно обучил меня один мистически настроенный комсомольский вожак в перерыве собрания, посвященного задачам, которые встали в полный рост перед Ленинским союзом молодежи в связи с решениями очередного Пленума ЦеКа не помню уже чего. Упражнение сие заключалось в визуализации собственного тела как тела препарированной лягушки, с последующей его экзекуцией. Суть такая. Надо сначала представить себя этой самой распятой лягушкой во всей красе, а потом увидеть, как к ней подводят электроды. Если всё верно сделать, то получишь взбадривающей мощности разряд и лапками рефлекторно так дернешь, что любой морок вмиг исчезнет.
Попробовал.
Дернул.
Не помогло.
Серега нагнал меня на входе. Я скосился - это был действительно он! Щупать не стал. Выглядел Серега натурально. А еще один такой натуральный Серега оставался за столиком.
Но фиг там: когда мы вошли, на столе нашем было всё уже прибрано и никого в заведении не было. Кроме девушки, конечно, которая поприветствовала нас из-за стойки так, будто увидела впервые:
- Здравствуйте, проходите. Заказывать что-ни…
- А где этот? - прервал ее Серега.
- Кто? - округлила она глаза.
- Ну был с нами, такой плотный. С зачесом. - Девушка не понимала его. Во-об-ще.
- Похоже, сбежал, - сказал Серега.
- Сбежал, - согласился я.
- Что-то тут не так.
- Не так.
- Нужно его найти.
- Нужно.
Я вторил Сереге, как Пятачок Винни-Пуху. И в ту минуту я был готов что угодно делать, куда угодно идти, за что угодно хвататься, лишь бы окончательно не чокнуться.
- Пойдем, - кивнул на выход Серега.
- Угу, - кивнул я. - Сейчас, только сигарет куплю.
И попросил у девушки пачку «Кэмэла». Лайтового. Тридцатник без малого он стоил. Ровно бакс. Вполне умеренные оказались цены в этом непростом заведении. Вполне.
У меня нашлось пятьсот одной бумажкой. Девушка полезла в кармашек передника за сдачей, но я остановил ее:
- Остальное за обед.
- За какой обед?
Объяснять ничего не хотелось. Да и не моглось. Кто бы самому всё объяснил.
- За будущий, - нашелся я. - Мы еще вернемся. - Вот теперь она понимающе кивнула.
- И еще вот что, - решил я ее озадачить форменным бредом, - если вдруг появится такой крепыш, в костюме цвета беж, пусть нас дождется. Это товарищ наш. Отстал где-то. Якши? - опять кивнула. Умничка. Я пошел на выход, о она вдруг окликнула меня:
- Эй, мужчина! - И спросила, когда оглянулся: - Извините, а вы нож случайно не видели? Вот тут на стойке лежал.
- Какой нож? - не понял я.
- Большой такой, разделочный, - пояснила она. - Задевался куда-то.
- Нет, - ответил я. - Не видел.
- Ладно, пойду на кухне поищу, может, там завалился где.
- Ага, бывает, - поддержал я ее суетное намерение и вышел из харчевни.
Творить вместе с Серегой великие дела.

3

И я сначала не хотел ему ничего рассказывать про двойника. Что-то меня от этого удерживало. Видимо, я еще надеялся, что все само пройдет. Ведь бывает же так: грузит тебя жизнь какой-нибудь ересью, грузит, грузит, грузит, а потом раз - и всё как-то рассосалось. Само собой.
В принципе-то я понимал - взрослый же мальчик, - что всего этого не могло быть, потому что этого не могло быть никогда. Но при всем при том - как зачастую бывает, когда пытаешься скрыть от самого себя страх перед чем-то непонятным, - допускал возможность, что наше «сегодня» могло каким-то хитрым образом выпасть из этого самого «никогда». И подобное допущение позволяло моему ослабевшему разуму спокойно рассуждать о том, что, возможно, невероятность, которая только что произошла, казалась фантасмагорией только по одной причине - ничего похожего со мной раньше не случалось. И потому-то опыт реагирования на подобное у меня отсутствует напрочь. Но вот если, дескать, нечто аналогичное повторится, тогда я, может быть, - кто знает? - и буду воспринимать это уже как вполне обыденное, а со временем, привыкнув, и как должное. Со всеми вытекающими. Ведь может же так быть, продолжал малодушничать я, что всё это безобразие и впрямь есть нечто должное? В рамках каких-то иных - незакомплексованных - обстоятельств. И тогда - да, тогда - всё может быть. Даже то, чего не может.
А пока же приходилось, опираясь на предыдущий свой бытийный опыт, по-обывательски считать всё это из ряда вон выходящим. Ну а куда, собственно, деваться-то было? Ничего не попишешь, если так запрограммирован.
И тут ведь как еще думал?Пусть, думал, весь мир решит сойти с ума, но ведь мое умное умным умом сердце последней своей угасающей искоркой сумеет подсказать мне, что мир действительно сходит с ума. Подобно тому, как электрическая лампочка ярче обычного пытается осветить темноту реальности, перед тем как - ха! - сгореть навсегда. В общем, как сказано в «Песни Песней»: «Я сплю, а сердце мое бдит».
Вот на что я тогда надеялся.
Наивный.
Впрочем, стучалось ко мне вдогон, вполне вероятно, что это не мир сходит с ума, а уже как раз я сошел. Или съехал. Возможно, что какая-нибудь недавняя огнеопасная мыслишка подожгла сухую стерню на последних рубежах моего сознания - и я того. Самого. Ту-ту! Вагончик тронется - перрон останется.
И к тому были, кстати, предпосылки…
Не знаю…
Ладно, расскажу.
Тут, короче, вот какое дело. Стыдно признаться, но в последнее время со мною происходила с пугающим постоянством такая мулька: каждую ночь, начиная с восьмого июня, просыпался я весь на измене от мысли: а не оставил ли ключи в замке с той стороны? Ну, типа когда домой вечером вернулся.
Можете, конечно, не верить, но откуда-то с настырным постоянством часика этак в три тюк мне в голову вот такой, значит, тревожный вопрос о ключах, и всё - рота, подъем!
А как просыпался, глазами хлоп-хлоп в мутный потолок и представляю всякий раз одну и ту же картинку: кто-то темный и чужой открывает мною забытыми ключами замок, скрипит стальною дверью, входит осторожно в холостяцкую мою берлогу, садится, не снимая шляпы и плаща, в кресло напротив и смотрит на меня в упор.
Во-о-от.
Натурально так мерещилось.
Нет, конечно, дело не в том, что мне было страшно или там жутко. Еще чего! Просто обычно я сплю голяком, и мне стремно, когда кто-то чужой пялит на мои нагие мудя свои бесстыжие зенки.
Да, именно так: не страшно, но стремно.
И каждую ночь, при такой вот лютой беде, приходилось отважно вставать и шкандыбать в тапошную - дверь проверять. А что делать?
И всегда, кстати, находил ее запертой, а ключи - висящими на заветном крючке.
Я слышал, что подобное расстройство есть верный признак начинающегося шизняка. И это меня смущало, если честно. Не могло не смущать. Мало ли… Боязно мне было за мой рассудок. Не великая, конечно, ценность, но ведь своя же.
В общем, как ни крути, а получалось так, что с вариантами в те минуты у меня было негусто. Либо мир сошел с ума. Либо я. Одно из двух.
Хотя, если исходить из заманчивых начал радикального идеализма и считать, что мой ум и ум мира суть одно, то не одно из двух, а одно из одного. Что, конечно, возвышало меня до единственного субъекта, но ничего, по сути, в тревожных раскладах не меняло. И я, естественно, грешил на этот наш ночной марш-бросок в сумеречную зону свободы. Как говорил Жид - не тот, который Вечный, а тот, который Андре: когда человек освобождается от цепей, его сознание становится прибежищем химер. Похоже, прав он был. Вот же, мерекал: случилось - и зазвенели они, предупредительные звоночки.
Теперь, наверное, понятно, почему я не хотел ничего говорить Сереге. До поры до времени. Хотел в себе для начала разобраться, в своих на этот счет ос-чу-че-ни-ях. Хотел, вот так. Но только он первым начал. Когда, выйдя на крыльцо, я почесал свое яйцо и посетовал, что Гошка достал уже своими выеживаниями, Серега мне возразил в принципиальном:
- Если мы там сейчас втроем сидели, в чем я не сомневаюсь, как бы Анюта-девочка зачем-то глазки ни округляла удивленно - с этим, кстати, стоит позже разобраться, - то это, Дрон, не Магоша с нами был. Ты не догнал?
- А кто, если не он? - стал я раскручивать Серегу.
- Не знаю, но не Магоша.
- С чего решил?
- А с того… Ты давно видел Магошу таким жизнерадостным?
- Ну, года три назад. Помнишь, он вьетнамцам партию левых чипов скинул и хорошо так приподнялся? А к чему ты ведешь?
- А к тому, что не Магоша это был, хоть убей. Кто-то похожий на Магошу, копия, клон, неизвестный нам брат его близнец, но не Магоша. Слишком уж раскрепощенный, незагруженный какой-то. Понимаешь, о чем я?
- Это не есть факт, Серега, это есть субъективная лабуда. Может, просто повелся он на кралю, губищу раскатил - ну и распустил хвост веером. И все дела.
- Тебе факты нужны? Хорошо. На рубашке и пиджаке у него крови не было. Заметил? Это, знаешь ли…
- В речке отстирал. Мелочь.
- Не скажи. Мелочь-то мелочь, но в мелочах как раз дьявол и прячется. Сковырни мелочь, тут же серным духом из дырочки засифонит. Фиг ты кровь просто так отстираешь. А еще - борсетка.
- Что «борсетка»? - И Серега напомнил:
- У этого Магоши борсетка была, а у нашего…
- У нашего сгорела, - сказал я. - А у этого что, разве… Точно! Он же витамины нам…
И тут уж я, раз такая пьянка пошла, решился:
- Слушай тогда, чего я тебе, Серега, как натурфилософ натурфилософу, скажу. Если честно, мне тоже этот вариант Магоши каким-то размороженным показался - это во-первых, а во вторых, вот еще что…
И рассказал ему о постигшей меня пять минут назад веселухе - о встрече с его, Серегиным, двойником.
Эмоционально всё преподнес. На радостях, что схожу с ума не в одиночку.
Он внимательно, не перебивая, выслушал и сделал взбодривший меня вывод:
- Ага, значит, вот как. Значит, здесь не только Магошин двойник появляется, но и мой. Ладно. Хорошо…. Тогда выходит, что где-то рядом с моим двойником бродит и твой.
- Думаешь? - озадачился я.
- А что тут думать? Девчонка же, сам слышал, сказала, что мы уже сегодня сюда заходили. Причем вдвоем. Но мы-то не заходили.
- Да, мы не заходили.
- Врубаешься?
- Врубаюсь… Ну, то есть врубаюсь, что наши двойники тут толпами разгуливают, но пока не врубаюсь, что всё это означает.
- Узнаем, - обнадежил Серега. - Должно быть всему этому маскараду какое-то рациональное объяснение. Разберемся.
- Ну-у спасибо. А может, ну его на фиг, может, свалим, пока нас в этот омут не засосало? - осторожничал я. - Вольным ветром подышать я, Серега, конечно, не против, но на охоту за привидениями не подписывался. Что-что, а инстинкт самосохранения у меня развит прекрасно.
- А тебе разве не по кайфу узнать, что это тут за дела такие стремные пошли? - стал брать меня на «слабо» Серега.

Предыдущая страница 5 Следующая страница


Дороги младших богов 6

Он упорно не хотел возвращаться к производству прибавочной стоимости и увеличению капитализации нашего брошенного на заботу автоответчика частного предприятия.
- Хочу ли во всю эту фигню врубиться? - переспросил я, чтобы потянуть с ответом. Помял ухо и попытался хитрожопо выкрутиться: - Скорее да, чем нет, но только «да» какое-то, знаешь, Серега, хиленькое и равнодушное, а «нет» - такое настойчивое и заботливое.
- Да не бзди ты, Дрон. Надо разобраться, раз уж… Это, впрочем, по ходу дела. Главное - где-то здесь Магоша блукает. Забыл? Нельзя его бросать одного.
- Ну да, - вздохнул я, - как говорил брат Данила, русские своих на войне не бросают. Так? Типа сам погибай, но товарища… Все эти дела?
- Верно, - кивнул Серега.
Меня не очень вдохновляла эта вот сентенция про «сам погибай», но она ведь возведена у нас в принцип, а с принципами у Сереги это строго. Даже не рыпайся. И поэтому он тут останется. По-любому. Стало быть, и мне придется. Ведь мы друзья. И почти братья. Мы молоко… Ну, вы в курсе уже.
Но и всё-таки я спросил у него с дохлой надеждой, что он скорое свое решение переиграет:
- С чего ты взял, что настоящий Магоша еще здесь? Может, он уже на каком-нибудь лесовозе к городу подъезжает.
- Это вряд ли, - не согласился Серега и объяснил: - Сам подумай, я здесь, и мой двойник здесь, значит, если здесь бродит двойник Магоши, то и он должен быть где-то рядом.
- Не очевидно всё это, но какая-то бледная логика присутствует, - пришлось мне согласиться. - А где будем искать?
У Сереги уже был план.
- Для начала обойдем по-быстрому окрестности. Разделимся - ты туда, я сюда. При любых раскладах ровно через час встречаемся на этом самом месте. А там посмотрим.
- А не лучше вдвоем пойти? Парным, так сказать, патрулем?
- Если будем «мы с Тамарой ходим парой», до ночи хрен успеем. Ты в темноте хочешь шарахаться?
- Нет.
- Тогда разбегаемся. И лучше знаешь как?.. - Серега почесал маковку и предложил: - Лучше всего по спирали искать. Так оно ловчее выйдет - больший охват и обзор. Ты давай по часовой заходи, до вон тех, видишь, зарослей. А я против пойду, до того вон оврага. И, если что, ори.
Я кивнул и сказал:
- Ты тоже ори, если что. Я всё же с пушкой.
И мы, сверив часы, погнали нарезать ведьмины круги.
Сначала мне ничего так было, думал, вот иду себе, типа в войнушку играю или в пейнтбол - кто, мол, не спрятался, я не виноват.
Сначала.
А подальше отошел, и волнительно стало - представил себе, как клоны-гопники сейчас толпами навстречу попрут. Или на их гнездо, не дай бог, наткнусь. Как себя вести тогда? Чего хватать? Куда бежать?
Даже остановился.
Но плюнул - чего зря заморачиваться-то? - и растер. Пару раз кулаком себе в грудь врезал, зарычал протяжно уссурийским тигром и постановил: считая всяких там двойников нечестью-нежитью-нелюдью, с образованиями этими контрафактными не церемониться, а гасить гадов на месте всеми доступными средствами.
Я, б… - человек. И, как всякий из этого натерпевшегося племени, склонен к простым решениям.
Короче, поправил я волыну в кобуре, что под левой рукой у меня по-прежнему висела, и дальше двинул.
А чтобы отвлечься от мыслей-хабалок, начал притчу сочинять. О Последней Сигарете.
Я вообще-то часто притчи сочиняю. Питаю склонность, если заметили, к подобному жанру. Хотя точно и не знаю, есть ли такой жанр. А также того не знаю, можно ли называть результаты моего праздного словоблудия притчами.
Ну не знаю и не знаю. По барабану. Незнание не мешает мне их придумывать. Я и придумываю. Мне это по кайфу. Мне это то, что доктор прописал. Психотерапия.
Вот почему по ходу дела - притча о Последней Сигарете. Короче.
Во времена недавние, а может, и давние - это кому как - жила-была одна такая Сигарета. Такая же, как другие, - ничем не примечательная сигарета с фильтром.
При рождении своем очутилась она вместе с другими в обычном картонном боксе. Попала в пачку. В самую обыкновенную…
Впрочем, это для нас с вами коробка та проходит по разряду обыкновенных, а для нее была она целым миром. Причем единственным. И неповторимым, кстати. Хотя Сигарета наша и слышала, конечно, - как не слышать? - красивую легенду о том, что за пределами их собственного существует некий иной мир. Огромный и удивительный. И непостижимый для сигаретного ума. Ибо в мире том чудесном обитает только Он - Тот, в чьих руках находится и пачка, и судьбы сигаретные.
Заметим, что некоторые декадентски настроенные ее подруги мечтали всенепременно попасть в тот волшебный край, пусть даже и ценой собственной жизни. Кстати, по легенде, переход в мной мир и был сопряжен со смертью. Там так прямо и говорилось (впрочем, может, и не прямо, а иносказательно), что при попадании в Тот Мир - который зовется вообще-то Тем Светом, поскольку в отличие от здешнего заливает его не тьма, но свет, - тело любой сигареты превращается в скрюченный окурок, но зато душа ее возносится в дали горние - в царство вечных и прекрасных снов.
Время шло. И вскоре многие сигареты стали действительно исчезать. И ритуал их исчезновения был всегда грандиозен в своей простоте, но впечатляюще при этом обставлен: пачку внезапно заливал нестерпимо яркий свет, и Его рука быстро уносила куда-то очередную жертву.
Нашу Сигарету (а была она весьма впечатлительна) это действо приводило каждый раз в священный трепет. И неизбежно стала она рефлексировать на этот счет.
Временами думалось ей, что как это прекрасно - умереть, уснуть, увидеть сны…
Видеть сны, в которых существование лишено жестокости ментальных и физических мук, - о чем, казалось бы, еще и мечтать.
Но, с другой стороны, ее пугала перспектива того, что никаких снов Там не будет, что Того Мира в природе не было и нет, что этот Сиюсекундный Свет, заливающий время от времени привычную реальность, лишь иная ипостась Вечной Тьмы, лишь тень ее. И в общем…
В общем, из оппозиции «быть - не быть» ей как-то милее показалось вот это самое «быть». Пусть в тесной и убогой пачке, но «быть».
Такую для себя, короче, выбрала она жизненную парадигму.
Мало того - решила она прожить как можно дольше и стать последней сигаретой. Последней из живых. И стала даже называть саму себя нарочито, пытаясь обмануть судьбу, Последней.
И какое-то время ей на самом деле удавалось избегать печальной доли. Даже очень удавалось. Даже очень-очень. Пока их не осталось только две.
А дальше приключилось вот что.
Однажды пачка открылась, ее скромные пределы, как обычно, залил свет, и был Голос: «Последнее желание приговоренного - святое». И был другой Голос: «Здесь последняя. Последнюю как-то… А-а, нет, тут две».
И произошло то, что произошло. Чьи-то дрожащие пальцы подхватили Последнюю Сигарету, и вскоре адское пламя превратило ее тело в жалкий окурок. И было вдавлено оно в щербатую кирпичную стенку. Ну а душа ее, как и было обещано, вознеслась. Сквозь колючую проволоку в серую срань осеннего неба.
Едким вонючим дымком…
В общем, всё тут всем предельно ясно: приговоренный к высшей мере выкурил свою последнюю сигарету, которой оказалась наша Последняя Сигарета. И тут же был расстрелян. Не за это, конечно. За что-то другое. Такие дела…
Ну а затем приводивший приговор в исполнение палач засунул свой тэтэшник в потертую кобуру, вытащил последнюю сигарету и, швырнув смятую пачку на залитый кровью бетон, тоже закурил. С чувством выполненного долга.
Кстати, эта последняя сигарета стала последней его сигаретой. Чаша переполнилась той самой смертельной каплей никотина, и заболел он. Скорее всего, раком легких. И вскоре умер. В утро первого в том году снега… И всё.
Интересно, утешило бы Последнюю Сигарету, что Его настигла та же участь, что и Ее?
Не думаю.
Так что выходит? Выходит, от судьбы никому не уйти? Даже самой судьбе?
Похоже.
Но суть, конечно, не в этом. Суть в чем-то другом. Но в чем именно, не знаю…
Не дано.
Надеюсь - пока.
Я без приключений завершил первый свой круг и вновь подошел к дороге. Вышел на нее метрах в ста от вагончика. Сереги нигде видно не было. И я без перерыва пошел на второй заход, взяв радиус покруче. Что на этот раз мне повезет больше, верилось не очень, но уговор дороже денег.
И зря я не верил.
Ой зря!
Там одно такое место было - вроде как холмик, непричесанными кустами густо заросший. Возле него всё это и случилось.
Я к нему еще не подошел, а мне уже как-то так зябко стало, кровь по перепонкам - бум-бум-бум, и ноги ватными сделались. Предчувствовал, видать. Ну а когда из кустов какие-то пичуги вдруг шумно так фырх в небо перепуганными молитвами, тут у меня сердце вообще чуть не разорвалось. Шутка ли!
Я сразу за ствол. Ведь понял, что кто-то птичек вспугнул. Что не зря они. Подхожу ближе - точно. Вышел из кустов и стоит. Вернее - стою. Я стою. Невысокий белобрысый мужичонка под сорок. С маловыразительными чертами лица, близко посаженными серыми глазками, припухлыми губами и вялым подбородком. В общем, я. Красавец. Чего тут сомневаться. Я - он и есть я.
И всё, конечно, как у известного пиита: «Я, я, я! Что за дикое слово! Неужели вон тот - это я? Разве мама любила такого…»
Знаете выражение «посмотреть на себя со стороны»? Не дай вам бог.
Нет, когда в зеркале, - не то. В зеркале твоя правая рука у отражения левая, а здесь правая - это и есть правая. И родинка на левой щеке, как и у меня. У меня, как у меня. Не эффект это зеркала. Тут другое. Не описать словами. Нет таких слов. Не придуманы. Объем, фактура, дыхание. И почвы дыхание. И судьбы. И ощущение особое. И знаешь, о чем тот, другой, думает. И знаешь, что он знает, что ты знаешь, что он знает, что ты думаешь сейчас о том, что он знает, о чем ты сейчас думаешь. И в чем тут фокус - не разобрать…
Но, впрочем, было-было уже со мной нечто подобное. Не точно такое, но что-то навроде того. В школе еще. Математика, помню, стою у доски, что-то там такое себе решаю, мелом крошу, всё путем… И вдруг странное ощущение, что вижу себя со стороны. И сознание плывет. И контроль уходит от того меня, который решает, к тому, который наблюдает. И у того, который у доски, ступор. Ни бе ни ме. Сжимает мел, мнется и молчит. Подавленный появлением второго. А тот, второй, в это же самое время мыслит: «О, как всё это нелепо. Глупо и смешно. Зачем всё это? Зачем я здесь? Доска какая-то, мел… Пустое».
Было. Двойка была. Ни за что, полагаю. Но сегодня я не хотел допускать двоишных операций.
Я поднял пистолет. Но этот тоже поднял. Парень оказался не промах. Один в один - я.
Да, мы такие. Непредсказуемые.
И тут я почувствовал, что в голове моей проносится какой-то вихрь. Нет, не просто вихрь, а смерч. И даже, пожалуй, ураган. И всё реальное реально становится мне по барабану. И сигнальным маячком одна лишь только мысль - верней, их родных полно, но они слиплись в одну, чужую: давай не тормози, стреляй! И поживей. Иначе…
Я глянул в его глаза. То есть в свои, получается. И свои увидел. То есть, выходит, его? Или нет?
И тут же из кома мыслей вылетает еще одна - суровая, как гвоздь, и драгоценная, как родинка на мошонке: если я выстрелю в него, он выстрелит в меня. Без вариантов. Моя пуля против моей. Мое сердце против моего. Я опустил пистолет. Он тоже.
Пат.
Реально - пат.
Но нечто неведомое, находящееся одновременно и во мне и вне меня, научило, что делать.
И я не замедлил.
А затем, подстегнув себя дурным криком: «Сознанью, блин, не выдержать двоих!», - ткнул дулом себе в висок и нажал на спусковой крюк.
Он тоже ткнул и тоже нажал. Точь-в-точь. Повелся дурак замороченный.
Почему-то это выбрало из меня и меня только меня.
И я увидел, как пуля пробила его, такую мою, голову и, увлекая за собой фонтан кровавой слякоти, улетела куда-то в кусты. Дура.
Он-я упал в траву. Завалился на бок.
Я прислушался к себе: как там? - не-а, не чувствовал себя ни убийцей, ни самоубийцей. Чего-то мне для этого не хватало.
Это, знаете, как в фильмах Тарантино, где всех мочат почем зря, но при этом все время подмигивают - мол, не забывайте, братцы, что вы смотрите кино. Нечто подобное я чувствовал и в тот момент. Не знаю, правда, почему. Не успел разобраться.
И подходить не стал. Преодолел желание. Всё то же неведомое посоветовало, что, мол, не надо, что, мол, нехорошо это.
И я послушался.
Но мне стало, кстати, гораздо лучше. В первые секунды. А потом - опустошение, конечно. И тошнота. Будто сотрясение мозга схлопотал. Еще бы! Такое испытать - это вам не шелухой креветочной под себя сорить.
Но ничего, подумал, фигня. Зато ведь жив. А если жив, выходит, что не умер.
Вставил зажатый в левой руке магазин назад, в паз «Макарова». До щелчка. И побрел напрямки - ну его всё на фиг! - к дороге.
«Всё, что в мире зримо мне или мнится, - сон во сне».
Шел, почему-то гоняя по кругу именно эту строчку Эдгара По, минут пятнадцать, наверное. Пока выстрел не услышал. Он раздался где-то там, сзади.
Услышал - и остановился.
И тут по солнцу и линии гор просекаю, что в другую сторону иду. Не к дороге. Блякнул, мозги в кучу и исправился.
Холмик непроизвольно сторонкой стал обходить - и тут-то с Серегой и столкнулся. Продирался он откуда-то сбоку сквозь густой кисель травы. Весь всклоченный. Меня увидел, наставил пистолет. И глядит выжидаючи. Я дергаться не стал, замер и спрашиваю спокойно так:
- Это ты сейчас стрелял?
- Я, - отвечает.
- В кого?
- В себя.
- В безоружного? - любопытствую.
- У меня… у него нож был, - объясняет.
- Разделочный?
- Да.
- Ну и?
- Ну я и… Когда он кинулся.
- Ясно. А ствол где взял?
- Возле тебя… Возле твоего трупа… подобрал. Слушай, а ты - это точно ты?
- А ты?
- Я - да.
- И я… Не веришь?
- Верю, но…
- Что «но»?
- Сомневаюсь.
- А ты проверь.
- Как?
Я намекнул ему:
- Мелочи, Серега, мелочи. - И он догадался, о чем это я:
- В смысле я тебе чего-нибудь такое, что только ты до мелочей?
Я кивнул. Правильно понял он меня. Не зря ведь целых двадцать девять лет дружим - со второго класса.
И тогда, опустив пистолет, вот что он мне поведал:
- Слушай тогда, Дрон, вы-нимательно-вы-нимательно. Повторять не стану. Не радио. Значит, так дело было…
В прошлом сентябре нужно нам было квоту на лес пробить. Решал всё один перец с третьего этажа Серого дома - известный тебе начальник профильного департамента. Мы вышли на его зама, лично заинтересовали, и он нам встречу в верхах организовал. И желательные нули на промокашке нарисовал. Но заранее предупредил, что помимо бабла уроду этому надо шенка какого-нибудь породистого подкатить. Дескать, любит он щенков и всё такое.
Ну, короче говоря, в ближайшее воскресенье мы нал в конверт, зама в машину, заехали по дороге на Свердловский, взяли у перекупщика за две тонны щенка чау-чау и к уроду этому на дачу почалили.
Ну а там всякое такое, коньячок-кофе, то-се, трали-вали, это нам не задавали. И мы ему такие - конверт на стол, щенка под стол. А он нам - типа приятно было познакомиться, бумаги заберете в среду.
Ну и мы сразу же на радостях по коням.
Но пока грузились, слышим какой-то дикий визг. Зам урода лыбится, говорит, что, когда у урода новый щенок появляется, он прежнего изводит. Удавкой душит. Такая, мол, у урода слабость. Ты как это услышал, побелел и весь на измене назад в дом. Я пока за тобой подорвался, ты успел его каким-то поленом ухайдакать. В мясню. Когда я тебя оттащил, тот уже ласты клеил. Столярным клеем. Хорошо, «скорая» подоспела вовремя, а то совсем бы фигня вышла. Подсел бы ты, Дрон. Даже и гадать нечего - подсел бы. А так, слава яйцам и лепилам, откупились. Но с квотой, конечно, пролетели. Еще бы тут не пролететь… А щенка ты, кстати, подарил моей соседке сверху.
- Ну вот, - подвел черту Серега, - рассказал. Теперь отвечай мне, Дрон, как на духу: так дело было?
Я кивнул.
- Да, в общем так… похоже.
- Точно? - переспросил Серега и медленно стал поднимать пистолет, в котором было, к слову, на два патрона меньше, чем в моем.
- Щенок был не чау-чау, а шарпей, - успел я внести редакторскую правку в его рассказ. - И не за две тонны, а за две с половиной мы его на рынке взяли. Не стали торговаться.

Предыдущая страница 6 Следующая страница


7 Андрей Сердюк

И Серега облегченно опустил свой-мой ствол. Всё сработало.
- Ну а теперь ты рассказывай, - предложил Серега.
- Зачем? - не понял я. - И так всё уже ясно.
- Ни фига, - настаивал Серега, - давай контрольную.
- Контрольную байку в голову?
- Ну.
- Хорошо, - согласился я и, немного подумав, предложил: - Историю о трех погибших пионэрах помнишь?
Он долго напрягался и наконец кивнул.
- Кажись.
И теперь уже я воспроизвел:
- Значит, так, слушай…
После пятого класса отправили меня папа-мама в пионэрский лагерь. На третью смену. И жил я там в одной комнате с тремя чуваками. Чуваки эти, в отличие от меня, примерного мальчика, члена совета отряда и победителя второго этапа Всесоюзного марша «Мой труд вливается в труд моей республики», были настойчивыми искателями приключений на свои огрубевшие от отцовских ремней жопы. И неудивительно, что однажды с ними произошло то, на что напрашивались.
А приключилось с ними, собственно, вот что. Возле нашего лагеря, километрах в пяти, был разбит колхозный сад. В сад этот было нам строго-настрого запрещено лазать. Начальник лагеря на первом же инструктаже так и предупредил всех нас без обиняков насчет этих колхозных яблок: «Поймают, расстреляю к буям, за которые, кстати, заплывать при купании запрещаю». Но запретный плод, как известно, сладок, хотя на самом деле в начале августа в наших краях кислее не бывает, но опять же - чужой же уксус…
Короче, эти чуваки из моей комнаты решили сад тряхануть. Зудело у них. И однажды в сон-час, как сейчас помню, выбрались они через окно и пошли на дело.
Но не повезло им.
Когда набрали они яблок в связанные узлами майки, накрыл их - полные штаны радости! - местный сторож. Всех не поймал, по причине своей колченогости, но того, что был на стреме, прихватил. А двое других рванули в лагерь через поле. Там поле такое большое было. Или луг… Да, скорее луг. Заливной. А посредине луга - дуб. В общем, бегут они такие через этот луг. А тут как раз гроза случилась. Один-то не стал останавливаться, а второй раскатов и сверканий испугался и под деревом укрылся. Молния по этому дубу тут же ловко и шандарахнула - и на одного пионэра во Всесоюзной пионэрской организации имени Председателя общества чистых тарелок Вэ И Ленина стало меньше.
А тот, который не стал останавливаться, благополучно до лагеря добрался, вернулся в комнату, опять же через окно, и, чтобы улики уничтожить, принялся яблоки ворованные жрать. За полчаса не меньше ведра схавал. А через три дня усрался насмерть - помер при оскомине от кровавого поноса. Так стало в мире меньше еще на одного юного борца за дело Коммунистической партии.
А потом славная организация лишилась и третьего пионэра - того, которого привел в лагерь колхозный сторож. В ближайший банный день он был расстрелян перед строем на утренней линейке. И валялось трое суток на плацу его бездыханное тело, не способное больше жить, учиться и бороться, как завещано ему было. До самого родительского дня его не убирали.
Кстати, на той самой линейке мне было доверено поднятие флага - я отличился в чистке картошки во время дежурства по столовой.
Я развел руки и объявил:
- Всё. Я закончил. Ну как? Бери ложку, бери хлеб, собирайся на обед?
- Бери ложку, нож не нужен, и скорей беги на ужин, - откликнулся Серега и покачал осуждающе головой. - Ну ты, блин, даешь! Ты же эту историю рассказывал нам с Магошей в шестом классе. Еще бы чего-нибудь из детсадовского вспомнил.
- Это я чтобы уж наверняка. Вообще-то я сначала хотел историю про то, как мы в восьмом - помнишь? - сдали на металлолом новенькую чугунную трубу с водокачки, а потом волокли ее назад, подбадриваемые пинками слесарей. Но решил, лучше про пионэров.
- Ну ладно… Сдается, ты тогда врал, что парня, который дизентерией маялся, задрал медведь. Типа, когда везли его в больничку, он попросился в кусты посрать и там ему медведь-людоед полчерепа снес. Ведь ты так тогда врал?
- Код доступа совпал, блокировки сняты, - кивнул я. - Я рад видеть тебя живым и здоровым, Серега.
- А я тебя, в здравом уме и светлой памяти.
И мы с ним присели передохнуть и отдышаться. Спина к спине.
- Слушай, ты, когда в себя стрелял, о чем думал? - спросил я, сорвав стебелек травы «петушок-курочка».
- Ни о чем, - ответил Серега, - только одна мысль в голове и была: «Стреляй и ни о чем не думай». И всё. Как приказ. Который не обсуждается. Будто кто подсказывал, что делать. Будто вел кто… А у тебя?
- Такая же фигня, - ответил я и резко провел большим и указательным по зажатой травинке вверх - оказалась «курочкой».
И мы замолчали. Думая каждый о своем, но об одном и том же. О том, что абсурд достиг уже такой предельной степени, при которой реальность всего происходящего уже не подлежит никакому сомнению.
Пока играли в молчанку, я окончательно впал в детство - надломил мясистую трубку молочая и вывел белым липким соком на левом запястье последнюю букву. Посыпал на нее земляной трухой и сдул - клеймо потемнело.
- Слушай, - нарушил я нехорошую тишину, - ты и впрямь считаешь, что так вот можно взаимно убедиться, что мы не двойники?
- Да что я дурак, что ли? - отозвался Серега.
- Выходит, зря тогда мы таким вот макаром проверку на дорогах учинили?
- Не зря… Ведь если твой двойник знает такие родные для нас подробности, то мне, собственно, не по фигу ли, какая из твоих версий со мной дальше пойдет? И тебе соответственно. Сечешь?
- Секу. Только это всё как-то неправильно…
- А что делать, Дрон, если мы условия этой игры пока не знаем?
- Ну да, не вешаться же.
И мы опять замолчали. Не потому, что нам нечего было друг другу сказать, а потому, что молчанием в тот момент можно было выразить всё.
И молчали мы так душевно минут этак десять. Больше не получилось: солнцу надоело пыжиться, оно начало скользить к закатной черте и откуда-то моментом возникли полчища настырных кровососов. Комаров. Вернее, комарих. Те еще подруги.
Энергично отмахиваясь вениками из кровохлебки (есть такая занятная трава, коренья ее хороши при резях), мы двинули к дороге. Но сразу дойти опять не получилось.
Когда переходили через русло высохшего ручья, услышали какие-то невнятные крики и шум отчаянной возни. Где-то невдалеке происходило что-то такое не очень хорошее. Будто кто-то кого-то насиловал. Мы переглянулись и рванули, ни слова не произнеся, на эти звуки.
А там, средь трав густых, не знавших никогда покоса, дрался сам с собой наш братец Гоша. Ничего удивительного в этом, собственно, не было. Мы-то ладно, мы так, типа случайно и невзначай, а ему сам бог велел с самим собой помутузиться. Он же по жизни с собой всегда в раздрае. Вечная у него внутренняя борьба в душе происходит. А раз так - пора ей было когда-то и материализоваться. А тут такой удобный случай. С этими здешними двойниками.
Оба Гоши катались по траве и душили друг друга. Схватили вот так вот ручищами друг друга за кадыки - и всё. Морды уже посинели. И уже даже не кричат - хрипят. И им было не до нас.
А мы чем ближе подходили, тем четче понимали, что надо что-то срочно решать. Что еще пяток секунд - и ни одного Гоши вообще в природе не останется. Ни левого, ни правого. Никакого. Я вытащил пистолет, поднял, но тут же опустил. Черт его знает, какой из этих двух был наш.
И тут над ухом раздался выстрел. Я вздрогнул и медленно обернулся.
Это Серега выстрелил. А кто же еще?
Вот за это я его и уважаю. Что он никогда не боится брать всю ответственность на себя. В общем-то поэтому он у нас и первый номер. А я ведомый. И меня это не напрягает. А Гошу вот, например, напрягает. Поэтому он теперь и в Америке…
Господи, что я такое несу?! Какая там Америка? Если они оба тут были. Один с дыркой во лбу. А другой - живой, но кровью харкающий. На коленках стоял в позе мойщика полов, подняться ни фига не мог.
- Как ты определил, какой из них какой? - спросил я восхищенно у Сереги.
- Да никак, - мотнул он головой, - пятьдесят на пятьдесят - нормальные шансы.
Я офигел от таких дел и захлебнулся воздухом. И тоже стал кашлять. Серега саданул мне пару раз по спине и пошел к Гошке.
- Ну как ты тут? - спросил Серега, помогая ему встать.
- Он мне рукав оторвал, - простонал Гошка; один рукав пиджака действительно был у него выдран с корнем. - Представляете, захожу в одно тут кафе, смотрю - а я уже сижу там за столиком. Spitting image… Ну я и от греха… Ноги в руки.
- И что? - спросил я.
- А этот за мной… Долго гонялись. Но нагнал.
- Видим, - сказал я.
- И сразу накинулся, сволочь. Не, ну что за страна! А? Пройти невозможно, чтоб на какого-нибудь придурка не нарваться.
- Это ты, Магоша, сейчас в тютельку, - согласился на этот раз с ним Серега и спросил: - Идти-то сможешь?
- Смогу, - сказал Гоша и кивнул на свой труп: - А с этим что будем делать?
- Ничего, - сказал Серега.
- В смысле естественный отбор, внутривидовая борьба, да? - спросил Гоша.
- Почему те мы… они то есть, разбрелись-разбежались? У них всё как у нас было?
- Вот этого мы уже никогда, похоже, не узнаем, - ответил Серега.
- А меня не оставляет такое ощущение, чуваки, что вы меня разыгрываете, - заявил Гоша вот такое, не придумав ничего лучшего.
- Ага, разыгрываем, - усмехнулся я. - Шуткуем!
- Стой, - схватил меня Серега за плечо, - дай-ка свою волыну.
Я протянул.
- Вот смотри, - повернулся Серега к Гошке, - раз ствол и два ствол. Читай заводской номер на этом.
- Ка Эл тридцать семь двадцать четыре, - прочитал Гошка.
- А теперь на этом.
- Ка Эл тридцать семь двадцать четыре, - прочитал Гошка на другом.
- Вот этот вот ствол Дрона, а этот вот ствол двойника Дрона, - объяснил Серега. - А еще и мой двойник здесь терся… По-прежнему считаешь, что это мы тебя мистифицируем? Что артиста с твоим фэйсом для спектакля наняли? И завалили его для смеха? А?
- Кстати, тебе для справки, - добавил я, - мы своих тоже завалили.
Гошка посмотрел сначала на Серегу, потом на меня и сказал:
- А в Диснейленде, между прочим, когда идешь на русскую горку, предупреждают: «Аттракцион может вызвать дисфункцию вестибулярного аппарата».
Мы ничего америкосу на это не сказали. Просто Серега отдал мне мой или мой ствол, и мы продолжили свой путь.
Свой.
Но только, как стало уже очевидно, по чужому маршруту.
Это как у «Чайфов»:

И лишь дыханье за нашей спиной
Нас заставляет делать движенье
В ритме сердец наших коней.
Все это похоже на отраженье
Не нами придуманных наших идей.

Мы шли молча. Но я уверен, что и Серегу и Гошку занимал в те минуты тот же самый вопрос, что и меня, - где мы?
Я, к слову, не без какого-то странного эстетического садомазоудовольствия перебирал варианты: в инфернальном шапито? на том берегу Стикса? в тени Вавилонской башни? внутри гравюры Эшера? в степях Внутренней Монголии? А может быть, в комнате смеха? В комнате истерического смеха. В комнате истерического смеха, забитой кривыми зеркалами.
Угадать было невозможно. Но врубиться - легко. Ведь всё, что с нами только что случилось, не намекало, не шептало, а заявляло в полный рост и голос, что мы попали туда, где бытие и небытие, реальное и мнимое, былое и грядущее, истина и абсурд, святое и греховное, я и он, молчание и слово - все эти и другие, какие только можно придумать, бинарные оппозиции в определенном смысле вовсе не противопоставлены друг другу. Их в этом смысле невозможно было здесь разделить. Есть ли название такому месту? Конечно, есть.
И вы его знаете.
И теперь Серега шел впереди.
Так было привычней.
И эта привычность позволила мне сочинить очередную притчу - ошалевший мозг пытался защититься от воздействия вывернутой наизнанку реальности.
Притча случилась о Вчерашнем Дне. Вот она. Я быстро.
В одном городе жил человек, который всю свою сознательную жизнь коллекционировал дни.
Ничего экстраординарного в этом, конечно, не было: кто-то собирает марки, кто-то гардеробные номерки, кто-то осенние закаты - подобный вид коллекционирования, как известно, получил в последнее время особо широкое распространение, - а этот человек - прожитые дни. Но коллекция его была огромна. Что правда, то правда. Ведь к тому моменту, о котором сказ, прожил он - представьте только! - без малого сто три года. Что составляло в приблизительном пересчете плюс-минус тридцать семь с половиной тысяч дней. Согласитесь, не слабая коллекция. И ценна она была прежде всего своей полнотой. Не один день из жизни не был им потерян. Каждый был засушен, пронумерован, описан и уложен в отдельную коробочку. С биркой.
И ничего не знал этот странный человек в своей жизни более увлекательного, чем день за днем и год за годом перебирать эти коробочки, стирая с них пыль специальной бархатной тряпочкой.
Самое удивительное во всей этой истории заключалось в том, что последние тридцать две тысячи восемьсот четыре его дня были похожи один на другой как две капли воды и описывались одной и той же фразой: «Такое-то число такого-то месяца такого-то года. Весь день перебирал коробочки и стирал с них пыль специальной бархатной тряпочкой». Удивительно, не правда ли?
Но однажды случилось ужасное.
Как-то раз, неторопливым февральским вечером оприходовав очередной прошедший день в картонный футляр, залез он на стремянку, дабы определить его на соответствующее место, и вдруг увидел, что на полке отсутствует коробочка со вчерашним днем. Сначала он подумал, что ошибся, что поставил ее давеча не на свое место. Но, проверив все соседние экспонаты, убедился, что нет - все остальные стоят на предписанных местах. В соответствии с каталогом.
Остаток вечера и всю ночь перебирал он в глубоком отчаянии свое богатство, но вчерашнего дня - увы- так и не сыскал.
А на рассвете не выдержал и тронулся умом. Сошел с него…
И, погруженный в свое безумие, ходит уже который год по городу в поисках вчерашнего дня.
Такая вот грустная тележка.
И если вам однажды встретится прохожий, который, теребя вас за рукав, будет выспрашивать про свой вчерашний день, я прошу, не смейтесь. Ведь этот несчастный, который ищет свой и вчерашний, безобидней того, который хочет продать вам завтрашний и чужой.
Согласитесь.
И проявите снисхождение.
Вот это вот «и проявите снисхождение» мне, кстати, не совсем понравилось. Я захотел изменить эту финальную отбивку, но тут Гошка оторвал меня от творческих потуг. Он, загрузившись, видать, по самые помидоры, чертыхнулся и упал. Или сначала упал, а потом чертыхнулся. Или сделал это всё, растяпа, одновременно.
Но быстро встал, отряхнулся и процедил:
- Тут дороги-то вообще есть? Целый день уже колоброжу, а только одну и видел, да и та…
- Путь к свободе не бывает легким, - кинул я.
- Я не про путь, я про дорогу, - огрызнулся Гоша.
- Успокойся, есть тут дороги, есть, - ответил ему Серега.
И мы тут же вышли на дорогу.
Так иногда бывает.
Справа вдалеке дрожали горы, а слева, метрах в трехстах, виднелся всё тот же вагон придорожного кафе.
- Слушайте, а откуда и куда идет она? - опрометчиво спросил Гоша.
- От фрейдистского конца к ницшеанскому началу, - сказал я.
- Как всё: из ниоткуда в никуда, - сказал Серега. И Гошка обрушил на нас серию ажурных матюков, в произнесении которых особенно искусны тоскующие по языковой среде эмигранты последней экономической волны.
- Ну что, Гоша-Магоша, в деревню-то с нами пойдешь? - спросил у американца, не обращая никакого внимания на его ругань, Серега. И прикинул: - Может, до ночи еще успеем.
Гошка прекратил поносить нас трехэтажным и зачем-то переспросил:
- В деревню?
- В деревню, - кивнул Серега.
- А что, и пойду, - сдался непутевый. - Чем черт не шутит, глядишь, найдется там какой-никакой попутный бас-тарантас.
- Надежды юношу питают, - одобрил я его решение.
И мы пошли в эту обещанную нам стариком деревню.
Теперь уже втроем.
Как когда-то.

Предыдущая страница 7 Следующая страница


Дороги младших богов 8

И чем дальше мы уходили от вагончика кафе, тем длиннее становились наши тени. Вскоре они стали такими длинными, что их уродливые головы, казалось, уже касаются подножия засыпающих гор.
А потом…
А потом я наступил на ту самую пустую пачку, которую бросил на дорогу несколько часов назад. Я удивленно крякнул - еще бы! - и поднял ее. И молча показал оглянувшемуся Сереге. Он ничего вслух не сказал - а чего тут скажешь? - и только смачно сплюнул в пыль.
Помимо прочего бардака, тут еще и с пространством творилось что-то неладное. Шли мы, значит, шли - и пришли, получается, туда, откуда вышли.
Но нет, мы не остановились.
А через пять минут впереди и справа показался зеленый вагончик всё той же знакомой нам придорожной забегаловки.
В тот момент, когда мы увидели в сумраке ее размытые очертания, Серега выдохнул: «Трындец!» Хотя, если честно, кое-что другое он выдохнул. Но это не важно. Важно, что как только обозначил он таким вот образом текущее состояние наших дел, так солнце окончательно и исчезло.
Солнце исчезло.
Зато над входом заведения в тот же миг вспыхнула электрическая лампочка.
А в небе - семьдесят секстиллионов звезд.
Или семьсот секстиллионов.
Или не звезд.
Или не в небе.

4

- Вот это бабец! - воскликнул Гоша, когда мы вошли внутрь.
Это он так Анюту заценил. Ему почему-то всегда казалось, что женщинам это его хамское обхождение, которое он ошибочно считал крутым мачизмом, по нраву. Не знаю, может быть, каким-то и да. Но уверен, что не всем. Аня, например, поморщилась.
Кстати, за время нашего отсутствия с ней произошли грандиозные изменения. И теперь выглядела она просто роскошно. Не забитой дальней родственницей, а центровой девочкой. Изебровой биксой, как сказал бы покойный Шурик Галерея.
Ей-ей, именно так она теперь и выглядела.
Ведь упакована на сей раз была она не в замызганную сиротскую униформу, а в цвета индиго - с благородными потертостями на известных местах - джинсовый костюм. (На самом деле он был бледно-голубой, но мне нравится это слово - «индиго».)
Да.
Ну а на ногах у нее были уже не пошлые вьетнамские шлепанцы с мятыми задниками, а стильные ковбойские сапожки из мягкой желтой кожи. Ну и в комплект к техасскому прикиду - бордовый клетчатый батник. Мужской, к слову. Что меня всегда заводит. И еще платок у нее имелся - из тех, которыми во время песчаных суховеев покорители прерий прикрывают свои мужественные лица. Платок был интересным - с ацтекским орнаментом. И лебединая шея, вокруг которой он был повязан, тоже была чертовски хороша.
И вообще, теперь хозяйка корчмы вся казалась стройной такой, изящной - блин! И тут у нее всё оказалось в наличии, и там было всё у нее в полном порядке. А волосы цвета блестящего антрацита сзади в хвост были собраны. А личико - даром что тюркскоязычное - хоть тут же на глянцевую обложку журнала гламурного. А кожа смуглая, матовая какая-то такая, бархатистая. А под носиком трогательный цыплячий пушок. А ушки маленькие и такие аккуратные, что тут же облизать захотелось. А глаза- пусть и в масть родовую, но с такой глубинной синью, что утонуть - не фиг делать. И, как у потревоженной молодой косули, широко они были распахнуты. А еще: на правой брови появился у нее модный пирсинг - два золотых колечка.
Вот такие дела!
И в движениях, замечу наперед, пропала у нее угловатость подростковая. Стали они - откуда что? - плавны и точны, как у женщины кровей княжеских, знающей себе цену. Вернее, знающей про свою бесценность.
Короче, упасть и не встать - вот как девчонка теперь смотрелась. Немудрено, что Гошка и вякнул с порога: «Вот это бабец!» Да и я сам, признаться, не удержался - стал оглядывать помещение с намерением вычислить, где, в каком темном углу кинула она свою лягушачью кожу. Не нашел. Сожгла уже, наверное. Еще до нашего прихода.
А застали мы заметно преобразившуюся хозяйку корчмы за странным для ее юного возраста занятием - раскладыванием пасьянса. Когда мы ввалились шумно, она как раз открыла туза. Мне показалось с порога, что жлудевого. Впрочем, теперь уже не уверен. Может, и даму пик.
Она нашему приходу не сильно удивилась. Махнула рукой, будто старым знакомым, и спросила с преувеличенным весельем, свойственным работникам туристического сервиса:
- Ну что, господа, все в кучу собрались?
- Все, - признал Серега очевидное и погнал с места в карьер: - А теперь, милая наша хозяйка, объясните-ка нам…
- Тп-р-р-ру, - придержала она его порыв. - Не торопитесь, ночь впереди длинная - куда спешить? Ведь вы, надеюсь, не откажетесь здесь заночевать?
Мы ничего ей не ответили.
- Молчание, как известно, знак согласия, да к тому же еще и золото, - промурлыкала она. - Впрочем, куда вам еще с этой подводной лодки? Некуда. Так что проходите, располагайтесь, будьте как дома - сейчас я вам ужин придумаю.
- За который мы уже заплатили? - вспомнив о пяти сотнях, преодолел я свою немоту.
- Увы, - улыбнулась она, - вы же, помнится, заплатили только за обед. Который, кстати, съели.
- А мы ли его съели? - спросил я.
Она лукаво прищурилась и поинтересовалась:
- А какая разница кто, любезный?
- Нормально… - хотел я возмутиться, но передумал и лишь заметил: - Странное у вас заведение, Аня, одни платят за обед, а съесть его могут другие.
- Я и сама порой удивляюсь, - поддержала она меня. - Только другому. Тому, что сначала посетители съедают обед, а только потом я его готовлю.
И она залилась задорным смехом. Будто шестьдесят четыре колокольчика враз зазвенели.
А когда отсмеялась, зашла за стойку и вытащила откуда-то снизу коричневую коробку армейского полевого телефона. Известной всем потертым мужикам модели ТА пятьдесят семь. И крутанула несколько раз энергично ручку. А когда на том конце трубку подняли, сообщила коротко и четко:
- Всё, выезжайте, они у меня.
И трубку бряк назад и телефон - на место.
Ну а мы как оплеванные.
Не знаю, как парни, а я в тот момент четко понимал, что нас имеют, но пока, правда, не понимал, кто и каким, собственно, образом. И надо бы было как-то, конечно, реагировать, но в голове шуршала такая вата (даже и не вата, а, пожалуй, изовер, потому как не только шуршало, но и кололось), что напрягаться не хотелось. И злиться сил не было.
И, понятное дело, соображаю, что раз так, то, пожалуй, нужно просто расслабиться и получить максимально возможное от всего этого маразма удовольствие. Это всё же по-любому лучше, чем тупо выпрашивать на свою буйную задницу сульфазин с галоперидолом.
Серега и Гошка тоже выглядели в те минуты не очень… Как бы сказать? Не очень убедительно, что ли.
А потом принесла она нам кофе и бутерброды.
И мы разговелись слегка.
- А мимо вас тут автобусы какие-нибудь ходят? - оживившись, спросил вдруг Гоша. - Или, может быть, детка, по твоему забавному телефону можно прямо сюда такси вызвать?
- А вам это зачем? - спросила Аня.
- С меня довольно, - стал объяснять Гошка, отхлебывая кофе. - Нагулялся… Сыт по горло… В Америку хочу… Домой… В Сиэтл… И чтоб в окне Спэйс Нидл маячила.
- Остановите Землю, я сойду, - усмехнулась Аня.
- А чего я такого смешного сказал-то? - не понял Гоша.
- Да просто Америки-то нет, - заявила Аня.
- Парни, вы представляете, Америки-то, оказывается, нет, - объявил нам, типа мы сами не слышали, Гоша и переспросил у девушки: - Совсем-совсем, что ли, нет?
- Как таковой, - кивнула Аня.
- А Россия есть? - всё еще улыбаясь, спросил Гоша.
- И России нет.
- И Италии нет? - продолжал перебирать Гоша смысловой ряд.
- И Италии нет, - была последовательна Аня. - И даже Ватикана.
- Что-то, милая, у вас чего ни кинешься - ничего и нет? - всплеснул Гоша руками. - А хоть что-нибудь у вас есть?
- Есть, конечно.
- А если не секрет, что именно?
Гоша задал вопрос вроде как вежливо, но при этом на его лице зависла дурашливая ухмылка.
- ПОПСА у нас есть, - объявила Аня. И Гоша возрадовался:
- Слышите, парни, оказывается, попса у нас есть! Ничего нет, а попса таки вот есть. Ништяк! Да?
- Подожди балаганить, - приструнил его Серега и сам обратился к девушке: - А ну-ка с этой цифры поподробней. Это-то как же вас, Аня, понимать? Аллегорично, что ли?
- Да нет, буквально, конечно, - ответила Аня. - Даже больше вам скажу, по буквам надо меня понимать.
- Как это? - не понял я.
- Ну, ПОПСА - это аббревиатура, - объяснила она и тут же, не дожидаясь очевидного вопроса, расшифровала: - Полигон Обеспечения Практического Спасения Абсолюта. Вот что это такое. Полигон. Он один сейчас только и есть. А того, что вы считаете своей реальностью, нет. Привыкайте к этому, господа.
- К чему привыкать? - искренне недоумевал Гоша.
Девушка еще раз терпеливо объяснила:
- К тому, что реальности больше нет, к тому, что для вас пока существует только этот вот Полигон.
- Чего это вы, тетенька, такое говорите страшное? Чур меня, чур! - замахал на нее руками Гоша. - Какой еще такой полигон? Не надо нам никакого полигона. Да, парни?
- Поздно, - отрезала Аня и пояснила: - Полигон - это, к вашему сведению, то самое, скажем так, хм… место, где мы с вами в данный момент находимся. Вы, конечно, вряд ли мне сейчас поверите, а если и поверите, не сразу поймете, но я всё же вам это скажу. Обязана. Видите ли, так всегда происходит: когда связь времен в очередной раз рвется, за миг до Мига Повторного Начала Бесконечного Пути создается этот Полигон. И когда… Впрочем, стоп. Чего это я так, собственно, разлетелась? Сейчас подъедет Инструктор и все вам подробно и квалифицированно объяснит. А то я еще, чего доброго, напутаю где-нибудь. Мое дело сказать, что вы прибыли на Полигон. Я сказала. С прибытием вас, кстати. Вот. Остальное доведет Инструктор.
- Слава богу, парни, - мотнув по-собачьи головой, будто хотел всё это наваждение, как воду, стряхнуть, продолжал ерничать Гоша. - Сейчас Инструктор подъедет! Подъедет и, значит, всех нас тут вылечит. И тебя, Андрюха, вылечит. И тебя, Серый, вылечит. И меня, возможно, вылечит!
- Подожди ты! - вновь цыкнул на него Серега и спросил у фонтанирующей сплошными загадками девушки: - Вы это всё серьезно?
- А что, я похожа на человека, который шутит? - вопросом на вопрос ответила она.
Серега признал:
- Нет, как-то не очень. Но…
- Вы только, я прошу, не нервничайте, - решила успокоить нас Аня. - Нельзя вам.
- Мы что, умерли? - вдруг напрямую спросил Серега.
И спросил он таким голосом, что Гоша сразу перестал лыбиться. Секунду назад еще лыбился. Но тут раз - и уже нет.
А я вдруг вспомнил то место из «Тайного чуда» Борхеса, где герой подумал: «Я мертв, я в аду», а потом: «Я сошел с ума», а потом: «Время остановилось», а потом сообразил, что в таком случае мысль его тоже должна была остановиться, и успокоился.
И, вспомнив это, я решил, что, раз что-то с чем-то сравниваю и выискиваю какие-то литературные аналогии, значит, мыслю. И, выходит, с ума если и сошел, то еще не до конца. А раз мыслю, значит, не умер. Стало быть, не в аду.
Впрочем, тут же подумал: а что мы, собственно, знаем про ад? По большому счету, нам ничего про него не известно. Может, так оно всё в аду и устроено. Может быть, еще живая мысль уже мертвого мозга там как раз вот так вот и топится в абсурде. Или в компоте. Как было: я вижу сон - я взят обратно в ад, где все в компоте и женщин в детстве мучат тети, а в браке дети теребят.
Но Аня отрицательно замотала головой.
- Нет-нет, вы не умерли, - сказала она. - Чтобы, право! Конечно нет. Просто-напросто призваны вы на Полигон. Для выполнения Миссии. И всё.
- Кем призваны? - тут же отреагировал я.
- Для какой такой, блин, Миссии? - спросил со мною вместе Гоша.
- Да что ж вы все так торопитесь! - всплеснула руками Аня и покачала укоризненно головой. - Я же говорю, что сейчас Инструктор подъедет и он всё вам…
И тут Серега спросил о больном:
- А двойники?
- Что «двойники»? - не поняла Аня.
- Вы знаете, что тут были наши двойники? - пояснил Серега.
Аня на некоторое время задумалась.
- А-а, это вы про те вэ-эры, - наконец перевела она для себя и призналась: - Конечно, знаю. Еще бы. Но вы ведь их уже… Вообще-то это вопрос не по окладу. Не ко мне это всё. Но если уж… Понимаете, тут вот какое дело: все Кандидаты обязательно пропускаются через фильтры. Это процедура такая. Чисто технологическая. В результате все их лишние вероятностные реализации отсеиваются. Иначе тут не знаю, что началось бы. Столпотворение вавилонское из трех персон. Ужас просто! Поэтому и фильтруются Кандидаты. Всегда. И в этот раз… Но невозможно отсечь ту последнюю вероятностную реализацию, которая возникает в процессе окончательной фазы Перехода.
- Йоп! - схватился за голову Гоша. - Какие еще фильтры? Какой такой, на хрен, переход?
- Известное дело какой. Самый обыкновенный. Переход он и есть Переход. Если в общих чертах и примитивных терминах, то - перевод призванных сущностей из разрушающейся и исчезающей реальности проявленного мира в пространственно-временной континуум Полигона, - продолжала Аня отвечать на наши вопросы таким образом, что сразу в голове сходила новая лавина вопросов. - А что касательно фильтров - тут я не специалист. Ну знаю, что там вроде бы сначала стоят фильтры грубой очистки. Они и отсекают предыдущие вероятностные реализации, которые еще в той, отработанной действительности в разных параллельных слоях накопились. Все эти бесчисленные ветки-веточки, идущие от стволовой линии судьбы. Они отрубаются. Кроме выбранной для выполнения Миссии, конечно. А на самом Переходе стоит цепочка фильтров тонкой очистки. Их организуют на всех возможных точках пересечения автономных друг от друга линий необходимости. Правда, последняя точка всё равно неохваченной остается. Но тут… Я так слышала, что сначала это дело доработать хотели, ну чтобы Кандидаты сдвоенными не вылетали, но потом решили: пусть всё как есть остается. Говорят, что сознание Кандидата после встречи с двойником - как вы свои вэ-эры остроумно обозвали - становится более податливым к восприятию всего остального.
- Чего «всего остального»? - взмолился Гоша.
- Ну… Неизбежного, - пояснила Аня.
- Ни фи-га не понял, - честно признался я, - полигон, переходы, фильтры какие-то.
- Разберемся, - был в своем репертуаре Серега. И он, видимо, что-то такое более-менее понял, раз спросил у Ани вполне так осмысленно:
- А что стало бы с этой самой неизвестной нам Миссией, если не мы бы их, допустим, завалили, а они нас?
- Тогда на выполнение Миссии были бы заряжены они, - ответила Аня, не смущаясь циничности своих слов. - Никакой разницы. И между вами и вашими ближайшими реализациями нет… - точнее, не было - никакой разницы. Практически. Дельта индивидуального опыта тут исчезающе мала. Можно спокойно пренебречь. Так что все эти ваши смешные взаимные проверки… Неактуальны были.
- Да, мы и сами догадывались, что того… Не того, - признался Серега, почему-то совсем не удивляясь тому, что Ане про все эти наши заморочки уже откуда-то чудесным образом известно. - А зачем нужно было так устраивать, чтобы обязательно мы их… Ну, или там - чтобы они нас? К чему такая кровожадность со стороны устроителей всего этого вашего хэппинга? Зачем нас на такие страсти-мордасти толкали? Здесь что, для всех места мало?
- Места много, но стоит ли попусту энергию на всех расходовать? Здесь же вам не феноменальный мир, где ее принято налево-направо…
- Поня-а-атно, - по своему обыкновению, протянул Серега.
- Что ничего не понятно, - попытался я на ходу запрыгнуть в эту телегу.
- Инструктор уже на подходе, - напомнила Аня. Видимо, считалось, что это должно нас как-то подбодрить. Впрочем, сама она на все сто уверена в этом не была, поэтому и спросила:
- Бутерброды еще принести?
- Принести, - ухватился я за эту идею, надеясь, что нечто привычное позволит нам вынырнуть из бездны. Напрасно, конечно, надеялся. Не тот был случай.
А Аня, прежде чем выполнить заказ, вытащила калькулятор. Чего-то там пощелкала и спокойно так объявила:
- За ту порцию с вас двести сорок. - Услышав такое, я аж присвистнул.
- И после всего, что вы нам тут сообщили, вы собираетесь с нас еще и деньги брать?! Вы же нас только что обрадовали, что реальности нет.
- Нет, - подтвердила она.
- Какие тогда могут быть деньги? - продолжал возмущаться я.
- Реальности нет, а деньги есть, - ни капельки не смутилась Аня. - Я вообще-то никогда не вдавалась в этот парадокс. Просто выполняю инструкции - и всё. Но думаю, это чтобы вы адекватность не теряли. Так что? Нести бутерброды? Или как?
- Не хочу бутерброды, хочу в Америку, - простонал Гоша.
- Америки нет, - терпеливо напомнила Аня и повторила как заклинание: - Вашей реальности больше нет, поэтому Америки тоже, конечно, нет.
- Нам стали малы ее тертые джинсы, - прокомментировал я и полез в карман за портмоне.
- А деревня, в которую мы шли, есть? - спросил Серега.
- Нет, - ответила Аня.
- А зачем тогда этот ваш дед… Ваш же был дед?
- Наш, - кивнула Аня. - Других тут нет.
- Зачем он нас развел так обидно?
- Ну надо же вам было куда-то идти. Что поделать, если вы все такие ананкастичные.
- Какие мы? - не понял Гошка.
Честно говоря, я тоже не был знаком с этим мудреным термином, но из контекста догадался, в чем нас Аня обвиняла. Впрочем, она и сама пояснила:

Предыдущая страница 8 Следующая страница


9 Андрей Сердюк

- Вы напрочь лишены способности жить вне установленных рамок. И потому-то вам, чтоб идти, надо обязательно и точно знать, куда именно надлежит идти. Ведь так? Иначе вы не можете. Просто так идти, не обременяя свой ум иллюзорной целью, - это вам не по силам… А деревня. Ну, в принципе, если бы вдруг каким-то чудом дошли, деревня бы появилась. Обязательно. Только вы бы не дошли. Чудес не бывает. Вас троих у меня нужно было свести. Здесь, на этом вот сборном пункте. Так что нет, не дошли бы. А это значит - деревни нет.
- А горы есть? - спросил я, выгребая из портмоне наличку.
- И да и нет, - ответила Аня. - Считайте как хотите. Это элемент Полигона. Целая дежурная смена трудится, чтобы весь этот антураж функционировал. Горы там, небо-реки-облака, трава-ветер… Пространство, в общем. Ну и время, конечно. День-ночь. И чтобы солнышко туда-сюда. И звезды в небе.
- Для того чтобы мы адекватность не теряли? - смекнул Серега. Он, похоже, уже стал потихоньку усваивать правила этой новой игры.
- Ну да, - подтвердила Аня. - Иначе бы сразу соскочили. Сколько раз так было раньше - и не сосчитать даже. А здесь, в более-менее знакомых ландшафтах, всё-таки легче вам адаптироваться. Ну и сделать в конце концов это великое дело. Для того и ввели - ну в смысле ЧеА себе придумал - дежурную смену визуальной, звуковой, тактильной и прочей бутафории. Для этого и заступают постоянно на дежурство расчеты. В режиме шесть-шесть-двенадцать условно-учетных часов. И работают не покладая рук. Не без сбоев, конечно, работают. Но стараются. Во всяком случае, в этот раз…
- С комарами это вы тут погорячились, - прервал ее я.
Она хотела было что-то на этот счет возразить, но тут вдруг Гоша сказал ни к селу ни к городу:
- Америки нет. - И захохотал.
И до того парень наш развеселился, так чего-то его на хи-хи пробило, что даже всхлипывать стал. И остановиться не мог. Вскоре стало понятно, что это дело способно дойти и до самой настоящей истерики. Но Серега не допустил - взял и швырнул в американца попавшийся под руку кувшин. Предварительно выдернув из него пук засохших ромашек. Гошка испуганно дернулся и сразу ржать перестал. А керамический снаряд, ударившись об стену, взорвался с хлопком.
В этот момент обитая копеечной рейкой дверь скрипнула, и мы, дружно обернувшись на этот несмазанный звук, увидели, что в заведение зашел еще один посетитель.
- Вот и Инструктор, - обрадовала нас Анюта. На пороге стоял пожилой, далеко за шестьдесят, мужчина. На нем был мятый плащ того трогательного фасона, какой уважали наши непривередливые отцы в далекую эпоху строительства БАМа, возведения Братской ГЭС и экстенсивного освоения целинных земель. Именно такую вот коллекционную болонь вошедший и накинул на себя в ту теплую ночь. Не по погоде, прямо скажем. А еще на нем была шляпа. Залихватски, по моде конца пятидесятых, сдвинутая куда-то на затылок. И имела она ту же степень злободневности, что и плащ. Пуще же остального восхитили меня его ботинки - солдатские увольнительные, забывшие о существовании в природе сапожных щеток. Из совармейских этих говнодавов уползали в мятые тоннели подстреленных брюк смешные полосатые чулки. Ну а в правой руке держал этот странный дядька коричневый портфель, кожа которого была беспощадно покоцена временем.
Чем-то мне этот страдалец, этот человек из моих ночных кошмаров, напомнил штатного лектора из общества «Знание». Была когда-то, кто помнит, такая просветительская организация. А возможно, и есть. Впрочем, кому сейчас, в наше сугубо прагматичное время, нужна такая неликвидная штука, как знание? Если это, конечно, не сакральное знание о том, как по-легкому срубить свой первый лимон. А может, эта организация и называется сейчас «Общество Знаний О Первом Лимоне»? И возможно, она хорошо известна под этим названием тем, кто действительно очень-очень-очень хочет стать миллионером?
Вот так вот я лево мыслил, пока рассматривал одутловатое лицо персонажа, которого нарекла Аня Инструктором.
В привычном режиме, надо сказать, еще тогда мыслил. Исходя из того контекста, что реальность наша никуда не делась. Что есть она, была и будет. Что гонит красотка Аня, и гонит по-черному. Что надо лишь слегка поднапрячь мышцы мозга, и всё встанет на свои привычные места.
Но повторюсь: я ошибался.
Услужливая и расторопная хозяйка быстро приняла у Инструктора плащ и шляпу, и он не здороваясь прошел мимо нас к стойке. Кинул на нее портфель, достал из внутреннего кармана щербатый гребешок и, не смущаясь присутствием посторонних, не обращая на нас никакого внимания, уложил любовно и неспешно жидкие остатки своих волосиков в незамысловатую прическу.
И только после этого стал раскладываться - расстегнул портфель и принялся вынимать из него какие-то не очень свежего вида бумаги.
И всё это молча.
Ну а приготовившись, хотел было чем-то уже нас осчастливить, даже рот для этого открыл, но вдруг передумал и нашел потухшим взглядом Аню. Та сразу всё поняла и мигом организовала стакан и бутылку с минералкой. Инструктор плеснул себе неверной рукой и жадно приложился - аж кадык ходуном заходил. Похоже, был наш чудак с большого бодунища.
А мы всё это время молча смотрели на него, как кролики на удава. И чего-то ждали. Сами не зная чего. Возможно, того, что он нас разбудит.
Но наконец он собрался, взглянул на нас блеклыми своими глазами и произнес неожиданно высоким голосом, чуть ли не колоратурным сопрано:
- Здравствуйте, я ваш Инструктор.
- Здра-а-а-вствуйте! - встал и умело изобразил книксен Гоша.
- Здравствуйте персонально, уважаемый Игорь Николаевич, - показал Инструктор Гошке свои желтые кривые зубы. - Я рад, что вы сегодня в приподнятом настроении.
- Откуда это вы, фади-дэди, знаете мое имя-отчество? - удивился Гошка, что было вполне естественно.
- Ну я же как-никак входил в состав, так сказать, отборочной комиссии, - ничего не объяснив, объяснил Инструктор.
Гоша пожал плечами и сел. Инструктор, близоруко прищурившись, заглянул в одну из мятых своих бумажек и продолжил:
- Итак, господа-товарищи хорошие, пропустим, пожалуй, вступление и сразу перейдем к главному. И начнем по порядку. То есть - сначала. А в начале, так сказать, было…
- Слово, - опередил его Гоша.
И стало понятно, что он собирается принять активное участие в намечавшейся лекции. Мы же с Серегой пока выжидательно помалкивали. В тряпочку.
- Ну, положим, в начале было не Слово, а тогда уж, так сказать, буква, - отреагировал на Гошкину реплику Инструктор.
- А? - спросил Гошка.
- Что? - не понял Инструктор.
- В начале была буква А?
- Ну пусть будет А, если вы так уж этого желаете. Пусть будет А… Альфа, алеф, аз… Мне всё равно. Как хотите. Итак, Оно в начале было буквой А. И эта буква была, так сказать, Всем. Абсолютом она была. Вот так… Короче, в начале было Всё.
- Да, раньше всё было, - согласился Гошка. - Яблочный сидр по девяносто восемь копеек, кефир по двенадцать, батон нарезной по двадцать две, кофе из желудей по…
- Я не об этом, - сморщив поношенное свое лицо так, что стало оно похоже на сухофруктную грушу, перебил его Инструктор, - я здесь, так сказать, о сотворенье мира…
Гошка ахнул:
- Ни фига себе свежая темка! А чего там нового? За семь же дней и не напрягаясь. Как турки в Москве аквапарк или молдаване на Рубцовском дачу. На скорую руку всё нам добрый боженька… Тяп-ляп и сикось-накось. Вот все тут теперь и мучаемся…
- Уже не тут и пока не все, - поправил его Инструктор и попросил: - Давайте не будем умничать, давайте будем слушать. А все вопросы давайте, так сказать, потом.
- Давайте, - согласился Гошка. Инструктор прокашлялся и продолжил:
- Итак, Оно в начале было Всем. И это Всё было свернуто в точку. И была Вечность. И Ничего не было.
- Стойте, - не удержался Гошка. - Как это так у вас, дяденька, получается? Одновременно - и всё было, и ничего не было.
- Объясняю. - Инструктор сверился с бумажкой. - Имеется в виду Всё с большой буквы и Ничто тоже с большой буквы. Эврисинг и Носинг. Условные термины. Можете поменять местами, наделив обратным содержанием. У меня - так. Понятно?
- Теперь понятно, не дурак, - кивнул Гошка. - Ай-кью в пятницу было девяносто шесть с половиной.
- Я рад за вас, - похвалил Гошку Инструктор и продолжил: - Так вот, в начале было Всё с большой буквы. А Ничего с большой буквы не было. Понимаете? Была точка. Потом точка вздохнула, Всё исчезло, и появилось как раз это самое Ничто.
- А с чего это она вздохнула? - никак не мог удержаться от уточняющих вопросов американец.
Инструктор недовольно дернул головой и опять обратился к своим записям. Порылся в них и сумел ответить - кстати, достаточно грамотно, но, правда, амбивалентно:
- От безумной тоски, равно - тоскливой безумности. Вот отчего. Вот так вот, собственно…
Но Гошка решил докопаться до самой что ни на есть сути:
- Нет, всё же не понимаю, как это самое ваше Всё, разок всего вздохнув, вдруг стало ни с того ни с сего Ничем?
Инструктор задумался, основательно так задумался, помолчал, чего-то там, в запасниках своей памяти, выискивая, и нашел-таки чем ответить:
- Потому что вздох, порожденный неосознанным желанием Первоначала стать сознательным, - это, так сказать, вдох и выдох. А это есть уже два разных, противоположно направленных процесса. - Для большей наглядности он направил указательные пальцы своих рук на таран. - Так сказать, тут дуализм налицо. А если Единое распадается надвое, то всё - Всё уже не Всё, это уже, так сказать, Ничто. Это уже не буква А, не Абсолют. Это уже, так сказать, буквы Бэ и Вэ. Ну а дальше пошло-поехало - до полного алфавита.
- Большой Взрыв, - произнес вдруг Серега.
- Простите? - не понял Инструктор.
- Большой Взрыв, говорю, - повторил Серега. - Буквы Бэ и Вэ.
Инструктор быстро зашуршал страницами конспекта, нашел нужную, что-то вычитал, шевеля обветренными губами, и согласился:
- Да, всё верно, Большой Взрыв. После которого непроявленное, то есть скрытое во Всём Ничто стало, так сказать, проявленным. Точка взорвалась в одна тысяча девятьсот шестьдесят пятом году и стала феноменальным миром. Вечность кончилась, появилось время. Пространство же…
- Почему это в шестьдесят пятом? - прервав лектора, искренне удивился Серега.
- Что? А-а, ну не знаю, так у меня написано. Ну, в принципе чего тут неясного - уроборос же. Так сказать, змей мировой истории - змей, пожирающий свой хвост. Яд и панацея, так сказать. Ма-ть-ма Вознесенского. Между причиной и следствием в этом замкнутом и порочном круге нет различия. Следствие является своей собственной причиной, а следствием причины является сама эта причина. Какая тогда, так сказать, разница, когда именно произошел Большой Взрыв? Написали тут вот у меня, что в одна тысяча девятьсот шестьдесят пятом, пусть так и будет. Это же всё условности описания. - Инструктор скосился на Серегу, который всем своим видом показывал, что не согласен с этим, и добавил: - Ну хорошо, произошел он, допустим, в каком-то там, не знаю, ну, в минус десятимиллиардном, что ли, году, в результате чего в плюс одна тысяча девятьсот шестьдесят пятом родились вы, уважаемый Сергей Иванович, - и что? Разве это в существующей схеме, так сказать, мироздания, - Инструктор начертил рукой в воздухе круг, - отменяет вероятность того, что Большой Взрыв произошел по причине вашего рождения в шестьдесят пятом? Нет, не отменяет. А если это так, если возможная причина Взрыва находится в шестьдесят пятом, если там его вероятное начало, что мне мешает сказать, что он произошел именно тогда?
Чуваком с подходами оказался наш лектор. Но Серега всё же настаивал:
- Не путайте нас, я ведь точно знаю, что в шестьдесят пятом лишь экспериментально подтвердили теорию Большого Взрыва, обнаружив реликтовое излучение, предсказанное еще в сороковых академиком Гамовым.
Инструктор вытащил скомканный платок, вытер пот с залысины и спросил:
- Вы всерьез полагаете, что «узнать про что-то» и «произошло что-то» не одно и то же?
- Полагаю, - гордо ответил Серега.
- Это остаточные симптомы, - поставил диагноз Инструктор, но успокоил: - Пройдет.
- Похоже, в этих горных наделах Колесо окончательно вытеснило Крест, - выдал на замечание Инструктора Серега.
- К Слепому Библиотекарю не ходи, - поддержал я друга. - Секта монотонов, то бишь ануляров, одержала здесь окончательную победу.
Инструктор глянул на нас исподлобья и решил почушкать за строптивость:
- Ну хорошо. Привожу простой пример. Как известно, в одна тысяча семьдесят шестом году астрофизик Стивен Хокинг доказал, что во Вселенной существуют области пространства-времени, испускающие излучение, в котором отсутствует информация, то есть такие объекты, где материя исчезает бесследно. Именно так в семьдесят шестом году во Вселенной появились черные дыры. Вчера в Дублине, на Семнадцатой Международной конференции то общей теории относительности и гравитации… - Инструктор сделал паузу, будто знал, что в этом месте должна зазвучать барабанная дробь, но дробь не зазвучала, и он продолжил без всякого аккомпанемента, но, правда, патетично тонируя: - …Стивен Хокинг объявил, что ошибся в расчетах. Со вчерашнего дня, господа-товарищи, черных дыр во Вселенной нет.
Мы с Серегой были искренне потрясены. Еще бы, практически всю свою сознательную жизнь знали мы о существовании этих волнующих штуковин, а теперь их вдруг раз - и не стало. Почему-то этим обстоятельством мы были потрясены больше, нежели тем, что сама Вселенная, как давеча утверждала Аня, куда-то там подевалась. Отчего мы плакали по волосам, снявши голову, я не знаю. Загадка психики. Но расстроились. А вот Гошка нет. Он даже в это и вдаваться-то не стал. Он озабочен был текущим и насущным:
- А к чему вы это нас, дяденька, всем этим загружаете? Намели из слов сугробов, а к чему они, не объясняете.
Инструктор смешно насупился и ворчливо заметил:
- Ну так я же еще не закончил, я, можно сказать, еще только начал. Вот когда закончу, тогда и станет вам, Игорь Николаевич, всё предельно ясно. Сами же вопросами меня сбиваете, а потом… На чем я, кстати, остановился-то?
- Вы сказали, что сначала было Всё, потом Всё кончилось и появилось Ничто, - напомнил я.
- Ну да, спасибо, - поблагодарил Инструктор и продолжил свою установочную лекцию: - Значит, появилось Ничто, то есть реальность видимая. И к тому же реальность, стремящаяся постичь саму себя. Это понятно? Осмыслить она себя стремится. С помощью человека. Которого именно для этой цели, и не для какой иной, выделило из себя. Так… - Инструктор вновь уставился в свои записи, видимо, мы своими вопросами действительно здорово мешали вести лекцию по накатанной дорожке и теперь обходиться без конспекта ему было тяжело. - Тут, в этом месте, вы вообще-то должны спросить у меня: а зачем Ничто познает себя?
- Можно вопрос? - вытянул я руку.
- Да, пожалуйста, - разрешил Инструктор.
И я спросил у него тем тоном, каким первые ученики всех школ мира задают свои тупые вопросы:
- А зачем Ничто познает себя?
- Чтобы вновь стать Всем, - бодро ответил мне Инструктор заученным текстом. - Человеческое сознание, достигнув высшей точки своего развития, способно найти путь к Спасению Абсолюта. Уже, собственно, нашло. Дело за реализацией. Но это вопрос времени. Которого, кстати, нет. Не в том смысле нет, что нет его. А, так сказать, в другом.
Тут уже меня самого заинтересовало.
- Подождите, а для чего вдруг такой напряг? Ведь Оно же уже было однажды Всем.
На это у Инструктора было что ответить - и даже очень было.
- Дело в том, что Ничто не может, так сказать, существовать бесконечно в том виде, в каком оно существует сейчас. Ведь в результате неуправляемого Взрыва создан мир, мягко говоря, негармоничный. Сами же знаете, что основная его мелодия - страдание. И в этом несовершенном мире страдает абсолютно всё. Ибо только Всё абсолютно. Ничто же относительно и полно противоречий. И каждая клеточка, каждая пара видимой реальности просто-напросто пропитана скорбью. Если где-то в этом мире и благоухают цветы, щебечут птички, царит тишь да благодать, то это означает лишь одно: всё это оплачено тем, что где-то кого-то режут, пытают, жгут живьем, гноят в лагерях и совершают прочие ужасы. Вот поэтому Оно, ставшее Ничем, и испытывает постоянную боль. И вполне естественно, что жаждет избавления от вечных мук проявленного, так сказать, существования. Короче, Всё, распыленное в Ничто, стремится к своему Спасению. Когда-то, до того как еще не проросло семя мысли, неосознанно стремилось, теперь - осознанно. Вот так, собственно.
Всё это было пока в общих чертах понятно - космогония как космогония, ничем не хуже других, - но я решил кое-что уточнить:
- Ну ладно, ну станет это самое ваше Оно опять Всем, а потом вновь зевнет от тоски зеленой и опять превратится в Ничто. Где гарантия, что не случится рецидив и не покатится всё снова по беспонтовой и кривой колее?
Как ни странно, я попал своим вопросом в кассу.
- Вот тут как раз и узловой, так сказать, моментик, - живо подхватил тему Инструктор и, призывая к вниманию, направил в потолок указательный палец. - Ничто уже не сможет стать тем бессознательным Всем, которым когда-то было. Ибо в недрах проявленной реальности выпестовано Сознание, которому суждено и должно, при определенных условиях, стать Сверхсознанием, или, если хотите, Осознанием. И новое Всё будет этим Сверхсознанием наделено. И Всё станет, так сказать, Богом.
- Впечатляет, - заметил Серега.
А вот у Гошки тут возникло расхождение с привычными его представлениями, и он спросил:
- А чего, раньше Бога не было, что ли?
- Увы, Игорь Николаевич, в том вся и беда, - ответил Инструктор.
- Так, сейчас вас, дяденька, поразит молния, - заявил Гошка и даже глаза зажмурил. Артист. Сгоревшего шапито.
- Не поразит, - отмахнулся Инструктор и, перевалив через гулкую стариковскую отрыжку, объяснил почему: - Бога нет.
- Я так и знал! - Гошка театрально заломил руки и закатил кверху свои бесстыжие глаза. - Я так и знал, что всё к тому идет. Бог умер.
- Бог не умер, Игорь Николаевич, Его никогда не было, а то, что люди до этого вот момента называли Богом, это была лишь их мечта о Нем, - спокойно возразил Гошке Инструктор, но тут же и обнадежил его: - Впрочем, Он возникнет. О чем, собственно, здесь и речь. Он возникнет. И зазвучит, так сказать, совсем другая музыка. Ведь если этому новому Всему, ставшему Богом, суждено будет вновь проявиться, то Оно станет проявляться уже осознанно. И заново проявленный мир, без всякого сомнения, будет совершенен. Ведь теперь-то он явится щедро наделенным той Божественной благостью, на которую и способен только умный - акцентирую ваше внимание на том, что именно умный - ну и конечно же милосердный Бог. Вот такой предлагается нам путь, так сказать, Спасения. И если…
- Подождите, - прервал Инструктора Серега, - давайте на этом вот моменте потопчемся. Во-первых, интересно - правда, интересно, - кто наделит это новое Всё Сверхсознанием? А во-вторых, что это за определенные условия, о которых вы упомянули?
- Хорошие вопросы, - обрадовался Инструктор и сразу стал отвечать: - Наделить Всё сознанием способен, конечно, человек познавший. Адепт. Черный Адепт.
- Адепт? А кто такой адепт? - спросил неутомимый в своей любознательности Гоша.
- Адепт - это и есть тот человек, который в своем развитии уже достиг, - пояснил Инструктор.
- Чего достиг-то? - не понял Гоша.
- Всего, - ответил Инструктор.
- Крутой, стало быть, - перевел Гоша.
- Да, не пологий, - согласился с ним лектор и объяснил: - Конечно, крутой, раз больше не задается он вопросами.
- Потому что знает все ответы? - спросил я.
- Нет, он просто в них больше не нуждается, - ответил Инструктор.
- А почему он черный? - заинтересовало Гошку. - Негр, что ли? В смысле афромазый. Ну - афроамериканец. Или он афро-, допустим, европеец? Или афроафриканец?
- Да нет, - криво улыбнулся лектор, - в этом смысле он белый.
- Видимо, он злой по жизни маг, пьет горькую по-черному и жену лупцует за всю мазуту, - предположил я. - Поэтому и черный.
- Нет-нет, что вы, - отрицая подобное умозаключение, замотал головой дядька. - Дело тут и не в морально-этических окрасках. Всё гораздо проще. Гораздо… Он именуется Черным для того единственно, чтобы, так сказать, мы не путали его с Белым Адептом. Условные термины опять же всё это. Принятые, так сказать, для удобства вербального изъяснения.
- А-а, у вас, оказывается, еще и белый адепт имеется! - восхитился Гошка.
- А как же, конечно, имеется, - подтвердил Инструктор. - Ведь Черный Адепт существует в снах Белого.
- А Белый тогда где существует? - спросил я, хотя уже догадывался.
- В снах Черного, - подтвердил мою догадку Инструктор.
- А мы где существуем? - насторожился Гоша. Инструктор налил себе минералки, сделал пару хороших глотков, подождал, пока вода проскользнет по горяшим трубам, и только после этого ответил:
- Сейчас вы существуете в сознании Черного, а до Перехода на наш Полигон существовали в сознании Белого. Но я надеюсь, вы понимаете, что в сущности оба-два эти сознания - ипостаси единого, так сказать, сознания. Сознание вообще единственно и в принципе едино. Просто немножко нездорово. Немножко расщеплено в результате сотрясения, вызванного Взрывом. Расщеплено… Да. Что, впрочем, и позволяет нам всем существовать, являясь плодами больного - нет, лучше сказать, воспаленного - воображения.
- Это как раз заметно, - кивнул Серега.
- Подождите, получается, что наша реальность существовала в сознании Белого Адепта, - стал я рассуждать вслух. - А как же тогда с вашей теорией минорно вздохнувшего Абсолюта?
- А что вас, Андрей Андреевич, смущает?
- Не согласуется. Ведь цепочка от начала сотворения, как я понимаю, была такой: Абсолют - Big Crack - Ничто - человек - адепт. Так?
- Так, - согласился Инструктор.
- А теперь вы утверждаете, что до этого самого Перехода мы существовали в сознании некоего Белого Адепта. И Ничто, то есть данный нам в ощущении морок, получается, тоже находилось в сознании Адепта и нигде более.
- Всё верно, - подтвердил правильность хода моих мыслей Инструктор.
- Хорошо. Тогда, выходит, и Взрыв, который произошел в той нашей реальности, на самом деле случился в его сознании. И месторасположение точки Абсолюта, по этим раскладам, было там же. И как это всё понять? Ведь получается, что сознание Адепта - порождение Абсолюта, которое есть порождение сознания Адепта. Ведь так получается?
- Так, - вновь не стал со мной спорить Инструктор.
- Так это чушь полнейшая, - отверг я такой вывод. - Система не может быть порождением одной из своих составных частей, что бы мы тут ни приняли за систему, а что бы - за составную ее часть. Это я вам как кибернетик кибернетику…
Инструктор энергично почесал затылок, поморщил лоб и в результате ответил мощно:
- Отнесем это к неразрешимым загадкам Бытия. Вынесем пока за скобки…
- Так, значит? - ухмыльнулся я.

Предыдущая страница 9 Следующая страница


Дороги младших богов 10

- Ну-у-у… - Инструктор отвел глаза в сторону, а потом, что-то припомнив, пошел рыться в своих бумагах и вытащил из середины стопки, почти наугад, один лист, пробежался по нему взглядом и аж засветился от удовольствия: - Вот послушайте, - сказал он и зачитал: - Разум, дающий смысл существующему миру, и его противоположность - мир, существующий лишь благодаря разуму, глубочайшая внутренняя связность разума и сущего, осознанная как мировая проблема, загадка всех загадок, должны стать особой темой. Понятно? О-со-бой.
- Кто это? - спросил я.
- Гуссерль, - ответил Инструктор.
- Не знаю такого, - пожал я плечами. Инструктор развел руками - мол, что я поделаю, если не знаешь, - и начал грузить меня тем тоном, какой в свою бытность практиковали при вербовке хорьки из первого отдела:
- Ну, Андрей Андреевич, ну что вы в самом деле-то? Вы же как человек, не чуждый литературному творчеству, можете себе представить, что пишете роман о каком-нибудь писателе Эн, который пишет роман о вас, в котором вы пишете роман о нем. И что эти романы - и ваш, и писателя Эн - возникают одновременно. Я думаю, это несложно представить. Хотя, конечно, и вообразить невозможно… А вот вспомните хотя бы ту знаменитую картинку, на которой рука рисует карандашом рисующую ее карандашом руку. Похоже, да?
И я задумался.
Меня, человека, принадлежащего к поколению, мировоззрение которого представляет мешалду из материалистического воспитания, бытового православия, поверхностно понятого Востока и догадок, основанных на личном опыте, смутить легко.
Но, по той же причине, трудно сбить с панталыку. За отсутствием оного. Я уже ничего не принимаю на веру. И всегда пытаюсь подумать. Правда, до сих пор еще ни до чего не додумался. Наверное, думал всегда не тем местом.
Вот и тут.
О чем я задумался, когда он мне про картинку сказал? Думаете, о том, что он в виду имел и на что намекал? Не-а. Я задумался о той руке, которая нарисовала карандашом ту картинку, на которой рука рисует карандашом рисующую ее карандашом руку. И почему-то вспомнилась существующая сама по себе рука, которую все члены семейки Адамс называли «Вещь». Воспоминание показалось стоящим. Захотелось посмаковать. Но не получилось.
На этот раз Гошка отвлек, который честно признался:
- А я вообще не пойму, как это может такое быть - кто-то что-то там придумал, и оно вдруг появляется. В принципе не пойму… Не пойму, и всё.
- Про тональ когда-нибудь слышали? - произнес волшебное слово Инструктор.
- Тональ? - переспросил Гоша.
- Да, тональ.
- Мысль материальна, а точнее, материя вымышлена, - сказал Серега. - Есть такая теория, Магоша, где тональ - это процесс создания мира посредством внутреннего диалога. Человек постоянно описывает себе мир и тем самым как бы формирует его.
- Да, он мыслит его таким, каким потом и воспринимает, - согласился Инструктор. - Всё верно. Только это не теория, Сергей Иванович, это - насущная практика.
- Эй, кексы, давайте ближе к телу, - простонал Гошка. - Голова сейчас лопнет. Дяденька, чего же вы, в конце концов, от нас-то, несчастных, хотите?
Инструктор, приняв надлежащую позу, ответил:
- Подождите, Игорь Николаевич, всё я вам сейчас объясню. Я еще не закончил… - И продолжил: - Значит, так, - мы уяснили, что в сознании Белого Адепта существует феноменальный мир и сознание Белого Адепта страдает от его, мира, несовершенства. Зафиксировали это, - он изобразил рукой круговой дирижерский жест, будто поймал муху на лету. - Так? Так. Далее: история этого мира идет по кругу, но время от времени связь времен рвется по известной причине…
- По какой такой причине? - озадачился Гошка.
- Ну как… - Инструктор откровенно удивился его вопросу. - Известное дело. Ведь кто-то иногда, а лучше сказать, время от времени произносит с воодушевлением и придыханием ту самую сакраментальную фразу: «Остановись, мгновение, ты - прекрасно». И как только подобное заклинание вылетает, тут сразу - щелк - связь времен и рвется. Ведь почему этому кому-то так хорошо вдруг стало, что помыслил он всё вокруг себя прекрасным? А потому, что Белый Адепт забрал в это самое мгновение всё страдание надуманного им, Адептом, мира на себя. Забрал, забился в корчах и потерял сознание. От нестерпимой душевной боли. Которая почище физической. Вот. И эту потерю сознания мы здесь и называем условно сном. Хотя, в сущности, Адепту сон как таковой не нужен, но тут…
- А потом что? - поторопил Инструктора Гоша. Тот пожал плечами и ответил:
- Ну а потом Белый Адепт просыпается и всё запускает на новый круг. Правда, на более совершенном уровне. На более… Сейчас объясню. - И объяснил: - Вот представьте себе, что есть лист фотобумаги. Так. На него при посредничестве фотопленки репроецируются световые лучи, отраженные от какого-либо, так сказать, объекта. И изображение этого объекта постепенно, после определенной процедуры, проявляется и становится видимым. Представляете? Вот. Ну и тут то же самое. Ничто - это фотоснимок фантома, то есть мира, каким представляет его себе Белый Адепт. И, как я уже сказал, проявленное, так сказать, Ничто имеет свойство время от времени обнуляться. Это как бы на бэушную фотобумагу вновь наносится чувствительный слой. И очнувшееся сознание Белого Адепта проецирует на нее новый образ - образ более совершенного мира. Пусть на чуть-чуть, но более совершенного.
- Development, - сказал Гошка.
- Что? - не понял Инструктор.
- «Development» можно перевести с английского и как «развитие» и как «фотопроявление», - пояснил я.
- А-а, - понял Инструктор.
- И что там дальше происходит? - спросил Гошка.
Инструктор не стал скрывать:
- Затем наступает Миг Повторного Начала Бесконечного Пути. Шестерни Мирового Механизма проворачиваются, и всё начинает крутиться заново и, так сказать, по-честному.
- И всё, что есть, и всё, что будет, - это лишь игры сознания, - вздохнул я и полез за сигаретами.
- Ну да, конечно, - согласился со мной Инструктор. - А как же еще? Общее же место. Трюизм. Правда, в определенных кругах.
- Слушайте, а с нами со всеми что происходит, когда вся эта чехарда случается? - с тревогой в голосе спросил Гошка.
- Ничего не происходит. Адепт спит - все спят, он просыпается - все просыпаются, - успокоил Гошку Инструктор. - Это ведь, так сказать…
И он задумался.
- Это как инсталлировать на компьютер новую операционную систему, - пришла ему на помощь Аня, про которую мы все забыли. - Можно так всё это представить. Реальность - операционная система. Мы все - что-то вроде текстовых файлов. Какая нам разница, с помощью какой программы и в какой операционке нас прочтут?
- Никакой, - согласился я.
Мне нравилась идея, что всякий человек суть текст. Она отлично рифмовалась с известным мнением, что мир существует исключительно для того, чтобы стать когда-нибудь книгой. Это меня грело.
- Конечно, никакой разницы, - подтвердила Аня.
- Хотя в апгрейтовых версиях существовать, наверное, веселей, - справедливо заметил Гоша.
На что Серега не менее справедливо съязвил:
- Ага, с новыми глюками оно, конечно, веселее. Латать их патчами не перелатать.
А я решил задуматься над всем этим. И задумался. И, не переставая думать, достал из пачки сигарету, помял ее и показал Ане. Она кивком дала разрешение, и я закурил. Давно тянуло.
В этот момент Серега спросил у Инструктора:
- Ну и в чем проблема-то? Система потихоньку худо-бедно улучшается - Ньютон аплодирует, Лейбниц кулаком грозит - ну и слава богу, которого нет. От добра добра чего ради искать?
- Всё дело в степени притязаний, - ответил ему Инструктор. - Проблема, Сергей Иванович, в том, что Белому Адепту, сколь ни пытался он, до сих пор не удалось достичь, так сказать, идеала. А хочется… Но, скажем честно, никогда ему его не достичь. Страдание неустранимо. И это печальный факт, который требует хладнокровного признания. Отчего-то для сознания Белого Адепта не представляется возможным вообразить мир, избавленный от страдания. Хотя, конечно, понятно отчего.
- Это в природе вещей, - озвучил свою версию Серега. - Как сказал однажды товарищ Сталин, логика вещей сильнее логики человеческих измерений.
- Да, - подтвердил Инструктор, - страдание - имманентное свойство проявленного мира.
Я послушал-послушал их, вытащил сигарету изо рта, да и пропел за Макаревича:

А я верю, что где-то
Божьей искрою света
Займется костер.
Только нет интереса,
И бездарную пьесу
Продолжает тянуть режиссер.

А пропев, сделал вывод:
- Выходит, прогресс - это движение по бесконечному тоннелю, в конце которого тупик.
- Точнее будет сказать, это бег за линией горизонта, - предложил Инструктор.
Я затянулся, выпустил под потолок несколько сизых завитушек и спросил:
- Ну и где тогда выход?
Инструктор проследил взглядом за моими искусными кольцами и терпеливо дождался, когда они полностью растают. Затем показал на то место, где они только что были, и ответил:
- Ну я уже сказал выше, что Спасение в обращении Ничего во Всё. Эта цель и мечта Черного Адепта.
- Уничтожить проявленный мир? - переформулировал Серега.
- Засветить фотобумагу раз и навсегда? - вспомнил я о предложенной метафоре.
- Да, именно так: раз и навсегда, - произнес проникновенным голосом Инструктор. - И как раз для этой, так сказать, цели за миг до Мига Повторного Начала Бесконечного Пути во сне Белого Черный Адепт и создает Полигон Обеспечения Практического Спасения Абсолюта. - И Инструктор перешел наконец к утилитарным планам: - Дело тут, собственно, вот в чем. Однажды Черному Адепту чудесным образом открылось, что, если донести до Начала Начал мысль об уничтожении феноменального мира, он и исчезнет. И это даже, собственно, и не мысль в чистом виде, а некий такой, знаете ли, визуальный образ… Если вообще-то можно отделить визуальное от вербального… Тут, собственно, вот какое дело: как-то раз представил он себе явственно, что когда-нибудь представит, как в центре Вселенной возникает энергетический вихрь с мощной центростремительной силой. И как эта антиматериальная воронка затем всасывает в себя всё сущее, включая его, Черного Адепта, собственное сознание, которое является спящим сознанием Белого Адепта, а по сути, как мы знаем, - единственным сознанием. Ничто, таким образом, соберется в точку и станет Всем. Но Всем, теперь уже наделенным Сверхсознанием. Далее по вышеприведенному тексту.
- А где этот центр Вселенной? - спросил Гошка.
- Вообще-то везде, - ответил Инструктор.
- Как это? - не понял Гошка.
- По теории относительности Эйнштейна, любая точка может быть принята за центр, - пояснил Серега. - Куда наблюдатель ткнет, там и центр.
- Как говорил комбат Елдахов, ядерная бомба всегда попадает в эпицентр, - вспомнил я.
- И здесь может быть центр, - ткнул себя пальцем в грудь Гошка.
- Запросто, - кивнул Серега.
- Я - центр Вселенной! - восхитился Гоша. А я рассмеялся.
- Раньше был ты, Гошка, пуп земли. Теперь пошел на повышение.
- Вот такие, значит, пироги, - напомнил о себе Инструктор. - Таким, значит, всё образом.
- Это всё, господин Инструктор, понятно, - сказал Серега. - Только непонятно, в чем затык?
- Товарищ, - сказал Инструктор.
- Что «товарищ»? - не понял Серега.
- Называйте меня товарищем Инструктором, так мне привычней.
- Хорошо, - пообещал на будущее Серега.
- А проблема, собственно, в сомнении, - пояснил Инструктор. - Черный Адепт, он хотя и адепт, конечно, но прежде всего - человек.
- Неужели тот, кто пробился в разводящие, может сомневаться в силе своего воображения? - удивился я.
- Он не только может в чем-то сомневаться, но может даже и ошибаться, - сказал Инструктор. - Великий Адепт впитывает в себя в процессе своего саморазвития все, в том числе и сомнение. Разве может быть сознание, лишенное одного из свойств, полным? Теорема Геделя гласит, что любая сложная формальная, так сказать, система должна быть противоречивой, чтобы быть полной.
- И еще срабатывает, видать, универсальное положение Картезия о том, что можно сомневаться во всём, кроме своей способности сомневаться, - блеснул своей эрудицией - мол, нас тоже не на мусорке нашли - Серега.
- Но вот Будда… - хотел я было возразить обоим. Но Инструктор прервал меня резко и не без апломба:
- ЭмЧеЭс.
- Не понял, - не понял я.
- Будда - мастер частного спасения, - пояснил Инструктор. - Предложенный им путь индивидуального избавления от страданий не решает задачи спасения мира. Поэтому ставить его в пример в данном, так сказать, контексте некорректно. Вольно буддам не сомневаться, когда решают они свои персональные - а если вещи называть своими словами - шкурные вопросы. А вот Черный Адепт, в отличие от любого из них и каждого, получив Откровение о возможности и неизбежности Спасения всего и вся, в какой-то момент усомнился. Да. Нет, конечно же усомнился не в истинности самого Откровения - какие там могут быть сомнения? - а засомневался он в собственной силе, в способности донести спасительную, так сказать, мысль к Началу Начал. Но что есть сомнение, как не повод к его преодолению? Не так ли? Это ведь диалектично?
- Диалектично, - согласился я. Инструктор поблагодарил меня кивком и сказал:
- Черный Адепт, к чести его, стал искать способ преодоления своих сомнений. И нашел. Он вот что придумал. Он придумал, что его главная и последняя мысль будет содержанием некоего прощального радиосигнала. Понимаете? Обычного такого радиосигнала. Хотя, конечно, как мы понимаем, необычного. Но всё же - радиосигнала. Вот так вот, значит. Ну а раз придуман сигнал, то должен быть придуман и передатчик… Логично? - Инструктор обвел нас взглядом, убедился, что мы насчет такой логики никаких возражений не имеем, и продолжил: - Поэтому стал он продвигаться в этом направлении. И появился в его воображении, а затем и был реализован вот этот вот Полигон с законсервированной военной базой. А там уже возник и командный пункт, и входящий в его состав узел связи, где находится то самое радиоустройство… Следите за ходом мысли? - Мы следили, и следили внимательно, потому как становилось всё горячее и горячее. - Ну а затем был придуман ход с боевым расчетом из трех человек, которые должны будут в нужный момент, в момент, так сказать, Икс, произвести все необходимые действия. Да… Вот так, собственно. Как видите, он у нас фантазер великий.
- И что дальше? - спросил Гошка.
- Ну а дальше, - ответил Инструктор, - задействованный аппарат выдаст высокочастотное излучение, на несущую которого наложит Адепт спасительный образ. Смодулированная волна унесет этот образ к Началу Начал, где и свершится посредством данного телекодового послания Великое, так сказать, Делание. Такую он, значит, хитрую процедуру Спасения Абсолюта себе придумал. Ясно?
Инструктор опять обвел изучающим взглядом нашу немногочисленную аудиторию, ожидая реакции.
- Забавно, - прокомментировал я раньше остальных всю эту небывальщину и забычковал сигарету о каблук. - Широкий смысловой диапазон конечности бытия сужается до узкой радиополосы.
- И конец бытия становится достижим выполнением комплекса организационных и технических мероприятий, - добавил Серега.
- Точно, - согласился я, - нажимаю на кнопочку - таракан в западне. Только мне кажется, можно было бы ему и как-нибудь попроще всё решить с устройством этой глобальной фукуямы. Типа: вселенских размеров дуб свернуть обратно в желудь. Или, не знаю, снежинку, что ли, невероятно сложной структуры растопить в каплю. И вся недолга. В смысле - полная энтропия. То есть - наоборот.
- Но тут уж как есть так есть, - пожал плечами Инструктор.
- Ну и что? - спросил Серега. - Почему до сих пор не случилось?
Инструктора опередила Аня.
- Пока ни один расчет не справился, - сказала она.
- Чего так? - поинтересовался Серега.
- Ну, кто-то не смог, кто-то не захотел, - пояснила она пространно, но в результате выдала: - Теперь вот вся надежда на вас.
- А если и мы не сможем? - спросил я. И посмотрел на нее.
А она посмотрела на Инструктора. Вслед за ней и все мы, как по команде повернув головы, уставились на него. И, вздохнув, он обрисовал перспективу:
- Ну я же говорил. Тогда случится новый цикл. Через мгновение Черный Адепт уснет, а Белый Адепт проснется. И представит себе улучшенный вариант предметной реальности. Той реальности, где продолжите вы жить и страдать и где вместе с вами будут жить и страдать миллиарды других живых существ. И по сути своей ничего не изменится. Ни-че-го. И продолжу я служить на этом чертовом Полигоне без замены до скончания веков, которым нет скончания. А мне, честно признаться, всё это уже порядком надоело. У меня язва. И еще ряд обстоятельств… личного характера.
- А почему вдруг мы? - резонно спросил Гоша. - Почему именно нас-то для учреждения этого космического пылесоса выдернули? Чего мы такого вам сделали?
- О, лучше и не спрашивайте, - вздохнул Инструктор. - Существует огромный список требований к рекрутам. Во-о-от такой, представьте, талмуд. - Он широко, как завиральный рыбак, развел руками. - Всего не перечислишь. Да и оно вам надо?
Гоша пожал плечами, мол, а почему бы, собственно, и нет.
- Ну, например, год рождения требовался, как всегда, шестьдесят пятый, это чисто ритуально, - припомнил Инструктор навскидку. - Чтоб никаких жен и детей. Чтобы, конечно, трое вас было. Это согласно технологической карте. Ну а раз задействуется пусть и малая, но группа, тут же встает вопрос о психологической совместимости. И там медицинские, конечно, все дела и всё такое прочее. Плюс антропометрическое тестирование… Атеистами опять же Кандидаты должны быть.
- А я вот в Бога верую, - вдруг вскинулся Гоша. - И верю, что Христос нас всех уже давным-давно спас, так что…
- Ай, бросьте, Христос принес нам толику утешения, а не спасение, - прервав его, возразил Инструктор. - А что касательно вашей, Игорь Николаевич, веры… Это вы себя там обманывайте, а нас тут - смысла нет. Кто в прошлом ноябре, промышляя в Вегасе фортуны, заявил по пьяной лавочке, что-де Бог если и есть, то проиграл весь этот сраный мир Сатане в преферанс, да еще и должен остался? А? Не вы ли это были, Игорь Николаевич? Чего глазки-то отворачиваете? Не вздумайте отпираться - вы это были. Спьяну, конечно, ляпнули. Но ведь что у трезвого на уме, то, как говорится…
- Да, Гошка, палево, - усмехнулся я. - Как поется в опере «Иисус Христос - суперзвезда», your words not mine.
И Гошка сдулся.
А Инструктор продолжил свой прогон:
- Вот… Ну и там еще, помимо прочего, кое-какие индивидуальные параметры рассматривались. Исключительные особенности, которые способствуют, значит… Вот Сергей Иванович, к примеру, никогда не брал в руки кубик Рубика, сроду не играл в тетрис батайский, пользуется Оперой, а не Эксплоером, вообще устойчив ко всяческим массовым психозам. Андрей Андреевич, тот может стихи читать сорок шесть часов подряд и знает восьмую рифму к слову «любовь». Причем существительное в именительном падеже. Не глагол там какой-нибудь убогонький или наречие проходное. Это есть исключительное и сильное его качество. Согласитесь… В общем, отбор был тщательным. Но самым главным критерием было ваше личное стремление сюда приехать. В принципе вы же сами сюда заявились. Не так ли?
- Подождите, - остановил его Гошка, - сами не сами, а у меня-то какое… это самое свойство-качество?
- А с вами, Игорь Николаевич, всё просто, у вас четыре руки, - ответил Инструктор таким обыденным голосом, каким рассказывают только о чем-то совсем уж очевидном.
- Как это четыре? - не поверил Гошка.
- А так вот, - усмехнулся Инструктор.
В этот момент я посмотрел на американца и впервые заметил, что у него действительно четыре руки. Две обычные, а чуть пониже - торчат из-под пиджака еще две недоразвито маленькие, будто детские. Торчат, значит, такие пухленькие и смешно шевелятся. И розовые пальчики всё время сжимают в кулачки.
Серега тоже глянул, и глаза его стали от удивления квадратными. Вообще-то - круглыми. Ну, не важно.
Важно, что у Гошки было четыре руки.
Интересно, подумал я, почему раньше их не было видно?
Впрочем, Гошка, похоже, их и теперь не видел. Оглядел себя и так и сяк, ничего необычного на себе не обнаружил и только хмыкнул недоверчиво.
- Где у меня четыре руки?
- Я пошутил, - сказал Инструктор.
И вторая пара рук у Гошки тут же исчезла.

Предыдущая страница 10 Следующая страница


11 Андрей Сердюк

Но я не стал больше нужного подобным метаморфозам изумляться - сколько уже можно? - и развивать для себя эту тему не стал. Меня занимало в тот момент иное.
И не стал мучиться, а спросил внаглую:
- Господин Инструктор, в смысле -товарищ… Хотелось бы вот какой вопрос провентилировать. А должны ли мы… Обязаны ли мы всенепременно осуществлять эту вашу миссию? Или у нас всё же есть какой-никакой выбор?
Инструктор пару секунд помолчал, вздохнул протяжно - типа ну во-о-от, началось, - а потом признался:
- Нет, конечно, никому вы ничего не должны и ничем никому не обязаны. Выбор есть всегда. И этот выбор за вами. Но только замечу, что всё же это миссия не наша, а ваша… Всё же.
В вагончике повисла тишина. Нарушил ее Гошка:
- Ничего не пойму. Если мы выдумка этого самого Адепта, как же мы можем что-то сами по себе решать? Неувязочка какая-то.
- На этом вопросе не одно поколение философов зубы сточило, - проинформировал его Серега.
А Инструктор кивнул на меня и сказал Гошке:
- Про свободу воли вам, Игорь Николаевич, может душевно и доходчиво Андрей Андреевич рассказать - на примере того, как герои книги выходят в определенный момент из-под власти автора и, что бы там эхо ни писало на полях розы, начинают действовать сами по себе, исходя из своей внутренней, так сказать, логики и мотивируя свои поступки чем-то для автора совсем уж запредельным. Ведь вы можете об этом, Андрей Андреевич, Игорю Николаевичу?..
- Про то, что no entity without identity, это мы запросто, - согласился я и предложил не без злого умысла: - Только неплохо бы для начала всё это дело перекурить. Хорошо бы антракт устроить.
- А я в принципе уже закончил, - объявил Инструктор и начал собирать свои листочки в стопку. - Теперь мяч на вашей стороне. Если согласитесь помочь, получите остальные инструкции. Если нет… На нет, так сказать, и суда нет. Только вы уж там либо все втроем в добровольцы, либо… Либо - либо… А нет - так нет. Другие на лодочке приплывут.
И он, отработав свой номер «Эквилибр на смыслах» и моментально потеряв к нам всяческий интерес, опять потянулся к бутылке. Но воды в ней осталось совсем мало, да и та уже была мертвой. Выдохлась. И Аня направилась за живой.
А я посмотрел на Инструктора, выпотрошенного его предназначением, и подумал, как же тяжела работа - смущать календари и числа присутствием, лишенным смысла, доказывая посторонним, что жизнь - синоним небытия и нарушения правил. Подумал я так и пошел на выход. Захотелось, понимаете, отчего-то мне свежего воздуха глотнуть. Или что там уже было вместо него.
Свежая мысль о свежем воздухе, вероятно.
И парни потянулись за мною.
В ночь.
А она была сплошным космосом. Нарисовалась фиктивными звездами. Жирными такими. Лоснящимися. Они все мерцали-подрагивали, будто от нетерпежа великого, но падать не падали. Пока не падали. Они же в августе обычно… К августу же поспевают. И нынче поспеют. Если, конечно, здесь вообще бывает август. Если, конечно…
Ну да.
Кроме звезд была еще тусклая лампочка. Вокруг нее роилось всякое. Положено роиться, вот и роилось. И только - бздынь-бздынь-бздынь. Не понять - то ли сгорающая в плазме спираль потрескивает, то ли чешуйчатые пикируют в стекло безбашенно.
И где-то рядом еще сверчок модемом, долбящимся к провайдеру, гравюру луны воспевал. Радовался чему-то, придурок талантливый. Сам от музыки своей вовсю тащился, а того не просекал, что от фуг его и месс такая ностальжи накатывает, что душу у иного неподготовленного просто наизнанку выворачивает.
А потом искры затанцевали. От сигареты искры. Это я закурил. Сел на верхней ступеньке и закурил.
Гошка спустился и отошел отлить в ближайшие кусты. Росли там рядом такие лохматые. А Серега, тот встал сзади. Прислонясь плечом к дверному косяку. Ну да, прямо-таки просилось срифмовать героическую его позу с тем, «что случится на моем веку».
Но рифмовать не хотелось. Может быть, только притчу… об Упавшей Звезде, например. Типа…
Ага.
Типа сидят по разные стороны линии фронта в окопах два чувака. Под ногами у них чахоточная жижа чавкает, вошь вовсю заедает, пули кругом с голодным присвистом человечьего мяса алкают, противно всё, жутко. А тут Звезда одна заветная бултых себе такая вниз. И трассером вжик по ночному небу. И оба чувака впопыхах по желанию. И оба одно загадывают. Чтобы, стало быть, война - так ее растак да во все дыры - побыстрей закончилась. Но чтоб, как положено, - полной и окончательной над врагом победой.
Только Звезде же не разорваться. Она же одна. Одна на двоих. Не разорваться, хоть разорвись. Ну и разорвалась от неразрешимого, до земли чуток не долетев. Сгорела. Вчистую..
А ведь могла бы, блин, на дно красного от морошки болота плюхнуться и оттуда свет и чудо явить. А там, глядишь, штыки действительно удалось бы при таком раскладе в землю воткнуть. По самое цевье. Штыки так вот в землю, а самим по хатам. В женах скучалки свои отпаривать.
А так - нет.
А так - с первыми лучами сызнова в рукопашную. Животы друг другу металлом ржавым вспарывать. Коли-режь, пехота, до следующей звезды. До другой. До той, которой не будет.
Ни-ко-гда…
- Чего скажешь, Дрон? - отогнал от меня музу Серега.
- А чего тебе сказать? - спросил я у него.
- Вижу, менжуешься.
- А ты - нет?
- Я нет. Ну, почти… Реальное же дело наклевывается.
- Ой ли?
- Сомневаешься?
- Да так…
- А чего он такого принципиально невозможного нарисовал?
- Да особо ничего, конечно. Только… Понимаешь, одно дело умозрительно всё это себе тетешкать, а другое - вот так вот с ходу: давай, мол, навалимся, пацаны… Не знаю… И главное, понимаешь, как-то мимоходом всё и как-то так всё факультативно, что невольно даже проникаешься и начинаешь всерьез полагать, что это всё - правда. Но, с другой стороны… Не знаю.
- Ну тут, Дрон, так - не разберешь, пока не повернешь. Существование же надсознания недоказуемо. Никак…
- Это да - никак.
- Но ведь не зря же говорят: нужно поверить, чтобы чудо свершилось.
- Ну да… А еще говорят: вы явите нам чудо, и мы поверим.
- Парадокс.
- Парадокс. И еще какой… Слышь, Серега, а ведь, похоже, всё дело в том, что Адепту ответственность на себя брать-то не катит. Для того и придумал нас сюда… Репрезентативных представителей человечества.
- Всё возможно. Только это ничего не отменяет.
- А он спросил, готовы ли мы эту ответственность с ним разделить?
- На то и окончательное «да» за нами.
- Или «нет».
- Ну или «нет»
- Не знаю… Дурдом всё это.
- Солипсизм - гносеологическая концепция, а не диагноз психиатра, - процитировал Серега кого-то и добавил от себя: - И, по всему, работающая концепция.
- Не знаю, - сказал я, - не зна-ю..
- Ну чего ты, Дрон? Попытка - она же не пытка. Согласись, это реальный шанс. Поучаствовать в таком деле… В создании принципиально нового… Всего. Это, скажу тебе… Не всякому.
- Имеем ли мы на это право, Серега?
- А чего гадать? Не надо гадать. Надо делать. Если выйдет - значит, право имели. Если не выйдет - значит, твари дрожащие. Вот и все расклады.
- Ты хочешь сказать, что легитимность утвердится реализацией мандата?
- Хочу.
Тут из кустов выкатился Гоша. Как рояль.
- Ман… да… там или не ман… да… но главное - это вот всё засранство разрушить, - застегиваясь на ходу, вступил он в разговор. - Я особо в эту лабуду, конечно, не верю, но если есть хотя бы какая-то мизерная вероятность… Надо всё рушить к едрене фене. Тут-то ловить, точно, уже нечего. Тут всё уже схвачено. Не протиснешься. Надоело мне здесь париться в вечных лузерах.
Мне стало до того смешно от такого наглядного примера неизбежного слияния крайностей, что я даже пропел речитативом, негромко, но с пафосом:
- Весь мир насилья мы разрушим до основанья, а затем мы свой, мы новый мир построим - кто был Ничем, тот станет Всем.
- Зря стебаешься, Андрюха, - похлопал меня по плечу Гоша. - Надо-надо пробовать. На-до.
Я, вспомнив, как переводится с итальянского «nada», заметил:
- И как двусмысленно сказал однажды Вуди Аллен, никто не будет плакать, если вдруг людей не станет.
- Правильно, - согласился с Вуди Гоша. - И в том смысле правильно, и в этом.
- И уведем мы всех from Here to Eternity и станем как боги, - грустно усмехнулся я. - Как три таких живых бога. Правда, лишь три младших бога.
- Ты против? - спросил Серега и, не дожидаясь ответа, начал напрягать меня по полной: - Нет, но ты только представь, ты только задумайся, сколько людей страдает… И будут страдать… Детей… Тебе их не жалко? Болезни всякие страшные. И взрывы эти кругом. Взрывы и стенания. И просвета не видно в этом ужасе, и края не видно ему. А мы вот возьмемся - и разом все проблемы снимем. Порешаем все вопросы… Ты о детишках подумай, Дрон. Вспомни пацаненка из твоего подъезда, которому руки…
- Серега, не дави на психику, - попросил я его. - Я тоже видел экранизацию «Словаря человеческих страданий» Сетембрини. И всё я про слезинку ребенка понимаю. Всё. Что перевешивает она мыслимое добро мира. Что запредельная в ней плотность горя. Что счастья нет. Что всё такое прочее. Понимаю я всё это, но… Мы же толком не знаем… Не представляем… Даже и не знаем, как начать представлять, что будет, когда мы…
И я, не найдя нужных слов, замолчал.
- Тебе же сказали, что полный и всеобщий приход будет, - заявил Гошка. - Абсолютный вечный кайф. Сечешь, какая красота?!
- Секу, - хмыкнул я. - Красота… Которая спасет мир, да?
- Та самая, - сориентировался Гошка.
- Ну, это всё чудесно, но только дело в том… - Я замялся.
- В чем? - спросил Серега.
- Я еще не написал свою книгу, - ответил я.
- Вот это вот, флип-флоп, блин! - искренне возмутился Гошка. - И этот человек обзывал меня когда-то нехорошим словом «эгоист» и даже, помнится, предлагал гнать из комсомола сраной метлой.
- В чем, Дрон, проблема-то? - спросил Серега. Я объяснил:
- А в том, Серега, что после этого самого акта спасения все книги будут уже написаны. Понимаешь? Все слова будут уже произнесены. Все буквы будут расставлены по своим местам. Все… Да и что там буквы - даже точки все будут расставлены. Над всеми «ё». Меня это не устраивает. Я хочу написать свою книгу. Понимаешь - свою!
- Ну и м…к, - сплюнул Гоша.
Серега ничего не сказал. Наверняка он тоже считал меня неправым, но понимал, что я вправе быть неправым. Поэтому и промолчал.
И он знал, что переубеждать меня бессмысленно. Известно же, что я упрям как хохол.
Я, собственно, на одну восьмую и есть хохол. Из тех, что чудово розумiють украiнську мову i навiть можуть розмовляти - але не хочуть. Да мне и по-русски в те мгновения не особо хотелось говорить. И я молчал. И Серега молчал. А Гошка блякал. И плевался. И кричал, что не для этого его прапрадед билет на «Титаник» в кассу сдал, чтобы он сейчас всё на свете за так профукал. И еще он кричал, что из-за таких, как я, немец в сорок первом до Москвы дошел. Потом и он замолчал. Устал.
И стало тихо.
Тут я увидел, что давно уже фильтр курю, и полез за новой сигаретой.
Но пачка оказалась пустой.
Совершенно пустой.
Я смял ее в руке. Хотел швырнуть в траву, но, на излете движения передумав, сунул в карман. Посмотрел еще раз на звезды и, надеясь на то, что бесконечность и под конец сумеет извернуться, прошептал еле слышно, исключительно для себя самого: «И на этот раз меня уволь». И увидел, как, подмигивая мне бортовыми огнями, ночное небо пропахал авиалайнер. Он был как настоящий. Он, похоже, и был настоящим. И это уже было слишком! Я вскочил, чтоб дотянуться и схватить его за хвост.
Но в этот миг лампочка ярко вспыхнула, а в следующий - взорвалась.
И я на секунду зажмурился.

ЧАСТЬ II

1

Открыв глаза, я увидел потолок своей спальни. По нему, огибая люстру, ползали причудливые тени. Эти порождения пролетающих за окнами фар были как медузы. Такие же бесформенные и мерзкие.
Я подумал, что потолок похож на чистый лист и на нем тоже можно записывать мысли. Но как раз мыслей у меня в тот момент не было. Кроме, конечно, мысли, что потолок похож на лист и на нем можно было бы записывать мысли, если бы у меня были какие-нибудь мысли, помимо той, что потолок похож на лист и на нем можно было бы записывать мысли, если бы у меня были какие-нибудь мысли помимо…
Повернув голову, я обнаружил, что в койке не один. Слева безмятежно посапывала какая-то девчушка. Ее русая голова, как родная, покоилась на моей руке. Стало понятно, отчего так сильно, до онемения, затекли мышцы.
Я осторожно, чтобы не разбудить, освободился и сел. Растер руку и попытался хоть что-нибудь припомнить.
Давалось с трудом. Точнее - вообще не давалось.
Откинул простыню и медленно провел ладонью по правой груди незнакомки. Потом по левой. Груди были небольшими и упругими. Но главное, волосков возле сосков не было. Это вот главное. Не люблю я, когда у них возле сосков растет волос - заякорился однажды неудачно.
Потом я сполз на пол и осторожно раздвинул ее ноги. Ткнулся носом в провал. Пахло морскими водорослями. Это был правильный запах, и я успокоился.
Ей стало холодно. Она повернулась на бок и, что-то пробормотав во сне, подтянула ноги к животу. Я накинул на нее простыню, расправил и побрел в ванную.
Под душем долго смывал с левого запястья выведенную какой-то липкой грязью букву Я. Пытался вспомнить, откуда она. Но смыл и - ну его на фиг напрягаться. Только всплыла зачем-то фраза из «Опавших листьев»: «На мне и грязь хороша, потому что это - я». Вспомнив эти слова Розанова, я подумал: до чего же избирательна память.
Потом долго думал, чем бы еще таким поклясться, что больше никогда не буду пить. Но так и не придумал. Видимо, ничего святого во мне на тот момент уже не осталось.
Затем стоял под хлесткими струями просто так. Приходил в себя.
Приходилось плохо.
Впрочем, припомнил, как после ресторана Серега подвез меня к дому. И что подниматься в пустую свою квартиру сразу я не стал, а завалился в ближайший кофеюшник. Догоняться.
Вспомнив про кофеюшник, я вспомнил остальное.
Она мучилась за соседним столиком в компании распальцованного крепыша. Парень сидел ко мне спиной, и мы с ней стали переглядываться через его кожаное плечо. Она делала это так, что он ничего не замечал. Они это умеют.
Игра продолжалась томительно долго. Упоительно долго. И это была чудесная игра. Правда, без всякой надежды на выигрыш.
А потом у парня удачно и вовремя провякала брибумером мобила. Он с кем-то переговорил на повышенных, извинился и сказал, что вынужден ненадолго выйти. И вышел.
Мы не стали его ждать.
Я расплатился за оба заказа.
Первый раз мы сцепились в лифте. Меня всего просто трясло от желания, я нажал «стоп» - и она без лишних слов встала на колени.
Я оценил это. И отработал.
Вспомнив все это, я сделал воду погорячее. И снял с кончика языка жесткую волосинку. Да, точно - я честно всё отработал. Баш на баш. И без обид.
А еще мы с ней разговаривали и курили. Одну на двоих. Одну за другой.
Было неплохо.
Я что-то ей весело врал про себя. Получалось, кажется, складно. Хотя, может быть, и нескладно. Сразу вытащил из бара початый коньяк и не давал себе снизить обороты - кто теперь знает, насколько складно я заливал. Впрочем, она тоже боялась остыть. И не отставала.
И это правильно.
Разве можно сладко тибидох-тарарах, пребывая в параллельных мирах?
Ну а потом - коньяк любого превращает в бунтаря. Что не практично. Да. Но романтично. Он сильно обрубает якоря всему, что неподвижно и статично.
И, наверное, после вот этих чужих читал я ей и свои стихи. Стихи в этом деле у меня всенепременно. Между обязательной программой и произвольной. Что-нибудь про осень. Я люблю осень и не люблю лето. Поэтому в июле всегда пою октябрь. Типа:

Пройдя, зажмурившись, искус -
У ближних что-нибудь оттяпать,
Считаю главным из искусств
Искусство пережить октябрь.
Зудит настырно мелкий бес.
Его, мой ангел, урезоньте,

Предыдущая страница 11 Следующая страница


Дороги младших богов 12

Пусть край земли и свод небес
Сливаются. На горизонте.
На зыбкой линии огня,
Где молний ломаные спицы,
Где грациозный круп коня
Под Всадником засеребрится,
Где трудно угадать луну
Над озером в листвы ажурье.
Она утонет. Я тону.
В листе. В пятне под абажуром.
Лизнула всполоха слеза
Тумана пудинг.
Октябрь. Поздняя гроза.
Еще всё будет.

И мне припомнилось, что она тоже читала какие-то стихи. Что было несколько чудно. Они это делают редко.
Ей было где-то двадцать пять. И она умела всё. И показала мне всё, что умела. И я тоже не тормозил. Ведь был же когда-то камээсом по акробатике, а эти навыки - они навсегда.
В общем, всё у нас сложилось в этом смысле удачно. Вылизали друг друга с ног до головы.
Приятно вспомнить.
И тогда, под душем, было приятно вспоминать. И сейчас, когда…
И я любил ее.
Не смейтесь.
Я всегда влюбляюсь в тех, с кем. И в тех, кто со мной.
Всегда.
И считаю это правильным - вкладывать часть своей души в того, в кого вкладываешь часть своего тела. Вернее, не то что я осознанно так считаю и типа принуждаю себя этаким образом на все подобные экзерсисы настраиваться. Нет. Это получается у меня само собой. Непроизвольно. Искренне. Менталити, видимо, такой. Такая внутренняя, видимо, у меня организация. Даже если речь идет и не о таком вот - по обоюдной взаимности - случае, а о самой что ни на есть дешевой шлюхе для сброса давки, - всё равно.
Я ведь и про шлюху - как полагаю? Пусть там все дыры у нее донельзя от ста миллионов глубоких и не очень всовываний раздолбаны и все ее пиксели эрогенные до мозолей залапаны, но душа-то где-то внутри еще есть. Теплится. Ведь человек же она. И тут уж тогда: либо люби ее хотя бы чуть-чуточку, когда пользуешь по назначению, либо вовсе не пристраивайся. Не зверюшки же мы, в конце-то концов. А не умеешь любить, не способен на это, разучился - ну так купи себе дуру надувную. Или дрочи. Дрочить можно и бездуховно.
Впрочем, это я всё к себе, конечно, отношу. На себя примеряю. Что касается других, я ни на чем не настаиваю. Дела сакральные. Тут у каждого по-своему.
Вон кореш мой, гражданин Соединенных Штатов - Америки, конечно, а не Мексики - Гоша Лейбович, тот, к примеру, проповедует чистоту жанра. Говорит, что не фиг друг другу в душу лезть при таких делах. Мол, вызвал трахать - трахай. Хули из себя, мол, Куприна разыгрывать.
Так он считает.
Ну, говорю же, каждому свое.
Для одних свобода - полный отказ от любви, для других - преодоление этим делом привычной пошлости. В принципе это два направления одного пути.
Мне ближе второе.
Хотя, может, я так курлыкаю, потому как надеюсь, что вы меня слушаете. Чтобы типа вы подумали, что я, как врач без границ, гуманен. Чтобы в ваших глазах вот в таком вот выигрышном свете предстать. Кто знает. Может, если бы никто меня сейчас не слышал, я говорил бы по-другому. Менее фотогенично.
Впрочем, когда меня никто не слышит, я и не говорю. Не сумасшедший, чтоб с самим собой разговаривать.
Нет.
Когда меня никто не слышит, я притчи сочиняю. Релаксируя под душем, я, кстати, сочинил притчу о Здравом Смысле. Эту. Слушайте, раз уж я пытаюсь всё по порядку.
Жил-был на белом свете один мудрец. Звали его Здравым Смыслом. И все его так звали, и он сам себя так звал. И жил он действительно не в городе и не в деревне, а именно - на белом свете. Потому что был кем-то вроде путешественника. Иначе - странником он был. Пилигримом.
И пути-дороги он себе сам выбирал. И шагал по ним, никогда нигде подолгу не останавливаясь и никогда нигде не ночуя.
В том смысле, конечно, что в домах у людей никогда не ночуя. А так-то, конечно, он ночевал. То в поле, в стогу. То под кустом на берегу реки. То в лесу - на мху под ворохом листвы. А иной раз и в бочке пустой и гулкой. Из-под соляры. А к людям ночевать не заходил. Нет. Слишком гордым был. Очень гордым. И самодостаточным.
Хотя сказать, что людей он избегал, тоже нельзя. Напротив, любил их уму-разуму поучить. Бывало, выйдет на площадь базарную и ну направо-налево советы раздавать.
За яйко-курку-млеко.
И на любой вопрос у него всегда ответ готовый был. Как жить и во что верить. Кого любить, а кого под венец вести. С кем выгодно дружить, а с кем не стоит ссориться. Каким образом копейка рубль бережет, а Бог - береженого. Почему из двух зол выбирать надо меньшее, а от добра добра искать не стоит. Всё мог он разъяснить любому желающему. На то и мудрец - спец по консалтингу. Политтехнолог типа. Психики аналитик. И - финансовый.
Правда, был тут один небольшой нюанс.
Нюансик.
Дело в том, что никогда не возвращался он в города-веси, жителей которых одаривал своим здравомыслием, - городов-весей, согласитесь, полным полно, а он-то один такой, - и, следовательно, каковы последствия практического применения его советов, не дано ему было знать.
Впрочем, Здравый Смысл уверен был, что советы его очень дельные и что одна только сплошная польза от них. И всё такое. И такое всё.
Был он в этом на все сто процентов уверен. И никогда на этот счет не сомневался. До тех пор, пока не произошел с ним один забавный случай. Такой, собственно.
Как-то раз, самым обычным и ничем таким не примечательным днем, шел Здравый Смысл по лесной тропе. Шел, сытый, довольный, уверенный в себе, а также в своем предназначении, и бодрую песенку под нос насвистывал. И вдруг прямо на голову ему что-то такое непонятное блям-блям.
Грешным делом подумал, что птица какая на темечко нагадила. Но стряхнул, посмотрел - вроде как стружка.
Голову задрал и видит странное. На суку высоченного дерева сидит человек и этот самый сук быстро-быстро перепиливает.
- Эй! - крикнул Здравый Смысл чудаку.
- Что? - спросил чудак, не переставая пилить
- Я Здравый Смысл, а ты кто?
- А я - Дурилка Картонный.
- А что ты там делаешь?
- Не видишь, сук пилю.
- Зачем?
- Чтобы отпилить.
- Но если ты сук отпилишь, упадешь же. Всё валится на землю, под чем опоры нет.
- Ступай своей дорогой… Не мешай.
- Послушай, прекрати. Нельзя пилить сук, на котором сидишь.
- Иди ты… куда там шел. - Здравый Смысл искренне удивился:
- Ты что же, не собираешься внять моему совету?
- Засунь ты его себе в задницу, - ответил Дурилка и полетел со свистом вниз.
Здравый Смысл еле в сторону отскочить успел. А отскочив, воскликнул:
- Ну я же говорил!
- И я тебе говорил, - попенял ему, с трудом поднявшись, Дурилка Картонный.
- Что ты мне говорил?
- Не мешай, говорил.
- Я не мешал, а пытался тебя образумить.
- Ты что, не видишь, что дерево горит?
И тут Здравый Смысл увидел то, что за радением своим в упор не видел. Что дерево горит.
Дерево действительно горело. Мало того - полыхающий огонь подобрался уже к тому самому месту, где несколько секунд назад сидел Дурилка.
Здравый Смысл сначала остолбенел от таких дел, но быстро в себя пришел.
- Почему же ты, человек странный, раньше-то не спрыгнул?
- Сейчас поймешь, - ответил ему Дурилка и поднял с земли свежеотпиленный сук.
Здравый Смысл, почуяв неладное, взвизгнул и попытался скрыться. Пошел петлять между деревьями. И, надо сказать, достаточно резво. Ну, тут бы, пожалуй, всякий на его месте вот так вот, когда оно - вон оно как.
Долго он бегал, но всё равно был пойман и отделан как мурзилка. Дрыном. Бессмысленно и беспощадно.
И вот после этого случая самоуверенности у Здравого Смысла заметно поубавилось.
И стал он с того самого дня советы раздавать с ба-а-альшой оглядкой. Каждое слово свое тщательно взвешивая. Ибо знал теперь, чем слово однажды может отозваться.
Где-то в районе почек.
Сочинив эту корявенькую притчу, я подумал о второй ее серии, где Дурилка Картонный рыл бы яму Здравому Смыслу и, вопреки здравому смыслу, в эту яму попал бы, конечно, Здравый Смысл. Задом на медвежий кол. Но не стал продолжать. Пора было вылазить. Хотя и не хотелось. Я вообще-то люблю это дело - под душем постоять. Раньше я спросонья всегда ванну принимал (да-да, и чашечку кофе), но как-то совсем недавно, слишком резво встав из воды, потерял сознание и чуть на фиг не убился. После этого решил, что ванна с утра для меня опасна. Теперь - только душ.
Кстати, именно тогда, когда я так неожиданно потерял сознание и чуть не затонул в собственной ванне, случилось у меня необычное видение.
Привиделось мне странное кино, где я был одновременно и водителем, и гаишником: будто я как водитель сидел за рулем огромной фуры, а как гаишник - с радаром в кустах. И получалось так, что я, скатываясь с пригорка, значительно превышал скорость и сам себя на этом ловил.
Но это было не самое удивительное.
Самым цимесом было то, что я как водитель был в действительности не водителем, а философом, притворяющимся водителем. А как гаишник я был на самом деле поэтом, который притворялся, что он гаишник,
И я как водитель, как философ, пропуская километры меж колес, рассуждал о всяком проходном, но, безусловно, главном. О самом главном. Ну, например, о том, что до тех пор, пока иллюзия не осознана как ошибка, она ценна именно тем, что является эквивалентом реальности, но как только иллюзия признана как таковая, она больше таковой не является. Ну и дальше там, естественно, на тот предмет, а чем тогда иллюзия является, когда она больше не реальность. Не иллюзией же иллюзия является, когда она больше не реальность. Это б было слишком просто. Так что было мне над чем за баранкой поразмыслить. Как водителю, как философу.
Вот.
Ну а в то же самое время я как мент, как поэт сочинял, притаившись в засаде, поэму о людях, которые в заповедье, богами забытом, где Природа не знает имен, разрушают разнузданным бытом обветшалые связи времен. И про то еще, что они, эти дети проклятого века, продолжают движение на Зов. Котя и не жалует здесь имярека плеть созвездия Загнанных Псов. Ну и так далее. Так далее. Так далее. И так. И далее.
И во всём этом безумии было какое-то неясное напряжение. Словно должно что-то произойти нехорошее. То ли дальнобойщик мента вот-вот собьет, то ли мент его пристрелит. Очнулся я до развязки, и чем там дело кончилось и сердце успокоилось - осталось для меня загадкой. Надеюсь, всё обошлось и закончилось как обычно - банальной взяткой.
После я не раз размышлял над этой фильмой. Меня поразило то, как они там страдали. Я навсегда запомнил, как мучился поэт, вынужденный быть ментом, и как не менее его мучился философ, ряженный в тогу дальнобойщика. Они не хотели, но отрабатывали свои социальные роли. Отбывали номер и - мучились, мучились, мучились.
Но, правда, в этих адских муках чувствовался зародыш чего-то, что, вызрев, обещало разорваться бомбой охренительной эпической силы. Что да, то да. И совсем недавно я врубился, что эти ребята, без сомнения, были кандидатами в члены бойцовского клуба. Не вопрос даже. Или креатурой Э. Как-то-Там-Его Лимонова. Когда-нибудь бошки-то этим терпилам всё-таки должно снести. И помчатся тогда в неформалы записываться. В клуб… Нет, скорее всё-таки в нацболы. Бойцовский клуб - это, как ни крути, забористая небыль. ЭнБэпПэ - отнюдь. Быль оно. Быль. Типа о том, что рано или поздно, но всенепременно должны ответить отдельные козлы за то унижение, которое испытал писатель Э Как-то-Там-Его Лимонов, когда, работая официантом в одном из нью-йоркских ресторанов, был вынужден, прячась за шторой, доедать чужие надкусанные бутерброды.
Ладно.
Всё об этом.
Слушайте, что было дальше.
Выключив воду, я вылез и энергично растер себя полотенцем. И повязал его, влажное, вокруг бедер - халаты я не признаю.
Выйдя из ванной, хотел завернуть на кухню и сварить кофе (да-да, и чашечку кофе), но что-то заставило меня вернуться в спальню. Возможно, воспоминания о красиво проведенной ночи начали гнать новую волну. А может, всё проще - наступило время утренней стенды. Не знаю. Но инстинкт потянул меня туда, куда должен был потянуть.
Туда, где пахло морскими травами.
Но хочется - перехочется. И мне перехотелось - девушка была мертва.
Ее убили.
Зарезали, пока я развлекал себя под душем.
А то, что она мертва, я понял сразу. По накинутой на нее бежевой простынке расплылось огромное кровавое пятно.
Сразу, как вошел, увидел это пятно.
А когда свет включил, понял - кровавое.
Кровь это была. Она. И ее, густой и липкой, столько было, что никаких сомнений не оставалось - девушка мертва. Без вариантов.
Но всё же, стараясь не смотреть на ее взорванные ужасом глаза, я прощупал сонную артерию. Пульса не было. И я, как видел это тысячу раз в кино, провел ладонью по ее лицу.
Прикрыл глаза.
Внутри всё похолодело, вывернулось наизнанку и рухнуло вниз - до меня дошло.
А кровь еще обильно сочилась. И я сообразил, что ее вот только что. Может быть, с минуту назад. Может, меньше.
Выдернул из валяющейся на кресле кобуры ствол и, сдавленно зарычав, рванулся в подъезд. Босиком. Придерживая рукой полотенце.
Дверь в квартиру была распахнута.
Связка ключей, забытая накануне в порыве оглупляющей страсти, торчала с той стороны.
Лифт громыхал со дна бездны.
Сообразил, что догонять его уже бесполезно. Пропуская ступени, спустился на три пролета и подбежал к окну. Рванул фрамугу. Высунулся по пояс и увидел, как из подъезда метнулась в утренний сумрак неясная фигура.
С дворового автоаппендикса тут же подкатил стоящий на парах темный «круизер». И убийца - а кто же еще? - запрыгнув в него, стал стремительно удаляться от меня в иные дали.
Удерживая раму левой рукой, я кое-как изготовился и стал из такого вот неудобного положения шмалять по машине. Не знаю, попал куда или нет, но она благополучно скрылась за углом.
Матерясь и пытаясь сообразить, отчего в магазине оказалось только четыре патрона, я стал подниматься наверх.
На шестом скрипнула дверь в пятьдесят девятую. В щель просунула свой любопытный нос бдительная старуха, известная среди жильцов подъезда под кличкой Староста. Я сорвал с себя полотенце. Любопытная ведьма к стриптизу была не готова, взвизгнула и спряталась за сталью.
В общем - кино и немцы.
Вернувшись в квартиру, я заперся на все обороты и прошел в спальню. За очередной порцией экзистенциального ужаса. И хотя был весь на взводе, голова работала трезво. Насколько это вообще было в моем положении возможно.
Осмотрелся.
Ничего не тронули. Ничего не взяли. Не домушник это был залетный. Приходили с конкретной целью. Убить.
И убили.
Ее пырнули в сердце прямо через простыню. Пырнули всего один раз и лезвие сразу вытащили. Типа если уж не наверняка, так чтобы кровью истекла.
Суки!
Окровавленный нож валялся тут же. Этот был мой нож. Зэковский. Ручка из бурого рога какого-то крупного скота. Прямое лезвие из паровозного клапана. Грубый орнамент по легированной стали: цветы-листья какие-то гирляндой до самого острия. И цифры у гарды - семь, четыре, семь и еще римская шестерка. Вероятно, номер отряда. Или личный номер. Не знаю. Не сидел. Пока еще.
Этот тесак отдал мне года два назад Серега. А ему - начальник «шестерки» втулил. Как-то, было дело, закрывали мы по тендеру свою позицию - поставляли на этот дальняк какую-то фигню. Не то просроченные макароны, не то муку, зараженную хлебной палочкой. Не помню уже. Но зато помню, что полкан был вполне доволен откатами. И еще запомнил, что насчет поставок гидроптицы договориться получилось. Это у нас так зэки селедку называют. Ну а когда всю эту пошлость обмывали после удачного завершения, начальник и отдарился на радостях. Сереге нож торжественно вручил, а мне зэками же сработанные шахматы. Мы потом поменялись - у Сереги уже было три таких.
Финарь этот пылился у меня на полке в прихожей. Я уже про него тысячу лет как думать забыл… Ну что за б…ство!
И заставил себя взглянуть на нее еще раз.
Глянул, взгляд тут же отвел и задумался: за что же так грубо тебя, милая? Кого ты так изумительно, что тебя так обстоятельно? Как же это всё так?

Предыдущая страница 12 Следующая страница


13 Андрей Сердюк

Она не ответила.
И знаете, что самое обидное было? То, что не знал я, как ее зовут. Как-то проскочили мы ночью мимо этого. Обидно. И так было обидно, что аж выть хотелось. И я бы, наверное, завыл - честное слово, завыл бы! - если б не боялся поднять тех соседей, которых еще не поднял.
А потом перестал ее жалеть. Понял, что жалеть уже некого. И сказал себе, что, мол, не фиг, паря, жалость к себе выдавать за жалость к ней. Глупо это. И подло.
Ну а когда первые и вторые эмоции схлынули, стал ситуацию качать-прокачивать и соображать стал, что же дальше делать.
Исходники были такие: либо она сама на перо напросилась, а я ни при чем, либо меня кто-то хочет под монастырь подвести, равно - на кичу определить.
Начал со второго. Менее вероятного.
Неужели, прикинул, из-за меня? Если так это, найду тварей и накажу по всей строгости.
Но только не было у меня таких врагов, чтобы вот так вот. В упор не наблюдались. Была всякая шелупень левая, как у всякого к сорока. Но таких, чтобы такое вот учудить, - нет. Во всяком случае, никто мне на ум как-то не приходил. Никак не похоже было, чтобы ее убийством меня хотели наказать.
Но не похоже-то не похоже, а подстраховаться всё же стоило. Мало ли.
И тут так решил: ментам звонить и всё объяснять - голову в петлю совать. Однозначно. А значит, все следы нужно каким-то хитрым образом тщательно затирать и тело вывозить. Вывозить куда-нибудь за город и прятать. Нет тела - нет дела. Но если вывозить, то не одному. Одному не под силу это. Чисто физически. С седьмого этажа и тихо - нереально. Не на расчлененку же идти, ей-богу. Она вон какая красивая. Пусть мертвая и в крови, но красивая. Зачем над такой красотой глумиться. Не стоит. Да и не смогу - чего бредить-то. Значит - вывозить. И вывозить немедленно. Потому как, если это подстава, то ментов скоро натравят.
Я надыбал телефон. И принялся Сереге названивать. А кому же еще?
На домашнем мне его баритоном ответил автоответчик, а на мобильнике - девичий голос вежливо попросил оставить сообщение в ящике. Ну оставил. Сказал, пришла - отворяй. Сказал, беру выходной. Сказал, не телефонный базар. Сказал, потом объясню.
Я не знал тогда, где его черти могли носить в начале шестого. Но понял, что с этим вариантом стремительно пролетаю. Без Сереги, одному - пока то, пока се, пока машину, рассветет и собачники во двор потянутся. А это стопудовое попадалово.
Стало быть, решил, надо уматывать к едрене фене. Именно туда. Уматывать и искать в тех местах того урода, который всё это сотворил. И как бы то ни было - из-за меня ее или там свои какие у нее заморочки, - но надо этого подонка, которого «круизер» увез, из-под земли доставать. И за хобот в ментовскую. Только так и можно отмазаться, когда прижмут.
Ну, и за девчонку ведь отомстить надо было. Это непременно и по-любому. Я не из тех, кто вторую щеку. Я из тех, кто за око око. Времена такие. Суровые. И на холодных ветрах плещутся черные знамена. А на знаменах: «Рожденные любить вынуждены ненавидеть».
Собрался быстро, только мобильник нигде не мог найти. Кинулся искать, но плюнул. Время поджимало. Взял из сейфа пачку патронов. Ополовиненную. Снарядил магазин на ходу.
И ума хватило форточки открыть. Всё - нараспашку. И на выход. А когда уже на лестничную вышел, тут вспомнил про Глашку. Плохая примета, но вернулся. И кинулся выковыривать ее шумовкой из-под холодильника.
Она всё еще спала. Уже месяц, как спала беспробудно. В Средней Азии сезон выжженной травы. Все твари в нычках. Вот и моя красавица так. Спящая, в общем, красавица.
Хотя, может, и не красавица, а красавец. Я не такой уж великий специалист, чтобы пол у черепахи по внешнему виду определить. Просто решил, когда домой принес: пусть будет баба.
Досталась она мне случайно. Тильтили-митиль-тили, дети нищих дровосеков, во дворе ее выгуливали, отвлеклись на какие-то свои совочки-куличики и оставили без присмотра. А она с края песочницы плюх и тихой сапой на дорогу. Автостопом, видать, хотела в Сурхандарьинскую степь. Но тут, на ее беду, Паша Шумахер из первого подъезда на своем горбатом пылил. И прямо по ней. Сначала передним, а потом и задним.
Детвора хотела похоронить с почестями тут же, в родной песочнице, да я не дал. Забрал, домой притащил, трещину в панцире эпоксидкой залил - через день уже носилась бодрячком по всей квартире. Решил себе оставить. Всё, какая-никакая, живая душа.
Я вообще-то собаку всегда мечтал завести, но при моем образе жизни, какая, на фиг, там собака. А черепаха - в самый раз. Год может не жрать. И выводить на двор не надо - без всякой рефлексии ненужной гадит прямо на ковролин. И слушает, опять же, внимательно и молча, чего бы там хозяин ни мракобесил языком. И всё понимает. И прощает всё.
Короче. Достал я пакет с молоком и плеснул в ее блюдце. Ткнул клювом. Только пару раз лакнула и поползла, глаз не открывая и зевая беспрестанно, в сторону холодильника. Явно в надежде опять к теплой панели движка коростами своими прижаться.
Ну, мое дело было предложить и свой хозяйский долг исполнить.
Идиотизм, конечно, всё это: там, рядом, человек мертвый, совсем-совсем мертвый лежал, а я, как дитя малое, с черепашкой возился.
Но Глашка-то в чем и перед кем, скажите, провинилась? Не по своей же воле завелась она у этих, кто в ответе за тех, кого.
И потом, у нас по жизни всегда так: в какую сторону ни пойди, куда шаг ни сделай, всё одно попадаешь из абсурда в маразм. И без того на душе хреново - чего ж неуют душевный в седьмую степень возводить. Не хрен! Просто нужно идти, куда должно идти.
И всё.
А должно было идти мстить. Месть - это единственное, что могло вдохновлять к жизни при таких чудовищных раскладах.
Поэтому, зная, куда и зачем пойду, и не считал я себя циником. Ни тогда, когда жугукался с черепахой, ни тогда, когда крикнул, запирая дверь: «Не скучайте, девушки, я скоро!»

2

И знаете, о чем думал, пока спускался? Не поверите, но о том, что повезло Сереге. Реально повезло ему, что запропал куда-то. Вы не представляете, как он боится вида крови! О, это что-то с чем-то.
Помню, мелкими еще были, уконтрапупили кусок карбида в бутылку и - святое дело! - через трубку водички туда для реакции. Ну и врассыпную. Подфартило не всем. Гошке хороший клок кожи стеклянным осколком с бедра срезало. Рана пустячная, поверхностная, но кровищи было прилично. Обычное дело. Но Серега, как только это всё увидел, так сразу побелел и бум - потерял сознание на фиг. И лежат, представьте, передо мной такие два красавца - один по ноге кровь растирает и орет, а другой молчит, но в отключке. Страшно. Пришлось строителей (на стройке дело было) на помощь звать. Схлопотали по ушам, конечно, от прораба, а что было делать?
Да, бывали дни весёлыя.
Но и сейчас, когда взрослыми стали и всё такое, тоже иной раз до смешного доходит. Приходится по какой-нибудь нужде Сереге анализы сдавать, палец ему сестра перышком наколет, капельку первую выдавит, а он уже плывет. Земля у него из-под ног уходит, и небо кружиться начинает. Поэтому он сразу, как только в кабинет решается зайти, первым делом смущенно интересуется на предмет наличия нашатырного спирта.
Это так.
Правда, не совсем так. Вру я. Не совсем, конечно, вру, а так - недоговариваю.
Сейчас договорю.
На самом деле очень странная штука происходит с Серегой, когда кровь случается в по-настоящему экстремальных ситуациях. Совершенно другая реакция у него на все эти дела, когда встает вопрос жизни и смерти. Тут у него в голове переключатель щелкает и начинает он вести себя правильно. И вполне хладнокровно.
Однажды, двести лет тому назад, гнали мы с ним «Волгу». Из Нижнего, разумеется. Мы вообще-то их пятнадцать штук тогда в клетки забили - взяли на продажу по схеме «лес - зерно - металл - авто». Но и для себя любимых решили одну тачку на заводе лично выбрать. Ну, выбрали и погнали через мамины просторы по родным колдобинам. Европу, Урал, Алтай нормально прошли - пристроились к таким же, чтобы, если что, от придорожных робингудов стаей отбиваться, - и катили без особых проблем. Западную Сибирь тоже проскочили на одном дыхании, а вот на перегоне Красноярск - Братск случился на наших глазах косяк.
Погода дрянь стояла, снежок первый в том году валил, густой такой, прямо как тюль перед глазами. Да и вечерело уже. Видимость - три метра. Мы-то ничего. А вот перед нами мужик, который тоже «волжану» тридцать первую гнал, с фурой - нос в нос. Не знаю, как уж его на встречную потянуло. Может, уснул. Не знаю… Короче, мало того что движок в салон ушел наполовину, так бедолагу еще несколько раз крутануло и на крышу в кювет опрокинуло.
Кое-как, с помощью монтировок и такой-то матери, выковыряли мы из покореженного железа мужика. Переломанного всего, но живого. Крепким оказался. Живучим. Хотя всё рядом в его крови было заляпано. Знаете, как оно - красное на безупречно белом в инфернальном свете фар. Но Серега молодцом тогда держался. Стиснул зубы. Мы с водилой фуры на месте остались, а он на полных - к посту гаишному. Всё как положено. Сознание не терял. Самообладания тоже.
Странные мы всё-таки существа, люди.
На выходе увидел, что опять почтовые ящики сорваны. Подумал, что, наверное, убил бы того козла, который их всё время срывает. Реально, если бы поймал на месте, сразу с ходу и не задумываясь по морде. И еще раз по морде. С левой. И еще раз. И еще. А потом бы повалил на пол и ногами, ногами, ногами его. Чтобы на хрен забыл, как дышать нужно. А потом бы поднял и башкой пару раз об стенку, чтобы всё без лишних слов понял. И всё.
Нет, не всё. Уходя, еще бы раз пыром по ребрам со всей дури. Ху-у.
Но это я так.
Хотя, может быть, и не так. Кто знает. Лучше, конечно, этому козлу мне сегодня не попадаться. И ему лучше. И мне.
Когда я в «Тополек» завалил, было уже шесть тридцать. Догадайтесь с трех раз, какого я туда поперся? Правильно - узнать решил про того парня, который ее вчера в это заведение привел. Сообразил, с чего начать. Осенило.
Седой был еще на месте, готовился к смене. Это мне повезло, что вчера Седой за стойкой работал. Он меня знает - он тоже в семнадцатой учился. Когда мы выпускались, он в шестой перешел. А потом, он до сих пор мне благодарен за один случай - помог я ему как-то раз отбиться от стаи малолетних гопников, залетевших в наши края с вороньих предместий.
Вот почему, когда я вошел, махнул он мне рукой. Как своему.
- Привет, Седой, - поздоровался и я.
Потом утянул его в сторонку, подальше от напарника, который вяло пересчитывал пойло на полках, и спросил:
- Помнишь, я вчера с девчонкой ушел?
- Еще бы, Андреич, - улыбнулся он.
- Ты ее знаешь?
- Нет, вчера первый раз видел.
- А парня, который ее привел?
Седой посмотрел на меня внимательно и сам спросил:
- Ты чего сегодня какой-то заполошный?
- Да так, - ответил я.
- Слушай, может, по коньячку?
Я кивнул. Он налил и мне, и себе. Мы чокнулись, опрокинули и закусили колесиками лимона.
- Ну так что, знаешь его? - напомнил я. - Дашь наколочку?
- Заходит иногда, - ответил Седой. - Зовут Лехой. Фамилию не знаю.
- Кто он? Что он?
- Да так, крутится по мелочам. На Трактовой у него шиномонтажка. Вроде как с нее кормится.
- Блатной?
- Непохоже. Но он вообще-то тихарик… И кто его знает - может, и при делах, а может, и набушмаченный. К нам заходит обычно с телками. Всегда с разными. Расплачивается аккуратно. Без выгибонов… Только вот вчера вызверился.
- Из-за нее?
- Угу.
- Ты сказал, с кем ушла? - спросил я на всякий случай.
- За кого ты меня, Андреич, держишь? - обиделся Седой. - Сказал, что не заметил, куда и когда. Он, правда, не подумав, наезжать пытался. Но я Мишку Гоблина свистнул, и он успокоил.
- Ясно… А шиномонтажка у него, это которая? Это та, что рядом со старым мостом?
- Ну да, - подтвердил Седой. - Слышь, Андреич, а что случилось-то? Может, помочь чем нужно? Ты только скажи.
- Расслабься, Седой. Всё нормально.
Седой пожал плечами, мол, как знаешь. А потом вдруг заявил:
- Тебя сегодня бить будут.
- С чего ты взял? - удивился я такой его прозорливости.
- Да ты футболку одел навыворот. - Я оттянул воротник - точно.
- Где тут у вас переодеть-то можно?
Седой, которого вообще-то зовут Толиком, отвел меня мимо кухни в подсобку. И оставил одного - пошел по моей просьбе вызывать такси.
Когда он вышел, я скинул свой стильно мятый пиджак, стащил футболку и вдруг замер. И вот так вот простоял стоймя какое-то время. Голым по пояс. В полном отупении.
А потом заплакал.
Видать, коньяк, зараза, был каким-то неправильным…
Пока такси, выбивая пробки, везло меня на Трактовую, я притчу сочинял. Ну, типа чтобы отвлечься. Чтобы душевное равновесие восстановить. Понимал, что вряд ли поможет, но плюнул на это понимание. И сочинял.
На этот раз о Зарытом В Землю Таланте.
Слушайте.
А не хотите, не слушайте.
Но…
В одном городе жил Чувак Чувакович - человек, у которого был Талант.
Ни у кого в том городе его не было, а у Чувака Чуваковича, у этого самого обычного и, что называется, простого человека, избирателя и налогоплательщика, представьте, был.
Вот.
Вероятно, многие из вас полагают, что это большой кайф - иметь Талант. Что немалые преференции имеет его имеющий. И дивиденды немереные и регулярные вдобавок. Что обладателю оного только и делов по жизни что жировать беззаботно. Ну и всё такое прочее. Так, вероятно, многие полагают.
Но таким вот полагателям, которые судят обо всём чересчур уж поверхностно, должен заявить я со всей ответственностью: отнюдь.
Жизнь человека, имеющего Талант, - не жизнь, а сплошное мучение.
Объясню.
Тут ведь как: дома-то без присмотра эту штуку редкую не оставишь. При нашем-то уровне квартирных краж это просто боязно. Опасно это. Вот и приходится всюду с собой его таскать. И носиться с ним как с торбой писаной. А это неудобно. Как есть, неудобно. Он ведь большой, Талант-то. Да к тому же растущий. Не по дням, а по часам.
Вот и представьте, как с такой неудобной для переноски штукой по присутственным и общего пользования местам бродить. В контору, где, к примеру, колотушкой служишь, в магазин там за хлебушком, в парикмахерскую-прачечную и прочая, прочая, прочая. В трамвай, опять же, в переполненный попробуй-ка с этакой глыбиной протиснуться. И на свой этаж по узким пролетам дотащить - тоже упражнение не из легких.
Это всё с одной стороны.
А с другой - зависть. У-у-у! Это и того пуще. Где ни появись со своим Талантом, через минуту вся спина изодрана колючими взглядами. А иные норовят и в лицо сказать какую-нибудь гадость. Иносказательно, конечно, культурно, но с издевкой. А есть такие, которые и некультурно до лица кулаком дотянуться пытаются.
И, главное, не спрятать ведь его никак. Куда спрячешь? Не в карман же. Это какой карман надо иметь, чтобы из ряда вон выходящее безобразие размером в поперечнике от минус бесконечности до аналогичного плюса спрятать можно было? Смеетесь?
Вот так вот.
Ну, про то, как начальство непосредственное на Чувака Чуваковича смотрело, не вам, побродившим изрядно по своим личным лабиринтам, говорить. Сами понимаете. Естественно - косо оно на него смотрело. А раз так, то и движения по служебной лестнице у него не было абсолютно никакого. И не предвиделось. В этом плане светило ему быть в вечных колотушках с соответствующим окладом.
Мало того, в особом государственном департаменте числился он со своим пугающего размера Талантом по разряду неблагонадежных. Что делало его будущность совсем туманной.
Вот так вот оно. А вы говорите.
И неудивительно при всех таких делах, что к сорока годам окончательно забодался Чувак Чувакович от такой жизни. И так это ему всё, честно говоря, надоело, что однажды ночью, будучи спровоцированным нелицеприятным разговором с собственной женой Чувихой Чуваковной, попрекающей его, Чувака Чуваковича, полнейшей неспособностью реализовать свой Талант с пользой для семейного бюджета, как это делают повсеместно некие эфемерные «вон у других мужья», взял он свое сокровище, закинул на плечо и двинулся на городскую свалку.
И там, под неверным светом луны, закопал он свой Талант в зловонно преющие отбросы.
И был таков.
Бог ему, конечно, судья, только вот что замечу: после той самой ночи жизнь у Чувака Чуваковича стала складываться более-менее удачно… Нет, пожалуй, «более-менее» тут не подходит, ибо до такой степени удачно она стала складываться, что сам про нее он уже вскоре говорил с самодовольной улыбкой: «Удалась!» И то: плохо разве быть председателем губернского избиркома, сидеть в просторном кабинете и щипать за задницу любовницу-секретаршу? Чего ж не щипать, коль руки теперь свободны.
Ну а что Талант?
А Талант, не поверите, взошел, заколосился на свалке вишневым садом. Да таким садом, который захочешь специально вырастить, фиг вырастишь, - беспрерывно цвел и благоухал он на всю округу. И плодоносил. Удивительно просто, из какого сора порой рождаются цветы. Если, конечно, в этот сор зарыт Талант.
В общем, вот так вот всё для всех неплохо устроилось.
Правда, не скрою, несанкционированное появление вишневого сада весьма напрягло-озаботило отцов города. До сих пор не знают они, как поступить: и чудесный сад вроде как для общего благоустройства недурственно в городе иметь, но и свалка, опять же, нужна. Куда ж без свалки?
Ничего пока не решили. Решают.
Рубить иль не рубить? Вот в чем вопрос. Повестки сегодняшнего дня.
А так представляется, что, пожалуй, и завтрашнего.
Да и не только.

* * *

Парень в замызганном комбезе, представившийся менеджером монтажного зала - у нас нынче кого ни спроси, каждый чего-нибудь менеджер, - сказал не без официоза, что Алексей, в смысле Алексей Петрович, обещался быть к десяти.
Ну к десяти - так к десяти. Только спросил я уже на выходе, накачивают ли они колеса азотом. «А то!» - ответил с гордостью малый.
«А то» - а то, что для понтов колеса азотом - оно конечно, но ржавые трубы в мойке покрасить руки ни у кого не доходят. Делавары!
Там через дорогу, как раз напротив шиномонтажки, летний кофеюшник был развернут. Столы пластмассовые, зонтики с пивной символикой, все дела. Ну, я туда. Под одним из этих тентов наблюдательный пункт себе и устроил. Заказал там чего-то, не помню чего, потому как было всё равно чего: один черт, есть ничего не собирался, кусок в горло не полез бы. И пива еще заказал, две бутылки. Пиво - да. Пиво всегда в меня лезет. Даже когда всё остальное не лезет.
Короче, сижу, курю, пиво потягиваю. Жду, короче. Наблюдаю. Ну и о своем думаю. Думаю, плохо, что один я сейчас. Был бы здесь Серега, давно бы плечом меня оттеснил и сам вперед вышел. Бульдозером проблему разгребать. А был бы Гошка, так тот хотя бы со спины меня прикрыл. Хотя бы.
Плохо человеку, когда он один.
Но тут уж как есть.
Первую еще не допил, тут бомжара материализовался из воздуха. В засаленном пиджаке и рваных сандалиях. Естественно, на предмет пустой тары. И ведь видит же, сучара, что не допил еще, - но уже тут как тут. И уставился не мигая.
Я махнул рукой: забирай, только отвали. Протянул лапищу - три тонны грязи под каждым ногтем, - забрал, но не ушел. Встал рядом с подветренной. Решил, вонючка, второй дождаться. Я психанул. Кивнул ему - а ну-ка сядь. Присел. На самый краешек. И принялся я его лечить.
- Слушай, - говорю, зло так говорю, - объясни мне дураку, как до такого вот состояния скотского дойти можно? А?
Молчит. В сторону харю опухшую отвернул и лыбится. Не первым, видать, был я у него лечащим доктором.
- Чего лыбишься? - спрашиваю. - Объясни, чего тебе не жилось? А? Не родился же ты бичарой на улице. Объясни. По кайфу объедки чужие хавать? Да? В канализационных дырах по кайфу зимагорить? А работать в лом? Да? Или Заратустра не позволяет?

Предыдущая страница 13 Следующая страница


Дороги младших богов 14

Опять молчит.
Я рукой махнул, о чем типа с тобой говорить. Протянул вторую бутылку, едва початую:
- На, бери и уматывай. Злой я сегодня, но добрый.
Он бутылку прихватил и вдруг разродился таким вот пали:
- Зря вы так на меня… Птицы вон тоже не работают. Дрозды, например. Поют в свое удовольствие - и только. И перебиваются малым. Зря вы… Ведь это сейчас я в поисках белковых и углеводных соединений, а начинал-то с поисков правды. Зря вы… Зря ругаетесь. И я же вижу, что не на меня вы злитесь.
- А на кого? - удивился я, что бич говорящим оказался. В наших краях это редкость.
- На себя, - ответил он.
- А ты, я вижу, психоаналитик?
- В некотором роде. Как всякий культурный человек.
- А-а, так ты, значит, культурный! Ну тогда что ж… Тогда оно понятно. В принципе я всегда и предполагал, что вот этим самым культурный человек от некультурного и отличается.
- Чем?
- Тем самым. Тем, что некультурный человек, когда смотрит на свое дерьмо, думает: «Вот дерьмо», а культурный человек, глядя на свое дерьмо, думает: «Ай да Фрейд!»
- Это вы смешно заметили, - растянул бомжара свое синюшное лицо в улыбке.
- А у тебя, значит, и чувство шутки юмора имеется?
- Ну а как же. Как у всякого культурного человека.
- А-а! Ну да.
- И меня восхищает, что вы, находясь в таком затруднительном положении, сохраняете чувство юмора, - заметил он и добавил: - Это говорит о присутствии духа.
- Стой, - напрягся я. - Что ты сейчас сказал?
- Что присутствие духа…
- Нет. Раньше.
- Когда?
- Ну, ты сказал, что я нахожусь сейчас в каком-то таком положении. Что ты имел в виду?
- А-а, это… Ну ведь сейчас, как правило, все находятся в затруднительном положении. Непохоже, что вы являетесь исключением из этого правила.
- Ты в этом смысле…
- А в каком же еще? В этом. И знаете что… Вы добрый человек. И я хочу вам помочь. Послушайте меня. Послушайте… Есть одна такая очень сильная мантра. Невероятной просто силы. Она называется Ут. И звучит так: «У-у-у-ут». Протяжно так: «У-у-у-ут». Запомните? Ее мне друг покойный подарил. Он тоже был из бывших… из бывших интеллигентных человеков. Он вот точно как дрозд певчий жил. И погиб так же. В смысле как дрозд. Ходят слухи, машиной его сбили.
Я поморщился, рассказ о сбитом бродяге вызвал болезненные воспоминания. А этот продолжил:
- Незадолго до своей гибели он мне эту мантру и… Ну да. Так вот, когда вам совсем плохо станет, когда окончательно припрет, вы пропойте так тихо-тихо или громко, но обязательно душевно: «У-у-у-ут», и всё вокруг сразу станет другим. И вам тут же заметно полегчает. Заметно.
Я попробовал:
- У-у-д?
- Нет, у-у-ут, - поправил он. - Тэ на конце. Тимофей. Так вот: «У-у-у-ут».
- Ясно. Хотя странно… Кругом все про другую говорят. Про Ом. Ом-м-м-м. Слышал? Ом-м-м-м… Общеизвестная фуга. Говорят, она самая-самая.
- Нет-нет, Ом, она для поверхностных вибраций, Ут же - это более глубокая штука. То заклинание для изменения состояния ума, а это - для трансформации подсознания. Как говорится, почувствуйте разницу. Очень, очень вам ее рекомендую. Не пожалеете.
К слову сказать, мантра отверженного крепко засела в моей башке. И с тех пор управляет моим подсознанием.
А теперь и вашим.
И хотел я еще уточнить у него кое-чего на эту волшебную тему, раз уж такая пьянка пошла, но тут краем глаза увидел, что к шиномонтажке лихо подкатила серая «калдина», из которой вышел парень, так обидно кинутый мной вчера. Пришлось умную беседу с бомжиком закруглять. Наступило время боевой работы.
Кивнул бродяге на нетронутые тарелки, мол, хавай, если хочешь, встал и направился к парапету. И когда я уже перепрыгивал через него, новоявленный мой наставник крикнул: «Друг, Будду встретишь, не убивай! Он мой!»
Приземлившись, я поднял руку и сжал ладонь в кулак - типа договорились.
Мужчина по имени Алексей - всех развалов начальник и схождений командир - в мастерской своей не стал задерживаться долго. Кассу снял или чего там, не знаю - указания, может, какие дал - и через десять минут вышел. Разблокировал магическим брелоком центральный замок, и пока с понтами грузился, я тоже успел. Впрыгнул на заднее и железяку свою ему хабец в затылок. И говорю вежливо:
- Только тихо, Леха. Тихо.
- Ты че? - скосился он в зеркало.
- Мне б, Леха, справочку.
- Какую справочку? Пушку убери.
- Это, Леха, не пушка. Это, Леха, аргумент.
- Какой аргумент?
- Тот самый. Тот, который, если что, поможет тебе, Леха, вспомнить историю про то, как ты мою хату вычислил.
- Какую хату?
- Мою хату, Леха, мою. Ту самую, где ты девчонку сегодня на рассвете походя почикал.
- Ты чего гонишь?! - воскликнул он. - Какую девчонку?
Я не стал объяснять, передернул затвор и сообщил доверительно:
- Патрон в патроннике.
- Какую девчонку?! - еще раз спросил он и вжал голову в плечи.
И я вдруг понял, что это не он ее. Не знаю, как я это понял. Понял - и всё. И, потихоньку сбрасывая обороты, спросил:
- Под кем ходишь, Леха?
- Под Эдиком, - выдавил он из себя.
- Под Эдиком, который Хо? - уточнил я. Он кивнул.
- Это хорошо, Эдик Хо - пацан правильный. Можно сказать, штиповый. Это ты молодец, Леха. Только как же с девчонкой быть?
- Да с какой девчонкой-то?
Я убрал ствол от его затылка и объяснил:
- Которую ты вчера в «Топольке» крутил. Где ты ее снял?
И Леха, сообразив, что я его убивать не собираюсь, разморозился:
- Мы с ней это… В нархозе в одной группе учимся. Типа на заочном. Вика, она не местная, на пересдачу подскочила… Вчера основы этой… статистики… столкнули. Я зазвал отметить. Она ломаться не стала.
- Викой, значит, зовут?
- Викой.
- Красивое имя.
- Краси…
Он не успел договорить, пуля пробила ему шею.
Очередь прошила весь салон. Мне повезло, ему - нет.
Стреляли из синего «марка два». Тормознули, дали автоматную очередь и втопили.
Я не стал засиживаться, выскочил из машины. Вытянул хрипящего пацана на асфальт. С трудом разжал руку и прихватил ключи. Глянул на мастерскую - оттуда уже выбегал народ во главе с главным чуханом монтажного зала. Подумал, что без меня справятся, и прыгнул за руль.
Эту синюю с тонированными окнами «морковку» нагнал я - врешь, не уйдешь! - за юкосовской азээской, которая расположена в самом начале Николаевского тракта. Это там, где развилка: влево - на тепличное хозяйство, вправо - на виадук, который перекинут над цепочкой карасиных луж.
Они пошли по правилам - по кругу, а я поднялся по встречному съезду. Вдоль забора газозаправочной станции.
Когда они выехали, я их уже ждал. И пошел на таран по их полосе. А хулио нам, кортасарам!
Первыми они очканули. Стали брать влево. И я вправо взял. Они еще левее. На встречную. Неправильный был маневр - там как раз лесовоз с двадцатью кубами наплывал. Они, конечно, еще левее. Но не вырулили, не хватило им - и в заграждение. Бабац! Пробили и - под аккомпанемент истошного фа-фа «Урала» - рухнули вниз.
Ну а там лету где-то метров десять.
Короче - яйцо всмятку. Я даже останавливаться не стал. Понял, что говорить будет не с кем. Если кто и выжил в этом месиве, вряд ли адекватен. Да и пост ГАИ там совсем рядом. Не стоило рисковать.
Машину бросил в роще у автобусного кольца. Это на конечной «однерке» в поселке тепличного хозяйства.
В город возвращался на общественном транспорте. На таком, знаете, огромном желтом «ЛиАЗе». Эти мамонты, оказывается, не все еще вымерли. Еще ползают.
И мне, не поверите, нравилось ехать в этом сарае. Всего-то шесть рублей, и ты на пятнадцать лет моложе. И я даже стал чувствовать себя при этом Ники Билейном. И стал напевать мотивчик Эрика Коутса. Помните, тот, где: «Ад таков, ля-ля-ля, каким ты его сотворишь»?
Да, ад таков.
Да, руки тряслись.

3

Покушение на Леху (а может, на меня или на нас обоих) я автоматически связал с убийством девушки по имени Вика. Любой бы на моем месте эти два близких по времени криминальных события связал. Тем более с участием людей, которые были между собой завязаны. Это как дважды два - четыре.
И всё дело теперь обретало иной оборот. Выходило, что за ее убийством стояла навороченная шарашка. У которой имелась в наличии и тяжелая артиллерия, и фронтовая авиация.
Но для меня это ничего не меняло. Я не собирался идти на попятную. Так решил: пусть хоть целую бронетанковую армию выставляют, по фиг. У нас тоже кое-что зачехлено на запасном пути. Надо будет, расчехлим.
Пока ехал в автобусе, решил подумать над тем, что дальше делать. Решил подумать и подумал.
Впрочем, чего там особо думать, когда нужно было просто трясти. Ведь зацепка-то, после того как они Алексея Батьковича грубо так завалили, осталась у меня только одна. Нархоз. Институт народного хозяйства. Или - как там по-новому? - университет экономики и права, кажется. Только в университете этом теперь и можно было о Вике чего-нибудь узнать. Туда и решил направиться. Сразу. А к чему было откладывать?
Автобус вез меня уже по Карла Маркса. Центр города. К дыму выгорающих торфяников плюсуйте высокооктановый смог. Наслаждайтесь тополиной поземкой и запахом пота чужих подмышек. Июль в разгаре.
Не доходя пару кварталов до здания нархоза, маршрут поворачивал на Веру Засулич, дальше на Дзержинского и к Центральному рынку. Вот там, на рынке, кстати, в июле как раз хорошо. Там ароматные узбекские дыни и сочные казахские арбузы. Там много чего. Хорошо там. Там хорошо. Но нам туда не надо.
Я выскочил на остановке у гастронома номер раз. И догадался заскочить за шоколадом. В девятиэтажке основного корпуса нархоза шел плановый ремонт. Это естественно: лето, каникулы, до вступительных экзаменов неделя-другая. Самое время шаманить.
На входе суетились братья-таджики. А кто же еще? Они дружно стаскивали с «газели» листы гипсокартона, волокли в фойе и складывали стопкой.
Без излишних размышлений я пристроился в пару к одному задумчивому мужчине (подмигнул ему, дескать, пролетарии всех стран, того самого!) и таким вот незамысловатым образом проскочил мимо дедка в камуфляже. Уж больно не хотелось мне лишний раз чего-то кому-то врать.
На административном этаже в живых обнаружил только даму из учебно-методического отдела. Но она была не в теме. Правда, выглянув из-за жидкокристаллического, сказала, что на месте должна быть девочка-секретарь.
Но девочки-секретаря на месте не оказалось. Приемная была закрыта, на двери красовалась пришпандоренная кнопкой записка: «Ушла на ФЭФ. Буду через десять». Через десять минут или через десять лет - не уточнялось. Решил не ждать. Вдруг, подумал, выскочит замуж и вообще не вернется.
Сообразив, что ФЭФ - это финансово-экономический факультет, пошел по указателям.
Перебрался по переходу в другой корпус и нашел нужный этаж. Но секретарши и там тю-тю. Ворчливая уборщица - ходют-тут-топчут, извеску на копытах носют, не отмоешь опасля - на мое «больше не буду, тетенька» смилостивилась и сообщила, что Нинка, вертихвостка, ага, была туточки, покрутилась с какими-то бумажками, а как Галина Петровна домой-то пошла, так и она подалась в ту вон сторону. Похоже, в третий корпус, на мировую экономику. Хахаль у ей там. Из аспирантов. Диссертацию на кампутере который год уже пишет. Всё пишет и пишет, всё пишет и пишет. Шваброй домой не загонишь. Охранники кажный раз лаются, что ночь-полночь, а триста двадцать третий всё не на сигнализации. А он отзванивается - пишу, дескать. Ага, знамо дело, как они там и чего на пару-то пишут, изнутри заперевшись. Много напишут. Тама ее, милок, ищи. Тама.
Но и «тама» ее уже не оказалось. Короче, девочка Нина бегала от шоколада еще минут двадцать. Но всё же была прихвачена за жабры. В бухгалтерии.
И я напел ей на голубом глазу - аж сам поверил, - что ищу-де заочницу по имени Вика по очень важному делу. Мол, мне кое-что с ней передали из дому, да только вот разминулись мы на вокзале. Не поспел я, голова два уха, к поезду.
Секретарша в сказку поверила и всё, что знала, выдала.
Но только знала она не густо.
Да, видела она, что пересдавали вчера несколько заочников какой-то не то экзамен, не то зачет профессору Загорскому. Петру Ефимовичу. Но кто там что - неизвестно. Потому что в частном порядке всё было и по взаимной договоренности. И ведомость профессор наверняка сунул в сейф завкафедрой. А ключ от сейфа, как известно, в утке, утка в зайце, заяц в сундуке, сундук цепью к дубу… Поэтому фамилии вчерашних задолжников узнать не представляется возможным.
В общем, был тут полный голяк.
Правда, выяснилось, что позавчера две заочницы-подружки из неместных брали у Иван Ивановича, проректора по капстроительству, записку с разрешением на пару дней поселиться в общежитии. В том, что за телевышкой. Может, сказала мне на прощанье секретарша, там что-то про вашу оказию известно.
Ну и на том спасибо. Расшаркался. Отдарился. Пожелал мужа непьющего. Кандидата-доктора. Специалиста по равновесному объему производства в кейнсианской модели. Зарделась и - каблучки цок, цок, цок - пошла бедрами восьмерки выписывать. Эх, нет, подумал, на тебя брата Гошки. Он бы тебе… Но нет его. Улетел он в свою Америку.
Должен был уже.
Судя по времени.
Отставник на вахте общаги был конечно же не в курсе всех этих дел. Да он особо и не вдавался, о чем я там. Отрабатывал функционал в режиме самосвала. Впрочем, оторвавшись на секунду от чтива, посоветовал подождать - комендантша, мол, должна вот-вот с обеда прирулить.
Я кивнул и попросил телефон. Поморщился, но выставил в окошко.
Серега ни с одного из номеров опять не отозвался.
Вернув аппарат, я спросил у служивого вроде как из вежливости и для подержания доброжелательной атмосферы:
- Про что нынче в книжках-то пишут?
- Да так, - ответил он. - Муть всякая. Дютюктив недютюктив. Боевик типа. Тут вот мужик бабу домой привел, а утром в душ пошел, и, пока причиндалы свои мылил, ее и зарезали. И он такой раз на жопу. Ничего не поймет. Ну и давай шустрить. Всяко-разно. Муть в общем.
Я удивился:
- А зачем читаешь, раз муть?
- Так если начал, - поясняет, - не бросать же. И, опять же, узнать интересно, кто ее там и за что. А потом, что тут еще нынче делать? Гиббоны все на каникулы поразъехались. Гонять некого. Ходят по казарме три калеки. Скука зеленая.
Я кивнул на книжку:
- Как думаешь, найдет мужик-то убийцу?
- Как не фиг ссать.
И тут уже показывает мне на жирную тетку, которая с трудом через вертушку протискивалась.
- Вот и королевна наша, - сказал, - Тамара Георгиевна.
Тамара Георгиевна, несмотря на свой облик бой-бабы, оказалась женщиной приветливой. Выпендриваться не стала и, выслушав мое вранье, вспомнила, что было такое дело. И направила меня в триста третью. Туда она этих девах-четверокурсниц по писульке проректора заселила. Кстати, сказала, сегодня обещались съехать. Белье сдать должны и ключи. Но пока чего-то не подходили.
Меня направили, я пошел. Поднялся на третий этаж, топаю. Прохожу по коридору мимо комнаты отдыха - в креслах и на диване никого, но телик на тумбе вовсю орет: местный выпуск криминальных новостей фикусам расти мешает. Бла-бла-бла-бла-бла-бла - авария на Николаевском тракте - бла-бла-бла-бла-бла - сгорела библиотека синагоги - бла-бла-бла-бла. И вдруг как током меня - долетело слово «убийство». И встал я как вкопанный. Ушки сбежались на макушке. Прислушался. Думаю, не меня ли уже в розыск черти объявили? Но нет, говорят не про женщину, про мужчину говорят. Про профессора. Ага - Загорского. Петра Ефимовича. Соседи нашли его нынче в подъезде. Его и три пули в нем - здесь, здесь и вот тут одну - контрольную. Так, думаю, нормально. И быстрее искать этот триста третий.
Оказался аж на том краю, вторым от туалета. Постучал сначала вежливо. Но никто не соизволил. Только слышу, будто возня какая-то в комнате. И вроде визжит кто-то испуганно. Тут уж я стал ломиться. Без церемоний.
Опять негостеприимно. Но шум затих. Стал тогда дверь ногой выбивать. Не тут-то было. Дверь висела хоть и ветхая, да замок был врезан новехонький.
Короче, делать нечего - разбежался и банзай плечом в дверь со всей пролетарской ненавистью. И с аналогичной дурью. Замок выдержал. Петли не выдержали. С корнем я их из прогнившего дерева, только ржавые шурупы со смещенным центром тяжести по замысловатой траектории над башкой просвистели.
Протиснулся в щель между стеной и перекособоченной дверью и вижу картину: девушка на правой койке в очень неудобной позе лежит, как-то так вывернулась вся, одна нога в пол упирается, а самое главное - на голове у нее подушка.
Я подбежал, подушку откинул - поздно. Но надо было, конечно, искусственное на всякий случай попробовать - чем черт не шутит. Но меня и к окну распахнутому тянуло. Туда же ведь гад ушел. Дергаюсь-разрываюсь.
Но тут, слава богу, в дверях нарисовался отставной военный. А из-за его плеча и запыхавшаяся Тамара- как там ее, Георгиевна? - да, Георгиевна, проклюнулась. Не знаю, что уж они про всё это подумали. Может, даже решили, что это я все непотребство учинил. Подушка-то у меня в руках была. Только не стал я интервью у них на этот счет брать. Некогда было.
Подскочил к окну. Так и есть - справа, в метре, пожарная лестница. С нее - там, внизу - уже спрыгивал козлина. Опять же уйдет гад, думаю. Ну уж нет! - решаю.
Взбираюсь на подоконник, опираюсь толчковой на ящик - ну типа там у них морозильник фанерный присобачен был - и собираюсь на лестницу перебраться. Но тут эта самоделка несертифицированная кряк под моим весом. И обламывается подло. И вниз со свистом. Короче, облом - он и есть облом. Я каким-то только чудом успел вес на правую переложить и дотянуться до перекладины. И ребрами по железякам - хлобысь! И маму вспомнил, и бога душу присовокупил.
Вниз как юнга перебирал, просто как Максимка какой-то. Причем на одних только руках. Чтобы быстрее было.

Предыдущая страница 14 Следующая страница


15 Андрей Сердюк

Но всё равно фору не покрыл: когда подбежал к воротам общаги, «круизер» уже стоял на светофоре. Я еще по инерции пробежал несколько метров, но тут зеленый - и всё, гуляй, Вася, ешь опилки.
Кстати, «гуляй, Вася» произошло, по-моему, от выражения «голый вассер», что в переводе с фени означает «неудача».
Но это я так.
Забудьте.
И знаете, что я подумал, глядя на тот удаляющийся крутовоз? Я подумал: жаль, что сейчас не осень. Была бы осень, можно было б двинуть прямиком в лес или, на крайняк, в парк. И там, пиная сурьму да охру и глотая аромат сырых гнилушек, собрать в кучу остатки мозгов. Именно - не вникая в подстрочник дятла и стирая паучью дрянь с лица - в кучу. И, сидя на вершине этой кучи, всё для себя про всё понять.
Люблю я, знаете ли, осенью всё за жизнь и просто так по мелочам чего-нибудь обдумать. Ответы даже на самые проклятые вопросы легко даются мне в пору индейского лета. А если вдруг не даются, беру палку и долблю по первому попавшемуся стволу - долблю, долблю, долблю, пока не дадутся. Верный способ. Верняк.
Вот так вот.

Листья палые. Девы падшие.
Осень - слякотный натюрморт.
Живы мы лишь молитвами вашими.
Жизнь - лоханка. Дырявый борт.

А летом плохо мне думается. Мозги становятся мягкими, как нагретый асфальт. Летом я тупею.
Но сейчас мне нельзя было осени дожидаться. Надо было что-то решать, здесь и сейчас.
Приступил.
И, значит, вот что у меня в башке вываривалось.
Утром убили Вику. Так? Так. Потом стали убирать один за другим всех, с кем она накануне контактировала. Алексея, профессора, землячку эту ее - или кто там она ей? - и, может быть, даже еще кого-то, кого я не знаю. Так? Так. Но я ведь тоже с ней общался? Общался. Но до сих пор почему-то жив. Факт. Может, эти уроды подумали, что вместе с этим парнем, Алексеем, меня прихватили? Может. Но это ненадолго. И тут вот что странно. Почему меня сразу вместе с ней на квартире не почикали? А? Ведь удобно было же. Почему не стали? Ответ такой напрашивался, и был он единственным, потому как исчерпывающим: сначала никого, кроме нее, убивать не планировали. Хотели только ее. По-тихому. А потом случилось нечто, что заставило их свои планы переиграть. Сменить концепцию. Именно так.
По-другому у меня пазл не складывался.
Ну хорошо. И что же это значит? Это значит, что вырисовывается мотив. Примерно такой.
Допустим, владела она какой-то информацией. Допустим. Информация эта могла кому-то здорово навредить. Ну? Баранки гну. Этот кто-то поспешил уничтожить угрозу в зародыше. Естественно. Но поспешить-то поспешил, да, похоже, не успел. Информации свойственно быстро передаваться от человека к человеку. Подобно вирусу. Воздушно-капельным путем. И половым еще, конечно. Скорее всего, так оно вчера и произошло. И когда это каким-то образом обнаружилось, моментально была выдана лицензия на ликвидацию всех, кто мог быть Викой «инфицирован». Пошла зачистка. Стали косить всех по списку. Логично? Логично. И какой вывод? Вывод такой: я, по-любому, следующий. Три института не надо было кончать, достаточно церковно-приходскую школу и воскресный университет марксизма-ленинизма, чтобы сообразить: меня уже полным ходом вычисляют. То, что я еще жив, просто недоработка чья-то. Будут исправлять. Уже исправляют. Не вопрос даже.
И прикинул, как они меня, собственно, могут вычислить. Честно говоря, хазэ. Это же смотря что они обо мне знают. Подумал сначала, что немного. Где живу, знают. Следили же за Викой до моего дома, убивали ее там же. Адрес они знают точно. Впрочем, этого достаточно. Остальное легко и не за очень большие бабки пробивается. Фамилия, место работы, номер медицинского полиса…
Ну, плюнул, знают и знают. Черт с ними. Я ведь тоже знаю, что они это знают. А предупрежден - вооружен. Знание, ё-моё, - сила.
И задумался над тем, как и где меня могут подловить-выловить. Поставил себя на их место. Так. Во-первых, возле офиса засадил бы парней. Во-вторых, в бассейн направил бы, где по вторникам и пятницам плаваю. Вдруг решу расслабиться. Потом у «Центрального», где обедаю. Конечно. Куда еще?
Возле Серегиной хаты. Это обязательно. Ну и, разумеется, возле моей пост выставил бы. На всякий случай. Вдруг надумаю, что с трупом делать, и вернусь.
Я так отчетливо представил, как в моем подъезде у окна на площадке восьмого паренек неприметного вида трется, что сразу и зацепился за этого топтунка. Прямо аж зазудело у меня всё, засвербело. А что? Лучшее же средство защиты - это нападение. Взять бы, подумал, этого часового за жопу, ствол в рот засунуть и поинтересоваться, кто за этим всем стоит. Неужели откажет?
И так я это всё себе ловко представил, что тут же и кинулся мотор ловить.
И решил назвать операцию «Операция Тайд». Типа: вы еще кипятитесь? Тогда мы идем к вам.
К дому я хитро подходил. Предусмотрительно дал немалый крюк, чтобы не светиться. И зашел не с парадных всех этих дел, а со стороны гаражного кооператива - кустами, кустами, кустами. Прополз вдоль стеночки, по торцу широким шагом проскакал и, наклонившись, будто грязь с брюк стряхиваю, нырнул в первый подъезд.
На девятом по известной лестнице на крышу взобрался. Люк головой боднул - пошел родимый. Уперся правой и откинул с грохотом. И уже там. Не знаю, как кому, а мне крыши наших домов всегда нарезы деревенских погостов напоминают. Из-за огромного количества антенн, конечно. Очень похоже. Особенно в белую ночь полной луны. Когда над противоположной девятиэтажкой зависает огромный оловянный шар, антенны на его фоне особенно хорошо рифмуются со всяким скорбным.
А уж если на какую из них случайно присядет черная птица, то и подавно.
Вот между этими разномастными конструкциями, схожими с могильными крестами, и пробирался я спешно. Цепляясь то и дело за провода и растяжки.
По пути, кстати, парочку вспугнул. Чур меня! Чур! Лежали за одним из вентиляционных склепов. Тихушничали. Парень с девушкой. Парень - тот вынырнул и тут же нырнул. А девка вскочила, грудки свои куриные ручонками прикрыла и завизжала, как сопло ракетное. Больше, наверное, с перепугу она, чем от сраму. Нынешние-то сраму не имут. Ну, я руками ей замахал, мол, лежите-лежите, загорайте, друг друга ублажайте, не из полиции я нравов, а так, типа червяков забрел накопать.
А сам двинул в направлении лаза, ведущего в мой подъезд.
Спустившись на чердак, среди всякого вонючего хлама натолкнулся на ящик из-под телика. Прихватил его, потому как появилась задумка.
Сполз по лестнице. Отряхнулся, пестик из кобуры вытащил, в боевое положение перевел и - за пояс. В коробке две дырки ключом проковырял для обзора и стал спускаться.
Сами понимаете, ящик на вытянутых руках держал и прятался за ним. Иду, короче, судьбе навстречу. И тореадора при этом громко насвистываю.
Ну что сказать?
Интуиция меня не подвела.
То и скажу.
Между восьмым и седьмым действительно стоял щупленький такой, неброский парнишка. Незамысловатый, но с нехорошим глазом. Курвеныш. Меня увидел, вернее, ящик с ногами, ничего не понял и начал к стенке прижиматься. А я ему: «Держи!» И ящик в руки всучил. Он непроизвольно перехватил, мышцы даже напряг, думал - тяжелый, а потом стал опускать. И смотрит удивленно. А мой кулак уже летел.
И тут я оплошал. Движение уже начал, а решение, куда бить - в кадык или в шнобель, еще не принял. Нельзя так делать. Как учил комбат Елдахов, если уж решился бить, так цель заранее наметь. Будь добр.
В общем, удар у меня в результате не очень получился. И не в нос, и не в кадык, а в среднеарифметическое - в челюсть. Да и не очень сильным он вышел. Так себе - удар на троечку. Даже кожа на костяшках пальцев не пострадала. Но, правда, хлесткость в нем присутствовала. Это - да. Что было, то было.
Из-за этой хлесткости всё в результате так неудачно и вышло.
Парень не отлетел, не согнулся, а просто мотнул головой. Вот так вот - раз! Продолжил головой траекторию движения кулака. И затылком прямо о бетонное ребро оконного проема. Не вскрикнул, не охнул. Но стал оседать. И растянулся на зашарканном полу.
Ну, думаю, ни фига себе. Ящик откинул, а у парня струйка алая изо рта. И глазки куда-то туда, вовнутрь закатились. И вообще как-то сразу заметно охладел он к жизни. Настолько, что даже дышать ему стало противно. И качать кровь по венам с помощью мышцы сердца расхотелось тоже.
А я ведь мечтал поговорить с ним. О том о сем, за жизнь и всё такое. Да, видно, не судьба.
Подхватил я его за подмышки и поволок к двери своей хаты. И совсем он мне каким-то легким показался. Может, весил он мало. Или адреналин мне сил прибавил - опасался я, что кто-нибудь на площадку в эту минуту выйдет, - может, и так.
Квартира, кстати, неопечатанной оказалась. Подумал, что, видать, решили бандюги ментов в дело не вмешивать. Мне это было тоже на руку. У нас тут свои игры, зачем государство напрягать. Что ему, государству, заняться, что ли, нечем? Пусть вон лучше Басаева ловит. Или еще какое зло воплощенное. И перетащил я парня в спальню к Вике. Мертвого к мертвой. Чтоб ей одной скучно не было.
А потом вдохновение на меня нашло, и сотворил я из этой тихой пары сущую инсталляцию. Извинился перед Викой и повалил парня на нее. Нож окровавленный в руку ему сунул, а потом разбил о его многострадальный затылок бутылку из-под коньяка. А получившуюся розочку аккуратно вставил в холодную ладонь девушки.
Сюжет композиции, думаю, объяснять не стоит. И так всё предельно ясно. Если бы была у них одинаковая температура тел, тут же участкового вызвал бы на презентацию. Мол, ключи знакомому перцу от хаты вчера дал - с бабой случайно снятой перепихнуться. Прихожу сегодня, а тут вот такая фигня. Смущало в этой легенде только то, что я не знал, как звать-величать «моего знакомого перца». Вот это смущало. Но в конце концов на крайняк могло бы сойти. Какая-никакая, а отмазка. Подкидной мостик для дальнейших фантазий.
Но вообще-то решил глянуть, нет ли при нем какой-нибудь ксивы. По карманам пошарил - кроме мобилы и потертого «стечкина» да глушителя к нему, не было ничего. Без опознавательных знаков парень на задание вышел. Всё верно. Дескать, ордена-документы сдал, и, если не вернусь, считайте меня либерал-демократом.
Оружие я не стал брать, мало ли где засвечено, а связь экспроприировал. Как боевой трофей.
И прежде чем уйти, еще раз со стороны оценил свое творение. В общем-то нормально выглядело. Но решил всё-таки поправить кое-что. Сделать решил так, чтобы левой рукой тянулся он к ее горлу. Экспрессии хотелось мне этим застывшим движением чуть-чуть добавить. Для жути. Для большей натуральности.
Поправлять начал и в этот самый момент увидел у него на безымянном перстенек: на красном прямоугольном камушке барельеф птицы из черного металла. Эта штука меня тут же напрягла. Потому как сразу мне показалось, что где-то уже видел я нечто подобное. Причем совсем недавно… И тут как ведро кипятка на грудь! Откидываю простыню с Вики. Точно - вокруг шеи цепочка, на цепочке кулон. Красный камешек. Прямоугольной формы. И вот она - точно такая же птичка черная. Один в один.
Ну, думаю, дела! Ну, думаю, тут думать надо. Неспроста же это жу-жу-жу. Таких совпадений не бывает. Нет, вообще-то бывает, конечно, только это не совпадением называется.
Перстень я этот у парня забрал. Нечего, решил, ментам гадать, почему у него и у случайной его подружки цацки из одного гарнитура. Это я буду гадать. Пусть это будет моей «держи гранату». А ментов не стоит загружать. У них и так там делов по горло. Террористы международные. Басаев тот же. Хромой бес. Джо неуловимый. Пусть им занимаются. А со своими делами уж я сам как-нибудь управлюсь.
И бегом из квартиры. Которую решил, кстати, продать к чертовой матери. Сразу, как только вся эта заварушка рассосется. Жить я тут больше не собирался. Ни за что.
Поехал почему-то на бульвар Покорителей Космоса. Видимо, душа просилась туда, где посвежее.
Там, на берегу, действительно обдувало пусть и хилым, но всё-таки ветерком. И присутствие большой воды ощущалось в полной мере. Можно было и отдышаться.
Купил для комплекта охлажденного пива и уселся на лавке в тенечке. Лицом к реке. Полный, короче, устроил себе фэн-шуй.
А когда устроился, посмотрел вокруг себя, не пасет ли кто меня. Затем достал отбитый в праведном бою мобильник и начал память его ковырять. Но ни одного, представьте, занесенного номера не обнаружил. И ни одного звонка без ответа. Аккуратным был волчонок при жизни. Все следы тут же за собой тщательно затирал.
Ну ничего, подумал, всё равно как-нибудь номер вычислим. Пробьем владельца. Потянем за ниточку.
А пока перстенек достал. Перстень как перстень. Не супер какой навороченный, но изящный. При всей своей массивности. И похоже, что старинный. Веяло от него, знаете ли, затхлой сыростью не этих, а тех веков.
К птице присмотрелся. Ворона вороной. Впрочем, подумал, едва ли ворона. Больно птица она неблагородная, чтобы на перстень ее. Скорее уж тогда ворон.
Попытался изнутри какую-нибудь надпись найти. Но ничего такого. Только три латинских Эс. Три одинаковых заглавных буквы. И всё.
Пива глотнул - мысль умная пришла. Надо, думаю, в антикварную лавку к Ваське зайти и проконсультироваться. Перстень этот, по всему видать, не ширпотребный. Значит, историю какую-никакую должен иметь, ну там: когда, где, каким мастером изготовлено. Все дела. Каталоги-справочники. А если и нет у него ничего, то чего-нибудь всё равно отсоветует.
Пиво допил и навострил лыжи. Пешком - там у нас недалеко.
Но по дороге еще зарулил в музей природы. Это, кто не знает, напротив кинотеатра «Арс-Синема». Даже толком и не понял, честно говоря, зачем туда сунулся. Попалась на глаза вывеска, счел за знак - ну и мелькнуло где-то там глубоко и не очень осознанно, почему бы, мол, и не узнать в специальном таком месте чего-нибудь насчет птахи с перстня.
До закрытия еще двенадцать минут оставалось. Купил билет и ходу на второй этаж, где основная экспозиция.
Среди пыльных чучел сонные старушки-хранительницы бродили. Эти, кроме того что экспонаты трогать «не-зззя», ничего не знали. Но пошушукались между собой и в кабинет к научным сотрудникам отправили.
Кабинет - это, конечно, сказано было громко. Но имелось помещение. Имелось. Три на три. И даже научные сотрудники еще на месте оказались. И по птицам сотрудник. Вернее, сотрудница. Веснушчатый рыжик с очками на пол-лица. Молоденький такой сотрудник. Орнитолог, если по-умному. Уже домой собиралась. Но я в намаз руки сложил и глаза в давно не беленный потолок умоляюще закатил. Она покраснела, сделалась еще более рыжей, смущенно очки свои поправила и согласилась уважить.
Я перстень достал и под нос ей сунул.
- Ворон? - спрашиваю, стараясь пивом в сторону сифонить. - Или грач?
Она резкость навела, руку мою к свету повернула и отвечает:
- Нет, ну что вы, не ворон это и не грач. Клюв вон какой прямой и светлый. Это не грач и уж точно не ворон.
Я присмотрелся. Точно - вся птичья голова черная, а вытянутый клюв из более светлого металла сделан.
- И что же это тогда за птица такая? - заглядываю ей в иллюминаторы очков.
- Скорее всего, турдус, - отвечает она, вполне так уверенно, надо сказать, отвечает.
- Турдус? - переспрашиваю.
- По латыни - турдус, а так - дрозд.
- Ага. Стало быть, дрозд.
- Ну, на сто процентов не берусь утверждать, поскольку птица изображена не полностью, но склоняюсь к тому, что всё же это дрозд. И, скорее всего, черный.
- Это я вижу, что черный.
- Я имею в виду, что это турдус мерула. Черный дрозд. Вид такой. Семейство - птицы древесные, род - дрозды, вид - дрозд черный. А вообще-то у дроздов много видов. У нас, к примеру, встречаются белозобый, ржавокрылый, дрозд Наумана, турдус сибирикус, сибирский то есть. Много еще всяких. Но это, похоже, черный изображен. Видите, на грудке светлые пятнышки. У черного так.
Я присмотрелся. Действительно были какие-то точки.
- А может быть, это просто сколы? - предположил. - Или брак? Воздушные пузырьки.
- Может. - Она повела худенькими своими плечами. - Но всё равно, это - дрозд. Если даже и не черный.
- Ну и ладненько, - принял я ее вывод на веру и к сведению. - Дрозд так дрозд. Дрозд - птица полезная. Что ж, мы не понимаем, что ли. Она же поет.
- Да, - согласилась рыжая, - дрозды любят петь. Правда, делают это не так шикарно, как соловьи. Но всё же.
- Дрозда дают, - усмехнулся я. - Но зато от души.
- Это верно, песни у них очень выразительные, похожи на свист флейты, - сказала девушка и даже продемонстрировала, насвистев: - Фю-фю фю-фю фи-фу.
- Здорово! - восхитился я.
- Они каждое слово повторяют три раза, - продолжила она. - И порой у них выходят даже целые фразы, похожие на человеческую речь. Вроде «фи-липп, фи-липп, фи-липп, при-ди, при-ди, при-ди, чай-пить, чай-пить, чай-пить».
- Ага, - согласился я, - как будто Пугачева Киркорова на ужин зовет.
- Надо сказать, что певчие дрозды вообще прекрасно имитируют отдельные звуки и фрагменты из песен множества других птиц.
- Как и Филя, - ухмыльнулся я.
- Зви-и-зда, - сморщила она носик, зарделась, поправила нервно очки и подвела черту: - Ну, вот так вот, собственно, вкратце.
- Спасибо, огромное просто спасибо, - горячо поблагодарил я и спросил: - Вас проводить?
- Что? - не поняла она.
- Рабочий день закончился. Вы, наверное, домой. Готов проводить.
Она покраснела пуще прежнего. Так только рыжие краснеть умеют. И замотала головой:
- Нет-нет, спасибо, за мной заедут.
- Жених?
Она ничего не ответила. Но я и так всё понял. Жаль. Свое мороженое она честно заработала.
И я, получив абсолютно ненужную мне информацию и от ворот поворот вдобавок, откланялся.

* * *

Антиквара Васю Плешивого (он же Вася Ухоплан, он же Васька Фарца, он же Кот Базилио и он же Кэмэл с Авиазаводской) я знал еще со времен счастливого советского детства. В клубе филателистов марками обменивались. Он большим был мастером неравноценных сделок. За что и получал неоднократно по дикорастущим лопухам.
Постарше стали, он на пятаке у Танка подвязался жвачкой и джинсами фарцевать. Первые свои ливайсы я у него, кстати, брал. За сто десять. Вообще-то он сдавал по сто двадцать. Но мне по блату десятку скостил. До сих пор шорты из тех штанов с места на место перекладываю. Храню на антресолях. Жалко выбросить. Дороги как память.
В общем, Васю я знал еще нелысым. И Вася знал меня еще неседым. Поэтому и впустил меня без всяких в свою Аладдинову пещеру. Хотя уже и гремел вовсю пуленепробиваемыми жалюзи.
Повертел перстень, плечами пожал и сказал:
- Да чего там по каталогам-то копошиться. Я и так вижу, что это перстень Ордена дрозда. Попадалось мне лет пять назад такое. Было дело. Выставили на продажу. Оказалось краденым. Сняли с продажи.
- Орден дрозда - это в смысле орден? - спросил я и начал буравить пальцем дырку в пиджаке. - А кавалерам ордена еще и перстень.
- Нет, орден - это в смысле тайное общество, типа братство.
- Орден дрозда? Это что еще за хрень? - Я напряг всю свою память, но ничего не вспомнил и признался: - Чегой-то слыхом не слыхивал о таком.
- О рыцарях-тамплиерах слышал?
- Ну.
- О мартинистах, розенкрейцерах, масонах всяких?
- Об этих - да. И об иллюминатах тоже. Мы все учились понемногу. Чему-нибудь и кое-как.
- А о рыцарях дрозда, значит, нет?
- Не-а, ничегошеньки, только о дроздовцах.
- Ну, это из другой оперы… Короче, был вроде бы такой тайный Орден. В Англии возник. В пятнадцатом, кажется, веке. А может, в шестнадцатом… Ну, в общем, возник.
- Тоже строители?
- Да нет. Не стройбат. Птицеловы.
- Птицеловы?
- Ну да. Птиц ловили. Не всех, правда. А только дроздов.
В этот момент где-то рядом заверещал телефон. Я даже не сразу и сообразил, что это тот, который у меня в кармане - трофейный. Сообразил не сразу, но сообразил.
- Да, - говорю в трубу елейным голоском. Мне оттуда голосом потусторонним:
- Как?
- Да пока никак, - отвечаю предельно искренне. И слушаю внимательно, чего скажут. А там сразу гудки. Но мне всё равно в радость: телефончик-то нарисовался. Есть теперь зацепочка. И вернулся к разговору с Васькой:

Предыдущая страница 15 Следующая страница


Дороги младших богов 16

- Извини. Так зачем они дроздов-то ловили?
- Как зачем? Бошки им откручивали. Вот зачем. Видишь, на перстне только одна голова. С глазом остекленевшим. Хотя, конечно, не стекло это, а бриллиантик.
- Нет, ну а зачем они это делали?
- Бошки-то зачем откручивали? Не знаю. Чтоб не орали, наверное.
- И в чем был смысл действа?
- Ну, на то и общество тайное, чтобы смысл был от непосвященных скрыт.
- Так бы сразу и сказал, что ни черта не знаешь.
- Ну не знаю, ну слышал только краем уха, ну не специалист - что теперь?
- Дай наколку на специалиста.
- В Англию поезжай… Хотя подожди. Этот старик-то…
- Какой старик?
- Ну, которому я перстень ворованный под протокол возвращал. Он-то, наверное, в курсах. Трясся аж весь, когда… Он точно в курсе. Если еще жив, конечно.
- А что за старик?
- Я так тогда понял, что при научной библиотеке консультантом этот перец подвязан. При областной.
- Как зовут?
- Да что я, помню, что ли? Он не из коллекционеров. Я его тогда первый и последний раз видел. И откуда у него тот перстень оказался, я, честно говоря, не знаю. Может, кто из его предков ссыльным декабристом был. Те еще любители были в тайные общества поиграть. Но не спросил я. При ментах постеснялся. Да и заполошно было. Кстати, а у тебя эта гайка откуда?
Я промолчал. Васька пустоту своего вопроса осознал и посоветовал:
- Ты топай туда, на Сухэ-Батора. Захочешь, найдешь. Его, деда этого, ни с кем не перепутаешь. Он у них там, поди, самый древний.
И он, исчерпав весь запас своей услужливости, пошел сигнализацию включать и ставить лавку на центральный пульт.
А я покатил дальше. Колобком. Зачерствевшим и уставшим. Но всё еще не растерявшим своего боевого настроя.
И закатился первым делом в ближайшее интернет-кафе.
Пойманный телефонный номер написал на бумажке и сунул дежурному оператору. Дескать, пробить нужно, браток. По ворованным базам. Тот даже глазом не повел. Он вообще глаза не отрывал от экрана. По лицу его тени бегали. Он фильм смотрел. Мне показалось, кстати, что какой-то старенький фильм, потому что я уже когда-то раньше слышал, как некто очень ехидный проповедовал голосом русского переводчика вот это вот забавное:
Вы утратили веру, прочитав «Алису в стране чудес»? Нет, «Алису в Зазеркалье».
Там есть стишок про моржа и плотника.
Это чистой воды разоблачение религии.
Морж - толстый жизнелюб, он символизирует либо Будду, либо, с учетом бивней, индуистского бога - слона Ганешу. В общем, восточные религии.
Ну а плотник - явный намек на Иисуса, росшего сыном плотника. Он представляет христианство.
Чем они заняты в стишке? Что делают?
Лицемерно увлекают устриц за собой, чтобы потом безжалостно пожрать мириады этих беззащитных тварей.
Не знаю, какой вывод сделали бы вы, но мне всё ясно.
Основанная на мифических постулатах вера разрушает внутреннюю сущность человека. Религиозные институты подавляют нас. Разъедают душу, сковывают действие страхом перед бесплотной фигурой, грозящей нам пальцем через тысячелетия. Ты, мол, только попробуй, и я тебя выпорю. Только попробуй.
Я попытался с ходу вспомнить название фильма, но не смог. Теперь, подумал, будет вертеться в голове. Мимо языка. И еще будет зудеть, что насчет Будды докладчик не прав.
Ну да ладно.
Оставил бумажку и пошел за свободный компьютер. Я был уверен, что парень, несмотря на весь его внешний пофигизм, номерок пробьет. Ведь бумажка, на которой я его написал, была пятидесятидолларовой.
Усевшись за аппарат, я достал из кармана два помятых листка, вырванных из блокнота, и зашел на свою страницу живого журнала. Он у меня обзывается «Журнал Майора Африка». Почему так - это долгая история. Сейчас не об этом.
Короче.
Вставил я задним числом дату прошлой пятницы - двадцать три ноль семь ноль четыре и написал в окошке темы: «Почему я не Чарльз Буковски». Потом собрался с духом и перенес с черновика всё остальное.
Потому что постановил, что так будет правильно.
Да.
Тут я вот о чем.
Подумал, вдруг последний день на белом свете живу. Всё к тому ведь и шло, собственно. А раз так, решил - зачем незаконченными оставлять дела, которые можно закончить.
Вот поэтому.
В общем, как у самураев: просыпаясь утром нового дня, будь готов к смерти. Всегда будь готов к смерти. Не оставляй незавершенных дел.
И мой последний в жизни текст был таким:

Почему я не Чарльз Буковски
вообще-то фразу «почему я не Чарльз Буковски» нужно читать не так, как название школьного сочинения, типа «почему я не Чарльз Буковски» и вот сейчас я раскрою вам эту тему.
нет.
фразу «почему я не Чарльз Буковски» надо читать так, как она прозвучала в первый раз.
а прозвучала она вопросительно и с ноткой легкого сожаления.
произнес я ее сегодня, лежа в ванне.
сейчас расскажу.
значит, когда вода остыла, я решил добавить горячей и включил кран, затем, как обычно, выдернул пробку и стал регулировать уровень воды, закрывая-открывая дырку пяткой.
правой.
хотя нет.
немного не так.
я сегодня как раз вдруг подумал, что это не я регулирую, а пятка сама всё регулирует, а я здесь и вовсе как бы ни при чем. мои мысли обычно в это время далеко, мне не до дырки, и пятка-умница сама знает, что и когда ей там делать.
меня это обстоятельство позабавило.
а потом я вдруг подумал, что миллионы людей делают так же. и это меня с ними роднит, например, подумал я, с Чарльзом Буковски.
не знаю, почему я вдруг подумал именно о нем.
хотя про него же не скажешь - «он делает так же».
он же умер, про него надо говорить - «он делал так же», но тем не менее, почему-то я подумал о Буковски.
и я легко мог представить его голого в ванне.
вот Кафку нет. не мог. а Буковски - пожалуйста.
я стал развивать эту мысль, и развивал, пока не надоело.
и получалось, что все писатели на земле делятся для меня на две категории: на тех, которых я могу представить голыми в ванне, и на тех, которые остальные.
потом я стал думать о том, почему я подумал о Буковски.
последний раз открывал его где-то с месяц назад, случилась долгая поездка домой из Киева через Москву, с заездом в Свердловск-бург: вокзалы-поезда, дорожная сумка, и рассованные во все нычки книжки, те самые, которые карманного формата, а ни в один карман не влазят. но в дороге удобно - легкие.
в основном была всякая нудь, хрень и ересь, но был и Буковски. студентка еще ехала, помню, всё пыталась его у меня позычить. но я не дал.
объясню.
она разболтала, что родом из маленького провинциального городка, я подумал, тургеневское воспитание, вишневый сад. все дела, а я не Морфиус, чтобы швырять детей в пустыню реальности.
и я подсунул ей Маркеса.
хотя и тут, честно говоря, сомневался.
ну.
да.
так вот.
я вспомнил об этом, но всё же, как ни пытался, не приблизился к пониманию того, отчего именно Буковски мне пришел вдруг на ум. видимо, какая-то подсознательная связь существовала в моей голове между наполненной ванной и Буковски
потом я вновь вспомнил о студентке, она была мила, но не в моем вкусе, а потом еще этот неизбывный запах лапши… в общем, как-то ничего в дороге не хотелось, студентку тоже.
вспомнив ее, я вспомнил о писателях, которые женщины, про них-то я совсем забыл, и я стал думать, могу ли я представить писателя, который женщина, голым в ванне.
оказалось, вполне.
к примеру, Татьяну Толстую, рубенсовские формы, обнаженная Маха, все дела.
да. ее могу, еще и других.
Мадонну, например, могу, правда, она плохой писатель, да и поет в общем-то тоже так себе.
а вот Мариэтту Шагинян я не мог представить голой в ванне.
выходило, что писатели, которые женщины, тоже делятся у меня на тех и на других, и тут они были наравне с писателями, которые мужчины.
и это было справедливо.
потом я подумал, что, если б Буковски, лежа голым в ванне, представил голого писателя, который женщина, он всенепременно бы вздрочнул. причем душевно.
вот тут как раз я с легкой грустью и произнес ту самую фразу - «почему я не Чарльз Буковски».
а потом подумал, ну и что, что не Буковски. а что мне мешает вздрочнуть, не будучи Буковски.
собственно, ничего не мешало, но я решил попусту не дрочить, а вылезти и написать этот вот рассказ.
я знаю, что многие скажут: лучше бы ты вздрочнул. а какая разница? - отвечу я многим, на что некоторые из многих скажут: то в воду, а то нам в мозги, и будут в чем-то правы, меня это тоже смущает, а что делать? утешает мысль, что и с моими мозгами часто делают то же самое, тут мы все на равных.
такие дела.
выбравшись из ванны, я задумался, о чем бы таком мог написать рассказ Чарльз Буковски, выбравшись из ванны.
почему-то подумалось, что о том, как замечательно он недавно вздрючил одну сисястую и толстожопую негритянку.
правда, он бы написал не «вздрючил», он бы написал другое слово, я это слово написать не могу, он-то гений - ему простят, уже простили, мне не простят, я не гений.
потом я подумал, что никогда в жизни не имел негритянку, не оттого, что расист или брезгую, просто жизнь так сложилась, а если бы сложилась по-другому, то я был бы не против, хотя, конечно, это я сейчас так думаю, что был бы не против, а случись реально - кто там знает, как бы оно всё было, вдруг увидел бы, что все эти дела у нее черны как смоль, и не смог бы.
с непривычки.
ничего про себя наперед думать нельзя.
вот в детстве я думал, если что, так я буду Кибальчишом, а Плохишом не буду.
но кто знает.
неделю бы жрать не давали, а потом бы приперли банку варенья - и как бы оно у меня там сложилось, трудно сказать.
вообще-то я о Кибальчише и Плохише часто думаю, почти всю жизнь.
в детстве и потом я думал, что Кибальчиш - это наш, он в буденовке, а Плохиш - нет, он засранец.
а когда наступило после потом, мне объяснили, что Плохиш был правильный пацан, он был за капиталистическую парадигму, и раз выяснилось, что эта парадигма правильная, значит, и Плохиш вот такой, а Кибальчиш этой парадигме был первый враг, революционер и террорист левомыслящий.
и я некоторое время в это верил.
а после после потом, когда я научился думать сам, я понял, что эти парни есть архетипы, и снова стал думать о Кибальчише хорошо. Он был архетип - «герой», а Плохиш был архетип - «предатель», и я вновь стал думать о нем плохо, ведь мы не любим предателей.
а сейчас, когда Путин, Кибальчиш вновь стал для архетипа как-то слишком осязаем, стал ощущать я в связи с его образом какие-то тревожные коннотации, вообще-то я не знаю, что это слово означает, просто чувствую, что я эти штуки ощущаю.
так вот, после того как эти коннотации возникли, я теперь не знаю, что про всё это и думать.
но, впрочем, я об этом всём, выходя из ванной, конечно, не думал.
я думал о негритянке.
и пошел к столу, писать рассказ.
я уже было начал, но тут позвонил Серега и сказал, что приедет позже.
вообще-то мы с ним собирались перетереть одну важную тему.
я сказал ему вчера, что, очевидно, Коэльо написал «Алхимика» под влиянием «Сиддхартха» Гессе. Серега сказал, что не очевидно, хотя и согласился, что Коэльо неоригинален.
И, чтоб разрулить этот спорный вопрос, мы забили на сегодня стрелку.
но вот теперь он сообщает: что вынужден задержаться, что только что ему на мобилу прозвонили из той госконторы, куда мы с ним поставляем вагонами всякую фигню; что у них там приключилась беда - опять приехала московская комиссия; что сейчас этих уродов везут в сауну; что надо срочно подогнать туда баб, водяру и мясную нарезку; что вот так всё.
я вызвался помочь, но Серега сказал: отдыхай, я сам поехал, уже еду. тут, мол, надо по-быстрому, чтоб не получилось как в прошлый раз. это да.
в прошлый раз, в апреле, неловко получилось, тогда они поили в бане какого-то распальцованного урода из министерства, а мы матрешек поздно привезли. Ну, так сложилось, урод к тому времени был уже совсем никакой, дрова полные, так и не смог ни на одну залезть, утром его долго убеждали, что залез аж на двух, урод поверил, или сделал вид. но все акты подписал, урод.
такая жизнь, такие дела, ну и пусть их всех, подумал я. и решил, пока Серега там колотится, всё же написать рассказ.
ведь кому-то надо писать, как оно всё.
и написал, и назвал его - «Почему я не Чарльз Буковски».
только знак вопроса не стал в конце ставить, чтобы с претензией звучало, а главное - амбивалентно.

* * *

Набив текст, я проверять его и редактировать не стал. Я никогда здесь не редактирую. Как есть, так есть. Ведь живой же это журнал. Живое не должно быть совершенным. Совершенна только смерть. Или как?
Листочки свернул, сунул в карман и пошел к оператору. Времени прошло уже достаточно.
Я угадал: он был готов.
- Ну? - спросил я.
- Это не домашний, зарегистрирован на библиотеку, - ответил он, не отрываясь от экрана.
- На научную?
- Угу.

Предыдущая страница 16 Следующая страница


17 Андрей Сердюк

- Ну, зэнк, брат.
- Ну, типа донт.
Он всё еще смотрел фильм. В колонках спорили два чудака. Спорили они одним и тем же голосом, поэтому на слух казалось, что какой-то сумасшедший спорит сам с собой:
- Ты видел размер того, из чего он по нам стрелял? Пистолет был больше, чем он сам. Мы должны были умереть, бл…
- Я знаю. Нам повезло.
- Нет, нет, нет, нет. Это не везение.
- Да, может быть.
- Это было Божественное вмешательство. Ты знаешь, что такое Божественное вмешательство?
- Думаю, что да. Это значит, Господь спустился с небес и остановил пули.
- Правильно. Именно так. Господь спустился с небес и остановил эти гр…ные пули.
- Думаю, нам пора уходить, Джулс.
- Только вот этого не надо! Не надо, бл…, всё портить! То, что произошло здесь, было самым настоящим чудом!
- Успокойся. Какой только х…рни не случается.
- Нет! Нет. Это не «х…рня».
- Ты вообще как, хочешь продолжить нашу теологическую дискуссию в машине… или в тюрьме с легавыми?
- Друг мой, мы должны быть мертвы, гр…ный рот! То, что произошло здесь, было чудом! И я хочу, чтобы ты это, бл…, признал!
- Хорошо. Это было чудо. Теперь мы можем идти?
Вот так и прошли эти полчаса моей жизни между «да» темной полосы и «нет» светлой. Как проходит и вся жизнь наша, факт конечности которой является для смельчаков не догмой, а руководством к сочинению криминального чтива.
Уже выходя из подвальчика, я наконец вспомнил название фильма.
Я думаю, вы вспомнили раньше.

4

Ноги сами понесли меня в библиотеку. Хотя уже было поздновато и шансов кого-нибудь застать, честно говоря, было немного.
На улице зажгли освещение - небо, естественно, исчезло. Жара слегка спала, и народ, что помоложе, выполз на бродвеи. Выгуливать гормоны. И стал кучковаться у привычных стрелок в надежде, разбившись по парам и сменив по ходу пьесы мозги на балтику номер три и номер девять, с толком провести очередной июльский вечер. Ну и ночь тогда уж вдогон, конечно. Пока родители торчат на даче.
Это вообще-то чудесно, когда у родителей есть дача. Еще чудесней, когда она на двести третьем километре. Тогда к их приезду можно успеть отстирать от блевотины ковер, вымести мусор и сделать аборт.
Впрочем, народ еще только начал разогреваться в кабаках, в переулках, в извивах, в электрическом сне наяву, посему время пьяных разборок не подошло и я без всяких приключений добрался до места.
Пространство перед библиотекой крали у темноты четыре фонаря. Вообще-то два. Два других были разбиты. Вероятно, в целях экономии. А может, и не в целях. А просто так, в охотку.
Я пересек этот плохо освещенный двор по дорожке, усыпанной вкусно хрустящей под ногами тополиной чухней. Чухню, конечно, хотелось поджечь, чтобы она, словно порох, пш-ш-ших. Я даже сунулся в карман, где зажигалка, повертел ее там, но не вытащил. От хулиганства удержал возраст. Вернее, не сам возраст. А осознание того, что типа в моем возрасте надо держать себя в рамках. Что в моем возрасте нужно вести себя посолиднее. Что люди в моем возрасте… Ну вы и сами в курсе предписаний гестаповца сверх-я. Грузить не буду.
Тополя росли вдоль асфальтированной тропы до самого конца. Слева-справа. За ними - газоны. Собственно, всё это можно назвать и аллеей.
Ну раз можно, пусть и будет аллеей. Пусть. Аллея. И вот.
Иду, значит, я по этой пустой, по этой темной аллее, а сам, главное, думаю: сейчас замок поцелую. Поцелую сейчас замок. Замок поцелую сейчас.
Велик, черт возьми, и могуч наш русско-татарский язык! Об одном и том же можно на нем думать и так. И сяк. И этак. И наперекосяк еще. И слева направо. И справа налево. И по-всякому. И вот так, например: сейчас поцелую замок. И это еще не предел…
Иду, в общем, каркаю. При этом хорошо понимаю, что каркать не нужно. Но не могу остановиться. Не в силах. Ведь дело с этим обстоит точно так же, как и с известным розовым слоном: попробуй хотя бы две минуты о нем не думать, если уже начал. Я так слоном, кстати, и отрефлексировал тогда. И стал еще и про слона думать.
Подошел к центральному: колонны с акантами из алебастра, щербатая лестница (маскароны кисло сверху зырят, как я по ней через две ступени), вывеска, переплавленная из брони танков Гудериана, и вот она - дубовая дверь. Может, и не дубовая. Но всё равно - по-русско-татарски - дубовая. И вроде заперта. Впрочем, заперта или не заперта, так-то не видно - заведение, надо думать, культурное, чтобы амбарный на посмешище вывешивать. Но по времени должна уже быть, конечно, заперта. И на сигнализации - только дерни попробуй.
Стою менжуюсь. С ноги на ногу переминаюсь. Чего, думаю, ночью приперся? И мысли об этом вперемешку с мыслями о розовом слоне.
Но всё же вспомнил, чего ради. И приосанился. И решил сперва постучать. А когда сперва проскочило, надумал не стучать, а так войти. Как-нибудь. Без лишнего шума.
Пока соображал, поднимать тарарам или нет, дверь вдруг заскрипела и медленно приоткрылась. Будто сама войти пригласила.
И я вошел.
За дверью никого не оказалось.
Совсем.
Я подумал, что, похоже, в этом старом здании вовсю гуляют сквозняки. Подумал именно о сквозняках. О привидениях не стал думать. Я не склонен, в отличие от некоторых, во всём на свете видеть проявление потустороннего. Хотя, не скрою, было волнительно: поздний вечер, почти ночь уже, старое и безлюдное здание, тусклый свет дежурного освещения, портьеры вот так вот крыльями делают, шевелятся, заразы, тени мягко скользят от окон к темным углам, где-то что-то, постанывает, какие-то шорохи неясные ползут под высокими сводами - жуть. Но у меня в кобуре имелся пистолет, а в груди - отважное сердце. В таких случаях, конечно, лучше иметь не пистолет, а пулемет. С пулеметом при таких делах оно полегче. Без пулемета - труднее. Но если нет пулемета, то и пистолет сойдет. Тем более когда в комплект к нему приложено - да! - отважное сердце. Такое, как у Бонивура. Помните такого?
Да и чего, собственно, бояться-то было. Чай, не на кладбище и не в родовом замке графа Дракулы.
Публичная библиотека, центр города, начало двадцать первого века.
Только странно было, конечно, что всё распахнуто и охраны нет. Но мало ли. Может, подумал, квасят сторожа. Как водится. Квасят и позабыли про всё на свете. Включая в это «всё» и необходимость запереть входные двери. Оно ведь как: понятное дело, что начало двадцать первого века, что всё такое, что космические корабли бороздят вовсю просторы и задворки симулякров, но дело-то в России происходит. В России что двадцать первый век, что одиннадцатый. Сторожа всё те же. С умом аршинным и аршином умным.
- Эй! - крикнул я. - Есть кто живой?!
- Ой, - испугалось тамошнее эхо.
Я вытащил пистолет, прошел мимо гардероба и направился к лестнице. Она вела из холла на второй этаж.
Едва ступив на нее, тут же почувствовал, что на меня кто-то пристально и неотрывно смотрит.
Меня всегда занимала способность человека чувствовать на себе чужой взгляд. На этот счет я даже целую теорию сочинил. Про безнадежность нашей попытки вырваться за границы животного мира. Пожалуй, более этого врожденного качества меня изумляло в человеческой натуре лишь умение легко, не задумываясь ни на секунду, отличать жопку от носика у пасхального яйца. Но об этом не сейчас.
Потом…
В смысле - уже никогда.
Короче, я почувствовал на себе чей-то взгляд и задрал голову в направлении источника этой сканирующей эманации. На самом верху, опираясь на перила правого крыла, стоял старичок. Скрюченный такой старичок-боровичок в ладной фуфайке. Он, может быть, даже сошел бы за местный призрак, если б зачем-то не держал в руке огромный канделябр.
Ну вот и сторож, подумал я. Но всё же спросил подсевшим от волнения голосом:
- Кто вы?
Я задал свой вопрос в тот момент, когда он задал свой:
- Вы кто?
На несколько секунд, за каждую из которых на Солнце пятьсот шестьдесят четыре миллиона тонн водорода превращаются в пятьсот шестьдесят миллионов тонн гелия, в зале повисла тишина. Но она мне не понравилась, и я убил ее:
- Мне нужен консультант.
- Консультант? - переспросил старик, ничего не ответил, развернулся и пошел куда-то туда, в сумрак коридора.
Я понял так, что меня приглашают, и пошел на звук шаркающих шагов. Как крыса на мелодию дудки.
Нагнал его у одного из кабинетов. Он стоял у открытых дверей и ждал.
- Сюда? - спросил я и, не дождавшись ответа, вошел.
А вот старик остался снаружи. И проворно захлопнул крысоловку - через мгновение я услышал, как в тугом замке дважды провернулся ключ.
И потом - еще раз.
Я не стал ломиться. Я осмотрелся.
В кабинете царил полумрак.
Как вам фраза?
Тысячу раз уже, наверное, слышали про то, как где-то когда-то зачем-то царил полумрак? Ну ладно, хорошо, пусть не царил. Пусть «заполнял собою всё пространство, скрывая подробности от пытливого взора». Так лучше?
А словечко «полумрак» тоже, наверное, не нравится?
Верю.
Но я не знаю, как по-другому назвать то состояние освещенности, когда на высоченные стеллажи, под самый потолок забитые книгами, количества слов в которых хватило бы для создания сотен тысяч вселенных, на широкий стол, за которым умерло двести семь поколений стремящихся дойти до истины, да так и не выбравшихся из тупиков лабиринта познания, на пустую китайскую вазу - этот стоящий в углу вечный двигатель неподвижности, олицетворение бесспорного постулата, что форма, собственно, и есть содержание, на выполненные в псевдовикторианском стиле напольные часы, напоминающие всем и вся, что слова, как и музыка, движутся лишь во времени и, отзвучав, достигают молчания в точке встречи конца и начала, на всякое прочее, менее масштабное, а оттого и плохо различимое, падал лишь свет от уличного фонаря.
Да и тот, к слову, контрабандой падал. Прорвавшись плоской зеленоватой зеброй сквозь случайную щель в неплотно задернутых гардинах.
Короче.
В кабинете царил полумрак.
А я стоял в этой мрачной ловушке и пытался понять, что означает этот маневр старика. Подумал: может, он решил, что я грабитель, заманил демона и пошел за подмогой. Но я же черным по белому, равно русским в тишине сказал, что ищу консультанта.
Прошла минута-другая.
Ничего.
Во мне начинало закипать возмущение. Потом закипело. Но когда оно достигло парообразного состояния и грозило вот-вот снести крышку, где-то рядом натужно заскрипели невидимые механизмы и один из стеллажей развернулся вокруг своей оси на полных триста шестьдесят.
После того как потайная дверь завершила свое кружение, я уже был в кабинете не один. Появившийся из ниоткуда человек по-кошачьи мягко скользнул мимо меня и включил настольную лампу.
Это был всё тот же старик. Тот же самый. Хотя я вряд ли бы понял так сразу, что это всё тот же старик, если бы по-прежнему не держал он в руке канделябр. Понятное дело, что не узнал бы: внешний облик людей очень сильно изменяет то, что на них надето, - теперь старик был облачен в черную мантию. В длинную такую, до самых пят. Типа тех, что для антуража - в чем лично я всегда усматривал дурную театральность - носят судьи. Одежка эта была, видимо, атласной. Ну или из чего-то наподобие. Когда старик двигался, по его балахону вовсю летали отблески света. А так как двигался он постоянно - очень егозливым старикашка оказался, я полагаю, дело в геморрое, - получалось, что от него исходило нечто вроде сияния. Выглядело нездешне. И еще: на голове у него появилась шляпка из такой же блескучей текстуры. Знаете, такая, с квадратным верхом, наподобие бескозырки магистров.
Старик, косящий под гроссмейстера ложи, уселся в кресло на том берегу стола и, не выпуская импровизированного скипетра из рук, торжественно огласил:
- Вам, друг любезный, нужен консультант? Я - консультант. Присаживайтесь.
И я, как тот печник, присел.
Но в принципе то, что сторож оказался консультантом, меня, честно говоря, нисколько не удивило. Скажу больше: я понял это на девять секунд раньше, чем он об этом объявил. И еще: я узнал его голос. Поэтому пистолет не стал убирать. Но сказал, соврамши:
- Я очень рад.
- Я рад, что вы рады, - ответил мне старик и предположил: - Я так догадываюсь, что вы ко мне не просто так, а, видимо, по делу.
- Мне нужна небольшая консультация, - признался я и спросил: - Вы меня про-кон-суль-ти-руете?
- Конечно, ведь я же консультант.
- Несмотря на столь поздний час?
- Несмотря.
- И не затруднит?
- Отнюдь. Это же моя работа.
Я подумал: какая странная у нас разворачивается беседа. Играем в одну игру, но каждый по своим персональным правилам. И еще подумал: зачем я вообще с ним беседую? И еще: почему не стреляю? Ведь так просто - пиф-паф. И все дела. И все свободны.
Но нет, не стал стрелять. Вытащил из кармана предмет своего интереса и кинул на стол. Перстень пьяным колесом покатился на тот край, а я сказал:
- Собственно, мне приспичило насчет вот этой штуки. Интересует тема.
- Что тут у вас? - спросил старик, коршуном упав на перстень.
- Я в курсе, что и у вас есть такой же, - помедлив, сказал я.
- Конечно, - не стал скрывать старик и показал мне свою печатку, плотно сидящую на безымянном правом. - Вот он.
- Во-во, - кивнул я. - А правда, что это перстень члена Ордена дрозда?
Старик почмокал губами, семь раз смерил меня взглядом с ног до головы и с головы до ног и, очевидно, что-то такое для себя окончательно решив, один раз отрезал:
- Да, правда. Только правильно говорить: Ордена вещего дрозда.
- Вещего? Странно… А я слышал такую басню, что рыцари этого Ордена с дроздами как-то так не очень… Что вылавливали они их повсюду и отрывали головы на месте.
Старик некрасиво захохотал. Потом, скосившись на гравюру, которая висела на стене справа от меня, спросил:
- Кто вам сказал такую чушь?
- Да так, слышал краем уха, что-де были они знатными по жизни птицеловами, - ответил я и тоже глянул на гравюру. На ней из огромного яйца вылупилось безобразное человекообразное существо с головой хищной птицы и замерло в неудобной позе.
Оценив, как тщательно прописаны детали, я сделал вывод, что художник был безумен.
Старик опять рассмеялся. Натужно и неискренне. Отсмеявшись, потянулся к стопке книг и вытащил одну из них. Затем раскрыл, поправил лампу и произнес:
- Послушайте. Я тут вам на этот счет зачитаю небольшой отрывок из исследования Дростосса «Тайные общества всех эпох и народов».
Я был не против, и он по-стариковски дребезжащим, то и дело срывающимся на петуха голосом прочел мне следующее:
- «Венок поэтического сияния окружает членов Ордена вещего дрозда. Чудодейственный свет фантазий исходит от их грациозных видений. А таинственность, которой они окружали себя, придает особую прелесть их истории.
Но сияние, исходящее от них, схоже со светом метеора. Оно только мелькнуло в людском воображении и исчезло навсегда, оставив тем не менее после себя пленительные следы своего стремительного полета. Так мимолетный солнечный луч, пойманный пластинкой фотографа, оставляет четкое изображение на чувствительной бумаге.
Поэзия и роман обязаны Ордену многими очаровательными творениями. Литература всякой европейской страны содержит в себе сотни милых вымыслов, отсылающих к теме Слова, которое поклялись хранить в тайне его рыцари.
Хотя Слово это (если когда-нибудь и существовало в реальности) давно позабыто, а подтверждающая возможность его существования идея как целостная система взглядов исчезла безвозвратно, утверждается, что максимы, положенные в ее основу и доселе сокрытые от непосвященных, достигают такой высоты умственных суждений, за которой нет ничего невозможного.
Известно, что до появления Ордена алхимия, отыскивая только преходящие выгоды и занимаясь единственно земным тленом, была погружена в темноту заблуждений. Рыцари же вещего дрозда одухотворили и очистили ее, придав химерическим поискам благородную цель. Они вложили в нее нечто большее, чем просто достижение богатства и бессмертия посредством философского камня. Они приступили к поиску величайшего из слов, к отыскиванию такой силы слова, которое способно было бы открыть сверхъестественный свет взору человека и одарить его возможностью истинного спасения души».
- Так они, получается, алхимиками были? - вклинился я с вопросом, когда старик сделал паузу.
- В некотором смысле, - ответил он. - Но прежде всего, конечно, поэтами.
- Поэтами? - удивился я. - А все эти дела: реактивы, колбочки, трубки клистирные, лягушачьи копыта, элементы химические, растворы всякие?
- Если только вовнутрь. Или понюхать. Для изменения сознания. В целях активизации творческого поиска.
- Ага, понял, - понял я, только не понял. - Только не понял, что они искали. О каком там слове речь идет? И при чем тут дрозд?
- А вы вот дальше послушайте, - предложил старик. И продолжил свою игру в избу-читальню:
- «Это общество имеет очень неясное происхождение. Некоторые авторы уверяют, что в конце семнадцатого столетия, а по другим источникам, и много раньше, возникло закрытое общество поэтов-алхимиков, пытавшихся - в то время пока иные их коллеги бились над раскрытием тайны философского камня - отыскать некое особое магическое слово. Члены общества глубоко верили, что существует особый набор звуков, который способен свершать истинное чудо. А именно: освобождать бессмертную душу человеческую из телесной темницы. Другими словами - открывать душе путь к истинному Спасению.
Из предисловия к малоизвестному сочинению «Отголосок тайного общества дрозда» следует, что якобы в одна тысяча шестьсот девяносто седьмом году на очередном собрании, которое проходило под водительством Великого Магистра Ордена сэра Томаса Ли Ворди, такое звукосочетание - не без Божественного провидения - было найдено. И столь оно, к удивлению присутствующих, напоминало трель дрозда, что тут же было принято решение называть отныне орден «Орденом вещего дрозда».
Члены собрания дали обет сохранять открывшееся им Слово в тайне от непосвященных и произнесли клятву, список с которой много позже появился приложением к небольшому сочинению, известному среди специалистов под названием «Всеобщее кругообращение света».
Старик прекратил читать, закрыл глаза и забубнил монотонно:
- Клянусь в вечной преданности тайному Слову. Клянусь защищать его от самого себя, от воды, солнца, луны, звезд, травы, деревьев и всех живых существ. Обещаю сверх того, что ни мучения, ни деньги, ни родители, ни дети мои, ничто, созданное Богом, не сделает меня клятвопреступником.
И замолчал. И тишина.
Я вежливо подождал, пока он еще чего-нибудь скажет. Но не дождался и заметил:
- Это всё, конечно, просто замечательно. Только я так и не понял, про какое слово речь идет.
Старик глянул на меня как на недоумка и с наигранным раздражением пояснил «на пальцах»:
- Что же тут неясного? Сказано было: есть такое особое Слово, сила которого совершает чудо. Умерщвляет тело. Спасает душу. Посвященные знают это Слово. Непосвященные - нет.
- Но я так полагаю, что это лишь милая легенда. Так?

Предыдущая страница 17 Следующая страница


Дороги младших богов 18

- Легенда? Хорошо, пусть легенда. Но легенда, в основе которой лежит истинный факт.
- Вы это серьезно?
- Еще бы!
Похоже было, что он не врал. Не в том смысле, что говорил правду, а в том смысле, что сам верил в то, что говорил. Но для меня, материалиста и прагматика, все эти оккультные дела, конечно, были неконвертируемой чепухой, в чем я и признался:
- Я уже врубился, что вы рыцарь этого самого Ордена и, так догадываюсь, занимаете весомое положение в его иерархии, может быть, даже возглавляете местное отделение или как там это у вас… Но вы же современный и к тому же образованный человек. Ученый. Как вы можете… Нет, конечно, я верю в силу слова. Я благоговею перед словом. В трех библиотеках был записан и всё такое. Но чтоб какие-то там чудеса расчудесные… Увольте.
- Хотите верьте, хотите нет, - не настаивал ни на чем старик. - Ваше право.
- Ну ладно, - стал я рассуждать от обратного, - допустим, всё обстоит таким вот образом, почему тогда об этом никто, нигде и никогда? Ни слова, ни полслова?
- Рыцари Ордена надежно хранят свою тайну, - гордо ответил старик.
- Да бросьте смешить, - не поверил я. - Если бы такая тайна существовала, то в наше таблоидное время и о ней, и о рыцарях, ее хранящих, на каждом бы заборе было… Как о масонах, к примеру.
- What is hits is history, and what is mist is mystery. Но имеющий уши да услышит.
- В смысле?
- Послушайте, я сейчас вам прочту одно стихотворение, - сказал старик так, будто собрался подарить мне новую бээмвуху.
И действительно подарил. В смысле продекламировал. Вот такое:

There are so many things I have forgot,
That once were much to me, or that were not,
All lost, as is a childless woman's child
And its child's children, in the undefiled
Abyss of what will never be again.

1 have forgot, too, names of the mighty men
That fought and lost or won in the old wars,
Of kings and fiends and gods, and most of the stars.
Some things 1 have forgot that I forget.
But lesser things there are, remembered yet,
Than all the others. One name that I have not -
Though 'tis an empty thingless name - forgot
Never can die because Spring after Spring
Some thrashes learn to say it as they sing.
There is always one at midday saying it clear
And tart-the name, only the name I hear.
While perhaps I am thinking of the elder scent
That is like food, or while I am content
With the wild rose scent that is like memory,
This name suddenly is cried out to me
From somewhere in the bushes by a bird.
Over and over again, a pure thrash word.

- Что это? - спросил я, с трудом дождавшись, когда он закончит.
- Это «Word» от Эдварда Томаса. Слышали о таком?
- О Томасе Эдварде слышал, конечно, - сказал я. - Кто ж у нас на Шестом квартале о нем не слышал? Слышал. Только вот об этом «Слове», к стыду моему, почему-то нет. Эдвард, он что, был рыцарем Ордена?
- Разумеется, - сказал старик и поинтересовался тоном, в котором я уловил некий надрыв: - А вы поняли, о чем там идет речь?
- В общих чертах, - признался я. - Но, честно говоря, как будто картона пожевал. Я инглиш на слух пока не очень. Читать читаю, а на слух, особенно когда так живо, - тарабарщина.
- Вот как? - удивился старик, будто мы не на Сухэ-Батора с ним находились, а где-нибудь на Гавер-стрит, и еще раз простонал, теперь по-русски:

Вещей забытых много, и меж них
Так много значивших, и много есть пустых,
И, как бездетных женщин сыновья
В незамутненной тьме небытия,
Они пропали для грядущих дней.
Забыл я также имена царей
И королей, и смысл деяний их,
И большинство названий звезд ночных.
Я позабыл и то, что позабыл,
Но кое-что я всё же сохранил
В душе - есть слово легкое одно,
Уж так бесплотно, крохотно оно,
А вот бессмертно: каждою весной
Дрозд произносит этот слог простой.
Всегда есть дрозд среди других дроздов,
Что для меня пропеть его готов.
В то время как преследует меня
Настырный запах умершего дня,
И, словно память, розы цепкий дух,
Мне это имя произносит вслух.
Откуда-то из-за густых кустов
Дроздовье слово, лучшее из слов.

Закончив, старик пояснил мне, дураку:
- Тут имеется в виду Слово вещего дрозда.
Он сказал это с такой проникновенностью, что стало понятно: надо восхититься. Но я не стал восхищаться. Мало того, мне захотелось выразить такому настырному пафосу свое ироничное фи. И я его выразил:
- Прямо-таки вещего?
- Да, вещего, - настаивал старик.
- Ну ладно, - неискренне уважил я чужую старость. - Вещего так вещего.
- О том же самом, кстати, поведал в «Тринадцати способах смотреть на дрозда» Уоллес Стивенс, а если конкретнее, то - в восьмом способе:

Мне ведомы тайны созвучий
И тайны гибких, властительных ритмов.
Но мне ведомо также,
Что без черного дрозда
Ничего бы не вышло.

- Проще говоря, Стивенс у знакомого дрозда образы приворовывал, - перевел я стихи на суровую прозу.
- Ну-у-у…
- Мне вообще-то Стивенс нравится, - не дождавшись встречной реплики, продолжил я. - Особенно то место из «Сущего и вещего», где огненная птица, сидя на древе, поет песню без смысла и без выражения, пытаясь донести до народа простую мысль, что не от рассудка зависит счастье или несчастье. Такой дзен меня греет. Хотя, с другой стороны, я слышал, что Стивенс был активным сатанистом. А мне сатанисты как-то так не очень по душе. Не очень. Особо не напрягают, конечно, но всё же как-то так… Все эти их ритуалы странноватые… Вот мне комбат Елдахов рассказывал, что у него был боец, который как-то раз, собрав в банку шестьсот шестьдесят шесть божьих коровок, встал в шесть часов шестого июня и…
- Кто вам сказал, что Стивенс был сатанистом? - прервал вопросом мой рассказ старик.
- Да так, говорю же, что слышал где-то, - ответил я.
- Вранье! - вспылил старик. - Он, может, и не был до конца тверд и последователен, что, кстати, проскальзывало у него иногда и в творчестве, например, в пятом из упомянутых тринадцати способов смотреть на дрозда:

Не знаю, что выбрать -
Красоту звучаний
Или красоту умолчаний,
Песенку дрозда
Или паузу после.

Но никогда, слышите, никогда, - старик даже ударил в запале канделябром по столу, - Уоллес Стивенс не сомневался в примете божественного присутствия!
- Я ему завидую, - примирительно заметил я. - Уоллес-неволес.
- Ладно, оставим Стивенса в покое, - сказал, успокаиваясь, старик, но сразу стал толкать свою телегу дальше: - Скажите, а может быть, вам попадался когда-нибудь и где-нибудь «The darkling trash» Томаса Харди?
- Черный дрозд? - сумел перевести я название и удивился: - У Харди есть такой текст?
- Конечно есть. И даже очень есть. Только в английской поэтической традиции «darkling trush» - это всё же не «черный дрозд» и даже не «дрозд, едва различимый в темноте», а «дрозд, видящий сквозь тьму» или - «вещий дрозд». Так, надо это так понимать. Вот послушайте.
И он вновь погнал по-английски:

The land's sharp features seemed to be
The Century's corpse out leant,
His crypt the cloudy canopy,
The wind his death-lament.
The ancient pulse of germ and birth
Was shrunken hard and dry,
And every spirit upon earth
Seemed fervourless as I.

Да, видимо вспомнив про мой никакой английский, по ходу чтения перешел на русский:

Но вдруг над головой моей
Раздался чистый голос,
Как будто радость майских дней
Лучами раскололась.
Облезлый, старый черный дрозд,
От холода весь съежась,
Запел при блеске первых звезд
Так звонко, не тревожась.
Все было пасмурно кругом,
Печаль во всём сказалась,
И радость в сумраке таком
Мне странной показалась -
Как будто в песне той, без слов
Доходчивой и внятной,
Звучал какой-то светлый зов,
Еще мне непонятный.

Закончив, Старик немного помолчал, пытаясь оценить, какое впечатление произвел на меня своим эстрадным номером. Убедившись, что практически никакого, заметил:
- Это классический перевод. А вот есть еще один.
И не замедлил продемонстрировать.

Предыдущая страница 18 Следующая страница


19 Андрей Сердюк

Он читал, а я, глядя на него, думал: для чего он так хвост распушил? Зачем разборку так издалека начал? Почему не взял да и не сказал по-человечески: мол, так и так, я тут типа коза-ностра или там - череп-кости и в связи с этим веским обстоятельством попрошу предъявить! И перетерли бы. А там бы уже как пошло.
Я задавался такими вот вопросами, мучился, а он знай читал себе стишок, от удовольствия пуская пузыри:

И только тонкий голосок,
Внезапно зазвучав,
Был и молитвенно высок,
И чист, и величав.
То черный дрозд - и мал, и прост,
Невзрачен, слаб и хил -
Глубоких сумерек погост
Восторгом огласил.
Источник радости иссяк -
Весенний водомет,
Куда ни глянь - мороз и мрак,
А черный дрозд поет.
Поет, как будто угадав
На тризне наших дней,
Что я вблизи и я не прав.
Поет. Ему видней.

- Прониклись? - спросил он, завершив декламацию.
- Не очень, - ответил я, дабы еще немного позлить паука. - Но в принципе уже понял: если в кране нет воды, значит, выпили дрозды.
- Вижу, не прониклись, - недовольно проворчал старик. - Ладно, сейчас. Где-то у меня тут был перевод посовременней. Может, благодаря этому вы наконец-то сможете понять, что именно заставляет столь разных авторов делать всё новые и новые расшифровки этого стихотворного послания. Идите сюда.
Не выпуская канделябра, он подошел к одному из стеллажей и свободной рукой пододвинул к нему стремянку. Приступив к восхождению, попросил:
- Придержите, качается.
Я, доверчивый малый, конечно же откликнулся и помог, ё-моё.
И вместо заслуженной благодарности тут же получил канделябром по беззащитной своей голгофе.
Если на сцене повесили канделябр, сами понимаете, как оно всё.
«Кто бы сомневался» - такой была моя последняя мысль. Она относилась и к общеизвестному назначению старинных - мать их подсвечница! - канделябров, и к пророчеству Седого, что быть мне сегодня битым.
А потом я потерял сознание.

* * *

Пришел в себя, когда меня волокли по коридору. Волокли за руки и лицом вверх. Поэтому первым, что я увидел, были неприкрытые плафонами лампы дневного света. Многие из них, судя по всему, давным-давно перегорели, другие подрагивали в ожидании тычка стартера, а те, что светили, светили тускло. Еще я видел, что стены, вдоль которых меня тащили, были серыми. Эти серые плоскости стекались там, сзади и вдали, в черную точку. Из этой самой точки, по всей видимости, меня и извлекли.
Таким вот нехитрым способом был я вскоре - через три поворота направо и четыре поворота налево - доставлен в камеру, описывать которую скучно и лень, поскольку глазу там зацепиться было не за что: стол да два зеленых табурета - вот и вся тамошняя меблировка.
Впрочем, убогость камерной обстановки (извините за ненужную двусмысленность) в полной мере компенсировалась казематно-кислым кумаром, которым там вовсю смердело. Я мыслю, что именно так должен вонять отвар из недельных портянок и стоптанных кирзачей с добавлением протухших навсегда яиц и гуталина, настоянного на тройном одеколоне. В общем, тот еще запашок - будто кто-то из служивых освежился после бритья дешево и набздел на радостях.
Вертухаи в черном, чьих лиц я не увидел, посадили меня - чисто как арлекина тряпичного - на табуретку и вышли, захлопнув за собою стальную дверь, у которой не было щеколды, зато имелся глазок размером с блюдце. Они, сделав свое дело, удалились, но в камере остался я не один. На втором табурете, только за столом, сидел, записывая что-то в гроссбух, некий проныра в рыже-коричневой кожанке, сшитой из бесформенных лоскутков. Выглядел он, этот писаришка штабной, мерзко: бритый желтый череп, щеки как у бурундука и черные очки а-ля Джон Леннон. Я про себя тут же обозвал его Кротом.
Кстати, вы запомнили, что поворотов по коридору было семь: три направо и четыре налево?
Так вот - забудьте.
Абсолютно ненужная информация.
Крот долго не обращал на меня никакого внимания - старательно выводил буковки. Правда, перо у него беспрестанно рвало бумагу и ему то и дело приходилось снимать с кончика гофрированную пульпу. Оттого большой и указательный на левой были у него перемазаны в чернилах.
А я всё это время поглядывал на графин, стоящий у него на столе. Меня мучила жажда.
Наконец он перестал изображать шибко занятого, пододвинул к себе потрепанную папку из серии «Дело номер», сдул с нее пыль и открыл.
Не поднимая головы, стал сверять:
- Стерхов Андрей Андреевич?
- Ну? - ответил я.
- Не понукай, не запрягал, - выдал он сквозь зубы и потребовал: - Отвечай только «да» или «нет». Понятно?
- Понятно…
- Только «да» или «нет». Понятно?
- Да.
- Дата рождения - двадцать первое ноль один одна тысяча девятьсот шестьдесят пятого?
- Да.
- Место рождения - город Саратов?
- Да.
- Национальность - русский?
- Да.
- Семейное положение - холост?
- Да.
- Индивидуальный налоговый номер - три восемь ноль восемь ноль четыре ноль семь пять семь девять девять?
А вот это вот меня уже возмутило:
- Ты чего, лысый, охренел? Откуда я помню?!
- Только «да» или «нет», - хладнокровно напомнил мне Крот.
- Бред какой-то, кошмарный сон. - Я схватился руками за больную голову.
- Уж не знаю, бред или не бред, но за свои слова опрометчивые кому-то отвечать придется, - как бы между прочим заметил Крот и вдруг стал резко брать меня на сущий понт: - Может, на чистосердечное признание решишься?
- Чего?! - офигел я.
- Ладно, не хочешь - не надо, тогда будем по всей форме и в соответствии с УПэКа. Распишись вот тут, где галочка, что предупрежден об ответственности за дачу ложных показаний.
И протянул мне лист. Я лист отпихнул и показал ему две фиги.
- Ладно, - опять не стал настаивать он. - Хотя лично я на твоем бы месте не ерепенился. Неужели ты не понимаешь, что только чистосердечным признанием и оказанием содействия органам дознания сможешь смягчить свою участь?
- Не-а, не понимаю, - честно сказал я.
Мне эта честность давалась легко - я действительно ничего не понимал. И чтобы вынырнуть из глубины этого непонимания хотя бы поближе к его поверхности, спросил:
- Скажи, лысый, где это я нахожусь и что мне такое, собственно, инкриминируется?
Крот неприятно пощелкал костяшками пальцев и ответил:
- Находишься ты, мил человек, в том самом месте, о котором господам гусарам приказано молчать, а обвиняешься ни много ни мало в государственной измене.
- В государственной измене?!
- Именно.
- Ага. Даже так. И в чем же моя измена выражается?
- А ты не знаешь?
- Нет.
- И даже не догадываешься?
- Нет.
Крот показал крысячьи резаки, типа улыбнулся, полистал папку, нашел среди подшитых документов нужный и предъявил следующее:
- «Заходит как-то Путин в свой кабинет и не поймет ничего. Что-то мебель совсем незнакомая какая-то. И из его-то окна площадь Красная видна, а здесь, из этого окошка, - только мусорка немножко. Ну а потом, у него-то на стенке портрет И. Хакамады висит, а здесь - Овцы Мураками. Что за фигня, думает.
Но по портрету Овцы как раз и догадался - не дурак, наверное, - что в кабинет генпрокурора Устинова случайно зашел. А как догадался, так сразу и вышел.
Ну, если честно, не сразу. Сначала пнул ногой пару раз по системному блоку, а потом действительно вышел».
Закончив читать, Крот спустил очки на кончик носа и, сверкая поверх них своими поросячьими глазками, строго спросил:
- Ты написал?
- Ну, допустим. А что такого?
- А ты не понимаешь?
- А я не понимаешь.
- Ты в курсе, что Президент - это не только главнокомандующий и гарант, но и символ.
- Символ?
- Да, символ государства.
- А-а, в этом смысле, - понял я. - Отчего же, понимаю.
- А зачем же тогда?
- Что?
- Не прикидывайся идиотом. Зачем уничижением занимался? Зачем? А?
- Ну-у-у, - задумался я над тем, как бы ему. Но он не дал додумать и стал экстраполировать:
- Вот представь: сегодня ты плюнул в государство и тебе это, допустим, с рук сошло, а завтра, глядя на тебя, уже тысячи будут плевать на государство. А заплеванное государство - это уже не государство. Это уже черт-те что! А там уже…
- Что?
- До х… полной дело дойти может - вот что. А ведь еще Достоевский сказал, Федор Михайлович: если государства нет, то всё можно. Ты бы вот хотел жить в стране, где всё можно?
- Я не в пространстве живу, а в последнее время даже и не во времени.
- А мы - да! И поэтому каленым железом выжигать будем эту… Всю и вся!
- И меня?
- Не ты первый, не ты последний.
- Тут, видимо, лысый, какая-то путаница.
- Никакой путаницы. Контора пишет.
- Нет, подожди, я объясню. «Путаница» в смысле «терминологическая неразбериха». Вот ты там говоришь «символ государства». Но в той безделице я же не о том символе, о котором ты.
- А о каком?
- Ты, лысый, наверное, подумал, что я там о том Путине, которого ты за символ государства держишь. А ведь я там даже и не о том Путине, который символ человека Путина, который в Кремле. Я там о том Путине, который символ Путина, который во мне. Понимаешь? Ты думаешь, меня трогает тот, который в Кремле? Плевал я на того, который в Кремле.
- Вот-вот!
- Я не в том смысле… Блин, ей-богу, russia is sur. Чего на слове-то ловишь? Мне Путин в себе не нравится… «В себе» не в том смысле как «вещь в себе», а в том смысле, что мне наличие Путина во мне не нравится. Шварца читал? Мне мой внутренний Путин не нравится. Его и хочу извести в первую очередь.
- А того, который в Кремле, - во вторую?
- Опять ты меня на слове… Ну чего мне тот, который в Кремле? Мне всё, что там, - я показал пальцем в потолок, - по барабану. Как говорилось в трейлере блокбастера «Чужой версус Хищник», «кто бы из них ни победил - мы всё равно проиграем». Мне не по барабану то, что у меня вот здесь, - ткнул я себя в грудную клетку, - и вот здесь, - ткнул я себя в лоб. - Ты меня понял?
- Не надо меня путать, чувачок.
- Я тебя, лысый, еще не путал. Вот если бы я стал рассуждать на тот предмет, что в зависимости от установки «разума» возможны различные контексты одного итого же символа, что наличие различных контекстов придает символу множественность значений, что под множественностью значений символа подразумевается одновременное сосуществование некоторого количества смыслов, число которых может быть потенциально бесконечным, - вот тогда бы я, возможно, тебя бы, лысый, и запутал… И себя. Себя - так точно. Я воды возьму?
- Воды тебе? - вскинулся Крот и издевательски засюсюкал: - Что, питиньки захотел, маленький?
Взял графин, обогнул стол и подошел ко мне походкой пеликана, отсидевшего ногу. Я протянул руку, но графина не получил, а получил - вот тебе, козел, сказка Шварца о Путине! - графином.
Слетая с табуретки, я подумал: ну вот и смерть пришла. И еще, напоследок, что это был, наверное, не «добрый» полицейский.
Табуретка, кстати, не упала.
Она была прикручена к полу.

* * *

Смерть оказалась черной лохматой собакой. Она лизнула меня в нос шершавой лопатой и сказала:
- Вставай.
- Не встану, - ответил я.
- Почему?
- Потому что тебя нет.
- Как это нет, если вот она я. Стою, лижу тебя шершавой лопатой в нос, разговариваю.
Я подумал: действительно, как это так ее нет, если вот стоит, лижет меня шершавой лопатой в нос, разговаривает. Но потом у меня возникли сомнения, и я даже смог их сформулировать:
- Нет, собаки не умеют разговаривать.
- Кто тебе это сказал? - спросила собака.
- Никто, я сам знаю.
- Откуда?

Предыдущая страница 19 Следующая страница


Дороги младших богов 20

- Ну, просто знаю. Просто не видел никогда говорящих собак.
- Эмпирическим, значит, путем?
- Ну, получается.
- А если бы встретил говорящую собаку?
- Ну… Ну тогда бы поверил, что собаки умеют разговаривать.
- Считай, что встретил. Вставай.
Я подумал: выходит, собаки действительно умеют разговаривать. Эта же вот умеет. Не сам же я с собой сейчас разговариваю. А раз эта умеет, почему бы не уметь и другим? И решил встать, раз собаки умеют разговаривать. Раз собаки умеют разговаривать, эта тоже должна. Значит, это всё не бред с участием говорящей собаки, а правда. Почему бы тогда не встать?
Так я подумал как-то не так.
И встал.
- Пойдем, - сказала собака.
- Куда? - спросил я.
- Есть тут одно место.
И она, виляя куцым хвостом и зачем-то симулируя хромоту на переднюю правую, побежала по тропинке в глубь осеннего леса. А я постоял и немного подумал. Собственно, о том, что осенний лес случился очень вовремя. Потому как, по мне, если и умирать, то лучше всего это делать в осеннем лесу. Где много клюквы.
И я еще немного постоял, привыкая быть перпендикулярным небу. Постоял, привык и побрел за своею смертью, которая черная лохматая собака. Или наоборот. Ну не важно. Побрел. То и дело цепляясь за отполированные змеиные тела переползающих тропу корней.
Тропа тянулась вдоль оврага. Оттуда по мху вместе с ошметками тумана выползал наверх щедрый грибной духман. Я не видел, но живо представлял прозрачные лужи в белых чашах хрумких груздей. И в этих лужах - побуревшие галки сосновых игл.
Было сыро, звонко и светло. Лучи-рапиры навылет пробивали густые лапы дерев - ввысь из пожелтевшего орляка несостоявшиеся бизань, гросс-грот и просто грот-мачты ушедших от причала бригантин, янтарь слезой по рыжей чешуе, ажурная запутанность ветвей, верхушки… Верхушки - не знаю, голову же не задернешь, - внизу коряги-корни, того гляди растянешься. И так на ногах с большим трудом…
Тропа петляла-петляла, устала, обогнула навал коробок из-под водки и всякой другой селедки - воровски свалил какой-то нехороший гнус - и растеклась чистой палестинкой, на которой березка, куст рябины да два аккуратненьких стожка. Потому и пахло так сладко на этой поляне прелым сеном и - не потому, а почему-то еще - свежей стружкой.
Собака задрала ногу на березу и позвала:
- Иди сюда. - Я подошел.
- Встань здесь, - сказала собака, - и посмотри туда.
- Куда?
- Наверх.
Я поднял голову и увидел, как в узкую щель раздвоенной верхушки с трудом протискивается зеленоватый луч. Протиснувшись, он становился полосатым. И вот по этим темно-светлым клавишам скользил туда-сюда в собачьем вальсе обыкновенный желтый лист.
- Теперь-то понял, в чем фишка? - спросила собака.
- Еще бы, - ответил я.
- Ну тогда почеши вот тут вот, за ухом, да и ступай себе.
Я присел, снял с ее морды два репейника и почесал, где просила. А она лизнула меня за это в нос.
Из пасти ее пахнуло прокисшей ранеткой, и я очнулся.

* * *

Очнулся на полу, но принимать положение «сидя» из положения «лежа» не торопился. Решил набраться сил от мать сырой-земли. Хотя, конечно, там чистый бетон был. Но всё же.
А Кротяра уже сидел за столом и надувал от возмущения щеки:
- А вот это вот и вовсе сущее безобразие! Это уже, пожалуй, клевета, навет и разглашение государственной тайны в чистом виде.
Он зачитал вслух, видимо пытаясь призвать в свидетели моего гнусного злодеяния камерные стены:
- «Однажды Путин решил назначить своим пресс-секретарем продвинутого тележурналиста Леонида Парфенова. И сделал ему при личной встрече соответствующее предложение.
Парфенов, будучи человеком умным, впрямую, конечно, отказаться не мог, а будучи порядочным, не мог согласиться. И находясь в столь затруднительном положении, ловко увел разговор от идеологических разногласий в область разногласий сугубо эстетических. И так витиевато фразы выстраивал, что Путин в конце концов окончательно запутался и доводам летописца эпохи внял. На том и расстались.
И каждый, прощаясь, подумал о своем.
«Ирония вашего положения, мистер Андерсен, состоит в том, что хотите вы этого или нет, но всё равно будете мне помогать», - припомнил чьи-то чужие слова Путин.
«Путины приходят и уходят, а Парфеновы остаются», - в свой черед подумал о сокровенном Парфенов.
И кто из двух этих актуальных господ был ближе к истине, неизвестно.
Но, впрочем, чего гадать-то: время завтра покажет.
Или намедни».
- Три статьи минимум, - прикинул Крот, - и каждая лет по семнадцать-двадцать. Жаль, что у нас не как в Америке, а с учетом принципа поглощения меньшего наказания большим.
Тут я психанул, вскочил и рванулся на этого гундоса. И вцепился ему в глотку. И кердык бы ему пришел, но он сумел дотянуться до кнопки вызова.
Вертухаи в черном, лиц которых я так и не увидел, долго мудохали меня начищенными до пошлого генеральского блеска сапогами.
Пока я совсем не отключился.

* * *

Очнулся там, где и упал, - на полу в кабинете старика-консультанта. Целым, но не сказать, что невредимым. Башка раскалывалась. Правда, связанным я не был.
И первым, что я обнаружил, была шишка на макушке. Вторым было уяснение того печального обстоятельства, что теперь я безоружен. Мой пистолет перекочевал в руки подлого старика. Который, кстати, вновь усевшись на том краю стола, безмятежно перебирал листочки, любовно упакованные в мультиформу.
Увидев, что я пришел в себя, он сказал как ни в чем не бывало:
- Вот он, новейший перевод «Вещего дрозда». От Юрия… секундочку… Токранова. Чудесный, просто чудесный перевод.
Я с трудом встал и дотащился до ближайшего стула, и когда опустил на него свой зад, старикашка, коварная какашка, прочел мне теперь, впрочем не на память, а с листа:

Свинцовый саван высоты
и ветра скорбный стон.
Столетья труп уже остыл
и в вечность погребен.
Умолкло в мертвой мрачной мгле
биенье бытия.
И жизнь угасла на земле.
И угасаю я.
Но голос вдруг в ветвях возник
из немоты ночной.
Прозрачный, чистый, как родник,
он покачнул покой.
Мятежный дрозд:
и слаб, и мал,
не виден никому -
счастливой песней разрывал
густеющую тьму.
Он исступленно, страстно пел.
Он пел, а мир вокруг светлел,
казалось, и теплел.
И я подумал вдруг, что эта песня как ответ
на безнадежность тьмы,
что близок радостный рассвет,
которым грезим мы.

- Правда, замечательно? - досуже поинтересовался моим мнением старик.
- Правда, - вынужден был согласиться я, хотя говорить мне теперь, по понятной физиологической причине, стало труднее.
- И тема Спасения тут как-то так четче обозначена… - продолжал старик. - Близок радостный рассвет, которым грезим мы… Хорошо и ясно. Почти как у Тургенева в его «Дрозде». Помните? Вижу, не помните. Ну так послушайте.
Он, никуда не торопясь, оттягивая удовольствие, открыл на закладке одну из книг, лежащих на столе, и зачитал из классика:
- «Они дышали вечностью, эти звуки, - всею свежестью, всем равнодушием, всею силою вечности. Голос самой природы слышался мне в них, тот красивый, бессознательный голос, который никогда не начинался - и не кончится никогда.
Он пел, он воспевал самоуверенно, этот черный дрозд; он знал, что скоро, обычной чередою, блеснет неизменное солнце; в его песни не было ничего своего, личного; он был тот же самый черный дрозд, который тысячу лет тому назад приветствовал то же самое солнце и будет его приветствовать через другие тысячи лет, когда то, что останется от меня, быть может, будет вертеться незримыми пылинками вокруг его живого звонкого тела, в воздушной струе, потрясенной его пением».
- Хорошо, - поцокал языком старик. - И тут вот еще:
«Стоит ли горевать и томиться, и думать о самом себе, когда уже кругом, со всех сторон разлиты те холодные волны, которые не сегодня-завтра увлекут меня в безбрежный океан?
Слезы лились… а мой милый черный дрозд продолжал, как ни в чем не бывало, свою безучастную, свою счастливую, свою вечную песнь!»
- А вы говорите «на каждом заборе», - попенял мне старик, смахнув накатившую слезу. - Читать, батенька, надо было побольше, почаще и не только то, что пишут на заборах. Понятно?
- Понятно, - ответил я и, еще раз потрогав шишку на голове, спросил: - А по башке за что?
- Сам знаешь за что. Думаешь, я не понял, зачем заявился? Вынюхивать-шпионничать.
Он съехал на «ты», и я врубился, что наш литературный вечер стал переходить из томной фазы в интимную.
- Ага, значит, теперь у нас чисто пацанский разговор, - сказал я и спросил у него напрямую: - Тогда скажи-ка мне, козел старый, за что вы девчонку так строго на самом взлете? И всех остальных - за что?
Старик повертел в руках пистолет, вытащил магазин, проверил наличие патронов и вставил обратно. До щелчка.
- За что, спрашиваешь… - Он с трудом передернул тугой затвор, а потом сказал устало: - Она нарушила клятву и раскрыла тайну. И этим сама себе приговор подписала. Нарушила, раскрыла и подписала. Вот так. Ну а что касается остальных… Мы думали, что успели. Оказалось, нет. И мы не знаем, кому она… Поэтому и вынуждены были… И будем… А за «козла» ответишь.
- Ты, дед, сумасшедший, да? - поинтересовался я.
- Непосвященные часто принимают проявления Истинного Знания за опасную психическую болезнь, - спокойно ответил старик.
Тут я попытался припереть его очевидным:
- Как эзотерическими россказнями ни прикрывайся, но это полный беспредел - убивать человека только за то, что он узнал какое-то там слово.
- Какое-то?! - заорал вдруг старик и даже с кресла вскочил. - Если бы «какое-то»! Ты дурак! Ты просто неумный дурак, ты не знаешь, что это за Слово. Если о нем станет известно каждому непосвященному, тут знаешь что начнется?
- Что начнется?
- А то и начнется. - Старик плюхнулся в кресло и замолчал.
Он молчал минуты три. Я ждал. Мне ничего другого не оставалось.
- Ядерная кнопка под пальцем младенца, - сказал наконец старик, но так, будто не мне говорил, а себе о чем-то напоминал.
- Зачем убивать-то, если можно объяснить? - настаивал я.
- Пробовали, не выходит, овсянке никогда не стать дроздом, - ответил старик и показал на свой перстень. - Только дрозд должен знать Слово. И дрозд, открывший тайну овсянке, должен умереть. Другим в назидание.
- Сдается, рыцари вещего дрозда постепенно выродились в цензоров вещего дрозда.
- Понимание того, что с чудом Спасения не всё так просто, приходит со временем, с опытом, со слезами и с кровью.
- Хотели как лучше, а получилось как всегда, - хмыкнул я. - А после уже само по себе понеслось: были птицами рыцари, стали охотниками на птиц.
- Охотники на больных птиц, - сделал маленькую поправочку старик. - Больную птицу убей, чтобы уберечь здоровых. Убей, не дрогнув. Палкой, веревкой, камнем.
- Stick, String, Stone, - расшифровал я три Эс, нацарапанные на перстне.
- Stick, string, stone, - трижды стукнул рукояткой пистолета по столу старик.
- Ладно, допустим - но только на секунду, - что это всё не бред, что это правда. И что плохого в том, что кто-то этим вашим Словом спасет чью-то душу? Тебе лично, хреняка старая, это в западло? Тебе жалко?
- Мне больно, - ответил старик. - То, во что это всё превратилось, не спасение души, а в лучшем случае непреднамеренное убийство, в худшем же - целенаправленное сведение счетов. Слишком процедура проста. Скажи трижды Слово, глядя человеку в глаза, - и нет человека. Есть камень тела и комочек света бесприютной души. Соблазн велик… Если бы всё было, как должно было быть: по всем ступеням посвящения и соблюдая предписанный древний ритуал, тогда… А так… Душу нужно к спасению готовить, а не выпихивать голой на космический мороз. Понятно?
- Я буду над этим думать, - сказал я.
Мои слова утонули в гулком звоне - напольные куранты начали отбивать наступивший час. Я насчитал двенадцать ударов.
И потом еще один.
Когда гул затих, я повторил:
- Я буду над этим думать. Может быть, что-то и пойму.
- Только поторопись, если хочешь успеть, - посоветовал старик и приказал: - Вставай, пора нам.
Пришлось встать. Еще бы тут не встать. У старика в одной руке был грозный канделябр, а в другой - безотказный пистолет. К тому же снятый с предохранителя. А у меня ничего не было. Кроме шишки на голове, которая в те минуты была мне совсем-совсем неродной.
Старик бодро направился к стеллажу, за которым скрывался потайной ход. Ну и я за стариком. Вернее, впереди него. Он там нажал на что-то - я не понял на что, потому как быстро случилось, - и стеллаж пошел крутиться. Старик подтолкнул меня в спину - шагай, мол…
Я сразу понял, что он решил кончать меня не здесь, а в каком-то другом, более подходящем для этого потешного дела месте. И по тому, что мы начали топать по ступеням вниз, нетрудно было догадаться, где это место. Естественно, в подвале. Не хотел, видимо, старый хрыч портить ковер в своем кабинете. Действительно, зачем кровью мазюкать дорогостоящую вещь. Которая к тому же стоит на инвентарном учете.
Мы спускались по узкому лазу. Не знаю, что это был за ход такой, но догадываюсь, что нечто технологическое. Подробней было невозможно рассмотреть - тьма кромешная навалилась. Правда, потом глаза слегка приноровились. Но всё равно я шел практически на ощупь, что было опасно - разъеденные здешней сыростью ступени крошились под ногами.
В общем, было тесно, темно, где-то рядом, просачиваясь, капала вода, и для полноты впечатлений не хватало крысиного писка и шороха летучих мышей.
Нет, вообще-то я вам много чего могу наплести про ту двенадцатиперстную кишку. Хоть в черно-белом формате, хоть в цветном. Про то, как оно всё там на самом деле было. Про шуршание мокриц, копошащихся в тучной плесени, например. Про то, что подступы к вечной бездне пованивали не кипящей смолой и даже не прописанной серой, а банальными канализационными стоками. Про то, что мрак на самом деле не пустая и рваная небыль, а густая и липкая быль. Про что-нибудь еще, чего я там нащупал, унюхал и во что вступил. Могу. Но не буду. Вас не проймешь, а самому лишний раз переживать нелучшие моменты недавнего прошлого не по кайфу. Не те флэшбэки.
Сначала я там шел и гадал: выкручусь - не выкручусь? Потом подумал: а зачем гадать? Какая, собственно, разница? Как будет, так будет. В конце концов, смерть - это же не противоположность жизни, а ее часть. Норвежское дерево в норвежском лесу.
Сделал себе такую фаталистическую анестезию и как-то так сразу успокоился. Да - будь что будет.
Но только я успокоился, как идущий сзади старик, который не приближался ко мне ближе, чем на семь ступенек, взял и напугал меня. Я чуть не заорал от неожиданности. Шли себе такие в тишине, шли. И тут он вдруг опять за свое принялся. За стихи. Стал читать - замогильным, естественно, голосом. И проникновенно так. Разбивая плавность строф ритмом ступенек:

На захолустном полустанке
Обеденная тишина.

Предыдущая страница 20 Следующая страница


21 Андрей Сердюк

Безжизненно поют овсянки
В кустарнике у полотна.
Бескрайний, жаркий, как желанье,
Прямой проселочный простор.
Лиловый лес на заднем плане,
Седого облака вихор.

После этих строк он спросил не без ехидства:
- Это-то хоть знаешь? - Я знал. И похвалился:
- «Дрозды» Пастернака.
И тут сам удивился тому, что Пастернака, а главное, конечно, тому, что «Дрозды». Я даже остановился от осознания этого факта. Но старик ткнул мне канделябром в спину, и я пошел. А он продолжил:

Лесной дорогою деревья
Заигрывают с пристяжной.
По углубленьям на корчевье
Фиалки, снег и перегной.
Наверное, из этих впадин
И пьют дрозды, когда взамен
Раззванивают слухи за день
Огнем и льдом своих колен.

- Пастернак был рыцарем Ордена? - спросил я.
- Кем он только не был, дрозд для дроздов, - ответил старик и погнал дальше:

Вот долгий слог, а вот короткий,
Вот жаркий, вот холодный душ.
Вот что выделывает глоткой,
Луженной лоском этих луж.
У них на кочках свой поселок,
Подглядыванье из-за штор,
Шушуканье в углах светелок
И целодневный таратор.

- Вы меня убьете? - спросил я, прервав его.
- Да, - честно ответил старик. - Эпидемию нужно остановить. Пока она в пандемию не перешла.
- А если я вам дам слово, что никому не выдам Слова? - случайно скаламбурил я.
- А ты его знаешь? - спросил старик.
- Нет, - ответил я.
- Так как же ты можешь сохранить в тайне то, чего не знаешь?
- Но я ведь его в принципе знаю? Ведь так?
- Предполагаю, что знаешь. Чего б я тебя тогда сюда…
- Ну?
- Но ведь ты не знаешь, что именно ты знаешь. - На это мне нечего было ответить. Но и не ответить было стремно. И тогда я нараспев, чтоб не навзрыд, закончил за старика стихотворение:

По их распахнутым покоям
Загадки в гласности снуют.
У них часы с дремучим боем,
Им ветви четверти поют.
Таков притон дроздов тенистый.
Они в неубранном бору
Живут, как жить должны артисты.
Я тоже с них пример беру.

Тут меня осенило.
- Подожди, а ведь слово дрозда - что-то вроде слова Алистера Кроули. Так получается?
- Кто бы сомневался, - ответил старик. - Только у Кроули это было Имя Бога, а слово дрозда - это Слово Его.
- Выходит, Бог - он, по-вашему, типа дрозд?
- Почему бы и нет.
- Странно…
- Чего же тут странного? А как ты Его себе, собственно, представляешь? Благонравного вида седовласым стариком с добрым прищуром? С такими вот, как у меня, лучиками в уголках глаз? Так?
- Ну, не знаю… Вообще-то кем угодно могу - стариком, ребенком, негром, латиносом могу, инвалидом с ДэЦэБэ, Санта-Клаусом, Клинтом Иствудом, Полом Маккартни…
- Пол Маккартни - это ты в тему, - согласился старик, - тот еще интуит, он недавно издал поэтический сборник «Пение черного дрозда». Может, слышал?
- И Чарльзом Буковски могу, - не обращая внимания на его слова, продолжил я свою мысль. - И даже женщиной могу его политкорректно представить, презрев гендорные свои заморочки. Но не дроздом.
- Почему?
- Ну как… По образу же и подобию своему… Он нас. Или мы его. Не важно кто, но - так.
- Ты думаешь, что это сказано про внешний облик?
- А про что?
- Не смеши. Не-сме-ши… Кстати, кем бы мы Его себе ни представили, всё одно, исходя из однозначного определения иконоборческого Собора семьсот пятьдесят четвертого года, впадем в богохульство описуемости. Так лучше тогда - дроздом.
- Почему это дроздом лучше?
- Сказано же было, что к Святой Деве Марии прилетал он на побывку в облике голубя. Где голубь, там и дрозд. Все - птицы.
- А когда святого Бенедикта дьявол искушал в образе черного дрозда, это он что, под Господа косил?
- Оттуда ты это знаешь? - удивился старик.
- Бенедикт и рассказал, Бенечка. Ерофеев.
- Не пори чушь.
- Я не порю, я - парю. Кстати, ведьма, которая пыталась убить Дон Хуана, тоже превращалась в черного дрозда.
- Какого дона? - не понял старик. - Которого командор?
Я не успел ответить - мы уперлись в металлическую дверь.
- Открывай, - приказал старик.
- Тут замок висит, - сказал я.
- Не закрыт он, вытаскивай.
Я с трудом выдернул ржавый механизм из перекошенных ушек. Замок был приятно тяжелым. Я понянчил его на ладони.
- Даже не думай, - предупредил старик.
- Ты это о чем? - прикинулся я медвежонком Умкой.
- О том самом, - сказал он и приказал: - Брось на пол.
Я бросил.
- Открывай. - Проклятый старик больно ткнул канделябром мне меж лопаток. Напомнил, кто в этом доме хозяин.
Я навалился на дверь. Она уныло проскрипела, будто кто-то крышкой зипповской зажигалки провел по третьей струне, и передо мной открылся вход в какую-то тоскливую кондейку. Ну я вошел. Старикашка следом.
Он щелкнул выключателем, вспыхнула шестидесятиваттная лампочка, которая выдавала от силы сорок восемь - сорок девять, и я увидел, что проникли мы в небольшое книжное хранилище, пребывающее, к слову говоря, в отвратном состоянии. В этом чулане с очень низким потолком было сыро и воняло разлагающейся целлюлозой - на грубо сколоченных полках гнили подшивки старых газет и вязанки переставших быть актуальными книг. Я притянул одну из книжных стопок и прочитал название - «Дороги младших богов». Прикинул, а что, если этой штукой в старика запулить? Килограмма три в перевязанной бечевой пачке точно было. Запулить бы в него, а после такой артподготовки тут же и навалиться. Но старый присматривал за мной внимательно.
- Не туда смотришь, - сказал он. - Сюда посмотри.
И показал канделябром в угол. Я посмотрел. И увидел три манекена. Ну это я, конечно, сначала так подумал, что стоят в углу манекены. Но потом пригляделся и понял, что это люди. Два и одна. Двое импозантных мужчин лет пятидесяти и одна молодая, вульгарно одетая женщина.
С ними было что-то не так. Они молчали и не двигались. И вообще не подавали никаких признаков жизни. Они просто-напросто были мертвы. Просто-напросто.
Нет, вблизи они не походили ни на манекены, ни на скульптуры, ни на расплодившихся в последнее время уродцев из паноптикумов восковых фигур. Это были люди. И они были мертвы. Но я ведь знал по прежнему своему опыту, что мертвецы не могут стоять. Не умеют они этого делать. Во всяком случае, раньше как-то не доводилось мне видеть стоящих стоймя покойников. И, признаюсь, мне стало очень не по себе. До этого мне было просто не по себе. А теперь - очень.
Старик подошел вплотную к этой молчаливой троице и постучал канделябром по плечу одного из трупов. Звук был такой, будто он ударил по камню. Собственно, они все и были каменными.
- Как говорится в одной старинной молитве, «окамененное нечувствие», - сказал старик.
- Что вы с ними сделали? - спросил я, подумав при этом о пластифицированных трупах профессора Гюнтера фон Хагенса.
- Ничего, - ответил старик. - Тут просто: лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых. Исход. Стих тридцать третий, строфа двадцатая.
- Они увидели лицо Бога?
- Они услышали Его Слово. Что, впрочем, одно и то же. Ибо сказано было одним из сорока девяти евангелистов, что в начале было Слово, и Слово было у Бога, и Слово было Богом.
Мне пришла на ум крамольная мысль, и я ее озвучил:
- Похоже, и в конце тоже будет Слово, и Слово будет у человека, и человек станет Богом. И впрок это ему не пойдет.
- Это точно, - согласился старик.
И я был так сильно поражен увиденным, что был вынужден признать очевидное:
- Значит, получается, всё это правда…
- Сам же теперь видишь, - сказал старик. - Этих вот еще не вывезли. Собираем, складируем, вывозим. Собираем, складируем, вывозим. Собираем, складируем… Уже целые сутки. Но таков наш крест. Мы сами выпустили джинна из бутылки…
- Вика?
- Глупая и высокомерная девчонка. Всё носилась с концепцией открытости… Предлагала: давайте-де, откликаясь на зов Грядущего, отпустим на волю застывшее в янтаре времени и традиций Слово. Я-де слышу, заявляла, как трещит и раскалывается его окаменевшая скорлупа. Ересь, в общем, полнейшую несла, что и говорить… Вздор. Ну и решилась без спросу в этот свой приезд. Амбиции, амбиции, амбиции… Я говорил ей, что тщеславие - это костер. Не поверила. Сгорела… Впрочем, рано или поздно это должно было произойти. Мы всего лишь люди, недостойные быть дроздами. Всего лишь…
Старик замолчал. И о чем-то задумался. Не о чем-то пустом, конечно, а о больном и тревожном. Полагаю.
А в моей памяти вдруг всплыл наш ночной с Викой разговор, посредством которого мы пытались - не очень, признаюсь, успешно - спастись от полного распада.
Нет, весь треп наш, конечно, невозможно было вспомнить - это была струя, выливающаяся из крана смесителя, к которому подвели два потока сознания. Причем оба сознания эти были в измененном состоянии. Коньячная полировка. Все дела.
Но я отчетливо вспомнил, как на мою сентенцию, что смыслом жизни является поддержание жизни смысла, она по секрету сообщила мне колдовским слогом, уставившись при этом немигающим взглядом в потолок, самое свое самое. Что вовеки отныне пребудет звук - на волю отпущенный джинн. Что теперь посвящаются люди в Сторожа Потаенных Пружин. Что стонем зря мы в своем Подзаборье. Что все не то: Путь не тот, Цель не та. Что, прощемившись с отвязным задором, свет в щели обретает цвета.
Тогда я посмеялся над ее словами. Потому что не понял ни фига. И попросил показать мне в щели это чередование белого и черного. Святого и греховного. Она не отказала. И это было здорово. Но сейчас меня вдруг осенило: она же тогда произнесла это слово. То самое, из-за которого весь этот сыр-бор. Я знал это Слово! Я знал его!
И я осознал это.
Что долгий слог, потом - короткий.
В этот момент (в момент озарения!) я мог бы, наверное, потерять от волнения рассудок, если бы уже не потерял его где-то раньше. Впрочем, я эту потерю не ощущал, поэтому собрался еще раз его потерять. Но тут вдруг вспыхнула, а потом погасла лампочка.
Вы же знаете, что лампочки имеют такую дурную привычку - вспыхивать, прежде чем сдохнуть.
Сделался мрак, и я, ослепший, рванулся - а фиг ли было ждать? - на старика. Просто как витязь в тигровой шкуре на барса. Как… Как его? Как Мцыри. Как Дата Туташкия. Как… В общем - смело рванулся. С голыми руками. Морально будучи готовым словить грудиной пару-тройку раз по девять.
Но в том месте, где старик должен был стоять, его уже не оказалось. И моя атака в результате вылилась в цирковую клоунаду: не сумев затормозить, я врезался в одну из полок и опрокинулся на спину. Опять я был повержен. Как говорится, весь вечер на манеже… Вдобавок ко всему сверху на меня свалились тонны гнилых и одновременно пыльных фолиантов.
Пока я выбирался из-под завала, старик наконец-то использовал канделябр по назначению - вытащил из заначки огрызок, приладил и зажег.
Тьма отступила, но была готова в любую секунду навалиться вновь.
Я, чертыхаясь и чихая, поднялся на ноги. Старик подошел поближе и подсветил. Он, видимо, решился - громко вздохнул и стал поднимать пистолет. Делал он это с явной неохотой. С явной… Но жизнь ведь наша так устроена, что редко нам приходится делать то, что нам хочется делать. Чаще - наоборот. Социальные обязательства, служебные инструкции, долг, наконец, - все эти милые нашему сердцу условности, вся эта убийственная ерунда.
Я - не к месту и не ко времени - задался пустым вопросом: а почему он, собственно, не устранит меня Словом? Это было бы вполне логично. Вполне. Решил, что под грузом клятвы старик не решается открыть его даже тому, кого через секунду не станет. А может, он так долго его хранит, что позабыл, как оно звучит? Всякое бывает.
Старик старался не смотреть на меня. А у меня, напротив, была теперь причина поймать его взгляд. И я поймал.
Его глаза, в которых билось змейками пламя свечи, были наполнены скорбью и состраданием. Но и решимостью исполнить предназначение. Это были глаза хирурга. Удаляющего злокачественную опухоль.
Будто угадав мои мысли, старик прочитал:

А на рассвете дрозд поет.
Проснувшись, вновь тоскую.
Ведь невозможен поворот
Обратно, в жизнь мирскую.

Предыдущая страница 21 Следующая страница


Дороги младших богов 22

- А это кто? - спросил я.
- Давид Самойлов, - ответил он и прицелился.
- Ясно, - сказал я. И произнес Слово. Негромко, но внятно.
Сначала долгий слог, потом - короткий.
А что мне оставалось?
Старик замотал головой - мол, нет, нет, нет! И начал пятиться, но взгляд отвести был не в состоянии. Он, видимо, принадлежал к той породе людей, которые не могут отвести взгляд от собственной смерти. И выстрелить в свою смерть не могут. Бывают такие странные люди. Входящие в ступор, как в штопор.
Я еще дважды произнес Слово. Спокойно так и без скулежа. Ведь это было мое слово против его слова. Пуля - ведь это тоже слово. Пусть незамысловатое, дурное, менее эффективное, но всё же - слово. Она тоже ранит. Так что мы были на равных. Ну, почти на равных. Просто я смог, а он - нет.
Старик замер, как если бы мы были детьми и я произнес волшебное «море волнуется три». Пистолет и канделябр выпали из его ослабевших рук и улеглись на пол. Всё еще горящая свеча закатилась в щель и пыталась оттуда пугать темноту.
А через мгновение старый рыцарь стал камнем.
Солнечный лучик скользнул по его мантии, вспорхнул и рванулся к подвальному оконцу. Пробился сквозь заляпанное грязью стекло - и всё было кончено.
Выбираясь из охваченной пламенем библиотеки имени Имени, я смеялся. Меня смешила одна мысль. Очевидная такая мысль. Мысль о том, что все на свете библиотеки обречены.
Их еще только закладывают, а они уже обречены.
И ни одной из них не устоять против слабенького огонька поставленной в процветание оной свечи.
Ну не смешно ли?
И нет, видимо, глупее на свете занятия, чем сочинение книг. Согласитесь: я еще не написал свою книгу, а она уже сгорела.
Впрочем, книги не горят. Горит бумага. А слова возвращаются к Богу.
Не я придумал. Кто, не помню. Но я близко к тексту.
Простите.
Потом было страшно обидно. Не страшно - обидно.
Они кинули меня.
Все.
Я шел по ночным улицам и пытался встретить живых. Но каменные люди населили той ночью каменный город.
Я подходил к ним и трогал их за руки - руки были холодными. Я заглядывал им в глаза - бесстрастнее стекла отражали они свет фонарей. Я пытался заговорить с ними - надменное молчание было мне повсеместно ответом.
И только ветер гнал по безжизненному пространству мусор времени.
И только стаи ворон несли куда-то на своих черных полотнах весть об этом кошмаре.
О том, что все, все, все уже спасены.
Все.
Кроме меня.
Я шел по ночным улицам города каменных людей и орал в бездну постигшего меня одиночества: «Всё, что в мире зримо мне или мнится, - сон во сне!»
Я шел и орал. Шел и орал. Но праздник пробуждения, увы, не наступал.
Случилось то, чего старик боялся. Так боялся, что готов был убить. И убивал. Он убивал, но это всё равно случилось. И намного быстрее, чем он мог себе представить.
Еще бы.
Что могла кучка людей, забавно называющих себя рыцарями вещего дрозда, противопоставить всемогуществу Слова. Неравные силы: слабые люди, играющие в дурные игры, и Слово. Которое не воробей. Которое дрозд. Не Красный Воробей, но Черный Дрозд.
И это слово, разойдясь волной по сущему, оставило меня с этим сущим один на один. Неслабая ударная волна.
Как по тополиной чухне, по жизни огнем Слово прошлось и - пш-ш-ших.
И всё.
Я один.
Уникальность моего бытования, откровенно говоря, никак меня не грела. Нисколько. Абсолютно. Совсем. Как раз наоборот: я, словно в бреду горячечном, пребывая в неописуемом отчаянии, стал искать подходящее зеркало. Единственное, чего я истинно желал в те страшные минуты, - это нагнать ушедший поезд и стать его пассажиром. Я не хотел подыхать в одиночестве на пустом перроне вокзала.
И среди множества зеркальных витрин, в которых, несмотря на ночь, мелькали тысячи солнечных бликов, я выбрал одну.
Долго глядел я в это подобие щита Тесея, пытаясь увидеть в своих глазах страх. Увидел готовность. Готовность перестать быть столпотворением, обернуться светом белым и уйти во все стороны.
Но тут.
Вселенная подсуетилась. Она послала мне второго - в витрине отразился черный «круизер». Истошно взвизгнули тормоза, и этот поросячий визг слился со звуком выстрела. В следующее мгновение готовое спасти меня зеркало рассыпалось на тысячи мельчайших осколков.
Пока я разворачивался, идущий на меня убийца успел выстрелить еще два раза. Но и эти пули прошли мимо. Божественное присутствие? Не знаю. Не уверен. Нет. Просто, наверное, фигня случилась. Если это не одно и то же.
Ну а потом наши взгляды встретились.
Он успел спустить курок прежде, чем я в третий раз сказал ему свое веское Слово.
Он уже окаменел, он уже был мною спасен, а его пуля еще летела. Я видел ее. Она медленно-медленно в-в-в-винтом врезалась в воздух, научившийся у кино становиться жидким.
«Оммммммм» - пела пуля.
«Ууууууууут!» - что было мочи надрывался я.
«Оммммммм», - настаивала пуля на своем.
«Уууууууууут!» - упорно возражал ей я.
«Ом», - ткнула меня пуля на излете в лоб и безвольно упала на асфальт возле ног.
«Ут», - из последних сил выдохнул я и потерял сознание.

ЧАСТЬ III

1

…- У, ты нас и напугал, - сказал Серега, когда я открыл глаза.
- Ты где пропадал? - спросил я.
- Это не он пропадал, это ты куда-то отъехал, - навис надо мной Гошка.
Тут я окончательно пришел в себя и огорошил их свежей новостью:
- Чуваки, старик Хэнк ошибся. Красный Воробей оказался черным. - Потом подумал и добавил: - И не Воробьем, а дроздом. Помните, Набоков спрашивал, может ли негатив маленькой огненной птички стать фотоснимком дрозда? Так вот, я отвечаю: может!
Серега покачал головой, мол, ну, парень, тебя и переехало, и сказал Гошке:
- Вира.
Они помогли мне подняться и, поддерживая, завели в кафе.
Аня не на шутку встревожилась, но мы ее быстро успокоили. Я даже улыбнулся.
- У тебя вино красное есть? - спросил у нее Гошка. - Я бы глинтвейна ему сварил.
Аня кивнула.
- Шато Петрюс.
- Урожая?
- Шестьдесят пятого.
- Пойдет.
- Сейчас, - сказала она и пошла на кухню. Я проводил ее взглядом и попросил Гошку:
- Только гвоздику не добавляй.
- Я помню, - кинул он и, блудливо улыбаясь, поспешил за Аней.
Тут на всю эту суету отреагировал и Инструктор. Подошел, посмотрел на меня изучающим - на предмет членовредительства - взглядом и спросил:
- Что с ним? С чего такой бледный?
- Да ничего страшного, просто ваша лекция потрясла его воображение, - ответил Серега. - Очень потрясла.
- Ну-ну, - уловил иронию Инструктор и посчитал нужным посоветовать: - Курить надо бросать, дружище.
- «Дружище» не курю, курю «Кэмэл», - отмахнулся я.
Инструктор понял, что, раз я огрызаюсь, значит, действительно ничего страшного не приключилось и так лево косить никто здесь не собирается. Успокоился и пошел на свое место, допивать минералку. В ожидании нашего ответа.
Его сутулая спина вызвала во мне прилив щемящей жалости, и я поторопился объявить Сереге о своем решении:
- Серега, я иду с вами.
- Что? - будто не поверил он.
- Я иду с вами, - повторил я.
- А как же книга?
- Она сгорела.
Минут пятнадцать спустя Серега с Инструктором шушукались в углу, а я, отхлебывая горячее варево из огромной чашки, рассказывал Гошке - в журнальной, конечно, версии - о своем кошмаре.
Когда я закончил, американец, потирая всё еще красную от Аниного массажа щеку, спросил:
- И ты ничего не помнил про все эти наши сегодняшние заморочки?
- Не-а.
- А слово это дроздовье помнишь?
- Уже не помню. Хотя во сне знал. Во сне, точно, знал. Правда, я не знал тогда, что это сон. К тому же сейчас уже не уверен, что это я видел этот сон.
- А кто же, если не ты?
- Знаешь, мне почему-то кажется, что это не я сон видел, а сон - меня.
- Я могу понять, когда once I had a girl, or should I say, she once had me, но сон? Как это?
- Не знаю… - сказал я и, увидев, что Гошка ждет от меня какого-то откровения, охладил его: - Ладно, ты не заморачивайся. Я это всё равно объяснить не сумею.
- Ну-у-у… - разочарованно протянул Гошка и спросил: - Слушай, а ты что, на самом деле не врубался, что сон - это сон?
- Я, вообще, как-то не умею во сне определять, что сон - это сон, - признался я.
- А я умею, - похвалился Гошка. - Знаешь, иногда во сне прижмут меня, а я такой думаю: да это же сон, а потом напрягусь и раз - уже проснулся. Они там всё еще мечутся по складу возле Южного порта - куда он делся? что за дела? А я уже в зубной щетке батарейки меняю. Прикольно, да?
- Завидую, - сказал я. - А вот я сон могу идентифицировать лишь относительно реальности. Только проснувшись, могу развести reality and dreams, котлеты и мух. Поэтому и сомневаюсь сейчас, что это наваждение с бредом про черных дроздов было сном.
- Как это?
- Говорю же, сон для меня - сон только относительно реальности.
- Ну?
- Допустим, то был сон, и вот я проснулся, а где тогда реальность?
- Ну…
И Гошка не нашел чего ответить.
А под утро выпал снег, и Аня выдала нам в дополнение ко всему еще и моряцко-балтийские бушлаты. Воротники стоечкой. Пуговицы с якорями. Все деффки наши.
И мы, собственно, пошли.
Ну что сказать вам о долине в снегу?
Оказалась белой.
Хлопьям, привыкшим к пожухлой, тулиться на сочной траве было неловко. И то - было в этом нечто противоестественное, будто кого схоронили заживо. А в целом ничего так смотрелось: саван на востоке слился с поседевшими склонами и так - единой скукой - до самых умащенных снегом вершин. Если бы не тенистые складки, то пойди разыщи на этой картине очертания гор. Да и сардельки-облака, подсвеченные первыми корявенькими лучами, лишь оттеняли своей розовой пастельностью серую белизну. В общем, природа (или понятно кто) сонный глаз не напрягала.
Впрочем, теплый ветер, который козлил с юго-востока, намекал на то, что, как только солнце проклюнется, топтать нам жижу в месиво до первосортного самана на выходе.
Как говорил комбат Елдахов, выгоняя бойцов на уборку плаца, надо бы поторопиться, а то снег растает.
Вид этой скатерти белой отослал меня к мыслям черным о творческой силе сознания. Я всегда этой силой восхищался. Вот и тут.
Просто сравнил эту долину с листом бумаги и подумал: а вот, к примеру, возьми из пачки такой вот чистый лист да проведи по нему черной тушью линию - и ведь сознанию подобной малости уже достаточно. Рассмотрит, определится - ага, вот горизонт, и начинает мастерить: тут, значит, будет у нас тогда небо, а тут - земля. Ну и всё. Если земля и небо есть, за остальным не заржавеет.
Одну лишь линию драной кистью сикось-накось - и есть для сознания заготовка мира.
Обживает.
Шли гуськом - впереди Серега, сзади Гошка, я - где положено.
Идем, короче, топчем берцами девственную снежность, зеваем-ежимся. Чтоб на ходу не уснуть, речевку время от времени читаем, которой я парней обучил.
Такую.
Серега нас придурошным голосом сержанта ЮэС-ами типа спрашивает: «What is mind?!» Мы ему с Гошкой хором, как духи натурально: «No matter!» Он тогда: «What is matter?!» Ну и мы по-молодецки: «Never mind!»
Потом уже Гошка предложил другую: «Everybody wants to fuck from the morning to the dark». Но она не прошла ввиду того, что: А - ее содержание не отвечало величию момента, Б - ее ритм не соответствовал нашему.
Гошкин «калаш» я нес, потому что сам Гошка тащил полотно оконного стекла. Ноль восемь на один и два, три миллиметра. Это Инструктор попросил занести к Железному Дорожнику. Всё равно, сказал, заходить к нему будете, так захватите. Захватили. И несли с Гошкой по очереди.
- Серый, а зачем нам к этому Железному-то? - задался вдруг Гошка, с моей точки, несущественным вопросом.
- Он тебе третью часть шифра передаст, - ответил ему Серега.
- Кто передаст? Я передаст?
Мы с Серегой на эту шутку, которую вывез Гошка в Штаты в девяносто третьем году, не отреагировали. Он, сообразив по нашему виду, что лажанулся, смущенно спросил:
- Почему мне-то? - Серега пояснил:
- Значит, так, разжевываю один раз, потом никому не переспрашивать. Суть в следующем: мы должны получить код доступа. Он разделен на три части. Эти части знают упомянутый Железный Дорожник, Пастух и Человек Из Колодца, он же - Оракул.
- Настоящий оракул? - спросил я.
- Не знаю. Но думаю, просто кликуха такая. Инструктор его то Оракулом погонял, то Человеком Из Колодца.
- И что?

Предыдущая страница 22 Следующая страница


23 Андрей Сердюк

- Каждый из них передаст… блин, вручит свою часть кода одному из нас. В итоге и каждый из нас будет знать только свою часть.
- Зачем так сложно? - спросил Гошка.
- В целях безопасности, - ответил Серега.
- А в чем опасность?
- Не только мы мечтаем на базу проникнуть. Есть тут еще желающие.
Тут я заволновался:
- Кто?
- Есть одна бригада…
- Бригада? - удивился я.
- Бригада, бригада, - подтвердил Серега. - ОПэГэ местная. Типа здешний рынок вторсырья под себя подмяла. В том числе и весь металл. Металлолом. Инструктор сказал, что на этой брошенной базе металла просто немерено. Парни на него давно виды имеют. И если туда проникнут, полный хабец базе придет. Разберут до болтика и вынесут его вместе с гаечкой.
- Но кода доступа не знают, да? - сообразил я.
- Ну да. Вокруг базы помимо всяких прочих инженерных заграждений и препятствий колючих минные поля сплошняком развернуты. Единственный способ пробраться на точку - пройти через километровую подземную потерну. Но вход в нее прикрыт. Броня такая, что не взорвать, не пробуравить. Нужно девятизначный код знать.
- В общем, я так понял, что как только мы этот код узнаем, так парни нас тут же и напрягут, - просчитал я дважды два. - Отлавливать будут. К бабушке за мятными лепешками не ходи.
- Будут, и возможно, по одному, - сказал Серега. - Поэтому и разбит код на три части. Если один из нас к ним в лапы попадет… Сами понимаете.
- А если втроем?
- Втроем не попадем.
- Ты уверен?
- Уверен, - твердо сказал Серега, вытащил из кармана ЭрГэДэ-десять и показал Гошке.
- Я тебя умоляю, спрячь, а, - попросил Гошка. И Серега засунул гранату обратно, в карман бушлата.
Какое-то время мы шли молча. Пока Гошка вдруг не воскликнул:
- Парни, глядите - елка! Трава, на траву похожая.
Действительно, проходили мы как раз мимо высоких зарослей травы, которая конопля. Заповедный там дербан вовсю колосился - с каждого куста можно было немало заветных шариков намацать. Только пакаван подставляй.
И я, восхитившись буйством дикой и никем не потревоженной природы, пропел с чувством:
- Травы, травы, травы не успели от росы серебряной проснуться. И такие нежные напе-ээвы отчего-то…
- Трава по пояс, - закончил за меня Серега словами совсем из другой песни.
Как ногой на тормоз нажал.
- Парни, а помните, как в восьмом мы первый раз травку пробовали? - спросил Гошка.
Конечно же мы помнили. Еще бы.
В тот день Гошка приволок в школу бабину с новой записью «Лабионды» и заявил с ходу, что этот улетный музон нужно непременно слушать под ганджовую травку. Тогда, мол, один кайф на другой налезет и вставит по полной программе. Типа так ему сказали правильные пацаны с Третьего поселка ГЭС, которые, как известно, от постоянного употребления гашиша высажены на поголовный умняк.
И так Гошка этой идеей загорелся, что до седьмого урока нас доставал. Пока Серега не завелся и не сказал, что к вечеру плана достанет, только потом уже никому не отмазываться. Мы согласились. И решили собраться вечером у него в сарае. Чтобы, как всегда, он, я с Гошкой и Монтана, конечно.
Мы вообще-то часто вчетвером в Серегином сарае собирались. Там прикольно было: имелся старый, но еще добротный диван, полки с книгами висели, для уюта фотки Джо Дассена, Дина Рида и Гойко Митича по стенам были расклеены, многоуважаемый шкап стоял со всяческим барахлом, которое у Серегиных родоков рука выбросить не поднималась, на шкафу лежала гитара с гэдээровскими переводными блонди на борту и даже магнитофон наличествовал - реальный такой двадцатикилограммовый «Днепр».
В этом чудесном сарае у нас штаб-квартира была: мы там и курить учились, и в «секу» играть, и первую свою бутылку «чернил» там же оприходовали, да и целоваться нас Монтана по-взрослому, «с языком», учила на том самом старом диване…
Короче, собрались мы в тот вечер в нашем сарае. Гошка бабину приволок, я - ноль семь «Солнцедара», Монтана - себя. Серега чуть задержался - Гошка с Монтаной успели у меня алгебру переписать, - но пришел с травой. Много ее принес. Полный спичечный коробок. Почему-то запомнил этикетку: «Берегите телеграфные столбы от возгораний». Может, потому, что к тому времени уже знал: кое-кто склонен видеть деревья там, где мы склонны видеть столбы. Может…
Ну, там целое дело было, как мешали мы неумело эту труху с табаком и назад ее потом в гильзы сигарет - в штакетины, если по-важному, - забивали. Потом ленту, в тридцати местах ацетоном склеенную, - «Лабионду» эту суфийскую поставили и стали деловито травкой, значит, вовсю раскумариваться. Прихода Кайя, духа марихуанского, ждать.
Мне никак не вставляло. Тянул-потягивал хапку за хапкой - сплошное гонево. Стал на других посматривать. Серега спокойно курил и даже не морщился, хотя в принципе некурящим он у нас был - правильный пацан, на «Двух капитанах» воспитанный. У Монтаны - ей Гошка «паровозиком» рот в рот пару раз стравил - сразу голова закружилась, и она не стала опыт продолжать, невкусным ей это всё показалось: деффчонки любят марафет, но жить не могут без конфет. А Гошка, тот сразу стал вовсю глючить. Ништяк, чуваки, говорит, вставляет, Виниту - сына Инчу-Чуна на белом коне вижу. И конь такой у него прикольный - с пятью, хи-хи, ногами. И спрашивает у Сереги: вставляет, Серый? Угу, отвечает Серега. Еще как. Прёт меня страшным пёром, аж распирает всего. Тогда Гошка у меня спрашивает: а тебе вставляет, Андрюха? Вставляет, вру. Радугу вижу, говорю, а радуга та - реально оперенье летящей в парящую птицу стрелы. И, судя по оперенью, Гоша, это стрела не гуронов, но ирокезов. А сам думаю: что за дела - почему это Гошке вставляет, Сереге вставляет, а мне - нет? Так и не понял. Решил, что организм у меня такой огнеупорный, что воздействию марихуаны не подвержен.
Только под Новый год Серега признался, что угостил нас тогда сухой ромашкой. Обычной лекарственной ромашкой. У матери из пачки отсыпал. Я как услышал, так чуть не уржался. А Гошка обиделся - с Серегой целую четверть, до самых весенних каникул не разговаривал. На весенние каникулы предки Сереге мопед подарили, тут уж Гошке с ним не разговаривать было всё равно что себе на яйца наступать.
Такие дела.
- Андрюха, возьми стекло, - попросил Гошка.
- Устал?
- Задолбался, и руки затекли.
Я, всучив Сереге оружие, надел перчатки и принял у Гошки его нежную ношу. Честно говоря, Инструктор нам с этим стеклом здорово помог в кавычках. Нести его было неудобно - кто носил, тот знает, как оно, - да и вообще.
Но и смешно, конечно, было. Идешь такой, думаешь: вот я, чья-то фантазия, иду по долине, которая чья-то фантазия, несу чуваку, который чья-то фантазия, стекло, которое тоже чья-то фантазия. Ну и на фига, думаешь, всё так сложно?
А самое удивительное, что, зная про все эти продувные обстоятельства, несуществующий я чрезвычайно боялся разбить это самое несуществующее стекло. Вот что было самое удивительное. И этот страх был настолько реален, что нереальность всего остального абсолютно ничего не значила. Меркла вся остальная нереальность перед реальностью этого глупого страха.
- Какой сегодня день? - спросил вдруг, что-то там себе в уме прикидывая, Гошка.
- «А день, какой был день тогда? - прохрипел я. - Ах да…»
- Среда, - подхватил Серега и поправился: - Должна была быть.
- А на кой тебе? - спросил я у Гошки.
- Да так, - ответил он.
А я подумал, что дни для нас теперь - ничто. Всего лишь. Их не приколешь и пищей глаз не сделаешь: они на фоне белом, не обладая телом, незримы.
И в ответ на эти мои мысли в стекло со всего маху - я чуть не выронил его от неожиданности - врезалась громадная такая бабочка. Она, и без того офигевшая от всех этих сегодняшних снежных дел, не ожидала, видимо, от жизни еще и подобной подлянки - что воздух может стать льдом. Это обстоятельство, полагаю, стало для нее настоящим онтологическим шоком, поэтому и ушла она вниз - свалилась от такого удара судьбы в пике. Но, правда, довольно быстро справилась и пусть неуверенно, с левым креном, но всё же полетела куда-то вправо. Я подумал ей вслед: ты лучше, чем Ничто. Верней: ты ближе и понятней. Внутри же на все на сто ты родственна ему. В твоем полете оно достигло плоти. И потому ты в толчее дневной достойна взгляда как легкая преграда между Ничем и мной. Пока не станешь мной, а я - тобой. Пока.
Пока-пока!
И тут Гошка спросил:
- Что за фигня?
Я сначала не понял, о чем он, а потом гляжу - действительно фигня.
Прямо по курсу стояли огромные ворота. Вернее, как? Сами-то створки ворот отсутствовали, а имелись вкопанные на приличном расстоянии друг от друга две вереи метров по пять высотой и перекинутая между ними жердина. А самих створок нет, не было. Не знаю, ветром ли времен их сдуло, Чингисхан ли Тамерланович на дрова пустил, а может, и какой-нибудь гешталевый Чубайс приватизировал - всякое может быть, - но только не было их. Лишь петли ржавые на столбах от них остались.
Зато к перекладине была привязана шнурами из конского волоса сотня-другая металлических трубок разной длины и разного диаметра. Ветер теребил эти висюльки - они и посвистывали беспрестанно на всякие голоса и, постукивая друг об друга, издавали разнообразнейший звон. Другой такой натуральный генератор случайных звуков еще поискать.
В общем, посреди долины, оживающей под лучами перевалившейся через криво-пьяную линию гор огненной горбушки, увидели мы непонятное сооружение непонятного же назначения.
Но там было у кого спросить. Возле левого столба стоял худосочный мужичонка - небритый сын степей в драном тулупе, рыжих собачьих унтах и малиновой монгольской буденовке с бубенчиками. Он, подставив мордочку теплому ветру с востока, лузгал семечки и спокойно ждал, когда мы подойдем поближе.
Мы подошли. Серега поздоровался за всех и, утоляя свой живой этнографический интерес, спросил у мужичка:
- Это что у вас за культовое сооружение такое?
- Поющие Ворота, - ответил мужик, не переставая забрасывать и сплевывать.
Серега провел ладонью по темной глади столба и спросил:
- На кой они здесь?
- Не знаю, - пожал плечами мужик, - но вы должны заплатить.
- За что это? - моментально сообразив, что с нас хотят бабок поиметь, тут же вклинился Гошка.
Мужик отвел глаза, отряхнул с рукава несуществующую шелуху и ответил:
- За проход.
- За что? - не понял Гошка.
- За проход, - повторил мужик.
- Мы, типа, должны заплатить за проход через эти Поющие Ворота? - проговорил Серега вслух, чтобы самому осознать это дело.
Мужик кивнул.
- Афигеть! - восхитился такой наглости Гошка. - Это что такое получается, это предъявление territorial rights получается? Афигеть! Главное, никакого забора нет, а плати. Можно подумать, за этой хренотенью приватные владения начинаются. Просто - афигеть! Афигеть просто!
- А, собственно, на основании каких нормативных документов мы должны платить? - поддержав стихийный Гошкин протест, спросил Серега.
- Чего? - не понял мужик.
Серега терпеливо пояснил прозрачную суть своего незамысловатого вопроса:
- Какие такие услуги мы, собственно, должны оплатить?
- За проход, - тупо настаивал мужик.
- А если мы ворота стороной обойдем, мы должны будем платить? - измыслил я халяву.
Халява прошла - мужик ответил:
- Мимо ворот бесплатно.
- Ну вот и ладненько, - принял решение Серега, - тогда нам мимо.
И пошел обходить ворота справа. Я, подхватив стекло, пошел слева. А неугомонный Гошка решил презреть несправедливые запреты и направился прямо между стоек. И косился при этом на мужика в ожидании какой-нибудь реакции с его стороны. Но тот, зачерпнув в кармане тулупа новую горсть семян, на Гошку даже не смотрел. Плевал он на Гошку. Подсолнечной шелухой.
А Гошка дошел до линии ворот и будто в стену уткнулся. Еще раз попробовал - нет, и еще раз, и снова - нет и нет. Не мог пройти.
Я, глядя на тщетные его попытки, вспомнил давешнюю бабочку. Похоже было. Человек, конечно, не бабочка. Но у него тоже есть свои пределы непоняток. Бабочка врезалась в стекло и подумала: так не бывает. Но мы-то знаем, что так бывает. Человек бьется в затвердевшую пустоту и думает, что так не бывает. Но кто-то ведь знает, что так бывает. Кто-то… Ну, например, та же самая бабочка. Уже.
Мы с Серегой терпеливо ждали, а он всё тыкался и тыкался то руками, то плечом, но всё никак не мог сделать то, что требовал от него сделать внутренний его аутистический нравственный императив, который, по-видимому, сводился в тот момент у Гошки к следующему: позитивно настроенный современный человек должен и даже обязан бороться с провокационными сюрреалистическими подгонами.
- Магоша, мы ждем, - поторопил его Серега. А я посоветовал:
- Головой попробуй.
Гошка разозлился, нашел булыжник и запустил в створ ворот. Камень спокойно перелетел линию и плюхнулся в траву. Возмущению Гошки не было предела. Он подошел к мужику и спросил, показывая рукой в ту сторону, куда улетел снаряд:
- Почему он да, а я - нет?
Как это ни странно, но мужик ответил, и ответил так:
- Он не знает, что ему туда нельзя.
- Ну?
- Он не знает, а ты знаешь.
- Но мне ведь по барабану.
- Это тебе для меня по барабану, для них тебе по барабану, - кивнул мужик на нас с Серегой, - а для себя ты знаешь, что тебе туда нельзя.
- Ты, чувачок, хочешь сказать, что я сам себя через ворота не пускаю?
- А кто же? Я-то тебя не держу.
Грозная гримаса сползла с Гошкиного лица, плечи безвольно опустились, и впал он в состояние глубокой задумчивости. И, не выходя оттуда, подошел ко мне. Слова не говоря, сбросил с плеча автомат, отобрал стекло и побрел за Серегой, который уже двинулся дальше, по известному только ему маршруту.
Мы уходили от ворот, а они пели нам вслед свою веселую и нехитрую песню. Хотя, конечно, хитрую. Веселую и хитрую. Веселую, потому что ветер вовсю дурковал, а хитрую, потому что они знали: мы скоро к ним вернемся.
И через час мы к ним вернулись.
Не-а, халява всё же не прошла. Случился второй дубль. Только вратарь теперь семечки щелкал возле правого столба.
Серега всё с ходу просек, направился к сборщику дани и спросил деловито:
- Сколько?
- С вас двоих по штуке зеленых, - невозмутимо ответил тот и кивнул на Гошку: - А с этого пятьсот.
- Почему это с меня пятьсот? - обиделся Гошка.
- Детский, - пояснил мужик. И Гошка обиделся еще больше.
- Нереальные цены, - покачал головой Серега. Мужик пожал плечами и спросил:
- А где здесь реальность?
И Серега в знак согласия, что нет ее здесь, отсчитал ему заявленный прайс.
Долго еще Гошка возмущался. Не понимал он, почему это Адепт при таких накладных раскладах не подкинул нам малеха Вашингтонов в качестве подъемных. И успокоился только тогда, когда Серега мудро заметил, что спасение погибающих - статья бюджета самих погибающих и что негоже размышлять о кэшаке, когда события требуют от нас готовности в любой момент животы положить на алтарь во имя Абсолюта.
А Пастуха нашли мы в полдень. Впрочем, правильнее сказать, что он нас сам нашел.
Но сначала мы увидели табун.
Вот так вот: раз - и увидели.
Просто увидели, как там, вдалеке, несутся к северной кромке долины полудикие лошади.
Неслись они за своим вожаком в никуда: достигнув линии, где земля и небо - всё едино, то ли прыгали мустанги один за другим с обрыва в бездну, то ли уносились в небо. Не видно нам было.
Казалось, что в бездну.
Но верилось - в небо.
Ага, горячо верилось, что не в бездну, а в небо уходил табун из наших забытых мальчишечьих снов.
А одна лошадь не прыгнула. Она была под седлом. И тот, кто был в седле, направил ее в нашу сторону.
Я смотрел на этого приближающегося всадника, на грациозный полет его белого иноходца и вспоминал, где я это всё уже однажды мог видеть. Чтоб всё вот так же: и открытое небо, и конь белый, и сидящий на нем…
Но так и не вспомнил.
Впрочем, небо и не таким уж открытым было, да и конь оказался лошадью, к тому же не белой, а серой. Но всадник был.
И всадник был двухголовым. Хотя правильнее говорить - не «всадник», а «всадники». Потому что это были сиамские близнецы. Все, что закрывалось цветастым пончо и продолжалось ниже, было у них общее, но головы, естественно, две. А в этом деле, регистрации населения, ведь главное - голова. Сколько себя помню, всегда и везде считали по головам. Только комбат Елдахов считал бойцов после отбоя по ногам. А потом мучительно, столбиком, делил результат на двойку. Но он уникум. С него станется.
Так вот, значит, - всадники…
Нет, всё-таки лучше говорить - «наездники». «Всадник» - это у меня в голове, когда человек с лошадью. А лошадь была одна. А наездников на лошади может быть много. Сколько потянет. Так у меня в голове.
В общем, было на лошади два наездника.
Или по-другому: было у всадника две головы.
Да, так мне всё же проще.
Значит, было у всадника две головы. Слева правая и справа левая. Левая была перевязана бинтом. По бинту и отличал я их - так-то они были на одно лицо. Левую назвал я Больной, а правую, соответственно, Здоровой. Чтобы не путаться.
Не успели мы поздоровкаться, Больная сразу к делу перешла:

Предыдущая страница 23 Следующая страница


Дороги младших богов 24

- Кому мы тут должны цифирьки-то? - Серега показывает на меня:
- Ему.
- Отойдем, - сказала мне Больная. - В смысле - мы отъедем, а ты за нами.
Ну и отошли. В смысле - они отъехали, а я за ними.
Здоровая оглянулась на Серегу и Гошку, прикинула, на достаточное ли расстояние удалились, и говорит:
- Сразу предупреждаю: что бы он там ни говорил, не верь. Он всегда врет.
И тычет носом в Больную. Больная самокритично покивала, да-да, так, мол, оно всё и есть, и сама говорит:
- Да, я всегда вру. Есть такое дело. Зато он у нас всегда правду-матку режет. Невзирая ни на что.
Здоровая вскинула подбородок и такое положение вещей гордо подтвердила:
- Да, я всегда говорю правду.
И улыбаются мне обе, в смысле оба - что, дескать, попал, чувачок?!
А я как это всё услышал, так и подумал сразу: подловить задумали. Подсунуть решили мне в карман парадокс лжеца, сиречь брадобрея, как жабу дохлую.
Ну ладно, напрягаюсь внутренне, смейтесь-смейтесь, только знайте: я вам не доходяга Филя Косский и не заучка Хризипп - я круче. Я - Дрон с Шестого квартала со Второго проезда Строителей и трансмиссию ведрами таскать не подписывался. Я, если припечет, любую вашу заморочку Эпименидову разрулю. Если припечет.
- Ладно, - говорю, - разберемся. Давайте, парни, ваши цифры.
Достал бумажку и приготовился записать.
- Хорошо, раз так, тогда записывай, - говорит мне Здоровая. - Это будет - четыре-пять-шесть. Только бумажку съешь, когда выучишь.
- Съем, - киваю.
Цифры записал, а сам невольно жду подвоха. Не замедлили.
- Он всё, конечно, правильно сказал, - говорит, выдержав паузу, Больная. - Только наоборот надо - шесть-пять-четыре. И это точно.
- Почему это шесть-пять-четыре? - удивляется Здоровая, задумывается и идет на попятную: - Подожди, а разве там было не два-пять-восемь?
- Верно, - не спорит Больная, - два-пять-восемь там было, только всё-таки в обратном порядке - восемь-пять-два. Вот так.
- Не-э-эт, не так, - не соглашается с Больной Здоровая. - Совсем не так. Я вот сейчас точно вспомнил, что было там восемь-один-шесть.
- Тогда уж - шесть-один-восемь, - поправляет Больная.
- А не три-пять-семь? - опять впадает в сомнение Здоровая. - Или - четыре-девять-два?
- Вот ты сейчас сказал, и я теперь просто уверен, просто на все сто пять процентов теперь уверен, что действительно - два-девять-четыре, - соглашается, но опять шиворот-навыворот, Больная. Затем подумала секунду и добавила: - А если точнее быть, то - семь-пять-три.
Но тут Здоровая заулыбалась - видимо, мой несколько растерянный вид доставил ей истинное удовольствие - и заявила:
- Но если не прикидываться, а серьезно, то - четыре-три-восемь.
- Ну, если серьезно, тогда - да, - соглашается Больная.
И замолкают обе. Я смотрю на лист, где у меня уже все черкано-перечеркано, и спрашиваю:
- Честно?
- Честно-честно, - подтверждает Больная.
- Честно-честно, - вторит ей Здоровая и вдруг опять поправляется: - Хотя нет, не так. На самом деле это - восемь-три-четыре… А может, и не так. Может, и не восемь-три-четыре. А как раз, - если хорошенько подумать, - четыре-три-восемь. Если хорошенько-хорошенько подумать.
- За окном идет дождь, но я так не думаю, - кидаю я свое полено в их костер.
- Но ведь не девять-пять-один же? - спрашивает у Здоровой Больная.
- Нет, ну что ты! - туда-сюда Здоровая. - И уж точно не один-пять-девять.
- Это верно, - соглашается Больная.
И вновь замолкают, морщат лбы, типа вспоминают. А я жду. Являя неиссякаемое терпение. Ибо настроился. Когда я настроюсь, меня из себя тяжело вывести. Практически невозможно. Практически.
- Всё, вспомнил! - восклицает вдруг Здоровая и хлопает себя по лбу левой, единственной на двоих. - Записывай: два-семь-шесть.
А Больная молчит.
- Это окончательное ваше слово? - спрашиваю.
- Окончательное, - кивает Больная.
- Он правду говорит? - спрашиваю у Здоровой, кивая на Больную.
- Сроду он правды не говорил, - отвечает.
- Ну так что тогда?
- Говорю же: два-семь-шесть, - настаивает на этих самых цифрах правдивая Здоровая.
- Записывай-записывай, не сомневайся, он никогда не врет, - лыбится врунья Больная.
А сами уже лошадь разворачивают, клейменным свастикой крупом ко мне, мордой к взлетно-посадочной, - и в бока ей каблуками сапог. В стременах привстали, правой, одной на двоих, махнули - общий привет! - и на север, догонять улетевший табун. Только брызги из-под неподкованных копыт во все стороны. И дык-дык, дык-дык, дык-дык - как единственно возможная музыка сфер.
Я тоже сделал ручкой. И проводил взглядом до самых пределов.
А потом глянул на листок и так вот подумал: две головы, конечно, лучше, но кашу пивом не испортишь. Это я к тому, что нет таких загадок, которые не мог бы разгадать мозг, вмещающий в себя Вселенную со всеми ее загадками и отгадками.
И спрашиваю сам у себя: а ну-ка скажи, родной, почему это никто до сих пор не смог выудить рыбку истины из этого омута?
И сам себе отвечаю: потому как не того червя на крюк насаживали.
Потому как пытались понять, о чем правдивый лжец говорил. И зацикливались. И соскочить уже не могли.
Это большинство.
Те, кто помудрее, пытались прислушаться не к тому «о чем», а к тому «как». Это, без сомнения, мудрее. Но всё одно фигня полная.
Ну и как надо? - себя подгоняю.
Сейчас скажу, как надо, себе говорю.
И себе говорю: ну говори.
И так себе тогда сказал: слушать надо не то, о чем и как он говорит, а то, о чем он не говорит. Вот так вот оно правильней будет. Потому как истинное какао - это же невыпитое какао. По-любому.
Ну вот.
Как только я об этом подумал, так священная черепаха тут же и всплыла из глубин моего сознания, как со дна реки Хуанхэ.
Неправильно сказал. Хуанхэ - это и так Желтая река. Получается, сказал: «со дна реки Желтой реки». Масло масляное. Масло желтое и масляное.
Ладно. Короче, Глашкина прабабка, которую так и не сумел догнать Ахилл (чего я так и не догнал), всплыла на поверхность, я ее за клюв цап-царап, подтянул к берегу и с панциря ейного в листок к себе бодро перерисовал.
И принялся все комбинации сверять.
Всё назвали однояйцовые-двуяйцовые, кроме одной. Кроме вот этой - шесть, семь, два. Ее пропустили. Ну вот и ладушки, думаю. Значит, она и есть. Постановили-утвердили.
Запомнил: жил в шестом квартале, в первый класс в семьдесят втором пошел. Зажигалку достал и листочек с каракулями спалил от греха.
Проверил себя: шесть-семь-два. Нормально. Семь шестьдесят два проще было бы, конечно, запомнить, родные же цифры, почти как три шестьдесят две, но что поделать. Пусть так.
И к парням скачками. Без того уже времени порядком потратили. А у нас ведь был некий утвержденный график, следуя которому Серега нас всё время подгонял. Хотя, конечно, там имелся - как без него? - ефрейторский зазор, но тратить его впустую вовсе не хотелось.
Помимо графика определили нам еще, конечно, и курс - предписано было держаться всё время ста трех градусов. Это тоже строго соблюдали. Только в одном месте, уже ближе к вечеру, вынуждены были с данного направления свернуть: вышли на карьер - пришлось обходить. Крюк километра в три дали. Не меньше.
Кстати, возле этого карьера произошел с нами
небольшой инцидент. Случилось вот что.
Когда мы этот овраг песчаный, на дне которого догнивал скелет огромного, маменшизавроподобного, экскаватора, уже практически миновали, нарисовалась на нашем пути шайка-лейка из местных отморозков.
Подъехали на раздолбанном «уазике», развернулись лихо и вылезли.
Девять архаровцев.
Не вру.
По таким мелочам.
Не знаю, как уж они туда так плотно набились, но именно девять рыл (двое из которых пьяными были в сиську, трое - в драбадан, остальные - в умат средней степени адекватности) выползло из этого армейского внедорожника. И все как из одного - «ты че такой-то?» - инкубатора: черный низ, черный верх, походка ортопедическая, затылки в складку, лбы скошены, глаза нечеловечески бездонны и чисты - в том смысле, что суммарного интеллекта во всех этих залитых пустотой зенках было меньше, чем у одной моей черепахи. Короче, парни были не из тех, кто плакал, узнав о смерти мамы олененка Бэмби.
Но напрягло нас не это: три на одного - терпимые расклады. Напрягло то, что все эти яркие представители тупиковой ветви эволюции были вооружены. И не ножами-кастетами - это б еще ничего, - а автоматами. У них тоже «калаши» имелись. Только не АКа семьдесят четыре У, эксклюзивные и позолоченные, как у нас, а совсем старые такие АКаЭмы. Даже и не с пластиковыми, а с деревянными прикладами. В общем - антиквариат. Но функционирующий антиквариат.
Как только они заявились, так мы по их виду сразу всё и поняли. Поняли, что дело будет. Что вокзал-базар не проканает. Что предстоит выполнение комплекса синхронных упражнений на зачет.
Гошка стекло осторожно положил на землю, и мы изготовились - приняли положение для стрельбы стоя.
Смотрим на парней в прорези прицелов и ждем, что дальше? Отступать нам всё равно некуда. Даже Москвы позади нас нет. Ни Москвы нет, ни Сиэтла, ни России, ни Америки. Ничего нет - отсутствовала та реальность, куда бы отступить можно было. Вернее, куда нельзя нам было бы, конечно, отступить, потому как нет у нас такой привычки - отступать. А в тридцать девять уже не меняют привычек.
Они галдеть перестали, подошли поближе, окружили нас и тоже стволами ощерились.
Мы потихоньку вокруг стекла распределились и встали, как бывало при драках с маратовскими, - спина к спине. Я имею в виду, конечно, не тех маратовских, которые со скрипочками по улице Марата, а тех, которые с велосипедными цепями по предместью Марата.
Встали, в общем, мы кругом - такая тактика, как известно, вполне оправдала себя еще в войне первых американских фермеров против индейцев - и стоим. Они на нас смотрят, мы - на них. Постояли так - ни тудыма ни сюдыма - пару вечностей, пассионарности друг у друга пощупали на слабо, а потом один, который был у них за главаря, - мордатый такой, на бобра похожий, - заявляет гордо:
- Я Топорок.
Типа теперь мы должны обтрухаться, раз он Топорок.
- А я - Негорро, - отвечает ему Серега.
- Я здесь смотрящий, - предъявляет конь педальный.
А сам теперь целится в лоб Сереге. Определил равного.
- Что значит «смотрящий»? - «тупит» Серега. И целится теперь в лоб Топорку.
- Не сечешь, что ли? - удивляется Топорок. - Наблюдаю я тут за всем. Присматриваю.
- От ОБэЭсЕ?
- От тяжмашевских.
- И чего теперь?
- Да типа ничего, только вам за прописку надо пробашлять. Чиста конкретна.
- В смысле - денежку заплатить?
- В натуре, - кивает Топорок.
- Денежку - это можно, - соглашается Серега, - отчего ж не заплатить, раз такой порядок. Только бы нам тогда приходный ордерок… - И передразнивает: - Чиста конкретна шоб. И шоб - в натуре.
- Вот из этой штуки я тебе его в лоб и выпишу, - угрожает придурок и поигрывает стволом.
- Ладно, не гоношись, - говорит Серега, вроде как проникся таким качаловом, и просит Гошку: - Игорь Николаевич, там у меня в правом кармане лежит портмоне, не соблаговолите ли… А то мы тут с господином Топорком глаз не можем друг от друга отвести. Любовь у нас образовалась с первого взгляда.
- Всенепременно, - тут же подхватывает игру Гошка.
И лезет в карман Серегиного бушлата.
Ну и я тут напружинился - понял, что к чему.
Дальше, разумеется, закалейдоскопило.
Гошка вытащил смертоносную железяку и с истошным криком: «Получай, фашист, гранату!» швырнул ее «из-под юбки» в лоб Топорку. И Топорок - на жопу. А парни его, хоть и датые порядком были, но, что такое граната, мигом вспомнили - рассыпались в стороны от греха. Я же под шумок очередь по баку «уазика» дал. Удачно дал - красиво подорвался. Была бибика - и вот уже нет ее. Дым-гарь-огонь - всё как положено.
Затем уже мы с Гошкой, закружившись каруселью, короткими очередями парням не давали головы от земли поднять.
Серега тем временем отпихнул от Топорка «калаш» и гранату свою подобрал - Гошка и не думал из нее чеку выдергивать. На испуг мы пацанов взяли. За который положена саечка.
В общем, лихо мы напряг разрулили: всё быстро и ловко вышло. А потому что действовали как единое целое.
В сущности, мы ведь все и есть единое целое.
Ведь так?
Ну да…
Потом Серега приказал Топорку дать отбой воздушной тревоги, и сконфуженный атаман просипел, что ему велено было. От страха протрезвевшие пацаны дурить не стали - автоматы в стороны откинули.
И отпустили мы их с богом. Униженных и оскорбленных.
Когда они, сбившись в понурую кучку, направились туда, откуда их ветром надуло, Серега окликнул Топорка.
- Чего еще? - обернулся подавленный предводитель флибустьеров.
- Извини, чувачок, давеча обманул я тебя, - признался Серега. - Я ведь не Негорро, я - Себастьян Перейро.
- Да пошел ты! - огрызнулся Топорок. Но пошел как раз он.
Когда парни отошли настолько, что превратились в черных букашек, Гошка вдруг озадачился:
- Чего это все с нас бабки-то трясут?
- Видимо, деньги тут больная тема, - предположил Серега.
- Деньги везде больная тема, - пожал плечами Гошка.
У меня на этот счет было особое мнение, и я решил донести его до масс:
- Нет, чуваки, дело тут, пожалуй, не только и не столько в этом.
- А в чем же? - спросил Серега.
- В том, что деньги, будучи абсолютным социальным интегратором, позволяют любому континууму наименее затратно мимикрировать под реальность, - ответил я.
- Чего?! - офигел от такого набора слов Гошка. Пришлось разъяснить:
- Ну, смотри. Вот, к примеру, что могло нас с этими придурками связать, если бы здесь денег в обиходе не было? Да ничего. Мы такие сами по себе, а они - сами по себе. Локальные автономные конгломераты. Скучно. Безжизненно. Неправдоподобно. Но деньги вводятся - и вот уже есть предмет для «поговорить». «Поговорили» - и уже ощущается биение жизни. И всем сразу весело, празднично и нескучно. И всё как взаправду. И всё похоже на ту глобальную систему, которую мы привыкли называть реальностью. Деньги - это, скажу я вам, универсальное средство превращения отношений из закрытых в открытые. А реальность - это ведь и есть система открытых отношений. Посему вывод: если нечто хочет выдать себя за реальность, ему прежде всего надлежит озаботиться межобъектными связями. И чтобы излишние усилия на их организацию не затрачивать, нужно просто пустить в оборот малеха денег. Просто-напросто. Без всяких там высоких материй. Я понятно?
- Понятно, - сказал Серега.
- Аж до усрачки, - съязвил Гошка.
Где мы трофейные стволы прикопали, не буду рассказывать. В свете надвигающегося события ни к чему это вам. Пустое.
Когда со схроном закончили, Гошка как-то так вяло, можно даже сказать, нехотя, но - натуру не переборешь - возмутился:

Предыдущая страница 24 Следующая страница


25 Андрей Сердюк

- Чуваки, а ведь дядька Инструктор обещал, что особых проблем у нас на маршруте не будет. А тут вот какие абрикосы-урюки выходят.
- Он ничего такого не обещал, - возразил Серега.
- Как это не обещал? - удивился Гошка. - Разве он этого, Серый, не говорил?
- Он не так говорил.
- А как?
- Он говорил, что особых проблем у нас не будет, если только мы их сами себе не выдумаем.
- Что-то не пойму, - признался Гошка.
- Дрон, объясни, - попросил Серега. И я попытался:
- Это всё о том же, Гошка.
- О чем?
- О том, что нигде не сказано, что объект фанерона не может обладать своим личным фанероном. Вполне возможно, что обладание объектом фанерона личным фанероном есть свойство фанерона.
- Какого черта! - заорал Гошка. - Ты можешь говорить по-человечески?!
- А я что, не по-человечески?
- Ты так говоришь, как люди в жизни не говорят.
- А где они так говорят?
- В книгах.
- Это, Гоша, смотря какая жизнь, - сказал я. А Серега добавил:
- И какие книги.
- Не, ну в самом деле, - сплюнул Гошка, - чего ты этими фанерными нейронами мне по ушам ездишь?
В принципе, конечно, он был прав насчет того, что я не прав, поэтому я пояснил, о чем, собственно, хотел сказать, сам не до конца понимая:
- Фанерой, Гоша, - это и есть мир Адепта. Мы, как оказалось, объекты этого мира. Я считаю, что мы не просто объекты, а такие объекты, которые способны влиять на субъект. Я же уже об этом… Ведь, по сути, Адепт - это и есть мы. А мы - это Адепт. И мы все вместе, и каждый из нас. И Великое Делание Адепта в моем представлении будет цепной реакцией миллиардов великих деланий. И не так уж важно, где эта цепная реакция начнется. Вот и всё, о чем, собственно, я.
- Ну и? - ждал Гошка дальнейших объяснений. Я набрал на вздохе полные легкие и погнал еще одну волну:
- Дело в том, Гоша, что всякий дежурный бог, и особенно младший, - я ткнул Гошку пальцем в грудь, - обязан помнить, что, вполне возможно, его мысль может принимать вещественную форму и по-настоящему угрожать своему создателю.
- Переведи.
- Перевожу. Есть вероятность того, что в этой сказке неосторожная, случайная твоя, Гоша, фантазия, постепенно материализуясь, превратится в топкий и навязчивый кошмар, из трясины которого ты сможешь выбраться лишь с невероятным усилием, заплатив за переход на ближайшую твердь бытования болезненными душевными метаморфозами. А может, и не сможешь… А мы, Гоша, подписались на эту работу. И должны ее сделать.
- И что?
- Да ничего. Давай считать, что мы не куклы, набитые опилками, а куклы, набитые излишками пусть чужого, но своего сознания. Вспомни, как чуваки прилетели на Солярис и…
- Мы типа чуваки, которые прилетели на Солярис?
- Нет, мы скорее по аналогии - те материализации образов, которые мучили чуваков, прилетевших на Солярис. Но дело в том, что эти материализации - они же там как живые были. А может, и не «как», а просто - живые. И у них тогда тоже могли быть свои назойливые образы…
- Которые того самого…
- Да, которые тоже могли материализоваться.
- Но это же так все может и до бесконечности?
- Вполне.
- Может, тогда и не будем туда нырять?
- Согласен. Я тоже не хочу утонуть. Только давай договоримся, что будем думать, прежде чем о чем-то решим подумать.
- Ты сам-то понял, что сказал.
- Скажу проще: фильтруй свой мысленный базар. Ибо - за базар ответишь. Будь осторожен, следи за собой. Теперь лучше?
- Никак… Слушай, Андрюха, ты говоришь, что порождения могут убить своего родителя?
- Ну.
- Тогда, выходит, мы можем прикончить Черно-Белого Адепта?
- А зачем мы, по-твоему, туда идем? - спросил Серега.
- Действительно, в каком-то смысле мы идем его убивать, - сказал я. - В смысле - кончать.
- А фиг ли нам, кабанам, если мы даже себя уже убили, - с горькой усмешкой сказал Серега.
- Я себя не убивал, я сам себя убил, - напомнил ему я.
Гошка тоже Серегу поправил:
- И я себя не убивал, это ты меня убил.
- Если бы я не тебя убил, то убил бы тебя, и тогда с нами бы шел не ты, а ты, - сказал Серега.
- Что было бы однох… конгруэнтно, - допустил я.
И тут мне на ум пришло одно предположение, которое я тут же озвучил:
- Слушайте, а ведь, похоже, он нас заставил самих себя убить, чтобы нам не жаль было этот мир рушить. Чтобы рука у нас не дрогнула. Типа: на хрена нам мир, где мы уже убиты. Ни жен, ни детей, ни даже нас теперь у нас нет. Эн Пи. Ничего личного.
Серега согласился:
- Возможно. Ведь, если подумать, у настоящего воина Великого Делания в определенном смысле не должно быть ни совести, ни жалости, ни семьи, ни имени. Он нам и не оставил ничего.
- А Монтана? - вспомнил я.
- А про Монтану он забыл, - сказал Серега.
- Ага, - согласился я и добавил: - А еще - про наши пробные инвестиции на рынке Forex.
- Врете вы всё и спите в тумбочке, - устало отмахнулся от нас Гошка.
- Во-во, - рассмеялся я, - считаю аналогично: сон разума рождает чудовищ, а бессонница превращает сам разум в чудовище.
- И зачем ты мне про всё про это? - спросил Гошка и, передразнивая меня, закудахтал: - Будь осторожен, о-е-е-ей, будь осторожен.
- Будь, - настаивал я.
- Еще скажи, что это я тех вон тараканов, нами отфаченных, из головы на волю выпустил.
- Никогда не спрашивай, чьи эти тараканы, - сказал Серега. - Всегда считай этих тараканов своими.
- А зачем? - не хотел понимать Гошка.
- Так проще жить, - ответил Серега и объяснил: - Не нужно хренами мериться с домовладельцем. Нужно просто сыпать дихлофос по углам арендуемой квартиры. Молча и не психуя.
- Тогда уж не сыпать надо, а нюхать, - сказал Гошка.
- Почему нюхать? - не понял Серега.
- Ну мы же про тараканов в голове.
- Значит, нюхать, - согласился Серега. Приладил вещмешок на спину и двинул на девяносто восемь, чтобы выйти на сто три.
Гошка отдал мне автомат, подобрал стекло и уже было пошел следом за Серегой, да вдруг остановился и счел нужным заявить:
- Фигню ты, Андрюха, городил. Вот что я тебе скажу.
Я забросил один автомат за спину, а второй повесил на грудь и так ответил:
- Ладно, фигню так фигню, только скажи, Гоша, ты разве не подумал, когда они уходили, что зря мы их живыми отпустили, что отольется нам эта доброта свинцовыми пульками?
- Ну, допустим, подумал, - признался он.
- Ну вот и отольется теперь, - вынес я свой приговор. - Вот увидишь. Услышал тебя Черный Адепт. Как пить дать.
- Сам дурак.
- Не веришь, значит?
- Тебе верю, твоим словам - нет.
Тут Серега решил на корню пресечь разговорчики в строю и приказал:
- С места! С песней! Магом шарш!
И мы пошли. И мы затянули. Не очень строевую, но любимую.
И понеслось долбиться в свод небес, раскачивая худой его каркас, всякое такое. Вот это в том числе:

«О, Гарри, Гарри, Гарри, ты не наш, ты не наш.
Не с нашего ты, Гарри, океана.
С тобою рассчитаемся мы сейчас», -
Раздался пьяный голос атамана.

И там уж до самой кровавой развязки - до банальной поножовщины, возведенной волшебной силой искусства в ранг эпического действа.
До конца пути оставалось еще далеко. И чтобы пройти его, нужно было идти. И песня была кстати. Ведь тот, кто с песней по жизни шагает, тот и Нигде, и Никогда не пропадет.

2

Ближе к ночи стало «замолаживать», стебли иван-чая и борщевика стали такими ломкими, будто побывали в чане с жидким кислородом, а дневная слякоть принялась быстро покрываться тонкой коркой. Когда шли низинами, под ногами вовсю хрустело стеклянным крошевом. А когда случался подъем, приходилось взбираться «елочкой» - армейские боты, смазанные ледяной кашицей, проскальзывали.
Прощальные огни свекольного заката не сулили и на завтра большого тепла. Оттого и бледный шар луны казался необыкновенно холодным. И тогда Серега спросил меня:
- Что там, Дрон, за окном?
Я, будучи в тот момент дежурным по стеклу, ответил несколько поэтично:
- Взошла студеная луна.
- Уже взошла? - удивился Серега.
- Уже, - подтвердил я.
- Тогда - привал.
Этот приказ застал нас у подножия холма, на вершине которого росла одинокая осина. И не зря при нашем появлении задрожала всем своим серебром это Иудино дерево - почуяло, видать, что лишится тех ветвей, до которых мы сумеем добраться. Мы за гринпис, конечно, и всё такое, но нам нужен был костер - не хотелось тушняк из сухпая чавкать неразогретым.
Когда Гошка вытащил тесак и подошел к осине, нам был знак - проснулась сидящая на нижней ветке черная птица и взлетела ввысь могильным вороном, тяжело и безмолвно.
Мы знак проигнорировали.
Мы не из тех.
Мы из этих.
Пока американец рубил по живому, я курил и рассказывал историю про то, как однажды где-то в Мексике, в долине навроде нашей, киношники кино снимали. И там тоже дерево было. Правда, засохшее. Огромное, старое, засохшее дерево. Причем единственное на всю долину. И эта коряга, попадая в кадр, здорово портила оператору картинку. Он и так и сяк, чтоб поворот дороги на фоне гор в кадр попадал, а дерево - нет, ну никак не выходило. А солнце уже садится. А смета горит. И тогда режиссер, не заморачиваясь на эту тему, приказал срубить сухостой, к чертовой матери. Под самый корешок. Срубили. И только потом они узнали, что местные индейцы уже лет двести называли эту долину Долиной Мертвого Дерева.
- Теперь называют Долиной, Где Когда-то Было Мертвое Дерево, - предположил Гошка.
- Или Долиной Мертвых Киношников, - сказал Серега.
- Ты думаешь, индейцы их почикали? - спросил я.
- Я бы на месте индейцев почикал, - кивнул Серега.
- Злой ты, - сказал я.
- На место уходящей легенды должна приходить другая, - оправдался Серега.
А потом мы коптили небо дымом своего костра. Небо в ту ночь было насыщенно-фиолетовым, и звезды сидели в нем глубоко, будто вдавлены были в него, как стекляшки в пластилин. Я глядел на эти звезды и обалдевал. Думал, ведь я и раньше про них знал, что многих из них нет - в школе же научили, что вижу я не сами эти светила - сами-то они давным-давно погасли, - а летящий сквозь мертвое пространство прощальный их свет. А теперь я узнал, что звезд нет вообще. Нет их и не было никогда. В принципе. Но, блин, до чего ж прекрасным было сияние этих дважды не существующих штук! Несмотря на всё это мое новое знание. Даже, подозреваю, это знание делало для меня их сияние еще более прекрасным. Такая же фигня, полагаю, должна была происходить и с нравственным законом внутри меня. Но внутрь себя я не стал заглядывать. Побоялся.
Пока я с интересом рассматривал, как Малая Медведица лижет тающий леденец Южного Креста, Гошка возился с провизией, а Серега связывался по эР сто семьдесят четыре с Аней. Хорошо, кстати сказать, что выдали именно эР сто семьдесят четвертую. Если бы всучили какую-нибудь, положим, сто пятьдесят девятую, то вообще бы заманались. Мало того что при полной выкладке стекло перли, так тут бы еще и этот чемодан без ручки пришлось бы.
Связаться с «Базоем» у Сереги получилось достаточно быстро. Доложил, что он, «Фира», первый пункт отработал на ноль сорок четыре, сообщил координаты и, экономя аккумулятор, сразу дал конец связи до следующего сеанса.
Потом мы основательно так заморили червячка.
И когда кровь отхлынула от головы к желудку, Гошка признался:
- Вот оно счастье.
- В чем счастье-то? - спросил Серега.
- Ну как, - пожал плечами Гошка. - Смысл в жизни появился - это раз. Ночь, звезды, костер - это два. Ну и друганы при мне - это три. Сюда б еще Монтану.
- Скоро будет тебе Монтана, - сказал Серега.
- В смысле? - не понял Гошка, но тут же понял: - А-а, в этом смысле. Но тогда не только мне, а и вам тоже будет Монтана.
- Пожалуй, Великое Делание - это для нас действительно единственный способ ее поделить, - сказал я, прикуривая от головешки. - Зря мы думали, что Адепт про нее забыл. Не забыл. Просто она для нас не повод останавливаться, а как раз наоборот - повод идти и делать. Ведь как ни крути, чуваки, а мы все ее любим. Пусть и по-разному…
Серега промолчал. А Гошка, забросив в костер остатки хвороста, важно заявил:
- Но эта любовь не должна мешать нашей старой дружбе. Особенно сейчас.
Я от этих его слов чуть дымом не подавился. Так потешно стало. Еле сдержался, чтобы не рассмеяться. Побоялся обидеть - уж больно пафосно он эти слова произнес, как будто искренне верил в то, что сказал. Я так и подумал, что это он для собственного внутреннего употребления выдавал желаемое за действительное.
И всё же я не удержался и, пытаясь скрыть иронию, заметил:
- Смотрю, для тебя наша дружба не пустяк.
- Конечно, - сказал Гошка. - А как по-другому? Друзья - это же первое дело по жизни.
Я прислушивался к его интонации и пытался понять - шутит он или как? Непривычно мне было, что Гошка на такую тему - «друзья не растут в огороде» - себя пяткой в грудину лупит. Думал, может, на подкол высаживает?
Но нет, не прикалывался он, а картонными словами из передовиц «Пионерской правды» старые грехи замаливал.
И, продолжая замаливать, он вот еще чего сказал:
- Без друзей никак нельзя. Друзья - это о-го-го! Вот что, Андрюха, для тебя такое друг?

Предыдущая страница 25 Следующая страница


Дороги младших богов 26

- Человек, который подставит меня последним, - отшутился я по-черному. Я на такие интимные темы не люблю всуе порожняк гнать.
- Эка ты! - возмутился Гошка. - А знаете, что для меня такое друг? Друг для меня, чуваки, - это всё! Помните, в одном старом фильме Ален Делон сказал: если тебе позвонит ночью друг и скажет, что убил человека, надо пойти и помочь ему избавиться от трупа. Я под этими словами готов обеими руками расписаться. Реально.
Серегу после этих Гошиных слов аж передернуло всего. Он посмотрел на меня. Я покачал головой. Нет, ничего я Гошке про ту тяжкую ночь не рассказывал. И другим не рассказывал. Что я, дурак? Никому. Ни слова, ни полслова. Только в своем живом журнале короткую запись сделал по секрету всему свету, чтобы хоть как-то выговориться. Да и то там так написал, чтобы никто ничего толком не понял. Честно. Можете сами посудить.
Я там, приблизительно, так.
Серега позвонил в полтретьего ночи.
- Привет, - сказал Серега.
- Привет, - ответил я.
- Ты мне нужен.
- Угу… Куда подъехать?
- Я у подъезда.
- Иду.
Я положил трубку и подошел к окну. Серегина «тойота» одиноко серебрилась под фонарем.
В инфернальном конусе света дрожала моросящая хрень. Я поежился. «Дружба - понятие круглосуточное», - вспомнил я чьи-то слова и пошел одеваться.
Спускаясь, увидел, что пацаны опять сорвали почтовые ящики. Засранцы. «Поймаю - убью», - вяло подумал я. Но это я так.
В машине было тепло и уютно. Звучала композиция «Still As The Night» в исполнении ребят Джеймса Ласта.
И вообще…
Я захлопнул дверь. И мы поехали.
Серега всю дорогу молчал. Уперся взглядом в полотно и - привет. Я тоже ничего не спрашивал. Зачем?
Выехали на Александровский, и Серега отпустил.
Шины «Бриджстоун» нежно массажировали ночное шоссе.
Я прикрыл глаза. Спать не хотелось. Мысли разбегались лучами. Думал - вот мы только что были там, а сейчас не там и уже не здесь - и не здесь - и не здесь… Нет того момента, когда мы «здесь»… Прошлого уже нет, будущего еще нет. Настоящее… Настоящее - попытка прошлого не допустить будущего…
Свернули на тридцать девятом. Дорога была выложена вначале плитами, потом выродилась в обычную грунтовку. Лес темнел непрерывной стеной. Дорога петляла. Места были знакомые. По прошлой жизни…
Не доезжая до развалин пэвэошной базы, Серега притормозил. Выключил двигатель. Пять минут сидели в полной тишине.
- Пойдем, - наконец решился Серега и нажал на рычаг багажника.
- Пойдем, - согласился я, приподнял ворот куртки и вылез из машины.
В багажнике лежал длинный мешок из черного пластика. За ним блестели штыками две лопаты. Серега их вытащил, и мы взялись с двух концов за груз.
Он был тяжеловат. Но не для двоих. Мы затащили его метров на пятнадцать в лес. Плюхнули на мокрую траву. И Серега пошел к машине. За лопатами.
А я в тот момент посмотрел на небо. Звезд, слава богу, не было. Я так тогда и подумал: очень хорошо, что нет звезд. Не знаю, почему я так подумал. Но в тот момент я четко понимал - это правильно, что нет звезд.
Зато была луна. Она расплылась, как чернильное пятно на промокашке. И этого хватало.
Пока рыли, я вначале старался думать, что всё это происходит не со мной. Это помогало…
А потом я вообще ни о чем не думал. Просто рыл…
Лопаты на обратном пути скинули в затопленный карьер на тринадцатом.
Серега всю дорогу молчал. Уперся взглядом в полотно и - привет. Я тоже ничего не спрашивал. Зачем?
Только перед городом я ему напомнил:
- Завтра… сегодня уже вагоны должны из Читы…
- Не парься, - ответил Серега, не глядя на меня, - я переадресую на базу. Пусть сами возятся.
- Тогда ладно, - кивнул я. И мы опять замолчали.
Возле развилки перед мостом остановились и зашли в кафе. Серега заказал себе двойной кофе, а мне - немного коньяка. В углу громко гуляла компашка отвязных мажоро. Один, проходя мимо нас к стойке, задел Серегу. Может, и не специально. Но Серега стряхнул кофе с рукава куртки, встал и, слова не говоря, вмазал парню без замаха. Обычно он так не делает. Но - тут такие дела…
Остальные вскинулись, я достал пушку, и всё уладилось.
Когда вышли из кафе, я выстрелил в потертую рассветом луну. Ведь если вытащил, стреляй… Иначе зачем?
Поднимаясь по лестнице, я подумал, что обязательно надо повесить ящики на место. Обязательно…
Потом я долго стоял под душем.
Выйдя из ванной, разогрел суп. Захотелось… Суп был грибной. Суп был никакой. А вчера нравился.
Я знаю, что Серега всё это как-нибудь переживет. Наверное, и я со временем справлюсь. Ведь надо же жить.
А пока у меня депрессняк. Лежу, читаю Акунина.
Такие дела.
Да, такие дела были.
Ладно.
Короче, мы похлебали на дорожку кипятку, я выкурил еще одну сигарету, Серега дал команду.. Прикопали банки, зассали костерок и двинули.
И тут, как назло, небо стало затягивать. Через полчаса затянуло полностью, и сразу повалил снег. Будто кто-то хорошо тряхнул долину - помните, в детстве такие игрушки были: стеклянный шар, а в нем спирт, ну или что-то вроде? - тряхнешь, и там, внутри, начинают хаотично плавать серебринки? Очень похоже.
У меня, кстати, был не шар, а полусфера. Внутри нее мостилась Красная площадь в миниатюре. Всё как положено: брусчатка, стена Кремлевская, Мавзолей с часовыми и даже ели. Голубые, разумеется. Когда я тряс эту штуку, внутри начинался натуральный снегопад. И я очень, помнится, любил это дело. Потом разлюбил. Представил однажды - с чего уж, не знаю, - что, когда я землетрясение устраиваю, засушенный Ильич сваливается со стола, а персоналу, маленьким человечкам, живущим там внутри, приходится каждый раз поднимать его с пола и водружать на место. Я эту картину так себе ярко тогда представил, что после этого больше ни-ни. Засунул куда-то. Или обменял. Не помню. Ну, в общем, став ответственным богом, потерял к своему заспиртованному миру всяческий интерес. И то - что толку созерцать тишь и благодать в застекольной Вселенной, когда отказал себе в удовольствии тряхануть ее от души? Оно же тяжело, когда руки чешутся, а нельзя. Трудно быть богом. Имею в виду - порядочным богом.
Во-о-от…
Точно, поди, обменял я тогда эту забаву. На какой-нибудь самопальный пугач…
Снег вскоре стал стеной - шли чисто по приборам. В смысле - по компасу. И без малого через три часа вышли на полотно железной дороги. Вообще, с этой самой дорогой странно было: она начиналась «вдруг», то есть ничего не было, ничего не предвещало и - вдруг сразу под ногой шпала. Как здрасьте.
Но нам, впрочем, какая разница была, что шла она из ниоткуда, да пусть она даже шла в никуда, главное - точно на сто три градуса. И хотя между шпалами трава прямо из щебня росла, а сами шпалы прогнившими были, но всё же по ним гораздо легче и веселее было идти, чем по полю-то, - это в любом случае не сквозь подмороженные джунгли продираться.
Вскоре совсем хорошо стало - снег прекратился. Облака ветром сдуло, и луна покатилась вместе с нами по ржавым рельсам.
И катилась до самой будки Железного Дорожника.
Будка была точно такой, какие обычно строят на жэдэ переездах, - ну, представляете? - такой домик приподнятый, из которого при появлении поезда выскакивают зачем-то заполошные тетки с желтыми флажками.
Здесь никакого переезда не было, служебный перрон с перилами тоже отсутствовал, зато - как раз напротив домика - имелась механическая стрелка, за которой железнодорожное полотно раздваивалось. Вновь образованные пути бодро разбегались друг от друга под небольшим углом, но оба метрах в ста обрывались гравийными сугробами. В одном тупике стояла сцепка из трех нефтяных цистерн, двух полувагонов и двух товарных. А во втором одиноко ржавел маневровый паровоз. Между путями, сразу за штабелем черных просмоленных шпал, возвышался навсегда ослепший семафор, а еще дальше - технологическая мачта, с которой свисал на проводах и тоскливо повизгивал на ветру не то раскореженный репродуктор, не то корпус убитого прожектора.
Железный Дорожник нас уже ждал - вышел встречать на крыльцо с «летучей мышью». Немолодой, сутулый человек в стеганом форменном пальто.
Странноватый человек.
Нет, так-то ничего. Просто, разговаривая, он старательно избегал взгляда собеседника. Всё время смотрел куда-то в сторону. Я только потом понял почему: на левой щеке у него было большое сизое пятно, и, наверное, это его здорово смущало. Видимо, он боялся увидеть, что собеседник рассматривает этот его изъян…
Нет, пожалуй, всё же не так.
Скорее он всё-таки боялся, что собеседник смутится, когда заметит, что он увидел, как собеседник рассматривает это его, похожее формой на Южную Америку, родимое пятно. Да, скорее так. Ну я так думаю.
Что на это сказать? Бывает. Небольшой у человека комплекс. У кого их нет? Я, например, стесняюсь использовать при разговоре слово «паштет». Оно у меня как-то не так звучит, как у большинства человеков. Высмеяли когда-то в детстве, и как отрезало. Не использую. Комплекс. У меня и еще один комплекс есть - боюсь летать на самолетах. А Серега, например, комплексует из-за того, что не умеет рассказывать анекдоты. А Гошка - что лысеть рано начал. У всех комплексы есть. Почему бы не быть и у Дорожника. Пусть даже и у Железного.
Свое смущение он, кстати, поначалу пытался скрыть напористой манерой общения: говорил нарочито громко, избыточно уверенно и несколько даже, на мой слух, безапелляционно. Давал этакого нахрапа, про который в народе говорят, что он и отмолчится так, как будто обругает. Ни «привета» тебе, ни «как дошли», а сухо, через губу: «Заходите, живо. И дверь за собой плотнее. Не май месяц».
Я заметил, что начальственный тон Железного Дорожника Серегу напряг. Мне даже пришлось другана за рукав подергать, мол, расслабься, чего ты. Нам с этим дядькой детей не крестить.
Серегу вообще-то трудно завести. Но хамства он не переносит. Терпит-терпит, а потом взрывается. Как граната. Вот недавно… Хотя…
Ладно, времени еще, похоже, есть немного - расскажу.
По-быстрому.
В конце июня - числа двадцать пятого, что ли, - случился у нас какой-то такой небывало суетный день. Накопилось чего-то так всё к концу недели и навалилось разом. Нужно было всё здесь и сейчас и всё равно срочно: по четырем точкам мясо кур зарядить, оформить вагон с пиловочником, пробить цены на гречку, подшаманить какие-то левые сертификаты, с кем-то встретиться, кому-то позвонить - короче, запарка. И тут еще одной фирмочке дилерской желательно было за сухое молоко проплатить (просили срочно, потому что типа цена поплыла). Приехали платить, часть суммы привезли векселями Сбербанка, а они уперлись - хотим наличкой. Хотим - и всё тут. Как дети малые. Мы в свой банк метнулись - перевести на карточку. Верунчик пообещала за два часа справиться. И справилась. Но это дело застало нас уже на левом берегу - нужно было в одно место договор с синей печатью завезти. Время поджимало, и мы сунулись в ближайшее отделение Сбербанка. Но там, как услышали, что нам двести штук надо снять, сразу опупели. У них и на десять-то, оказывается, надо за два дня записываться. Короче - со-вет-ский цирк. Ну нет и нет. До свидания. В смысле - прощайте. Пошли на выход. Но тут Серега обратил внимание на то, что возле одного окошка трутся старушки. Десятка три. Древние такие бабульки. Галдят чего-то, валокордин глотают. Нам бы мимо пройти, так нет - Серега возьми да спроси, за какой такой надобностью они в такую жарищу в такой духотище в очередь выстроились. Оказалось, за утраченные в девяносто втором вклады компенсацию получают. По штуке на брата. В смысле - на сестру. Поскольку братьев, родившихся до двадцать восьмого включительно, уже давным-давно всех выкосило. Тут Серега на лицо строгости напустил, к окошку протиснулся и спрашивает, дескать, почему только один операционист на эти выплаты задействован. Девчонка сразу старшую позвала, а та Серегу вежливо-вежливо так послала подальше. Серега сразу к служебному ходу, я, естественно, за ним. Охранник-парниша попытался дернуться, но мы его смяли - чего там вдвоем-то? - и в кабинет к управляющему, четвертая табличка по коридору слева, без стука. Я на двери встал, плечом припер, а Серега прошел и поинтересовался у пупсика зализанного в спецовке от Армани-кармани про все эти дела. Типа какого хрена ты, уважаемый, тут под кондиционером кайфуешь и марьяж по монитору распихиваешь, когда у тебя в цеху бардак натуральный творится. А уважаемый Серьге спокойно так, не отрываясь: пошел вон.
Ну и Серега взорвался.
Взял его за галстук от Гучи-фигучи и носом его несколько раз об итальянскую полировку. До тех пор, пока юшкой кровавой все входящие-исходящие не уделал.
Ну, Серега его, конечно, не просто туда-сюда возил, а еще при этом инструктировал, чтобы в зубах эти копейки несчастные кинутым старушкам по домам разнес.
Проинструктировал его Серега, и пошли мы себе. Дальше российскую экономику из руин поднимать. ВэВэПэ удваивать. Но не вышло: на выходе богатыри из подъехавшего наряда энергично руки нам скрутили и с мигалкой в райотдел доставили. Ну, там мы в глухую несознанку, конечно, намылились - свидетелей-то не было. Думали легко отделаться. Но, как оказалось, в кабинете у мажора камера слежения установлена была, и дело закрутилось. Ограбление банка нам, естественно, не стали лепить. Глупость. Но на полном серьезе инкриминировали нанесение легких телесных повреждений. Сотрясение мозга. Все дела. Статью не помню.
Решил этот сучонок в носках от Хубоссссса упаковать нас основательно.
Ага! Так и легли мы под него.
Ведь это не он, а мы себе давали слово. Не сходить с пути прямого. И мы кое в чем сильны. Потому что сила, она в правде.
Дальше так.
Через полчаса дядя Лева Купер подъехал, залог оплатил, и мы сразу к Стасу Хасанову, к начальнику штаба минюстовского «Беркута» (шесть командировок в Чечню, зона ответственности - Аргун) порулили.
Стас - наш человек, вопрос порешать не отказался. Чего ему тот мажор? Не мажор же пацанов из его отряда в командировку к чехам жратвой, шилом и приборами ночного видения обеспечивал. Не-а, не мажор. А Блинов Сергей Иванович. Индивидуальный предприниматель. С которым он, Стас Хасанов, позывной «Хан», восемь лет учился в одном классе.
Ну и он сразу свой административный ресурс через авторитетов с пятнадцатой включил (как Жванецкий говорил, кто кого охраняет, тот того и имеет) - в ту же ночь у банкира его новехонький «лексус» из гаража пропал. Как и не было его там. Все сто пять замков на месте, а тачки нет. Сеанс практической черной магии. Телепортация в натуре. Корова языком слизала.
Он там помыкался недельку, кнопки по записной книжке понажимал и даже в РУБОПе в отделе у Сан Саныча лично сопли попускал со ссылками на дядьку своего - пом-упол-пол-преда. Но фиг ему. Потому что, говорю же, в правде сила. И циркулирует эта правда не по властной вертикали, а по горизонтали человеческих отношений.
Потом уже правильные люди намекнули ему, как в таких случаях грамотный человек поступать должен. Поступил - заявление свое забрал. Ровно через десять минут прозвонил ему на мобилу незнакомый доброжелатель и сообщил, на каком пустыре «лексус» евойный стоит.
Вот так вот.
Вот так…
Считаете, что мы неправы были? Согласен. Мы были неправы. Считаете, что не по закону всё это и дурно пахнет? И тут согласен. Не по закону. И дурно пахнет. Согласен. Эта наша гордость всегда будет напоминать нам о нашем позоре.
Но, блин…
А над бабульками измываться и за штуку девяностого года штуку ноль четвертого - это по закону? И унижать их при этом - по закону?
В задницу такие законы!
Я знаю, что социальная справедливость - химера. Не было ее никогда, нет и никогда не будет. И знаю, что всякие там революции - чушь несусветная. Знаю и никогда на это дело не подпишусь. Тем более сейчас, когда…
Но.
Но тем, кто мамок наших мамок на такое кидалово подсадил, стоило бы, пожалуй, горло перегрызть.
Зубами перегрызть. И бросить подыхать…
А потом, конечно, спасти.
Великим Деланием…
В домике у Железного Дорожника было тепло - в углу чадила буржуйка, сработанная из небольшой бочки. Из-под неприкрытой ее вьюшки сифонил и расползался по полу сизый угар.
Изнутри стало видно, что домик собран из старых шпал. Шпалы были настолько щербаты, что казалось, это именно у них по законам сталинского шариата расстреляли всех смертников ГУЛага.
Гошка сразу плюхнулся на топчан - был там такой, и даже с матрасом, - и стал расшнуровывать правый бот. Он уже несколько часов ныл, что, видимо, натер от этого новья мозоль. Решил проверить.
Я спросил у хозяина, куда стекло примостить. Дорожник махнул на металлический шкафчик, в котором висела грязная спецовка, и сказал:
- За него просунь. - И добавил: - Хорошо, что нынче со своим пришли.
- А зачем оно вам? - спросил я, увидев, что стекло в единственном окне было цело и даже нигде не треснуто.
- Не напасешьси на вас, - хмуро ответил Дорожник.
- Мы передохнем у вас пару часов, - спросил-предупредил Серега.
- Валяйте, - кивнул Дорожник. - Передохнуть, оно не борщ хозяйский лопать.
Он подошел к заваленному всякой всячиной столу и зачем-то сдвинул разом весь этот хлам на одну половину. Впрочем, сразу стало понятно зачем.
- Кому? - спросил он у Сереги.
- Ему, - показал Серега на изучающего свою пятку Гошку.
- А ну-ка подь сюда, - поманил американца Дорожник.
Гошка чертыхнулся, но поскакал на левой к столу. Дорожник вынул из кармана засаленную колоду, встал так, чтобы заслонить от нас с Серегой обзор, и метнул на свободное пространство стола три карты.
- Запомнил? - спросил он.
- Запомнил, - кивнул американец.
- Посмотри-ка еще раз, в каком порядке, - сказал Дорожник, потасовал колоду, дал Гошке сдвинуть и еще раз метнул на стол три верхние карты.
- Да запомнил я, запомнил, - пробурчал Гошка и поскакал назад к топчану. Досматривать мозоль. Спасение мира спасением мира, а мозоль мозолью.
- Осталось к Оракулу, - прикинул Серега вслух. Я спросил у Дорожника:
- Не знаете, он на самом деле оракул?
- А хрен его знает, - ответил он.
Потом помолчал. Еще помолчал. И вдруг, глядя в окно, в углу которого показался кусок луны, стал рассказывать:
- Не знаю, какой он там оракул, а одного оракула я знавал. Два-Слова-Блядь звали. Это еще до Полигона. Ага… На той станции, где я до того служил. Был там у нас главным инженером Кузьма Егорыч. Кузьма Егорыч Бубенец. Вот, доложу, воистину голова мужик был! Всё на станции только через одного его и крутилось. Начальники-то наши всяко-разно и года не задерживались, пришли-ушли. Одно слово - номенхалтурщики. А Егорыч, почитай, с пацанов на станции. Без малого сорок пять годков оттрубил. Как пришел поммашиниста, так до инженера голавного и дорос. Все ходы-выходы на станции знавал, такой мужик был: и по железкам тебе дока превеликий, и с людями мог обходительно - где по батюшке, а где надобно - и по матушке. И на пенсию когда вышел, так всё к нему народец наш домой бегал, всяко-разно - и путейщики там, и машинисты, и ремонтники, опять же - из депо. А потом Егорыча нашего инсульт прижал. Страшное дело, скажу вам, - вся правая сторона как неживая… И язык отнялся. Сперва-сначала напрочь. А потом на «два слова б….» его пробило. Ничего не мог сказать, окромя: «Два слова …». Во как Егорыча заломало… А народ чего? А народец ничего - всё одно к нему по всем своим делам шастал. Как к Ленину. Ага. Придет один такой ходок, спросит: «Егорыч, я тут вот надумал ботинок тормозной по-новому смастырить, ну и, стал быть, вот тут вот так вот у меня, а вот здесь, вот не знаю, как с вот этим вот быть». И в чертеж пальцем тычет. Егорыч помолчит-помолчит, а потом ему, значит, и советует делово: «Два слова …» А этот, из рационализаторов который, хлоп себя по лбу: «А ведь точно! Втулку-то надобно на три сантиметра дальше ставить!» И уже побег в мастерскую - вытачивать. А быват, придут бригадиры ремонтников и докладают за беду свою, что, мол, струмент один на всех, претензиев при передаче полно, потому на пересмену времени уходит незнама скока. А Егорыч им на то опять же свое. И бригадиры: «Ешкин кот, как же мы до того сами не докумекали?!» И бегут на склад второй комплект выписывать. Ага… А другой раз придет парторг и жалобится, что с одним из поммашей беда натуральная - запиваться стал паренек. И не сказать, что только по праздникам. А паренек толковый. Как быть? Ну, Егорыч сразу ему и режет: «Два слова б …» Строго так: «Два слова…». Парторг беломорину домусолит и соглашается: «Ладно, завтра в кадрах поговорю, нехай оформляют старшим на сто шестой». Ага… Вот так вот. Такой вот оракул. Скажете, нет?
- Отчего ж, - ответил я. - Продвинутый оракул - он и есть такой. Он не ответ тебе дает, а понимание, что ответ ты уже знаешь. Что он, ответ, не где-то там, хрен знает где, а в тебе самом.
- Вот то-то ж, - сказал Дорожник, а потом засобирался: - Ладно, вы тут мироедствуйте, а мне на обход всяко-разно. Пойду, колеса обстучу.
Схватил фонарь, еще кувалдометр какой-то и действительно вышел. В будке сразу стало темно и мистически - освещал ее теперь только огонь буржуйки, который дразнил нас через щели перекошенной дверцы.
- Я дверь открою, - сказал я. - Лучше замерзнуть, чем угореть.
- Открой, - согласился Серега.
А Гошка ничего не сказал. Он уже посапывал. И всей своей расслабленной позой - разутая нога на топчане, обутая на полу - выражал одну-единственную просьбу: «Not to Distur!»
Глядя на его лицо, белеющее в темноте подобно гипсовой посмертной маске, я подумал: «Прости, Господи, - или кто там вместо него! - в гробу Гошка был бы, пожалуй, страшен».
Через приоткрытую дверь стали доноситься звонкие удары молотка по легированным колесам. Меня это торкнуло: нет, это уже была не кроличья нора, это уже была нора имени гражданина Франца Кафки. В натуре. И мы, как те его пассажиры, что застряли в метро: света в начале уже не видно, света в конце - еще. И темнота такая, что нет никакой возможности верить в существование начала и конца. Наваливающееся безверие в наличие координатной оси вводит чувства в полное смятение, что делает запутанную игру еще более рульной. Настолько рульной, что вопросами типа «Что мне делать?» и «Зачем мне это делать?» уже не задаешься.
Через несколько минут Железный Дорожник вернулся. Не просто вернулся, а ворвался. Захлопнул дверь, вбил в паз задвижку и с криком: «Валитесь на пол!» сам рухнул на пол
Мы с Серегой, пребывая в легкой полудреме, ничего не поняли, но выполнили команду мгновенно. А Серега еще и Гошку за ногу рванул - тот свалился с топчана вниз, как мешок с картошкой. Причем с гнилой, потому что с каким-то смачным хлюпом.
Правда, тут же криком: «Что за йоп!» дал понять, что всё же не мешок, но сапиенс.

Предыдущая страница 26 Следующая страница


27 Андрей Сердюк

Едва мы успели залечь, пошла дикая пальба - задолбили из многих стволов длинными очередями. И по двери, и по окну.
Если дверь была обшита стальным листом и ей было глубоко это дело по фиг, то стекло в окне мгновенно разлетелось вдрызг, оросив наши спины обильным стеклянным дождем.
Влетающие в проем пули вгрызались голодными короедами в деревянные стены. Впрочем, шпалам, из которых были сложены стены, похоже, было тоже на это глубоко наплевать - не привыкать им. Видели всякое. И это надеялись пережить.
Железный Дорожник пополз к печке и, добравшись, энергичным толчком сдвинул ее в сторону - дымоходная труба выскочила из паза и с грохотом упала. Буржуйка стояла на жестяном листе. Дорожник сдвинул и его. Открылась дыра в полу.
- Сигайте! - крикнул Дорожник.
Мы, прихватив только автоматы, поползли к этому весьма своеобразному выходу.
- А кто это наехал? - по ходу спросил Серега.
- Топорок со своими басмачами! - крикнул Дорожник.
- Много их?
- На «ЛиАЗе» подкатили, полный автобус
- Ни хрена себе! - воскликнул Гошка.
- Пошли, - приказал Серега и спрыгнул первым.
За ним ушел Гошка, за Гошкой - я. Последним выпал Дорожник.
Никакого подземного хода там не было - домик стоял на металлических сваях, и мы просто вывалились наружу. Не совсем, конечно, наружу - пространство между металлоконструкциями было с трех сторон обложено кирпичной кладкой. Тыльной стены у этого укрытия не было, и нам открылся вид на овраг, вдоль которого, по той стороне, тянулась заградительная лесополоса.
Засранцы, не подходя пока вплотную, боеприпасов не жалели - тупо проводили артподготовку перед зачисткой. Подавляли противника огнем.
- Что делать будем? - спросил Гошка. Серега сразу не ответил, осмотрелся, потом спросил у Дорожника:
- Там цистерны на путях, что в них?
- В дальней авиационного керосину малеха, другие две - порожняк.
- А этот вот овраг, он в ту сторону до упора?
- Волчий-то? Ага, до первого пути.
- Значит, так, парни, - определился Серега, - выход один: до того леска добраться, что за оврагом. И уже там их мотать. Работать будем по плану. План такой: я сейчас назад уйду, буду из окна долбить, обозначу огневую точку. Пусть мыслят, что мы все внутри. Ты, Дрон, давай, пока они нас совсем не окружили, оврагом косяк делай и поджигай, на хрен, керосин. Сделай побольше тарараха. Сумеешь их оттянуть - мы тогда в лесок рванем. А там по обстановке. Усек?
- Усек, - кивнул я.
- А я? - спросил Гошка.
- Сиди здесь, не дергайся, прикрывай гражданского. - Серега кивнул на Дорожника и, усмехнувшись, добавил: - Куда тебе скакать в одном ботинке.
Гошка хотел что-то возразить, но Серега, хлопнув меня по плечу, уже полез в будку. Я в свою очередь на прощанье хлопнув по плечу Гошку, сосчитал до трех и перебежками рванул к оврагу.
Луна была не на нашей стороне - ее в ту ночь надули до упора. А облака стерли. И как я ни старался пригибаться, меня запалили - двое придурков, стреляя на ходу, рванули мне наперерез. Одного получилось снять сразу - с разворота краем длинной очереди, как боевым веером, - а второго, упав в снег и притворившись дохлым лисом, я подпустил поближе. И только потом завалил. Теперь экономя пули - одиночным.
И уже не стал вставать, а пополз к оврагу по-пластунски, пропахивая снежный наст небритой мордой. Загребал на себя, под себя, от себя и заглушал пальбу и свист внутренним своим отчаянным ритмом.

Вышел, стало быть, разлад.
Замириться б, да неловко.
Вот такая распальцовка.
Вот такой судьбы расклад.
Начинается. Пора.
Мажь волыну перед боем.
На луну дурного воя
Начинается пора.

Ползти пришлось метров двадцать, но до края добрался благополучно, нырнул в кусты и скатился на заднице вниз.
Овраг оказался неглубоким, что радовало, но был, где-то по колено, наполнен каким-то вонючим отстоем, что огорчало. Но выбирать не приходилось, и я почавкал.
И ритмом, ритмом страх гнал.
Как: «Хоп! Хоп! Хоп!»

Забожились не стонать.
И не влево. И не вправо.
И еще: свою канаву
До упора не сдавать.
Эх, не вышла бы промашка,
Недозор да недогляд.
Не сгубить бы мне ребят
В пасти Волчьего Овражка.

Овраг выгнулся подковой, второй рог которой выходил к ближнему тупику. Мне по плану - к дальнему. Но сначала нужно было, конечно, еще из этой ямы выбраться. Что оказалось делом непростым - подъем в том месте был крут. Но я, сначала забросив автомат наверх, кое-как, цепляясь за кусты, где руками, где зубами, всё же выкарабкался.
Выполз как раз напротив паровоза, что было ништяк. Но нарвался на засаду. Что было не ништяк.
Поставили там эти дебилы одного из своих.
- Эй, чувачок, а вот и я! - крикнул он и направил на меня ствол. Подошел ко мне и встал метрах в двух. Думал поглумиться.
Я не стал дергаться к своему «калашу», а, вытащив из подсумка полный магазин - придурок, увидев это, заржал, - сделал длинный кувырок. Он успел расстрелять землю за моей спиной, прежде чем я, используя энергию наката, свалил его с ног ударом плеча в правое бедро. Опрокинул навзничь, оседлал и бил магазином куда билось, пока не перестал он дергаться.
Вот не понимаю я эту их тему - зачем они понты-то кидают, когда нужно молча засаживать? Блок-бастеров насмотрелись? Придурки. Надо проще быть. Определил «свой - чужой» и гаси, если чужой. А еще лучше - загаси, а потом определяй. Встретил меня - убей меня. Встретил себя - убей себя. Встретил Будду - убей Будду. Похоронная команда разберется, кого куда. А война всё спишет.
Уже не пытаясь отдышаться - знал бы, что такая беготня выпадет, за месяц бы курить бросил, - подхватил свой автомат и рванул к насыпи. Интенсивность стрельбы возле будки возросла охренительно, и я торопился. Паровоз по этой же причине не стал оббегать - кинулся под ним проползать. Чуть скальп не потерял, зацепившись башкой за какой-то выступ на оси колесной пары.
Добежал до последней цистерны и, уже совсем никакой, полез наверх. Цепляясь за леера, добрался до горловины. Она была не законтрована и даже не закрыта - народ, видно, не стеснялся и вовсю черпал халявную горючку. Я сдвинул накидные болты и отбросил люк полностью.
Спустившись на землю, нашарил подходящую каменюку, обмотал носовым платком и поджег. Дал разгореться, прицелился и швырнул навесиком.
Как ни странно, трехочковый вышел с первой попытки.
Дальше не помню.
Вернее, не помню то, что было на самом деле.
(Надеюсь, вы понимаете, что «на самом деле» - применительно к присутствию нашего штурмового отряда на Полигоне - не то же самое, что «реально»?)
Ну так вот.
Повторюсь: то, что было на самом деле, я не помню. Наверное, подкинуло меня, убегающего, взрывной волной и образцово-показательно шмякнуло о землю. И лежал я, где упал, как дохлый. Наверное.
А так, если не «на самом деле», то во время короткого замыкания разума случилось у меня короткое же видение.
Пригрезилось вот что.
Сначала - будто бы стою я себе на небольшой такой льдине, площадью не больше квадратного метра, а вокруг больше ничего нет. Точнее - не вижу я за ней ничего. Шагнуть никуда не могу, невозможно это - твердь льдиной ограничена. Поэтому просто стою, балансирую.
Стою-стою, стою-стою и вдруг спрашиваю, причем сам у себя: «А что это ты, старичок, тут такое делаешь?»
И сам же себе отвечаю: «Стою на своем, старичок».
И как только это сказал, тут же вижу, что мою льдину несет куда-то по натуральному такому морю-океану мощным теплым течением.
Выходило так, что если взять отдельно меня и льдину, то я стоял на ней и никуда не двигался. А так, в целом, получалось, что и не стою я вовсе, а плыву. Такая вот картина в мировом масштабе вырисовывалась: не на своем локальном стою, а по чьему-то чужому и огромному - плыву. Без весел и ветрил.
И еще: льдина таяла. Моего становилось меньше, а чужого - больше. И я стал понимать, что, когда льдина растает без остатка, я в этом чужом утону на хрен. Как Му-му, натурально.
Впрочем, дрожала одна мыслишка на заднем плане, что, когда я утону, это чужое уже станет моим. И не просто моим, но и родным.
Проверить это не получилось.
И вот почему.
Ни с того ни с сего взялась надо мной кружить какая-то черная, явно не морская, птица, и я вдруг увидел весь местный план ее глазами.
Она поднималась всё выше и выше, и я видел себя, плывущего на льдине по большой воде, с высоты этого восходящего птичьего полета.
А птица не останавливалась и с каждым взмахом мощных крыльев поднималась еще выше.
И еще…
И тут я испугался.
Испугался не самой высоты, а того, что птица достигнет таких высот, с которых станет видно, что та бурлящая внизу стихия, где я как щепка, вовсе никакой не океан, а поток мутной воды, которую после стирки сливает из тазика на чужой огород сварливая тетка. И я, при таком раскладе, буду уже не «как», а просто - «щепка».
Вот это вот меня напугало.
Я героическим усилием воли перетащил точку зрения к себе на льдину и посмотрел на птицу снизу. Зараза загребала вверх.
Я вытащил из кармана огромный лук, а из другого - стрелу. Наладил, прицелился и отпустил тетиву.
О брат образ! Образа и обрезы. Поколение падения Берлинской стены отличает умело гурона от ирокеза по оперенью летящей в парящую птицу стрелы.
Извините, ради будущего бога.
Сорвалось.
Короче, ворона каркнула, сыр выпал, и я очнулся.
Очнувшись, нашел себя в будке Железного Дорожника. Лежал на топчане как живой. Живее всех живых.
Открыв глаза, увидел в подрагивающем свете керосиновой лампы, что с озабоченной рожей надо мной навис американец. Пришлось показать мамочке язык. Гошка легко шлепнул меня по голове. Спасибо, мамочка, кивнул я.
Судя по всему, нас уже не убивали.
Я чуть приподнялся и огляделся. Железный Дорожник стоял у окна и деловито снимал рулеткой размеры рамы. Серега сидел за столом.
Все те же, всё там же.
Впрочем, на сцене я обнаружил и новых актеров.
Слева-справа от двери стояли два шкафа в длиннополых плащах из черной кожи. Мне особенно запали их подбородки - как у щелкунчика были у них эти устройства. Только не как у того щелкунчика, который для раскалывания грецких орешков, а как у того, который для раскалывания кокосовых.
И это были такие окончательные сейфы. Необратимые. Людей уже не сделать из этих гвоздей.
Они стояли, скрестив руки на груди. А в каждой руке было зажато по стволу. По израильской волыне марки «Дезерт Игл». Не с алюминиевой рамкой, а другой модели - со стальной. Ни с чем их не перепутаешь. Классные машины. Начальная скорость пули четыреста тридцать шесть метров в секунду. Полкилометра за секунду. Такой вот орел пустыни. Попробуй убеги.
Подумал, где они здесь берут под них патроны калибра сорок четыре Магнум?
Но тут же и сообразил - да там же, где и всё остальное.
А за столом, напротив Сереги, через открытый чемоданчик, набитый американской зеленью, дымил сигарой какой-то моложавый тип - лет двадцати пяти, не больше - в шикарном красном пальто. И с черным кашне, пропущенным под воротник.
Парень был красив красотой «милого друга» - такие нравятся бабам, вернее, про таких мы думаем, что они нравятся бабам: нежная кожа, тонкая кость, породистость в чертах лица. И длинные пальцы тапера. Я сразу для себя и обозвал его Тапером.
А еще у него были смешные усики, тонкие такие, ниточки просто, будто фломастером черным выведены. А волосы - тоже черные, конечно, - назад зачесаны и чем-то глянцевитым зализаны.
Он сидел, вальяжно откинувшись на спинку стула и закинув ногу на ногу. Туфли… Да, шузы. Нереально остроносые. Черные блестящие остроносые шузы. Из тех, что бешеных бабок стоят.
Я заметил, что парень хотя и держал себя пафосно - знаете, так сигару изо рта манерно, с пальчиком, поигрывая семью брильянтами в трех гайках, - но нервничал он. Не знаю, как я это понял. Может, по тому, как он пепел не на пол, а в ладошку стряхивал. Было в таком стряхивании что-то потное.
О чем шла беседа, я поначалу не слышал. Я вообще поначалу думал, что все молчат. Мне показалось, что в будке стоит звенящая тишина. Потом я понял, что это не тишина звенела, а в голове у меня звенело. Эхо прошедшей войны. Это я понял, когда увидел, что народ-то рты открывает. Говорил народ. Вернее, Серега с этим, который с опереточными усиками. С Тапером.
А потом и слух у меня появился. Щелкнуло что-то в ушах и пробило. Только мне казалось, что присутствующие говорят громким шепотом.
И я услышал, как Тапер, кивнув на чемодан с американским баблом, предложил Сереге:
- Тогда удваиваю.
- И мои харчи? - поинтересовался Серега. Я понял, что нас пытаются купить.
- Могу еще три лимона накинуть, по одному на брата, но это окончательная цена, - сказал Тапер.
- И ключ от квартиры, - опять съязвил Серега.
Тапер желваками поиграл, головой нервно дернул, затянулся сигарой и впился в Серегу колючим взглядом. А Серега в него. Тапер моргнул первым.
- Серый, Андрюха очнулся, - сказал Гошка, сбивая напряг.
Серега кивнул, мол, хорошо, и поинтересовался:
- Как ты там, Дрон?
- Уже здесь, - сказал я.
- Ты чего орешь? - спросил у меня Гошка.
- Ору? - удивился я
- Орешь.
- Со звуком что-то.
- А-а, - понял Гошка и вдруг, потеряв ко мне интерес, спросил у Тапера: - А что мы с твоими бабками делать-то будем?
- В каком смысле? - не понял Тапер.
- Ну отвалишь ты нам здесь бабок, нас в свои колхозы вернут, но бабки-то тут останутся. Мы - там, бабки - тут. Какой нам с этого гешефт?
- Есть отработанные схемы, - сказал Тапер, - спокойно можно лавэ эти к вам перебросить.
- Mystic transportation incorporated?
- Йес.
И тут из Гошки жаба поперла.
- А какой процент за трансакцию?

Предыдущая страница 27 Следующая страница


Дороги младших богов 28

- Десять, - ответил Тапер, - но я перетру, с вас будет семь.
- Ни хрена себе! - возмутился Гошка, отвыкший от таких диких цифр.
- Хорошо - пять, - сбил планку Тапер. - Два за мой счет.
И тут Гошка задумался. Я увидел, что засомневался Гошка. Слабое наше звено. Но Серега прекратил весь этот бред:
- Я же сказал «нет». Чего тереть?
- Это последнее слово? - зыркнул Тапер волчонком.
- Не последнее, но окончательное, - ответил Серега.
- Ладно, не будем. Как у деловых не вышло. Но всё же подумайте. Мы сейчас уйдем, а вы подумайте.
- А чего думать? - пожал плечами Серега. - Нет для нас этой темы.
Тапер забычковал сигару о столешницу и стряхнул пепел с ладони на пол. Сказал, вставая:
- Я могу так устроить, что эта тема для вас возникнет.
- Угрожаете? - поинтересовался Серега.
- Ну что вы, - обиделся Тапер, - просто рекламирую свои возможности. Вы подумайте. Время еще терпит. Пока к Оракулу, пока то, пока се.
Серега промолчал, и Тапер кивнул охранникам.
Один подошел к столу, хлопнул крышкой чемодана до щелчка и пристегнул наручниками к руке. Гошка проводил несгораемое портмоне тоскливым взглядом.
А второй выскочил отработать выход. Вернулся скоро, сказал: «Всё чисто, шеф», и они, не попрощавшись, вышли.
Через минуту взревели десятка три мощных автомобильных двигателей. Рев слился в один протяжный гул. Показалось, что пошел предстартовый продув в ракете. Но звук стал тут же затихать и довольно быстро сошел на нет.
- Кто это был? - спросил я у Сереги.
- Бригада, - ответил он.
- Чего хотели? Код?
- Чего же боле?
- А где Топорок? Где его придурки?
- Эти их развели на раз и слили. Мы им нужны. Пока… Будут охранять, как родных.
- А потом зажарят.
- А потом - увидим. А ты - герой. Они на взрыв поторопились. У нас уже с патронами подсос пошел. Объявляю благодарность от лица Высших Сил!
- Служу делу прозрения Абсолюта!
И тут на меня свалилась одна непонятка. Я решил ее для себя разъяснить, для чего и спросил у Железного Дорожника, который уже положил на освободившийся стол лист стекла.
- Скажите, товарищ, а почему эти вот, - я кивнул на дверь, - не могут код выбить из вас, из его хранителей?
Дорожник сначала пощупал большим пальцем алмазное колесико в резаке, а потом глянул на меня с прищуром и ответил:
- Никак достать не могут: Пастух, тот в небе, Оракул - под землей, а я… А я - в домике.
И показал он, что это значит, построив над головою крышу из ладоней.
Потом я решил поспать, подумал, что заслужил поспать, и решил. Сначала заснуть не удавалось - мозг получил изрядно впечатлений и перекручивал их. Как мясорубка - в фарш.
И сквозь дрему я слышал, как Серега связывался по рации. Типа: по пункту два - ноль сорок четыре. Потом всякие такие разговоры пошли. Дорожник расспрашивал у парней, какого роду мы и племени да из каких краев сподобились. Еще интересовался, кто мы будем по профессии. Меня это особенно умилило. Я даже улыбнулся внутренне. Разве у мэнов нашего поколения можно такое спрашивать? Поехал с утра на трамвайчике повкалывать грузчиком на Сортировочную, а вечером вернулся на собственной «ауди» председателем совета директоров АО «Крэкс-Пэкс-Фэкс». Или наоборот: вышел из дому региональным представителем эксклюзивного дилера, а вернулся рядовым стрелком вневедомственной охраны. У нас же это сплошь и рядом. У нас это запросто. И кто мы есть после этого по профессии? У мэнов нашего поколения поколение и есть профессия. Ага?
Потом он еще чего-то типа того выспрашивал. Потом разговор зашел за керосин. Без которого Дорожник по нашей милости остался. Вот эта тема мне показалась совсем уж скучной.
И я уснул.

3

А потом был рассвет: забрезжило в обновленном окне прогорклое безобразие, в пять минут свершилось сущее кровосмешение, и огласило себя - не криком, всхлипом - склизкое утро - скорое дитя инцеста.
И меня растолкали.
Когда-то очень давно, перепив самопального йогурта, я сочинил такое вот хайку (если вообще-то бывают русские хайку):

Солнце заходит,
а взойдет ли - конечно,
уверен глупец.

Лично я в положительном ответе на этот вопрос никогда уверен не был. Мало ли. Кто я, собственно, такой, чтобы уверенным быть? Никто. Пылинка. Ветошка. Похожее на Буратино чернильное пятнышко.
Но допускал вероятность, и даже очень допускал, что есть на белом свете и тот, кто уверен. И думал: флаг ему в руки и в спину ветер. Норд-ост-вест-зюйд.
Но вообще-то я хотел бы спросить у того, уверенного, - пока его ветром не унесло, - где, на каких скрижалях, высечено, что заходящее солнце всенепременно должно взойти? На каких? Ну, вот допустим, я умер бы ночью во сне, и что - оно взошло бы? Но для чего ему вставать, если меня уже нет? Какой реальный смысл? Думаю, без меня не было бы ему никакого резона дергаться. Обломилось бы.
И никто не сможет убедить меня в обратном. Умозаключениями не доказать. А эксперимент не проведешь.
Вернее, проведешь, конечно, но тогда уже мне его результат будет глубоко безразличен.
Тот, который уверен, может сказать: ну и пусть бы ты умер, но я-то не умер. Для меня и встанет Солнце.
Но это он про свое Солнце.
А я имел в виду свое.
Вообще-то на эту тему можно спорить до прободения язвы и воспаления аппендикса. Поубивать можно друг друга в споре на эту тему. И вовсе тогда ни одно Солнце не взойдет.
Правда, всё равно потом на нашу братскую могилу придет маленький мальчик и скажет, что зря мы так. И объяснит этот умненький мальчик, что Солнце не встает и не садится - это Земля вращается вокруг Солнца, а никак не наоборот.
Он умненький.
Мальчик этот.
Это он заставляет всё во Вселенной вращаться по предписанным константам. Сидит с ключиком в голове у Адепта и, когда надо, заводит часовой механизм.
Вот.
Ну не знаю. Теперь, после того как мы на Полигон попали, я вообще не уверен, что когда-нибудь раньше рассветы видел. Может, не видел, может, я их просто помню. Как тот парень, который проникновенно пел когда-то: «То, что было не со мной, помню». Не забыли еще? Скорее всего, так.
Но, впрочем, как бы то ни было, а рассвет случился. И пусть я в него не верил, зато верил в нашу миссию.
Уже верил.
Вышел за дверь и проорал про это картонному небу, насмерть испугав Серегу с Гошкой. Жизнеутверждающе эдак: к черту всё, так надо! Опыт в тридцать девять - потери как награды. Были вчера молоды, а сегодня трезвы. Мы еще в пути. Тем и интересны.
Поздоровался таким вот образом я с новым днем-оборотнем, и мы взяли прежний курс - на сто три градуса от синей латинской буквы Эн.
Теперь идти стало намного легче - не нужно было ветры ловить в стеклянный парус. Освободились мы от необходимости шагать распятыми. Гошка на радостях подобрал где-то пластиковую канистру из-под автомобильного масла, и мы пинали ее часа два. Никто нас не видел, и нам не было стыдно за подобное пацанство. Потом Серега запулил канистру куда-то подальше, сказал, мол, хватит, нужно экономить силы. Гошка не преминул поинтересоваться на тот предмет, что, может быть, теперь ему и дышать нужно через раз. Серега объяснил подробно, как и каким местом ему дышать. И пошла у них перепалка. Мне в ней места не было. И я стал думать. И слава богу. Я люблю думать, мне нравится, когда у меня в голове роятся пусть не очень умные, путаные, но всё же мысли. Это отличает меня от енота, дятла, лягушки и поклонника Филиппа Киркорова.
Кстати, я давно заметил - а может, это Достоевский мне рассказал, - что человек наиболее активно думает, когда выпадает из социальной игры. Когда он в нее вовлечен, ему думать некогда - ставки делает, за волчком рулетки следит. А вот когда вышвыривают его пинком под зад на обочину, тут-то он и начинает размышлять о всяком таком. Начинает с дум о судьбе родины, кончает размышлениями о смысле своей жизни. Этим, собственно, и кончает. Поумничает, выстроит несусветные логические конструкции в оправдание своей маргинальности, а потом увидит всю их нелепость и режет себе вены, забравшись в теплую ванну. Или снова дает себя вовлечь в игру, оплатив вход предательским разрушением тех самых, выстраданных, конструкций. Или - или. Что лучше, не знаю.
Лично я последний раз пытался покончить с собой в апреле. Порядочному человеку и так показано время от времени кончать с собой, а тут: авитаминоз, слякоть, восемь серых дней подряд, очередной захват заложников, книга об отряде семьсот тридцать один - знаете, как оно всё обычно идет волной. Идет и накрывает. И темнеет белый свет, как мякоть надкусанного яблока. Вот и тогда. Ну и подумал: хватит, накушался, довольно, пора кончать с этими ватными тупиками.
Особого, ярко выраженного, повода не было, но как раз порядочному человеку не нужно искать повод для самоубийства. Порядочный человек обычно ищет какой-нибудь повод, чтобы не совершать самоубийство. В тот день таких поводов не было.
Но решил, что просто так вены себе вскрыть - это банально. Не гимназист же, курсисткой отверженный. Тут жизнь по-взрослому косячит. Постановил расстаться с ней не без понтов.
Как лучше обставить, пришлось специально думать. Но подумал-подумал - и к обеду придумал. Я чувак креативный.
Помните, была когда-то, а может и есть, группа литераторов-математиков под названием УЛИТО? С французского - мастерская потенциальной литературы, если кто не знает. Занимались члены этой мастерской всякой ерундистикой - поиском и изучением литературных ограничений и всяким прочим литературным изобретательством. Ну не суть. Там это целая песня, а я тут конкретно.
Короче, парни из этой самой УЛИТО составили когда-то таблицу, в которую внесли все возможные детективные ситуации, и сделали вывод, что осталось написать такой текст, где убийцей был бы читатель. Об этом еще и Умберто Эко где-то писал.
Так вот, я решил этот пробел заполнить. Подумал, что всё равно никогда ничего толкового не смог бы написать. Так хоть таким вот способом внесу вклад в мировую литературу.
Процедуру разработал и зарядил.
Расскажу.
Сначала написал левый текст на три килобайта, о чем - не важно, важно то, как я его назвал. А назвал я его так: «Этот Текст Читать Нельзя». Именно в этом была фишка. Написал, значит, и завесил на один веселый сетературный сайт. Потом инсталлировал с диска грамотную утилиту, наблатыканную в умении считывать количество посещений указанной ей интернет-страницы, - подарок Грюндика, знакомого программера из вычислительного центра Статуправления. Мне обещано было, что эта программка при показании счетчика, равном тринадцати и выше, автоматом откроет редактор и выведет на печать заданный текст. Грюндик не догадывался, что этим текстом будет мое завещание.
Короче.
Подключил я к компьютеру старый матричный принтер. Сто килограмм живого веса. К его головке привязал леску. Второй конец - к спусковому крючку своего «Макарова». Пистолет зажал в тиски. Тиски прикрутил к стулу. Стул поставил рядом с диваном. Подключил компьютер к сети, запустил утилитку, взял «Убийство в Восточном экспрессе» Агаты Кристи, где все убийцы и никто не убийца, и лег на диван так, чтобы дуло было направлено в висок.
Всё.
Сработало через минуту.
В тот самый момент, когда я прочитал, что поезд, неистово рванув, медленно покатил по рельсам и Эркюль Пуаро пробормотал свое «enfin», принтер зарычал, каретка пошла вправо и леска стала натягиваться. Я зажмурил глаза, ожидая выстрела.
Но - увы.
Механизм курка оказался слишком тугим. Стул вместе со всем хозяйством рухнул набок. Раздался грохот, снизу по батарее постучали, я сказал что-то злое, и тут позвонил Серега. Сказал, что нужно одного человечка отвезти на вокзал, и я поддался.
Всё сорвалось и рассосалось.
Жизнь - штука хоть и хрупкая, но цепкая. Зараза.
Вечером проверил статистику, четыре тысячи восемьсот три посетителя. Девятьсот человек в час. Пятнадцать в минуту.
Люди часто плюют на запреты. Тем самым невольно становятся убийцами. Часто. Семь миллиардов раз в секунду.
Мир стал тоньше лезвия и сошел с ума. Точнее, если верить выкладкам Инструктора, ума в нем еще пока и не было. Просто в последнее время, в эпоху Вырождения, это стало как-то так очевидней.
Я, кажется, отвлекся.
О чем я там до этого…
А-а, ну да.
Значит, пока парни собачились, я размышлял о том о сем, о пятом и десятом и как-то так, незаметно для самого себя, переключился на размышления об Адепте. Пытался представить, какой он из себя. Что за человек. Чем дышит. Как дошел до жизни такой.
Почему-то мне казалось, что он похож на Кима Пика, чувака, который достиг стадии Посвящения играючи - не ценой специальных усилий, а по праву рождения.
Вы знаете, кто такой Ким Пик? Нет? Так я вам скажу. Смотрели фильм «Человек дождя»? Помните персонажа Дастина Хофмана? Это и есть Ким Пик. Я не помню, как его в фильме зовут, но в жизни его зовут именно так. Ему пятьдесят три, и живет он в Солт-Лейк-Сити. Торчит целыми днями в публичной библиотеке и считается мегаученым. Он помнит наизусть девять тысяч книг. А может, и больше. Он гений. Хотя и болен аутизмом. А вернее - из-за того, что болен.
Когда Ким родился, доктора обнаружили у него волдырь на правой стороне черепа. Потом оказалось, что полушария его головного мозга не разделены, как у других людей, а формируют единый блок памяти. Недавно группа умников из Национального Космического Агентства затеяла провести исследование его мозга с использованием ряда суперпупер-технологий, включая компьютерную томографию и магниторезонансное отображение. По результатам этих исследований должна быть создана трехмерная картина структуры мозга Пика. Я бы не удивился, если бы его мозг в результате оказался точной копией нашей Вселенной. Причем в масштабе один к одному.
Почему-то мне хотелось, чтобы Адептом был человек, похожий на Человека Дождя. Чтобы он так же легко складывал в уме многозначные цифры, умел писать обеими руками, напрямую был подключен к мировому информационному полю, но самое главное - был по жизни милым и безобидным чудаком.
Я хотел поделиться этими мыслями с парнями. Но они еще были на взводе. А потом мы вышли к колодцу.
Хотя и нависало над нами низкое, темно-свинцовое небо и по всей долине была разлита белесая мга, издалека увидели мы эту дыру в земле, обложенную массивными камнями. Рядом с ней тыкался хвостом в облака высокий журавль - как тут не увидеть?
Подошли. Всё как положено: скрипучий механизм, кстати, в рабочем состоянии, вервь пеньковая и к ней, растрепанной, привязано морским узлом сплюснутое старое ведро, почти что и недырявое. Колодец как колодец - учкудук минус два.
Правда, одна местная особенность: на каменной кладке лежал красный домофон, пластмассовый корпус которого был стянут синей изолентой. В колодец убегала перекрученная полевая пара. Вот так вот всё было круто.
Мы, конечно, заглянули внутрь - всякий бы заглянул, - но дна не увидели. Черным-черно там внутри было. Черный квадрат Малевича, только круглый. И потому еще более страшный.
Я взял камень и уронил вниз. Ждали долго, но плеска не случилось. Вообще никакого звука. Но зато зашипел домофон, и мы услышали из него то, что услышали:
- Эй, наверху! Охренели, что ли? Еще бы плюнули! Не видите устройство? Или совсем дикие? Нажимаете кнопку - говорите. Отпускаете - слушаете. Понятно?
Серега нажал кнопку и спросил:
- Вы Оракул?
- Оракул, Оракул. Тысячу лет Оракул. Жопа плесенью уже покрылась. А вы те самые?
- Те самые, - подтвердил Серега. - Здравствуйте.
- Это хорошо, что те самые. Значит, так: один остался, остальные - срыли. На сто шагов… Здравствуйте.
В колодце зажужжало что-то механическое, Серега кивнул нам, и мы с Гошкой пошли куда подальше. Я, честно говоря, думал, что пришел в действие подъемник, с помощью которого Оракул выбирается наружу. Но на самом деле из колодца вылез перископ. Натуральный. Как на подлодках. Видать, таким образом Оракул проверял, чтобы было всё по правилам.
Я подумал, когда перископ обернулся по кругу, что это просто детский сад какой-то.
Не успели мы с Гошкой отойти, как Серега дал нам знать, что, мол, всё - топайте назад. Сеанс передачи информации оказался недолгим. Потом уже, позже, Серега признался мне, что Оракул просто-напросто послал его на х… Вместо того чтобы три цифры назвать, послал на эти три буквы. Представляете? Хорошо еще, Серега сообразил, что этот матерный посыл - можно сказать, мессидж - означает число «пи» - главный рабочий инструмент телевизионных звукорежиссеров, работающих в прямом эфире. А если бы не сообразил?
Впрочем, тогда это была бы уже другая история.
Пока мы с Гошей возвращались, перископ исчез, а Серега успел набрать воды. Вылили из фляжек железнодорожную, залили колодезную.
Серега нажал на кнопку домофона и попрощался за всех:
- Спасибо, всего доброго, мы пошли.
- Ну ни хрена себе! - возмутился Оракул. - А поговорить?
- О чем? - спросил Серега.
- У вас что, никаких вопросов нет? Я всё же как-никак Оракул.
Серега почесал затылок и задумался, я пришел ему на помощь, нагнулся к микрофону и спросил:
- Скажите, мы выполним миссию или слажаем?
- Да, - ответил Оракул.
- Да в смысле «да» или в смысле «нет»? - не понял я.
- Нет, - пояснил Оракул.
- В смысле «да»? - уточнил я.
- Да в смысле «нет» и нет в смысле «да».
- Ну-у-у, это я и так знаю, Лао-Цзы читал, - разочарованно заметил я, предварительно отжав кнопку.
Тут и Гошка собрался. Отодвинул меня - не мешай, брат, - и спросил у Оракула, не городя турусы:
- Эй, на барже! А что будет, когда мы всё порешаем?
Оракул на какое-то время затих. Руны ли метал, карты ли таро раскладывал, пек ли печенье медовое или просто так, на сухую, медитировал - не знаю, как конкретно извлекал он будущее из будущего, - но заняло это у него минут пятнадцать. Не меньше. Мы уже даже решили, что всё - уснул чувак. Гошка пошутил:
- А может, гранату туда?
Серега покрутил пальцем у виска, а я демонстративно не улыбнулся. И собрались убираться восвояси на цыпочках. Но вдруг, будто бы набравшись духу, Оракул стал изрекать голосом Левитана:

Предыдущая страница 28 Следующая страница


29 Андрей Сердюк

- Я вижу: мысль скитаться будет, но в конце пути вернется в слезах туда, откуда вышла. И за рамой, тщательно помытой мамой, мы увидим всё, как впервые. Увидим, как в незнакомые, но приснопамятные врата войдут те, кто скажет, что нам здесь изучить осталось лишь то, что и было вначале: у истока бесконечной реки голос тайного водопада и за яблоневым цветом голоса детей, которых не видно, потому что никто не умеет видеть, и лишь слышно их, еле слышно в тиши между набегающими волнами. Там и здесь, сейчас и всегда - таково условие невинности, равноценной всему на свете, и всё разрешится и обернется добром, когда языки последнего костра сплетутся в тот пламенный узел, где огонь и мысль - всё одно…
Так ответил Оракул на Гошкин вопрос и замолк, но потом сказал:
- Идите себе, устал я от вас. - И сделалась тишина.
- Надо бы было еще спросить, видны ли из колодца звезды днем, - надумал наконец Серега.
Но было поздно.
Потом был долгий подъем. И не менее долгий спуск. И было поле камней. И сад гипсовых дур. И буераки были, и реки - Кыргынга и Шурышаша. Раков не было. Смыло раков верхними водами в нижнюю тундру. А солнце было. И это бельмо вертелось за пепельным фильтром, как медный таз в бане у дяди Вани Поспели Вишни. Где все равны. Столб еще был. Животами отполированный. Наверху - сапоги юфтевые из нежнейшей кирзы. Гошка слазил - пять раз пробовал, на второй вышло - думал, водка в одном из. Но не водка там оказалась - wow cherry! Вырубил-таки Чубайс Раневскую. Ну а нам-то что - wow так wow. Всё одно обменяли то на то. В деревне Верхние Подзатыльники - по-ихнему - Любишки Баб. «Любишки ты Баб, как я их люблю?» - спросил Серега, отбирая у нас водяру по причине ее имманентной палёности. Понятно дело, что Киотские соглашения, но всё равно обиделись - не дал побурханить, совсем опростился, - правда, зла не запомнили. Толстовцы. И знали - аукнется. А потом ведь боевой рейд по глубоким тылам - шутка ли? Тренируйся ты, моя сизая голубка. И - «Базой»! «Базой»! Я - «Фира»! Я - «Фира»! Как слышишь меня? Прием… Я тебя - ноль пять. Ноль пять… Понял тебя. Доклад по третьему пункту - ноль сорок четыре. Как понял? Прием… Понял тебя. Конец связи.
Это я мозгам дал отдохнуть. Двенадцать часов пути пропустил. Как в кино титрами обозначают «Прошло двенадцать часов». Устал рассказывать.
Шла Маша по шоссе.
И еще - рука бойца тангету жать устала.
Но рассказывать надо. Если начал, то должен закончить. Иначе, какого черта тогда начинал.
И сосала сушку.
И я закончу, если успею. Честное благородное слово.
Кстати, вот вам притча, которую я на том перегоне сочинил. О Честном Слове. В ней, как и в остальных, агонизирует моя вера в существование той реальности, где бедный век мой был бы прожит вдали от вечности моей.
Всё уже, конечно, не то и не так, но пусть войдет, раз уж пришла.
И оно ведь как было, когда начали создавать Всё Это Вот, где мы с вами То Самое.
А было так.
Вбили штуковину, которую назвали Честным Словом, и стали на нее всё остальное навешивать - всё, что было положено по утвержденной наверху смете. Правда, кое-что из дефицитных комплектующих заменяя иногда аналогами. Ну, это не из-за крысятничества, а чтобы времени на поиски не терять - сроки поджимали, заказчики нервничали.
Но, впрочем, сдали объект вовремя, и всё получилось. Навесили в лучшем виде без особых отклонений от проекта. И шампанское после приемки разбили. Или распили.
Ну а там уже понеслось.
Почему, спросите, назвали эту базовую штуку Честным Словом? Этого уже, пожалуй, никто не скажет. И я не скажу. Назвали и назвали.
Потом прошли века, много веков, и появились люди. И они тоже, если разобраться, висели и висят на этой штуковине, вцепившись мертвой хваткой во вселенское навесное оборудование. И когда дети спрашивают, а на чем это всё висит, умные взрослые уверенно отвечают, что всё - и человеческий род в том числе - висит на Честном Слове. И ведь не врут!
Общеизвестно, что люди склонны обожествлять то, во что не могут проникнуть пытливым своим умом. Например, то, каким образом Всё Это Вот, где мы То Самое, висит на одном Честном Слове и как оно всё так устроено, что одновременно и волна оно и вещество, они так и не поняли, поэтому тоже обожествили. До такой степени, что стали поминать Честное Слово где надо и где не надо. Какой наш разговор ни возьми, только и слышно: «Честное слово, честное слово, честное слово». И клянутся честным словом, и божатся, и обещания свои им же заверяют, и так, всуе, роняют.
И всё бы ничего, да только каждое очередное честное слово дополнительным грузом повисает на Честном Слове. Ведь произнесенное честное слово никуда не улетучивается - остается висеть на Честном Слове вместе со всем остальным и прочим. Стоики это еще доказали. Были такие.
Впрочем, ничего страшного во всём этом и не было бы, да дело в том, что сроки эксплуатации Честного Слова не вечны. Их уже и так комиссионно несколько раз специальными актами продлевали. Но тут ведь как: продлевай не продлевай, а свойство материала уставать актами не отменишь. Так что, того и гляди, обломится Честное Слово, как ржавый какой-нибудь гвоздь, и полетит всё, что на нем навешано, в тартарары.
Я не пугаю, а к тому говорю, что каждому из нас неплохо было бы и подумать, прежде чем в очередной раз побожиться честным словом. Особенно если это не так уж и обязательно.
Мало ли.
Гошку выкрали на закате.
Это был тот самый момент, когда попер реальный экспрессионизм: солнце, незаметно спустившись к пределу, тихо проскользнуло на узкую, не залитую серостью облаков полосу и уже оттуда, сбоку и снизу, подкрасило впопыхах матовую белесость долины перезревшими лучами.
И вот эту вот размытую телячью нежность как раз и разрезали грубые желтые лучи. Фар дальнего света.
Они надвигались на нас, как голодная стая одноглазых волков. Эти - променявшие совесть на тяжелые мотоциклы.
Бежать было глупо и некуда, да к тому же мы не догадывались об их намерениях. И они прошли сквозь нас с ревом и рокотом. Смешав поднятую колесами снежную пыль с копотью выхлопных газов. А когда унеслись, нас уже осталось двое. Гошка исчез. Унесло его этим селевым потоком.
Возможно, надо было стрелять. Возможно. Но Серега команды не дал, и я не стрелял. Да и что толку в ураган стрелять. Кто знает, куда бы полетели подхваченные им пули. Может быть, в своих.
За Гошку нам заплатили. Кинули бронированный чемоданчик Тапера. Правда, пустой.
Неужели, подумал я, наш Гошка стоит так много?
И спросил у Сереги:
- Это то, о чем я подумал?
Серега пнул ногой чемодан и ответил:
- Это то, о чем я не хотел думать.
- И что будем делать?
- Будем идти.
- Куда?
- Куда шли.
Действительно, задачу же никто не отменял. А неотмененную задачу надо отработать в любых условиях обстановки. Поэтому работать надо было, работать, а не сопли по лампасам размазывать.
Мы сжали кулаки и зубы и пошли.
На сто, б…, три, …, градуса.
Я думаю, что комбат Елдахов нами бы гордился.

4

Шли всю ночь и шли молча. Я вначале пытался пару раз завести разговор о том о сем, но Серега был непробиваем. На мои вопросы отвечал односложно и невпопад. Он себя считал виноватым в том, что мы потеряли Гошку, и загрузился по полной. Это черта характера такая - считать себя виноватым во всех бедах мира. Ничего не попишешь. Горбатого могила исправит.
Или Великое Делание.
Наверх о происшествии он не стал докладывать. Посчитал, что не всё еще проиграно, и я его в этом поддержал. Ведь еще были варианты. Например, три карты угадать. Тем более одну я знал - подсмотрел случайно. Когда Железный Дорожник второй раз метал, сползла на край семерка червей.
Короче, мы шли с уверенностью, что надежда еще не потеряна. Что Элли сумеет возвратиться с Тотошкою домой. И это придавало нам сил. Хотя, честно говоря, мы были уже здорово измотаны многодневным марш-броском. Однако, как говорил Че Гевара, уставший имеет право на отдых, но не имеет права считать себя младшим богом.
Часа в четыре разыгрался сильный ветер - метров двадцать пять в секунду при порывах, - причем встречный. Он настойчиво, с каким-то кабацким азартом, пытался изрезать наши лица битым стеклом. В кровь. Пластический хирург хренов. Хорошо еще, что три дня не брились, щетина прикрывала кожу, и можно было жить.
К утру ветер всё про нас понял и стих.
Часов в семь вышли на дорогу, выложенную бетонными плитами. Она была в приличном состоянии, хотя в стыках уже пророс вездесущий бурьян. Но сами плиты еще держались. Я подумал, что из таких удобно мостить прифронтовые аэродромы подскока - дешево и сердито.
Километра через три - я от нечего делать насчитал шестьсот четыре плиты - дорога привела к шлагбауму. Полосатая палка с прибитым посередине «кирпичом» была поднята и привязана за хвост к торчащему из суглинка газовому баллону. Потом, слева-справа от дороги, появились многочисленные предупреждающие плакаты типа: «Запретная зона!» и «Стой! Назад!» Краска на табличках облупилась, столбы, к которым они были приколочены, заросли мхом, и от такой их ветхости сильно снижался пафос кричащих запретов. И мы их проигнорировали.
Затем дорога нырнула в жидкий пролесок, где, как грибы, проклюнулись заброшенные огневые сооружения. Эти по шею врытые в землю железобетонные конструкции равнодушно глядели на нас своими пустыми бойницами. Руслану было страшнее - голова, которую он встретил, была живой и говорящей.
Вскоре пошел резкий подъем, и когда мы взобрались наверх, то увидели на широком каменистом плато конечный пункт нашего похода: заботливо укутанный в несколько рядов колючей проволоки секретный объект - законсервированную военную базу.
За колючкой, на несколько сот метров вглубь, виднелись элементы насыщенной и глубоко эшелонированной системы охраны и обороны: разнообразные компоненты схем контроля и оповещения о вторжении; противотанковые рвы и «ежи», сваренные из обрезков рельс; растянутая по всему периметру сетка электрозаграждения; доты, нацеленные на перекрестный охват всех секторов обстрела; сторожевые вышки, с которых хорошо прикрывались дальние подступы; караульное помещение с мощным пулеметным гнездом у въездных ворот; ну и прочая фортификационная прелесть. И мы знали, что где-то там, на промежуточных рубежах, затаились на новенького еще и участки неуправляемых минных полей.
А на самой боевой зоне были разбросаны раскрашенные в буро-зеленые пятна здания и объекты специального - потому как не знаю достоверно какого - назначения.
Слева от ворот виднелся бетонный вход в потерну. Возле входа, закрытого стальной дверью, внешний вид которой говорил сам за себя, стояло с десяток крутых тачек и дюжина не менее крутых мотоциклов. Нас уже ждали. Парни из бригады во главе с Тапером, выделяющимся из толпы ярким цветом своего кашемирового пальто.
Их было человек сорок. Сорок хорошо вооруженных и обученных бойцов. И было понятно, что по-нахальному, в открытом бою, взять их не представлялось возможным. У нас просто боеприпасов на всех не хватило бы. А потом, мы же не знали, где наш американец.
Мы решили: будь что будет.
- Поговорим? - спросил Тапер, когда мы подошли.
- Поговорим, - согласился Серега, не сводя глаз со своей «тойоты».
Среди других тачек там действительно стояла и его серебристая «Корона», госномер Эн ноль сорок восемь Ка эС. Живая и невредимая.
- Предлагаю так, - сказал Тапер. - Вы нам код, а мы вам вашего парня.
- Не так, - отверг вариант Серега.
- А как?
- Вы нам нашего парня и нашу тачку, а мы вам код.
Тапер отследил Серегин взгляд, подумал и согласился:
- Хорошо, пусть так.
И дал команду. Один из его шкафообразных телохранителей неспешным шагом побрел к стоящему в стороне от остальных машин «Нисан-Патролю».
За это время я успел заметить, что на входе в потерну шла интенсивная работа по взлому пароля: к висящему на соплях кодовому устройству был подключен какой-то блок, и над ним колдовал худой очкарик. Видимо, парни шли к своей цели конкретно - разными путями.
Потом привели Гошку. На вид он был в порядке, но Серега всё же спросил:
- Били?
- Нет, - ответил Гошка и гордо добавил: - Всё равно бы я ничего им не сказал.
- Ну-ну, - скептически протянул Серега. - Тсинакан ты наш.
И он еще хотел что-то спросить у американца, но Тапер поторопил:
- Потом расцелуетесь, давайте код.
И свистнул ботанику, чтобы приготовился к вводу. Тот отключил свой прибор и махнул рукой, мол, готов.
- Говори, Дрон, - приказал мне Серега.
Мне всё это определенно не нравилось - не люблю я, знаете ли, когда мне руки выкручивают. Поэтому у меня созрело особое мнение. И я его от честной компании не стал скрывать:
- Серега, если даже отдадим код, они нас всё равно загасят.
- У нас есть выбор? - спросил Серега.
- Есть, - ответил я. - Не сдавать код.
- И сдохнуть? - спросил Гошка.
- И сдохнуть, - ответил я.
- Не дури, Дрон, - попросил Серега. Но я уперся:
- Серега, они уничтожат передатчик. И тогда у Адепта не останется никаких шансов.
- А если нас убьют, то останется? - спросил Гошка.
- Останется, - кивнул я. - Он пришлет сюда других.
Тут Таперу наш междусобойчик надоел, он зачем-то поаплодировал и сказал:
- Всё это очень занимательно, только замечу, это пустой базар. Пустейший.
Несколько секунд все молчали. Потом Гошка нашелся и не очень дипломатично, с наездом, потребовал:
- Слышь, Хоакина, нам нужны гарантии.
- Моего честного слова хватит? - спросил Тапер.
- Хватит, - отрезал Серега.
- Так я его вам даю.
Услышав это «честное слово», я огляделся - мир не рухнул. Видимо, у него был еще какой-то запас прочности.
- Дрон, давай, - попросил Гошка.
Я помотал головой - нет. Русские не сдаются. Особенно если они на одну восьмую хохлы.
Тапер взмахнул рукой. Банда тут же ощерилась стволами. Сорок дырок слились в одну дыру. В черную. Я подумал, что Инструктор поторопился, заявив, что их теперь во Вселенной нет.
Не сказал бы, что умирать так уж хотелось, но это была бы, как ни крути, приличная смерть.
- Дрон, посмотри на меня, - попросил Серега. Я посмотрел. И увидел то, что тысячи раз уже видел - честные голубые глаза положительного во всех отношениях героя вестерна-спагетти. Правда, играла в них на этот раз какая-то плутовская искорка.
- Ты мне веришь? - спросил Серега.
- Верю, - сказал я.
- Тогда отдай им код.
И я как-то так сразу понял, что Серега знает что-то, чего я пока не знаю. Поэтому наконец решился и сказал:
- Черт с вами. Шесть, семь, два.
- Шесть, семь, два! - крикнул Тапер ботанику, а тот немедленно ввел цифры в устройство.
- Теперь ты, Магоша, - приказал Серега. Гошка не стал медлить:
- Три, семь, одиннадцать.
- Не понял, - сказал Тапер.
- Чего ты, Хоакина, не понял? - спросил Гошка.
Тут до меня тоже дошло. Цифр должно быть три, а Гошка выдал четыре.
- Магоша, не гони лажу, - потребовал Серега.
- Какого черта! - вскинулся Гошка. - Он вытащил тройку бубей, семерку червей и туза крестового!
Я ему верил. Серега, похоже, тоже. А Тапер не поверил.
- Мы так не договаривались, - сказал он и собрался отдать своим бойцам команду «пли».
- Подождите! - крикнул я. - Введите три, семь и четыре.
- Почему - четыре? - не понял Тапер. Я отмахнулся:
- Долго объяснять.
- Хорошо, - не стал выяснять путь моих логических выкладок Тапер и крикнул ботанику: - Вводи три, семь, четыре!
Ботаник нажал нужные кнопки и показал Таперу, что всё океюшки и что он готов работать дальше. Тапер повернулся к Сереге:
- Теперь ты.
- Сначала машину, - сказал Серега.
- И борсетку, - добавил Гошка.
Тапер подозвал одного из охранников и шепнул ему пару заветных слов. Тот отошел к нашей - в определенном, конечно, смысле - «Короне» и стал выкидывать из нее всякое барахло. Потом сел за руль и подогнал машину.
- Теперь довольны? - спросил Тапер.
- А борсетка? - настаивал Гошка.

Предыдущая страница 29 Следующая страница


Дороги младших богов 30

Тапер обвел взглядом свое войско и спросил:
- У кого шмотка?
Из толпы вышел кривоногий крепыш, похожий на чудесным образом помолодевшего лет на сорок Семеныча Дубль-Дубль-Рыба из второго подъезда (жалко, что вы его не знаете), и швырнул сумку. Гошка поймал и, особо никуда не торопясь, принялся демонстративно проверять ее содержимое. Тапера это развеселило:
- Что-нибудь пропало?
- Витамины, блин, - обнаружил Гошка. Улыбка слезла с красивого лица атамана, и он с нескрываемой злобой зыркнул на крепыша. Тот побледнел и засуетился. С трудом - рука застряла - достал из кармана кожанки пилюли и кинул Гошке. Они еще летели, когда грянул выстрел.
Парень отлетел метра на четыре в сторону - Тапер засадил ему пулю между глаз.
- Шакалье, - процедил он и вернул ствол телохранителю.
Мы загрузились в тачку. Серега сел за руль, я слева - штурманом, а Гошка распластался на задних, как король на именинах.
Но ехать мы не могли - через переднее стекло в нас целились из шести стволов.
- Три, один, четыре, - сказал Серега, высунувшись в окно.
- Три, один, четыре! - крикнул Тапер ботанику. Тот ввел последние цифры, нажал на «ввод» и подошел к огромному штурвалу, торчащему из двери. Штурвал поддался - код совпал. Тапер что-то крикнул, бойцы расступились, и Серега дал по газам.
Вдогонку нам не стреляли. Я тогда не понял почему. Подумал, что, может быть, Тапер придерживается бандитского кодекса чести и держит слово. Мелькнула у меня такая дурная мысль.
Когда стали съезжать с плато вниз, тогда и обнаружилось, насколько она была дурна. Серега не только движком притормаживал, но и нажал на педаль тормоза. И по его побледневшему лицу я понял: что-то не так.
- Что? - спросил я.
- Тормоз не топится, - сказал он.
- Не отпускай, - посоветовал я.
- Держу, - сказал Серега.
И я полез изучать проблему на месте.
- Эй, что там у вас? - заволновался Гошка. И я уже мог доложить:
- Там под педалью, парни, какая-то серая фигня. Вроде мыльницы. Похоже - мина.
- Типа отпущу - взорвется? - предположил Серега.
- Похоже, - согласился я.
- Вот же сука! - обиделся Гошка на Тапера.
- Что делать будем? - спросил я.
- Затормозим, встанем, вы уйдете, а я как смогу, - решил Серега.
- Так не пойдет, - не согласился я.
- Не пойдет так, - согласился со мной Гошка. Ну, Серега тут, конечно, задал риторический вопрос:
- Что, всем вместе грохнуться - это лучше? - Гошка промолчал. И я промолчал - думал. И к тому моменту, когда машина, пробежав по инерции еще метров двести, окончательно встала, у меня появилась идея.
Я отстегнул магазин от своего «калаша», откинул приклад и полез примерять. Получилось нормально. Пришлось лишь чуть-чуть - на пяток сантиметров - аккуратно двинуть вперед кресло, и педаль оказалась прижатой.
Мы вылезали из машины не торопясь, как и положено мужчинам, бравируя друг перед другом дурной смелостью.
Серега приказал залечь в кювет и швырнул в салон гранату.
Когда эхо взрыва, отразившись от запада, затихло на востоке, Серега объяснил:
- Пусть думают, что нас больше нет.
- Зачем это нам? - спросил Гошка.
- Затем, что мы пойдем сейчас назад, - ответил Серега и добавил: - Правда, огородами.
- А что нам там делать? - спросил я, достал сигареты и закурил.
- То, что и планировали.
- Но они уже там, - предположил Гошка. - Хрен они нас туда теперь пустят.
- Их там нет, - уверенно сказал Серега.
- Как это? - удивился Гошка.
И Серега ошарашил нас своим ответом:
- Потерна затоплена.
- Что?! - воскликнул Гошка.
- Потерна затоплена, - повторил Серега. - Инструктор предупредил.
- А что же ты молчал? - спросил Гошка. Серега пожал плечами, а Гошка принялся возмущаться:
- А какого черта мы код собирали?
- Наверное, ритуал, - предположил я.
- Ритуал? - переспросил Гошка и официально заявил: - Серый, я на тебя обиделся.
- Как хочешь, - сказал Серега. - Переживу.
Нет, всё-таки друзья у меня еще те ребята, чуть что - так сразу: «ты не писай в мой горшок». А вот меня в тот момент действительно важный вопрос занимал. Я даже не представлял, как к нему и подступиться, поэтому спросил у Сереги:
- Слушай, а как мы по минам-то пойдем?
- Мне дали схему, - ответил он. И всё встало на свои места.
Шли действительно огородами: сделали большой крюк вдоль огибающей плато каменной гряды, миновали свалку истлевшего вещевого имущества, продрались сквозь изрядные заросли багульника, чуть не утонули в болоте мазута, но вышли-таки к базе с другой стороны.
Мне идти было проще - я теперь был без оружия. На плече болтался только вещмешок, да и тот почти пустой - на дне шуршали две плитки авиационного шоколада (всё, что осталось от сух-пая), фильтры для очистки воды да индивидуальный медицинский комплект. Впрочем, вскоре и Гошка лишился своего автомата. Это когда электрозаграждение преодолевали.
Колючую-то проволоку мы просто перегрызли и не заметили, а тут ведь от пяти до - кто его знает, в каком боевом режиме ее, уходя, оставили - десяти тысяч полновесных вольт пропущено, просто так не подступишься. Не то что не подступишься, а и ближе чем на десять метров не подойдешь - шаговым напряжением долбанет. Вот Серега Гошкин «калаш» и швырнул издалека на эту смертоносную сетку.
Удачно получилось: замкнуло, заискрило, золотые детали автомата в местах контакта оплавились, ремень просто сгорел. Короче, обесточили - ломать не строить. И проползли.
Всякие там препятствия тоже благополучно миновали - лихим слаломом. Благо никто по нам огонь не вел, можно было аккуратненько.
Потом по схеме минные поля пошли.
Тут уже оно конечно!
Серега первым шел - двадцать пять метров пройдет, остановится. За ним я - след в след. За мною - Гошка.
Ощущение, доложу вам, было не очень абрикосовым.
Купались когда-нибудь ранней весной в Байкале где-нибудь у Листвянки? Или осенью на Рижском взморье в районе Саулкраст? Ну или где-нибудь типа того? Помните, как яйца к горлу подступают и пиписька становится на сушеный финик похожей, когда в эту холодную воду медленно заходишь? А хотя бы и резко. Вот так и тут, на минном поле. У кого хозяйства нет, тому не знаю, как это ощущение передать. Я не автор мадам Бовари.
Одно плохо было - на июльском снегу оставались следы. Я подумал: когда уроды место вычислят, спокойно за нами по этой ниточке Ариадны в лабиринт проберутся.
С этим я угадал.
Вышли мы на боевую зону в районе автопарка. Пересекли его скачками - боксы, мойка, ремонтная яма, заправка, площадка осмотра и - КаПэПэ. Крутанули вертушку, как буддийские монахи заветный барабан, выбежали на центральную полосу и направо, мимо плаца, в сторону зоны командного пункта.
Опять КаПэПэ и вертушка. Правда, эта вертушка зафиксирована была. Пришлось перелазить.
А там уже и трехэтажное здание с невероятным количеством передающих и принимающих антенн на крыше - искомый стационарный КаПэ. Так и на табличке - «МО Затонувшей Атлантиды. Командный Пукт ВэЧэ Куча Цифр».
Ну и бронированная дверь.
И эта была закрыта на кодовый замок.
Но мы с ней не стали париться - Серега глянул мельком на схему и дальше нас погнал, за угол. Там - напротив линейки агрегатов подвижного командного пункта, накрытых летней маскировочной сетью цвета хаки-каки, - пристройка. Дверь выбили и - туда.
Склад не склад, но: какие-то ящики с ЗИПами, бухты кабельные, неизвестного назначения чугунки, припрятанное от врага навесное оборудование, убитые аккумуляторы, системные стойки с изъятыми блоками, прочая дребедень, вплоть до разбитого фаянсового унитаза, - в общем реальный остров сокровищ главного инженера или зампотеха. И в углу, за бочками, неприметная дверка. Фиг найдешь, если заранее не знаешь. Сбили навесной замок и вышли в бойлерную. И дверь на засов. Был изнутри засов.
Из бойлерной темными коридорчиками вышли на центральную лестницу. КаПэ как КаПэ. Всё как у людей: первый этаж - вентиляционная, щитовая, дизельная, второй - узел связи, третий - аппаратные, шифрорган, главный зал. Кругом тихо и темно, как в хижине у дяди Тома. Только откуда-то - у-у-у-у - сигнал идет об отсутствии штатного напряжения. Рубильники подергали - ни хрена. Держи вялого, называется. Видимо, когда сетку ЭЗэ корежили, защитные автоматы на подстанции повыбивало. Дежурное освещение еще кое-где на аварийных аккумуляторах держится, но уже как-то так совсем безрадостно и обреченно. А нам ведь передатчик нужно запитать - шутка ли?
Распределились так: парни пошли наверх осматривать помещение и нужный нам аппарат искать, а я, типа специалист по нештатным ситуациям, - в дизельную. Судьбу за сиськи дергать.
Агрегат стоял как новенький. Стартовые батареи были и на месте и подключены. Топливо проверил - полный бак. Масла, правда, оказалось по нижнюю риску, но нам больше и не надо было. Подкачал слегка соляру, ну и погнал: ключ в первое положение, потом во второе - дрык-дрык-дрык, хоп - ни фига. Второй раз - аналогично. Репу почесал, сообразил воздушную заслонку проверить. Точно - захлопнута. Привел в исходное, повернул ключ, агрегат чихнул и - тук-тук-тук - пошел, родной, влет генерировать.
Автоматика выпендриваться не стала, через пару секунд релюхи защелкали, лампочки вспыхнули - системы перешли на автономное питание.
И я уже при свете побежал на второй этаж.
Парней нашел на боевом посту номер шестьсот двадцать два. Они уже, ума хватило, запитали помеченный крестиком на схеме передатчик (эР двести двенадцать, судя по надписи на шильдике) и стоят, типа пытаются разобраться, что в нем к чему. То есть просто уставились на него тупо и смотрят - гуманитарии-естественники.
Я протиснулся и вижу, что всё в порядке, только горит какая-то красная «не норма». Проверил по мнемосхеме, оказалось, антенна не подключена. Разъем проверил - торчит «папа» в «маме». Пошел искать по стенам. Обнаружил обрыв в коридоре: снаружи коробки разъемов висел пучок разорванных коаксиальных кабелей. Как будто кто-то топором маханул.
Начал перебирать, заставив парней наблюдать за сигнальным светодиодом. Нашел нужный - парни заорали. Но найти-то нашел, да, блин, он так прокроссирован был, что внутренний проводник никак не подтянешь для грубой перекрутки. Внешнюю оплетку я еще кое-как слепил, а внутреннюю медь - фиг. Только встык. И донорский кусок, главное, не вклинишь - из коробки такая пиндюлька торчала, что не зацепишь. Значит, решил, кому-то просто держать придется, паяльник-то не додумались с собой прихватить. Так и сказал, вернувшись, Сереге:
- Там держать кому-то придется.
- Ну, раз нужно, значит, будем.
Я опять к передатчику и спрашиваю:
- Какую частоту выставлять? - Серега отвечает, как научили:
- Четвертую фиксированную.
- Что, так он и сказал?
- Ну.
Откидываю крышку с индикаторами набора частоты, жму на пульте управления кнопку запроса четвертой фиксированной, смотрю на десять зелененьких окошек, где значение должно высветиться, а там ху… - нули. Проверяю первую, вторую, пятую, шестую, от отчаяния еще и наугад тридцать четвертую частоту - на все запросы сегменты дули рисуют. Руки развожу, мол, приплыли, сливай воду, и осведомляюсь вежливо:
- Ну и что будем делать, командир?
- Не знаю, - впервые за последние тридцать лет таким образом отвечает Серега.
Тут я, конечно, крепко задумываюсь и предлагаю напрашивающийся вариант:
- А если на Аню выйти?
- Она не знает.
- Точно?
- Точнее не бывает.
- А Инструктор?
- Этот абонент для нас больше не доступен.
- Жопа.
Это я не выругался, это я, не вдаваясь в глубокий анализ, оценил текущее состояние наших дел.
Оценил и начал шарить по столешницам. Серега присоединился.
Но никакой документации не нашли. Ни технической, ни специальной, ни боевой. Ни листочка, ни обрывочка. Всё подмели, уходя, ребята. А что они не подмели, особисты подобрали. И придали жертвенному огню.
Смотрим с Серегой друг на друга и тупим. Столько пройти и испытать - и всё без толку?
Оставалось только одно - встать на веник и убиться. Встать и убиться. С горя.
Но тут вдруг Гошка, который до этого скромно помалкивал в сторонке, кидает тему:
- А не для этой ли фигни нас цифры заставили собрать?
Мы с Серегой переглядываемся - типа, может, устами младенца истина дает о себе знать?
- Что, Дрон, попробуем? - предлагает Серега. Я ничего не стал отвечать, а, щелкая тумблерами, принялся вводить цифры. Шесть, семь, два, три, семь, один… И тут понимаю: что-то тут не так. Слишком просто. Смотрю на Серегу - он тоже весь такой из себя задумчивый стоит. И бормочет вслух:
- Шесть семьдесят два, очко, число «пи». Так… Шесть семьдесят два…
- Ты чего? - спрашиваю.
Он мне рукой так, подожди, не мешай. И опять:
- Шесть семьдесят два, двадцать один, три и четырнадцать.
А потом спрашивает у Гошки:
- Калькулятор есть?
- В органайзере, - кивает Гошка и лезет в мешок за борсеткой.
- Что надумал-то, Серега? - спрашиваю, ведь вижу, что его пробило.
А он мне издалека так:
- Про частоту Маковецкого знаешь?
Кое-что я, конечно, знал. Из статей в некогда популярном журнале «Техника - молодежи». Ну и спрашиваю:
- Это на которой в свое время засылали послания внеземным цивилизациям?
- Ну. Помнишь ее значение?
- Откуда? Сроду не знал. А ты что, помнишь?
- Нет.
- Ну и?
- Зато знаю, как там волна задана. Там это без затей сделано. Ну, чтобы понятно было инопланетянам.
- Ну и как?
- Просто. Радиоволну межзвездного водорода надо разделить на число «пи». И всё.
- Ты знаешь волну водорода?
- Знаю. Очко.
- Что «очко»? - не понял я.
- Двадцать один, - пояснил Серега и тут же выдал задание Гошке: - Магоша, ну-ка раздели двадцать один на три целых четырнадцать сотых.
Гошка на своей машинке щелк-щелк-щелк и выдает ответ, как в кассе:

Предыдущая страница 30 Следующая страница


31 Андрей Сердюк

- Шесть целых, семьдесят две сотых.
- Ну ни хрена себе! - не стал я скрывать, что восхищен полученным результатом.
Гошка, гордый тем, что это именно он идею подкинул, тупо спрашивает:
- А как из этого частоту найти?
Чем, конечно, рассмешил Серегу, который не преминул поиздеваться:
- Ну ты, блин, в своей Америке совсем одичал.
- Дели, двоечник, длину волны на скорость света, - напомнил я Гошке школьный курс физики.
Гошка, само собой разумеется, на нас хотел сначала обидеться, но сообразил, что это делать некогда. И оставил на потом. Но сразу к вычислению не приступил - значение скорости света не помнил. Серега его пожалел и пришел на помощь:
- Вот это вот, что у тебя на экране, раздели на два девять восемь и еще шесть нулей. Ага?
- Сейчас, - кивнул Гошка и скалькулировал.
- Ну и что вышло? - спросил я.
- Четыре четыре шесть один три… ну и там еще.
- Давай сюда машинку. Забью.
Он отдал калькулятор, я начал вводить цифры, и в этот момент послышался шум за окном. Гошка подлетел к решетке, глянул вниз и «обрадовал»:
- Они уже здесь!
- Отвали от окна! - Серега рванулся к американцу, оттолкнул его, за что и получил пулю.
Засадил длинной очередью кто-то из Таперовых бойцов. Угол был острый, стреляли, не особо целясь, но каким-то хитрым рикошетом всё же Серегу зацепило. Он грохнулся на пол и потерял сознание. И Гошка, весь такой на измене, запричитал:
- Серега! Серега! Ты это чего, Серега?!
- Не ори ты! - осадил я его, подбежал и стал осматривать рану.
Пуля вошла под левой ключицей и вышла над лопаткой. По мякоти прошлась - не смертельно. Но кровь нужно было, конечно, останавливать. И как можно скорее. Я полез в мешок за медпакетом, а Гошка стал сообщать отключившемуся Сереге всякую первостатейную фигню:
- Серега! Ты меня слышишь, Серега? Я же хотел те деньги быстро отбить! Понимаешь? Я их вам с процентами отдать хотел! Слышишь, Серега?!
Хоть убейте, не понимаю, на фиг он это орал? Ведь давно уже перетерли и проехали.
Правда, потом кое-чего он и умного выдал, теребя Серегу и мешая мне накладывать повязку:
- Серега! Слышишь, Серега! Не умирай! Серега, ты слышишь меня? Я тебе сказать должен. Монтана только тебя любит. Сама однажды призналась. Слышишь, Серега? Только тебя одного!
- Не тренди, - сказал Серега, открыв глаза. - Дуй на лестницу. Проверь, чего там.
- Понял, - кивнул Гошка и выскочил из комнаты
- Дрон, засади укол, - попросил Серега.
- Уже, - сказал я. - Ты как?
- Как с трамваем столкнулся. Помоги встать.
Я помог. Серега облокотился на меня, и мы вышли на лестницу. Укол начал действовать, и, когда спустились, Серега уже выглядел женихом.
Обстановка была рабочей: Гошка, повалив поперек коридора, ведущего в дизельную, технологический стол, упал за него и целился из Серегиного «калаша» в дверь, которую долбили бойцы Тапера.
Оценив обстановку, наш командир обвязанный, кровь на рукаве, стал выдавать последний приказ:
- Работаем так. Я остаюсь здесь, прикрывать дизель. Ты, Гошка, становись на кабель антенны. И как хочешь, хоть зубами, но держи его. А ты, Дрон, свяжись с Аней и сиди на передатчике. Приказ получишь - врубишь.
- А чего его ждать? - возразил я. - Выдам прямо сейчас на излучение и вернусь.
- Ни фига, - сказал Серега. - Врубишь только по приказу.
- Они чего там, думают, что кто-то запеленгует и будет глушить? - не понимал я.
- Я, Дрон, не спрашивал, - ответил Серега. - Давай работать, как приказано.
- Ладно, - согласился я, - как скажешь.
Удары в дверь стали сильнее, видать, парни придумали что-то стенобойное или стенобитное. Но и дверь там, извините, тоже стояла не из простых.
- Идите оба сюда, - сказал Серега и наклонил голову.
Мы подошли, ткнулись ему в лоб и положили руки друг другу на плечи. Был у нас в детстве такой обязательный ритуал перед началом всякого серьезного дела - вот так, встав в круг, упереться лбами. Ну и там еще, согласно церемонии, Серега должен был одну вещь у нас спросить. Он и спросил:
- Без Бэ?
- Без Бэ, - ответил, как было положено, Гошка.
- Без Бэ, - ответил, как было положено, я. Правда, на этот раз добавил: - И без Вэ.
- Всё будет нормально, парни, и мы еще встретимся, - пообещал Серега и приказал: - К бою! Нас ждет Монтана.
И мы с Гошкой, оставив Сереге все свои магазины, рванули наверх.
Пока поднимались, Гошка спросил:
- Андрюха, а какую это ты рифму знаешь на слово «любовь»?
- Нелюбовь, - ответил я.
- И всё? - удивился Гошка.
- Тебе мало? - удивился я.
Люди только то и делают, что постоянно друг друга удивляют.
Связался я с Аней быстро и, не имея сигнально-кодовой таблицы, сообщил открытым текстом, что у нас всё на мази, что мы готовы, что всё такое. И еще передал ей привет от Сереги и воздушный поцелуй от Гошки. Она отшутилась, попросила оставаться на постоянном приеме и ждать приказа.
Вот, собственно, и всё.
Серега держит вход, и он его удержит. Там никому и ничего не светит. Это дело принципа.
Гошка стоит в коридоре и - фиг его знает, сколько уже времени - держит этот чертов кабель. И он его не отпустит - у него четыре руки. Да если б даже было и две. По-любому.
А я…
Я притащил себе из главного зала летное кресло командира дежурных сил (комбат Елдахов учил меня, что воевать нужно с комфортом) и, надев гарнитуру от эР сто сорок седьмой, сижу возле передатчика и жду команды.
Вот так вот.
А-а, ну да - еще я тут на химпосту нашел живую сто пятьдесят девятую. Врубил какую-то, фиг знает какую, частоту и, зажав в руке тангету, стал - с чувством так, с толком, с расстановкой - рассказывать всю эту историю, которая началась с того, что американец Гошка выпил в ресторане «Сорвейн» восьмую рюмку русской водки.
И я уже так долго ее рассказываю, что если бы кто-нибудь догадался застенографировать трансляцию, то могла бы, пожалуй, выйти целая книга. Которую, в память о той, что сгорела, я предложил бы назвать «Дороги младших богов».
Только кто запишет? Белый Адепт сейчас спит, а значит, и вы все тоже спите. Спите и видите свои обычные кошмары, старательно отражающие уродливую явь.
Что поделать.
Такие дела.
Впрочем, может, кто-то и слышит меня.
Сквозь сон.
Чего только не бывает.
И надеясь на это, вот что хочу сказать напоследок.
Я знаю, что вам осталось потерпеть совсем немного - меня уже вызывают на связь.
Я знаю, что сейчас мне отдадут приказ и я утоплю вон ту вон черную кнопку.
Я знаю, что неисчислимые муки, бедствия и страдания, которыми вы расплачивались за свое бытие, прекратятся.
Я знаю, что мы спасем вас.
Через мгновение.
Я знаю всё это.
Я только одного не знаю.
Я не знаю, сколько вечностей продлится это мгновение.

Я…

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 3)
    • 3 (Страница 5)
    • 4 (Страница 8)
  • ЧАСТЬ II (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 17)
  • ЧАСТЬ III (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 25)
    • 3 (Страница 28)
    • 4 (Страница 29)


Андрей Сердюк

Дороги младших богов

 Читать книгу

Аннотация

Вся эта удивительная и головоломная история началась с восьмой рюмки русской водки, выпитой одним из трех друзей, реальных таких пацанов, в ресторане "Сорвейн". Сгоряча покинув "порт приписки", парни неожиданно оказались там, где абсурд происходящего достиг последнего предела. Они попали туда, где бытие и небытие, былое и грядущее, истина и абсурд, святое и греховное, "я" и "он", молчание и слово - любые оппозиции вовсе не противопоставлены друг другу. И выпала друзьям Великая Миссия Спасения Абсолюта, а значит, избавления человечества от неисчислимых мук, бедствий и страданий, которыми люди во все времена расплачивались за свое бытие. Но путь к свободе тернист и опасен - не обошлось без отваги, смекалки и знаний, без "калашей", гранат и наездов "бригад". Будет ли дано миру спасение? Через мгновение или вечность? Или это всё равно? Или это - одно и то же?..

Содержание

Создание книги: DJINN
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel