Андрей Родионов - Святой воин

1 Андрей Родионов

Пролог
1424-1427 год, Англия - Бургундия. Боже, благослови женщину!

После бронзового века настал век железа, господство пара сменилось электричеством, и тут кого-то осенило, что женщины - тоже люди. К этой дерзкой, даже крамольной мысли постепенно привыкли, и ныне самому отпетому скептику точно известно, что именно с них, красивых, все и началось. Оттуда пошла славная земля русская, и дикие степи половецкие, и столь чудные для взыскательного европейского взгляда ступенчатые пирамиды ацтеков. Хочу заметить, что понимание пришло не сразу, прозревали мужчины долго.
Женщины не делали изобретений, которые перевернули бы вверх тормашками весь мир. Не по плечу им создание философских концепций, абсолютно по барабану, к чему придет (и придет ли вообще) наша цивилизация в грядущем. Мозг женщины признает лишь конкретное знание, а потому она гораздо охотнее размышляет о настоящем, в основном - о себе, любимой. В последние двести веков женщинам удалось всего одно изобретение, пусть коллективное, но зато какое! Они выдумали не просто любовь, отнюдь, считать так значило бы впасть в заблуждение. Женщины постигли, как править человечеством с помощью любви, а это, согласитесь, нечто принципиально иное.
Грациозные существа, глубокой верой в собственную исключительность как две капли воды похожие на кошек, лживыми посулами и страшными угрозами выманили нас, мужчин, из просторов прохладных тенистых лесов и таинственных глубин непролазных болот, а затем безжалостно швырнули в каменное чрево огромных городов. С тех пор мы мучаемся от духоты и тесноты, плавимся в асфальтовых джунглях, сходим с ума в автомобильных пробках, томимся в театрах и картинных галереях, а ради чего?
Кто в итоге выиграл оттого, что мужчины создали цивилизацию? Ответ очевиден: женщины. Нам, небритым и лохматым, было комфортно и в джунглях каменного века. Минули безвозвратно чудесные времена, когда от кормильца требовалось лишь забить мамонта, на худой конец - шерстистого носорога, и месяц после того мужчина был полностью свободен. Мы, простодушные весельчаки, во весь голос распевали задорные песни, охрой и мелом разрисовывали стены пещер, гнали брагу из перебродивших фруктов и даже не подозревали, что беззаботному нашему существованию вот-вот наступит конец.
Но женщинам требовалось все больше и больше всяких замысловатых вещей и штучек, и в конце концов, утомленные беспрерывным зудом и скандалами, первобытные мужчины сдались. Это и было началом нашего падения, а женщины... что женщины? Они - торжествовали!
Красотки принудили нас создать духи, изящные мобильные телефоны и капроновые колготки. Устрашенные их надменным видом, многие из наших несчастных предков уединялись в самой глуби пещер и долгими годами ломали голову, как бы исхитриться и придумать нечто такое, чтобы вон та задавака наконец поняла, какой я молодец! Именно так мужчины изобрели колесо, огонь и электрофены для сушки волос.
Тысячелетиями одним мановением руки жены ссорили нас с друзьями, вертели нами, как хотели, и заставляли по воскресеньям выносить мусор и вытряхивать половички. А самые прекрасные из женщин ради пустой прихоти затевали кровопролитные войны, по их мимолетному капризу сжигались древнейшие города, стирались с лица земли целые цивилизации.
Но полностью сломить нашу волю женщины так и не смогли, хотя пытались, пытались. Подсознательно мужчины чувствуют, что попались в силки, а потому то и дело пробуют вырваться, но успокойтесь - безуспешно. Все эти поездки на рыбалки и охоты, ночные походы в сауны и воскресные посиделки в гаражах являются лишь бегством от действительности, иллюзорным и капитулянтским.
Потому-то среди «сильного пола» и популярны боевики и фантастика, что в них никакая баба не сунет герою в руки авоську и не рявкнет злобно, что пора идти в магазин, не заставит проверять у детей уроки, не потащит в гости к ненавистной теще.
Но хватит о грустном! Есть в жизни человека и польза от женщин, к примеру - они просто млеют от рифмованных строчек и любовных романов, впадая под их влиянием в подобие некоего наркотического транса. Потому вопрос трудоустройства нескольких тысяч бездельников, что не способны вообще ни к какой работе, кроме сочинения подобной ерунды, решился сам собой.
Кроме того, женщины, оскорбленные видом грязных, волосатых, да вдобавок еще и кривых мужских ног, придумали брюки. Теперь нам не поддувает снизу, а укрытые от нескромных женских взоров нижние конечности можно не брить, не выщипывать и даже не эпилировать. Да и злые собаки нынче первым делом хватают за штанины, а не как прежде, в каменном веке... За то от нас женщинам огромное гран мерси!
Что еще? Право, не знаю...
Ах, да! Еще они спасли Францию. Разумеется, это не столь грандиозный поступок, как изобретение штанов, но общий вклад женщин в развитие цивилизации так невелик, что этот момент все же заслуживает упоминания.
Если и есть на белом свете страна, буквально всем обязанная женщинам, то это Франция. Страсть к женщине, ревность и коварство - вот три слона, на которых воздвигнута ее история. Простое перечисление ветреных жен и верных любовниц, незамужних теток и шаловливых сестер, заботливых дочек и жестокосердных матерей, что как хотели, так и вертели вконец одуревшими от этого бабского царства королями, принцами и прочими вельможами, заняло бы многие десятки страниц. А сколько славных имен мы бы даже и не вспомнили!
Всяк знает о Деве Жанне и ее матери, королеве Изабелле Баварской, многие назовут жену Карла VII Марию Анжуйскую и его же тещу королеву Иоланту Арагонскую, но мало кто помнит о Жаклин Фландрийской, графине Эны и Голландии. А зря!
Ослепительная красотка сыграла решающую роль в Столетней войне. Тяжелая грива рыжих волос до талии, мягкая, как шелк, прозрачная кожа, сочные пухлые губки и огромные зеленые глаза с золотыми искорками оказались сильнее целой армии захватчиков. А точеная фигурка волнительно-дивных пропорций!..
Чтобы обратить в камень отважных воинов, гигантские демоны годами растят витые рога самого зловещего вида, пыхают багровым пламенем, громко лязгают остро заточенными клыками, звонко топочут раздвоенными копытами, в прах сокрушая подвернувшиеся валуны. Злобные некроманты десятилетиями зубрят нечестивые заклинания в Черных Башнях, приносят кровавые жертвы и страстно целуют Нечистого даже стыдно сказать в какое место...
Жаклин достаточно было сделать пару шагов и слегка улыбнуться. К чему годами зубрить заклятье Подчинения, если достаточно состроить умоляющий взор, а уж мужчины всегда помогут даме в беде? Сами все сделают, на блюдечке принесут и еще благодарны будут! К слову сказать, это новость лишь для тех, кто плохо знает мужчин, то есть для них самих. Женщин сей «тайной» не удивить. Как, должно быть, они хихикали, когда простоватые мужчины с вытаращенными глазами взахлеб пересказывали на ухо друг другу «всю правду» о страшных и зловещих методах нейролингвистического программирования. Вот уж истинная потеха - после долгих тысячелетий скрытого управления и откровенного помыкания, мужчины взяли и изобрели яйцо! Теперь с серьезным видом ходят на курсы, бедолаги, безуспешно пытаясь научиться тому, что любой женщине дано от рождения.
Итак, после смерти Генриха Завоевателя и безумного короля Франции Карла VI англичане и французы на пару лет затихли, собираясь с силами. Затем перемирие окончилось, и в 1423 году война разгорелась вновь. В битве у Кравена англичане с вызывающей легкостью разгромили соединенное французско-шотландское войско, в беспорядке отступившие галлы оставили на поле боя восемь тысяч трупов.
На следующий год в битве при Вернейле молодой герцог Жан Алансонский попытался разделаться с британским войском герцога Бедфорда. В кои-то веки проявив зачатки здравого смысла, французы наплевали на рыцарские предрассудки, что требуют загодя оповестить противника о грядущей битве через герольдов и, дав тому изготовиться к бою, с развевающимися знаменами атаковать под серебряное пение труб. Ловким маневром галлы коварно подкрались поближе и молча напали, пока англичане не успели построиться для боя. Никто не сомневался в победе, ведь французов было семнадцать тысяч против восьми.
Французские рыцари храбры и отважны, искусны в бою, а в одиночных конных поединках им не было равных по всей Европе! Зато английские воины дружно бились плечом к плечу, будто крепко сжатый кулак, французы же словно лупили растопыренными пальцами, сражаясь неорганизованной толпой. История повторяется, - как в седой древности маленькая македонская фаланга громила огромные полчища персов, так и две тысячи лет спустя английский порядок бил галльский класс.
Что интересно, сами французы прекрасно это понимали, но знать что-то в теории - только полдела. Гораздо труднее заставить себя биться плечом к плечу с прочими рыцарями, коих ты в глубине души презираешь за худородность или по какой-нибудь иной столь же веской причине. Нет уж, у французов всяк сражался сам по себе, у них и король - всего лишь первый среди равных. Зато захватил знатного пленника, и он твой со всеми потрохами. Даже дьявол, не говоря уж о сюзерене, не заставит его бесплатно отдать.
Словом, в рубке лоб в лоб, когда сила на силу, меч на меч и никаких подлых лучников, галлы должны были бы просто смести британцев, растоптать, изничтожить, вмять в грязь... Эту битву историки впоследствии назвали вторым Азенкуром, и горький плач прошел по земле французской, ведь почти никто из ушедших в бой обратно не вернулся. Развеялся сладкий миф о том, что островитяне побеждают лишь благодаря йоменам с длинным английским луком. При Вернейле рыцари сошлись грудь в грудь, и долгие семь часов битвы никак не могло решиться, чья же возьмет. Уже на закате британцы одолели, и самые строгие ревнители рыцарской чести признали, что то был честный бой. Честнее не бывает, ведь против каждого английского рыцаря бились двое французских. Герцог Алансон попал в плен, семь тысяч французских рыцарей было убито на месте, еще пара тысяч попала в плен. Все шесть тысяч шотландских наемников полегли на поле боя, не пытаясь отступить, не желая сдаться, не требуя пощады. Ведь дрались-то они не за Францию, а против Англии.
Вот так в битвах под Кравеном и Вернейлем французы потерпели страшнейшие поражения, а к 1425 году у них просто не осталось боеспособной армии. Наконец-то англичане раскатали галлов в тонкий блин. Беззащитная Франция покорно лежала пред захватчиками, а герцог Бедфорд злорадно потирал сухие ладошки и вовсю строчил приказы, назначая губернаторов в города и провинции покоренной Франции. Он еще не знал, что младший братец Глочестер, лорд-протектор Англии, наконец-то решил жениться.
Три года назад юная графиня Жаклин Фландрийская сбежала в Лондон от опостылевшего мужа. За герцога Жана Брабантского ее выдали в нежном возрасте пятнадцати лет, супруг и не скрывал, что женится не столько на ней, сколько на землях, получаемых в приданое. И каких землях! Графство Эны и Голландии - богатейший кусок Франции, основа текстильной промышленности всей Европы. Густо населено оно трудолюбивыми купцами и ремесленниками. Что и говорить, лакомый кусочек удалось заглотить! А графиня... да что в ней проку, в худосочной, между нами говоря. То ли дело спелые грудастые поселянки, вот где есть за что подержаться.
Герцог Брабантский не баловал вниманием молодую жену, посвящая свободное от охоты время бабам и пирам. Обычная история в то грубое время, когда рыцарским женам оставалось лишь заниматься хозяйством, растить детей да принимать тайком статных менестрелей и безусых оруженосцев. Но с Жаклин у него нашла коса на камень! Года не прошло, а шестнадцатилетней графине уже до смерти надоел грубый мужлан, что обожает лишь пьянки и охоту. Уши в трубочку сворачивались от его сальных шуток и грохочущего смеха, хотелось поклонения, балов до утра, стихов с серенадами и моря шампанского!
Не долго думая, Жаклин сделала супругу ручкой и перебралась в английское королевство. Увлеченный селянками муж не сразу и заметил, что супружеское ложе опустело. Едва оказавшись в Лондоне, графиня мигом развелась с опостылевшим супругом и тут же занялась обустройством личной жизни, благо по праву рождения красавица принадлежала к высшей знати. Жаклин поводила точеным носиком по сторонам и тут же нашла вполне подходящего кандидата в мужья. Это был дядя малолетнего короля, герцог Глочестер, лорд-протектор Англии, мужчина собой видный, деликатный и не без образования. К тому же еще не старый и очень, очень богатый. Словом, дело сладилось.
Прекрасно известно, что в Греции есть решительно все, начиная от дутого золота и заканчивая норковыми шубами. Зато любая из дорог ведет в Рим. Англичане сухи и надменны, а из гостей уходят не прощаясь. Немцы некрасивы, воинственны и педантичны, а итальянцы вообще не знают, чего хотят. Каждую минуту макаронники требуют от любимых то распахнуться до пояса, то прикрыться с головой.
Американцы тупые, зато русские могут выпить сколько хочешь без всякого ущерба для здоровья. Французы же не дураки вкусно поесть, а в области амурных наук лягушатники далеко оставили позади и «Кама Сутру» и «Ветку персика». Скажу больше, есть обоснованное подозрение, что именно галльские эмиссары в стародавние времена обучили доверчивых туземцев всяким грязным «французским штучкам», в результате чего население Индии и Китая чудовищно поперло вверх.
Графиня Жаклин в совершенстве владела всеми любовными премудростями, живи она тремя столетиями позже, ее с полным основанием назвали бы прекрасным дитем порока. Юная фландрийка, на диво искушенная в любовных утехах, с легкостью оттеснила от властителя Англии блеклых британских нескладех, а герцог с изумлением обнаружил, что постель - чуть ли не последнее из мест, где влюбленные могут предаваться страстным восторгам. Для чего же тогда придуманы кресла, столы и портшезы?
Дошло до того, что наместник Англии насмерть рассорился с родным дядей, кардиналом Бофортом. Властному старцу не по душе пришлась шустрая французская разведенка, ну и шут с ним, с дурнем старым! Отныне герцог месяцами не занимался государственными делами, прекрасно проводя время на балах и приемах, а рядом с ним была одна лишь Жаклин, сердечный друг, души услада! Итак, двое влюбленных самим небом были созданы друг для друга, а потому через три года гражданского брака, когда английское королевство начало уже приходить в некоторое запустение, наконец-то соединили руки и сердца.
Лишь одно омрачало безоблачное счастье: Жаклин и герцог Брабантский после развода не поделили имущество. Графиня требовала обратно земли Эны и Голландии, со всеми их обитателями, замками и богатствами. Бывший муж осыпал ее в письмах грязной бранью, но приданое упорно не возвращал, считая его справедливой компенсацией за перенесенные в браке тяготы и лишения.
Не на шутку обидевшись за любимую, герцог Глочестер собрал личное войско, и после короткой победоносной войны его наемники выперли из Фландрии всех посторонних, а кто не хотел убраться по-хорошему, тех, в назидание, повесили. Кого за ноги, а кого и за шею, тут уж как получилось. Благо промышленная революция только начиналась и деревья в Европе еще не успели вырубить под корень. Наемники Глочестера гнали назойливых поганцев аж до самого Брюсселя, бывший муж еле успел захлопнуть городские ворота перед самым их носом. Ему было чего опасаться, ведь разгоряченный новобрачный пообещал лично кастрировать герцога Брабантского ножницами для стрижки овец, если тот еще хотя бы раз косо глянет в сторону бывшей жены.
Оскорбленный и обобранный муж тут же пал в ноги любимому кузену и верному другу англосаксов герцогу Филиппу Бургундскому, слезно жалуясь ему на английского беспредельщика. Мол, угомони соратника по борьбе, а главное - отбери у хулигана острый предмет! Филипп страшно обиделся за кузена Жана, а потому отозвал бургундское войско из соединенной армии. Вместо штурма французских замков и городов бургундцы принялись отвоевывать Эну и Голландию у вероломного союзника и отняли-таки приданое взад.
Закусивший удила наместник Англии провел новый набор наемников и вновь выпер из спорного графства всех посторонних к чертовой матери. К этому моменту потери заколотыми, застреленными и зарубленными с обеих сторон насчитывались уже сотнями, - похоже, в Европе назревала очередная заварушка. Протяжно запели трубы, загрохотали барабаны, по всей Бургундии объявили сбор ополчения. Вернуть кузену отнятое барахлишко - святое дело.
Страсти накалились до крайнего предела, о завоевании Франции все позабыли напрочь, а недавние добрые друзья были готовы зубами вцепиться друг другу в глотку. Только чудом бургундцы не вступили в войну с англичанами. Целых три года бывшие союзники никак не могли договориться, кому же будет принадлежать Фландрия, в итоге дело как-то решилось в пользу брошенного мужа. Герцог Бедфорд примирил младшего брата с Филиппом Бургундским, но далось ему это нелегко. Восстановить прежние сердечные отношения не удалось, после происшедшего остался какой-то неприятный осадок.
К слову сказать, когда англичане попросили помочь в осаде Орлеана, Филипп нехотя разрешил им нанять в Бургундии полторы тысячи воинов, но воевали те уже за английские деньги. А когда в ходе осады Филипп попытался выступить посредником между жителями осажденной Жемчужины-на-Луаре и британцами, герцог Бедфорд жестко оборвал его, мол, не лезь не в свое дело, Орлеан - моя добыча. Да, дружба кончилась. Разумеется, все это время и речи не могло быть о новых завоеваниях во Франции, Англия и Бургундия во все глаза следили друг за другом, а спали вполуха, опасаясь предательского удара в спину. Вот уж поистине, вор у вора...
Вот так одна на редкость смазливая девица ухитрилась стравить англичан с бургундцами, расколола сплоченную коалицию, подарив истерзанной войной стране самую драгоценную вещь на свете - время. И пусть седобородые историки ныне гнусаво бормочут, что все произошло случайно, мы лишь усмехнемся. За три относительно мирных года, пока Англию, Бургундию и Фландрию лихорадило из-за прекрасных глаз и упругой попки графини Жаклин, французы с нуля сумели восстановить уничтоженную армию, укрепили городские стены, отлили новые пушки. А главное то, что в стране как из-под земли появилась Орлеанская Девственница.
Две женщины, к слову сказать лично знакомые друг с другом, бережно передали Францию из одних слабых рук в другие. Похоже, кто-то на небесах очень любит французов. Или все же француженок?
А потому воскликнем вслед за галлами:
- Боже, благослови женщину!

Часть 1
БИТВА ЗА ОРЛЕАН

Глава 1
Январь-февраль 1429 года, воинский стан в окрестностях Блуа. К вопросу о дисциплине строя

Я лекарь, а значит - человек мирный, без веской причины и мухи не обижу. Не враг я кошкам, собакам и прочим рыбкам, а уж человеку так вообще первый друг. Жаль только, что не все о том догадываются, а может, просто не принимают во внимание. Да и нравы у нас во Франции, в пятнадцатом веке от Рождества Христова, настолько незатейливые и даже в чем-то провинциальные, что влиятельному барону ничего не стоит унизить простого дворянина. Где, я вас спрашиваю, хваленая французская галантность? Где уважительное отношение к людям, которые собственным горбом творят эпоху Возрождения? Хорошие врачи, они на дороге не валяются!
Под предлогом срочного оказания помощи меня заманили на отдаленную поляну, и в данный момент я слегка нервничаю. Человеку моей профессии непривычно стоять на коленях в грязи посреди глухого зимнего леса. Вдобавок к горлу так плотно прижат острый как бритва кинжал, что я боюсь сглотнуть. Что толку посыпать голову пеплом и гадать, на чем именно я прокололся? Не время сейчас для этого, анализом займемся позже... если останусь в живых, конечно. Как говаривал один мой знакомый еще по той, прежней жизни в двадцать первом веке, поздно пить «Боржоми», когда почки отпали. Я лихорадочно пытаюсь понять, как себя вести, но, как ни крути, напрашивается только один выход: надо прорываться с боем. Как-то не похоже, что удастся договориться по-хорошему.
Я вскидываю глаза на человека в дивно изукрашенных доспехах, что сидят на нем как влитые - явно ковались по фигуре. Большой мастер работал, не из местных, судя по особому синеватому отливу стали, - сам Йохан Беррингштейн из германского города Золинген. Все сочленения надежно защищены, не то что острие кинжала, бронебойную стрелу в упор не вобьешь! Тут разве что пуля поможет, покрупней калибром. И кто распространил байку о рыцарях, что в полной броне двигались как сонные мухи? Поглядели бы те «знатоки» на воинов, окруживших меня со всех сторон. Им броня не помеха, могут и на коня вскочить, и соскочить обратно, целый день рубиться длинными сверкающими мечами или лупить супротивника булавой по одетой в железо голове.
Как умело держит барон лезвие у моего горла! Шевельнусь чуть посильнее, кинжал тут же пропорет сонную артерию, и тогда все, конец. Единственный специалист в здешних местах, который может перевязать такую рану, это я сам, подобных мне нет. А потому надо соображать быстрее, немедленно решать, как быть! Что еще я про него знаю? Богат, красив, знатен - все не то, самое плохое в том, что умен, такого на мякине не проведешь.
- Вот мы и встретились! - скалит зубы рыцарь.
Хорошая у него улыбка, добрая, так и тянет ощериться в ответ. Тяжелая золотая цепь на груди - такой и цепного пса удержишь - нехотя бросает тусклые зайчики. К чему пошлое сияние бриллиантов, барон не из выслужившихся дворян, что обвешивают себя крикливыми побрякушками. Чтобы подчеркнуть высокий социальный статус, ему достаточно золотой серьги с рубином в правом ухе да баронского перстня-печатки. Род де Рэ идет, страшно подумать, чуть ли не от самого Карла Великого, было время набраться лоску и манер.
- Итак, мой назойливый друг, настало время поговорить по душам. - Голос барона холоден. - Времени мало, а потому выкладывай без утайки, кто ты и откуда, а главное - кем послан. И давай уж не молчи, иначе без вести сгинешь в этом богом забытом лесу. Сам расскажешь, или отдать тебя палачу?
Вот это называется влип. Что бы ни сказал, меня либо убьют на месте, либо все равно устроят свидание с пыточных дел мастером. Я мог бы попробовать позвать на помощь, но далеко не факт, что крик услышат за ржанием лошадей, криками и шумом приготовлений к отъезду. Все, чего добьюсь, - забьют в рот кляп или шарахнут по голове со всей дури. Нет уж, лучше буду молчать!
Голос барона суровеет, ледяным взглядом он пытается сломить мою волю.
- Итак?
Подождав еще пару секунд, Жиль де Лаваль, первый барон Бретани и кузен его королевского величества дофина Франции Карла VII, раздраженно рычит:
- Шевалье де Мюрраж и сьер де Ребуш, приказываю вам взять данного господина под стражу, незамедлительно доставить его в темницу замка Тиффож и держать там в кандалах под усиленной охраной до моего приезда, а вернусь я очень быстро. Никого к нему не пускать, и учтите, что за пленника вы отвечаете головой!
Да уж, наслышан я о том замке. Люди осведомленные ставят его камеры на третье место, сразу после узилищ королевского замка Бриссак, что расположен в южной провинции Дофине, и «особых келий» монастыря бенедиктинцев, который находится близ города Монтобан. Заплечных дел мастера барона Жиля де Рэ, не знающие себе равных во всей южной Франции, по праву слывут настоящими умельцами. По слухам, нет человека, которого им не удалось бы разговорить. Собственно, у них только одна проблема - как заставить клиента замолчать. Еще говорят, что палачами у него служат сарацины, Жиль де Рэ выписал их за большие деньги аж из самой Кордовы. Восточные умельцы знают настолько ужасные пытки, что от одной мысли о том, что вновь придется перенести эту невыносимую боль, самых стойких людей охватывает неудержимый страх и сильнейшее желание говорить, говорить и говорить. Пленников, в коих барон больше не испытывает нужды, живьем бросают в специальный агрегат вроде гигантской мясорубки, что с легкостью перемалывает людей целиком. Окровавленные куски мяса чуть не ежедневно сыплются прямо в реку, ведь барон - большой любитель допросов с пристрастием. К тому же Жиль де Лаваль - дьяволопоклонник, единственный оставшийся в живых из той секты, которую я сумел уничтожить в прошлом году. Как же не вовремя он меня опознал!
Нет, решено, не поеду в замок Тиффож! Времени свободного ни минуты, да и настроение не то, не годится оно для гостей. Только нельзя отказываться вот так сразу, в лоб, не надо бросать в лицо барону оскорбительные замечания и ехидные реплики. А ну как обидится и прикажет заколоть немедля, просто чтобы потешить звериную жестокость?
Я терпеливо выжидаю, пока Жиль де Рэ, презрительно оттопырив нижнюю губу, кинет в ножны кинжал и гордо отвернется, в мыслях весь уже там, в дороге. Барон быстро удаляется, еще несколько шагов, он исчезнет в дальних кустах. Я обвис в медвежьих капканах рук - воины барона вцепились в меня а совесть, - расслабил мышцы, будто сомлел от траха, понуро свесил голову. Переглянувшись презрительно, те стараются незаметно отодвинуться в стороны, боятся, что, когда обмочусь, могу и их ненароком задеть.
Присутствующие перестали обращать на меня внимание, все уже рядом с бароном. Кто забегает вперед, преданно сопя, раздвигает кусты, кто прикрывает сзади. Слева от себя я ловлю движение. Грузно переваливаясь, ко мне бредет пузатый широкий воин, в толстых руках мелодично позвякивают кандалы. Ах, как не вовремя, отчего бы тебе не задержаться на минуту! Барон, как назло, застыл на краю поляны, подскочивший оруженосец шепчет ему что-то на ухо, брызжа слюной, свита терпеливо ждет, от скуки зыркая по сторонам. В любом случае нельзя, чтобы меня заковали. Пыхтя, как паровоз, толстяк присаживается, деловито примеривается к моим ногам, его широкое лицо мигом краснеет, угрожающе лязгает железный обруч.
Пора, понимаю я и тут же начинаю заученное движение. Плевать, что в заломленные назад руки цепко впились дюжие воины, освобождению из захватов меня учили особенно тщательно, добиваясь полного автоматизма каждого поворота, тычка и удара. Вот мы сейчас и проверим, с тем ли прилежанием воины, клещами вцепившиеся в меня, учились удерживать плененную добычу.
Многих весьма занимает вопрос, что стало бы с ними, попади они в прошлое, где привычный уклад жизни меняется на нечто иное, без автомобилей и телевизоров, туалетной бумаги и лака для ногтей. В душе каждый считает, что непременно выбился бы в люди, ведь он рожден для великих дел и свершений, подавай ему целое королевство, если не империю. Поэт так и сказал, мол, кабы я была царицей, уж я бы вам корытом да по сусалам, сукины вы дети!
Попади мы в будущее, нам, понятно, пришлось бы немного посложнее среди всяких синхрофазотронов и прочей ерунды. Но ведь там, в мире победившего изобилия, и люди будут покультурнее, а значит - пожиже, послабее в коленках, так что мы везде пробьемся, растолкаем, всем оттопчем ноги.
Что же касается прошлого, как всем известно, люди тогда были гораздо наивнее, чем нынешние москвичи. Им, дикарям средневековым, головы задурить так же просто, как у младенца отобрать обкаканный памперс, сами же еще и спасибо скажут. Так прямо и брякнут, дуралеи: «Нет в земле французской (английской, германской, римской - нужное вписать) порядка и правил, придите и владейте нами». Эх, не в свое время мы родились, нету нужного простора! Все президентства и королевства уже давно разобраны, «Челси» раскуплены, то ли дело в средневековье!
Сам я никогда не забивал голову подобной ерундой, всегда знал, что стану хирургом. А потому, угодив прямиком в 1426 год, да еще, как оказалось, в самый разгар Столетней войны, поначалу даже растерялся. Да и было из-за чего! Англия воюет с Францией, Бургундия помогает британцам, Шотландия - галлам, восставшие крестьяне бьют всех подряд, шайки рыцарей и солдат-дезертиров с одинаковым пылом грабят бедных и богатых, невзирая на национальность. Но сибирского парня, да еще отслужившего в армии, вдобавок - фельдшера, ничем не смутишь. Во Франции пятнадцатого века я стал лекарем, и, конечно же, не из последних.
А затем судьба захотела проверить меня на прочность. В результате через три года непростых испытаний я стал тем, кто я есть. Разрешите представиться: сьер Робер де Армуаз, послушник Третьего ордена францисканцев, доверенное лицо его королевского величества дофина Франции Карла VII и обученный телохранитель особ королевской крови. Есть в окрестностях Блуа некое францисканское аббатство Сен-Венсан, где готовят подобных специалистов, разумеется, особо это дело не афишируя. За три года, проведенных во Франции, я не бог весть чего достиг, конечно, но ведь и карьера еще не завершена. В конце концов, это только в сказке скоро дело делается, а я отнюдь не лубочный герой вроде Конана-варвара или Ивана-царевича.
Главное - я на стороне тех, кто прав, на самом острие борьбы. Третий орден францисканцев оказывает мощную поддержку династии Валуа, его разведка срывает заговоры и покушения англичан и бургундцев, то и дело наносит им сокрушительные удары. Вот и сейчас я участвую в важнейшей операции Ордена, что призвана переломить ход войны в нашу пользу.
Вы вправе спросить, какого черта я делаю в глухом январском лесу и что за криминальные разборки происходят среди елок и осин? Отвечу по пунктам: я сопровождаю незаконнорожденную сестру будущего короля Франции к месту сбора войск в Блуа. Оттуда на помощь осажденному Орлеану вскоре выступит целая армия в десять тысяч человек, Дева поведет их против англичан. Жанна д'Арк - символ возрожденной Франции, на нее сделали ставку и сводный брат Карл VII, и королева-мать Изабелла Баварская. За Жанной стоит вся мощь Третьего ордена францисканцев, судьба всей страны поставлена на карту. Тут уж или пан, или пропал, иного не дано. Вот потому личным телохранителем принцессы поставили лучшего из тех людей, что есть у Ордена, то есть меня. Сказано не совсем скромно, но по существу правильно.
Но отчего мы тронулись в путь тайно, прикрыв чехлами гербы на щитах и свернув знамена? Дело в том, что кое-кто спит и видит Орлеанскую Деву в миленьком гробу с рюшечками, в родовой усыпальнице. А вот мне, наоборот, хочется, чтобы она жила. Дело здесь не столько в обычном профессионализме, просто я по уши влюблен в графиню Клод Баварскую. Простите, во Франции она широко известна как пастушка Жанна из почтенного крестьянского семейства Арков, и по причине моей безнадежной влюбленности всякий, кто бросит в ее сторону хотя бы недружелюбный взгляд, может смело записывать меня в число своих смертельных врагов. Пусть это любовь без взаимности, никогда сестру короля не выдадут за безродного рыцаря, ну так что с того? От этого моя любовь не уменьшается, отнюдь. В моей семье все однолюбы, и отец, и братья... Я имею в виду тех, кто остался там, в грядущем. Да и здесь, как ни странно, та же самая картина. Как говорят сарацины, кисмет, то есть судьба!
Двух неудачных покушений на Жанну за глаза хватило дофину, чтобы понять, что неведомый враг твердо настроен ее уничтожить. Пусть лицо его пока сокрыто, особо гадать не надо: это и англичане, и бургундцы, в том строю нашлось место и для французов-предателей. Да и есть ли та единая нация? Увы, пока - нет. Десятки языков и национальностей, и у каждой собственные интересы, а французский язык является государственным пока что только в королевском домене.
Теперь, когда весть о явлении предреченной Девы разнеслась по всей Франции, самое время с ней расправиться, ведь больше одного раза подобный фокус не пройдет. Пусть потом появится на свет хоть сотня «предсказанных» пророков и провидиц, веры им больше не будет, вот почему Жанну срочно надо укрыть в верном месте. Надежду Франции решено было спрятать в воинском стане, где каждый чужак на виду.
Потому Карл VII Валуа и прислал близкого друга, вдобавок кузена, со строгим наказом срочно проводить девушку в военный лагерь. Ну доверяет дофин барону Жилю де Рэ, невдомек ему, что за змею пригрел на груди. Собственными глазами я видел, как барон участвовал в жертвоприношении, когда был убит ребенок, жаль, так и не подобрался тогда к нему на расстояние удара. Уж больно кузен дофина бегать востер, его бы на Олимпиаду выставлять, чтобы золотые медали родине добывал. Но хватит о Жиле де Рэ, вы уже поняли, насколько неприятен этот тип. К такому спиной не поворачивайся. Да, в том смысле тоже.
По пути из замка Кудре мы попали в засаду бургундцев. Пришлось и мне поучаствовать в драке, тогда-то один из людей барона, охотившийся на меня в Проклятых холмах у Невильской трясины, и опознал в лекаре убийцу.
Но вернемся к нашим баранам. Сильные, старательные, настоящие громилы. Искусные в бою с мечом, топором и булавой, думаю, что с копьем в руках они тоже не оплошают. Вот только никто и никогда не учил их искусству боя в ограниченном пространстве. Во-первых, это еще надо поискать такого мастера, а во-вторых, дорогое это дело, учеба у настоящего специалиста. А вот за меня золота не пожалели, платили щедро, не скупясь, теперь самое время показать, что денежки были потрачены не зря. Я быстро и точно бью одного пяткой по голени, второму сбиваю вбок колено.
С выпученными от боли глазами оба громко охают, невольно ослабляя хватку. Что ж, и на том спасибо. Крутанувшись волчком, я освобождаю руки, несколько хлестких ударов, главное тут - точность, и воины оглушенно валятся на землю, лязгая навешанным железом. Пузан как присел на корточки, так и рухнул вбок, басисто завывая от боли, из-под прижатых к лицу пухлых ладоней щедро струится алая кровь вперемешку со слезами. Страшное это дело, удар коленом в переносицу, быть толстяку уродом до конца дней своих.
С гневными выкриками на меня наваливаются сразу четверо, я мимолетно улыбаюсь - пусть мешают друг другу. Вздумали взять меня голыми руками, ну-ну. Азартно пихаясь, так и рвутся ухватить за горло, а уж что они при этом кричат! Я не ханжа, поверьте, но всему есть предел. Готов поклясться, их, гаврошей недобитых, прямо с улицы набрали. Лица раскраснелись, желтые зубы хищно оскалены, глаза горят желанием схватить, повалить и вдоволь отпинать, круша ребра и отбивая почки. Надо же, какой-то дворянчик-лекаришка взял манеру сопротивляться верным кунакам господина барона де Рэ! Никому не позволено перечить кузену дофина, Жиль де Лаваль здесь - воплощенный закон, само Правосудие вещает его устами. Сказал в кандалы, значит - в кандалы!
Техника рукопашного боя с укрытым доспехом противником иная, чем с бездоспешным, к счастью, я прошел оба курса. Честно говоря, никто и не спрашивал, чему именно меня обучать, а сам я не лез с советами. Пара кругов по пересеченной местности вокруг аббатства здорово отбивает всякую охоту пререкаться. Особенно если твой бег подстегивает неумолимый шелест песочных часов, а на спине недовольно подпрыгивает здоровенный мешок брюквы.
Кинжалами, выхваченными из ножен нападающих, я ловко тычу в щели доспехов. По счастью, эти панцири, налокотники и наплечники ковали во Франции, а потому щелей на стыках предостаточно. Вы не поверите, но если человеку как следует пропороть руку или ногу, его пыл значительно угасает. И уже не хочется идти в атаку на лекаря, недавно казавшегося таким безобидным. Отчего я их не убиваю? Все-таки это не враги, к тому же и я не душегуб какой, вот будь они англичанами или хотя бы бургундцами... Есть! Последний из нападающих падает навзничь, корчась от боли, трясущиеся руки запоздало прижаты к промежности. Ну что ты воешь, как волк на луну, не кастрировал же я тебя... по-моему. Я пячусь назад, скрип натягиваемой тетивы заставляет замереть на месте. Оскалясь, я окидываю поляну внимательным взглядом.
- Взять живым! - гневно ревет барон из-за спин оруженосцев, прикрывших его щитами.
Лицо Жиля де Рэ побагровело от прихлынувшей крови, в нетерпении рыцарь топает ногой, словно норовистый жеребец, но из-за спин верных телохранителей выходить не желает. Помнит, как метко я умею кидать смертоносные железяки, впрочем, в метании острых предметов он и сам не промах. Порезанные вояки с грязной руганью расползаются в стороны, оставляя за собой кровавые пятна, я быстро оглядываюсь назад. Эх, не успеть! Вроде и близок край поляны, где непролазной стеной встают толстые стволы, которые и от пушечного ядра защитят, не то что от стрелы, а не добежать, не допрыгнуть.
Сразу трое воинов со вскинутыми арбалетами стерегут каждый мой шаг, глаза у них острые, внимательные. Арбалетчики холодно оценивают всякий взмах ресницами, еле заметный вздох, - такие не проворонят неожиданный кувырок. Подобный тип стрелков прекрасно мне знаком: пробьют болтом руку или ногу в суставе, искалечив на всю оставшуюся недолгую жизнь, а потом с честными глазами заявят, что так оно и было.
Выставив перед собой оба кинжала, я несколько пригибаюсь, приседаю на левую ногу, тут же переношу вес на правую, проверяя готовность тела к схватке. Арбалетчики сдвигаются в стороны, давая пройти воинам. Пятеро верзил с булавами и топорами, что приближаются со всех сторон, - это для меня перебор. Не готов я к подобному поединку, но стыдиться абсолютно нечего, ведь они настоящие воины, а я - всего лишь телохранитель. Как только эти ребятки сделают еще один шаг, тут же выпущу кинжалы из рук. Крайнему слева - в глаз, не нравится мне, как он держит меч, громадному воину посередине - в прорезь шлема, там уж куда войдет. Останется трое воинов попроще, с ними я продержусь не меньше минуты. Только подхвачу меч, который один из олухов оставил валяться в двух шагах слева, и да поможет мне Бог!
Над ухом рявкает так, что я в панике кидаюсь в сторону и лишь через секунду соображаю, что это не внезапно подлетевшая электричка, а старший из «братьев» Жанны, глава ее баварских телохранителей. Он на голову выше меня, в плечах вдвое шире, а здоров настолько, что мог бы тащить на плечах боевого коня с той же скоростью, с которой скакун несет его самого. В общем, матерый он человечище, этот Жак де Ли, а уж волосами-то зарос прямо как бурый медведь.
- Всем стоять! - рявкает рыцарь уже тише, в бугрящихся мускулами руках жадно поблескивает гигантский топор, словно требуя крови.
Недаром воины втайне верят, что у каждого оружия есть душа. Непрост топор баварского барона Жака де Ли, вьются по широкому лезвию языческие руны, жаден он до человеческой крови. Сколько им сегодня положил барон - семерых? А все топору неймется.
Пятеро воинов, уже готовых кинуться на меня, как псы на затравленного лиса, перед баварским богатырем замирают на месте, хмуро переглядываясь. Я так понимаю, никто не спешит умирать. По бокам гиганта, прикрывшись щитами размером в рост обычного человека, высятся еще две башни - племянники Жака, «братья» Жанны д'Арк. Мечи у них длиной чуть ли не с копье, а орудуют ими баварцы на диво быстро. Обычный воин с трудом удержит сверкающее лезвие двумя руками, но если есть в тебе настоящая сила, подобным клинком сможешь разрубить всадника в полном доспехе до самого седла! Воин такой мощи и в одиночку способен смутить целый отряд, а тут собрались сразу трое гигантов. Но и французы не лыком шиты, не в первый раз с германцами бьются, чтобы так вот сразу застесняться... нет, только не это!
Я тихонько чертыхаюсь сквозь оскаленные зубы. Как же я мог забыть, что эта безмозглая девица вечно лезет в самый центр драки! Непонятно только, как узнала-то, ведь мы и шумели не особенно. Чутье у нее, что ли, так развито на всякие стычки, не пойму никак?
- В чем дело? - требовательно интересуется Жанна, появляясь из-за спин братьев. - Сьер де Армуаз, что тут происходит?
Высоко задрав носик, она надменно изучает поляну, по которой, кряхтя и стеная, расползаются раненые и побитые. Пухлый рот сжат в тонкую нитку, обычно зеленые глаза стали отчего-то желтыми, как у хищного зверя. Это она зря, тут не на что сердиться, мужчины всегда найдут повод для драки. К тому же не так уж и много народу я вывел из строя, говорил уже, что главное - внезапность. Один, два... пятеро, что совсем скоро встанут на ноги, и двух недель не пройдет. Вот только немного зашью да пару шин наложу. Для опытного лекаря сущие пустяки, тут работы на полчаса-час, не больше.
- У нас тут небольшая дискуссия, - почтительно кланяюсь я, движением фокусника убирая за спину окровавленные кинжалы. - Мы поспорили о... о... э-э-э...
- О поэзии трубадуров, - приходит мне на помощь барон, недовольным жестом отстраняя телохранителей.
Те, порыкивая подобно цепным псам, нехотя сдвигаются в стороны, глядят внимательно и недобро, словно я нанес лично им смертельное оскорбление. Далеко не отходят, надо будет - через несколько секунд живая стена тел укроет от нас Жиля де Рэ.
- Да, вот именно, - с трудом сведя губы в слабое подобие улыбки, соглашаюсь я с бароном.
Некоторое время все оценивающе разглядывают друг друга, баварцы - со спокойным осознанием силы, французы - с вызовом.
- Я надеюсь, господин де Лаваль, - фыркает наконец Жанна, - что это последняя... поэтическая дискуссия с моим личным лекарем, которую вы проводите. На будущее я запрещаю проводить подобные турниры. А если у вас мало врагов по эту сторону Луары, переберитесь на ту!
Крутанувшись на месте, она быстро удаляется, за ней дружно топают гиганты Пьер и Жан, на фоне которых она кажется семилетним ребенком. Оставшиеся молча провожают Деву хмурыми взглядами, затем конфликт как-то сразу заканчивается.
- Отойдемте, господин барон, - приглашающе рычит Жак де Ли и молча кивает мне, мол, ты тоже двигай с нами.
Мы втроем отходим на пару десятков шагов - здесь, на дальнем краю поляны, никто не сможет нас подслушать, - и баварец без обиняков спрашивает Жиля де Рэ:
- Что это вам в голову пришло?..
- А что, я должен давать вам объяснения? - фыркает барон, без особого страха меряя взглядом нависающую над ним металлическую статую.
- Мне - нет, - баварец подчеркивает интонацией первое слово, - а вот дофину...
- Кузен послал меня сюда, - надменно замечает барон, - поручив руководство отрядом.
- Но не собственной свитой Девы! - веско роняет баварец. - К тому же сьер Армуаз - личный телохранитель Жанны и доверенное лицо Карла Валуа. Дофин сам отобрал его из доброй сотни кандидатов!
Вот это удар! На лице барона удивление сменяется испугом, но вельможа тут же берет себя в руки. Он смотрит мне прямо в лицо, в глазах застыл вопрос.
«Да, - так же молча отвечаю я. - Где надо, о тебе знают всю правду. Убьешь меня, ничего не изменится. Но раз уж тогда сбежал, то живи... пока. Зарабатывай прощение, если сумеешь».
- Ну что, случившееся можно считать недоразумением? - басит баварец.
Барон высокомерно кивает, подскочивший оруженосец протягивает ему шлем, и, запахнув теплый плащ, Жиль де Рэ быстро уходит. Я и не ожидал от него извинений, кто я для одного из первых вельмож Франции, но все равно приятно, когда такой петух отступает.
- Ходи оглядываясь, - негромко гудит баварец. - Эта тварь мстительная, по глазам вижу. Пока ты в безопасности, но вот когда он приведет отряд в воинский лагерь в Блуа, можно ждать всякого.
- Бог не выдаст, свинья не съест, - хмыкаю я в ответ. - Мужчинам никто и не обещал легкой жизни.
И лишь одно продолжает тревожить меня весь остаток этого дня, длинного до бесконечности. Мне это почудилось или и впрямь произошел некий непонятный обмен взглядами между бароном де Рэ и средним из баварских «братьев», Жаном де Ли? Отчего-то у меня создалось впечатление, что барон отступил с его молчаливого указания, если не сказать больше - повеления. Да такого просто не может быть. Один из высших вельмож Франции повинуется безмолвному приказу простого баварского рыцаря, что за вздор!
«Если только оба не состоят в неком тайном обществе, - размышляю я. - Именно в таких организациях принято скрывать кого-то важного под маской обычнейшего человека».
Да нет, больно молод баварец для того, чтобы быть одним из руководителей любого из сотен тайных орденов, сокрытых от глаз обывателя. Там на знатность рода не сошлешься, учитываются только личные заслуги перед организацией. И все же, все же... некий обмен взглядами я определенно перехватил.
Эти двое переглянулись, пришли к какому-то выводу, и знатнейший вельможа Франции отступился от задуманного смертоубийства. Странно. Неужели я, находясь в компании баварских рыцарей почти пару месяцев, так и не понял, кто главный в троице телохранителей? Надо присмотреть за ними повнимательней. Но все равно в глубине души я благодарен баварцам за вмешательство. Если уж совсем откровенно, с этой поляны я не ушел бы живым, а в худшем случае достался бы палачам барона.
До деревни мы добрались уже глубоко за полночь. Факелы светили еле-еле, тусклыми огоньками пытаясь разогнать сгустившийся туман. Уставшие кони медленно переставляли копыта, наконец принялись роптать даже закаленные воины. То один, то другой злобно бурчал себе под нос, что на такой разбитой дороге, состоящей из одних только ям да колдобин, скакуны вот-вот начнут ломать ноги. В конце концов мы спешились и пошли, держа упирающихся коней в поводу.
Барон упрямо выпячивал челюсть, не слушая возражений, упорно требовал двигаться вперед. Рядом с ним шел старший из братьев, Жак, негромко что-то втолковывая. Я ухитрился подобраться поближе и даже уловил пару фраз, к сожалению, дальше дорога сузилась и меня оттеснили. В сплошной стене деревьев начали попадаться темные прорехи, а затем как-то незаметно лес кончился, сменился густыми кустами, да и те вскоре сошли на нет.
Перед нами открылась широкая долина, где-то внизу слышался колокольный звон. Воины, идущие впереди, оживленно загомонили, тыча пальцами вниз. Я пригляделся и облегченно вздохнул. Внизу, у основания холма, лежала то ли большая деревня, то ли маленький городок. Даже кони заметно оживились, вместо унылого ржания начали бодро перекликаться, высоко задирая головы. Очевидно, они заранее делили теплые стойла.
Что ж, стоило полночи плестись пешком, зато потом мы выспались в тепле. Местные блохи изо всех сил старались отравить нам отдых, а может, просто изголодались на тощих крестьянах, но так и не сумели помешать спать. Клевали носами даже часовые. Если я и проворочался без сна почти до утра, то лишь благодаря несносному любопытству. Все думал, что значило подслушанное «убивать ее людей у всех на глазах»?
Если поразмыслить, целиком фраза Жака де Ли скорее всего прозвучала следующим образом: «Вы что, с ума сошли, барон, если решили убивать ее людей у всех на глазах!» То есть если орудовать где-то в уголке, потихоньку, то, наверное, убивать можно? Так, чтобы никто, а главное, сама Жанна ни о чем не узнала. Это любопытно, если не сказать больше. А ответ барона тоже в своем роде перл: «Я приложу все старания, чтобы понравиться графине!» То есть барон де Рэ знает, что Жанна - вовсе не та, за кого себя выдает! От кого же он это узнал и с какой стати он желает понравиться Жанне? Барон - богатейший вельможа, милости дофина ему ни к чему, а если что и понадобится, то сводную сестру Карла задабривать не станет, пойдет прямиком к сюзерену.
Разве что... Да нет, это смешно. Претендовать на руку графини Клод Баварской - поступок смелый, только вряд ли его кто одобрит. Ну не выходят принцессы, пусть и незаконнорожденные, замуж за баронов. За государей сопредельных, а то и дальних стран - да сколько угодно. Вот и пример наглядный: матушка ее, дочь герцога Баварского, выскочила же за короля Франции, Карла VI. Но за вассалов - никогда! И все равно что-то неприятно царапает за душу. Я ведь всегда знал, что эта девушка не для меня! Уже засыпая, подумал вдруг: а для кого? Ни с кем ей не будет лучше, чем со мной. Ни с кем.
Остаток пути прошел без особых происшествий, и всего через неделю мы торжественно вступили в военный лагерь близ Блуа. Ни один город, разве что готовящийся к осаде, ни за какие коврижки не разместит в своих стенах войско. При одной мысли о военных члены городского магистрата сразу покрываются холодным потом. Только представьте, как по улицам шляются безо всякого дела молодые здоровые мужчины при оружии, разносят кабаки, нахально пристают к женщинам и то и дело задирают мужчин, - прямо мороз по коже. С другой стороны, ни один полководец по доброй воле не разместит войска в городе. Солдат ежечасно, каждую минуту должен быть на виду.
Худший из всех пороков для военного - это праздность. Стоит солдату день не походить строем, не покидать копья, не помахать тяжелым топором или булавой, как его тут же тянет на подвиги. А какие развлечения у солдат? Вино, бабы да игра в кости - вот и все их нехитрые забавы. Попробуй проследи, чем солдаты заняты в городе, когда они расселены в дюжине разных мест? Дисциплина падает моментально, а некогда сплоченное войско на глазах превращается в банду бездельников и мародеров. Потому мудрый полководец войска размещает в голом поле, а снаружи ставит крепкий забор да пускает патрули. Это для тех неугомонных, кому и пять лье не крюк, лишь бы добраться до ближайшего города с его соблазнами.
Низкое серое небо, промозглый ветер в лицо, хмурые тучи, третий день подряд сыплющие мелким дождем, и ни одной деревни по пути. По ночам зябко даже у костра, как ни кутайся в теплый плащ. Мерзкая погода! Я уже начал думать, что мы никогда не доберемся до лагеря. Интересно, какой умник спрятал его так, что никак не могут отыскать даже дружественные силы?
В тот день я постиг еще одну армейскую тайну: патрули нужны не столько для отлавливания нарушителей, сколько для того, чтобы указывать страждущим путь к ближайшей казарме. Вот такой патруль и встретил нас за пол-лье до ворот военного лагеря. Дюжина всадников в кольчугах под теплыми плащами вынырнула как из-под земли, угрожающе наставив длинные копья. Первым скакал молодой воин на кауром жеребце. Суровое лицо, живые черные глаза, аккуратные усики. Судя по гербу на щите - дворянин из Пикардии.
- Я - лейтенант королевской стражи сьер де Лопанже, - звонко крикнул он. - Кто вы и куда держите путь?
Барон апатично кивнул, а господин де Мюрраж, скачущий справа от него, хрипло рыкнул:
- Перед вами Жиль де Лаваль барон де Рэ со слугами и свитой. Мы следуем в воинский лагерь герцога Алансонского по велению его королевского величества Карла Седьмого!
Отряд, не останавливаясь, продолжал двигаться рысью по проселочной дороге, так что патрулю невольно пришлось съехать на обочину. Я ухватил взглядом лицо лейтенанта, тот одобрительно кивнул де Мюрражу, а затем явственно вздрогнул, разглядев в середине отряда фигуру в белых доспехах.
- Господа, - взволнованно крикнул он, - кто это там с вами, уж не Дева ли?
Несколько воинов повернули к нему лица, молча ухмыльнулись на скаку. Пришпорив коня, лейтенант подъехал к одному из патрульных, коротко бросил что-то, тот галопом обогнал нас, мигом пропав за поворотом. Остальные, переглянувшись, дружно отсалютовали нам копьями.
Дорога перевалила пологий холм, с вершины которого открылось давно ожидаемое зрелище. Громадное поле, обнесенное по периметру высоким земляным валом, сплошь заставлено длинными палатками. С деревянных вышек внимательно поглядывают часовые. Десятки коновязей с сотнями коней, задумчиво жующих кто сено, а кто и овес, дымящие кузницы, разноцветные палатки торговцев и, конечно же, главная услада усталых путников - шатры с маркитантками. На перекрестках и перед большими палатками-казармами пылают сотни костров, колонны черного дыма врастают в низкое небо. От булькающих котелков, висящих на закопченных треногах, тянет восхитительными ароматами.
Мой рот отчего-то враз наполнился слюной, да и те, кто ехал рядом, то и дело косились по-волчьи голодными глазами то на одну группку людей, столпившихся вокруг огня, то на другую. Эх, нет ничего лучше для замерзшего человека, чем тарелка горячего, с пылу с жару, борща! Но где в этой Франции возьмешь борщ? Так и давятся всякой ерундой - ухой, супом с трюфелями да мясными похлебками из говядины, свинины или птицы. Есть у них еще дичь всякая, готовят так, что пальчики оближешь, но вот борща - нет. А жаль!
В центре лагеря, у палатки главнокомандующего, нас встретил герцог Алансонский с капитанами воинских отрядов. Высокий, белокурый, настоящая арийская бестия, как их показывают в наших фильмах. Глаза голубые как небо, словом - писаный красавец. Лицо мужественное, плечи - косая сажень. Правда, полководец он неважный, зато искренне предан дофину. Как вскользь обронила при встрече Жанна, «чем больше нас, лиц королевской крови, соберется вместе, тем лучше для Франции». По молодости лет она все еще верит в пословицу «кровь родная - не водица».
Меня как личного доктора Девы Жанны поселили по соседству с ее шатром, с другой стороны разместились «братья» героини. Ее секретарь Луи де Конт, тот самый, что пристал к нам в Вокулере, попросился в мою палатку. Я был не против, вместе оно как-то веселее. Но вот то, что над палаткой Жанны повесили огромный вымпел с пожалованным ей дофином гербом, - это уже перебор, у герцога Алансонского отсутствует всякое понятие о маскировке.
Я с кислым видом кошусь на шатер Девы. На холодном зимнем ветру трепещет широкое полотнище, на нем вышит щит, на лазурном поле которого разместились две золотые лилии и серебряный меч с золотым эфесом, направленный острием вверх и увенчанный золотой короной. Покосившись по сторонам, тяжело вздыхаю. Хоть кол им на голове теши! Стоило ли предпринимать все эти меры предосторожности, чтобы потом так демонстративно оповестить весь свет о том, что вот здесь живет принцесса, один из родителей которой - королевской крови?
Отворачиваюсь, философски пожав плечами. Бесполезно говорить герцогу Алансонскому о конспирации, самовлюбленный и ограниченный вельможа такого просто не поймет. Тот, кто говорит о польском гоноре, просто не знаком с французами.
Что ж, надо бы мне снова побродить по лагерю, разузнать, чем дышат сержанты и простые ратники. В конце концов, это им предстоит идти в бой под белым знаменем Девы, так готовы ли?
По вбитой намертво привычке я внимательно оглядываюсь по сторонам и, уже сделав пару шагов, замираю на месте. Всякий церковный орден - организация, сумевшая выжить в непростом, порой предельно жестоком мире сотни лет, и коллективный опыт выживания выливается порой в весьма специфические науки. Они не нужны в жизни обычного рыцаря, горожанина либо торговца, про забитых сер-вов и не говорю, а вот для разведчиков или телохранителей крайне необходимы. Среди прочих усвоенных мною премудростей был и краткий, но предельно емкий курс маскировки и, соответственно, распознания знакомых уже лиц под разными масками. Ох, не зря знающие люди уверены, что самые мощные спецслужбы двадцать первого века вышли из средневековых штанишек церковных орденов!
- Куда путь держим, дружок? - Я цепко хватаю за рукав куртки стройного юношу.
Тот как крапивой обжигает меня неприязненным взглядом, безуспешно пытается вырвать руку, я молча жду. Тонкое лицо идет красными пятнами, вытянувшись струной, юноша бросает ладонь на эфес меча. Эффектный и красивый жест, высоко приподнятый подбородок, гордая поза. Еще немного, и я начну аплодировать.
- У вас ус отклеился, - бросаю я негромко бессмертную фразу.
- Где? - дергается юноша, мигом забыв про меч.
- Шутка, - добродушно поясняю я. - Но если серьезно, что означает этот маскарад? И потом, куда это вы намылились на ночь глядя, Жанна?
Девушка бросает по сторонам вороватый взгляд, я утомленно вздыхаю.
- Даже и не думайте вырываться и ускользать. Честью клянусь, при малейшей попытке к бегству я поставлю на уши весь лагерь. Ваши «братья» с людьми герцога Алансонского вывернут наизнанку каждую палатку, заглянут в каждую ямку. Подумайте, оно вам надо? - Самые зеленые в мире глаза стремительно желтеют, того и гляди девушка зашипит, как рассерженная кошка. Я быстро добавляю: - Отлично все понимаю. Вам доверено огромное войско, вы хотите знать всю правду о его состоянии. Не то, что докладывают командиры отрядов, а как оно есть на самом деле, верно?
Жанна перестает вырываться, задумчиво кивает, не отрывая поблескивающих глаз от моего лица. Только так, медленно и размеренно, и надо говорить с женщинами и прочими опасными созданиями живой природы. От этого они впадают в некий транс и становятся безопасными, хотя и ненадолго. Я на секунду запинаюсь, едва не утонув в бездонных омутах ее глаз, но, нервно сглотнув, тут же возвращаюсь к действительности.
- Я не против, поймите. Но одна вы никуда не пойдете, только вместе со мной. И помните, как только я теряю вас из виду, немедленно вызываю ближайший патруль. Идет?
Помедлив, Жанна кивает с видимой неохотой.

1 Следующая страница


Святой воин 2

- Вот и прекрасно, - улыбаюсь я и любопытствую ненавязчиво: - А куда вы хотели бы попасть первым делом? - и, дождавшись, когда Жанна отвернется, громко щелкаю пальцами.
Нет, я не вообразил себя кабальеро с кастаньетами, это условный знак для незаметных теней, приказ сопровождать нас на прогулке. Я ведь говорил Жанна не только для Франции, но и для меня лично. Поверьте, пускать что-то на самотек - не мой метод. Среди прочих храбрых воителей в собираемом войске имеется отряд некоего графа де Гюкшона. Ничем не примечательный дворянин, с виду - серый как мышь, допьяна не напивается, в кости по-крупному не играет, в альковных подвигах не замечен. В бой он в первых рядах не рвется, не жаден до денег и славы. Словом, на такого поглядишь - и жить не хочется.
Ан нет, не так прост граф де Гюкшон. В войске он находится лишь для того, чтобы в трудный момент оказывать необходимую силовую поддержку. Кому? Да всякому, кто попросит, никому не отказывает. Разумеется, если ты не забыл некое тайное слово, то есть пароль. Вдобавок, в результате какого-то счастливого совпадения граф знает меня в лицо - во время прошлогоднего визита в аббатство Сен-Венсан нас познакомил отец Бартимеус. Я же говорил, что Третий орден францисканцев - организация серьезная, шутить мы не любим.
Уже через пару часов мы возвращаемся в палатку Жанны, ее пажу достаточно беглого взгляда, чтобы понять: хозяйка не в духе. Незаметной тенью Мюго шмыгает к выходу, деликатно притворившись, что попросту нас не заметил. Клокоча от бешенства, Жанна срывает кожаные перчатки, с силой швыряет их ему вслед, но не попадает. Мюго весьма шустрый и смышленый пацан. Что-то яростно выкрикнув, девушка сдергивает ножны с мечом и, поискав глазами, не находит ничего умнее, чем запустить их в стоящий на столе кувшин с вином. Тоскливым взглядом я провожаю растекшиеся струи красного как кровь недурного бордо и, осторожно поглаживая разбитыми костяшками пальцев ноющую скулу, деловито предлагаю:
- Если желаете, я могу выбрать пушку покрупней калибром, мы развернем ее в сторону лагеря и вдоволь настреляемся.
- И стоило бы! - рявкает девушка, разъяренной пантерой повернувшись ко мне.
Гневно сузившиеся глаза Жанны, словно боевые лазеры, бьют по мне с такой силой, что еще немного, и куртка из толстой кожи начнет дымиться. Не жалко, все равно те сволочи пропороли ее ножами в нескольких местах. Если бы не поддетая кольчуга да четверка «случайно вмешавшихся» верзил с тяжелыми дубинками, уж и не знаю, чем могла бы окончиться ознакомительная экскурсия. И так мы оставили несколько трупов.
- Это не войско, которое должно освободить страну, а самая настоящая банда! - выкрикивает девушка.
- Согласен, - негромко роняю я.
- Они не желают сражаться за Орлеан, в мыслях у всех лишь драки, вино, продажные женщины да азартные игры! - Жанна хватает со стола серебряный кубок и швыряет в глиняный кувшин для умывания, тот послушно разлетается на мелкие кусочки. А вот кубку хоть бы хны, генуэзская работа!
- Не спорю, - замечаю я в ответ. - Настоящие мерзавцы, если не все, то через одного.
- Но так нельзя! Поймите, при первом же натиске англичан они разбегутся, вы же слышали их разговоры!
- Мы слышали, - поправляю я. - И не то чтобы разговоры, скорее это были яростные вопли. Помните, что именно те негодяи кричали вслед военному патрулю, который так позорно э-э-э... ретировался? Высказано все было весьма и весьма недвусмысленно! Еще скажу честно, как на духу: зря вы вот так сразу начали порицать наших славных французов. Язык у вас - как бритва, неудивительно, что они оскорбились. В диспутах наши воины, может, и не сильны, но вот помахать ножами... - Тут я демонстрирую прорехи на куртке.
Силы оставляют Жанну, она присаживается за стол, я с сочувствием смотрю, как девушка прячет лицо в ладонях.
- Что делать, что же делать? - шепчет она.
Я откашливаюсь.
- Если позволите, госпожа, я мог бы дать совет.
Жанна не отвечает, похоже, она в полной растерянности. И неудивительно. Пусть люди в пятнадцатом веке взрослеют намного раньше, чем в двадцать первом, по сути, она всего лишь восторженная девчонка восемнадцати лет. Далекая и, вопреки всему, обожаемая мать - любопытный психологический феномен, не правда ли? - внушила ей, что вся Франция прямо-таки горит желанием освободиться, скинуть ненавистных чужаков в море. Требуется лишь знамя, надо только явиться, сплотить всех и повести за собой. Тогда французы встанут с колен, сей же момент побегут в атаку и нипочем не остановятся, пока не упрутся прямо в Ла-Манш. И то еще неизвестно, может статься, что перемахнут сгоряча пролив и ворвутся на проклятый остров, горя желанием добить британского зверя в его логове. Англичане, мол, бумажные тигры, пугало для робких сервов, а французские воины, напротив, чудо-богатыри, им бы только помочь с печи слезть, а уж опосля!..
И вот Клод Баварская бросила родной дом, дядю, которого она любит как родного отца, братьев и сестер, явилась во Францию, преодолев сотни опасностей, несколько покушений, и что же? Оказывается, люди, призванные идти под ее знаменами, вовсе не горят желанием кидаться в бой за идею. За деньги - да, готовы хоть в огонь, хоть в воду. И вообще воины считают, что чем дольше воюешь, тем лучше, поскольку больше денег попадает в карманы, а побеждать окончательно ни к чему.
Что они тогда будут делать, чем займутся, если армию распустят? Гражданским профессиям эти люди не обучены, да и скучное это дело, каждый день работать, то ли дело служить в армии, где главное - не лезть сломя голову вперед. Что им гибнущая Франция? Так, абстрактная идея, выдумка богатых и родовитых, у которых свободного времени вагон, потому и лезет в голову всякая чушь. Профессиональному воину по большому счету без разницы, кому служить, лишь бы платили. Вот почему целые отряды по истечении срока контракта то и дело меняют сторону конфликта. Ищут, где больше заплатят.
- Послушайте меня, Жанна, - вкрадчиво говорю я. - Ситуация, с которой мы здесь столкнулись, неоднократно встречалась в прошлом, да и в будущем, я уверен, она повторится не раз. - Разумеется, я не вру. Как я неоднократно замечал, честность - лучшая политика. - Потому-то уже давно выработаны простые и эффективные меры по наведению порядка в войске, разложившемся подобно нашему.
Жанна поднимает голову, ее глаза блестят ярче обычного. Она жалобно шмыгает носом и глухо спрашивает:
- Какие еще меры?
В ее голосе нет убежденности, думает, похоже, что я ее просто утешаю. Что за вздор, да любой из моих современников мог бы подсказать ей выход! В чем он? Да всего лишь в назначении правительственных чиновников с обширными полномочиями, в просторечии - комиссаров. Зараза эта пришла в землю русскую с Запада, из Америки и, как и прочие изобретения протестантской этики, оказалась жесткой и очень эффективной.
- Командиры отрядов сами не смогут навести дисциплину, - убеждающе говорю я. - Воины попросту не поймут их, разбегутся к другим военачальникам, ведь когда они заключали контракт, подобные условия не оговаривались. - Я делаю короткую паузу, девушка слушает не отрываясь, гладко продолжаю: - Герцог Алансонский тоже не будет этим заниматься, он просто не поймет необходимости. Ну не принято это в армии - вводить железную дисциплину, а ведь пока последний из солдат не поверит в высокую миссию нашей армии, нам не победить. Верно?
Жанна послушно кивает, расправив плечи, спина, согнутая еще минуту назад, распрямляется, с каждым мгновением девушка слушает все внимательнее.
- А раз так, - заканчиваю я мысль, - то нам потребуются особые мастера, обученные работе с простыми людьми, те, кто сможет навести в войске железную дисциплину. Специалисты, чей авторитет не сможет быть оспорен.
- И что же это за умельцы по работе с людьми? - Глаза Жанны мерцают, медленно зеленея, словно на смену ледяной стуже приходит знойное сарацинское лето, щеки, недавно бледные, порозовели.
- Вы должны призвать на помощь священников и монахов, - веско бросаю я. - Воинский дух в французах ослаб, но что с того? Простой человек неумен, глядит недалеко, потому всегда кинется в смертный бой за личный огород, после уговоров и разъяснений пойдет биться за родную деревню, а вот выступить на защиту страны его, увы, надо принуждать. Ну не может он объять умом, почему уроженец Лимузена должен умирать за Пуатье, а выходец из Дофине - за Ла-Рошель. Надо ему все это разжевать и в рот положить, затем проследить, чтобы проглотил, а уж после дать доброго пинка, чтобы побрел в нужном направлении. Служители церкви издавна научились поддерживать в воинах стремление к победе, внушать им, что те борются за правое дело. А ведь наше дело правое, не так ли? - Дождавшись одобрительного кивка, я добавляю, словно меня только что осенило: - Если хотите, можем обратиться за помощью в аббатство Сен-Венсан, это совсем рядом. Францисканцы ненавидят англичан за творимые теми зверства и бесчинства, это во-первых. А во-вторых, они рады будут вам помочь, поскольку всегда поддерживали династию Валуа. Как раз вчера из аббатства прибыл отец Габриэль, видный и влиятельный член Третьего ордена францисканцев. По счастью, я лично знаком с ним и мог бы устроить вашу встречу.
Этой девушкой нельзя управлять... явно. Подростки, они такие самостоятельные, так часто делают что-то наперекор взрослым, лишь бы доказать, что сами все умеют, знают, превозмогут и поломают. Они еще не осознали, что иногда полезнее не прыгать тупо за висящим над головой бананом, а сесть и как следует подумать. Что вы хотите, они все еще дети, чье умственное развитие значительно отстает от физического. Даже мать, Изабелла Баварская, ничего не приказывает Жанне, лишь осторожно предлагает, советует и подсказывает. А чем я хуже опытной средневековой интриганки?
Тем временем Жанна задумчиво кивает моим словам, в ее глазах разгорается пламя надежды.
- Шаги, которые вам, возможно, надо будет предпринять, - осторожно замечаю я, - следующие...
- Во-первых, - громогласно объявляет герольд герцога Алансонского, - с сегодняшнего дня в лагере запрещаются распитие вин и азартные игры. Во-вторых, все маркитантки изгоняются вон, присутствие их в воинском лагере, а также в его окрестностях строго воспрещено. В-третьих, всякий из воинов раз в неделю должен исповедоваться священнику, который придается каждому из отрядов. Ежеутреннее посещение общего молебна строго обязательно. Первое нарушение данного указа в любом из пунктов карается плетьми, отказ от исповеди подлежит заботе духовных лиц! Солдаты, пойманные при производстве разбоя либо иных бесчинств, будут незамедлительно повешены.
Воины стоят с мрачными лицами, как на похоронах, угрюмо переглядываясь. Возможно, один из несдержанных солдат и выкрикнул бы какую-нибудь гадость, но вот незадача, за спиной герольда несокрушимыми скалами высятся угрюмые детины в рясах. Стоит посмотреть в те мертвенно-бледные лица под низко надвинутыми капюшонами, и как-то сразу вспоминаются все слухи про ужасы инквизиции, которая огнем и мечом преследует и выжигает всякую крамолу. Скажите на милость, кто из добрых французов не знает, что основа Святой Инквизиции - всего лишь два католических ордена, доминиканцы и францисканцы? Всяк догадывается, что не те это люди, с которыми стоит шутки шутить, себе дороже может получиться.
После объявления указа все воины дружно расходятся по палаткам, над станом нависает мертвая тишина. На случай волнений несколько отрядов тяжеловооруженной конницы загодя собраны по периметру лагеря. Гигантские жеребцы медленно переступают с ноги на ногу, камни, попадающие под широкие копыта, громко хрумкают, рассыпаясь в песок. Насупленные всадники в полном доспехе крепко сжимают длинные копья, уперев их в стремя, к седлам приторочены топоры и булавы, из-под опущенных забрал зло поблескивают огоньки глаз.
Жанна стремительно идет, почти бежит по замершему в ожидании лагерю, ее белые как снег доспехи старательно начищены, из палаток настороженно зыркают солдаты. Следом за девушкой вышагивают баварские «братья», на них негромко позвякивают двойные кольчуги до колен, в руках тяжело покачиваются стальные топоры. Остро заточенные лезвия мертвенно блестят под тусклыми лучами зимнего солнца, обрекающие взгляды заставляют солдат опускать глаза и пятиться в глубь палаток, оттого продвижение братьев сопровождает тихий шелест. Если бы тигры жили стаями, то они с той же надменной уверенностью проходили бы сквозь стаи волков, пока те тихо повизгивают и, покорно склонив головы, в панике поджимают хвосты. За баварцами идут священники-францисканцы во главе с отцом Габриэлем, поверх белых ряс висят тяжелые медные кресты, широкие ладони крепко сжимают длинные посохи, что оставляют глубокие выемки в утоптанной земле.
Быстрым шагом мы проходим вдоль рядов воинских палаток. На углу - пестрый шатер маркитанта. Закусив губу, Жанна выхватывает меч и с размаху перерубает толстую веревку, привязанную к вбитому в землю деревянному колу. Угол шатра провисает, изнутри с грязной руганью выскакивает громадный рябой мужчина, который так бугрится мышцами, что больше похож на самца гориллы, чем на человека. Вышибала успевает сделать лишь шаг по направлению к девушке, тут же между ними оказывается Жан де Ли. Баварец бьет гиганта ногой в живот, движение так быстро, что я его еле улавливаю. Покорно сложившись вдвое, верзила улетает обратно в шатер, откуда тут же раздается слаженный визг. На свет божий с причитаниями выскакивает сам хозяин заведения, тощий маленький человечек с плешивой головой. Моментально оценив обстановку, он рушится на колени, плаксиво молит не трогать палатку, не рушить налаженный бизнес.
С застывшим лицом Жанна ныряет внутрь, братья идут за ней, следом входит отец Габриэль. Визг тут же усиливается, из палатки вылетают растрепанные женщины всех возрастов, за ними появляется Жанна, энергично добавляя мечом плашмя по мягкому месту тем, кто замешкался. По команде Жака де Ли сопровождающие нас солдаты тут же начинают рубить центральный столб шатра.
- Идем дальше, - упрямо говорит Жанна. - Мы должны очистить от скверны весь лагерь!
Отец Габриэль одобрительно качает головой и веско роняет:
- Отец Игнатий, приступайте к таинству исповеди. Начинайте с капитанов отрядов, затем - лейтенанты, сержанты и так далее. Завтра с утра - общий молебен. Отсутствовать могут лишь больные, по заключению лагерного лекаря. Выполняйте!
К вечеру в воинском стане не осталось ни одной палатки с девками и вином, повсюду курсировали усиленные патрули, а уже через пару дней стало заметно, что дисциплина подтянулась. Вдвое сократилось число драк и краж, впервые сутки прошли без единого убийства. Войско, которое прежде больше походило на банду, начало становиться настоящей армией, той самой, что должна исполнить пророчество Мерлина.
В хлопотах прошла еще пара недель, войско непрерывно росло, отовсюду подходили отряды конных и пеших воинов. Некоторые из вновь прибывших, недовольные установленным порядком, поначалу пробовали бунтовать. Мол, что за новости, отчего запрещены исконные солдатские развлечения? Одна бесконечная муштра с утра до вечера! Если войско и в самом деле должна повести предсказанная в пророчестве Дева, то война обязана стать нескончаемым праздником. Знай подставляй карманы под английское золото, что польется щедрой струей. Вдобавок все девицы и замужние жены, из тех, что помоложе, должны быть благосклонны к молодцам, грудью вставшим на защиту милой Франции.
Заранее сколоченные виселицы в центре лагеря пришлись весьма кстати, поскольку нескольких смутьянов все же пришлось показательно повесить. По старому доброму обычаю, трупы как следует просмолили, так они дольше провисят, не теряя товарного назидательного вида. Отец Габриэль, то и дело с омерзением плюясь в сторону «экспонатов», в серии ежеутренних проповедей блестяще доказал каждому, что то были приспешники Сатаны, скрытые еретики и английские шпионы и любого их последователя ждет та же бесславная участь. Воины прислушались, дисциплина вновь подтянулась.
Каждый вечер я, одетый простым ратником, выхожу побродить по лагерю, внимательно вслушиваюсь в разговоры, пытаюсь понять настроение воинов. С помощью францисканцев Жанна смогла усмирить буйную вольницу, ныне войско гораздо больше походит на настоящую армию. Священники умело направляют растущее недовольство, объясняют доходчиво, что причина всех переносимых лишений кроется в проклятых англичанах, ненавистных захватчиках. Вот победим и тут же забудем про дисциплину, как про дурной сон, но пока надо терпеть. Очень важно вовремя уловить момент, когда люди готовы будут броситься в бой. Ошибемся, опоздаем - и ярость французов обратится на нас, а не на британцев.
- Что думаешь по поводу последнего указа? - любопытствую я.
Мой собеседник, ратник из отряда шевалье Ла Гира, равнодушно пожимает широкими, словно у кузнеца, плечами, уверенно басит:
- Если хочешь знать мое мнение, то давно пора было это сделать. Но долго держать людей в узде не получится. Еще максимум месяц, и воины взбунтуются.
Я незаметно сую ему серебряную монету, тихо добавляю:
- Держи меня в курсе дела. - Довольно кивнув, ратник исчезает.
Итак, все осведомители из восьми самых крупных отрядов сходятся в одном. Вспышек недовольства в ближайшее время не будет. Воины, воодушевляемые проповедями священников и страстными речами Жанны, твердо настроены дать бой англичанам. Даже докатившееся известие о поражении орлеанцев в «битве за селедки» не уронило боевого духа. Французы твердо намерены взять реванш. И все же, все же... Вскоре мы просто вынуждены будем выступить, нельзя муштровать людей до бесконечности.
В задумчивости я бреду по лагерю. Повсюду пробивается зеленая трава, как ее ни топчут тяжеленными сапогами, она лишь становится гуще. Яркое солнце уже не светит, а просто бьет в глаза, на небе ни облачка, сплошная синева, недаром его кличут воздушным океаном. Я с наслаждением вдыхаю свежий весенний воздух. Лепота! Беспокоит одно: отчего дофин не дает команду на выступление? Не случилось ли чего-то неожиданного, что сорвет наши планы на реванш?
Празднично поют трубы, чисто и волнующе, воины вокруг замирают, внимательно прислушиваясь.
- Что застыл? - пихает меня в бок седобородый воин, оживленно вертящий головой. - Пошли быстрее, сейчас объявят что-то важное!
Его голова, лысая, как валун, блестит от пота, большей части зубов не хватает, но морщинистое лицо расплылось в дружелюбной ухмылке. Меня так и тянет улыбнуться в ответ.
- Сьер Люк, - вспоминаю я имя воина. - Что случилось?
- Как что, - дивится тот. - Да прислушайся ты получше. Сразу три трубы, а вот и барабаны зарокотали. Это значит - прибыл королевский герольд. Ох, чует мое сердце, начинается!
Я хвостиком спешу за сьером Люком, по пятам за нами валит целая толпа, все оживленно галдят, машут руками, довольно скалят зубы. И то сказать, целый месяц торчим в лагере, десять тысяч воинов уже собрали. Когда же?..
Через пять минут вокруг высокого помоста в центре лагеря собирается огромная толпа. Постепенно все затихают, с уважением пялятся на внушительного вида толстяка в многоцветной куртке из дорогого сукна, украшенной вышитыми королевскими эмблемами. На голове герольда красуется стильный малиновый берет с золотой брошью, трико, обтягивающее ноги, ценой в боевого коня, кожаные башмаки изящной выделки, похоже, прибыли прямо из Милана. Дав вволю налюбоваться собой, герольд повелительно машет, призывая трубачей замолчать, те послушно отнимают горны от губ. Барабанщики, рокотнув в последний раз, застывают изваяниями, высоко воздев палочки. Оглядев собравшуюся толпу, герольд важно поправляет на груди толстую серебряную цепь, отличительный знак профессии, и оглушительно ревет:
- Государь французского королевства назначает турнир и приглашает всех тех, кто гордится своим рыцарством, а также достопочтенных дам и девиц благородного происхождения прибыть в город Тур, выбранный для проведения турнира, с доказательствами своих рыцарских прав! - Выдержав точно отмеренную паузу, герольд добавляет торжественности в голос, каждое слово звучит веско, словно отлито из меди: - Турнир состоится ровно через неделю!
В знак того, что все сказано, герольд воздел в воздух свиток с сургучной печатью, гордо оглядел притихшую площадь, одобрительно ухмыльнулся, когда осознавшие новость люди взревели от радости, и барственно кивнул горнистам. Вновь чисто и красиво запели трубы, громыхнули, усиливая дробь, барабаны и тут же замолчали, все враз. Герольд торжественно прибил королевский указ к столбу у помоста, чтобы с ним мог ознакомиться любой из присутствующих, затем двинулся к палатке герцога Алансонского. Толпа почтительно расступилась перед глашатаем дофина. Рядом с помостом мигом возник суровый воин, принялся бдительно следить, чтобы указ не сорвали, не испортили, не утащили на память.
«Ну, вот все и началось», - понял я.
Мысли в голове замелькали, теснясь и обгоняя друг друга. Сразу оказалось, что времени уже в обрез и я толком не успеваю еще раз все обдумать, взвесить и проверить. Не слишком рассчитывая на собранное войско, я приготовил собственные задумки, но, чтобы окончательно убедиться в их жизнеспособности, надо непременно наведаться в родное аббатство. Жаль, что уже не смогу посетить осажденный англичанами Орлеан. Хотя... кольцо осады все еще не сомкнуто, по двум-трем дорогам в город можно проникнуть без особого труда. Сплошной вал земляных укреплений, которые должны отделить Жемчужину-на-Луаре от остального мира, пока не закончен.
Рыцарский турнир - прекрасный повод еще раз осмотреть собранное войско, поближе познакомиться с капитанами отрядов, окончательно утвердить план операции. Именно там в последний день турнира дофин объявит о начале освободительного похода. Грядет новая война, священная - за освобождение Франции от чужеземных захватчиков. И начнем мы наверняка со снятия блокады Орлеана!
Вот уже год англичане осаждают город, и есть на то весьма серьезная причина. Настолько важная, что англосаксы поклялись стоять до последнего, но взять древнюю крепость хоть штурмом, хоть измором. Английский генерал, ныне покойный граф Солсбери (эх, удачно мы его тогда!) не из врожденной кровожадности опустошил все окрестности на двадцать миль вокруг Орлеана, взял на копье сорок городов, замков и укрепленных аббатств. Он опасался, как бы в спину британцам не ударили внезапно подошедшие к французам подкрепления, что сорвало бы осаду. За что же такая честь этому городу, пусть и большому, но все-таки не столице?
А вот за что: сказочно красивый город на Луаре лежит как раз посередине между двумя нынешними французскими столицами, Парижем и Буржем. Севером страны владеют англичане, югом - французы, а бурная Луара легла поперек Франции, она будто специально делит страну пополам. Реку не обойти, не объехать. Стоит британскому войску на баржах и паромах переправиться на южный берег, как французы с легкостью отрежут захватчиков от баз снабжения, прервут коммуникации, измотают ночными атаками. Широка Луара, бурны ее воды, и лишь в Орлеане имеется прочный каменный мост, надежно соединяющий оба берега реки. Через неприступную твердыню французы то и дело перебрасывают туда-сюда войска, имея полную свободу маневра. Вот и выходит, что никакие масштабные войсковые операции по нашу сторону Луары для англичан невозможны, пока они не возьмут Орлеан.
Регент Франции герцог Бедфорд, брат покойного Генриха Завоевателя и дядя семилетнего английского короля, силен в политике, но до настоящего полководца ему как до Луны пешком. Разведка донесла, что перед началом осады Орлеана целый месяц длились военные советы, где он продавливал не просто дерзкий, но даже авантюрный план: предлагал собрать все силы в единый кулак и лобовым штурмом взять Бурж, новую столицу французов.
С пеной у рта герцог уверял всех, что Англию ждет неслыханный триумф, но военачальники лишь недоверчиво хмурились, саркастически ухмылялись и отпускали ехидные замечания. Граф Солсбери, самый опытный из английских генералов, не молчал. Он выступал на каждом военном совете, до хрипоты споря с Бедфордом. Всем известно, что галлы не умеют воевать, но это еще не основание, чтобы бездумно соваться в самое логово врага. Ведь предложенный план - чистое безумие, принять его - все равно что встать к противнику спиной и ждать, пока тебе вобьют кинжал под лопатку! Из настоящих военных никто даже не удивлялся очевидной глупости этого плана, уже привыкли, что политики вечно суют нос не в свое дело. В конце концов победил граф Солсбери, на пальцах доказав, что Бурж может и подождать. Главное - Орлеан!
Владеть Орлеаном значит владеть югом Франции, эта цитадель - самая мощная из тех, что еще остались у французов. Да, Бурж тоже неслабый орешек, но если взять Орлеан, судьба страны будет предрешена, поэтому взять его придется. Пока существует независимое от англичан правительство Франции, пока оно собирает налоги, контролирует территорию, имеет аппарат чиновников и полиции, вероятна возможность реванша. Две эпидемии чумы в четырнадцатом веке неласково обошлись со всей Европой, Англия же просто-напросто обезлюдела. Численное превосходство галлов подавляющее, всех их не перебьешь, а потому приходится хорошо продумывать каждый шаг, играть на противоречиях, плести хитроумные интриги и просто подкупать.
Чтобы удержать в повиновении захваченные территории, герцог заигрывает с местным рыцарством, щедро одаряет монастыри, активно привлекает к сотрудничеству купечество. Париж ему удалось полностью перетянуть на сторону англичан. Профессора столичного университета разве что не молятся на наместника Франции. Ведь этот человек, неизменно вежливый и безгранично щедрый, осыпал их милостями и привилегиями с ног до головы. Оттого столичные законники и богословы совершенно искренне считают новую власть данной от Бога, прославляя просвещенное английское правление в ежедневных проповедях и толстых книгах.
- Эх, Париж, Париж, - воскликнул как-то очень даже неглупый человек. - Ты, конечно, стоишь мессы, но много в тебе собралось всякой швали, которой и руку подать зазорно!
Словом, столицу удалось подчинить полностью, но вот провинции... Герцогу никак не удается заставить солдат вести себя прилично в захваченных городах. Дорвавшись до неограниченной власти, распоясываются даже рыцари, что уж спрашивать с обычных солдат? К тому же в последнее время свободные люди идут в армию неохотно, потому некоторые отряды приходится целиком комплектовать из крепостных вилланов.
А чернь есть чернь, ей неведомо ни милосердие, ни сострадание. Грабежи и насилие в захваченных французских деревнях и маленьких городках - норма жизни, убийство француза вовсе не считается чем-то недостойным. А что до верных союзников бургундцев, так те ненавидят французов еще сильнее, чем англичане, да и галлы отвечают им полной взаимностью. С другой стороны, не передерись французы с бургундцами, англичанам нечего было бы делать во Франции.
Как и всякий дворянин, я прекрасно понимаю, что по закону дофин Карл не имеет никаких прав на престол французского королевства. По предательскому договору, заключенному в Труа в 1421 году, его отец, безумный король Карл VI, усыновил короля Англии Генриха Завоевателя, вдобавок еще и выдал за него дочь, пятнадцатилетнюю Екатерину. От этого брака родился малыш Генрих, тут же нареченный будущим государем объединенного англо-французского королевства. Таким образом, вроде бы уже имеется законный монарх, у которого все права на престол Франции, а дофин Карл - наглый лжец и самозванец. То-то и оно, что «вроде бы»! Ведь договор в Труа был подписан королем галлов под угрозой смерти, а это в корне все меняет!
Да, англичане с пеной у рта будут вопить, что все произошло добровольно, по обоюдному согласию сторон. Мол, династия Ланкастеров так и так имела законные права на французский престол, потому договор в Труа просто-напросто мирно решил вековой спор. Теперь, мол, семилетний Генрих является представителем обеих династий, как Валуа, так и Ланкастеров. Поэтому пусть себе правит, и вам хорошо, и нам! От подобной логики у всех настоящих французов кровь вскипает, а рука сама тянется к оружию.
Галлы считают, что британцам лучше подобру-поздорову убраться домой, на маленький болотистый остров, который даже вездесущим и загребущим римлянам не понадобился целиком - так, отхватили кусок на всякий случай, на том и успокоились. Да, когда будут съезжать, пусть захватят с собой короля-малолетку, на кой ляд он нам сдался, у дофина Карла собственный пострел подрастает. А французы останутся жить на землях предков, уж им-то не нужны заросшие лесом острова. Так нет ведь, не сидится британцам на попе ровно, постоянно ерзают. Манят их тучные стада и жирные черноземы, тянущиеся на мили виноградники и пышные сады Франции!
Подойдя к шатру Жанны, я замечаю необычное оживление. Туда-сюда снуют рыцари с вышитыми золотом поясами, толпятся, о чем-то шушукаясь, простые оруженосцы, еще не заслужившие право на золотые шпоры, у коновязи громко ржут, недовольно вскидывая головы, незнакомые жеребцы. Часовой в начищенном до блеска панцире, стоящий у входа, молча салютует алебардой, в ответ я вежливо наклоняю голову. Мне не трудно, зато ему приятно. Интересно, а по какому поводу в шатер набилось столько людей?
Я пытаюсь протиснуться вперед, да куда там, их тут как сельдей в бочке! К счастью, ростом я удался повыше многих и от входа все прекрасно вижу. Внезапно в палатке воцаряется мертвая тишина, прерываемая только напряженным сопением рыцарей да легким лязгом, когда кто-то задевает соседа ножнами меча либо доспехом.
- Сестра, - торжественно заявляет средний из «братьев», Жан де Ли. - Сегодня поистине великий день! Один из самых достойных рыцарей королевства, преданный вассал нашего любимого дофина, в знак безграничной преданности хотел бы преподнести тебе некий дар!
Рыцари в палатке начинают переглядываться, заговорщицки подмигивают друг другу, довольно ухмыляясь, затем вновь замирают. Я сдвигаю брови. Вот это новости, что еще за дар?
- Госпожа Жанна, - раздается звучный голос, услышав который я стискиваю зубы, а пальцы сами сжимаются в кулаки. Ведь говорит мой лютый враг! - В знак моей безграничной преданности делу освобождения Франции я хотел бы преподнести вам маленький подарок, вот этот перстень. Не возражайте, прошу, ведь я еще не закончил, - соловьем разливается господин барон де Рэ. Помолчав несколько секунд, он продолжает, придавая голосу еще больше торжественности и значимости: - Вы и не сможете отказаться, ибо вы - символ нашей победы, а перстень этот принадлежал моему достойному предку Бертрану де Гюклену и после его смерти хранится в нашей семье вот уже пятьдесят лет! Кто же кроме вас достоин носить его?
Ответа я не слышу, поскольку рыцари начинают одобрительно вопить, топают ногами, с энтузиазмом молотят друг друга по железным плечам и бокам. Минут через пять восторги стихают, гости тянутся на выход. Я молча стою в углу палатки, внимательно приглядываясь и прислушиваясь. Как-то слишком уж по-дружески, чуть ли не под руку, идут барон де Рэ и старший из «братьев», Жак. Да и среди набившихся в палатку рыцарей большинство, если не все, - либо вассалы де Рэ, либо его друзья и родственники. Интересно, что бы это значило и сколько подобных моментов я уже пропустил?
Наконец все выходят. Несколько минут я пристально наблюдаю за Жанной, которая, нацепив перстень на палец, полностью отрешилась от всего земного и завороженно любуется безделушкой. Она медленно вертит руку перед собой, заставляя камень искриться на свету, и глаза ее горят куда как ярче мертвого кристалла. Не алчностью, нет, а каким-то мрачным восторгом. Эти женщины, они прямо как сороки, - стоит им только завидеть блестящую безделушку - пиши пропало.
- Дивный перстень, - тяжело роняю я.
Вздрогнув, Жанна поворачивается ко мне, пытается спрятать руку за спину, на щеках девушки выступает легкий румянец, в голосе я различаю легкое смущение:
- Вы находите?
- Тонкий ход, - отзываюсь я, ненавидя себя за эти слова. Но и промолчать не могу, словно какой-то бес заставляет меня говорить, прямо за язык тянет. - Просто так вы бы ни от кого не приняли подобного знака внимания, но под красивым соусом из правильно подобранных слов даже самую гордую в мире девушку можно принудить взять подарок!
Тонкие брови взлетают до середины лба, самые зеленые в мире глаза возмущенно расширяются, затем она резко бросает:
- Что за чушь вы несете?
- Чушь, так чушь, - огрызаюсь я, мой голос звенит сталью, словно вызываю кого-то на дуэль. - Простите, если ляпнул лишнее, не подумав. А сейчас мне надо идти, пора готовить порошки и пилюли.
У самого входа меня догоняют ее слова:
- Мы собираемся. Через час выезжаем в Тур, на объявленный дофином турнир.
- Замечательно, - ожесточенно бросаю я. - Вот и езжайте без меня, у вас и так свита хоть куда. Плюнь, попадешь в маркиза или в барона! Если раньше они просто читали плохие стихи и пели занудные баллады, то теперь принялись дарить вульгарные подарки. В таком блестящем обществе мне не место, а потому я немного опоздаю на турнир, разумеется, с вашего разрешения.
Жанна легонько отшатывается назад, словно от удара.
- Но... почему?
Я отрезаю ровным голосом:
- Должен заехать в одно место, за особыми травами.
Краткий момент слабости проходит, Жанна поворачивается ко мне спиной, строгая и надменная. Очевидно, вспомнила, что она здесь госпожа, а я - подаренный мамой лекарь.
- Езжайте, - сухо бросает она. В холодном как лед голосе я отчетливо разбираю: «Скатертью дорога!»
«Ну и ладно!» - отвечаю я взглядом.
Судя по тому, как девушка дергает плечом, телепатия - не миф, а суровая реальность. Я выскакиваю из палатки пушечным ядром, до краев переполненный разрушительной энергией, обвожу налитыми кровью глазами окрестности и громко шиплю от досады, словно какая-нибудь гигантская анаконда, гроза джунглей. Как назло, поблизости нет ни единого дворянчика из свиты де Рэ! Вот почему, ответьте, когда у тебя прекрасное настроение, кто-нибудь обязательно нагадит прямо в душу, а если желаешь сорвать на ком-то злость, то он, мерзавец, словно предчувствуя, благоразумно прячется?
Я влетаю в нашу с де Контом палатку, но и здесь никак не могу успокоиться, мечусь внутри, словно тигр в клетке. Но каков мерзавец этот барон! Предок у него, видите ли, был героем, нечего сказать, нашел повод заставить девушку принять подарок! Да за такой перстень замок можно купить! Да как он смеет клеиться к Жанне? Я припомнил равнодушный, полный презрительного невнимания взгляд, которым барон угостил меня на выходе, ухватил медный кубок, смял его в бугристый комок и огляделся требовательно, ища, на что бы еще вылить скопившуюся злость.
- Сьёр Армуаз, - встревоженно восклицает сунувшийся в палатку Мишель, слуга де Конта. - Пощадите мебель! Если хотите, лучше поколотите меня!
В безрассудной ярости я разворачиваюсь к юноше, готовый стереть его в порошок, но спотыкаюсь о внимательный дружелюбный взгляд и замираю, пристыженный. Вообще-то во Франции принято вымещать раздражение на слугах, сие считается чуть ли не хорошим тоном. Благородные рыцари бьют оруженосцев и пажей почем зря, несмотря на дворянское происхождение последних. Отчего-то считается, что перенесенные трудности лишь закаляют их характер. В общем, дедовщина в чистом виде. Что уж говорить про отношение к безродным слугам - тех вообще колотят смертным боем, благо желающих попасть на теплое место достаточно, лишь свистни, очередь в милю выстроится.
Помните трех мушкетеров? Те тузили слуг запросто, часто даже безо всякой вины. Благородный Атос, самый мудрый и достойный из тех шалопаев, вообще запретил своему Гримо открывать рот. Мол, что путного дворянин может услышать от грязного крестьянина? А уж лупил его от души, как до смерти не прибил?
Все эти мысли молнией мелькают в голове, я медленно опускаю занесенную для удара руку и смущенно отворачиваюсь. Уж не набрался ли я от господ рыцарей пышно цветущих здесь спеси, хамства и барства? Надеюсь, что нет.
- Ты прав, - выдыхаю я. - Недостойно рыцаря вести себя подобным образом!
Услышав этакий бред, Мишель в явном смятении исчезает. Челюсть у него как упала на грудь, так там и осталась, глаза круглые, как у лемура, общий вид настолько встревоженный, что я невольно усмехаюсь, а потом, рухнув на походную кровать, не на шутку призадумываюсь.
Что и говорить, барон де Рэ - один из знатнейших вельмож королевства, он молод, красив, богат. Но что привлекло его в Жанне настолько, что он дарит ей фамильную реликвию? Желает добиться благосклонности Девы? Это очевидно, но для чего? Может быть, Жанна нужна ему как женщина? Полный вздор! У барона уже есть жена, молодая и красивая, но те, кому надо, знают, что рыцарь предпочитает молоденьких пажей, то и дело меняя их как перчатки. Что же ему нужно от Жанны? Ведь, по большому счету, у нее пока нет ни влияния, ни реальной силы, она - пешка. Или он глядит дальше и видит момент, когда Жанна станет ферзем, работает, так сказать, на перспективу?
А как хорошо продуман подарок! Предложи Жиль де Лаваль барон де Рэ браслеты, ожерелья и кольца, усыпанные драгоценными каменьями, Жанна отвернулась бы с презрением. Что принцессе, пусть и незаконнорожденной, все эти побрякушки, видывала и получше. А вот иметь перстень лучшего и храбрейшего рыцаря Франции - непреодолимый соблазн для любого воина, даже и носящего юбку. За право обладать подобной реликвией многие шевалье не раздумывая душу продадут! Бертран де Гюклен, еще будучи оруженосцем, за исключительную, доселе невиданную доблесть был назначен коннетаблем французского королевства. Это все равно что храброго майора спецназа возьмут и назначат главнокомандующим, чтоб вы поняли.
Этот человек смог преломить ход Столетней войны и навалять англичанам как следует, он был полководцем, к концу жизни которого в руках англичан оставалось всего лишь пять французских портов. Да проживи он еще пару лет, и англичан окончательно сбросили бы в море, а война закончилась еще сорок лет назад! Бертрана де Гюклена в нарушение всех и всяческих канонов по личному приказу государя Франции похоронили в королевской усыпальнице Сен-Дени!
У маленького ребенка было больше шансов отказаться от коробки шоколадных конфет, чем у девушки, что бредит освобождением Франции, - от перстня одного из полусказочных героев прошлого! Но кто подсказал барону, какой подарок Дева обязательно примет?
Я закусываю нижнюю губу до крови, а руки сами по себе поигрывают кинжалом. Надо же, я и не заметил, как его выхватил, но к чему скрывать от себя правду? Я расправляю плечи, нижняя челюсть сама по себе выдвигается вперед. Что толку попросту морщинить лоб, если для меня ответ ясен - баварцы. Похоже, они ведут какую-то тайную игру с бароном. Зачем? Только ли потому, что Жанне нужна поддержка в дворянских кругах Франции, или здесь есть что-то еще, пака непонятное для меня?
И наконец, самый главный для меня вопрос: отчего баварские «братья» поощряют именно Жиля де Рэ, когда кругом хватает вельмож не менее родовитых? Загадочное и непонятное порой случается с каждым из нас, и тех, кто добился или добивается власти, любая до конца не ясная ситуация может привести к смерти.
Я встаю, с хрустом расправляю плечи. Пора мне наведаться в аббатство Сен-Венсан, а что до гибельных загадок и прочих дурно попахивающих событий, то для того меня и содержит французская корона, чтобы я тихо и незаметно занимался их решением.
- А также, - негромко добавляю я, - физическим устранением!
В задумчивости я седлаю коня, тот, чувствуя печальное настроение седока, время от времени оглядывается с недоумением, тихонько ржет, словно говоря: «Да плюнь ты, горе - не беда».
- Что бы ты понимал, животное, - ворчу я и сую ему заранее приготовленную морковку. - Жри давай, гроза французских прерий!
Тот, телепат прямо, горестно вздыхает, широко раздувая ноздри, а глаза хитрые-хитрые. Хмыкнув, я достаю из кармана вторую морковку. Да и как не порадовать такого друга, все понимающего и полного неподдельного сочувствия. Настоящие друзья - товар штучный, на дороге не валяются, зато их запросто можно приобрести, угостив вкусным корнеплодом!

Глава 2
Март 1429 года, окрестности Тура. Для турнира нет плохой погоды

Кто из русских людей не знает, что такое рыцарский турнир? Таких поди и не осталось. Десятки, даже сотни исторических фильмов и сериалов сформировали устойчивый образ. Всем известно, что турнир - это разбитое грязное поле размером со среднюю дачу в шесть соток, на котором топчутся шесть-семь человек на заморенных крестьянских лошадках, молодецки размахивая бутафорским оружием. По бокам ристалища натянуты веревки с флажками, сразу за ними толпятся человек сорок в серой неопрятной одежде - это болельщики.
Позади толпы кто-то криворукий воздвиг убогое подобие трибун, там восседают два-три десятка спелых девиц в окружении нестрогих бонн, но тем не до состязаний и уж тем более не до воспитанниц. Няни то и дело уединяются в близлежащих кустах с жизнерадостными полупьяными толстячками-монахами, очевидно для срочной исповеди. Сами дворянские дочки одеты чуть получше окружающей толпы простолюдинов, в нечто светленькое, на шеях - дешевая бижутерия из Польши. Накрашены они так, будто только что с Тверской, а главное - так и мечтают поскорей отдаться какому-нибудь веселому парню из простонародья. Основное условие - чтобы это был бедный, но в душе очень хороший парень, пусть даже он только что сбежал из тюрьмы, где сидел за убийство десяти человек. Но вот вопрос: зачем было ждать рыцарского турнира для такого незатейливого события, как секс? На настоящих рыцарей в сияющей броне, с разноцветными перьями диковинных птиц, что царственно покачиваются поверх вычурного шлема, киношная красавица лишнего взгляда не кинет, побрезгует.
Собственно, сам турнир - это нечто вроде провинциальной дискотеки, куда может закатиться любой простолюдин, которому взбрела в голову блажь прикинуться рыцарем. Ну, захотелось ему так, ведь может и у серва возникнуть фантазия прокатиться на боевом жеребце, потрясая рыцарским копьем. Надо лишь набраться наглости да намалевать на щит герб, высосанный из пальца, - и дело в шляпе.
Стоит ли говорить, что, согласно этим представлениям, всякий бездельник с легкостью победит самого могучего из рыцарей (он же по совместительству и наипротивнейший на турнире мерзавец) в любом из видов единоборств, хоть на копьях, хоть на мечах, а то и в поединке булавами. Непонятно только одно: где же тот грязный серв взял сорок коров, чтобы заплатить за боевого жеребца, да еще столько же, чтобы купить доспех, плюс еще столько для покупки оружия? А главное - зачем владельцу стада в сто двадцать голов крупного рогатого скота рыцарской дурью маяться, ему что, больше заняться нечем?
Но, как ни горько осознавать, все это бредни и враки! Просто в Голливуде не хватает денег на костюмы, вот скупые продюсеры и одевают актеров в разное рванье, в котором здесь, во Франции, ходят разве что бродяги. Какие простолюдины в серых платьях? К участию в рыцарском турнире не то что сервов, зажиточных горожан и купцов на добрую милю не подпустят! А уж документы у желающих выступить на турнире проверяют тщательнее, чем у лиц, входящих в Форт-Нокс!
Первое впечатление от рыцарского турнира - ошеломляющее буйство красок. У меня и слов не хватит, чтобы описать все великолепие нарядов! Франция заслуженно славится прекрасными художниками и ремесленниками, а потому каждый из рыцарей красуется на жеребце, накрытом цветастой праздничной накидкой, на которой золотыми и серебряными нитями вышит его герб. В гривы скакунов вплетены алые, синие и зеленые ленты, отлично выученные жеребцы ступают как на параде, гордо подняв головы. Да и сами рыцари выпендриваются друг перед другом турнирными шлемами, поверх которых искусно приделаны самые различные фигуры. Тут и звери, и птицы, и замки в миниатюре, и даже корабли с полной оснасткой.
Я с изумлением оглядываюсь на пару беседующих рыцарей с гербами провинции Пуату. У одного шлем выполнен в виде птичьей головы, у второго - кабаньей морды. Поверх шлемов у каждого колышется султан из разноцветных перьев. В Европе птахи с подобным оперением не обитают, а купцы и под страхом смерти не признаются, то ли в экваториальной Африке общипывали они жар-птиц, то ли вообще в таинственных недрах Азии. Оба рыцаря ревниво оглядывают друг друга, словно петухи, гордящиеся пышными хвостами.
Вон проезжает рыцарь со шлемом в виде шахматной ладьи, у другого, что примеряет к руке турнирное копье, поверх шлема торчит маленькая пушка. Третий, что держит шлем в согнутой руке, гордо косится на дивного металлического дракона с поблескивающими рубиновыми глазами, которого какой-то умелец приделал к самой верхушке. Как бы случайно шевалье нажимает металлической рептилии на спину, отчего та взмахивает крыльями и высовывает раздвоенный язык. Мол, пышный султан из перьев - это седая древность, четырнадцатый век, а истинные модники идут в ногу с прогрессом. Проезжающие мимо рыцари косятся на щеголя желтыми от зависти глазами, лица вытянулись, как у жеребцов, на которых они восседают.
Для проведения турнира главным судьей выбрано просторное поле в двух лье от Тура. Размером оно никак не меньше футбольного, по краям обнесено прочным деревянным забором высотой по пояс рослому мужчине. Вместительные трибуны воздвигнуты с восточной стороны ристалища, так, чтобы солнце не било зрителям в глаза. Ведь поединки проводятся только до полудня, затем все отдыхают, веселятся и готовятся к следующему дню турнира. В самом центре трибун находится выстланная коврами ложа, где на золоченом кресле восседает король. Рядом - ложа судей, которые гордо сжимают белые жезлы длиной с копье, символ непререкаемой власти на турнире. С ними же размещаются герольды и помощники. Далее простираются ложи для вельмож и знатных дам, ниже, на простых скамьях, рассаживаются рыцари и оруженосцы, тут же сидят жены и дочери тех дворян, кому не досталось место в VIP-ложах. Территория вокруг турнирного поля сплошь уставлена палатками. Рыцари побогаче размещаются в собственных шатрах, битком набитых челядью, а те бойцы, у которых не нашлось средств на личных конюхов, поваров и оруженосцев, теснятся в общих палатках.
Теснятся - это для красного словца сказано. Там вполне просторно, участников кормят и поят за счет устроителей турнира. Нужна помощь кузнеца, шорника или лекаря - всегда пожалуйста. Ведь прибывший боец должен чувствовать себя членом рыцарского братства. Неважно, богат ты и знатен или же кроме коня и доспехов, которые сейчас на тебе, больше ничего не имеешь. Главное, что ты рыцарь, уже потому тебе рады на любом турнире. И напоят, и накормят, и спать уложат, ты, главное, приезжай.
По установленному не нами обычаю каждый участник обязан прибыть не позднее, чем за два дня до начала турнира. В этом простом правиле сокрыта глубокая мудрость. Дело в том, что каждый рыцарь или оруженосец, решивший участвовать в схватках, обязан выставить щит со своим гербом в специальном павильоне, где все желающие могут его осмотреть и задать вопросы, на которые тут же квалифицированно ответит присутствующий герольд. Кроме того, загодя вывешиваются афиши, где указана очередность схваток и перечень всех их участников.
Вы скажете, что большинство рыцарей неграмотны. Да, это верно, ну так что с того? На афишах тоже представлены детальные изображения дворянских гербов, несколько художников в поте лица малюют их под внимательным руководством герольдов. И если читать и писать настоящему рыцарю вроде как и ни к чему, то уж в гербах дворяне разбираются - мама не горюй! Среди ночи разбуди, ни одной ошибки в толковании цвета или фигуры не допустят. Спроси, что такое клейнод или, к примеру, королевское счетверение - растолкуют в мельчайших деталях.
Поэтому не сомневайтесь: ни один самозванец на поле не пройдет! К чему, к чему, а к дворянским гербам тут относятся с повышенным вниманием. Для дворянина герб - все равно что для нас паспорт, водительские права и ИНН в одном флаконе. Скажу больше, зачастую на герб помещают главные события жизни того или иного шевалье, как похвальные, так и позорные. Первым взобрался на стену вражеской крепости или захватил в бою стяг - обязательно внесут в герб, будет чем гордиться внукам и правнукам. Бастард ли ты или единственный сын и законный наследник - и это обязательно упомянут. А если, не дай бог, какой-то трус предал сеньора или отступил в бою, его потомки несколько веков будут стыдиться гадкого поступка. И не надейся, что удастся потерять герб с позорящим знаком, не выйдет. За такие штучки можно и дворянства лишиться, были прецеденты.
Я вытираю со лба едкий пот, ворот камзола распахнул чуть не до пупа, все равно не помогает, жарко. Весна сменила промозглую дождливую зиму практически мгновенно, в два дня. Из-под земли тут же вылезла зеленая трава, зажужжали вездесущие мухи, зазвенели комары. Сгинули, как и не было их, низкие серые тучи, небо вновь чистое и ярко-синее, а отоспавшееся за зиму солнце пышет жаром, словно гигантская кузнечная печь. И, что самое обидное, пропал ветер. Разумеется, в воздухе разносится некое слабое дуновение, но где, я вас спрашиваю, те суровые бореи, что совсем недавно срывали с меня тяжелый плащ, с легкостью выдувая из-под камзола последнее тепло?
Пустив коня шагом, я с интересом проезжаю мимо длинного открытого павильона с десятками выставленных щитов, тут же машинально, на автомате, «читаю» их. Вот эти с гербами Пикардии и Шампани, Иль-де-Франса и Бурбоне, вон щит бургундского дворянина, следующий рыцарь прибыл из Арагона, а тот... Я в недоумении натягиваю поводья, конь с готовностью останавливается. Английский герб! Что делает здесь британец? Эге, да он здесь не один, вот еще и еще британские гербы! Я в растерянности оглядываюсь. Выставленные в павильоне щиты привлекли не только мое внимание, то один то другой проезжающий мимо рыцарь морщится, заметив английские гербы, некоторые зло чертыхаются, кто-то плюет в сторону. По правилам турнира выступать здесь может любой рыцарь. Турнир - это вроде современных Олимпийских игр, здесь якобы нет места политике. Пусть королевства воюют, но для настоящих рыцарей это не препятствие, чтобы сойтись в честном поединке. Даже короли скрепя сердце поощряют рыцарское братство. Иностранец, победивший на турнире, обязательно награждается намного щедрее, чем свой, доморощенный боец. Делается это не просто так, а в целях рекламы, ведь слухи разносятся далеко, а к более щедрому сеньору отовсюду тянутся лучшие из воинов. И все же как-то уж чересчур некстати появление англичан на турнире!
Недоуменно хмыкнув, я посылаю коня вперед. Схватки начинаются завтра с утра, сейчас я должен найти палатку Жанны, известить ее о приезде.
Я с интересом озираюсь по сторонам. По самой середине турнирного поля идет прочный деревянный барьер высотой по грудь боевому жеребцу. Он предназначен для проведения парных конных поединков. Еще сто лет назад, когда до такой простой вещи не додумались, на рыцарских турнирах нередко гибли десятки, даже сотни рыцарей, а покалеченных попросту грузили на телеги, не считая, развозили кого домой, а кого и прямиком на погост.
Но задача участника турнира не убить противника, а победить как можно красивее, убедительно, с запасом. Зритель видеть должен, что рыцарь выиграл бой в полном соответствии со строгими турнирными правилами, потому ему и достаются заслуженные честь и слава. Рыцари, они в спину не бьют, а если ненароком вышибут у противника турнирное оружие, то великодушно дозволят поднять, а то и сами подадут. Разумеется, такая глупость уместна лишь на ристалищах, в настоящих схватках рыцари не дурят. В ход идут как предательские удары в спину, так и яды с удавками. Но турнир есть турнир, тут и самые отпетые негодяи стараются выглядеть образцом для подражания.
Самый зрелищный из поединков - это когда с разных концов турнирного поля с грохотом несутся друг на друга два рыцаря. Оба застыли в ожидании неминуемого столкновения, низко пригнулись к гривам могучих жеребцов, угрожающе выставили длинные копья... При виде этого зрелища замирает сердце даже у самых хладнокровных зрителей. По турнирным правилам самое почетное - попасть копьем в шлем, а еще лучше - вышибить при этом противника из седла. Чтобы избежать тяжелых травм, копья делают полыми или с глубокими бороздками, чтобы при столкновении они легче ломались, не причиняя поединщикам вреда, да и металлические наконечники с копий снимают. Коней берегут особо, одевают на них стальной нагрудник и защитную маску на морду, ведь несущиеся галопом жеребцы сближаются со скоростью почти сто километров в час. Полтонны мышц и громыхающего железа с каждой стороны!
Барьер мешает им сойтись лицом к лицу, каждый из сближающихся рыцарей держит копье под неудобным углом. Зачем? Да чтобы удар ослабить, не то поубивают друг друга до смерти,. вот зачем! Каждый из рыцарей - воплощение мужской сути, иные на ристалище не попадают. Здесь выступают лишь самые свирепые воины, сильные, жадные до схватки, мечтающие о победе! Разреши им соревноваться без ограничивающих правил, и тут же косяком пойдут смертоубийства. У любой страны хватает настоящих врагов, пусть бойцы лучше гибнут на рубежах, чем на мирных ристалищах. Главное на турнире - красиво победить.
Для лучших из лучших приготовлены разные призы. Это вовсе не доспехи и оружие проигравшего, брать их чуть ли не повсеместно считается дурным тоном. Уже после закрытия турнира рыцари, не наигравшиеся вдоволь, по дороге домой будут устраивать парные и групповые поединки, за пределами, так сказать, правового поля. Вот там-то и выигрывают коней, доспехи и оружие, нередко раззадорившиеся рыцари убивают противника. Что делать, человек - животное кровожадное, от волка в нем больше, чем от обезьяны, так и что с того? Сложись иначе, до сих пор человек жался бы по кустам и питался падалью. Потому нам стыдиться нечего.
Интересно, а какие призы на сей раз ожидают победителей? Золотые цепи, кошельки с деньгами, золоченые бляхи, предки орденов и медалей двадцать первого века, это наверняка. Возможно, будет вручаться дорогое оружие или боевой жеребец, но главный приз, о котором мечтает всякий рыцарь, - это право на баннер, собственное знамя. Баннер - предел мечтаний для любого из шевалье, редчайший успех, исключительный приз.
Победителя вызовут на турнирное поле с копьем, у наконечника которого вьется по ветру длинный треугольный вымпел с цветами его герба. Под торжественный перезвон труб главный герольдмейстер турнира торжественно обрежет острый конец вымпела, превращая его из треугольника в четырехугольник - баннер. Отныне рыцарь имеет право набирать личный отряд и вести его в бой под знаменем с собственными цветами, а над рыцарским замком будет вертеться флюгер в виде четырехугольного знамени. И все соседи, а также странствующие рыцари и менестрели будут знать, что этой твердыней владеет настоящий шевалье! Это великая честь, далеко не на каждом рыцарском турнире победителя жалуют баннером!
Я останавливаюсь возле помощника герольда, тот подробно объясняет, где найти Деву Жанну. Благодарно кивнув, я посылаю жеребца в лабиринт палаток. Вокруг звон труб и барабанов, какой-то умелец играет на испанской гитаре, столпившиеся вокруг люди смеются и поют, кто-то задорно пляшет. Звенят кузнечные молоты, откуда-то тянет вкуснейшим запахом жареного мяса с луком. Обогнув длинную коновязь, я сразу замечаю полотнище с гербом Жанны - оно лениво колышется на теплом весеннем ветру на верхушке высоченного шеста всего через два ряда палаток.
Жеребец медленно переступает, ежеминутно принюхиваясь, не приберег ли я для него любимое лакомство, морковку. Ну конечно же приберег. Постепенно я проникаюсь ощущением царящего вокруг праздника, тем более что сейчас я увижу Ее. Но с чем же тогда связано предчувствие грядущих неприятностей, что плохого может произойти на обычном рыцарском турнире? Разумеется, ничего.
И все же слабый голос интуиции невнятно шепчет, что грядут крупные неприятности, которые связаны с Жанной, ей грозит неведомая опасность. А потому мне остается лишь озираться во все стороны сразу. Я машинально проверяю метательные ножи, укрепленные на предплечьях. Нет, не заржавели, ведь я строго соблюдаю главное правило работы с холодным оружием: тщательно вытирать кровь и вовремя его точить. В следующее мгновение я кидаю поводья вскочившему с корточек конюху, застывший у входа в шатер дюжий воин в кольчуге крепче сжимает копье, меряет меня угрюмым взглядом. Отстранив его небрежным жестом, я застегиваю камзол и громко спрашиваю дозволения войти. Когда волшебный голос разрешает, я вступаю внутрь, и все страхи и опасения вмиг исчезают. Удивительным свойством обладают ее глаза, зеленые, как молодая трава, - в них мигом проваливаешься, как в полынью, с головой. По молчаливому уговору мы не вспоминаем о случившейся размолвке. В обращенном на меня взгляде я ловлю порой легкое смущение, но упрямства там вдесятеро больше. Перстня, подаренного ей бароном, девушка с пальца не снимает. Ну и пусть, должны же и у Жанны быть хоть какие-нибудь недостатки.
После обеда я долго брожу между разбитыми палатками, внимательно приглядываюсь и прислушиваюсь, приветствую знакомцев, запоминаю незнакомые лица и гербы. Ведь жизнь сложная штука, никогда не знаешь, что именно может пригодиться буквально в следующую минуту.
Так как нынешний рыцарский турнир на самом деле является смотром собранного войска, в программу помимо одиночных, парных и групповых поединков для шевалье входят состязания оруженосцев и даже лучших из простых латников.
Помнится, в детстве я читал, что рыцарей в полном вооружении сажали на боевых коней чуть ли не подъемным краном, а сами они могли лишь шевелить бровями и ругаться под нос. И вот теперь я недоверчиво вскидываю брови, глядя на одно из отборочных испытаний для рыцарей, желающих выступить в поединках. Длинная лестница, метра четыре, надежно прислонена к высокому столбу, а изнутри, быстро подтягиваясь на одних руках, по ней взбирается рыцарь в доспехах. Его ноги болтаются в воздухе, в такт ловким движениям покачивается висящий на поясе меч в украшенных серебряной чеканкой ножнах. Добравшись до верхней перекладины, воин тут же начинает спускаться, не пропуская ни одной ступеньки. Оказавшись на земле, шевалье с облегчением снимает шлем. Я с открытым ртом разглядываю морщинистое лицо и слипшиеся от пота седые волосы, лишь глаза у рыцаря молодые, синие, как весеннее небо.

Предыдущая страница 2 Следующая страница


3 Андрей Родионов

- Ну и как? - горделиво подбоченясь, интересуется ветеран.
- Вы, как обычно, всех удивили, господин барон, - почтительно отвечает герольд.
Столпившиеся вокруг лестницы рыцари и оруженосцы одобрительно гомонят, а к лестнице уже идет следующий дворянин, на ходу разминая руки.
- То-то, есть еще вино в жилах, не все превратилось в уксус, - подбоченясь, заявляет шевалье и тут же, уставясь на пыхтящего от напряжения молодого плечистого здоровяка, под чьим весом лестница слегка даже прогибается, звонко кричит: - Веселей, Шарль. Шибче перебирай руками, сынок!
Стоит хотя бы раз увидеть подобный трюк, как сразу понимаешь, что все рассказы о том, что сила рыцарей была лишь в толстой броне, - изрядные враки. Рыцарь представляет собой идеальную машину смерти, какую только можно создать из человека в условиях средневековья. На поле боя он выступает в роли танка, простая пехота ему не соперник. И если бы танки были разумными, они тоже считали бы себя высшей расой.
Я долго брожу между рыцарями, недоверчиво покачивая головой. Тут состязаются в подъеме огромных камней, далее метают боевые молоты на дальность и на точность. На турнирном поле под оживленный смех и подбадривающие крики товарищей мускулистые гиганты наперегонки таскают на плечах тяжеленных брабантских жеребцов, причем так сразу и не поймешь, кто из них крупнее, лошадь или всадник. С недостроенных трибун доносится частый стук, там словно засели тысячи дятлов, до смерти оголодавших. Плотники то и дело бросают пилы и топоры, азартно тычут в сторону соревнующихся шевалье, всякий раз пара медных монет переходит из рук в руки. Ох, чувствую, придется им трудиться всю ночь, чтобы поспеть к утру.
Съехавшимся на турнир дворянам не хочется без толку киснуть в душных палатках, а потому те из них, кто лично не участвуют в состязаниях, не теряя драгоценного времени попусту, бьются об заклад с соседями, тыча пальцем в того или иного участника. Кого-то больше интересуют поединки на мечах, кого-то - на палицах. Вокруг дальней площадки скопились любители боя на топорах.
Наконец, наглядевшись вдоволь, я возвращаюсь, удачно подгадав к ужину. Итак, завтра - торжественное открытие турнира, затем парные конные поединки на копьях. На второй день состоится общий конный турнир, отряд на отряд, и еще много всякого интересного, на третий намечено окончание турнира и награждение победителей. Сразу после этого его королевское величество дофин Франции Карл VII должен объявить о начале великого освободительного похода.
Пока совсем не стемнело, я спешу выполнить поручение Жанны. Именно ей как будущему полководцу дофин Карл доверил судить состязание лучников, которое состоится во второй день турнира. Хотя лук и не наше оружие, но и у французов найдутся достойные мастера, способные на поле боя на равных соперничать с британцами. Вот с этими-то умельцами и захотела познакомиться Дева. Она заявила, что собирается освободить Францию, значит, должна ясно представлять, с кем именно будет биться плечом к плечу и на что же, собственно, способны французские воины.
Я педантично обхожу все поле, приготовленное для стрелков, тем временем присутствующий тут же герольд подробно объясняет мне правила состязания. Он охотно показывает мишени, куртуазно улыбаясь, вспоминает забавные случаи и курьезы, что случились за десять лет его судейства на всяческих турнирах. Я машинально киваю, пока не замечаю в герольде признаков некоей внутренней борьбы. Похоже, достойный сьер де Лебурже желает что-то сказать. Я останавливаюсь, под моим пристальным взглядом герольд говорит все тише, наконец совсем замолкает.
- Теперь, сьер де Лебурже, - сухо замечаю я, - поделитесь, что именно вас так гнетет? Я уже понял, что дело свое вы знаете назубок, а потому послезавтрашнее состязание пройдет без сучка без задоринки. Отчего же вы все время морщитесь, что это, несварение желудка?
Помявшись, герольд признается:
- В соревнованиях лучников примут участие англичане. Это - настоящие мастера. И я боюсь, они возьмут все призы.
В раздражении я отворачиваюсь. Не глуп регент Франции английский герцог Бедфорд, еще как не глуп! Прислал на турнир лучших из английских рыцарей, те держатся приветливо, пьют как кони, проигрывают в кости чуть ли не целые состояния и вообще вызывающе сорят деньгами. Оттого уже поползли разговоры, что английский король, в отличие от нашего, рыцарей по-настоящему ценит, потому золото им кидает, не считая. Британские рыцари уже сейчас привлекли симпатии многих, а если еще и победят на турнире, это, если говорить честно, здорово подорвет наши позиции. Многие задумаются, не перейти ли на службу к английскому королю, у которого собрались самые лучшие рыцари! А если уходит какой-то шевалье, то этим дело не кончается, ведь вместе с ним войско оставят все его вассалы плюс простые воины, которым он платит из собственного кармана.
Запретить англичанам участвовать в рыцарском турнире Карл Валуа не вправе, ибо это будет против всех обычаев. Тогда и французы могут отказаться участвовать. Что же можно сделать в подобной ситуации, ума не приложу. А если британцы еще и в состязаниях стрелков одержат победу...
Я поворачиваюсь к герольду, тот смотрит с надеждой; ведь я - лицо приближенное, знаю и могу намного больше простого чиновника.
- Нам остается лишь надеяться, - глухо говорю я. - Бог не оставит нас.
Увы, в голосе моем недостает убежденности, а потому обмануть сьера де Лебурже не получается. В его глазах мелькает укоризна, ведь Бог помогает только тем, кто сам не опускает рук. Согласен, я и сам знаю азбучные истины.
Полночи я ворочаюсь на узкой походной кровати, но так и не нахожу решения проблемы. В таких случаях мужчины говорят: «Делай, что должен, и пусть будет, что будет». С тем я и засыпаю, а снится мне полнейшая чушь. Я будто бы пробираюсь в королевский дворец, где охочусь на герцога Бедфорда, а когда поражаю сатрапа в самое сердце, на его месте отчего-то оказывается мой бывший друг Гектор де Савез.
- Робер, Робер, - глухо говорит Бургундский Лис, протягивая ко мне слабеющие руки. С трясущихся пальцев капает кровь, глаза проваливаются, лицо стремительно высыхает. - Робер! - сипит обтянутый желтой кожей череп.
Я отшатываюсь, со сдавленным криком вскакиваю с кровати, сьер де Конт недоуменно глядит на выхваченный кинжал.
- Проснись, Робер, - терпеливо повторяет секретарь Жанны. - Нам пора. Скоро открытие турнира!
Мне показалось, или в глазах заморыша на самом деле промелькнула тщательно скрываемая неприязнь? Я быстро одеваюсь, торопясь успеть на завтрак, который Жанна, как и подобает всякому уважающему себя сеньору, всегда делит с преданными слугами, а я для принцессы - всего лишь слуга, о чем забывать не стоит. Я пулей вылетаю из нашей с де Контом палатки.
Яркое солнце успело разогнать собравшиеся к вечеру тучи, небо выглядит ярко-синим, как глаза Пьера де Ли. Легкий ветер за ночь сдул удушливый дым и ароматы нечистот, воздух чист и прозрачен. Трава за ночь вымахала чуть ли не по колено, тут и там яркими пятнами распустились неведомые мне цветы, явно не лечебные, те я узнаю безошибочно. На дворе все еще весна, но кажется, что мы уже попали в лето. Мимо уха с деловитым жужжанием пролетает шмель, звонко поют птицы, вдали мерно колышутся зеленые кроны деревьев. Природа, не обращая внимания на мелкие дрязги потомков обезьяны, живет себе по составленному неведомо кем плану. Словно змея, сбрасывающая кожу, она меняется, перетекает из зимы в весну, из лета в осень, и далее по кругу. Вечно одно и то же, и никогда не повторяясь в деталях.
От осознания той глобальной неизменности, вечной стабильности я вдруг понимаю, что все обойдется. Все еще будет хорошо... Что ж, ошибаться свойственно и лучшим из нас, человек всегда надеется, что беды пройдут стороной. Будь все иначе, оценивай мы трезво собственную жизнь с ее неизменно печальным концом, немногие доживали бы до зрелых лет, сохранив рассудок.
Первый же день турнира принес неожиданную сенсацию. По расписанию, в третьей схватке один из французских рыцарей должен был сойтись с английским бароном сэром Хьюго де Вальдок. Когда распахнулись северные ворота, выпуская на поле британского бойца, публика пораженно ахнула. Порозовели юные и не очень девицы, которых родители привезли сюда в надежде устроить выгодную партию. Налились кровью лица французских рыцарей, сузились глаза, выдвинулись воинственно нижние челюсти. Упомяну еще, что часть присутствующих отчего-то весьма явственно побледнела.
Барон Хьюго де Вальдок оказался ростом на полторы головы выше любого из французов, в плечах чуть не вдвое шире. Голова - как котел, а руки толще моих бедер. И могу поклясться, на нем нет ни капли жира, одни толстые кости и твердые как камень мышцы. Турнирное копье в руках гиганта больше смахивает на ствол дерева, к поясу подвешены исполинских размеров меч и булава. С такой только на слонов ходить, обычного противника она будет плющить даже несильным ударом. Всадник с лязгом опустил забрало, звук эхом разнесся по всему полю. Я поймал горящий взгляд англичанина, что как прожектор бил сквозь узкую прорезь забрала, по спине побежал холодок. Этот воин не будет обращать внимание на обычных ратников, если и потопчет кого из них конем, так не нарочно. Он в битве ищет самых сильных противников, ищет и побеждает!
Я перевел взгляд на жеребца, что с вызывающей легкостью нес англичанина на широкой, как стол, спине. Лицо мое так вытянулось от зависти, что со стороны я, должно быть, здорово смахивал на гамадрила. Конь просто чудо, я таких еще не встречал. Полностью черный, на локоть выше самых крупных боевых жеребцов, каких я только видел. Вороные - самые быстрые и смышленые из всех коней, элита четвероногих, потому для настоящего рыцаря нет ценнее коня, чем вороной!
Я огляделся и понял, что для остальных зрителей этот конь - еще большее чудо, чем для меня. Некоторые из присутствующих даже дышать перестали, все терли глаза в тщетной надежде, что дивное диво пригрезилось им после выпитого накануне. Убедившись в том, что не спят, шевалье и оруженосцы рвали ворот и стискивали кулаки, пораженные в самое сердце видом удивительного зверя. Звонко и празднично пропели трубы, громогласный герольд торжественно объявил:
- Благородный английский рыцарь барон Хьюго де Вальдок.
- Да за такого зверя не жаль отдать все фамильные драгоценности вместе с замком, - мечтательно пробормотал статный детина, сидящий справа от меня, до крови прикусив нижнюю губу. - Что замок, я таких хоть три захвачу...
- Да я бы и супругу в придачу дал, - вполголоса бросил дворянин, расположившийся слева. - За такое сокровище ничего не жаль!
С трудом оторвав глаза от гарцующего жеребца, я кинул оценивающий взгляд на предложенную к обмену супругу. Так, ничего особенного. Натуральная юная блондинка, огромные лазурные глаза, стройная грудастая фигура, удивительно нежный овал лица, светящаяся полупрозрачная кожа. Ну, вы уже поняли, вылитая Анжелика - маркиза ангелов, или как там ее. Беда в том, что во Франции подобных красоток хоть пруд пруди, ну прямо как в России. Да и стоит ли настоящему мужчине подыскивать себе женщину? Что ему, больше заняться нечем? Понадобится - сама найдет, оженит и даже заведет детей, тебя не спросит. А вот таких коней, увы, надо искать и искать. Да вот только найдешь ли?
Я перевел оценивающий взгляд на всадника, что как раз вскинул руку в приветственном салюте. Зрители одобрительно загомонили, оценивая невиданную ранее броню - целиком черные лакированные доспехи без герба и единой цветной детали. Последним нечто подобное носил Эдуард Черный Принц, знаменитый английский полководец, что восемьдесят лет назад лупил французов в хвост и в гриву. Даже с дальнего конца поля видно, что доспехи барона непрошибаемо толсты и чудовищно тяжелы. Носить такие под силу лишь настоящему исполину, а пробить - нечего и мечтать, любое оружие отскочит с обиженным звоном. По сигналу герольда кони помчались навстречу друг другу, англичанин ударил с такой силой, что его соперник, рыцарь из Пуатье, вылетел из седла и неподвижно рухнул на поле. К нему тут же подлетел встревоженный оруженосец, с трудом стащил искореженный шлем, небрежно отбросил в сторону, тут же замахал руками, как ветряная мельница, даже подпрыгнул, оскалив зубы в широкой улыбке. Жив, понял я. На трибунах одобрительно загомонили, пара девиц призывно замахала в воздухе кружевными платками. Раскланиваясь, черный рыцарь медленно проехал вдоль трибун, наконец замер на прежнем месте.
- Бьет в треть силы, - негромко заметил пожилой шевалье с черной повязкой, закрывающей правый глаз. - Разминается в ожидании достойных противников.
В течение следующего получаса английский рыцарь безо всякого труда вынес из седла еще троих французов, а затем удалился под град оваций. Я оглянулся на Карла Валуа, тот сидел насупленный. Герцог Алансонский настойчиво шептал что-то на ухо кузену, но дофин лишь отмахивался, неотрывно следя за поединками. Перед самым обедом британец выехал на поле еще раз и одержал две победы подряд с прямо-таки вызывающей легкостью. Надо ли удивляться тому, что по итогам первого дня турнира британец был признан лучшим из поединщиков и, преклонив колено, получил позолоченный венок прямо из рук Жанны.
Он тут же нацепил венок на острие копья и, усевшись в седло, очень галантно преподнес его лучшей из дам, коей во весь голос признал герцогиню Алансонскую. Вдобавок барон де Вальдок громогласно выразил горячее желание, чтобы достойнейшая из женщин стала дамой его сердца. Герцогиня охотно приняла венок, по ее тонкому бледному лицу пробежала гримаса удовольствия. Она тут же привязала к наконечнику копья барона де Вальдок шелковый платок с вышитой монограммой, а заблестевшие глаза дамы украдкой метнули в британца такой горящий взгляд, что теперь побледнел уже герцог Алансонский.
Второй день турнира не принес особых неожиданностей. Сражались два отряда рыцарей, победил, конечно же, тот из них, который возглавил дофин. Неудивительно, ведь туда собрали сильнейших рыцарей. Что ни говори, а политика есть политика.
Сам же я присутствовал на состязании лучников, неотрывно находясь возле Жанны. Вперед, как я и ожидал, - сразу выбился один из англичан, сэр Томас де Энен. Несмотря на дворянское происхождение, он отлично владел луком и, похоже, не находил в том ничего зазорного. Кстати, если кто не помнит, то и сам Робин Гуд был дворянином, причем не из последних.
Сэр Томас де Энен был высоким, статным мужчиной с налитыми силой широкими плечами, толстыми жилистыми руками и мускулистыми икрами, туго обтянутыми трико. Лучший из лучников, что я видел в жизни. Он клал стрелы в мишень, словно и не целясь, с неизменно скучающим видом. Вдобавок еще и позевывал, мерзавец, мол, скучно, мишени-то не отстреливаются в ответ, никакого азарта нет. Помнится, некий Брюс Ли тоже сетовал, что манекены не дают сдачи. Мишени относили все дальше, претендентов на победу оставалось все меньше. Наконец их стало только двое, сэр Томас де Энен и, ко всеобщему изумлению, мэтр Николя Фуше. Никакой не чертов англичанин, а совсем напротив - коренной француз, бывший охотник из Каркассона, а ныне - один из воинов королевской армии.
Наконец мишени отнесли за триста пятьдесят ярдов, а это, на мой взгляд, совершенно нереальная дистанция. Проклятый англичанин, ухмыльнувшись, положил в центр мишени три стрелы! Николя Фуше, как ни старался, ни пробовал ветер, ни целился, попал лишь один раз.
- Вы, без сомнения, победитель, - признала Жанна, тяжело вздохнув. Она взяла приз, золотой кубок, усыпанный драгоценными камнями, из рук помощника герольда, тот с поклоном отступил. Тонкие руки девушки дрогнули под тяжестью, когда она протянула кубок победителю. - Но как вам удалось достичь подобного мастерства?
Англичанин выпрямился во весь свой немалый рост, дьявольская ухмылка промелькнула на грубом лице, а затем он ответил. В первый момент я, как и прочие, подумал, что просто-напросто ослышался.
- Что?.. - переспросила Жанна растерянно.
- За десять лет я убил из лука больше трех сотен французишек, - с удовольствием повторил британец. - И да поможет мне покровитель Британии святой Георгий, убью их еще больше. Если, разумеется, вы не покоритесь истинному королю Генриху Шестому.
Толпа вокруг взорвалась возмущенными криками, люди, минуту назад готовые носить победителя на руках, теперь желали одного - разорвать его в клочья. Англичанин продолжал холодно улыбаться, не обращая никакого внимания на оскорбительные вопли, да и кто осмелился бы тронуть его хоть пальцем? По условиям проведения турнира всякое проявление насилия каралось немедленной смертью.
- А теперь... - Тонкие губы победителя презрительно изогнулись, и он словно выплюнул: - Я хочу получить мой приз.
- Нет.
- Что вы сказали? - Белесые брови лучника поднялись до середины лба. - Я не расслышал.
- Я сказала - нет! - твердо ответила Жанна, с силой прижав кубок к груди. Лицо ее покраснело, глаза пылали, как костры темной ночью, а глядела Дева так надменно, что со стороны казалось, будто она сравнялась в росте с английским верзилой.
- Ты не имеешь права! - крикнул сэр Томас де Энен, хищно оскалив острые, словно акульи, зубы. - Отдай его!
Быстро протянув руку, он дернул приз к себе, а Жанна пошатнулась и негодующе вскрикнула. В следующий же миг подбородок англичанина встретился с кулаком Пьера, и с помутневшими от боли глазами лучник рухнул на землю.
- Нет! Перестань немедленно! - громко крикнула Жанна, притопнув ногой.
- Он напал на тебя, - фыркнул баварец, деловито вытаскивая кинжал с широким, словно у меча, лезвием. - А ну не дергайся, британская сволочь, - рыкнул он британцу, наступив тому на грудь. - Лучше помолись напоследок.
- Ты забыл, что дофин запретил трогать англичан?! - твердо заявила Жанна. - Мы боремся за правое дело, а он специально так себя ведет, чтобы заставить всех говорить, будто французы - звери и убийцы, банда душегубов!
- Режь, Пьер, не стесняйся - вмешался я. - Ты же баварец, а не француз, значит, тебе можно. Хочешь, за ноги его подержу, чтобы не дергался? Пусть все потом говорят, будто это баварцы - негодяи и мерзавцы! Глядишь, на вашем фоне мы покажемся невинными овечками. - Пьер ожег меня горящим взглядом, я немедленно состроил честное лицо и тут же азартно добавил: - Если желаешь, можем разделать его на месте, как кабана. Я бы забрал голову и желчный пузырь, все равно собирался покупать у палача, а тут такое счастье бесплатно привалило.
На высоком лбу баварца собрались нерешительные морщины, сузив глаза, он энергично прошептал нечто явно неприличное. В сомнении «брат» оглянулся на Жанну, та смотрела непреклонно, скрестив руки на груди. Англичанин, прижатый сапогом к земле, вновь оглушенно завозился в пыли. Пьер тяжело вздохнул и, подтолкнув его носком сапога, приказал:
- Убирайся, тварь. И скажи спасибо моей сестре за то, что остался жив. Увижу тебя еще раз, выпотрошу как кабана!
Стрелок поднялся и, пошатываясь, побрел куда-то в сторону. Я проводил его внимательным взглядом. Никто уже и не смотрел на британца, все с криками восторга лупили по плечам Николя Фуше, который как раз в эту минуту получал приз из рук Жанны. Самые преданные зрители вовсю лезли к нему обниматься и, ухватив за рукава куртки, тащили в разные стороны, с громкими криками теребили, требуя немедленно отпраздновать победу.
В таком столпотворении, когда вокруг мелькают чужие лица, надо в оба смотреть за Жанной, тут отвлекаться некогда. Только через полчаса, когда закончилась церемония награждения, я смог незаметно исчезнуть, но англичанин уже как сквозь землю провалился. Что ж, его счастье, поскольку я, как лицо почти что духовное, был твердо намерен освободить стрелка от неосмотрительно данного обета.
Я стоял ближе всех к поверженному лучнику, а потому отчетливо слышал, как британец шепотом клялся разделаться с французской ведьмой, призывая в свидетели всех святых, а такими словами здесь попусту не бросаются. Освободиться от подобных клятв можно только вместе с жизнью, отдав по чашке собственной крови за каждое произнесенное слово.
Как часто мы чувствуем, что просто необходимо срочно исполнить некое дело, и сколь редко слушаем мудрый голос собственного «я», а оно, бедное, истошным криком исходит, предупреждая! Как я потом жалел, что не убил его сразу! Что мне стоило оставить Жанну на попечение Пьера, проследовать за сэром Томасом де Эненом до первого тихого и укромного уголка, а затем поработать пять минут лопатой, прикапывая труп? Знать бы, где упасть... Тогда я долго еще пытался найти его среди рыцарей, оруженосцев и простых дворян, что собрались на трибунах или мухами облепили барьер, окружающий турнирное поле.
Почтенные отцы семейств, жены и девицы на выданье азартно кричали, звонко лупили друг друга по ладоням, заключая пари, и хрипло перекрикивались со знакомыми. Покраснев от натуги, разносчики охлажденного вина и продавцы восточных сладостей безуспешно пытались перекричать рев труб герольдов, ржание лошадей и звон сшибающихся мечей. На поле одновременно бились не менее сотни человек, общая схватка давно распалась на отдельные поединки. Доспехи и щиты гудели, как гигантские барабаны, принимая на себя пропущенные удары. То и дело оруженосцы выбегали на поле и, умело лавируя среди топчущихся жеребцов, утаскивали очередного бедолагу, выбитого из седла. Словом, в царящей кутерьме отыскать нужного человека можно было только случайно, столкнувшись нос к носу. Наконец я сдался, поняв, что стрелок ускользнул.
На третий и последний день турнира с раннего утра я засел в шатре Жанны, замерев справа от входа. Есть такой не до конца изученный феномен: входя в помещение, человек намного тщательнее осматривает левую его половину, уделяя правой недостаточное внимание. Может, именно слева во тьме доисторических пещер подстерегали наших предков давным-давно сгинувшие хищники?
Некоторые назовут это паранойей, но мне страшно не нравилось, что весь лагерь соберется поглазеть на финальные поединки и процедуру награждения. Понятно, стражник перед шатром отпугнет лагерных воришек, но спасует ли перед ним тот неизвестный, что вот уже две ночи осторожно примеривается к жилищу Девы? Несколько раз его будто невзначай спугивали люди, поставленные мной для охраны, но бесконечно так продолжаться не может. Пора нам познакомиться поближе.
Осторожно сменив позу, я внимательно прислушиваюсь. Монотонно гудят мухи, сквозь неплотно задернутый полог шатра бьют яркие солнечные лучи, пылинки беззаботно танцуют в непривычной тишине. Время от времени будто отдаленный прилив накатывает издалека - это бушуют болельщики на трибунах турнира. Стражник перед входом, похоже, совсем разомлел, - если поначалу он еще пытался что-то напевать, развлекая сам себя, то последние минут пятнадцать лишь негромко похрапывает.
Да где же наш гость, самое время ему появиться! Скоро турнир закончится, тогда в палатку ввалится добрая дюжина крепких мужчин. Каким бы могучим воином ни был злоумышленник, в схватке против нескольких рыцарей ему не устоять. Глупо надеяться на то, что можно будет скорчиться где-нибудь за столиком и, выскочив, как чертик из коробочки, безнаказанно поразить Жанну. Некоторые уже пробовали, тех хитрецов давно черви грызут, урча от удовольствия. Теперь будет нечто новое, но что? Отравленный шип в кровать, ядовитая змея в сапог, навостренный арбалет?
Со стола в самом центре просторного шатра монотонно стекает бесконечная дорожка из черных муравьев, эти всегда найдут чем поживиться. Если не ошибаюсь, тот вон большой медовый пряник, причину нынешнего ажиотажа, забыл Мюго, юный паж Жанны. Вот и стараются вездесущие муравьи побольше урвать для родного муравейника. Я улыбаюсь, уж лучше муравьи, чем тараканы. От нечего делать я слежу взглядом за одним особенно хозяйственным муравьем. Он явно ухватил кусок не по силам, но, отчаянно-упираясь, волочет провизию домой. Там его наверняка похвалят, обнимут и назовут лучшим добытчиком года.
В полуметре от места, где трудолюбивый муравей только что поднырнул под край шатра, бесшумно приподнимается ткань, юркой змеей внутрь просачивается человек. Его горящие глаза сканируют внутренности палатки, я перестаю дышать, даже не смотрю на незваного гостя. Я и сам умею чувствовать чужой взгляд, кто поручится, что явившийся убийца подготовлен хуже? Недооценивать противника - худший из грехов, а мне еще так рано на кладбище.
Успокоившись, незваный гость плавно скользит по палатке, не делая ни одного лишнего движения. Это задание у него явно не первое, давным-давно перестал суетиться без толку. Что же он задумал? Не приближаясь ни к столу, ни к кровати, убийца подходит к доспехам Девы, развешенным на специальной подставке.
«Отравленный шип?» - гадаю я.
Все оказывается намного проще. Незваный гость - стоит ко мне полубоком, происходящее я вижу как на ладони. Достав из-за пазухи маленькую фляжку, он осторожно выплескивает содержимое на стеганый камзол Жанны. Морду отворотил в сторону, гад, кажется, даже дыхание задержал. Умно задумано, ничего не скажешь, не взять ли на вооружение? Стеганый камзол с кольчужными вставками - непременный атрибут любого доспеха, даже одевается он в первую очередь, а в жаркое время, как сейчас, - прямо на голое тело. Во-первых, он смягчает давление брони на тело и слегка гасит силу вражеских ударов, во-вторых, именно к нему цепляются ремнями и защелками детали пластинчатого доспеха.
Я поджимаю губы. Теперь ясно, что кем-то очень умным для убийства выбран контактный яд. Носящий доспехи человек достаточно сильно потеет, яд будет проникать в тело, постепенно отравляя владельца камзола. А когда тот неожиданно умрет в окружении неподкупной охраны и прислуги, что обязательно пробует каждое подаваемое блюдо, все в недоумении разведут руками, не в силах понять, что же вызвало смерть. Ах ты ж, умник недоделанный!
По палатке ползет слабый аромат, я осторожно принюхиваюсь, раздувая ноздри. Запах мне совершенно незнаком, даже не скажешь, что он неприятен, - отдает какой-то химией, вот и все. Жаль, что курс по ядам у меня был совсем кратким, всего-то пять занятий.
Вот я и узнал способ убийства, осталось поговорить по душам с нашим гостем. Думаю, он с охотой поведает, что за яд использовал и, главное, кто заказчик. Я вскидываю арбалет, громко щелкает металлическая тетива, с чудовищной скоростью и силой выбрасывая толстый арбалетный болт. Он чуть не в локоть длиной, толщиной в большой палец руки, а веса в нем добрых полкило. Пробитое бедро не позволит ретироваться незваному гостю, а заодно сразу покажет, что никто не собирается с ним шутить.
В самый момент выстрела убийца, непостижимым образом почуяв опасность, плавно сдвигается в сторону, промелькнувший мимо болт со звучным хрустом просаживает насквозь висящий на подставке пластинчатый доспех. Я заученно отшатываюсь, пропуская метательный нож мимо лица. С удивительной точностью и меткостью гость швыряет еще пару, первый я отбиваю разряженным арбалетом, второй радостно лязгает о поддетую под плащ кольчугу и нехотя отскакивает в сторону, разочарованно дребезжа. Миланская двойная, других не носим. Пригнув голову, убийца вылетает из палатки через вход.
Грязно выругавшись, я пулей кидаюсь следом, но прямо на выходе меня встречает чудовищный по силе сдвоенный удар ногой и рукой. Задохнувшись от боли, - я падаю на спину, меч вылетает из безвольно разжавшейся руки. Я безуспешно пытаюсь позвать на помощь, в груди бушует пламя, незваный гость умело подловил меня на вдохе. Одним движением убийца оказывается рядом со мной, на секунду его фигура загораживает свет, бьющий от входа. Перед глазами ярко блестит лезвие занесенного для удара кинжала, но я не опускаю век. Я сумею умереть как мужчина, он не услышит от меня мольбы о пощаде или стонов боли, умру молча, сцепив зубы. Да и что остается, если я, как распоследний идиот, отправился брать его в одиночку? Вообразил себя непревзойденным рукопашником, круче которого в отсталом средневековье никого нет. Вот и нарвался, в полном соответствии с законом подлости.
Через минуту, кое-как отдышавшись, я пришел в себя. Как ни странно, убийца так и не добил меня. Может, его что-то спугнуло? Я, словно краб, боком вылез из палатки и, зашипев от злости, с силой пихнул стражника, разомлевшего на солнце. Очнувшийся воин вскочил, лязгнув доспехом, с недоумением вытаращился на меня, явно не понимая, каким чудом я оказался в пустом шатре.
- Где он? - просипел я, пытаясь восстановить дыхание.
- Кто?
Плюнув, я кинулся наугад между палатками, перед глазами замелькали непривычно пустые лагерные переулки. Изо всех сил я спешил к лесу, что с запада примыкает к разбитому лагерю, надеясь перехватить убийцу. Выскочив на пустое пространство между последней палаткой и лесом, что раскинулся в каких-то двух полетах стрелы, я с досадой увидел, что тут никого нет, а когда развернулся обратно, из узкого прохода между палатками прямо на меня выскочил секретарь Жанны сьер Луи де Конт.
- Где ты бродишь? - крикнул он. - Тебя все ищут. Побежали быстрей!
- Зачем? - настороженно спросил я, цепко удерживая секретаря взглядом.
Сбежавший был вроде повыше и пошире в плечах, но это ничего не значит, ведь убийца вполне мог иметь сообщников.
- Объявился рыцарь, который бросил вызов Черному Барону! - выпалил секретарь.
- Ну и что? - не понял я. - Меня ведь это не касается.
- Еще как касается, - с жаром возразил Луи. - В жизни не догадаешься, кто его вызвал. Да, самое главное - захвати лекарскую сумку!
- Хорошо, - сдался я и в последний раз обвел взглядом близкий лес. Деревья мерно шелестели листьями, звонко пели птицы, ни одна зловещая физиономия не выглядывала из кустов, злорадно скаля зубы. - Побежали.
Я позволил себе лишь одну маленькую остановку - по пути к турнирному полю заскочил в палатку Жанны, подцепил ее поддоспешный камзол копьем и с облегчением швырнул отравленную одежду в костер, пылающий у коновязи. Не люблю откладывать настолько срочные дела на потом, кто знает, что может произойти уже в следующую минуту?
- Что ты делаешь? - вытаращился Луи. - Камзол же совсем новый, ему и месяца нет. Да я сам заплатил за него три золотых экю!
- Из твоих денег?
- Нет, - растерянно ответил Луи. - Из пожалованных дофином.
- Вот и не ной. Там завелись вши размером с большой палец, я сам от них сегодня еле отбился. Представляешь, как эти твари могли искусать Жанну?
Судя по недоверчиво суженным глазам и поджатой нитке рта, Луи понял, что я не хочу говорить об истинной причине своего странного поступка. Фыркнув, секретарь пожал узкими плечами.
Не успел он открыть рот для нового вопроса, как я тут же перебил:
- Разве мы не спешим? Кстати, что же все-таки произошло?
Пока мы бежали к турнирному полю, сьер де Конт кратко пересказал все сегодняшние события, которые я успел пропустить. С утра сильнейшие из рыцарей, отобранные по итогам первых двух дней турнира, попарно скрещивали между собой копья. Постепенно количество претендентов сокращалось, наконец ближе к обеду всем стало ясно, что победителем, к величайшему позору всех присутствующих французов, станет англичанин.
Тогда Дева Жанна упросила дофина разрешить участвовать в турнире среднему «брату», Жану. Понятно, это грубое нарушение правил, но раз уж Карл Валуа пошел навстречу Деве, то главный судья турнира ловко сделал вид, что ничего не заметил. Сэр Хьюго де Вальдок, за цвет доспехов получивший прозвище Черный Барон, досадливо поморщился, узнав, что последним его противником выступит человек, всего месяц назад возведенный дофином в дворянство и рыцарство, но противиться не стал. Если галлам некого выставить, кроме грязного мужика, что еще месяц назад крутил быкам хвосты, то он не возражает. Пусть будет по-вашему, по-французски.
Мы едва успели плюхнуться на лавку на трибуне, как звонко запели трубы, привлекая всеобщее внимание. Я с облегчением вытер едкий пот, заливающий глаза, сьер Луи недовольно покосился, бесцветные глаза расширились, с недоумением он шепнул:
- У вас одежда в крови!.. Что-то случилось?
- Пошла кровь носом, - буркнул я, бережно ощупывая грудь. - Ничего страшного.
Дай бог здоровья тому гению, что придумал кольчуги. Пусть она не выдержала близкого броска тяжелым клинком и кольца разошлись, но жизнь-то спасла! А небольшой шрам, что останется на месте раны, лишь украсит меня. Спасибо еще, что живем не на Востоке, - по слухам, тамошние ассасины мечут ножи, лезвия которых смочены в мгновенно убивающих ядах. Будь благословенна патриархальная Европа, где еще не пошли в ход подобные мерзости! А кстати, отчего это я не использую в работе отравленные ядом клинки? Все-таки Россия - больше азиатская страна, а значит, мне сам Бог велел использовать наши скифские хитрости.
Пока я считал потери, все присутствующие затаили дыхание, с радостным предвкушением пялясь на турнирное поле. Каждый понимал, что вот сейчас состоится решающий поединок и страшным позором для Франции будет, если победу на турнире, затеянном в честь новой освободительной войны, одержит англичанин. Коли дело идет вкривь и вкось, даже не начавшись, добра не жди! А уж англичане сумеют раструбить на весь свет, что во Франции не осталось доблестных рыцарей. О чем, мол, тут говорить, если даже на турнир выставить некого!
- Через северные ворота на турнирное поле въезжает достойный рыцарь из графства Кармартен, барон Хьюго де Вальдок! - торжественно объявил герольд. - Господин барон - победитель в семнадцати парных поединках в нашем турнире!
Трибуны отозвались восторженным ревом.
- Надеюсь, на восемнадцатой встрече его везение закончится, - пробормотал я, машинально просматривая содержимое лекарской сумки.
Вот зачем Жанна приказала срочно меня найти и приволочь на трибуну, чем бы я там ни занимался. Она верит в умелые руки личного лекаря, а к местным коновалам относится настороженно, не готова отдать им на растерзание баварского «брата». Разумеется, Дева целиком и полностью уверена в победе Жана, но хочет, чтобы лекарства и перевязка на всякий случай были под рукой. Уж больно здоров Черный Барон, сам я, к примеру, ни за что не взялся бы драться с подобным чудовищем.
- Через южные ворота на турнирное поле въезжает рыцарь из Шампани шевалье Жан де Ли, брат Девы Жанны, - с жаром объявил герольд, наверняка ярый патриот Франции.
Деревянные ворота распахнулись, пропуская рыцаря на буланом жеребце, и трибуны восторженно загудели. Пусть наш поединщик не был столь именитым, но теперь всяк видел, что и конь у француза не намного ниже, чем черный зверь британца, да и сам шевалье по габаритам выдался почти вровень с Черным бароном. Вот и турнирное копье Жана ничем не уступает британскому, точь-в-точь такое же бревно. Я метнул взгляд на сэра Хьюго, тот несколько секунд цепко изучал противника, затем перехватил копье поудобнее.
Знающему врачу порой достаточно беглого взгляда, чтобы выставить правильный диагноз, не пользуясь при этом анализами, рентгенами и прочими томографами. Опытный скульптор без ошибок выберет нужную глыбу мрамора, а мастер-столяр - дерево. Так же и у бывалых воинов, которые, едва бросив мимолетный взгляд, по посадке в седле, по манере держать копье сразу видят, с кем имеют дело. Судя по тому, как сузились глаза Черного Барона, а тяжелая челюсть медленно выдвинулась вперед, Жан пришелся ему не по вкусу.
Старший судья важно поднял белый жезл, украшенный позолоченной резьбой, и, выдержав долгую паузу, махнул им. Трубачи тут же вскинули до блеска надраенные горны, ослепительно горящие на полуденном солнце, смешно надули щеки, ставшие круглыми, как яблоки. Не успели мы насладиться прекрасной мелодией, как песнь труб тут же заглохла, с таким грохотом кони замолотили по утоптанной в камень земле широкими, словно тарелки, копытами. Заслышав сигнал к бою, жеребцы сами прыгнули с места, не дожидаясь иной команды, и уже через несколько секунд они встретились на середине поля. Сцепившись огненными глазами, кони громко завизжали от ярости, - похоже, чуть ли не впервые они встретили достойного противника.
Оба жеребца рождены вожаками, попади в одно стадо, бились бы до смерти, ни один бы не уступил добровольно. С оглушительным треском разлетелись турнирные копья, каждый всадник умело принял удар на щит, даже не покачнувшись в седле. Рыцари с трудом остановили разгоряченных коней в самом конце турнирного поля, шагом вернулись на прежние места. На трибунах оживленно переговаривались, некоторые зрители обнимались от радости, кто-то громко молился, воздев глаза к небу. Впервые Черный Барон не смог выбить француза из седла с первого наскока, какие еще чудеса принесет последний поединок турнира?
Ну, француз-то из Жана де Ли сомнительный, он и говорит с акцентом. Не беда, половина присутствующих рыцарей, особенно из южных провинций, изъясняются так, будто каши в рот набрали. Северяне, напротив, порыкивают, а бургундцы ставят неожиданные акценты. Ни за что не расскажу соседям, что на самом деле Жан баварец, а не галл, к чему портить людям радость. Ее и так мало бывает в жизни, вряд ли у каждого наберется полный месяц счастья. Ох, не врал классик, сказавший, что человек рожден для счастья, как олень для охоты, а рыба - для ухи.
Главный судья турнира повторно воздел к небу белый жезл, и не успели горнисты вскинуть трубы к губам, как кони сами ринулись в бой. С грохотом взорвавшегося снаряда разлетелись копья, всадники едва заметно пошатнулись в седлах. Трибуны взорвались радостным криком, мужчины тыкали пальцами - во французского богатыря, смеялись и били руг друга по плечам, девицы вовсю строили глазки отважному поединщику. Молящийся позади меня рыцарь резко усилил нажим на Господа, во весь голос обещая сжечь дотла две английские церкви месте с мерзкими островными священниками-еретиками при первом же удобном случае. Взамен за вой богоугодный подвиг шевалье просил Всевышнего всего лишь даровать победу достойному рыцарю, что защищает честь милой Франции. Судя по тому, как хитро молящийся поглядывал в небо, Бог явно колебался и вот-вот должен был сдаться. В третий раз судья вскинул жезл, торжественно запели трубы, и разгоряченные кони, набрав невиданную скорость, в момент домчались до середины турнирного поля. Всадники столкнулись с оглушительным лязгом рухнувшего с моста бронепоезда, копья толщиной в руку взрослого мужчины треснули, разлетевшись сотнями осколков. Машинально выкинув руку, я поймал один прямо перед лицом, плотный, с острым расщепленным краем. Всадники оглушенно покачнулись, но усидели в седлах, ни один не выпустил вдребезги разбитого щита. Трибуны в общем порыве рыдали от радости, девицы восторженно визжали, махая шелковыми платочками так, будто передавали флажковой азбукой целые любовные поэмы.
Я кинул быстрый взгляд на судейскую трибуну. Главный герольдмейстер, забавно шевеля седыми пышными усами, о чем-то выспрашивал дофина Карла, тот в сомнении морщил лоб, косился вправо, где мстительно улыбался герцог Алансонский, настаивал на чем-то, рубя воздух ладонью. Вот герцог с откровенной ненавистью глянул на Черного Барона, который бок о бок с Жаном де Ли застыл напротив королевской ложи, молча ожидая решения судей, тут же скривил рожу, будто куснул лимон. Боевые Жеребцы под рыцарями замерли, словно каменные изваяния, лишь злобно поблескивали их огненные глаза да раздувались широкие ноздри.
Главный герольдмейстер, набычившись, ткнул большим пальцем за спину, указывая на трибуны, затем махнул жезлом в сторону турнирного поля. Дофин покачал головой. Герцог Алансонский, побагровев, выпятил нижнюю челюсть, вскинул голову, как норовистый жеребец, и, скрестив руки на груди, гордо бросил нечто явно вызывающее, но отсюда неслышное. Кое-кто все же ухитрился расслышать. Граф Танги Дюшатель, стоящий в углу королевской ложи, пошевелился, медленно опустив руку на эфес меча. Как ни плавно он это проделал, герцог Алансонский заметил опасное движение и, резко развернувшись, что-то выкрикнул. Несколько секунд они с графом ломали друг друга взглядами, затем герцог, побледнев как снег, сделал шаг назад и, осознав, что потерял перед всеми лицо, тут же вспылил настолько, что потянул из ножен меч. В ответ граф Дюшатель опустил забрало шлема, а я скептически поджал губы.
Если герцог забудется настолько, что обнажит меч в опасной близости от дофина, я не дам за его жизнь ломаного медяка. Вопрос в том, успеет ли Алансон проделать этот трюк? Японцы из молниеносного выхватывания меча целую науку создали, но поверьте на слово, европейцы ничуть не уступают им в скорости реакции. Другое дело, что у нас принято вытаскивать меч медленно, красиво, чтобы сверкающее на солнце лезвие бросало в лицо врага пламенеющие отблески, заставляя его недовольно морщиться, даже ежиться от страха. И вообще, есть лишь три вещи на свете, что по-настоящему веселят сердце истинного рыцаря: вид горящего замка соседа, несущийся во весь опор боевой жеребец и собственный меч, гордо воздетый к самому небу!
Тут в дело вмешался дофин и разогнал спорщиков по углам, не допустив смертоубийства. Граф Дюшатель поднял забрало и вновь замер в углу ложи, словно изваяние. Герцог, обиженно надув губы, уселся рядом с Карлом. Судя по кислой улыбке, вельможа благоразумно решил, что худой мир лучше доброй ссоры, тем более что граф Танги Дюшатель запросто рубил головы принцам крови еще тогда, когда герцог под стол пешком ходил. Несмотря на бурную молодость, граф все еще жив и вполне здоров, судя по виду, он троих таких герцогов переживет.
Главный герольдмейстер турнира, терпеливо ждавший завершения дискуссии, снова повернулся к дофину. Тот, незаметно вздохнув, наконец кивнул. Судья, расплывшийся в широкой улыбке, трижды хлопнул в ладоши, трубачи тут же вскинули горны, блестящие расплавленным золотом, и, изо всех сил надув щеки, заиграли: «Внимание, внимание, внимание всем»! Публика замерла, осознав, что сейчас последует нечто необычное. Главный герольдмейстер вскинул в воздух длинный белый жезл, символ судейской власти, обильно украшенный золотой резьбой, и грохочущим голосом объявил:
- Поскольку ни один из рыцарей не выказал превосходства в поединке на копьях, его королевское величество дофин Франции Карл Седьмой Валуа решил: исход поединка определится в битве на мечах! - и, мстительно глянув на английского барона, добавил: - Поединок продлится до тех пор, пока один из рыцарей не признает себя побежденным!
Зрители пораженно выдохнули. Обычно в турнирах именно судьи определяют победителя и останавливают поединок прежде, чем один из рыцарей серьезно ранит или даже убьет другого. К лицу ли герольдам самоустраняться от исполнения прямых обязанностей?
- Что значит признает себя побежденным? - капризно бросила смазливая молодка позади меня.
Помолчав, худой как щепка старик, сидящий рядом с красоткой, то ли отец, то ли муж, нехотя буркнул:
- Вряд ли кто-то из этих шевалье попросит пощады у всех на глазах. Один из них сегодня умрет, а возможно, что и оба.
Грузный дворянин с давним белым шрамом поперек лица, что устроился справа от старика, задумчиво пробасил:
- В позапрошлом году на турнире в Милане победитель точно такого же поединка прожил всего на час дольше, чем побежденный. Тот умер от удара мизерикордией, а триумфатор, раненный в бок, погиб от потери крови, которую лекари-коновалы так и не сумели остановить. А вот еще был подобный случай...
Я злобно фыркнул и, с силой постучав по скамье, чуть не с головой нырнул в сумку, в который раз проверяя, готов ли я остановить кровотечение и зашить любую рану. Да, как и любой лекарь, я немного суеверен. В конце концов, еще ни одному больному не стало хуже оттого, что его лечащий врач сплюнул через плечо или постучал по дереву. Врачи ведь тоже не дураки: не помогай больным плевки через плечо, стали бы они корчить из себя дураков, а? Вот то-то и оно, что не стали бы! Через минуту я вернулся к окружающей действительности, немного успокоившись. Иглы, шовный материал, перевязка - все оказалось на месте, никуда не исчезло за прошедшие десять минут.
- Теперь дело за тобой, Жан, - пробормотал я. - Ты уж постарайся, чтобы тебя не задели.
Баварец легко спрыгнул с коня и вскинул руку, приветствуя трибуны, зрители заревели в ответ, с готовностью вскакивая с мест. Англичанин медленно слез, холодно оглядел присутствующих, словно порицая их за то, что симпатии толпы так легко перекинулись к его противнику. Подбежавшие конюхи подхватили жеребцов под уздцы. Те, упрямясь, вскидывали головы и протестующе ржали. Не выпуская конкурента из поля зрения, они явно собирались устроить небольшую разборку, не сходя с места. К каждому жеребцу подлетели еще по паре конюхов и кое-как развели их в разные стороны. Жеребцы упрямо выворачивали головы, цепляя врага налитыми кровью глазами, гневно ржали, вызывая на смертельный поединок.
Из восточных ворот выскочили оруженосцы Черного Барона, высокие, широкоплечие мужчины. Судя по толстым мускулистым рукам и упрямым, волевым лицам, это были настоящие воины, - один с красным от напряжения лицом нес меч, второй, отдуваясь, тащил огромный щит. Закусив от напряжения губу, первый подал клинок барону. Тот ухватился за рукоять и медленно потащил бесконечно длинный меч из ножен. Англичанин не спеша воздел клинок к самому солнцу, лезвие словно вспыхнуло под яркими лучами, рассыпая бесчисленные зайчики, на трибунах раздался вздох восхищения.
Рыцарь, который сидел позади меня, громко сглотнул и, ухватив одной рукой крест, вновь забубнил что-то вроде «и обещаю вдобавок сжечь три деревни поганых бриташек». Повеселевший оруженосец англичанина чуть не бегом удалился, размахивая пустыми ножнами, за ним поспешил второй. Я перевел взгляд на Черного Барона, тот неотрывно глядел на противника. Непохоже, чтобы англичанин замечал тяжесть меча и щита, которые еле тащили двое крепких мужчин. Достойный противник! Жану щит и меч подал младший брат, Пьер. Безразлично оглядев длинный клинок барона, Жан выхватил собственный меч, небрежно отбросив ножны в сторону.
- Да, о Боже! - в восторге рыкнул рыцарь, сидящий впереди меня, звонко впечатав кулак правой руки в ладонь левой.
Клинок Жана ничуть не уступал мечу барона, а если и был короче, то лишь на пару пальцев.
Наконец турнирное поле опустело, с грохотом захлопнулись ворота за каким-то замешкавшимся конюхом, и рыцари молча уставились друг на друга. Словно две металлические статуи, черная и серебристая, они замерли неподвижно, ожидая только сигнала, чтобы взорваться вихрем смертоносных движений. А весенний ветер, баловник, знай себе поигрывал колышущимися разноцветными перьями на шлемах изготовившихся к бою шевалье. Король, чуть повернув голову, бросил главному судье несколько слов. Тот внимательно выслушал, пожевал губами, что-то переспросил, кивнул почтительно и, перекрыв голосом шум трибун, рыкнул:
- Сэр Хьюго де Вальдок и шевалье де Ли, подойдите ближе, с вами будет говорить его королевское величество!
Все тут же замолчали, развернувшись лицом к королевской трибуне. Заскрипели вытягиваемые шеи, задвигались уши, один из оруженосцев, зазевавшись, уронил шлем, который задребезжал вниз по ступенькам, пока его не поймал какой-то расторопный паж. Окружающие тут же зашикали, ожигая нарушителя тишины огненными взглядами, кое-кто из рыцарей глянул со значением, грозя пудовым кулаком. Покраснев как помидор, оруженосец выхватил шлем у мальчишки и спрятался за трибуну, но далеко не ушел, боясь пропустить нечто такое, о чем впоследствии можно будет рассказывать внукам.
Карл встал, оба рыцаря, как по сигналу, сняли шлемы, прижав их к груди, коротко поклонились, выказывая уважение. Англичанин в лакированном черном доспехе смотрелся настоящим рыцарем смерти. На полторы головы выше самого высокого из рыцарей, с толстенными руками и бочкообразной грудью, он больше напоминал быка, вставшего на задние ноги, чем человека. Когда он снял шлем, все пораженно ахнули. Голова у англичанина прочно сидит прямо на плечах, не сковырнешь. Нижняя челюсть выдвинута вперед, как таран, об нее только кулаки разбивать, дробя собственные фаланги в мелкое костяное крошево. Маленькие горящие глаза надежно упрятаны под низкий тяжелый лоб, а тот, отсюда видно, не разбить ни булавой, ни боевым молотом. Да есть ли на свете топор, что с одного раза сможет разрубить прочную как камень лобную кость?
Баварец совсем теряется на его фоне, он на полголовы ниже, на целый фут уже в плечах. Это рядом с любым из французских шевалье Жан де Ли кажется гигантом, но англичанин - настоящее чудовище, вроде сказочных троллей.
- Так как сегодня пред нами сошлись славнейшие из рыцарей, - Карл поочередно оглядел обоих бойцов, пытливо заглядывая им в глаза, - то мной, королем Франции, принято следующее решение. Победитель сегодняшнего поединка получит право на баннер из моих рук!
При этих словах толпа ошеломленно загудела, затем взорвалась приветственными воплями, а рыцари, стоящие на турнирном поле, быстро переглянулись. На твердом, словно высеченном из камня, лице англичанина проступила суровая ухмылка, он свысока оглядел баварца, словно говоря: «Давай, малыш, покажи, на что ты способен».
Жан спокойно встретил взгляд Черного Барона, коротко кивнул, будто бросил: «Сейчас увидишь».
- Итак, начинайте схватку. - Карл плавно сел в высокое, словно трон, резное кресло, подлетевший паж почтительно сунул в протянутую руку дофина золотой кубок, что от обилия драгоценных камней сиял, как новогодняя елка.
По сигналу герольда рыцари сходятся. Пока они медленно двигаются по кругу, обмениваясь первыми, еще легкими ударами, прощупывают оборону и пытаются выявить слабые места друг друга, я, затаив дыхание, любуюсь великолепными бойцами. Дух захватывает, когда видишь схватку настоящих мастеров! Да, чтобы так вот научиться владеть оружием, готовиться надо с раннего детства. Не скрою, в эти минуты я смертельно завидую обоим. Никогда в жизни мне уже не научиться махать тяжеленным мечом с такой легкостью. Нет, ухватив его обеими руками, я еще смогу изобразить что-то нескладное, к примеру, запугать пару забитых сервов, что по какой-то нелепой ошибке судьбы сдуру вообразят себя крутыми бандитами, грозой большой дороги.
Но махать длинным, как оглобля, клинком с такой скоростью одной рукой, когда в другой зажат тяжеленный щит, а на плечи давит броня весом чуть не в три пуда... Уважаю. Даже жаль, что подобное умение скоро пропадет, сгинет в никуда. Порох отменит броню и мечи, щиты и кольчуги, а мы еще затоскуем по временам, когда рыцари разгуливали по земле, подобно динозаврам и прочим вымершим диковинкам.
Между тем страсти накаляются, тяжелые мечи мелькают с умопомрачительной скоростью, порой превращаясь в смазанные сверкающие полукружья. Рыцари лупят по щитам не жалея сил, звон над турнирным полем стоит просто оглушающий, будто в гигантской кузнице одновременно бьют тяжеленными молотами несколько дюжих кузнецов. А иначе нельзя, легкими восточными сабельками супротив толстой рыцарской брони ничего не сделаешь. Когда на поле боя выходит тяжелая рыцарская кавалерия, прочим делать там совершенно нечего. Я упоминал уже, как арабскую конницу перемололи франки? Ну а про то, что даже тяжелой конницей надо пользоваться с умом, а не как в битве при Азенкуре, я умалчиваю. Сдуру не только сами знаете что сломать можно, но даже и города начать штурмовать танками. Примеров масса.
Рыцари взрываются серией молниеносных ударов, затем, словно по команде, оба отпрыгивают назад. Барон с проклятием отбрасывает расколотый щит в сторону, Жан, помедлив, делает то же самое. Ударившись о твердую, утоптанную до плотности камня землю, щит с готовностью трескается пополам. Сходиться бойцы не торопятся, дышат тяжело, из щелей доспехов вырываются струйки перегретого воздуха. Сейчас заметно, что доспехи у обоих утратили былую новизну, покрылись царапинами и сколами, кое-где разрублены на всю глубину, оттуда редкими пока каплями сочится густая темная кровь. Перехватив мечи обеими руками, рыцари сближаются вновь, оглушительно звеня оружием. Толпа на трибунах замерла, боясь упустить малейшую деталь схватки.
Вот поединщики замерли на месте, уперев меч в меч. Подобно двум быкам, сцепившимся рогами, каждый из них пытается сломить противника силой. И вдруг барон, с диким выкриком отпихнув Жана, ловко перехватывает меч левой рукой, а кулаком правой с силой бьет баварца в забрало шлема. Жан отшатывается, барон с торжествующим ревом прыгает вперед, стремясь немедленно добить ошеломленного противника. Толпа взрывается возмущенными воплями, рыцари вскакивают с мест, гневно потрясая кулаками. Но Жан не так прост, чтобы его уложили ударом кулака, пусть даже и таким, которым можно убить быка-трехлетку. Человек-то гораздо крепче любого животного! Баварец пару минут с трудом парирует удары Черного Барона, постепенно его движения становятся все увереннее, наконец он полностью приходит в себя.
Внезапно Жан срывает шлем с помятым забралом и небрежно откидывает его в сторону. Лицо баварца разбито в кровь, но светлые, как небо, глаза смотрят твердо, цепко держат барона в перекрестье взгляда. Наконец я замечаю, что барон начал выдыхаться. Раз за разом он промахивается, не успевая зацепить Жана, а тот, уловив момент, переходит в атаку.
- Барону конец, - скрипит из-за моей спины пожилой рыцарь. - Ставлю два золотых, он продержится еще пять обменов ударами.
- Семь, - помедлив, отзывается его сосед.

Предыдущая страница 3 Следующая страница


Святой воин 4

Оба азартно комментируют каждое движение поединщиков, но ни один из них не угадывает. Практически сразу барон пропускает сильнейший удар по шлему и грузно рушится на колени, оглушенно мотая головой, его меч отлетает далеко в сторону. Жан с силой бьет англичанина ногой в забрало, я удовлетворенно киваю. Поступи баварец иначе, я мог бы решить, что в душе он грязный язычник, ведь око за око, а зуб за зуб - принцип библейский. А потому, ударив противника по правой, тут же лупи его и по левой щеке, пока он, гад, не опомнился и не пожелал воздать тебе сторицей!
Черный Барон рушится с таким грохотом, будто обвалился дом, место схватки окутывает облако пыли. Наклонившись к поверженному противнику, Жан говорит ему что-то, неслышное за торжествующим ревом толпы. Затем, равнодушно пожав плечами, баварец втыкает меч в землю и, вытащив из ножен мизерикордию - кинжал, которым рыцари добивают поверженных противников сквозь щели забрала, - склоняется к англичанину. Примеривается, как ловчее вбить лезвие, чтобы, не дай бог, оно не застряло в кости. Толпа замирает в сладостном предвкушении, лица зрителей горят ожиданием чужой смерти. Принципу «умри ты сегодня, а я - завтра» даже не тысячи лет, миллионы. Он заложен у нас в генах, так глубоко, что не выкорчуешь никаким воспитанием. Даже юные девушки, почти дети, пылающими глазами следят за происходящим, дышат часто, лица их разрумянились так, словно по щекам мазнули свеклой.
- Стой!
От пронзительного крика все вздрагивают, суматошно оглядываясь. Из ложи короля выбегает Жанна. Лицо ее бледно, но решительно, самые зеленые в мире глаза ослепительно пылают. Подлетев к брату, Дева твердо говорит ему:
- Стой, не марай свою победу убийством!
Жан, помедлив, кивает, не глядя вставляет кинжал в ножны и, наклонившись к поверженному, сухо бросает:
- Скажи спасибо, что моя сестра вступилась за тебя. Дарю тебе жизнь. - Затем, повернувшись к дофину Карлу, он громко, на все турнирное поле, объявляет: - Сегодня любовь и забота Жанны принесли мне победу. Завтра любовь моей сестры принесет победу всему королевству. Вив ля Франс!
Что творилось на трибунах после тех слов, просто не передать словами! Вскочившие на ноги люди что есть сил кричали, обнимались и даже рыдали от счастья. Тяжело отдуваясь и пыхтя, сразу шестеро слуг ухватили Черного Барона и, постанывая от натуги, уволокли его к палаткам. О поверженном исполине французы тут же забыли, а англичане, сидевшие обособленной группкой, молча собрались и тихо уехали. Всем уже было не до них, каждый из присутствующих желал пробиться к Жану и пожать ему правую руку или хотя бы просто подержаться за длинное копье, зажатое в левой, так, на счастье. Ведь на самой его вершине, сразу под холодно сверкающим лезвием, трепетал на ветру вымпел, недавно треугольный, а теперь безжалостно обрезанный рукой самого дофина и превращенный им в высший символ рыцарской доблести - баннер!

Глава 3
Март-апрель 1429 года, Жемчужина-на-Луаре. Место встречи изменить нельзя

К назначенному на субботу параду я успел вовремя. Пришлось загнать пару лошадей по пути в аббатство и обратно, зато теперь в числе прочей поклажи, что нес на себе вьючный конь, ехала одна очень интересная штуковина. В длинном деревянном ящике, набитом стружкой, был надежно упакован «Зверобой», наш с Марком Бюро ответ английским лучникам. Понятно, это опытный образец, в регулярной армии такие если и появятся, то еще очень нескоро. Весь вчерашний день я провел на стрельбище, привыкая к оружию, а сегодня уши заметно побаливали от ватных пробок, что берегли барабанные перепонки.
Другой вопрос, а стоило ли так спешить? Оказалось - стоило! Донельзя довольный итогами турнира, Карл Валуа изменил первоначальный план, пожелав лично приветствовать армию, собранную для похода. Я сокрушенно оглядел дорожный костюм, щедро усыпанный дорожной пылью, кинул оценивающий взгляд на выстроенное к параду войско и понял, что переодеться уже не успеваю. Что ж, придется держаться в задних рядах. Это, кстати, и для здоровья весьма полезно, ведь моя работа требует максимальной скромности и даже некоторой анонимности. Я не из тех государственных служащих, которых прилюдно награждают орденами и осыпают милостями.
Стараясь вести себя как можно незаметнее, я смешался с нестройными рядами сводного отряда армейских писарей, лекарей и военных ветеринаров. Этим громким словом во Франции называют людей, умеющих лечить боевых коней и волов. Эти огромнейшие зверюги очень важны - только они и могут перевозить громоздкие осадные орудия. Двигаются волы хоть и медленно, зато уверенно, рано или поздно доволокут тяжеленный груз куда надо. С другой стороны, особо спешить и некуда. Уже седьмое поколение галлов живет в условиях нескончаемой войны, и нет пока никаких признаков, что та не продлится еще столько же.
Стоящие в задних рядах презрительно покосились на мое скромное платье, отметив и поникшее перо на шляпе, и затертые обшлага, кое-кто даже недовольно фыркнул, мол, всю красоту строя порчу. Люди они хоть и не военные, одно слово - армейские интеллигенты, но так себя разукрасили экзотическими перьями и яркими лентами, что человек неподготовленный сразу скажет, что именно тут собрались первые рыцари и герои!
Звонко пропели серебряные трубы королевских герольдов, и перед выстроившимся войском медленно проехала Жанна д'Арк, цепко всматриваясь в лица воинов. Громадный белый жеребец-трехлетка, подаренный дофином, бережно нес предсказанную Деву мимо затаивших дыхание французов, а та была прекрасна, как никогда. В ослепительно белом доспехе без шлема, с распущенными по плечам длинными волосами, она словно спустилась к нам, грешным, с небес. В правой руке Жанна держала усыпанное золотыми лилиями белое знамя, на котором крупными буквами было вышито «Иисус», левой теребила поводья. На секунду войско затихло, ошеломленное, но тут же грянула буря приветственных криков и восторженного свиста. Белый как снег жеребец и ухом не повел, продолжал выступать все так же торжественно, - будто знал, что за драгоценность несет в высоком седле.
Жанна подъехала к высокому деревянному помосту, покрытому коврами, над которым гордо реяли флаги с золотыми лилиями, властно натянула поводья. Жеребец встал как вкопанный, кинул самодовольный взгляд по сторонам, явно презирая прочих коней. Ведь они несут на спинах всего лишь графьев и прочих маркизов, и только он, самый чудесный из коней Франции, служит Орлеанской Деве. Такова жизнь: самый лакомый кусочек всегда достается наиболее достойным, расторопным и умным красавцам!
На помосте в золоченом кресле сидел дофин Карл, слева и справа от него стояли придворные числом не менее двух дюжин, сверху над помостом натянули легкое полотно для защиты от обжигающих лучей солнца. Оно, родимое, явно не с той ноги встало, с раннего утра разогнало все облака, затем стало пыхать чуть ли не живым пламенем, словно огнедышащий дракон. Даже ветер вместо желанной прохлады приносил лишь сухой жар. Одни насекомые были в восторге от установившейся погоды - слепней и мух налетело видимо-невидимо.
Как только Жанна остановила жеребца у помоста, его королевское величество дофин Франции Карл VII властно вскинул руку, столпившиеся за высоким креслом вельможи тут же замолчали, волшебный перезвон труб мигом стих, будто отрезали, замерли в напряжении воины. В воцарившейся мертвой тишине прозвучал звонкий девичий голос:
- Ваше королевское величество и вы, свободные люди великой Франции! Только что мне было видение. Святая Катерина говорила со мной и указала, где лежит волшебный меч, что поведет нас к победе!
Воины зашушукались, в нетерпении приподнимаясь на цыпочках, вытягивали шеи, стараясь получше разглядеть, что же происходит у королевского помоста. Счастливчики, стоящие в первых рядах, то и дело оглядывались назад, скороговоркой пересказывая товарищам то, что успели расслышать, те тут же передавали новости дальше. Глаза французов разгорались в ожидании чуда. Не обращая внимания на взбудораженных воинов, Жанна продолжала:
- В маленьком городке Фьербуа, лежащем в пяти милях отсюда, есть церковь Святой Екатерины. Там за алтарем, в старом сундуке, что вот уже пять веков не открывали, и сберегла хранительница земли французской чудесный клинок, которому суждено спасти королевство!
Поднявшийся гомон заглушил последние слова, воины подскакивали на месте, подбрасывали шлемы в воздух, оглушительно свистели и кричали. Я кинул быстрый взгляд на Карла, тот, бросив пару слов герцогу Алансонскому, с ласковой улыбкой повернулся к Жанне. Ловко спрыгнув с коня, девушка поднялась на помост. На фоне ее чистой и строгой красоты вельможи, разодетые в бархат и шелка, сразу же потускнели и поблекли. Тем временем с десяток людей герцога сорвались с места, торопясь исполнить приказ. Нещадно нахлестывая лошадей, они мигом растворились в тучах поднятой пыли, словно кусок сахара в кипятке.
В течение следующих двух часов лучшие из воинов на глазах всего войска демонстрировали чудеса обращения с оружием, но напряжение не спадало. Простые ратники и именитые рыцари то и дело оглядывались на дорогу, ведущую в Фьербуа. Не теряя времени даром, я медленно перемещался от отряда к отряду, вслушиваясь в разговоры, запоминая лица и гербы. Лишь сольное выступление Жанны смогло привлечь всеобщее внимание, заставив оторвать нетерпеливые взоры от пустынной пока дороги. На глазах у всего войска Дева выказала редкое умение обращаться с рыцарским копьем, на всем скаку подцепив на острие кольцо, подвешенное на нитке.
- Удивительная вещь, - угрюмо пробормотал кто-то, стоящий прямо передо мною.
- Что тебе опять не нравится, отец? - агрессивно рявкнул сытый голос.
Я повернулся вполоборота, незаметно изучая собеседников. Мужчина лет пятидесяти с жестким лицом, иссеченным шрамами, пристально вглядывался в Жанну. На нем простой панцирь, начищенный до блеска, на поясе меч в вытертых ножнах. Судя по всему - оруженосец. Давно мог бы стать рыцарем, если бы захотел, да вот беда, быть шевалье обходится достаточно дорого. Потому многие дворяне всеми правдами и неправдами уклоняются от столь высокой чести, предпочитая до старости оставаться оруженосцами. Его сын, молодой мужчина лет двадцати, из оружия имел лишь топор да копье, а из брони - старую, не раз чиненную кольчугу и кожаный шлем. Зато был полон молодого задора, а на отца глядел снисходительно. И то сказать, что взять со старого дурня, который уже заговаривается?
- Она сидит на коне, как настоящий рыцарь, а копьем владеет...
- Опять ты за свое, отец - с досадой перебил молодой воин. - Объявлено же, что Божья избранница за две недели научилась владеть копьем и уверенно держаться в седле, а ты все бубнишь и бубнишь.
- Я тоже об этом слышал, - с достоинством вмешался я, учтиво поклонившись.
Мужчина, ободренный неожиданной поддержкой, незаметно пихнул отца в бок. Старик досадливо стиснул тонкие губы, в выцветших глазах мелькнуло упрямство. Ну не может человек научиться владеть рыцарским копьем за пару недель, да и за год не обучится! Я тяжело вздохнул. Непонятно, почему Жанне разрешили участвовать в показательных выступлениях, ведь и так наша легенда трещит по всем швам. Любому более-менее опытному воину понятно то, о чем со старческим упрямством назойливо талдычит ветеран.
Остальные рыцари пока молчат, осторожно приглядываются, стараясь угадать, во что на сей раз их пытается втравить корона. Хорошо, если за появлением Жанны д'Арк последуют долгожданные победы, тогда все в один голос закричат, запоют и даже затрубят о чуде, а ну как пойдут поражения? Деве достаточно один раз потерпеть неудачу, чтобы в нее перестали верить. Помогут ли тогда байки о предсказании Мерлина, или же распространителей слухов с презрительным смехом погонят в шею?
Лично я сделаю все, что только возможно, но поражения не допущу. Есть одна идея, как помочь Жанне.
И тут, не удержавшись, я зеваю во весь рот, затем еще и еще раз, с подвыванием. Эх, да когда же наконец в Европе появится кофе? Недовольно скривившись, я отвечаю сам себе: в семнадцатом веке, вот когда. Да и то еще лет двести его будут называть просто и без изысков - «арабское вино». Эх, знали бы европейцы, что теряют, со всех ног кинулись бы завоевывать не Палестину, а родину кофейных деревьев - Эфиопию! Но вот не поверят же, если расскажу, что за чудеса творит отвар из кофейных зерен, а самому за ними сплавать недосуг, на кого же я Жанну брошу?
Если дни я проводил на стрельбище, то ночи - в библиотеке аббатства. Мелькнула одна мыслишка, глупая и даже парадоксальная, я ее поначалу презрительно отмел, а потом подумалось, а вдруг? За две ночи я перерыл пару десятков книг, основательно закопался в летописи и хроники и, кажется, нашел необходимое. Даже холодок по спине идет, неужели я откопал именно то, что требуется? И ведь, самое главное, способ победить лежит на поверхности, все должны его видеть... Но отчего-то в упор не замечают, что странно.
А суть вот в чем: добрую сотню лет французы упорно прут в лоб на изготовившееся к обороне английское войско. В британской армии служат только профессионалы-наемники, а потому они четко держат строй и хрен их ухватишь, хоть голыми руками, хоть в латных рукавицах. А французы, у которых так и зудит во всех местах от рыцарской чести, едва завидев врага, считают наипервейшим долгом тут же пришпорить коней и растоптать супостата, благо нападают всегда с изрядным численным перевесом. Галлы всерьез считают, что больше чести и славы достанется тому шевалье, что быстрее всех доскачет до англичан. В кругу таких же безмозглых рубак его начнут уважать еще сильнее, а на пирах будут реветь здравицы в честь героя.
Я специально проверил по летописям и убедился в том, что «вечный мир» 1396 года, когда англичан практически разбили и чуть-чуть не скинули в море, французы добыли иначе. Треть века назад галлы не ввязывались в сражения с изготовившимся к обороне английским «ежом», а били британцев из засад, по частям, совсем как русские партизаны в 1812 году. Правда, потом победителей осуждали, высмеивали и всячески порицали придворные остолопы и прочие звонкоголосые менестрели, мол, так воевать - это не по-рыцарски. Ага, значит, по-рыцарски - это скакать со всей дури на ощетинившееся копьями латное войско, из-за спин которого тебе в морду бьют бронебойными стрелами. А вот пошевелить мозгами хоть немного - не по-рыцарски!
Да не надо вообще никуда скакать! Сила английской армии в том, что она идеально приспособлена к обороне. Британцы выучили назубок одно боевое построение, этакий неприступный утес, о который вот уже целое столетие неизменно разбивается волна французской конницы, и довольны. Самое смешное, что этот боевой строй не годится для войны против других стран, он придуман специально под гордых, но недалеких шевалье. И потому не надо нападать самим, пусть англичане первыми идут в атаку. А чтобы их слегка поторопить, хорошо бы обстреливать супостатов из пушек. Вот тогда и посмотрим, сохранят ли они строй, вырвут ли победу.
Все в моих умствованиях хорошо, кроме одного: их невнимательно выслушают, хмуро отмахнутся, а потом ворчливо посоветуют крепче держаться обеими руками за клистирную трубку и не морочить голову занятым людям. А на ухо шепнут: ты телохранитель, потому следи и бди, мыслить будут те, кто познатнее. Даже будь я герцогом, все равно не послушают, упрекнут в отсутствии рыцарской чести, презрительно фыркнут.
Но есть все же один человек, мнение которого внимательно выслушают, а самое главное - учтут. Потому я в который уже раз обдумываю нужные слова, верчу их так и эдак, складывая в короткие убедительные предложения. Жанна, несомненно, выслушает меня, вопрос в том - воспользуется ли советом? Уже сегодня войско выступит к Орлеану, мне надо поговорить с девушкой как можно быстрее.
А потому я не сводил глаз с помоста, где Жанна о чем-то негромко беседовала в теплой компании со сводным братом Карлом Валуа, герцогом Алансонским и бароном де Рэ, давним моим недругом. Я никак не мог понять, отчего Жиль де Лаваль в последнее время не отходит от девушки. Да, Карл Валуа попросил его охранять Жанну, это так, но очень уж рьяно барон принялся выполнять поручение кузена! Еще перстень этот...
Пусть Жанна ничем не выделяла де Рэ среди десятков прочих аристократов, что ежедневно толпились вокруг, назойливо добиваясь ее внимания, но мне неприятно было видеть барона рядом с девушкой. И дело тут не в личной вражде. Слишком уж он красив и умен, к тому же - человек ее круга. Если кто и может понравиться Жанне, так это именно барон де Рэ.
Когда на дороге из Фьербуа показалось облако пыли, все разговоры разом стихли. В гробовой тишине взмыленные кони тяжело подскакали к королевскому помосту и остановились, тяжело раздувая бока, запыленные рыцари с приглушенными проклятиями вывалились из седел. Волосы под снятыми шлемами у всех оказались одного цвета - серого, да и лица похожие, в грязи и дорожках пота. Конюхи налетели как саранча, мигом расхватали поводья и медленно повели жеребцов в сторону, те с трудом переставляли трясущиеся ноги.
Странное предчувствие встречи с чем-то прекрасно знакомым посетило меня, когда старший из рыцарей на вытянутых руках нес меч в богатых ножнах к помосту. Вот он подошел к Жанне д'Арк, галантно опустился на одно колено, с благоговением протянул ей клинок. За мгновение до того, как девушка вытащила предсказанный меч и под восхищенный стон присутствующих высоко вскинула над головой, я уже твердо знал, что увижу на сияющем лезвии пять лилий и пять крестов.
- Ну, здравствуй, Пламень! - шепнул я на правах старого знакомца, глядя, как Дева торжествующе завертела клинком, бросая вокруг ослепительные солнечные зайчики. - Вот ты и вернулся к людям, чтобы еще раз спасти Францию от беспощадных врагов.
В груди потеплело, ведь и мне довелось побыть его хранителем, пусть и недолго, всего несколько дней. Это был легендарный меч Карла Мартелла, после смерти героя бесследно сгинувший пять веков назад, символ Европы, спасенной от арабского порабощения! По войску прокатился повторный вздох, люди, понявшие, что именно они сейчас видят, в едином порыве опускались на одно колено и, склонив головы, начинали молиться. Дофин первый подал пример, за ним - столпившиеся на помосте вельможи, далее рыцари и прочие воины, коих тут собралось ровным счетом десять тысяч.
Я же неотрывно глядел на Жанну. С воздетым клинком в правой руке и развевающимся знаменем в левой она казалась живым воплощением Ники, богини победы. И, поверьте, никто в тот момент не замечал ни дофина, ни толпы разнаряженных вельмож. Сердца воинов бились в едином порыве, каждый из них осознал, до глубины души понял, что Бог на нашей стороне и Франции суждено победить. Со слезами восторга смотрели они на Орлеанскую Деву, и каждый готов был умереть по одному ее слову, отдать за нее всю кровь, до последней капли!
Я не склонен к мистике, не верю в волшебство и прочий месмеризм, но голову на отсечение даю, было в Жанне нечто такое, из-за чего высшие силы обратили на нее внимание! Поверьте человеку, который активно участвовал в обеспечении операции «Пастушка», нельзя все происшедшее вокруг Девы объяснить только нашими усилиями. Ведь и на самом деле были моменты, когда по одному ее слову будто плавилась реальность, как в том случае, когда резко переменился ветер и баржи с продовольствием пошли против течения Луары к пристаням осажденного Орлеана!
А помните, как почти без единого слова протеста навела она железную дисциплину в той собранной с бору по сосенке банде, что лишь по ошибке носила название войска? Не Дева ли приказала отойти в сторону герцогу Алансону, и гордый вельможа, словно находясь в некоем трансе, безропотно повиновался, а через минуту на место, где тот ранее стоял, упало пушечное ядро? А точная дата освобождения Орлеана, предсказанная Жанной ровно за неделю, еще до кровавых штурмов и победоносного взятия фортов Сен-Лу и Турель?
Нет, прочь мистицизм, прибежище умов темных и недалеких! В том, что я рассказываю, нет ни малейшего преувеличения, ни единого слова неправды. Потому более не буду упоминать непонятные и загадочные случаи, ведь всякий раз, когда те происходили, меня не было поблизости, а я рассказываю лишь о том, чему сам был свидетелем.
Да вы сами разве поверили бы сотне людей, с вытаращенными глазами потрясенно бормочущих одно и то же, несмотря на ехидные вопросы и подначки тех, кого в момент чуда не было рядом? Что касается герцога Алансона, тот и в самом деле резко, в один день, переменился в отношений к Жанне, перейдя от хмурого неприятия к восторженному обожанию. Но откуда нам знать, что было тому истинной причиной? А о случае с ядром мне поведал оруженосец герцога, человек бывалый, недоверчивый и ранее не имевший привычки то и дело креститься.
Тем временем молитва закончилась. Звонко запели трубы, загремели большие войсковые барабаны, четко отбивая такт. Заколыхались на ветру знамена, баннеры и значки на копьях. Рыкнули, срывая луженые глотки, сержанты. Потряхивая пышными гривами, заржали боевые жеребцы. Заревели волы, сдвинув с места тяжелые повозки с осадными орудиями. Войско освобождения выступило в поход.
Впереди, гордо восседая на громадных боевых жеребцах, шагом двинулись знатные рыцари, за каждым из которых следовал личный отряд. За тяжелой конницей назначенные дофином капитаны повели пехоту, тяжелую и легкую, мерно шли арбалетчики и копейщики, позади в обозе пылила артиллерия, коей в нашем войске насчитывалось пятнадцать стволов. Мелькали разные лица - белые, смуглые, кто-то с бородой, а кто-то с усами. У некоторых носы вислые, как сливы, у других они с горбинкой, в строю хватало как блондинов, так и брюнетов. А многообразие одежды, вооружения и брони и в полчаса не опишешь, как ни старайся, ведь до того времени, когда воинов начнут одинаково одевать и вооружать, остается еще несколько веков! Но главное, что все это одна нация - французы.
Не так-то просто для страны, состоящей из полунезависимых владений герцогов, баронов и епископов, которые зачастую смертельно враждуют, осознать себя чем-то единым, найти нечто общее. Случается, живущие бок о бок народы сводит общая беда, она переплавляет их, давая на выходе нечто абсолютно новое - нацию. На марширующих мимо меня французах так сказалась английская оккупация. Они сплотились, враз став вдесятеро крепче прежнего рыхлого образования. Плесни в расплавленную мягкую медь десятую часть олова и получишь пушечную бронзу, которая, в отличие от составных частей, выдержит дикие нагрузки, но не сдастся, не сломается!
В давние времена самые свободолюбивые и независимые воины уходили из своих племен и селились вдоль рек, занимаясь охотой и рыболовством, а чаще - разбоями. В России и на Украине таких называли казаками, здесь - франками, что значит «свободные». Шло время, и из этого малого поначалу ядра выросла прекрасная страна - Франция. Беда в том, что сами французы вовсе не считали себя одним народом.
Гасконцы недоверчиво косились на бургундцев, те на дух не выносили аквитанцев, а Лангедок, всего век назад дотла выжженный в ходе альбигойских войн, угодливо склонял голову перед северными провинциями. Вот только в покорности той было что-то от действий опытного боксера, который в любой момент может крепко врезать с левой. А в Бретони даже дворяне между собой общались исключительно на кельтском, не желая марать языка «говором черни», французским. Страшная война сплотила нацию, заставив людей если не забыть, то хотя бы отложить распри и старые обиды.
Я киваю головой в такт этим мыслям, - похоже, увидел то, что хотел. Отныне французы едины, а пройдет еще немного времени, мы и бургундцев в себя вплавим. Топающие мимо воины косятся на меня недоуменно, не понимая, какого черта этот лекарь застыл как вкопанный на обочине. И в самом деле, чего это я? Хватит раздумывать, действовать пора!
Пришпорив коня, я обгоняю пылящую колонну тяжелой пехоты, надо догнать наш отряд. С тех пор как Жан де Ли получил баннер, сразив на турнире в Туре Черного Барона, под его начало стали поступать лучшие из молодых шевалье. Обычный рыцарь, выступая в поход, берет с собой двух оруженосцев, по паре арбалетчиков и копьеносцев, всего - шестерых, этот маленький отряд называется копьем. Баннерный рыцарь имеет право вести за собой целую сотню, но подобной привилегией мало кто пользуется. Очень уж это дорого.
А вот Жан де Ли набрал уже не меньше сорока бойцов, отныне для охраны Жанны баварцы не нуждаются в помощи барона де Рэ. Высокие, налитые силой воины в пластинчатой броне оберегают девушку днем и ночью, их неподвижные лица словно высечены из гранита, глаза холодные и внимательные, а руки они никогда не убирают далеко от копий и мечей. Нанятые воины общаются только между собой, а подчиняются одному лишь среднему «брату». Любопытно, отчего «брат» Жан набирает в личный баннер либо баварцев - ведь у меня неплохая зрительная память, я без труда узнал пару дворян, знакомых еще по Мюнхену, - либо откровенных наемников, что за деньги пойдут за ним в огонь и в воду? Зачем телохранителю Жанны иметь под рукой бронированный кулак в сто воинов? Только ли дело в охране Девы, или за этим стоит нечто иное?
- Ничего, - хмыкаю я, завидев наконец стяг Жанны в самом начале ползущей колонны. - И не такие дела заваливали. Разберемся, распутаем все загадки, ибо нет таких крепостей, которые не разрушили бы большевики!
Как метко заметил кто-то из участников обороны Севастополя, гладко было на бумаге. Высокие армейские чины, увлеченно малюя на картах красивые стрелки, напрочь забывают про болота, овраги и вражеские оборонительные сооружения, а может, им просто наплевать, ведь генералы никогда не ходят в атаки. Поверьте на слово, за пять тысяч лет, прошедших с тех пор, как появились первые армии, ничего в этом лучшем из миров не изменилось. Как составлялись планы военных действий на глазок, по принципу «авось пронесет», так и составляются.
Я остановил коня у самой кромки воды, тот фыркнул недовольно, с опаской покосился на реку, осторожно попятился назад, словно ожидая нападения стаи оголодавших крокодилов. А может быть, жеребец просто не желал мочить копыта. Луара здесь разлилась на добрые четверть мили, что не помешало англичанам перегородить реку толстенной железной цепью. Интересно, знает ли кто-нибудь из наших военных гениев, что целый день планировали вчера победоносную военную кампанию, об этом вот незначительном препятствии? И главное, как они планируют его обходить?
Я сплюнул в прохладную серую воду, хмурое небо с явным неодобрением покосилось на дерзкого француза. Итак, послезавтра на рассвете здесь пройдут пять громадных барж с провиантом для защитников Орлеана и прибывающих в город французских войск. Иным путем еду не доставить. С северной стороны город окружен цепью английских фортов, с южной - мост через Луару надежно блокирован. Сама по себе цепь, перегораживающая Луару, не препятствие, но пока армия подползет к форту, который защищает южный конец цепи, пока развернется и начнет атаку... Словом, к тому моменту, как французы опустят цепь, англичане успеют проснуться, пообедать, подтянуть пушки и не спеша расстрелять застывшие посреди реки баржи.
Полтора дня. Я в задумчивости покосился на жеребца, тот горестно вздохнул, нервно переступил копытами. Он явно не любит длительных прогулок, домосед несчастный, понимает, что в лагере его ждут овес и свежая вода, знай себе стой да обсуждай знакомых кобыл с соседями.
- Ладно, - бросил я коню. - Есть тут одна мыслишка, по пути обмозгуем. Обещаю, тебе понравится.
Умный зверь повернул сухую морду, глянул выразительно, мол, мне все по нраву, когда без меня в бой идут. Нас, коней, беречь надо, мы добрые и красивые, на нашем хребте и так вся ваша цивилизация сидит!
Ухмыльнувшись, я бросил:
- Гарантирую, что при штурме того форта ни один жеребец не пострадает, можешь не волноваться.
Солнце садилось, когда я подскакал к французскому походному лагерю, нужная мне палатка отыскалась уже затемно. Несмотря на позднее время, в ней не спали. Двое рыцарей без всякого азарта вяло кидали кости, явно пытаясь убить время. Я незаметно принюхался, - ну, так и есть, дрянь у них вино, гнусная итальянская кислятина. Жан де Новелонпон де Мец и его лучший друг Бертран де Пуланжи - мои старые знакомцы еще со времен Вокулера. Молодые, честные, горячие парни, которые так и рвутся к ратным подвигам. Они сопровождали Жанну д'Арк в ее поездке к дофину в Шинон, да и потом показали себя людьми вполне преданными. В контактах с англичанами и бургундцами не замечены, хотя по моей просьбе за ними наблюдали достаточно внимательно. Вот и настало время им себя показать.
- Чем это вы тут занимаетесь? - любопытствую я.
- Да так, ничем, - вскакивают они на ноги и, оживившись, предлагают: - Выпьешь с нами?
- Выпью, - легко соглашаюсь я, но к кубку едва прикладываюсь губами. - Да, кстати, а что вы делаете завтра?
- Как и все, готовимся к выступлению, - вразнобой отвечают друзья.
- Такие молодые, горячие ребята и весь день потратите на подготовку? - округляю я глаза. - Жаль. Я хотел вам предложить дерзкую и отчаянную вылазку, но раз так...
Изобразив на лице скорбь и недоумение, я поворачиваюсь к выходу и делаю два шага, укоризненно качая головой. На третьем меня цепко хватают сразу за обе руки и так крепко держат, что сразу и не вырвешься. Я медленно поворачиваюсь, лица рыцарей напряжены, в глазах немой вопрос.
- Родина, - веско роняю я, - ждет от нас, ее преданных сыновей, подвига!
Шевалье, напружинив грудь, вытягиваются во весь рост, надо признать немалый. Бертран даже рот приоткрыл, с таким вниманием ловит он каждое слово.
- Мне помнится, - продолжаю я, - что среди ваших земляков больше не осталось английских шпионов?
Покраснев, рыцари мотают головами, мол, не подумайте плохого, все жители Вокулера сплошь патриоты. А то, что сразу пятеро из них оказались подкуплены англичанами, - чистая случайность, благо предателей вовремя изобличили. Как же, прекрасно помню, главного изменника я собственной рукой... Такое не забывается.
- Ладно, кто старое помянет, тот в корне неправ, - хмыкаю я. - Значит, так, выступаем завтра на рассвете. Всем объявите, что уходите в охранение к Луаре, на тот случай, если противник пойдет через брод. Нам понадобится следующее...
Из лагеря мы выползаем на рассвете. Хмурое, словно осеннее, небо сплошь затянуто серыми тучами, на нас без остановки сыплет мелкий дождь. Солнца не видно совсем, воины зябко ежатся, сонно зевают, недовольные кони понуро переставляют ноги. Невелика радость - чавкать копытами по грязи. Часовые с сочувствием косятся на небольшой, латников в тридцать, отряд, что будет сторожить никому не нужный брод. Тот и переправой-то считается только в самую середину лета, а весной туда сунется разве что самоубийца. Но приказ есть приказ, а армия на то и армия, чтобы его не обсуждать.
К воздвигнутому англичанами форту мы подкрадываемся уже на закате. Высокая каменная башня окружена неправильным квадратом ограды, построенной из неошкуренных бревен, по углам с четырех сторон поставлены деревянные вышки, на которых торчат часовые. Узкие бойницы башни забраны толстыми, чуть не в руку, металлическими прутьями. Судя по всему, незваных гостей здесь не любят, опасаются. Ну и правильно делают, разумеется.
Толстенная железная цепь, что выползает из башни и тянется аж до северного берега Луары, вблизи кажется еще громаднее. Сколько ж британцы вбухали в нее труда? Подумав, я решаю, что нисколько. Небось согнали, всех окрестных кузнецов да заставили работать бесплатно.
Смена часовых на вышках происходит каждые два часа. Как только тяжелая дверь, для прочности обитая железными полосами, с оглушительным лязгом захлопывается за предыдущей сменой, тихо щелкают наши арбалеты. Вновь заступившие часовые, что секунду назад еще ежились от ночного холода, глупо таращили глаза, постепенно привыкая к окружающей темноте, безжизненно сползают вниз. Их место тут же занимают четверо французов. Остальные, легко перемахнув ограду, скапливаются у стены форта.
- Давай, - шепчу я Бертрану.
Кивнув, тот бросает нечто невнятное, и от стены башни тут же отделяется коренастый бородач, в бугрящихся мышцами руках зажат тяжелый осадный арбалет. Со второй попытки крюк цепляется за плоскую крышу, по веревке я проворно карабкаюсь вверх. Тут, как я и думал, и впрямь имеется люк, вот только какая-то английская сволочь заперла его изнутри. Похоже, план штурма башни придется менять на ходу.
Подумав, я объясняю поднявшемуся за мной Бертрану, что нужно сделать. Понятливо кивнув, тот съезжает вниз, я хмыкаю с одобрением. Собран, подтянут, с подчиненными по-отечески строг, пользуется у них уважением. Далеко пойдет! Веревку я втягиваю на крышу - нечего ей попусту болтаться, а то по закону подлости заметит какой-нибудь британец и поднимет тревогу. Время тянется медленно, словно нарочно испытывая наше терпение.
Наконец дверь башни открывается, во двор выходят пятеро англичан, разводящий караула и смена часовых. Их тут же молча поднимают на копья, они и вскрикнуть не успевают. Дверь с силой распахивается, внутрь башни безмолвно втягивается серая многоножка мстителей. Все три этажа форта тут же наполняются предсмертными стонами и криками ярости. Вот кто-то истошно голосит, призывая сонных соотечественников к оружию. Поздно, дружок, отправляйся-ка ты в свой английский ад! С грохотом откидывается люк, на крышу молнией выскакивает полуодетый человек с безумными глазами, в левой руке зажат меч, в правой - пылающий факел. Следом пытаются вылезти какие-то люди, но англичанин с поразительной ловкостью тычет в них клинком, заставив спрятаться. Крутанувшись на месте, он кидается к подвешенной клети, там груда сухих дров, щедро пропитанных маслом. Стоит искре упасть, тут же вспыхнут, как пересушенная береста, запылают ярко, сигналя на двадцать миль кругом: «Враги! Тревога! На помощь!»
Оглушительно грохочет пистолет, пуля отбрасывает британца назад, факел, мерно постукивая, катится к краю крыши, где и застревает, едва не сорвавшись вниз. Я перезаряжаю пистолет, наклоняюсь за факелом, все это время не спуская глаз с противника. Очень уж он быстро двигался, чтобы оставить его без внимания. Может, он только ранен, кто знает, что за трюк еще способен выкинуть этот боец? Нет, англичанин мертв, в груди зияет дыра размером с кулак, оттуда плещет струя крови, постепенно уменьшаясь, пузырится неопрятная губка легких. Это был настоящий воин, даже умирая, он так и не выпустил из рук меч. Тот до крестообразной рукояти залит чужой кровью, ведь у британца, пока он как чертик из коробочки не выскочил на крышу, не было ни царапины. Из приоткрывшегося люка осторожно высовывается голова Жана де Меца, рыцарь обеспокоенно кричит:
- Вы не ранены?
- Даже не поцарапан, - говорю я сущую правду. Выбравшись на крышу, рыцарь тут же подносит факел к лицу убитого, с облегчением вздыхает. В его голосе я без труда различаю неподдельную радость:
- Этот англичанин - настоящий дьявол. Без доспехов, даже без щита, с одним мечом в руке он убил пятерых и ранил Бертрана. Хотели забить его издалека, из арбалетов, но он, сволочь, двигался очень быстро, прыткий, как леопард.
- Тяжело ли ранен Бертран? - волнуюсь я. - Пусть один из солдат принесет мою медицинскую сумку.
- Нет, - беззаботно машет рукой Жан. - Жить будет, хотя пара шрамов наверняка останется. Вот доспех точно придется заменить, британец здорово его порубил.
Я с уважением гляжу на покойного мастера клинка. Увы, время копий и мечей на исходе, как только огнестрельное оружие пойдет в массы, эпохе рыцарей наступит конец. Наклонившись, я поднимаю клинок, британец, даже мертвый, держит его цепко, сразу не отдает.
- Погоди-ка, - пораженно шепчу я и быстро вытираю лезвие об одежду убитого. - Не может быть!
Разинув рот, сьер де Мец завороженно смотрит на синие искорки, которые бросает лезвие, отражая неверный свет факелов.
- А ну, подставь меч, - требовательно говорю я.
Тот медленно поднимает руку с клинком, я с силой бью. Раздается короткий звон, сьер де Мец неверяще смотрит на обрубок меча, зажатый в руке.
- Пятнадцать ливров, - горько говорит он.
Я внимательно осматриваю трофей, на сияющем лезвии - ни царапины. На сердце странно теплеет, - такие мечи делают лишь в одном месте на земле, в России. Как булатный клинок попал к англичанину - бог весть, зато теперь он займет законное место на поясе у земляка. Я достаю из ножен свой старый клинок, протягиваю Жану де Мецу, тот с благодарностью берет оружие. Горькая обида тут же сменяется слезами благодарности. Правильно говорят, что если сперва лишить человека чего-нибудь жизненно необходимого, а потом дать это из своих рук, он будет благодарен тебе по гроб жизни.
- Капитан, а как быть с пленными? - интересуется рыцарь.
Я не сразу и понимаю, что капитан - это я. Капитан, хм. А в двадцать первом веке был только сержантом. Расту на глазах, понимаешь.
- Показывай, - коротко командую я. - Посмотрим, что за пленных вы набрали.
Мы аккуратно спускаемся по винтовой лестнице, то и дело переступая через трупы. На первом этаже я замечаю, как один из латников осторожно перевязывает товарища, тот громко стонет.
- Погоди, - командую я сьеру де Мецу. Это же надо, до того заигрался в солдатики, что совсем забыл про раненых! - Прикажи, пусть принесут мою медицинскую сумку.
Рыцарь послушно кивает, высовывается в так и оставшуюся распахнутой входную дверь, что-то кричит в предрассветную тьму. Уже через пару минут запыхавшийся воин с почтением подает мне лекарскую сумку, весь следующий час я занят выше крыши. Работа несколько однообразная, но зашивать раны, вправлять вывихнутые руки и накладывать шины нравится мне гораздо больше, чем калечить и убивать.
Закончив с медициной, я выхожу к пленным. Те, с крепко связанными за спиной руками, сидят, поеживаясь, во дворе форта прямо на голой земле. За спиной у них бдительно прохаживаются двое воинов. Пленников пятеро, и, как ни печально, все они французы. Английское королевство по площади составляет лишь четверть от французского, климат на острове не в пример суровее континентального, оттого британцев чуть не вдесятеро меньше, чем галлов. Вот и приходится англичанам нанимать в оккупационную армию французов, а те, не чинясь, охотно идут на службу к завоевателям. Я ведь говорил уже, что Париж полностью продался захватчикам, а есть и иные крупные города, даже целые провинции. Печально, но ничего не поделаешь. И лишь одно мне непонятно, деньги-то у англичан откуда берутся, чтобы оплачивать все это безобразие?
Скоро сто лет уже исполнится с того момента, как английский король Эдуард III развязал войну. Буквально за пару лет до того британская армия была кардинально реформирована. Из типично феодальной, воюющей только сорок дней в году, да и то лишь на территории Англии, она стала полностью профессиональной. Была придумана новая тактика использования войск, будто специально заточенная против французов. Будто некий Талейран, король виртуозно разобрался в хитросплетениях интриг в сильнейшем христианском королевстве мира, тут же безошибочно нашел верных союзников - Фландрию и Бургундию... Словно некий дьявол у него за спиной нашептывал, советовал и направлял.
Но больше всего меня, дитя эпохи построения капитализма в России, волнует другой вопрос. Деньги-то Эдуард откуда взял? Реформировать войско дорогого стоит. Даже в двадцать первом веке профессиональную армию могут себе позволить лишь самые богатые государства мира, прочие не тянут. Ну, допустим, что сам Эдуард нашел клад или кто-то дал ему в долг. Так ведь нет, и последующие английские короли сыпали золотом направо и налево, постоянно набирали новых наемников, ухитрялись как-то вести войну на два фронта. У себя на острове успешно сдерживали Шотландское королевство, да еще и на материке сражались против сильной Франции. Каким же образом маленькое захудалое королевство, расположенное на задворках Европы, так внезапно, буквально за несколько лет, разбогатело? Британцы нашли золотые шахты, открыли серебряные рудники? Да нет у них ничего подобного.
Я досадливо вздыхаю: вот над какой загадкой следовало бы поломать голову! Что толку перемалывать живую силу, пока есть деньги, англичане всегда наймут новых воинов. Уже сейчас большая часть британского оккупационного войска состоит из французов. Убьем этих, англичане наймут новых, и так до бесконечности. Надо найти источник финансирования и обрубить ему руки и голову к чертовой матери. А там посмотрим, кто кого.
Но кто же снабжает деньгами англичан? Немцы намертво сцепились с чехами, объявляют один крестовый поход за другим. Фландрия? Так герцог Брабантский там до сих пор порядка навести не может, после того как они с герцогом Глочестером ее поделить пытались. Кастилия, Наварра или Арагон? Еще скажи, что Литва или Польша... Папа Римский никогда англичанам денег не даст, ему самому их вечно не хватает. Индульгенции зачем, по-вашему, выдумали? Уже двести лет церковники за деньги прощают любой грех.
Постой... я замираю. Индульгенции. Что, если деньги, получаемые за отпущение грехов, идут на финансирование войны против Франции? Идея безумная, признаю... Или все же нет? А что, концы с концами вроде бы сходятся. Семьдесят лет папы римские обитали в Авиньоне под неусыпным надзором французских королей, проводили нужную тем политику, улыбались угодливо и шаркали ножкой при встрече. Тем временем в Риме правил свой собственный папа, еще один. Каждый именовал себя истинным главой церкви, а конкурента - еретиком и смутьяном, гнусным мерзавцем и проходимцем. В результате этой грызни за власть весь христианский мир чуть было не раскололся пополам. Может быть, папа из Рима давил таким образом на Францию? Снабжая деньгами злейшего врага галлов, пытался устранить опасного соперника в Авиньоне?
Но вот уже двадцать лет, как папа снова один, - восседает себе в Риме и в ус не дует. А война продолжается по-прежнему, и деньги у Англии никак не иссякнут. Может, нынешний папа Клемент V мстит французам? Право слово, смешно. Кому и за что? Да он благодарить должен галлов, если бы не чехарда с наместниками святого Петра (одно время их сразу три насчитывалось), не стать бы ему понтификом! Клемент V, как никакой из пап, славится скупостью и осторожностью. У него денег на крестовые походы не выбьешь, а тратить их на поддержание войны между двумя христианскими государствами... не верю. Не верю, но проверить надо обязательно. По крайней мере, я должен сообщить наставнику о возникших подозрениях.
Кто-то еще? Ну, разве что сарацины. Я ухмыляюсь. А что, вполне в духе хитроумных арабов. Вот только попытайся они нечто подобное предложить, ждет их разочарование. Деньги у них возьмут, это не вопрос, но воевать никто и не подумает. Да и нет у них таких денег, чтобы сто лет войну в Европе поддерживать. Нет, сарацины тоже исключаются. Итак, остается лишь Рим? Но ведь Эдуард II, в отместку за то, что папа не поддержал его притязаний на французский престол, отказался отсылать в Рим церковные подати. Громадные деньги, признаю, но недостаточные для создания профессиональной армии. И потом, несмотря на все поражения, французский флот не так уж сильно уступает английскому. Если бы из Рима в Англию переправлялось золото, то за сто лет хоть один корабль обязательно бы перехватили.
Что толку сушить мозг бесплодными умствованиями, ведь прямо сейчас у меня есть срочное дело. Я стою перед пленниками, внимательно вглядываясь в окровавленные грязные лица. Кто-то дерзко смотрит прямо в глаза, один вызывающе рычит, словно волк клацая зубами, двое сжались в клубок, хныча и робко жмурясь. Я тычу пальцем, голос мой холоден как лед:
- Этого, этого и вот этого немедленно повесить прямо здесь, перед входом в форт. Тому плаксе заткнуть уши, чтобы не подслушивал, и пусть пока любуется покойниками. А вот этого робкого малого я приглашаю на беседу.
Латники с довольными ухмылками и веселыми шутками-прибаутками споро вздергивают троих пленных прямо на ближайшей сторожевой вышке. Какое-никакое развлечение, это во-первых. Во-вторых, повешены не рыцари и даже не дворяне, за таких шиш получишь хотя бы ломаный грош. Ну а самое главное в том, что казнены даже не враги-англичане, а предатели-французы, изверги рода человеческого. Потому повесить их - дело справедливое и даже богоугодное. Глядишь, и другие иуды одумаются.
Вряд ли кому из французов неизвестно, что англичане - настоящие еретики, даже хуже сарацин. А потому прислуживать им - все равно что предавать Христа. На всякой проповеди священники только о том и говорят, потрясая тяжелыми Библиями. Вид у священных книг донельзя солидный, обложки из дорогой кожи, поверх писано золотом, а внутри - буквы в два цвета да дивные миниатюры. Разок только глянешь, и сразу ясно делается, что все, в них написанное, правда и только правда, ни слова лжи. А потому вешай его, ребята!
Я грубо, за волосы, дергаю дрожащего пленника и гневно рычу, оскалив зубы:
- Открой глаза, мерзавец, погляди на товарищей!
Тот робко косится влево, тут же съеживается. Лицо у пленного становится белым как снег, плечи трясутся. Ишь, глаза зажмурил, не желает разглядывать дергающиеся ноги и прикушенные синюшные языки.
- Хочешь в ад, к друзьям? - кричу я ему на ухо. Тот изо всех сил мотает головой, из глаз ручьем текут слезы.
- Тогда отвечай, что это за отряд, откуда вы пришли, - кто командир?
Допросив пленника, я приказываю привести второго. Тот тоже не горит желанием висеть на перекладине, а потому выкладывает все без утайки. Итак, из сорока человек гарнизона англичан было только трое. Капитан Томас Поингс, погибший от моей руки, и двое сержантов, все остальные - французы. Этих крестьян англичане набрали три месяца назад в далеком отсюда Бапоме и после месяца муштры отправили в Орлеан. В британском войске, осаждающем город, их никто и в глаза не видел, форт они ни разу не покидали... Любопытно.
Я аж закусываю губу, так мне интересно. Мое место рядом с Жанной, туда же рвется и душа, но здесь я смогу сделать для нее намного больше. Там и так не протолкнуться от охраны, в воинском лагере ей вряд ли что будет грозить, а я буду без толку мельтешить поблизости. А вот если провалится задумка дофина и Орлеан не удастся разблокировать, что автоматически приведет к его сдаче и проигрышу войны... вернут ли ее обратно в герцогство Баварское? Ой, вряд ли. После того как ее увидело все французское рыцарство? Скорее всего, Жанна незаметно пропадет, как не было ее. Будто камень булькнул в воду и тут же исчез из виду. А потому неудачи быть не должно. И не будет!
- Ну а сейчас пойдем познакомимся с механизмом, натягивающим цепь, - командую я.
Не проходит и часа, как дозорные с вышек подают сигнал «движение на воде». Выглянув в окно третьего этажа, я удовлетворенно киваю. Против течения медленно движутся гигантские баржи с продовольствием, свежий ветер надувает паруса, по берегу суда сопровождает группа всадников в доспехах. Разглядев натянутую через Луару цепь, они начинают суетливо размахивать копьями и мечами, словно пробуждая в себе воинственный дух галлов. Наконец от отряда отделяется всадник и, нещадно настегивая коня, уносится в окутавший берега густой туман. Очевидно, надеется остановить баржи, не дать им упереться в цепь.
- Пора, - бросаю я Жану де Мецу.
Мы аккуратно спускаемся по винтовой лестнице. Она вся в засохших лужах крови, тут и там трупы, но никто и не собирается их убирать. Все более-менее ценное из помещений форта вынесли еще ночью, мигом погрузили на телеги, которые доставили сюда бочки с порохом. Десяти минут не прошло, как мы разместили их во всех нужных точках. По моей команде десять дюжих латников, пыхтя от натуги, принимаются вращать гигантский ворот. Цепь поначалу незаметно, затем все быстрее начинает провисать, уходить под воду. Французы, застывшие на баржах в тягостном оцепенении, молча протирают глаза, не до конца веря в происходящее.
Тяжело груженные баржи имеют громадную инерцию. Даже если тут же спустить паруса, суда все равно продолжат неспешное движение, пока не упрутся в цепь, перегородившую Луару. Сначала встанет первая, течение плавно развернет ее, намертво усадит на песчаную мель, которыми так богата река, сзади поднапрет вторая, третья, они преградят друг другу путь, столкнутся, застынут неподвижно борт к борту. Стоит хоть одной барже загореться от раскаленного пушечного ядра, огонь мигом перекинется на остальные, и конец каравану, который собирался несколько месяцев. Но сейчас проход открыт. С короткой ухмылкой я наблюдаю, как люди, столпившиеся на носу первой баржи, истово крестятся.
Каждое чудо нуждается в серьезной предварительной подготовке. Вот так, и никак иначе!
Наш отряд строится в двухстах ярдах от обреченной башни, воины сидят в седлах молча, терпеливо дожидаются, пока я обхожу заминированные помещения, лично поджигая фитили. Больше всего пороха я приказал сложить в основании башни, у механизма цепи, нам перегораживать Луару не от кого. Закончив с фитилями, я неторопливо сажусь на коня, и тот с облегченным ржанием спешит выскочить из ворот. Пока я как угорелый носился по этажам с чадящим факелом в руке, он, похоже, успел изрядно соскучиться по обществу живых людей. Я бросаю последний взгляд на двор форта, проверяя, не забыли ли чего. Ха, даже ломаной подковы не оставили, французы не из тех, кто способен разбрасываться полезными вещами! Они под шумок успели и покойников раздеть, лишив кого сапог, а кого сразу куртки и штанов. Над лежащими тут и там трупами уже вьются неугомонные мухи, протянулись дорожки муравьев, каркают в нетерпеливом ожидании вороны, рассевшиеся на частоколе.
Едва я успеваю подъехать к отряду, как за спиной раздается оглушительный грохот. Судя по вытаращенным глазам воинов, там рушится вдребезги башня, выбрасывая фонтаны пыли и камня, гигантской анакондой сползает в воду ненужная более цепь.
- Сезон свободного судоходства по Луаре объявляю открытым! - смеюсь я, но никто меня не слышит.
Воины вокруг морщатся, запоздало закрывая ладонями уши, оглушенно трясут головами кони, возмущенно ржут, гневно топочут копытами. Да, громыхнуло не хуже, чем в штатовских фильмах. Я ласково поглаживаю рукоять трофейного меча. С удачным началом, теперь-то мы повоюем!
«Повоюем, земляк, - неслышно отзывается меч. - Отчего же не повоевать с таким напарником. Уж ты-то знаешь толк в смертоубийствах!»
Приласкав рукоять в последний раз, я с сожалением отстегиваю меч и протягиваю его остолбеневшему сьеру де Мецу. Тот бережно принимает оружие обеими руками, во взгляде сквозит явное недоумение, уже и рот открыл, готов вывалить на меня ворох вопросов. Я знаком останавливаю рыцаря, громко приказываю одному из латников привести ко мне запасную лошадь из самых неказистых. Я соскакиваю со своего жеребца, поводья вкладываю в руку опешившего рыцаря.
- Меч и коня охранишь до моего приезда, - веско бросаю я.
- А вы куда, капитан? - не может взять в толк рьер де Мец.
- Травы, все травы, - громко заявляю я в ответ. - Я же лекарь, не забыл? Сегодня весь день и всю ночь буду их собирать, завтра после обеда продолжу, а затем буду сушить, сушить и сушить. Лечебные травы, они такие. Любят усушку и утруску, в этом - вся сила, их основной секрет. Понял?
Тот судорожно кивает, рот распахнул, словно мух ловит, глаза круглые, как медные пуговицы, даже блестят точно так же. Еще бы, всего пять минут назад был в современной медицине дурак дураком, а теперь столько знаний вдруг свалилось на халяву, чуть голова не треснула от попытки все запомнить, ну, хотя бы в общих чертах. В вытаращенных глазах рыцаря проступает запоздалое сожаление - переживает, что совсем не учился читать, зато часами прыгал с мечом наперевес, метал копье и вертел булавой. Сейчас бы самое время записать открывшиеся тайны, а так разве все запомнишь? Де Мец беззвучно шлепает губами, пытаясь повторить мои слова, плюнув, досадливо вздыхает. Мол, так и придется ему, дураку, до седых волос скакать на лошади, выполняя чужие приказы. А тем временем умные люди, которые разбираются как в грамоте, так и в лечебных травах, будут командовать отрядами и брать крепости на копье! Ну почему же отец родной еще в детстве не объяснил, что образованным - везде дорога?
Я разворачиваю лошадь, которая и впрямь так себе, даже сесть на подобный экземпляр считается недостойным рыцарской чести. Уважающий себя воин вообще ездит только на жеребцах, на худой конец на меринах, поскольку кобыла - это моветон! Но я-то не родился шевалье, мне с высокой скалы наплевать на рыцарские предрассудки. Поэтому я пихаю неказистую животину каблуками в бока и бойко трушу по направлению к Орлеану. Есть еще одно дело, которое надо исполнить. А может быть, и не одно, на месте оглядимся. Главное - не забыть переодеться в трофейную одежду, снятую с одного из пленных. Сразу же, как только исчезну из виду славных граждан Вокулера, ныне воинов освободительной армии, так и сделаю, при них нельзя. А то будут удивляться моему поведению, обсуждать вслух, как базарные бабы. Не дай бог, дойдет до чужих ушей, а они во французском войске есть, как не быть. Не всех же мы выловили.
В полутора лье от Турели меня останавливает конный патруль. Командует им британец, с ним человек десять, все французы.
- Я свой, свой! - кричу им издалека. - Бегите, спасайтесь. Французы идут!
- Кто ты? - неприязненно интересуется англичанин, воинственно топорща усы соломенного цвета.
У него круглое лицо с очень светлой кожей, настороженные серые глаза, крупные выщербленные зубы, под плащом носит прочный панцирь, на голове металлический шлем с поднятым забралом. В правой руке крепко сжимает копье с сержантским значком.
- Я, ваша милость, Жакмар Кузинар из отряда сэра Томаса Поингса, - выпаливаю я, то и дело оглядываясь назад.
- А что ты здесь делаешь, солдат, вдали от подразделения? - все так же холодно интересуется сержант.
Остальные рассматривают меня молча, ничем не проявляя своего отношения. Солдатское дело маленькое, прикажут - схватят и вздернут, прикажут - пропустят. Не их это обязанность - рассуждать, оценивать и делать выводы.
- Так французы приказали мне скакать во всю, мочь, везти послание сэру Уильяму Гладсдейлу, главнокомандующему, - объясняю я как можно доходчивее.

Предыдущая страница 4 Следующая страница


5 Андрей Родионов

У сержанта глаза вылезают из орбит.
- Французы приказали тебе везти письмо графу Гладсдейлу, и ты, изверг рода человеческого, оставил вверенный пост и повез его? - хрипит он, от возмущения глотая слова. Настоящий служака, не хватил бы его удар! - А ну, обыскать его! - рычит британец, тыча в меня пальцем.
Да что там искать, через минуту перед сержантом все мои вещи: свернутое в трубку письмо с пятью сургучными печатями и небольшая баклажка с дурно пахнущей жидкостью, вполне безобидной для здоровья. Сам варил, по старинному монастырскому рецепту.
- Что это, яд? - подозрительно щурится сержант. - По приказу регента французского королевства герцога Бедфорда всех отравителей велено немедля сажать на кол, ты это знаешь?
- Да какой же это яд? - испуганно блею я. - Это лекарство, что сварила местная травница, уж больно я пугаюсь в бою. А как глотну, так и ничего, руки не трясутся и не потею!
В доказательство собственной правдивости я отхлебываю из баклажки прямо при нем, торопясь и обливаясь.
- Что, и вино от твоего недуга не помогает? - недоверчиво фыркает англичанин.
- Да не могу я пить вино, господин сержант, - опустив глаза, шепотом признаюсь я. - Потом живот пучит и болит. И вот так маюсь уже целый месяц, благо господин капитан разрешил мне сходить к знахарке, а лекарство обошлось в целых...
- Хватит! - прерывает меня англичанин, брезгливо корча губы. - Но почему же ты, дурень, послушал французов и повез их письмо, а не доложил об этом своему капитану, как положено делать в армии?
- Так захватили же наш форт, - как нечто давно очевидное, объясняю я сержанту. - Кого убили, кого в плен взяли. А форт взорвали, да, и цепь через Луару опустили. Французов тьма-тьмущая прет, откуда они только взялись! Мне письмо в зубы сунули и приказали двигаться в путь, если на веревке не хочу висеть. Вот я и подумал, даром, что ли, меня сэр капитан Томас Поингс, да вступится за него в аду пресвятая Богородица, готовил на стрелка из пушек? Решил выжить, чтобы отомстить им, негодяям. Хорошо их запомнил, попадитесь мне только! - грожу я кулаком куда-то в сторону, но тут же, спохватившись, кидаю руки по швам, повинно склоняю голову и робко блею: - Простите, ваша светлость, разволновался отчего-то. Больше не повторится!
За последние пару часов я пересказал свою историю раз десять, не меньше, пока наконец не попал в кабинет командующего крепостью Турель. Граф Гладсдейл угрюмо рассматривает меня из-под насупленных бровей. У него квадратная мускулистая фигура, про таких говорят - поперек себя шире, крупное лицо с грубыми чертами, словно вырубленное из камня, хриплый голос. Всю жизнь граф провел на войне, утверждая величие английского королевства. Он дрался во Франции и Шотландии, подавлял восстания в Ирландии и Уэльсе, потом снова Шотландия, опять Франция. Когда только успел жениться и произвести на свет двоих сыновей, что нынче воюют с шотландцами, - уму непостижимо. Умен, суров, в решениях резок, но не жесток. На то вся надежда.
- Откуда ты взялся, говоришь? - тяжело роняет граф.
- Деревня Мерсьер, что под Бапоме, мой господин, - тороплюсь доложить я.
- Никогда не слышал, - признается граф рассеянно, на высоком лбу собрались глубокие морщины. - Небось порядочная дыра?
- Так точно, ваша светлость! - рявкаю я счастливо.
Граф берет со столика распечатанное письмо, просматривает его в пятый раз.
- «Ради вашего же блага, именем Царя нашего Небесного, приказываю вам убраться вон из Франции», - медленно, словно пробуя на вкус каждую букву, повторяет он.
В глубоко упрятанных маленьких глазах графа разгорается пламя. Вскочив, он пинком опрокидывает резной столик и ревет раненым зверем:
- Чертова шлюха и дочь шлюхи! Как смеет она обращаться с подобным посланием к представителю английского командования!
Дверь в комнату тут же распахивается, стоящий за ней телохранитель змеиным движением просовывает голову внутрь, но, мгновенно оценив обстановку, тут же исчезает, как не было его. Граф, ничего не заметив, продолжает бушевать еще с пару минут, затем постепенно успокаивается.
- Кто передал тебе письмо от так называемой Девы? - рычит он.
- Некий сьер Жан де Новелонпон де Мец, - морщу я лоб.
- Тот самый, что уложил сэра Томаса Поингса?
- Так точно.
- А саму эту девку, - граф буквально выплевывает последнее слово, - ты видел?
Разумеется, видел и даже сам напросился отвезти вам письмо. Наслышаны о вашей резкости, ваша светлость. Как же-с, наслышаны. Потому сам и повез, чтобы хорошего человека не посылать на верную смерть. Вы же сами провозгласили дофина Карла мятежником, выступающим против законной власти, а когда это англичане вели себя вежливо с бунтовщиками? Кнут, виселица и плаха - вот и все, что вы предложили бы герольду. Лучше уж я сам как-нибудь в почтальона поиграю, все равно по пути в Орлеан.
- Нет, ваша светлость, - признаюсь я. - Не видел.
Граф с минуту молчит, затем медленно поворачивает голову к застывшему в углу адъютанту.
- Отправить его к пушкарям, - отрывисто командует он. - Пусть проверят, не хвастает ли. Если все в порядке, оставь при сэре Форшеме, тот вечно жалуется на нехватку людей, если нет - отправь на защиту земляных укреплений. Выполняй.
Вот так я и попал служить в форт Турель, то самое место, где от нашей с Марком Бюро руки пал граф Солсбери, за свои злодеяния во Франции прозванный Мясником. Знакомую мне по прошлогодней осаде Орлеана каменную крепость англичане изрядно укрепили, восстановили пролеты моста, разрушенного отступающими французами. Очевидно, что вскоре британцы планируют начать штурм, на южном берегу Луары они значительно усилили земляные форты, охраняющие самое начало моста. Напомню, что каменный форт Турель возведен через один пролет моста от южного берега реки, на небольшом песчаном острове.
Собственно, мост через Луару проходит сквозь Турель, а потому англичане установили здесь сильную артиллерийскую батарею, десять пушек простреливают мост в обоих направлениях. Будут ли осажденные атаковать Турель из Орлеана по мосту через реку, или подошедшая армия французов ринется штурмовать с юга, их тут же встретит плотный пушечный огонь. Рубленые гвозди и куски свинца с успехом заменят шрапнель, сметут с узкого моста прочь все живое.
Экзамен я прошел с легкостью, тоже мне, великое дело! Человеку, вдоволь насмотревшемуся на то, как колдуют над своими «красотками» братья Бюро, и который немало времени провел на полигоне аббатства, помогая неугомонным бретонцам в их затеях, не составило труда показать высокий класс.
Для начала я на три пятых набил дуло пушки мелким, как пыль, порохом, затем наступила очередь пыжа из песка. Я вновь тщательно утрамбовал содержимое орудийного ствола чем-то вроде полена, теперь дошла очередь и до ядра. Я презрительно фыркнул, взвесив в руке неровный каменный шар. Дураку ясно, что каменные ядра - прошедший век. Попробуйте-ка обтесать камень так, чтобы он в точности совпадал с внутренним диаметром ствола, упаритесь. А ведь без этого большая часть энергии, высвобождающейся при сгорании пороха, уходит на «пшик», ядра летят недалеко, с невысокой убойной силой! То ли дело ядра из металла, уж их-то можно отлить под всякий ствол. Я поднес тлеющий фитиль к запальному отверстию, пушка громко бабахнула, изрыгая пламя, площадку заволокло густым дымом. К тому моменту, как дым рассеялся, я уже прочистил дуло от порохового нагара и остатков пыжа, встал рядом навытяжку.
- К новому выстрелу готов, сэр! - бодро отрапортовал я слегка оторопевшему Эндрю Форшему, а тот лишь подвигал туда-сюда бровями да прищелкнул языком.
Пред его светлые очи откуда ни возьмись явился чудо-самородок. Мало того, что не боится огнестрельного оружия, вдобавок обучен артиллерийским приемам и ухваткам. Такие личности редкость в наше смутное время, обычные воины к дьявольскому зелью, то бишь пороху, относятся настороженно, от орудий стараются держаться подальше. Грохот и рев, огонь и клубы дыма, удушливый запах серы - именно так священники описывают ад. Лишь безумно смелые люди отваживаются иметь дело с пушками, ведь технология их производства еще не до конца отработана. Нередко орудия взрываются уже при первом выстреле, убивая и калеча артиллеристов. Предсказать точно, когда пушка выйдет из строя, не может никто. Оттого артиллеристы и живут как на вулкане, а вакансий при пушках - хоть пруд пруди.
Сэр Форшем быстро опомнился: в самом деле, не пристало британцу выказывать растерянность перед каким-то там лягушатником. Пушечный мастер из Лондона, который за неоценимые знания и умения получил от герцога Бедфорда потомственное дворянство вкупе со званием лейтенанта, невозмутимо кивнул.
- Ну что ж, - медленно выговорил сэр Форшем по-французски, я еле разобрал слова, искаженные чудовищным акцентом. - Ты мне подходишь, малый. Закрепляю тебя за «Маленькой Принцессой». Отвечаешь головой.
Чтобы грязному туземному крестьянину было понятнее, он показал на пушку, а затем большим пальцем левой руки резко провел под горлом, как бы перерезая его. Жест, универсальный для всех европейских народов, я полагаю. Под конец британец погрозил мне кулаком. Лапа у него здоровая, как у медведя, вдобавок такая же волосатая. Быстро кивнув, я, не ожидая иной команды, начал вновь чистить орудие, теперь уже гораздо тщательнее. Понаблюдав с минуту, мастер довольно фыркнул и, пробормотав что-то по-английски, неторопливо удалился. Я, даже не стараясь скрыть ликования - а что тут такого, сам мастер Форшем удостоил меня похвалы, - торжествующе крикнул:
- Ура!
Итак, цель достигнута, а теперь посмотрим, что сможет натворить один человек в нужном месте.

Глава 4
Май 1429 года, там же. Умелый человек в нужном месте

Штурм земляных укреплений, возведенных англичанами на южном берегу Луары, начался ранним утром шестого мая. Едва заалел восток, как еле слышными комарами прозвенели горны, и из черного леса стройными колоннами выдвинулись французы. Они шли сюда, к запирающей мост крепости, что отрезала Жемчужину-на-Луаре от свободной Франции. Впереди, на белом коне, с развевающимся знаменем, на котором золотом горело «Иисус», ехала Дева. Я жадно впился глазами в маленькую фигурку в белых как снег доспехах, тщетно пытаясь различить прекрасное лицо. Нет, слишком уж она далеко. Вспоминала ли Жанна меня хоть раз за прошедшую неделю, заметила ли вообще отсутствие личного лекаря?
Все, кто только смог, высыпали на стены Турели, разглядывая приближающееся войско. Кто смотрел на противника с интересом, кто с презрением, многие с опаской, но никто - равнодушно. Особенно пристально защитники форта изучали Жанну. Шутка ли, простая крестьянка командует благородными рыцарями, а те послушно кидаются исполнять приказы по первому ее кивку, а то и взгляду. Кому под силу такое? Будут ли слушать грубые вояки даже королеву?
Слухи о девушке, которую небесные защитники Франции послали для спасения Орлеана, солдаты давно пересказывали друг другу, безбожно перевирая подробности. Но одно дело смеяться над бабскими сказками, сидя в таверне с кружкой эля, и совсем другое - встретиться лицом к лицу то ли со святой, то ли, страшно подумать, с ведьмой!
Жанна коротко приказала что-то, отсюда неслышное. Грозно рявкнули капитаны, передавая волю Девы всему войску, выкрикнули команду сержанты, тревожно зарокотали и тут же умолкли гулкие барабаны. Медленным шагом белый как снег жеребец двинулся вперед, грозное войско неподвижно замерло на месте, отсюда казалось, что галлы даже не дышали. Солнце, укрытое за серыми тучами, упорно не желало показываться, и тут я наконец понял, отчего мне не по себе, - не пели птицы. Стоило стихнуть трубам и замолчать барабанам, как над полем воцарилась мертвая тишина. Где-то над головой печально жаловались чайки, уныло посвистывал ветер, оба войска замерли в тревожном ожидании. Подъехав на расстояние полета стрелы, Жанна натянула поводья.
- Граф Гладсдейл, - звонко прозвенел ее голос. - Тебя вызываю я, Дева Жанна.
Несколько минут она ждала, а затем с нашей стороны раздалось каркающее:
- Чего тебе надо?
- Ты получил мое письмо, в котором я, ради Царя нашего Небесного, прошу тебя уйти обратно в Англию?
- Получил, чертово отродье, - рявкнул граф. - И вот тебе мой ответ: нет, ни за что и никогда! Теперь это наша земля, и мы на ней хозяева! А ты, чертова шлюха, отправляйся обратно в тот солдатский бордель, из которого и пришла!
Грубый голос Уильяма Гладсдейла разрушил хрупкое очарование, британцы словно очнулись от грез, в которых видели пред собой ангела небесного. Я опустил полыхнувшие ненавистью глаза. Что ж, английский пес громко лает, но жизнью клянусь, что в ответ я порву его клыками. Тот не мужчина, кто не отомстит обидчику, а за оскорбление любимой я отплачу ему вдвойне. Собственной кровью умоешься, граф!
Британцы взвыли от смеха, распугав всех чаек, тыча пальцами в Жанну, они наперебой выкрикивали грязные оскорбления. В чем, в чем, а уж в этом англичане большие мастера, настоящие бандерлоги. Разве что калом пока не кидаются, но тут далеко, наверное, боятся не добросить. Я стиснул кулаки, разглядев, как смертельно побледнела Жанна. Из ее вмиг заблестевших глаз покатились крупные, как горошины, слезы, до крови закусив нижнюю губу, Дева развернула злобно фыркнувшего жеребца, и тот нехотя пошел обратно, то и дело норовя развернуться, ответить на наглый вызов метким ударом тяжелого копыта. Да, именно в тот момент я поклялся убить графа Гладсдейла несмотря ни на что!
Но уже через несколько мгновений англичане замолчали, глумливый смех как ножом обрезало. Со стороны замершего французского войска донесся тихий скрежет, будто пять тысяч воинов дружно стиснули зубы, не собираясь размениваться площадной бранью в ответ на смертельное оскорбление. И англичане дрогнули, почуяв, что за нанесенную обиду с них возьмут кровью, чего бы это ни стоило французам, сколько бы их тут ни полегло. Британцы, опытные воины, быстро взяли себя в руки, но по враз помрачневшим лицам, по суетливости, с которой сержанты зашмыгали между воинами, проверяя амуницию и оружие, мне стало ясно, что на месте вчерашних лягушатников, трусов, бежавших, сверкая пятками, при одном виде англичан, захватчики разглядели войско, не уступающее им силой духа. И стержнем, основой мужества французов являлась тонкая девушка, почти подросток, с пламенем в сердце и отвагой в груди.
«Приготовиться к бою!» - хрипло пропели из Турели английские рожки.
«Готовьтесь, мы идем!» - звонко отозвались французские трубы.
Битва за Орлеан началась!
Земляные укрепления когда-то, всего двести лет назад, всерьез именовались крепостями, но по сути это и сейчас настоящие, без дураков, твердые орешки. Попробуй разгрызи, все зубы обломаешь, войско положишь, прежде чем доберешься до каменной Турели! Земляные укрепления - это два ряда длинных бревен, вбитых в грунт, а между ними утрамбованная земля, вперемешку с камнями. Сверху прорезаны бойницы для лучников и арбалетчиков, перед каждым из укреплений вырыт глубокий ров и ловчие ямы с острыми кольями, ржавыми косами и прочим железом, ненужным в хозяйстве. Не забудьте про гарнизон, который поглядывает в нетерпении, мол, где вы, гости дорогие? Пора, давно вам пора на погост!
Галлы не полезли на рожон, как наивно ожидали англичане, засевшие за высокими земляными стенами. Напрасно британцы кипятили масло и воду, плавили свинец и разминали мышцы, готовясь метать тяжелые камни на головы французов, карабкающихся по шатким лестницам. Под прикрытием арбалетчиков саперы выдвинули к земляным укреплениям толстые деревянные щиты из дубовых досок, за ними братья Бюро расположили батарею из трех небольших мортир. «Святая Екатерина», «Святая Маргарита» и «Святая Кларисса» - небесные покровительницы Франции, в чью же еще честь назвать совершенно новый для французов вид артиллерии?
Шестого мая галлы впервые познакомили британцев с настоящим бомбометанием. Братья-самородки все-таки сумели освоить литье полых ядер, а главное - добились, чтобы те взрывались не в дуле пушки и не на земле, а в воздухе, в точно рассчитанный момент!
Надо ли упоминать, что именно я настоял на том, что оболочка ядер должна быть рифленой, как у современных гранат? Премьера мортир получилась оглушительной и бурной. Пусть запас бомб был невелик, уж больно дороги и трудны оказались они в производстве, пусть выстрелы следовали с интервалом в пять минут. Главное то, что эффект превзошел все ожидания!
Вначале обстреляли левое укрепление. Англичане, пораженные новым, доселе невиданным оружием, что взрывается прямо над головой, градом смертоносных осколков выкашивая все живое, поначалу пробовали закрываться щитами. Но бритвенной остроты осколки просекали почти все щиты, в клочья рвали кольчуги, в упор не замечали кожных доспехов, пусть и усиленных металлическими вставками. Дорогая рыцарская броня стойко держала удар, но сколько в том укреплении было английских рыцарей, горстка, не более. Словом, потеряв половину людей ранеными и убитыми, гарнизон левого форта отошел в Турель.
После обеда французские саперы, трудолюбивые как муравьи, перетащили громадные деревянные щиты к правому форту. Напрасно свирепствовали английские лучники, пытаясь помешать установке мортир, французские арбалетчики, стрелявшие сквозь прорези в деревянных щитах, быстро заставили их попрятать головы. Как только мортирная батарея произвела первый залп, гарнизон правого форта дрогнул. Приунывшие англичане оставили укрепление и отошли в Турель, поспешно разобрав за собой участок моста длиной метров в пять, не меньше. Ликующие французы, которые заняли земляные укрепления вообще без потерь, проводили их свистом. Наконец-то настала очередь галлов глумливо смеяться.
Весь остаток дня и половину ночи гарнизон Турели готовился к обороне. Обстановка изменилась так резко, что солдаты чувствовали растерянность, то и дело замирали на месте, тупо пялясь прямо перед собой. Новое оружие, примененное французами, озадачило всех, но еще больше британцев поразила отчаянная решимость галлов, готовых победить или умереть. Вдобавок, по сообщениям шпионов, из осажденного Орлеана на форт должна была навалиться целая армия. Никто не знал, выдержит ли Турель осаду, ведущуюся одновременно с двух сторон моста.
- Эта девка - колдунья, - озабоченно шептались англичане, пряча глаза. - Она вселила в сердца галлов бесноватую храбрость. Без нее лягушатники давно бы уже разбежались, но теперь они все кровавые убийцы. - И, совсем уже на ухо, добавляли страшное: - Берсерки!
От этого слова веяло чем-то давно позабытым и жутким, слушатели ежились и молча расползались по углам. Берсерки... Только в детских сказках эти чудовищные существа, подобно троллям-людоедам, по ночам врывались в дома англичан, жгли и убивали, не разбирая, кто стар, а кто млад. Неужели древние сказки вновь стали былью, а вчерашние трусы обернулись героями? В сотый раз солдаты обсуждали происшедший днем случай, когда француз, решивший водрузить знамя с лилиями на мосту, таки вбил его между досками настила, на самом краю пролома, образовавшегося после разбора моста. Уже утыканный стрелами, как еж иголками, он смог совершить задуманное. Безумец так и умер стоя, крепко уцепившись за древко, угрожающе ощерив зубы, словно бешеный волк.
Пусть французы под прикрытием щитов унесли труп, а знамя удалось сбить, расщепив древко тяжелыми стрелами, но в душе многие британцы содрогнулись. Война не так проста, как кажется непосвященным, в ней есть свои неписаные правила. Солдаты, не привнося в бой ничего личного, должны сражаться с точно такими же профессионалами за вещи простые и ясные: деньги и богатую добычу. Но если галлы начнут драться, не жалея жизни, не думая об отступлении, - дело труба. Таких не взять в плен, не склонить к уступкам и мирным переговорам, они будут биться до последнего. Можно ли победить войско, где каждый воин не ценит собственной жизни, жертвует ею для победы? Да, можно. Но вот обходятся такие победы куда дороже иных поражений, недаром с седой древности их называют пирровыми. А все та ведьма, будь она неладна!..
В каменной крепости скопилось не менее пятисот англичан и французских наемников, хватает здесь и бургундцев, пару раз я слышал гортанный выговор кастильцев. Часам к трем ночи воины уже еле таскают ноги, завершая последние приготовления к неизбежной утренней атаке, наконец они вповалку, где придется валятся спать, но даже во сне не выпускают из рук оружие, опасаясь внезапного нападения.
Я осторожно поднимаю голову. Равнодушные звезды тускло мерцают в полной тьме, не обращая на меня ни малейшего внимания. Хоть бы намекнули, далекие, что ждет меня впереди. Я тихонько хмыкаю. Порядочные небесные огоньки не должны так халатно относиться к основной своей работе - кружить в ночном небе пчелиными хороводами. От них и требуется-то всего ничего: предвидеть людские беды и невзгоды, взахлеб сигналя, остерегая и советуя. Ну до чего же все-таки тонкая эта наука - астрология!
На мой невнимательный взгляд, звезды как висели себе в небе, так и висят без малейшего движения, их словно крепко-накрепко прикрутили шурупами. И лишь пристальный, прямо-таки орлиный взор астролога способен проникнуть в глубь их ледяного мерцания, понять, что же они нам вещают из дальнего далека. А меж звездами мечутся в черной бездне космоса малютки планеты, крошки астероиды и растрепанные метелки комет. Неужели вся эта чудесная небесная механика задумана Господом лишь для того, чтобы с расстояния в тысячи световых лет подсказывать разным придуркам, чем им грозит грядущая неделя? Много, много чудес на белом свете, разумом все не охватишь.
Тусклое пламя факелов застыло неподвижно, словно вмороженное в лед. Надвинулись и сгустились тени, под утро даже ветер стих, замер в полудреме. Влажный туман от Луары медленными шажками ползет к близкому берегу, спящие на мосту англичане плотно закутаны в плащи. Мерно прохаживаются часовые, звон их подкованных сапог сразу вязнет в насыщенном влагой воздухе. Я очень внимательно осматриваюсь, прислушиваюсь и даже принюхиваюсь - нельзя совершить ни малейшей оплошности, все должно быть выполнено безукоризненно. Пушкари спят на мосту, прямо возле пушек, это строжайший приказ мастера Форшема. Нарушать его и не придется, отсюда мне буквально пара шагов до маленькой боковой двери, ведущей в крепость. Я плавно встаю, вокруг - мертвая тишина, все словно вымерло. Никто и внимания не обращает на воина, который, еле переставляя ноги, плетется внутрь с чадящей лампой в поднятой руке и увесистой корзиной, все внимание часовых направлено на лагерь французов.
Те нагло расположились в какой-то тысяче ярдов от осажденного форта, расцветив огнями костров весь берег. Казалось бы, самое время англичанам совершить дерзкую вылазку, ударить внезапно, перерезать сонными, но увы! Не так прост сэр Уильям Гладсдейл, он изрядно изучил воинские уловки, прекрасно знает, куда и как надо смотреть, а потому и в самой кромешной тьме угадывает затаившихся галлов, что пристально наблюдают за Турелью. А вон там, слева, замер целый отряд, французы ждут не дождутся вылазки англичан, чтобы тут же ударить им в спину, отсечь и уничтожить. По слухам, с так называемой Девой прибыл шевалье Ла Гир по прозвищу Божий Гнев, большой любитель подобных сюрпризов.
Неслышной тенью, стараясь не запнуться о лежащие повсюду тела, я осторожно пробираюсь вниз, с первого этажа крепости на подземный, а затем еще ниже. Только бы не зацепиться за наваленное грудами оружие, все эти связки стрел для луков и арбалетов, дротики и копья, булавы и топоры, а то железо загрохочет так, что перебудит добрую сотню народа. Пусть мирно спят, завтра у них день сюрпризов. Мой путь лежит в подвальный этаж, где еще при французах был создан пороховой погреб. Захватив в прошлом году крепость, англичане оставили там все так же, как оно и было. Зачем что-то менять, если то, что имеется, сделано замечательно?
Ни один из проведенных в Турели дней не пропал для меня даром. Я, как самый молодой воин орудийной батареи, со всех ног кидался выполнять любую работу, искательно улыбаясь, навязывался всем помогать, оттого уже на второй день на меня окончательно повесили ярлык мальчика на побегушках и перестали воспринимать всерьез. Как угорелый я бегал по всем поручениям, то за дровами для печи, то за едой. По вечерам, разинув рот, слушал байки бывалых воинов, попутно позволяя обыгрывать себя в кости. Зато теперь я всеобщий любимец, на меня и глядят покровительственно, как на безобидного старательного недотепу. Если такой болван и забредет куда не надо, то всего лишь получит подзатыльник, а то и просто строгую нотацию. Сейчас я точно знаю, куда надо идти, и, что намного лучше, там, куда я иду, меня тоже знают. Видели за последние дни не один десяток раз, ведь это у них я получал порох для пушек нашей батареи. На подземном этаже нет ни единой живой души, одни дубовые двери, поверх которых навешаны пудовые замки.
«Прошел! - облегченно вздыхаю я. - Никто не остановил, не велел возвращаться на мост, ура!»
Но расслабляться еще рано. И, не думая красться, а то еще влупят с перепугу и от излишней бдительности арбалетный болт в живот, я громко топаю вниз по каменным ступеням. Лестница круто извивается влево, я привычно спотыкаюсь на третьей ступеньке, выщербленной точно посередине, потом из короткого коридора попадаю в просторный каменный зал. В паре ярдов слева находится металлическая дверь, поверх нее - тяжелый засов. Здесь же за длинным деревянным столом откровенно скучают мрачные стражники. Завидев меня, караульные напрягаются, в их глазах я читаю настороженное недоумение. Мол, если ты не проверяющий офицер, то какого рожна сюда приперся? Рук к оружию они пока не тянут, но схватить его можно и за пару секунд. Сделаю хоть одну ошибку, пикнуть не успею, как повисну на копьях, захлебываясь кровью. Ражий детина с простым прованским именем Пете широко ухмыляется, опознав меня в неверном свете факелов. Ведь это именно ему я сегодня проиграл ужин.
- Стой, кто идет? - громко кричит начальник караула, невысокий лысый сержант с роскошной черной бородой, толстые мускулистые руки которого крепко сжимают короткую алебарду.
Лезвие угрожающе поблескивает в пламени факелов, оно чуть не в полтора локтя длиной, его еще называют «бычьим языком». Серьезное оружие, если умеешь им пользоваться, а сержант умеет, по глазам вижу. Ишь как набычился, крепыш плешивый. Пятеро верзил за спиной сержанта мигом введены в курс дела шустрым, как таракан, Пете, а потому они в живейшим интересом разглядывают незваного гостя, вернее, не столько меня, сколько корзину в моей руке.
- Возвращаю долг, господин лейтенант! - бодро рапортую я. - Первейшая обязанность солдата - выполнять данное товарищу слово!
- Что еще за долг? - морщит лоб сержант.
- Разрешите объяснить, господин де Камбре. - Пете подлетает к насупленному сержанту и шепчет ему что-то прямо в ухо, плотоядно улыбаясь.
Губы у Пете толстые и мясистые, зубы желтые, крупные, как у коня. Этот жулик и плут при игре в кости постоянно мошенничает. Два дня он втягивал лоха из новеньких в игру, пока я не решил, что настал момент проиграть. Разорил он меня сегодня на солидную сумму. Хорошо, что я не растерял полезных навыков, ловко срезав кошелек у одного из лейтенантов, а последней моей ставкой в сегодняшней Игре было обещание праздничного ужина. Я открываю корзину и бодро докладываю:
- Жареный гусь, печеная рыба, свежий хлеб, масло в глиняном горшочке, свежий сыр...
- Это что такое? - хмурит мохнатые брови сержант, тыча пальцем в глиняный кувшин.
- Это, извольте видеть, для лучшего пищеварения.
- Граф Гладсдейл запретил пить вино во время осады! - Лицо сержанта темнеет, нижняя челюсть выезжает вперед, отчего господин де Камбре приобретает отчетливое сходство с рассерженным кабаном. Честный служака аж корчится от собственного чувства долга, не таков он, чтобы поддаться соблазну.
- С пьяных глаз ты можешь обнять не то что француза, но даже, прости меня Господи, шотландца, а потому приказываю убрать немедленно эту гадость! - рычит сержант.
- Господин сержант, - немедленно начинают ныть на разные голоса все шестеро стражей. - Да тут по глоточку всего-то и выйдет на каждого. Он же от чистого сердца, дубина. Последние деньги потратил, чтобы нам приятное сделать!
Это истинная правда. Все, что было в срезанном кошельке, до последнего салю, ушло на закупку скромной корзины. Как известно, в любой осажденной крепости за деньги можно достать все, что хочешь. Даже слона к тебе проведут, было бы желание. Только узнай, к кому обратиться, и дело в шляпе. Правда, на ту же сумму в любом парижском трактире я смог бы накормить целую роту, но стоит ли жалеть чужие деньги? Легко пришло, легко ушло.
- Простите дурака, господин сержант. Хотелось ведь как лучше, - бубню я себе под нос, свесив голову.
Я забираю свою корзинку - в кувшине при этом что-то громко булькает - и, развернувшись, бреду на выход. Пете тихонько стонет, лицо у него такое скорбное, будто пройдоха узнал, что на рассвете его повесят. Да и остальные солдаты помрачнели, глаза их недобро посверкивают.
- Чего это ты задумал, каналья? - вскрикивает сержант, и я с удовлетворением отмечаю, что он явно взволнован.
- Да для ребят заберу, в нашей батарее, - простодушно объясняю я. - Уж они-то не откажутся выпить за победу.
- Для ребят, - ехидно передразнивает сержант. - А ну, поставь на место, еще не хватало разлагать солдат его величества Генриха Шестого! - С сомнением оглядев своих орлов, которые мигом ожили и расцвели любящими улыбками, господин де Камбре бормочет: - Ну, разве что по маленькому глоточку, за нашу неминуемую победу.
Шустрый Пете, подхалимски улыбаясь, уже тащит две кружки, одну - персонально для начальника, и тут же громко добавляет:
- И за здоровье нашего августейшего монарха, Генриха Шестого Ланкастера!
Сержант решительно кивает, мол, наливай! Остальные, спохватившись, кидаются на поиски кружек. Я на цыпочках удаляюсь, но далеко не ухожу, поскольку дело еще не закончено. Через несколько минут я вновь навещаю горе-караульщиков и убеждаюсь в том, что старый трюк вновь срабатывает. Некий вонючий отвар, рецепт изготовления которого монахи-францисканцы вот уже три столетия держат в строжайшем секрете, в небольшом количестве подмешанный в вино, действует ничуть не хуже клофелина, растворенного в водке. Правда, я не собираюсь обчищать карманы дружно похрапывающей стражи, не для того старался. Забрав у сержанта большой бронзовый ключ, я снимаю с железной двери пудовый замок и, откинув засов, с усилием распахиваю дверь в пороховой погреб.
- Добро пожаловать, дорогой друг Робер, - бормочу я, быстро оглядываясь по сторонам. - Ага, это я удачно зашел!
В левой руке я держу стеклянную лампу, только безумец сунется внутрь с открытым огнем. Я бережно вешаю лампу на крюк, вбитый в каменную плиту рядом со входом, и возвращаюсь к мирно посапывающим стражникам. У них в просторном деревянном шкафу, приткнувшемся у дальней стены зала, припасена уйма подобных ламп, штук шесть. Вскоре помещение склада медленно проступает из темноты, освещенное яркими огоньками пылающих фитилей.
Пятиугольный подвал чуть не сплошь заставлен высокими, мне по грудь, бочками с порохом. При желании англичане могут беспрерывно палить из пушек хоть месяц, так и не ощутив никакого недостатка в порохе. Граф Уильям Гладсдейл и впрямь прекрасный полководец, он продумал каждую мелочь, заранее запасся всем необходимым. Турель битком набита бочками с солониной, вяленой рыбой и мукой, я видел комнаты, где складированы сотни головок сыра. Форт вполне сможет продержаться до подхода подкреплений с северного берега Луары, если я не вмешаюсь.
Я опускаю руку в ближайшую бочку, и мелкий, словно пыль, черный порох мягко течет сквозь пальцы. Если взорвать все это богатство, Турель, без сомнения, рухнет. Пострадает и мост, который должен связать Орлеан со свободными территориями, все жертвы по его захвату пойдут прахом. Как-то это не по-нашему, не по-хозяйски! Несколько лет французы строили, затем англичане забили припасами все помещения, словно хомяки, изготовившиеся к долгой зиме, а тут приходит русский и взрывает все к чертовой бабушке! Я ухмыляюсь, рот расползается до ушей. Не скрою, очень соблазнительно вот так вот бабахнуть, подняв на воздух сразу полтысячи врагов. И я бабахну! Но только не сейчас, а как-нибудь в другой раз и на чужой территории.
Нет, англичан и примкнувших к ним предателей мне ничуть не жалко, война есть война, они знали, на что идут. Но вот крепость еще может послужить Франции. Что же мне такое придумать, чтобы и крепость сохранить, и помочь французам?
Водрузив крышку от бочки на ее законное место, я задумчиво оглядываю помещение. Что это за емкость прячется там, в углу? Непохоже, чтобы в этакой громадине держали взрывчатые вещества, зато в ее сестрах-близнецах галлы, как правило, хранят вино. Я с усилием открываю большой кран, и изнутри с готовностью плещет темная жидкость. Точно, в гигантской двухсотведерной бочке находится весьма неплохое божоле. Вот и решение наших проблем, понимаю я. Но как же британцы затащили этакую громадину сквозь узкие двери? Да никак, это дело рук галлов! Очевидно, последний командующий Турелью переоборудовал винный погреб под хранилище пороха, а эта бочка - остатки былой роскоши, французы просто не успели ее допить. Хорошо, что и трезвенник Гладсдейл до нее не добрался, теперь имущество Франции послужит своей стране! Придется как следует потрудиться, но нас работой не запугаешь. Где-то я, тут видел большое ведро.
Еле слышный шорох за спиной заставляет меня машинально пригнуться, зайцем сигануть в сторону. В бочку с порохом, перед которой я только что стоял, до половины входит копье, дребезжит возмущенно, мол, что ж не подождал? Я разворачиваюсь к невесть откуда возникшему воину, машинально замечаю, что, судя по стойке, тот весьма опытен в обращении с топором. Вон как ловко перебрасывает рукоять оружия из руки в руку, повезло, что я вовремя его услышал.
- Проворен, лекарь, - невнятно рычит человек, чье лицо, заросшее густой бородой, кажется мне смутно знакомым.
- Ты обознался, - отвечаю я, лихорадочно пытаясь вспомнить, где же видел его раньше.
Постой-ка, он назвал меня лекарем! Но ведь здесь, в Турели, меня знают как пушкаря Жакмара Кузинара, единственного человека, спасшегося из отряда геройски погибшего сэра Томаса Поингса. В мерцающем свете ламп я замечаю, как гость довольно скалится, наслаждаясь моей растерянностью. Если убрать эту бороду...
- Клод! - ахаю я. - Откуда ты здесь взялся, дружище?
- Оттуда! - передразнивает бывший телохранитель Шарля Безнара, погибшего главаря крестьянского Отряда, злобно посверкивая глазами.
Эх, где ты, моя молодость, где тот отряд восставших нормандских крестьян? Незваный гость прерывает сладкие воспоминания каким-то гневным выкриком, бормочет что-то, будто каши в рот набрал. Да ему же тогда сломали челюсть, припоминаю я, очевидно, кости срослись неправильно, изуродовав лицо. Бедняга и без того не был писаным красавцем, а теперь Клоду и вовсе приходится носить густую бороду, чтобы люди не шарахались в стороны. Между тем есть прекрасный метод лечения. Надо металлическую проволоку пропустить между зубами, надежно скрепляя ею челюсти. Какой-то месяц мучений, зато результат превосходит все ожидания, хоть снова лезь в драку. Но кто бы им подсказал и научил. Черт, как жаль, что я совсем забросил медицину! Клянусь, после победы займусь только лечением, больше никаких душегубств!
Пусть и в нынешнем своем амплуа я облегчаю страдания людей, убивая немногих выродков и негодяев, но после нашей победы с убийствами будет окончательно покончено. Хватит мне резать глотки, душить и травить ядом, мое дело - лечить! Что-то я не вовремя задумался, а тем временем старый знакомец потихоньку подкрадывается ближе, горячечно несет какой-то бред:
- Кто мне платит, тому и служу, теперь вот - англичанам. А тебя я сразу узнал, как только увидел. Дай, думаю, прослежу, зачем он здесь. Когда лекарем был, ты все больше по ночам любил орудовать, злодей. И не ошибся я в тебе, ох как не ошибся!
- А твой друг Морис тоже спасся? - любопытствую я, незаметно озираясь.
Не хватало еще, чтобы и тот душегуб ошивался где-то поблизости.
- Морис давно погиб, - глухо роняет Клод. Глаза наемника полыхают яростью, он быстро прыгает вперед, высоко занося топор. - А ты сдохнешь сейчас! Меня наградят за убийство шпиона, но главная радость - знать, что я наконец-то отомстил!
Что за порочная страсть к монологам? Плохо, когда некому тебя выслушать, не с кем поговорить по душам, именно это и вызывает нездоровое словоблудие. Не говоря худого слова, я коротко дергаю левой рукой. Клод с хриплым выкриком отшатывается, топор камнем падает из его враз ослабшей руки и, несколько секунд потанцевав на каменных плитах пола, застывает, мелко дребезжа. Несостоявшийся контрразведчик грузно падает ничком. Я пинком переворачиваю обмякшее тело, нож, скрежетнув о кости черепа, нехотя вылезает из левой глазницы. Я аккуратно вытираю лезвие об одежду старого знакомца, не дай бог клинок заржавеет.
Хорошо, что покойный Клод, мужчина небольшого ума, пришел сюда в одиночку. Бедолага явно хотел прославиться, ну как же, поймал шпиена, бдительный ты наш! Ну и отомстить мечтал, само собой. Другой бы крепко призадумался, прежде чем давать сдачи, взвесил силы, как следует пораскинул мозгами. Но как использовать то, чего у тебя нет? Пока в моей голове крутятся подобные мысли, ноги быстро переносят тело из одной точки склада в другую.
Наконец-то дело закончено!
Разогнув гудящую спину, я с удовольствием разглядываю выполненную работу. Две ближайшие ко входу бочки с порохом я оставил целыми и невредимыми, чтобы сюрприз удался на славу, труп Клода запихал в дальний угол, за бочку с божоле. Теперь самое время закрыть пороховой склад и потихоньку удалиться, но сначала я все-таки отведаю вина, чуть-чуть промочу горло после работы. Достал уже этот нудный Гдадсдейл с его сухим законом!
Аккуратно закрыв дверь на все засовы и замки, я бережно засовываю ключ в кошель, висящий на поясе храпящего сержанта. Тот смешно шлепает губами, лицо у него доброе и светлое, - наверное, приснился день получки. А может быть, видит, как горит французская деревня, гибнут в пламени женщины и дети.
Обратно к пушечной батарее я возвращаюсь буквально через двадцать минут. Похоже, здесь никто так и не заметил моей отлучки. По-прежнему бдят часовые, ворочаются во сне укутанные в плащи рыцари, оруженосцы и простые латники, набираясь сил перед сегодняшним боем, и не знают, что некий францисканец уже определил исход грядущего сражения. Пусть по-прежнему крепки стены Турели, вдоволь припасов, храбр гарнизон и полным-полно оружия. Без пушек англичанам не удержать мост, а орудия без пороха представляют из себя всего лишь бесполезные бронзовые и железные трубы. Час назад крепость, запирающая мост, фактически пала, сражение за Орлеан можно считать выигранным!
Ухмыляясь, с чувством превосходства я оглядываю спящих, пока в неком озарении не понимаю, что и сам частенько оказывался в их шкуре. Строишь, бывало, какие-нибудь планы, продумываешь будущее во всех деталях, а потом оказывается, что кто-то давно уже все решил не только за тебя, но даже и за всю страну. Скажете, так не бывает? Еще как бывает! Ты бегаешь, суетишься, сердишься и борешься, но тем, кто знает истинную подоплеку происходящих событий, ясно, что без толку все твои прыжки и ужимки, все будет так, как задумал кукловод. М-да, жутковатое и сладкое чувство, аж холодок по спине, чего греха таить. Подлинная власть - это возможность видеть истинную картину мира, по своему разумению решать чужие судьбы!
Ну вот, вроде бы и все, мои дела в Турели закончены, осталось одно - граф Гладсдейл. Сейчас мне до него не добраться, но посмотрим, что принесет близкий рассвет. Подойдя к невысоким, мне по пояс, перилам, я пытливо вглядываюсь в темную массу воды, которая медленно струится под мостом, направляясь прямиком в Атлантический океан. Кто знает, может быть, через месяц, а то и год эти воды пройдут над местом, где некогда располагалась Атлантида, своим могуществом затмевавшая все прочие государства тогдашнего мира? Я споро снимаю сапоги и плащ, поскольку там, куда я собираюсь, они мне без надобности. Тонкая веревка протестующе скрипит, но я уже плавно соскользнул вниз, в ту самую воду, которой только что любовался.
Вода на ощупь просто ледяная, в первую минуту у меня даже дух захватывает, но я упорно гребу к берегу, который отчего-то никак не желает приближаться. Господи, а ведь тут всего-то один пролет моста, если пешком идти, то и не заметишь!
- Ничего, я сибиряк, я доплыву, - оскалив зубы, бормочу я себе под нос.
Проходит бесконечное количество времени, и вот я, пошатываясь, выбираюсь на песчаный берег, но тут же мне хочется прыгнуть обратно в воду. Внезапно поднимается холодный ветер, словно пришедший из глубин Арктики. Наверное, он с самого вечера подстерегал неосторожного пловца, копил силы, поэтому с вызывающей легкостью пронизывает меня насквозь. Зубы мои отбивают барабанную дробь, ноги еле идут. Кто бы мог подумать, что в начале мая здесь так холодно! Или это реакция на физическое и нервное перенапряжение последней недели?
Не успеваю я сделать пару шагов, как навстречу из темноты выскакивает верткий, как кошка, человек.
- Попался! - азартно кричит он, передней подножкой ловко сшибая меня на холодный влажный песок. - У, шпионить вздумал, морда твоя английская!
Все-таки русский язык намного богаче и красивее галльского, ну, сами посудите, что это за смешное оскорбление? У нас в детской песочнице карапузы сильней выражаются, не поделив совочек! Послушал бы этот француз, как звонко лаются русские чудо-богатыри, когда берут вражину в плен, почернел бы с горя, удавился от зависти, ловец хренов. Но все, чем я могу ответить на прижатый к горлу меч, - это лишь негромкий лязг зубов. Со всех сторон слышны приближающиеся шаги, негромко позвякивает железо.
- А ну, дай взглянуть, - командует чей-то решительный голос, и к самому моему лицу подносят факел.
Тот пылает ярко, как прожектор, и я невольно зажмуриваюсь.
- Шевалье де Армуаз! - радостно кричит знакомый голос. - Ну же, быстро накиньте на него плащ!
Меня теребят какие-то люди, куда-то настойчиво тащат, а я еле переставляю ослабевшие ноги. Что со мной, неужели старость на подходе? Всего одну ночь не поспал, перетаскал две тонны вина да проплыл сотню метров в холодной воде, а ноги уже не идут. Худо дело. Не пора ли переходить на штабную работу, двигать войска и рисовать красные стрелки на глобусе Франции? Окончательно я прихожу в себя у какого-то костра. В руку мне суют кружку с дымящимся глинтвейном, я делаю большой глоток, затем еще и еще, кашляю, обжигаюсь и наконец начинаю согреваться.
- Мяса! - мычу я, и добрые люди мгновенно суют мне в протянутую руку вертел с зажаренным мясом.
Его, похоже, только что с углей сняли. Куски здоровенные, чуть не с кулак, как я и люблю. Урча от удовольствия, я жадно рву зубами жесткую говядину. Какой недоумок решил, что человек - не хищник? Ни от какой еды мужчина не получает столько удовольствия, как от мяса. К черту сложные гарниры, салаты и десерты, мясо - вот единственная еда для настоящих воинов!
- Но что вы делали в воде, сьер Робер? - хмурит лоб Бертран де Пуланжи, поняв, что со мной уже можно общаться.
В левой руке рыцарь неловко держит такой же вертел, а правая, куда его ранил бывший владелец моего меча, висит на перевязи.
- Камыши, - сиплю я, с трудом, буквально за шиворот отрывая себя от живительного огня. - Их собирают только ночью, и никак иначе. А то у лекарства вкус будет не тот и целебные качества намного ниже.
- Но здесь не растут камыши, - растерянно возражает рыцарь.
- Теперь и я это знаю. Давайте-ка, проводите меня к вашей палатке, надо хоть немного поспать.
Утром седьмого мая я просыпаюсь от сигнала труб, мышцы ломит так, будто накануне весь день рубил дрова. Судя по всему, часок сна я все-таки успел прихватить. Одевшись и наскоро позавтракав, я медленно иду по направлению к правому форту, тому, что вчера захватили после первого же залпа Мортир. Туман от Луары снесло утренним ветерком, звонко щебечут неугомонные птицы. Я кидаю оценивающий взгляд на небо, там ни облачка. Похоже, день будет теплым, а может быть, даже жарким. Вокруг пылающих костров суетятся хмурые воины, в котелках аппетитно булькает какое-то варево из тех, на которые французы большие мастера. То один, то другой из латников, не удержавшись, громко зевают. На далекую отсюда Турель французы поглядывают оценивающе, все понимают, что сегодня предстоит решительный штурм.
У одной из палаток я сталкиваюсь с отцом Анатолем. Он громко читает молитву перед группой воинов, те смиренно стоят на коленях, повторяя за священником все, что тот говорит, пусть невпопад, зато громко и искренне. Наши взгляды встречаются, отец Анатоль еле заметно кивает, и я, почтительно поклонившись, иду дальше. Падре - весьма достойный человек, видел я, как умело он орудует алебардой, когда в позапрошлом году англичане штурмовали аббатство. Чтобы с такой сноровкой бить по головам, требуется долго и усердно практиковаться. Я повторю, что монахи - это люди действия. Бездельников и тунеядцев в монастырях не держат, зато всем прочим - добро пожаловать.
Мало ли кем ты был в прежней жизни, пока не пришел в Третий орден францисканцев, главное в том, что отныне ты на правой стороне. Если готов отдать свои навыки и таланты на службу Франции, то тебе всегда протянут руку. Про себя я иногда называю организацию, к которой имею честь принадлежать, Орденом Последней Надежды. Патетично, согласен, но по сути верно. Если и мы сложим руки, бормоча, что пусть будет, что будет, и на все воля Божья, то королевству окончательно несдобровать. Алчные соседи растащат страну по кускам, вытравят саму память о галлах, заставят нас забыть язык и обычаи, осквернят святыни... Только никогда этого не случится, мы грудью стояли и стоять будем на защите ее интересов, потому Франции - быть!
Остановившись, я поудобнее перехватываю тяжелый длинный ящик, кое-как прикрытый одеждой, чтобы не-так больно бил острым краем по ноге. Делать нечего, приходится прятать, очень уж не хочется демонстрировать всему лагерю хитроумное устройство. Увы, эпоха миниатюризации, когда такие вещи начнут хранить в плоских элегантных дипломатах, наступит только лет через пятьсот. Сьер Бертран де Пуланжи выполнил обещание, сберег ящик до моего появления. Сразу добавлю, что сьер де Мец тоже не подвел, вот он, меч, привет с родины, мерно покачивается на поясе.
Добравшись до места, я удобно устраиваюсь под защитой стены из неошкуренных бревен и тут же начинаю колдовать над устройством, которое извлек из тяжелого ящика. «Зверобоем» я назвал его в честь одного из любимых героев детства. У того тоже была неплохая пукалка, но эта - лучше. Первое в мире нарезное ружье, у которого есть даже оптический прицел, пусть и самый примитивный, да сошки, чтобы стрелять лежа, не держать тяжеленную дуру на весу. Правда, приходится менять ствол после каждых пяти выстрелов, зато у «Зверобоя» невероятная для пятнадцатого века точность и убойная сила. Чего вы хотите, штучная работа. Запасных стволов удалось сделать всего два, зато свинцовых пуль навалом. По моей просьбе Жан Бюро отлил их в виде миниатюрной пустой полусферы. Такая форма позволяет пуле плотнее прижиматься к краям ствола при выстреле и не пропускать пороховые газы, оттого «Зверобой»? изумительной точностью и силой лупит аж на двести двадцать ярдов.
Дождавшись начала штурма, я делаю несколько пристрелочных выстрелов, проверяя, не сбит ли прицел. Двое пушкарей, машинально схватившись за пробитую грудь, мешком рушатся вниз, пропадая из виду, третьему я сношу половину головы и довольно улыбаюсь, делая первые три насечки на прикладе. Вообще-то, по чести говоря, не для того я здесь устроился, в виду Турели, чтобы выбивать вражеских артиллеристов, хотя и это дело важное, не поспоришь. У меня иная цель - некий дерзкий граф, что прилюдно назвал Жанну шлюхой. Так уж устроен мир, что за слова надо отвечать. А потому я прилипаю к оптическому прицелу, настойчиво шаря взглядом по враз приблизившейся Турели. Как ни странно, именно оптика оказалась самой сложной в изготовлении деталью. Качественного стекла во Франции пока не льют, пришлось падать в ноги турским ювелирам, у которых нашлись прекрасные двояковыпуклые линзы, выточенные из горного хрусталя.
Понятно, что люди из двадцать первого века стали бы задорно смеяться и тыкать пальцами в неказистое устройство, к которому я прилип глазом. Неудивительно, ведь за их плечами мощь современной цивилизации, оптические прицелы из четырех линз, изображение в которых добавочно усиливается хитрыми отражающими поверхностями. С семисот метров можно прочитать грозное «Минздрав предупреждает» на сигаретной пачке! А у меня только братья Бюро, но и у тех главное - пушки, они еле урывают крохи времени, чтобы еще и мне помочь. Я философски пожимаю плечами. Надо быть благодарным судьбе за то, что имею, и так я сжимаю в руках лучшее в этом мире оружие, остальные о подобном и мечтать не смеют!
Где-то через пару часов после начала штурма наступает долгожданный момент, отчего-то одна за другой смолкают английские пушки, что то и дело грозно рявкали, сметая атакующих французов с моста. Я разглядываю смятенные лица пушкарей с нескрываемым удовольствием, - кажется, полжизни отдал бы, чтобы присутствовать при их докладе сэру Форшему!
- Что за чертовщина? - наверное, верещат они сейчас. Глаза у артиллеристов круглые, как пятаки, а руками они машут, словно курицы крыльями. - Весь порох пришел в негодность!
- Откройте другую бочку, идиоты, - властно рычит мастер Форшем. - Потом будем разбираться, как это произошло!

Предыдущая страница 5 Следующая страница


Святой воин 6

- В ней то же самое, господин лейтенант, сэр! - через минуту растерянно докладывает какой-то пушкарь, по лицу его, закопченному пороховым дымом, обязательно стекают струйки холодного пота.
- Живо в пороховой погреб!
Мастер не теряет хваленой британской невозмутимости, а что руки трясутся да глаза медленно наливаются кровью, так это погода меняется, не иначе. Посланный пушкарь тут же прибегает обратно.
- Весь порох пришел в негодность, сэр! - конечно же, кричит он.
А вы как думали! Если в бочку, где находится порох тончайшего помола, больше похожий на сахарную пудру, вылить ведро-другое доброго божоле, что произойдет со взрывчатым веществом по высыхании? Все верно, оно слипнется в плотный кусок, абсолютно непригодный для использования!
В ходе боя наступает явный перелом, французы, ободренные молчанием неприятельских пушек, неудержимой волной бегут вперед, на растерявшихся британцев. В тот момент, когда граф Гладсдейл понимает, что поддержки артиллерии ждать не стоит и крепость вот-вот будет захвачена галлами, он выводит на мост свою личную гвардию, четыре десятка лучших рыцарей.
Закованные с ног до головы в толстую броню, которая при каждом движении отбрасывает десятки солнечных зайчиков, они выглядят несокрушимой стеной. Двуручные мечи, тяжелые палицы и гигантские топоры порхают в их руках словно игрушечные. Отрубленные руки, ноги, пробитые головы, рассеченные пополам люди... Рыцари удерживают проход десять минут, полчаса, час. Мост перед ними залит кровью, она полноводными ручьями плещет в Луару, окрашивая воды реки в алый цвет. Перед гвардией графа навалена такая груда тел, что наступающие французы должны спихивать их в реку через перила, лишь бы добраться до англичан.
Наконец наступает и мое время. Я уже сменил три ствола, пришедших в негодность, но свинцовым пулям никак не удается справиться с толстой броней. Бережет здоровье граф Гладсдейл, мечтает, наверное, дожить до глубокой старости, понянчить внуков. Галлы упорно лупят из арбалетов по защищающим мост рыцарям, но толстые болты всякий раз отскакивают от щитов и доспехов, оскорбленно дребезжа. Оружейная наука не стоит на месте, то и дело появляется новая, улучшенная броня, которую уже не берут ни секиры, ни арбалеты. Тогда приходится на деревянные приклады цеплять стальные струны вместо жильной тетивы, утяжелять лезвия... Идет вечная битва брони и оружия, которая будет длиться, пока жив человек!
В очередной раз французы в ужасе откатываются, устлав мост телами. Граф Гладсдейл, прихрамывая, выходит вперед и, легкомысленно подняв забрало, смеется им вслед. Он, как и прочие рыцари, покрыт чужой кровью с ног до головы, вокруг вьются толстые зеленые мухи, они отвратительно жужжат, привлеченные запахом смерти, но кто из воинов обращает внимание на подобные мелочи? Глаза графа победно пылают, сейчас уже всем ясно, что взять Турель с наскоку не получится, жидки оказались французы против настоящих воинов! С видом триумфатора Гладсдейл размахивает стягом Эдуарда Черного Принца, злейшего врага галлов. Полотнище победно реет на ветру, заставляя французских шевалье с проклятиями отводить глаза.
И тут-моя пуля бьет Уильяма Гладсдейла прямо в разинутый рот. Волчком крутанувшись на месте, он рушится назад и, перевалившись через перила, с грузным всплеском уходит под воду. Стяг Черного Принца граф так и не выпускает из рук, - что ж, туда и дорога этой реликвии! Англичане, вдруг оставшиеся без вожака, растерянно переглядываются. Я достаю кинжал и делаю на прикладе еще одну зарубку, длиннее прочих, а потом, осторожно высунув голову, с интересом наблюдаю за тем, что теперь происходит на мосту.
Черт, да у меня инфаркт случится от этой... этой... идиотки! Я в ярости луплю кулаком по бревну, ах вы, чертовы трусы!
Поняв, что сами мужчины ни на что не способны, Жанна ринулась вперед, собственным примером увлекая остальных. Девушка бежит в первых рядах, в руках она сжимает древко, белое знамя с золотыми лилиями полощется на влажном ветру. Где же ее охрана, весь этот пресловутый баннер Жана де Ли? Я, словно под руку толкнули, поднимаю голову и, оцепенев от ужаса, одной рукой вскидываю тяжеленное ружье, как пушинку. Вот черт, не успел его зарядить, зато на дурацкую зарубку у меня время нашлось!
С остановившимся сердцем я вижу, как из бойницы, проделанной в стене форта, всего в ста метрах прямо передо мной, по пояс высунулся до боли знакомый стрелок, несостоявшийся победитель турнира, так ловко ускользнувший от меня сэр Томас де Энен. Яростно оскалив зубы, он спускает тетиву, и удар стрелы тут же отбрасывает Жанну назад. Белое знамя падает на мост, под ноги бегущих. Стрелок в бойнице довольно хохочет, хлопая себя по коленям, и презрительно плюет вниз.
Я с яростью бросаю на землю бесполезный сейчас «Зверобой», изо всех сил бегу на мост, туда, где в луже крови сейчас лежит Жанна. А стрелок подождет, никуда не денется. Уж теперь-то я его обязательно найду.
С первого же взгляда я понимаю, что дело плохо. Жанна полусидит в кровавой луже, опершись на руки одного из растерянных солдат, остальные бестолково суетятся вокруг, не решаясь ни броситься на ощетинившихся сталью англичан, ни отступить. По бледному лицу девушки катятся крупные капли пота, но Жанна упорно пытается встать. Ослабевшие ноги всякий раз подламываются, расширившиеся от боли зрачки невидяще смотрят перед собой.
- Вперед! - с силой кричит она, откашливаясь алой кровью. - Не останавливаться!
Стрела проклятого британца, пущенная с изумительной силой и точностью, попала между краем панциря и шлемом, пронзив кольчужный воротник. Я прикидываю направление раневого канала, и по спине тут же начинает течь холодный пот. Если не ошибаюсь, наконечник стрелы пропорол или может в любую секунду пропороть подключичную артерию, тогда Жанну ждет неминуемая смерть.
- Ты и ты, - тычу я пальцем в ближайших воинов. - Быстро взяли Деву на руки и понесли за мной! Главное - несите ее осторожно!
- Нет, - хрипит Жанна неожиданно громко. - Не слушать его! Помогите мне встать на ноги, мы пойдем только вперед, в атаку! Приказываю, помогите мне встать!
И эти идиоты, радостно скалясь, тут же кидаются ее поднимать.
- Стоять! - раненым вепрем реву я. - Вы что, не понимаете, что она в любой момент может умереть?
Сильный удар в грудь отбрасывает меня на пару шагов.
- Кто ты такой, чтобы указывать Деве? - угрожающе рычит плотный латник с исклеванным оспинами лицом. - Пошел прочь, дворянчик, пока цел!
Мой меч, выхваченный из ножен, лязгает прежде, чем я понимаю, что делаю. Латник хищно скалится, заученно пригнувшись, прикрывается щитом, остро заточенный топор тускло блестит в его правой руке. Удар страшной силы тут же кидает здоровяка вперед. Рухнув, он застывает неподвижно, под головой расплывается красное пятно, выпущенный из руки топор пляшет на досках моста. Я поднимаю взгляд от вмятины в шлеме на потирающего кулак Жана де Ли, вокруг которого плотной стеной встали люди из его баннера. С легкостью оттеснив прочих воинов, они прикрыли нас стеной щитов от британских лучников.
- Что надо делать, Робер? - грохочет великан. Зубы его оскалены, в глазах полыхает темное пламя.
- Хватай ее на руки и неси за мной, - приказываю я коротко, тут же поворачиваюсь и бегу к шатру Девы.
Уж Жану-то не надо говорить про осторожность, он доставит раненую в лучшем виде, не потревожив. За его спиной Пьер де Ли, младший из баварцев, подхватывает белое знамя Жанны, речной ветер радостно расправляет затоптанное полотнище, и золотые лилии, обрамляющие слово «Иисус», вновь празднично пляшут над головами французов.
- Месть! - ревет баварец.
Сотни голосов дружно подхватывают призыв, и споткнувшаяся было атака продолжается.
У входа в шатер я сталкиваюсь с Мюго, пажом Жанны. Выслушав приказ, юноша пулей летит в палатку сьера де Пуланжи за моей медицинской сумкой. Оглядевшись внутри, я смахиваю все со стола, а Жан осторожно укладывает на него девушку. Я быстро освобождаю Жанну от доспехов, она жалобно стонет.
Я кошусь на баварца, кусающего бледные губы, коротко бросаю:
- Если вздумаешь падать в обморок, то вали отсюда на ветерок. Некогда мне сейчас тобой заниматься.
- Все нормально, - слабеющим голосом отзывается тот. - Чем я могу помочь?
- Найди Мюго. Где этот бездельник?
- Тут я, - от входа пищит паж, не решаясь войти.
- Быстро сумку сюда! - рычу я.
- Сделать еще что-нибудь? - уточняет Жан де Ли.
- Просто не лезь под руку, больше пока ничего! - командую я, копаясь в сумке, и баварец, чуть помедлив, выходит из шатра.
Ну и славно. Многие мужчины совершенно не выносят вида крови дорогого им человека. Тут же у них мутнеет в глазах, ноги подкашиваются, прошибает холодный пот, а потом они с грохотом валятся в обморок. Я открываю Жанне рот и осторожно вливаю ложку воды с растворенным в ней опием. Ведь от болевого шока, бывает, умирают и крепкие мужчины. Буквально через пару минут ее мышцы, сведенные болью, начинают расслабляться.
Взявшись за древко стрелы, я медленно тяну его на себя, и оно тут же с легкостью лезет из раны. Ишь ты, вроде дворянин, а перенял подлый холопский обычай еле-еле крепить наконечник к древку. Мол, выдернет раненый стрелу в горячке боя, а наконечник останется в теле. Ищи его потом, свищи! До изобретения рентгена осталось всего-то ничего, четыре века. Я осторожно надсекаю ткани вокруг раны, затем расширяю разрез, зондом пытаясь нащупать наконечник.
Сзади раздаются кашляющие звуки, и я, не отвлекаясь, зло рычу:
- Вон отсюда!
Вот зонд, погруженный в рану, обо что-то еле-еле скрежещет. Я чувствую касание инструмента о металл самыми кончиками пальцев, крепко ухватываю обнаруженный наконечник стрелы зажимом и осторожно, по миллиметру тащу его из раны, а попутно молюсь всем богам, чтобы не дали мне, косорукому, пропороть ненароком подключичную артерию или повредить нервный узел, на всю жизнь оставив Жанну инвалидом. Вот наконечник выходит из раны, я с отвращением отбрасываю его в сторону и смахиваю со лба холодный пот. Теперь надо быстро перевязать несколько кровоточащих мелких сосудов, наложить на рану швы, а поверх них - тугую повязку.
Несколько минут я пристально слежу, не промокает ли наложенная повязка кровью, затем со вздохом облегчения рушусь на табурет. Остается лишь надеяться, что на наконечнике не было яда. Но зачем столь искусному стрелку яд? Настоящий мастер должен презирать подобные фокусы.
Я осторожно подхватил Жанну на руки. Боже, какая же она красивая, теплая и совершенно невесомая. Так и носил бы всю жизнь на руках, прижав к сердцу. Я бережно положил девушку на походную кровать и с трудом заставил себя отойти от нее. Такое чувство, что там, на кровати, остался кусок меня самого.
Я с трудом отвернулся от Жанны и заметил, что в шатре пусто. Ну и где он, этот тошнотик?
- Эй, кто там, - позвал я негромко, чтобы не потревожить раненую, тут же в шатер просунулась голова Мюго, пажа Жанны.
Лицо у парня бледное, рот испачкан, смотрит испуганно.
- Где брат Девы Жанны?
- Он здесь. Позвать?
Я кивнул.
Паж исчез, через несколько секунд в шатер вошел Жан де Ли, бросил угрюмо:
- Как Жанна?
- Рана серьезная, но жить будет, - холодно ответил я.
Баварец зло сверкнул глазами, оскалил зубы в невеселой ухмылке.
- Не смотри волком, сам знаю, что виноват. Она дорога мне ничуть не меньше, чем тебе. А люди, упустившие ее из-под присмотра, уже повешены.
Я безразлично пожал плечами и ответил:
- На эту ночь я останусь здесь, с ней. Прикажи поставить охрану вокруг палатки.
- Ты смеешься? - Жан даже хрюкнул от радости, поняв, что все обошлось. - Выгляни!
Я высунул голову из шатра. Вокруг, сколько видел глаз, молча стояли сотни воинов. Ветер бросил в лицо клубы дыма, я закашлялся, посмотрел влево. Над Турелью гордо реял флаг с золотыми лилиями, из окон форта валил густой дым. Чумазые французы деловито сбрасывали трупы со стен, пинками сгоняли понурых англичан к лагерю.
- Только не кричите! - предупреждающе сказал я. - Ей надо спать. А так - все хорошо!
Суровые лица воинов вмиг просветлели, французы начали радостно переглядываться, хлопать друг друга по налитым силой плечам, некоторые, прослезившись, обнимались.
- Жан, - серьезно сказал я. - Мне очень нужен тот лучник, и обязательно живым. Я должен обсудить с ним один личный вопрос.
- Шутишь, - невесело хмыкнул тот. - Да попади он ко мне в руки...
Мечтательно сузив глаза, баварец двинул руками, то ли скручивая что-то, то ли сплющивая. В общем, насколько я понял из этой пантомимы, живым мне Томаса де Энена никак не увидеть. Вот и славно, охота была руки пачкать о всякое, на которое мухи - как на мед.
Всю ночь я просидел у изголовья Жанны. Девушку лихорадило, я терпеливо поил ее отварами лечебных трав, бережно удерживал за руки, не давая сорвать повязку. Под утро она начала бредить, вспоминая чудесные замки Баварии, где провела детство, - Охеншвангау, которым некогда владел рыцарь-лебедь, защитник всех слабых и обездоленных, и Шванштайн, Лебединый Камень. Жанна говорила, смеялась, пару раз даже всплакнула, а передо мной вставала величественная картина - среди альпийских снегов, под сенью водопада высится чудесный замок, родовое гнездо рыцарей-разбойников Швангау. От них-то и пошла династия баварских герцогов Виттельсбахов, последний из которых ее дядя, Людовик. Неприступная твердыня, так ни разу и не взятая на копье коварным завоевателем, гордые башни, высокие стены, празднично пляшущие знамена и вымпелы на шпилях, царапающих небо...
Как ни странно, этот горестный момент стал в то же время и одним из самых счастливых в моей жизни. Я держал любимую за руки, осторожно касался высокого бледного лба, проверяя, нет ли жара, и не было вокруг никого, кто помешал бы косым взглядом или просто присутствием. Несколько раз за ночь заглядывали «братья» Девы, узнавая, все ли в порядке, да тихо бубнил молитвы в углу шатра личный капеллан Жанны брат Паскерель.
Ранним утром я рывком вскидываю голову, уловив в полудреме какое-то движение. Жанна молча смотрит на меня. За ночь ее прекрасное лицо осунулось, нос заострился, губы стали сухими и шершавыми, а глаза, напротив, сделались еще больше. Я молнией соскакиваю с табурета, отвар лечебных трав плещет в кружку, распространяя по палатке бодрящий аромат. Девушка жадно пьет, морщится от горьковатого привкуса, на ее лице появляется слабая улыбка. Брат Паскерель мирно дремлет за столом, уютно устроив выбритую голову в кольце рук.
- Ты знаешь, Робер, - тихо говорит Жанна, - я постоянно молюсь, чтобы эта война побыстрее кончилась. Когда англичане уберутся назад, на остров, во Францию придет долгожданный мир. - Я медленно киваю, девушка смотрит мне прямо в глаза. - И время от времени мне кажется, что Бог услышал меня. Тогда в душе воцаряется странная умиротворенность, будто кто-то большой и добрый взял меня в сильные ладони и укрыл от всех невзгод. - Жанна слабо смеется, затем неожиданно спрашивает: - А ты мечтаешь о чем-нибудь?
Я задумываюсь. Странный вопрос. Обычно от меня все чего-то требуют, постоянно надо куда-то скакать, что-то везти или кого-то убивать, и еще никто здесь ни разу не поинтересовался, а чего же хочется мне самому.
Я бросаю на девушку быстрый взгляд. Интересно, а как бы она отреагировала, скажи я, что хочу быть ее мужем? Рассмеялась бы, пожалела меня? Сотни рыцарей уже избрали Орлеанскую Деву дамой сердца, они ежедневно совершают ради нее подвиги, сочиняют вирши и баллады, присылают букеты цветов.
- Я хотел бы, чтобы вы были счастливы, Жанна, - мягко говорю я и тут же ловлю недоуменный взгляд.
Сочная зелень ее взора способна навсегда лишить спокойного сна самого отпетого женоненавистника. С сильнейшей досадой на себя, это надо же так забыться, я быстро поправляюсь:
- Ведь я ваш личный лекарь, о чем же мне еще грезить?
- Да, конечно, - опускает глаза Жанна. Показалось ли мне, что в ее глазах, зеленых, как молодая листва, мелькнуло сожаление, будто девушка ждала иного ответа? Да, разумеется, всего лишь почудилось.
- Я чувствую себя намного лучше, - помолчав, замечает Жанна. - Позовите моего пажа, Мюго, я хочу, чтобы он помог мне одеться.
- Вы не можете... - начинаю я пораженно.
- Могу, - холодно, даже отстраненно замечает девушка, перебивая меня. - Франции некогда ждать. Пока я валяюсь здесь, на мягкой кровати, каждый день гибнут сотни французов.
Я угрюмо замечаю, набычившись:
- Полежите хотя бы один день.
- Эй, кто там! - кричит девушка, больше не обращая на меня никакого внимания. - Ко мне!
В шатер немедленно засовывает голову страж, на его лице, крепком, словно выдубленном, застыло напряженное внимание:
- Слушаю, моя госпожа.
- Позови моих братьев, - бросает Жанна. - И прикажи разыскать пажа.
Пожав плечами, я выхожу наружу. Через пять минут появляется Пьер де Ли и, дружески подмигнув, пытается нырнуть в шатер.
- Погоди, Пьер, - ловлю я верзилу за рукав. - Ты успел раньше всех, не спеши. Расскажи, как вчера все прошло, я же так и не вышел из палатки.
- Да и я не успел тебя поблагодарить. - Баварец с силой лупит себя пудовым кулаком по лбу. - Совсем забегался с этой чертовой Турелью!
К моему несказанному изумлению, «младший брат», обычно невозмутимый, порывисто обнимает меня, гулко хлопает по спине, выбивая настоящую барабанную дробь.
- Брось, - кошусь я по сторонам. - Неудобно. Итак, рассказывай. Во-первых, где тот лучник, Томас де Энен?
- Как ни странно, мы его не нашли.
- А вы хорошо смотрели? - интересуюсь я.
- Обижаешь, - гудит Пьер. - Все перерыли! Тут с нами пара воинов из тех, что раньше стояли в Турели гарнизоном, ну, до тех пор, пока ее англичане в прошлом году не захватили. Так они подсказывали, где тут какие тайные места. Не поверишь, отыскали с десяток хитрецов, которые забились туда, как крысы в подпол, а того мерзавца так и не обнаружили, как в воду канул!
- В воду канул, - злобно бормочу я. - Как же, не с нашим счастьем! Такое разве утонет? Ох, чует мое сердце, задаст он нам еще жару.
Но, как ни странно, больше я про него не слыхал. Может, лучник и вправду утонул? Битва была яростной, люди сыпались с моста в воду, как горох, далеко не всех успели достать. Прохладная, несмотря на жаркую погоду, Луара, шок от удара об воду, к тому же тяжелые доспехи тянули на дно, а сверху прямо на голову все сыпались и сыпались люди. Из пятисот защитников Турели в живых осталось меньше половины, да и те все раненые. Французы же потеряли втрое меньше воинов и все как один твердили, что это Дева добыла Франции победу, первую за долгое-долгое время!
Восьмого мая, уже перед обедом, мы торжественным маршем вступили в Орлеан через захваченный вчера мост. Жанна в белых как снег доспехах, уперев древко знамени в стремя, ехала впереди. За ней под грохот барабанов и перепев труб маршировало войско освободителей. Уж не знаю, откуда орлеанцы взяли столько цветов, очевидно, не одно поле оборвали, но мост и улицы города они буквально засыпали букетами.
Пожар в Турели давно прекратился, крепость трудолюбивыми муравьями облепили десятки каменщиков, спешно приводя все в порядок. Не дожидаясь окончания ремонта, три сотни французских латников встали в крепости гарнизоном. В тот же день самые горячие из шевалье начали назойливо требовать от Жанны вывести войско из Орлеана. Пора, мол, напасть на укрывшихся в фортах захватчиков, что заблокировали город с севера, настало время дать англичанам генеральное сражение! Светлые головы, нечего сказать.
Мы с Пьером де Ли стоим на верхушке северной стены города, задумчиво разглядывая английские укрепления. Слева направо по широкой дуге, в тысяче ярдов от городской стены, пролегла цепь английских фортов. Между ними насыпаны земляные стены, вырыты ловчие ямы и заградительные рвы. Хорошо еще, что британцы не успели полностью отрезать Орлеан от внешнего мира, пока выполнена лишь треть того, что задумал покойный граф Солсбери. Крайний справа форт называется Сен-Лу. Он находится в отдалении от прочих, поэтому и был атакован первым, еще до Турели. Я в тот момент прикидывался бравым английским пушкарем, а потому пропустил все самое интересное.
- Не обижайся, Робер, - громадным шмелем гудит Пьер. - Но вам, французам, незнакомо само понятие долга.
Я молчу. А что тут скажешь?
- Жанна сразу же, как только прибыла, указала этим напыщенным болванам во главе с Орлеанским Бастардом их истинное место. Но у тех, видать, постоянно зудело в одном месте. Четыре дня назад, еще до рассвета, пока Дева спала, французы кинулись в атаку на форт Сен-Лу. Ну, как это у вас обычно бывает: рыцари гордо скачут впереди, пехота трусит в отдалении. А пушки совсем не взяли, на что надеялись, до сих пор не понимаю! К тому времени, как мы с Жанной подскакали к осажденному форту, вокруг лежали сотни убитых и раненых галлов, а нападающие удирали в полном беспорядке. Как и положено у французов, впереди скакали рыцари, за ними бежала пехота. Галлы, видишь ли, не подумали о том, что остальные форты окажут поддержку осажденному Сен-Лу, а потому попросту перетрусили, увидав подходящее английское войско.
Я понимающе киваю, иного и не ждал.
- Жанна смогла остановить бегущих и со знаменем в руках первая бросилась на штурм Сен-Лу. За ней, поколебавшись, ринулись и остальные. Мы с Жаком построили несколько сотен этих трусов лицом к англичанам, те заколебались, не решаясь напасть, и, пока суд да дело, Жанна взяла Сен-Лу штурмом. Британцы, поняв, что делать нечего, отступили.
- Это все просто замечательно! - едко роняю я. - Но понимаешь ли ты, воин, что судьба всей армии - да что там армии, всей Франции - лежит на хрупких плечах одной юной девушки? - Пьер пытается что-то вставить, но я жестом заставляю его замолчать. - Второй раз за эту кампанию она бросилась на штурм крепости, увлекая прочих вояк, и тут же получила стрелу в упор. А если бы в голову или в сердце? Ответь мне, что тогда?
- Она упряма, как сто мулов, - басит баварец, пряча глаза.
- Жанна не может выиграть всю войну, первой кидаясь в атаку. Очень скоро ее убьют, подумай об этом как следует!
- Посмотри, - взволнованно перебивает баварец. Выкинув вперед толстую как бревно руку, он рывком разворачивает меня лицом к английским фортам: - Ты только посмотри на это!
Под грохот барабанов англичане с развевающимися знаменами покидают форты, выстраиваясь на поле перед Орлеаном, в миле от городских ворот.
- Извести Жанну, - помедлив, прошу я. - Скажи ей, что англичане желают дать генеральное сражение.
Хмыкнув, баварец исчезает, на прощание окинув пристальным взглядом захватчиков, изготовившихся к бою. Жанна и вся верхушка прибывшего войска сейчас находятся в городском магистрате, выслушивают и произносят приветственные речи, клянутся навсегда изгнать коварного и подлого врага, и так далее и тому подобное. А англичане тем временем решили сокрушить наше прибывшее подкрепление одним ударом.
Через полчаса на стене становится весьма оживленно. Вокруг Жанны просто не протолкнуться среди знатных вельмож. Здесь герцог Алансон, граф Дюбуа, барон де Рэ и прочие и прочие, горячие сердцем, но недалекие умом. Они экспансивно машут руками, требуют у Жанны немедленно дать генеральное сражение, растоптать, разгромить и погнать в шею подлого врага. Я, стиснув зубы, жду, какое же решение примет Жанна.
Вот классическая ситуация из тех, что я подробно ей расписывал. Британцы изготовились к сражению, выстроив знаменитого «ежа». Сейчас они идеально готовы к оборонительному бою, латники и копейщики прикрывают лучников, а в фортах, якобы оставленных, наверняка засело сильное подкрепление. Ну не может зубр войны граф Толбот не оставить там резерва, который в самый подходящий момент ударит по французам с флангов и сметет хвастливых галлов с поля боя. Битву за Орлеан еще можно проиграть...
- Если у вас не хватает ума и смелости, я возьму на себя командование и сам поведу войска, - повышает голос Орлеанский Бастард.
Жанна поворачивается к дяде, в голосе девушки сквозит холод:
- Быстро же вы забыли, граф, что за малейшее неповиновение я обещала вас повесить!
На стене воцаряется мертвая тишина, присутствующие отводят глаза, пялятся кто куда. Лишь братья Жанны, выпятив челюсти, с вызовом разглядывают присутствующих. Граф Дюнуа, побагровев, опускает руку на эфес меча, сверлит глазами дерзкую соплячку, вот-вот ляпнет вслух какую-нибудь дерзость. Не давая глупцу ни малейшего шанса, я скольжу ему за спину, острым кончиком стилета, легонько колю сквозь парадный камзол.
Стилет является чудесным изобретением неведомого гения-оружейника. Длинный тонкий клинок, тупое лезвие, острый как иголка конец. Словом, нечто вроде громадного шила, которое идеально подходит для нанесения молниеносных колющих ударов. Не всякая кольчуга может отразить стилет, направленный опытной рукой, а граф, как назло, сегодня без доспехов. В пяти сантиметрах от острия клинка располагается правая почка, мне нужна всего лишь секунда на то, чтобы нанести удар и спрятать клинок. Далее последуют болевой шок, потеря сознания и неминуемая смерть.
Шепот мой легок, как нежнейший ветерок, кроме графа никто его не услышит:
- Одно движение - и ты труп.
Рука на эфесе расслабляется, графа начинает заметно трясти. Вот так-то лучше. Некоторым типам приходится напоминать, что они, как и все прочие люди, тоже смертны. Кто поумнее, те берутся за ум, а особо тупых иногда приходится хоронить с почестями, как павших от руки коварного врага.
- Успокойтесь, граф Дюнуа, - добавляет Жанна, которая не заметила короткой мизансцены. На лице девушки расцветает искренняя улыбка. - Я всего лишь пошутила.
Первым начинает хохотать барон де Рэ, за ним с готовностью подхватывают смех остальные, даже граф растягивает тонкие губы в улыбке. Но взгляд, что Орлеанский Бастард бросает на меня, полон ненависти и яда.
«Еще один враг, - вздыхаю я. - Нет, мне точно не дожить до старости».
- Итак, господа, я решила, - громко объявляет Жанна. - Приказываю сегодня сражения не давать, а совершить крестный ход вдоль крепостных стен Орлеана. Начало... - Она вглядывается в солнце, трудолюбиво карабкающееся по голубому небу. - Начало ровно в пять часов пополудни.
Развернувшись, девушка первая начинает спускаться, за ней кидаются все остальные, я задерживаюсь, с насмешкой разглядывая выстроившихся англичан.
Похоже, кончилось ваше время, джентльмены. Отныне французы будут давать вам бой именно тогда, когда сами выберут и время, и место. Давно пора было рыцарской чести и прочим предрассудкам потесниться, уступить место мышлению. А здесь вам нечего больше ловить. В Орлеане стоит свежее десятитысячное войско, с южной стороны город разблокирован, можно свободно подвозить припасы по мосту через Луару, благо саперы уже восстановили разобранные участки. Один из возведенных англичанами фортов с северной стороны города уже разрушен, придет время, возьмем на копье остальные. Да вы, похоже, и сами понимаете, что ваша карта бита. Ваш вызов на генеральное сражение - жест отчаяния, жалкая попытка отыграться одним махом. Это у вас не вышло, и я очень рад, что приложил к тому руку.
Проходит час, другой, третий. Наконец англичане, поняв, что проиграли, разворачивают колонны и начинают отходить. За их спинами пылают пустые форты, выкидывая в чистое небо клубы дыма. Осада закончилась, Жемчужина-на-Луаре свободна!
- И это только начало, - шепчу я в спину уходящего войска. - Скоро ждите в гости. - Голос мой постепенно усиливается, так что под конец я почти кричу: - В какую бы щель во Франции вы ни забились, мы найдем вас и вышвырнем вон. Оревуар, господа британцы, пора вам грузиться на баржи!

Глава 5
Июнь 1429 года, оккупированные территории. Баварский гамбит

Незаметно пролетел целый месяц. Даже удивительно, какая уйма событий может произойти всего за четыре недели! Словно в котел алхимика от души плеснули катализатора, и все в нем забурлило и загремело, загрохотало и полыхнуло. Франция очнулась от тяжкого забытья и, ведомая Орлеанской Девой, раз за разом принялась сокрушать англичан. Те самые французы, которые еще месяц назад бледнели от страха при одном слухе о приближающемся войске британцев, ныне гнали их с оккупированных территорий с презрительным смехом.
Толком не успев оправиться от раны, Жанна провела дополнительный набор в войско. Неожиданным рывком она бросила армию на запад, торопясь быстрее освободить города по течению Луары и окончательно устранить любую угрозу освобожденному Орлеану. Двенадцатого июня она взяла город Жарго. Ловко сманеврировав войсками, Дева застала врасплох войско хваленого английского полководца графа Суффолка и разбила его, взяв в плен самого военачальника. Всего через три дня она с наскока захватила мост, ведущий в город Менг, а затем и сам город, на следующий день осадила неприступный Божанси, высотой крепостных стен соперничавший с самим Орлеаном. Приступы были такими яростными, что уже на третьи сутки осады гарнизон города сдался, отворив ворота.
Граф Толбот, спешивший на подмогу к осажденному французами Божанси, не успел на каких-то полдня. У деревеньки Патэ Жанна подстерегла его войско на марше и, не дав развернуться в боевое построение, сокрушила одним мощным ударом. Узнав о происшедшем, сдались без боя гарнизоны в городах Труа, Шалон, Суассон и Лаон. Сам сэр Джон Фастольф, победитель в недавней «битве селедок», в страхе перед приближающимся войском Орлеанской Девы повернул назад, так и не решившись сойтись с ней в бою. За трусость, проявленную перед лицом врага, он был лишен ордена Подвязки и всячески опозорен. Отныне у англичан не осталось крупных сил во Франции.
Жанна объявила о новом наборе в войско, она во всеуслышание заявила, что целью будущих операций является освобождение города Реймса, места коронации всех владык Франции. Что же до англичан, то, как она заявила, пусть приходят, и желательно побольше. Хватит вылавливать их по всем закоулкам Франции, выковыривать из захваченных городов, словно улиток из скорлупы. Чем больше британцев соберется в Реймсе, тем больше мы их уничтожим за раз! Своей новой базой Дева объявила Божанси, там я и встретил начало лета.
Каждый знает, что при нужде напиться можно и из лужи, а главные новости узнать от детей. Порой те видят и знают намного больше, чем мы можем себе представить.
- Ты уверен? - переспрашиваю я для верности.
Паж Жанны часто кивает, в вытаращенных глазах стоят слезы. Если я правильно понимаю, это не жалобный плач ребенка, не слезы испуга. Кулаки сжаты так, что костяшки побелели, на щеках пылает яркий румянец, а глаза так просто молнии мечут. Да, все верно, это слезы ярости. У пацана пока маловато силенок, чтобы самому отомстить за оскорбление, зато хватило ума рассказать все именно мне. Смышленый малый, такой далеко пойдет!
- Кому ты уже об этом говорил? - спрашиваю я небрежно, незаметно оглядываясь по сторонам.
Нет, все чисто, вокруг ни души. Юный паж подстерег меня в таком месте, где нас никто не увидит.
Мюго мотает головой, слезы его уже высохли, правая рука гневно стискивает рукоять кинжала.
- А почему подошел ко мне?
Отчего-то паж мнется, прячет глаза, потом, решившись, вскидывает голову и выпаливает:
- Я однажды слышал разговор братьев госпожи Жанны, речь шла о вас... Ну, что вы в деле доказали верность и исключительное мужество. - Я не отвечаю, молчу, левую бровь изогнул домиком, холодно смотрю пажу в глаза. Тот ежится и, сморгнув, шепотом добавляет: - Ну и слуги болтают про вас... всякое, - и, явно заторопившись, уточняет: - Но только между собой! Мы больше - никому, ни за что!
Да уж, разве может честный человек скрыть хоть какую-нибудь тайну от слуги? Да ни в жисть! А я-то воображаю себя чуть ли не Джеймсом Бондом или Бэтманом, летящим под покровом ночи в обтягивающем черном трико и в полумаске, о тайной деятельности которого никто ничего не знает. М-да, совершенно никто, кроме десятка-другого слуг. Остается лишь запеть арию мистера Икса для полного соответствия образу. Вообще-то, на преданность и исполнительность Мюго вполне можно положиться, смог же паж разыскать «Зверобой», а затем дотащить ружье до палатки сьера Пуланжи.
Я легонько вздыхаю и кладу руку парню на плечо, кстати пока что весьма костлявое. Маловато времени он уделяет физическим упражнениям. С другой стороны, малец смел, а мясо на кости нарастет. К счастью, это не самое главное в человеке.
Вот я, например, представляю из себя один воплощенный разум, правда, если сравнивать с баварцами. Уж те - просто горы мышц, таким лишь с медведями бороться, крушить им ребра голыми руками. Между прочим, то, что косолапых в лесах Европы практически не осталось, - результат таких вот бесчеловечных состязаний. Что, в России некому давить топтыгиных голыми руками? Да не смешите меня! Просто русские жалеют зверя, мы более человечны и открыты душой, чем черствые европейцы.
- Вот что, - решаю я. - О нашем разговоре - никому ни слова. Болтун - находка для шпиона. Смекаешь?
Радостно кивнув, паж Жанны мигом исчезает с глаз. Разумеется, он до свинячьего визга доволен, что переложил заботу на мои не такие уж и широкие плечи. А ведь на них уже столько навалено, что хребет аж трещит и жалобно похрустывает.
- Да в конце-то концов! - раздраженно восклицаю я ему вслед. - Что ж я все сам да сам! Для таких вот разборок существуют специально обученные люди. А они до того от скуки одурели, что уже в битвы бросаются. Будто на планете что-то изменится к лучшему, если баварцы лично убьют сотню-другую англичан!
Потратив час, я понимаю, что Жака де Ли мне найти не удастся, великан как сквозь землю провалился, но тут же ловлю за рукав среднего «брата», Жана.
- У тебя найдется для меня пара минут?

Предыдущая страница 6 Следующая страница


7 Андрей Родионов

- В любое время, - с готовностью отзывается тот. - Вот только погоди немного, сейчас они закончат.
К чему может быть прикован взор молодого, полного сил мужчины? Думаете, там девушки прогуливаются, завлекательно крутя бедрами и щедро разбрасывая улыбки? А вот и нет, там двое воинов, с ног до головы закованные в толстое железо, почем зря рубят друг друга остро заточенными кусками стали. Фыркают, хекают, яростно поблескивают налитыми кровью глазами сквозь узкие прорези шлемов.
- Ну, раз так, - разочарованно бросаю я. - Придется мне убить его в одиночку!
Я успеваю отойти ровно на три шага, меня подхватывают широкие, как лопаты, ладони и, осторожно крутанув в воздухе перед собой, ставят лицом к Жану. Холодные серые глаза поблескивают, словно выхваченные кинжалы, вроде и неярко, но очень убедительно.
- Кого это придется убить? - мягко интересуется баварец. - И, если не секрет, за что?
- Два часа назад, - начинаю я, - некий рыцарь поймал пажа Жанны, Мюго, в городе и, угрожая расправой, выяснил, чем Дева будет заниматься сегодняшним вечером. Узнав о походе в церковь Святой Екатерины, он остался весьма доволен, а на прощанье пригрозил отрезать пажу язык, если тот кому проболтается. Парень уверен, что остался в живых потому лишь, что в переулок въехал военный патруль.
Жан мерно кивает, поторапливая.
- По описанию герба - это сьер Андрю де Бомон, - заканчиваю я.
- Главный людолов коннетабля Франции Артура дю Ришмона, - продолжает невысказанное Жан де Ли.
Оп-па! Уже не в первый раз я ставлю незаметные ловушки, и время от времени баварец ухает в них с головой. Что-то настораживает меня в нем, сам не пойму отчего. То некий намек на властность проявляется, то ненужные простому баварскому рыцарю знания выскакивают откуда ни возьмись. Понятно я, обученный телохранитель, по долгу службы обязан помнить таких людей, но ему-то это зачем? Ну откуда, скажите на милость, Жану де Ли знать о том, что коннетабль Франции, отстраненный дофином от должности и удаленный от двора, взял в привычку похищать знатных людей, а затем требовать с них выкуп? Даже архиепископ Реймский, первый советник дофина, не избежал подобной печальной участи в позапрошлом году. Кстати, платить за него пришлось дофину Карлу.
- Хорошо, - спокойно кивает Жан. - Я займусь этим делом. Ты, случайно, не знаешь, где остановился этот любознательный шевалье?
Совершенно случайно я это знаю.
- Таверна «Цветок чертополоха», что у Парижских ворот, - мигом отзываюсь я. - Их там семеро, все опытные головорезы.
Рыцарь безразлично пожимает широченными плечами, которые взглядом не охватишь. И впрямь, было бы о чем беспокоиться. Если бы я мог разгибать по две подковы зараз, многие жизненные неудобства перестали бы меня тревожить.
- И вот еще что, - добавляю я вслед. - Мне понадобится маленький сувенир, который стоит подарить коннетаблю в память об этом случае. Мужчина он упорный, вдобавок чересчур любит деньги, надо его слегка охладить, привести в чувство.
Наклонив голову, рыцарь внимательно выслушивает, что за сувенир я хотел бы получить, и каменные черты его лица расплываются в озорной улыбке.
- Ты точно не баварец? - ухмыляется он и, хлопнув меня по плечу, немедленно исчезает.
Потирая онемевшую руку, я на минуту поджимаю губы, потом с широкой улыбкой отзываюсь:
- Да русский я, русский. В нас - и баварцы, и французы, и даже англичане слились, а мы им всем - отозвались. А кому еще не успели, тому отзовемся, мало не покажется. Очень уж мы широки, нас пока сузишь, семь раз запаришься! И Париж на копье брали, и Берлин... дважды, а до Лондона мы еще доберемся, доберемся. Передайте, пусть ждут и никуда не расходятся, а то лови их потом по всему острову.
Той же ночью я, стараясь не шуметь, аккуратно зажигаю толстые золоченые свечи в некой спальне. Роскошно живут отдельные вельможи, нечего сказать. Снимают целые дома в центре Божанси, явно денег не считают, рэкетиры поганые. Широкая резная кровать с балдахином, вышитым золотой нитью, стол уставлен пыльными бутылями с дорогим вином, а еды осталось столько, что еще взвод можно накормить.
То, что я собираюсь проделать, называется акцией устрашения. Собственно, саму идею я взял из «Крестного отца»: если отчего-то не можешь или не хочешь убить какого-то человека, хотя бы напугай его до полусмерти. Чтобы запомнил, что есть на белом свете серьезные люди, которые очень им недовольны! Правда, на то, чтобы резать голову любимому жеребцу клиента, меня не хватило. У каждого есть какие-то пределы, через которые он никогда не переступит, лучше умрет. Если честно, никогда я не понимал этого зверства - убивать лошадей, они же добрые и красивые, это вам не люди, которых иной раз совсем не жалко.
Кстати, передо мной как раз один из худших представителей нашего племени - храпит так, что стены дрожат. Вот и верь поговорке, что хорошо спит лишь человек с чистой совестью. Закончив декор, я осторожно трясу соню за плечо. Храп прерывается, плюгавый коротышка с недовольным видом садится в кровати, уже и рот открыл для грозного рыка, но тут же поперхнулся. Это я прижал к горлу алчного бретонца кинжал, тесно прижал, осталось только чиркнуть. Наружная сонная артерия, чтоб вы знали, чрезвычайно уязвимый сосуд. Раздавишь ли ты ее железными пальцами, перехватишь ли лезвием бритвенной остроты, для жертвы исход всегда один - смерть.
- Доброй ночи, - приветливо говорю я. - Хорошо ли почивалось?
Коннетабль тихо сопит, выпученные, как у рака, глаза уставились на семь человеческих голов, в художественном беспорядке расставленных в ногах кровати. Искаженные ужасом и болью черты позволяют понять, что по меньшей мере пятерым из этих семи головы отрезали еще при жизни. Нехорошо резали, чем-то тупым. Работали люди, которые к чужой жизни вообще не имеют никакого почтения. Знающий человек прекрасно различает подобные нюансы, и коннетабль, судя по вмиг побледневшему лицу, полностью проникся ситуацией. Ишь, как вспотел! Сбоку я вижу, что зрачки у корыстолюбца расширились до предела, похоже, он уже готов к диалогу. Прямо перед коннетаблем на кровати стоит серебряное блюдо, на нем покоится некий круглый предмет, накрытый кружевной брабантской салфеткой.
- Сними салфетку, увидишь сюрприз, - шепчу я, нежно щекоча лезвием горло негодяя. - Ну же, доставь себе удовольствие.
Трясущейся рукой вельможа сдергивает салфетку, под ней, как и следовало ожидать, находится голова главного его людолова, ныне покойного Андрю де Бомона. Ах как нехорошо смотрится мертвец с выжженными ямами глазниц, как криво срезаны губы, сколоты, а то и спилены некогда крепкие зубы! Похоже, ведущему спецу по грязным делишкам пришлось пройти через страшные предсмертные муки. Знать не хочу, что же такое с ним сделал баварец, иначе, боюсь, может на неделю пропасть аппетит. Одно радует: мерзавцев настигло заслуженное воздаяние, да и воздух во Франции стал почище.
- Протяни руку, сволочь! - В голосе моем звенит металл, оттого коннетабль беспрекословно подставляет ладонь, которая тут же прогибается под весом кошелька с золотом.
- Твое? - холодно любопытствую я.
Рыцарь молчит, кинжал прижимается к его горлу все сильнее.
- Да, - наконец шепчет дю Ришмон. - Чего ты хочешь? Я дам тебе втрое, нет, впятеро больше. Намного больше, чем ты можешь вообразить! Только не убивай.
Вместо ответа, я кидаю перед ним пустой мешок, на нем вышит герб коннетабля.
- Если честно, я мечтаю сунуть твою голову в этот мешок. И поверь, так оно и будет, если рассвет застанет тебя в Божанси. Скачи в фамильный замок и больше оттуда не показывайся! - рычу я. - Это - последнее из предупреждений!
Я плавно пячусь к окну, легко распахиваю тяжелые ставни, беззвучно спрыгиваю в сад, благо тут невысоко, всего лишь второй этаж. Под окном в темной холодной луже распростерлось неподвижное тело, отделившиеся от стены силуэты приветственно машут руками. Вслед за Жаном и Пьером я перемахиваю высокую стену, окружающую дом. Главное - не споткнуться о труп сторожевого пса, вон их сколько тут накидано.
В только что покинутой мною комнате раздается призывный крик, даже нетренированное ухо среди ноток ярости явственно различит аккорды ужаса. Кричать коннетаблю придется долго - так уж вышло, что вся бодрствующая стража в доме этой ночью скоропостижно скончались.
- Бьюсь об заклад, - тяжело роняет Жан, - что больше мы о нем не услышим.
Я лишь пожимаю плечами, по-моему, тут и спорить не о чем. Пьер, презрительно сплюнув на мостовую, с надеждой косится на меня, пытается угадать, не ждут ли нас еще какие-нибудь захватывающие приключения. Глаза аж светятся, похоже, младший из баварцев до сих пор не наигрался в войнушку. Все эти перерезанные от уха до уха горла, убитые одним ударом громадные псы и бесшумно снятые часовые вызывают у Пьера лишь прилив безграничного энтузиазма, одаряют ощущением собственной нужности и востребованности. Живи баварец в двадцать первом веке, непременно нашел бы себя в десанте или морской пехоте.
Утром я подхожу к покоям Жанны. Страж у дверей бодро салютует мне, в ответ я залихватски подмигиваю. Никак не получается научиться чопорной важности господ, да и надо ли? Боюсь, не дожить мне до момента освобождения от англичан замка Армуаз в Нормандии, пожалованного дофином. Ну а если удастся там поселиться, то прекрасная тогда настанет жизнь. Буду охотиться на оленей, больных лечить да добро наживать. В прихожей я замедляю шаги, по роду профессии слух у меня обострен, поэтому отлично слышу, что происходит за тяжелыми резными дверьми.
Жанна негромко плачет, эти слезы разрывают мне сердце. Не надо спрашивать девушку о причинах, они очевидны. Мужчины никогда не признают женщину равной себе, как бы родовита и умна она ни была. Даже в двадцать первом веке это так, что уж говорить о пятнадцатом! Каждое решение Жанне приходится буквально продавливать через военный совет армии, то и дело апеллируя к авторитету высших сил, которые якобы подсказали ей, что надо непременно сделать так и никак иначе.
Парадокс ситуации в том, что всякая неудача этими знатными господами тут же приписывается Деве, зато любой успех - себе. Ну как же, ведь вокруг Жанны д'Арк полным-полно непризнанных военных гениев! Вот только где они были раньше, до появления Орлеанской Девы? Тут и герцог Алансон, позорно проваливший битву под Вернейлем, где у французов помимо преимущества во внезапном нападении было вдобавок двукратное численное превосходство, и барон де Рэ, до того проявивший себя лишь в качестве любителя юных пажей, а также в детских жертвоприношениях дьяволу, граф Дюнуа, так позорно обгадившийся во время «битвы селедок», Ла Гир, рыцарь безмерной отваги и отчаянной храбрости, но, увы, не стратег и даже не тактик...
Рыцарская спесь не позволяет им признать, что только Жанне французы обязаны всеми своими победами. Относительно небольшое, всего лишь десятитысячное, войско под командованием Орлеанской Девы гонит в шею британцев, вычищая королевство от английской скверны. Ревнуя и завидуя, вельможи то и дело пытаются вмешаться в командование, и только упорство и решительность девушки не дают свершиться очередной военной катастрофе. Я поеживаюсь, представляя, какая тяжесть лежит на этих хрупких плечах. И поддаваться нельзя. Чуть дашь слабину, позволишь командовать этим храбрым, но отчаянно недалеким господам, и англичане тут же возьмут реванш!
Я громко стучу в дверь.
- Кто здесь? - спрашивает сердитый голос.
- Ваш лекарь, госпожа Жанна, - негромко отзываюсь я.
- Входите, Робер. - Увидев меня, она улыбается как ни в чем не бывало.
Сильный характер, хорошо, что Дева пошла в мать, а не в отца.
- Что привело вас ко мне?
- Хотел бы отпроситься на несколько дней, - объясняю я. - Приближается полнолуние, когда силы лекарственных трав возрастают. Надо бы заготовить две-три охапки. Война еще не кончена, раненых будет много.
- Что ж, неделю я смогу без вас обойтись, - отвечает Жанна и уже без улыбки добавляет: - Только постарайтесь не задерживаться, ладно?
Поклонившись, я поднимаю голову и одними глазами говорю:
«Если бы мог, никогда бы тебя не покинул». И она так же молча отвечает: «Я знаю».
Я отчетливо понимаю, что сплю, но это совсем не важно. Главное сейчас то, что я вновь ребенок, у меня еще все впереди, а мечтам только предстоит сбыться.
И в то же время мне двадцать семь лет, я - тренированный убийца на службе французского королевского дома. Я, ребенок, гляжу на то, кем стал, и ужасаюсь. Во сне мне страшно до дрожи, поэтому я горько плачу. Я понимаю, что потерял себя, забрел не туда в лабиринте жизни. Найду ли из него выход? Никогда мне не вернуться в то светлое, беззаботное время, когда я был ребенком, жизнь летит все стремительнее. Что ждет меня впереди? Удар копья, тусклый блеск меча, тяжелый замах булавы? Или это будет холодный укол кинжала, а может - яд? Люди с моим образом жизни редко доживают до преклонных лет.
Наконец я просыпаюсь, весь в поту. На глазах высыхают слезы, сердце бушует, пытаясь вырваться из клетки ребер. Я ошеломленно кручу головой, постепенно приходя в себя, воспоминание о страшном сне тает, словно теряется в тумане времени.
- Чертовщина какая-то, - недовольно бурчу я.
Вот тебе и выспался, набрался сил перед предстоящим ночным бдением, лучше бы вообще не ложился. Похоже, подсознание пыталось сообщить мне что-то столь важное, что организм испытал настоящий стресс. Ясно, что я упустил нечто крайне серьезное, отчего находятся под угрозой либо моя жизнь, либо безопасность Жанны. Но что именно? Что заставило подсознание забить тревогу? Услышанный обрывок разговора, замеченный обмен взглядами, сплетня, на которую я не обратил внимания?
Я слишком увлекся войной в последнее время, и без меня есть кому побить подлых захватчиков. Десять тысяч здоровенных лбов в громыхающем железе с удовольствием ринутся в сечу за веру, короля и любимую Францию. Ну, приближу я победу на день или два, что с того? Что в двадцать первом столетии люди вообще помнят об этой войне? О ней упомянуто в паре коротких абзацев в школьных учебниках по истории для шестого класса, вот и все, на большее рассчитывать не приходится. Какой-нибудь профессор изучит летопись? Но ведь летописцы, как им и положено, все переврут или перетолкуют иначе, совсем не так, как оно было. Что-то ни одного из них я не видел в действующей армии, опять напишут о происшедшем с чужих слов, из разных версий выберут ту, что покрасивше.
А вот если не уберегу Жанну... Нет, об этом лучше не думать.
Помяв ноющий затылок, я вялым шагом бреду в сторону ближайшей таверны. В гриме и одеянии простого солдата меня не узнает никто из знакомых, а где, как не за кружкой вина, можно узнать все новости? Надо быть ближе к народу, вернуться к истокам, только тогда будешь знать, что на самом деле волнует людей. В двадцать первом веке для тех же целей используются телевидение и Интернет, радио и газеты, в пятнадцатом - только таверны, трактиры да кабачки. Сюда стекаются желающие послушать умные беседы и свежайшие сплетни, здесь собираются усталые путники, которые за угощение и выпивку расскажут все новости. Только тут ты узнаешь, причем с мельчайшими деталями и обширнейшими комментариями, о подлинном завещании германского императора, со всеми шокирующими подробностями тебе поведают об измене любимой жены владыки сарацин, и даже...
- Да не может того быть! - ревет низенький толстый монах в серой рясе.
- Собственными глазами видел! - жарко клянется цирюльник, худой, словно вяленая рыбина. - Вот не сойти мне с этого самого места! - Окинув окружающих пристальным взглядом, цирюльник повышает голос: - Говорят, Дева не в первый раз такое проделывает. В Орлеане подобным же манером она исцелила сотню человек зараз!
А вот это уже интереснее. Захватив с собой кружку вина, я пристраиваюсь поблизости от рассказчика.
Тот, свысока оглядев разинувших рты солдат, подмастерьев и ткачей, надувается как индюк и важно бросает монаху:
- А вы, брат Фабиус, раз не присутствовали при том, то и не спорьте!
- В чем дело? - негромко спрашиваю я у сидящего рядом здоровяка. - О чем это они спорят?
От одежды соседа ощутимо тянет сырым мясом и запахом крови, отчетливо пробивается вонь требухи, словом, присутствует весь набор ароматов, по которым безошибочно угадываем мясника. Руки у детины - как мои бедра, голова с ведро, зато по лицу сразу видно, что это не шаромыжник какой, а человек положительный, верный муж и добрый католик. Наклонившись ко мне, мясник гулко шепчет:
- Дева явила нам новое чудо, исцелила от золотухи несколько человек.
- Что вы говорите! - ахаю я, всплескивая руками. - А когда же это случилось? Как жаль, что я не увидел все собственными глазами, было бы что рассказать ребятам!
- Что за вздор! - продолжает кипятиться брат Фабиус. Его круглое лицо побагровело, отчего выглядит словно спелый помидор. - Только тот, в ком течет королевская кровь, может сотворить подобное чудо!
- А вот и нет! - В перепалку вклинивается мужчина с испитым серым лицом. Сапожник, судя по черным зубам с начисто содранной эмалью и вдавленной узкой груди. - Если пастушку Жанну, как говорят, под руки держат святая Катерина со святой Маргаритой, а за ее спиной стоит архангел Михаил, то она еще и не то может! Да пусть даже и течет в Деве королевская кровь, что с того? - Подбоченившись, сапожник обводит мутным взглядом трактир и хвастливо добавляет: - Вот у одной мадам в Нанте растет от меня ребенок, а у короля что, не бывает разных мамзелей? И очень даже просто! Может, и я сам, того... о-го-го!
Громкий взрыв хохота прерывает оратора, присутствующие наперебой комментируют его высказывания. Все сходятся в одном: в жилах Орлеанской Девы и вправду может течь королевская кровь, за что-то ведь ее избрали небесные покровители Франции?
Я выбираюсь из таверны в тягостной задумчивости. Во всех обойденных сегодня кабачках, трактирах и тавернах люди только и делали, что толковали о новых чудесах, сотворенных Девой. Что это, случайность? Возможно. Вот только не верю я в такие случайности, которые больше походят на умело запущенные слухи.
Всяк в королевстве знает, что только истинный король, отмеченный Богом, способен исцелять золотуху своим прикосновением, хотя уже добрую сотню лет во Франции о таких чудесах и слыхом не слыхивали. Ни дофин Карл, ни его покойный батюшка, вообще никто из династии Валуа подобными вещами не баловался. Золотушных, гнойных и прочих пораженных болезнями простолюдинов руками трогать брезговали, а если и выбирались из королевского дворца для общения с простым народом, то исключительно для приватных бесед со смазливыми поселянками. Похоже, кто-то очень умный исподволь приучает народ к мысли о том, что в Жанне течет королевская кровь. Но кто он, этот неизвестный, а главное - что за игру он ведет?
Через пару дней я кое-что узнаю, но вопросов лишь прибавляется. Я сижу в углу неприметной таверны возле городского рынка Божанси. Здесь грязно, темно и сыро, а подаваемое пойло недостойно зваться вином. Но я не жалуюсь, к лицу ли заросшему бородой оборванцу с острым как бритва ножом за пазухой бурчать по столь мелкому поводу? Настоящий рыночный мачо должен выражать свои мысли коротко, громко и внятно, у него не должно быть тайн от товарищей.
- Дрянь у тебя вино, трактирщик! - реву я белугой. - Подай другой кувшин!
Подсевшие к столу голодранцы буйными криками выражают одобрение, смотрят на меня преданно, льстиво улыбаются. Страшатся, что выгоню, так и не угостив. Зря боитесь, сегодня у меня полно монет, слышите, как они звенят в кармане? Не робейте, угощу всех, ведь не каждый день удается срезать кошелек у залетного лоха! Наконец перед нами появляется дюжий мужик в грязном фартуке и бухает два глиняных кувшина на колченогий стол, тот протестующе скрипит. Глиняная миска с тушеной зайчатиной, что еще вчера ловила мышей, высоко подпрыгнув, съезжает к самому краю, и я еле успеваю ее поймать. Молча приняв деньги, трактирщик какое-то время изучает их, скептически вглядываясь в каждую монету, затем, недовольно ворча, удаляется. Хоть бы стол перед уходом протер, что ли. Судя по засаленной, провонявшей потом одежде и грязным, сто лет не мытым рукам, чище от того столешница не станет. Но главное ведь старание, не так ли?
- Грязная дыра! - во весь голос сообщаю я ближайшему оборванцу и тут же грозно интересуюсь: - Что у тебя с рукой, отсохла она, что ли?
- Нормально все, - мычит тот, слабо шевеля усами.
- Тогда наливай, не спи!
В «Вертеле и куропатке» принят подобный стиль обхождения, потому никто не обращает на нас внимания. Но хватает тут и иных посетителей, тихих и молчаливых. Они незаметно подходят, общаются шепотом, передают друг другу что-то под столом и уходят, не прощаясь. Нужный мне человек сидит через три столика, у противоположной стены трактира. Несмотря на жаркую погоду, он закутан в плащ, на лицо опустил капюшон. Осторожная сволочь! Двое суток я следовал по пятам за одним из распространителей слухов, который в итоге и привел меня сюда.
Он пошептался с закутанным в плащ человеком, получил под столом малую толику денег и сразу же исчез. Где-то к обеду, когда к щедрому незнакомцу подсел тот самый цирюльник, высохший, как вобла, я понял: вот он, след. Остается лишь узнать, кто же он, этот заказчик. Здесь, в трактире, поговорить по душам не удастся - пару раз к одинокому посетителю пытались подсесть незваные гости, но всех тут же спроваживали четверо телохранителей внушительного вида.
В четыре часа пополудни заказчик поднимается и, кинув трактирщику монету, выходит из заведения. За ним, набычившись, грозно топают охранники, щедро отвешивая посетителям подзатыльники и пинки. Следом бреду я, пошатываясь и во весь голос горланя песню о Лили-молочнице и ее шашнях с покойным королем. Любопытный образец народного творчества, содержащий минимум приличных слов, зато сколько экспрессии!
Таинственный господин ловко взбирается в седло породистого жеребца, сдернув капюшон, с наслаждением подставляет лицо прохладному ветру. Застоявшийся скакун как молния уносит его в город. Громилы, азартно улюлюкая, пускают коней в галоп.
Озабоченно присвистнув, я чешу затылок. Вот и показался конец ниточки, пора распутывать весь клубок. Мне хватило мимолетного взгляда, чтобы узнать заказчика слухов, - это доблестный господин де Мюрраж, один из ближайших приспешников барона Жиля де Рэ. Сам по себе этот дворянчик и чихнуть не посмеет, потому я без большой натяжки могу предположить, что он выполняет ответственное поручение сеньора. Но зачем богатейшему барону французского королевства, кузену и другу дофина Карла раскрывать всем тайну происхождения Жанны д'Арк? Что за интригу затеял мой враг Жиль де Лаваль? Ясно, что задумка его весьма скверно пахнет, даже воняет.
Я морщусь недовольно, отчего-то мне чудится, что ветер прямо в лицо швыряет запахи гари и свежей крови. Придется сообщить Жанне, что сезон сбора трав затягивается. Нельзя оставлять в тылу нерешенные проблемы, аукнется так, что потом и костей не соберешь. Итак, пастушка Жанна д'Арк и барон де Рэ, барон де Рэ и графиня Клод Баварская. С одной стороны, в наличии повышенный интерес к девушке, назойливые знаки внимания, подаренный перстень знаменитого предка, с другой - подозрительно близкие отношения с баварцами-телохранителями. Что же ты задумал, дьяволопоклонник и любитель юных пажей?
Человек - животное социальное, а потому весьма дорожит мнением окружающих о себе, пусть внешне и делает вид, что ему все до фонаря. Вдобавок людям интересно все происходящее вокруг, так уж сложилось, что нелюбопытные и необщительные особи попросту вымерли, не оставив потомства. Остальные вместе гонялись за мамонтами, дружной компанией удирали от саблезубых тигров и, путем демократического голосования, избирали наименее ценных членов коллектива, тех, кого не жаль бросить в котел в голодный год. Самые проницательные из людей давным-давно открыли азбучную истину: хочешь узнать, что в самом деле происходит вокруг, - подслушивай. В глаза обязательно соврут, приукрасят, умолчат, но правды ни за что не скажут.
Труднее всех приходилось правителям. Опасаясь заговоров, они лично, не доверяя никому, долгими часами бродили по потайным ходам, то и дело прикипали глазом или ухом к специальным отверстиям, просверленным в стенах. Долгие столетия тайных войн, заговоров и интриг привели к тому, что внутренние стены средневековых замков стали напоминать решето, вдобавок из дыр немилосердно сквозило. А что еще оставалось делать десяткам поколений бдительных сеньоров, как не сверлить все новые и новые дыры, если специальная подслушивающая техника появилась лишь в двадцатом веке?
Что ж, лично мне незачем часами сверлить неподатливый камень, достаточно припомнить навыки лазания по деревьям. Утешив себя подобной мыслью, я с повышенным интересом присматриваюсь к хорошо знакомым мне людям. От дерева, к стволу которого я прилип крепче лианы, до распахнутого окна кабинета чуть меньше трех ярдов. Единственная опасность для меня - потерять равновесие и грохнуться вниз. Вряд ли из хорошо освещенной комнаты заговорщики смогут различить мой силуэт среди колышущейся листвы, все-таки ночь на дворе. А в том, что здесь зреет заговор, я уже не сомневаюсь. Четверо мужчин, сидящих за щедро накрытым столом, в окно и не смотрят. Есть они тоже не спешат, общаются.
- Итак, - с вызовом заявляет барон Жиль де Рэ. - Я хотел бы услышать все подробности!
Несколько секунд кузен дофина любуется золотым кубком искусной работы, затем ставит его на стол, так и не отхлебнув, и красное как кровь вино выплескивается на узорчатую белую скатерть. Барон переводит тяжелый взгляд с одного из «братьев» Жанны на другого, наконец старший баварец решительно кивает, мол, мы не против.
- Что вас конкретно интересует? - басит Жак де Ли.
- Когда мне будет оказана помощь, и в чем именно она будет заключаться? - сварливо отзывается барон. - Вы тянете, а между тем все больше лиц вовлекается в заговор. Боюсь, скоро настанет момент, когда кто-нибудь из них может проговориться, и тогда... Вы же знаете графа Дюшателя, это страшный человек! Танги не поглядит ни на мой титул, ни на ваше родство с Девой.
- Барон, - торжественно заявляет старший из «братьев». - Мне понятны ваши сомнения. Чтобы их окончательно развеять, я открою вам маленькую тайну. Итак, разрешите представить среднего сына герцога Людовика Баварского - Фердинанда, маркграфа Бранденбургского!
Я, изумленно присвистнув, впиваюсь взглядом в дверь, что вот-вот распахнется, явив нам дорогого гостя. Но как, интересно, сын баварского герцога смог незаметно прибыть в набитый войсками Божанси?
- Что за глупая шутка? - рявкает барон, и золотой кубок сминается в его кулаке, окончательно залив вином некогда белую скатерть.
Я и сам щелкаю отпавшей челюстью, что никак не желает вернуться на свое законное место. Ведь перед бароном стоит средний из баварских «братьев», Жан. Полно, да он ли это? Откуда только взялась гордая поза, рука, небрежно брошенная на эфес меча, поблескивает перстнем с камешком, стоящим немалых денег. Так вот что все время смущало меня в Жане! Ведь он - вылитая копия герцога Баварского, только повыше да лет на тридцать моложе.
- Мало кто во Франции знает меня в лицо, - скалит зубы новоявленный маркграф. - Так уж вышло, что по поручению императора последние пять лет я провел в сражениях с «сиротками» Яна Гуса. Потому-то отец и выбрал меня для сопровождения Клод, о чем, признаюсь, я нимало не пожалел. Будучи не узнанным, получаешь превосходную возможность поближе познакомиться с окружающими тебя людьми и событиями.
Фердинанд достает из поясного кошеля какой-то свиток и с любезной улыбкой протягивает его барону. Тот принимает письмо, но печати срывать не торопится.
- Здесь предложения моего отца. Он хочет, чтобы вы стали королем Франции! - Голос маркграфа серьезен, даже торжествен, но в его глазах на мгновение мелькает какая-то искра.
Ручаюсь, Жиль де Рэ ничего не заметил, но я-то успел узнать баварца получше!
Пока барон пристально осматривает сургучные печати, Жак де Ли почтительно пододвигает господину маркграфу кресло. Фердинанд, не чинясь, наливает себе вина из узорчатого серебряного кувшина, но пить не спешит, не желает дурманить голову. Барон де Рэ внимательно вчитывается в послание, брови его ползут все выше, словно желая слиться с волосами, в стылых глазах проступает изумление пополам с гневом. Скомкав письмо, Жиль де Рэ швыряет его на стол и фыркает презрительно:
- Вы что, с ума сошли? Отдать вам просто так, за здорово живешь, всю Фландрию и половину герцогства Бургундского? Да это просто курам на смех!
- Послушайте, барон, - в голосе маркграфа сквозит явная усмешка, - сегодня вы один из знатнейших дворян французского королевства, вы богаче самого государя, но что с того? Вы навсегда остаетесь всего лишь вассалом, никогда вам не подняться до собственного королевства. А мы предлагаем вам за мелочь, за сущую безделицу, которая все равно не принадлежит Франции, королевскую корону! Вдумайтесь только - вы, Жиль де Лаваль де Рэ, станете монархом!
- Ха, всего лишь мужем королевы, проще говоря - принцем-консортом! - яростно парирует барон.
- Не придирайтесь к словам. Что значит ярлык в сравнении с действительным положением вещей? - тут же возражает Фердинанд. - Пусть ваша супруга по-прежнему слушает голоса святых, посещает монастыри и аббатства, править-то будете вы!
- Ну, допустим, - с неохотой соглашается Жиль де Рэ. - Но ведь мне потребуется уйма денег!
- Это уже ваши проблемы, - пожимает плечами маркграф. - Собственное королевство дорогого стоит, не так ли? Но не огорчайтесь, получив корону, вы с лихвой вернете все истраченные средства. Итак, по рукам?
Барон, зыркнув по сторонам, ухмыляется совсем по-мальчишечьи и заявляет:
- Конечно!
- Тогда сверим наши планы, - деловито предлагает маркграф. - После коронации Карла Валуа в Реймском соборе армия двинется к столице. Сейчас англичанам нечем остановить французское войско, потому они бросят Париж на произвол судьбы. Скорее всего, парижане откажутся сдать город, будут сопротивляться, но мои люди сумеют открыть ворота. Затем, сразу после взятия столицы, король должен быть убит! - И Фердинанд жестко добавляет, глядя прямо в глаза барону: - Вот это - уже ваша забота.
Жиль де Рэ, помедлив, кивает:
- Карл доверяет мне, как самому себе. На грядущей коронации я буду стоять по правую руку от дофина!
- Прекрасно! - говорит маркграф. - Лучший друг, доверенное лицо, все это нам еще не раз пригодится. Так вот, дальше. Как только короля убьют, следует немедленно объявить, что это чудовищное злодеяние произошло по наущению герцога Бургундского, а затем срочно созвать Генеральные Штаты.
- А как быть с сыном Карла? - любопытствует барон.
Фердинанд пожимает плечами и холодно замечает:
- Очевидно, с ребенком приключится тяжелая форма кори, оспы или свинки, причем со смертельным исходом. Но беспокоиться не стоит, столь юное безгрешное создание непременно попадет прямо в рай. Как бы то ни было, после смерти Карла Валуа Франции понадобится король. Претендентов будет несколько, но когда Изабелла Баварская объявит Деву Жанну своей дочерью, потерянной и вновь обретенной, а вас, героя освободительного похода, ее будущим мужем и главным защитником королевства...
Жак и Поль, до того сидевшие неподвижно, словно их здесь и нет, быстро переглядываются. Глаза у баварцев словно рдеющие угли, взгляд остер, как наконечник копья. А господин маркграф плавно продолжает:
- Не думаю, что кто-то станет особенно возражать против этого. В любом случае у нас будет армия под рукой. Да, кстати, кто из полководцев на нашей стороне?
- Это сложный и деликатный вопрос, - подумав немного, отзывается барон. - Мне предстоит выбрать одного из тех двоих, что обладают реальной силой и авторитетом в среде французского рыцарства.
- Значит, это правда. - В голосе маркграфа я различаю удовлетворение. - До меня доходили смутные слухи...
- Истинная правда, - со вздохом отвечает Жиль де Рэ. - Герцог Алансон и Орлеанский Бастард терпеть не могут друг друга, причем до такой степени, что, стань один из них нашим союзником, второй, не раздумывая, выступит против. Как истые вельможи, оба искусно скрывают неприязнь, на людях обмениваясь любезностями. А на самом деле их отношения можно смело назвать взаимной ненавистью.
Баварец коротко кивает, плеснув в кубок вина, пододвигает его к Жилю де Рэ. Барон поднимает налитый кубок, заговорщики с силой чокаются, так, что вино из обоих кубков смешивается. Я зло ухмыляюсь. Достойные дворяне не то что опасаются друг друга, отнюдь нет. Просто это движение вбито в них на уровне безусловного рефлекса, ведь яд в бокале - столь же действенное оружие, как копья и мечи.
- У меня сложилось определенное мнение о каждом из этих господ, - мягко замечает маркграф. - Если вы не против, я с интересом сравнил бы его с вашим.
- Ни для кого в королевстве не секрет, что герцог Алансон весьма нуждается в деньгах, - начинает барон. - После битвы при Вернейле он попал в плен к англичанам, и лишь недавно его жена смогла собрать гигантский выкуп, продав и заложив все, вплоть до собственных фамильных драгоценностей. Но Алансон весьма и весьма себе на уме, готов ли он из-за денежных затруднений предать сюзерена, вдобавок родственника и друга? Я в этом не уверен.
- А граф Дюнуа, Орлеанский Бастард? - любопытствует Фердинанд.
Сбросив маску храброго и нерассуждающего рыцаря, он и говорить стал иначе. Глядя на маркграфа, я отчетливо понимаю, что он гораздо опаснее барона, этот хищник из иной весовой категории. Как ни странно, баварец по-прежнему нравится мне, причем чуть ли не сильнее, чем прежде!
- Граф Дюнуа... На первый взгляд с ним бесполезно даже обсуждать эту тему, глупец фанатично предан Валуа, - пожимает плечами Жиль де Рэ. - Он спит и видит, как его обожаемый братец возвращается обратно из английского плена. Все время ходит в темно-зеленом... - Поймав недоуменный взгляд старшего из «братьев», барон поясняет: - Это цвет траура в Орлеанском доме. На самом деле Бастард весьма хитер и честолюбив. Не знаю, не знаю. Мне нужно еще немного времени, чтобы определиться.
- Хорошо, - кивает Фердинанд. - Но постарайтесь сделать выбор как можно быстрее. Итак, - продолжает он, - на собрании трех сословий французского королевства следует объявить Жанну принцессой королевского дома Валуа. Единственной, кто имеет законное право на престол! А верные нам войска не оставят депутатам иного выхода.
- А если Изабелла Баварская заупрямится, не захочет признавать Жанну д'Арк дочерью? - уточняет Жиль де Рэ.
- Я очень ее попрошу, - с волчьей улыбкой отвечает маркграф Бранденбургский. - Так убедительно, что тетушка не сможет мне отказать!
- Есть еще одно препятствие, - помявшись, бросает барон.
Глаза Фердинанда блестят обнаженными клинками, губы изогнуты в ухмылке.
- Салическое право? - спрашивает он. - Тысячелетний закон, по которому женщина не имеет право вступать на трон?
Жиль де Рэ кивает.
- К черту эту замшелую дрянь! - рычит баварец. - Объявите, что отныне во Франции действует новый закон, и все дела! Сразу после коронации Жанны всю армию следует немедленно бросить в Бургундию, жечь и разрушать ее безжалостно. В это же время баварское войско численностью в двадцать пять тысяч человек вторгнется в мятежное герцогство с востока. Одновременного удара с двух направлений Бургундии не выдержать, а англичане просто не успеют помочь союзнику. Разумеется, герцог Филипп погибнет в бою. Надеюсь, по этому вопросу разногласий не будет?
- Как сам герцог, так и вся его семья, вместе с дядьями, племянниками и престарелыми кузинами, - в тон ему добавляет барон де Рэ.
Я тихо фыркаю. Уж кто-кто, а эти господа понимают друг друга с полуслова!
- Захватив Бургундию, соединенное войско без передышки двинется на запад, очищая от англичан оккупированные города. Следует объявить помилование всем французам, честным, но заблудшим, которые служат в оккупационной армии, - напористо продолжает маркграф. - Не все на это клюнут, понятно, но часть британского войска точно дезертирует. Ну а после того, как мы вышвырнем захватчиков на их остров, следует вновь созвать Генеральные Штаты, обсудить новые границы королевства, а заодно и объявить о грядущей свадьбе. Думаю, все честные французы с радостью поддержат победителя, одержавшего верх в бесконечной войне!
- А когда баварская армия вернется назад, в Германскую империю? - В голосе Жиля де Рэ чувствуется искреннее любопытство.
- Когда мы получим твердые и незыблемые гарантии того, что обещанные земли станут нашими по закону, а не по праву завоевателя, - скалит зубы Фердинанд. - Нам вовсе не улыбается через десяток лет, когда французское королевство укрепится, начинать за них войну.
Лицо Жиля де Рэ темнеет, на секунду он досадливо поджимает губы. Похоже, барон всерьез рассчитывал обмануть баварцев. Как же! У тех, как я понимаю, все давным-давно просчитано. Германцы просто выбирали подходящий момент, чтобы как можно выгоднее вмешаться в драку соседей. Кто-кто, а баварцы внакладе не останутся. Получить графство Фландрийское и часть Бургундии - значит стать намного сильнее и могущественнее. Если уже сейчас в герцогство Баварское входит добрая треть населения и территории Священной Римской империи, то тогда станет входить аж половина. Кто после этого будет безраздельно властвовать в Германии? Угадайте с одного раза, не ошибетесь!
Закончив торговаться, высокие договаривающиеся стороны решают заморить червячка, а я ловкой белкой соскальзываю вниз и незаметной тенью пробираюсь по улицам Божанси в снятый накануне дом. Конечно, всегда можно вернуться в комнату, выделенную мне поблизости от покоев Жанны, но ведь я, по легенде, в настоящий момент вовсю добываю лекарственные травы, как же объясню девушке неожиданное появление? Поэтому и приходится подбирать конспиративные квартиры, благо платит за все дофин. Полночи я не могу уснуть, мечусь из угла в угол, обдумывая сложившуюся ситуацию.
Вот и разъяснилась тайна неожиданной дружбы телохранителей Жанны и барона де Рэ. Они вздумали учинить банальнейший заговор! Убийство Карла VII «агентами» герцога Бургундского вызовет бурю негодования во всей Франции, но одновременно и чувство растерянности, ведь прервется правящая династия. И вдруг выяснится, что ничего еще не потеряно. Ведь, символ и надежда побеждающей Франции, некая пастушка Жанна д'Арк - самая натуральная принцесса! Как сказал маркграф Фердинанд, к черту салическое право! Что ж, в этом есть здравое зерно. Как можно ссылаться на законы, пришедшие из тысячелетней глубины? Верные барону войска окружат собранные Генеральные Штаты и заставят депутатов принять нужное решение. Сам Жиль де Рэ, который является богатейшим и самым влиятельным из вельмож Франции, по праву рождения не может претендовать на трон. Зато он может быть мужем королевы!
Ныне на границе с Францией сконцентрировалось двадцатипятитысячное баварское войско, сила, способная решить исход войны. А расплачиваться за помощь Жиль де Рэ будет землями, ничего иного герцогу Людовику Виттельсбаху не надо. Очевидно, его средний и младший сыновья станут вассалами французской короны, получив во владение по солидному куску королевства. Понятно, что такие влиятельные вассалы подчиняются королю лишь на словах. Вот английский монарх, к примеру, тоже является вассалом французского самодержца по факту владения графством Пуатье, а толку? И уйдет ли баварское войско обратно, как это пообещал маркграф Фердинанд? Боюсь, Франции грозит распад, растаскивание по кусочкам, а сама Жанна будет всего лишь безвольной марионеткой на троне.
Знает ли сама девушка об уготованной ей роли? Ох, непохоже! Мне кажется, что ее используют втемную, планируют поставить перед фактом. Острое сочувствие раскаленной иглой пронзает грудь, я бухаюсь на табурет, прячу лицо в ладони. Две равные по мощи силы борются во мне: чувство долга и опасение за жизнь Жанны. Медленно текут минуты, а я никак не могу ни на что решиться, разрываюсь на части, сердце молотит, будто бегу марафон на рекордное время. Минул уже час, как я обязан, бросив все, мчаться в королевскую резиденцию со срочным докладом о раскрытом мною заговоре.
Я вспоминаю ледяные глаза начальника королевской стражи графа Танги Дюшателя, и по спине тут же начинают бегать холодные мурашки. Этот человек сотню девиц под нож пустит, неважно, благородные они или не очень, едва лишь заподозрит угрозу обожаемому дофину. Какое решение будет принято насчет Жанны, вот в чем вопрос? Не сочтут ли в королевском совете, что разрубить гордиев узел - наилучшее из решений? В самом деле, стоит Деве погибнуть в бою от предательской стрелы, как все связанные с ней проблемы немедленно закончатся. Сейчас Жанна - знамя, символ победы, за ней пойдут, не задумываясь, без нее заговор тут же распадется.
Так ничего и не придумав, я обессиленно падаю в кровать и тут же засыпаю, даже не успев раздеться. Просыпаюсь я в прескверном настроении, поскольку сразу понимаю, что все уже решил, только пока не осмеливаюсь в том себе признаться. Найденное решение относится к разряду капитулянтских: до поры до времени я не буду ничего сообщать о раскрытом заговоре. Сначала постараюсь разузнать все подробности, а позже, возможно, придумаю что-нибудь столь хитроумное, что проблема рассосется сама собой. Эх, а ведь учила меня мама не откладывать на завтра то, что можно сделать сегодня! Вот он, недостаток системы воспитания. Наряду с поистине ценными и нужными советами, родители изрекают столько лишнего, что редкие драгоценные крупицы попросту теряются в бесконечных нотациях, поэтому мы все постигаем на собственной шкуре. Доживу ли я до момента, когда надо будет передать накопленную мудрость детям?
Через три дня заговорщики встречаются вновь, на сей раз в каком-то загородном охотничьем домике. Оставив коня недалеко от проселочной дороги, я пробираюсь в глубь леса. Сумерки медленно перетекают в ночь, небо чисто и прозрачно. Пылающие звезды величиной с кулак, а луна такого сочно-желтого оттенка, что так и тянет намазать ее на хлеб вместо масла. Прогретый солнцем воздух медленно остывает, одуряюще пахнет травами и цветами, птицы, рассевшись по веткам, вяло перекликаются, желают друг другу спокойной ночи. Я беззвучно скольжу к ярким огонькам далеких пока окон, то и дело прилипая к шершавым стволам деревьев. Напрягая глаза, вглядываюсь в густые кусты, чтобы ненароком не напороться на охрану. Вояки маркграфа Фердинанда не будут брать меня в плен и долго выяснять, какого лешего меня здесь носит. Насадят на копье, и поминай как звали.
Пару раз я едва не натыкаюсь на затаившихся стражей. Обходить их долго, а потому приходится обползать по-пластунски. Из-за этого я нервничаю, боюсь опоздать на встречу. Обидно же будет, если пропущу все самое интересное!
Вблизи охотничий домик поразительно напоминает небольшой замок, разве что сложен он не из камня, а из толстенных неошкуренных бревен, да отсутствует глубокий ров перед оградой. С легкостью преодолев трехметровый забор, я оказываюсь в пустынном дворе, за несколько минут нахожу нужное мне окно, аккуратно заглядываю внутрь, и на лицо сама собой наползает широкая улыбка. Успел! Похоже, заговорщики уже договорились о разделе будущей добычи, поскольку в их стане царит полное согласие. На лицах благородных дворян играют благодушные улыбки, в руках - полные кубки, а на столе громоздится внушительного вида кабанчик. Под немалым весом столешница заметно прогнулась, а запах, идущий от хорошо прожаренного мяса, так аппетитен, что у меня немедленно начинает урчать в желудке. Неплохо они тут устроились, что там дальше по программе, баня с девками?
- Но самое главное - устранение дофина! - увесисто роняет Фердинанд. - Нам к нему не подобраться, вам же он доверяет, как себе.

Предыдущая страница 7 Следующая страница


Святой воин 8

- Важнее, что мне доверяет его цепной пес Таити Дюшатель, - ухмыляется барон де Рэ, глаза его черны так же, как и его душа.
- Вы продумали, как все сделаете?
- Разумеется! Я предлагаю изменить прежний план, все должно случиться прямо на коронации в Реймском соборе.
Жиль де Рэ наклоняется к уху баварца, что-то долго ему шепчет. Тот расплывается в широкой улыбке, глаза аж искрятся, и вскрикивает одобрительно:
- И впрямь мы в вас не ошиблись! А главное, господин барон, что сами вы останетесь непричастны к смерти Карла, вдобавок скомпрометируете этого святошу.
Жиль де Рэ довольно скалит зубы, с видом триумфатора произносит:
- Как только дофин умрет, подготовленные люди тут же начнут распускать слухи, мол, Карла Валуа наказал сам Господь и все разговоры о том, что покойный - Бастард, а потому не имеет никаких прав на королевский престол, правдивы.
- Пожалуй, это прокатит, - довольно подхватывает граф.
Вот уроды! Я нервно передергиваю плечами, и только тут до меня доходит, что вот уже пару минут кто-то очень недобрый пристально разглядывает мою спину. Я мгновенно отпрыгиваю в сторону, резко крутанувшись, вжимаюсь спиной в стену дома. Меч сам прыгает в руку, готовый парировать удар или отбить стрелу. Я судорожно шарю глазами по сторонам, чутко вслушиваюсь, пытаясь понять, где же затаился наблюдатель. Мне почудилось, или на самом деле хрустнуло что-то? Да нет, кругом все тихо. Лес мирно спит, листья кустов и деревьев неподвижны, еле слышно вздыхают лошади в конюшне, переступая с ноги на ногу. Наконец, окончательно убедившись в том, что опасности нет, а враждебный взгляд мне просто померещился, я вновь подбираюсь к окну. Мне до смерти интересно, что же такое барон де Рэ шепнул на ухо господину маркграфу?
- Теперь к делу, - продолжает Фердинанд. - Ваш друг должен будет поднять войско по первому сигналу. Он готов?
- Не сомневайтесь, у него есть веская причина сделать это. Ведь...
Чудовищной силы удар вдруг бросает меня вперед, на стену дома, в спину будто саданули осадным тараном. Я сползаю вниз, успев понять, что ничего мне не чудилось, просто враг оказался хитрее. Почти потеряв сознание, на одних рефлексах я с силой бью обеими ногами в нависший сверху силуэт, но удар выходит медленным и слабым, зато сдачу я получаю по полной программе и тут же отключаюсь.
В себя я прихожу в какой-то небольшой комнате, тускло освещенной четырьмя подсвечниками. Несколько секунд я непонимающе пялюсь на толстые свечи, что медленно оплывают от пламени горящих фитилей, прозрачные капли воска тут же стекают вниз, где сразу застывают, желтея. Из мебели в комнате имеется лишь колченогий стол, сплошь заставленный тарелками с едой, да несколько тяжелых табуретов. Дощатые стены и низкий потолок потемнели от времени, окон нет совсем, зато я окружен знакомыми лицами. Младший «братец» Пьер столбом застыл у запертой двери, он плавно водит охотничьим кинжалом по оселку и то и дело отставляет клинок в сторону, любуясь узором стали. Широкий пояс баварца оттягивает странно знакомый мне меч, - похоже, булатному клинку суждено постоянно менять хозяев. Жак и Жан, а вернее, господин маркграф Бранденбургский и его преданный вассал сьер Жак де Ли сидят за столом напротив меня, задумчиво потягивая что-то из высоких кубков. Полагаю, что вино, а не пиво. Оба прямо из кожи вон лезут, лишь бы доказать французским рыцарям, что они такие же, свои в доску, и в битве удальцы, и на пиру молодцы. Завоевывают дешевую популярность.
Едва придя в себя, я сразу оцениваю шансы на спасение. Итак, комната без окон, у единственной двери застыл Пьер. То, что он самый младший из «братьев», ничего не значит, в рукопашной баварец без особого труда одолеет троих таких, как я. Пока я был без сознания, меня гостеприимно усадили на стул и, чтобы не упал, заботливо к нему привязали. И кто их, гадов, надоумил связывать не одной веревкой, а двумя? Обнаружив, что гость очнулся, «братья» не спешат радоваться, не кидаются распутывать мне руки или хотя бы ноги. Казалось бы, откуда им знать, что со связанными руками я умею бегать так же быстро, как и с развязанными? Наверное, просто перестраховались.
- Весь вопрос в том, что с ним теперь делать? - словно продолжая прерванную беседу, басит Жак де Ли. - Будь это обычный соглядатай, сразу перерезали бы глотку, никто бы и не спохватился. А вдруг он важная фигура, что тогда?
- Но это же наш верный соратник, - вроде бы протестует Фердинанд. - Стоит ли поступать с ним так безжалостно?
Достаточно раз глянуть в суровое лицо баварца, оценить хищный оскал зубов, мрачное пламя глаз, чтобы понять одну простую вещь. Ну не знает маркграф слова «милосердие», не так его воспитывали. Жалость к себе подобным - удел бедняков. Для того любой разумный государь и содержит целую толпу священников, чтобы они неустанно вбивали в голову простонародного быдла простые и понятные заповеди. Слушай господина своего, он дан тебе от Бога. Не убий, не своруй и так далее, по списку. Десять заповедей, ха! Для народа у правителей всегда наготове десять раз по столько. Ведь одной грубой силой людей в повиновении не удержишь! Надо с раннего детства загонять их на проповеди и мессы, чтобы на всю жизнь проникались уважением к своим хозяевам. И неважно, что поначалу тех называли вождями, а затем, много позже, - лордами и князьями, рыцарями и дворянами.
Вот потому церковь и пришла в упадок в двадцатом веке (про родной двадцать первый и говорить смешно!), что с появлением телевизора морочить людей стало проще и дешевле. Появились шоумены, телевизионные звездочки и всяческие MTV-идолы. Правители не дураки, денежку считать они хорошо умеют. Вы думали, это по ошибке наши вожди на теннисные корты без счета миллионы долларов тратят да замки по всяким Австриям и прочим Швейцариям себе прикупают, а на детей кидают матерям по семьдесят рублей в месяц? Да наши правители и на смертном одре будут прикидывать, как бы нагреть каждого из родных избирателей еще на пару долларов!
Те, кто заказывает музыку, давно поняли, что церковь умерла, сильным мира сего она больше не нужна. Отныне Мадонна - не девушка с просветленным лицом, держащая на коленях упитанного карапуза, а мелкая вертлявая телка с замашками портовой шлюхи. И даже Иисус - не Спаситель, а всего лишь рок-звезда, волосатый придурок, что-то орущий под вой гитар и грохот барабанов. Сто раз были правы средневековые священники, когда запрещали простым людям рассуждать о Боге. Стоило отпустить вожжи, как те придурки чего только не нагородили в меру своего свинского понимания...
Словом, ошибается тот, кто думает, будто телевидение внедрили в каждый дом для того лишь, чтобы современным сервам было чем развлечься. Нашим господам намного проще и дешевле содержать десяток прирученных дикторов, которые послушно блеют то, что в данный момент нужно власти. А десятки тысяч священников так просто не проконтролируешь, поди проверь, что там они бормочут прихожанам. Куда проще найти несколько мерзавцев и негодяев, что с честными лицами и ясными глазами будут нести с голубого экрана всякую ахинею, чем заставить сразу всех священников врать народу!
- Наш верный соратник? - переспрашивает сеньора Жак де Ли, на каменном лице которого угадывается легкое сомнение. - Теперь я в этом не уверен! Будь Робер нашим преданным другом, разве он не подошел бы и не спросил прямо, как и подобает поступить настоящему рыцарю?
- Боюсь, сьер де Армуаз излишне любопытен и застенчив, - легко отбивает посланный мяч маркграф. - Возможно, он просто постеснялся нас беспокоить, решил сам все разузнать.
- Может быть, спросим у него? - внезапно осеняет Жака де Ли светлая мысль. Неглубокие морщины, собравшиеся было на его лбу, твердом, словно гранитный валун, тут же пропадают, являя миру гладкую кожу.
Баварцам стоило бы на детских утренниках выступать, слишком уж натужно и ненатурально разыгрывают они простенькую сценку из серии «перевербуй гада». С другой стороны, а где им учиться актерскому мастерству? До Станиславского, с его «верю - не верю», еще чертова уйма лет, даже до рождения Шекспира остается никак не меньше века. Византийцы, виртуозно владеющие искусством притворства, живут далеко, вот и приходится до всего доходить самим. Я, в свою очередь, старательно делаю вид, что искренне верю в происходящее. Актеры, пусть и любители, - люди крайне обидчивые. Не дай бог показать, что не понравилась их игра, ухмыльнуться не вовремя или отпустить шуточку поострее. Не стоит в моем положении беспомощной жертвы дергать смерть за усы, зарежут, глазом моргнуть не успею! А этого допускать никак нельзя, ведь я еще толком не закончил ни одного дела.
- Да и верно, отчего бы не спросить, - легко соглашается господин Фердинанд. - Итак, сьер Армуаз, что вы делали в столь позднее время под окном?
- Шпионил за вами, - легко иду я на сотрудничество. - Простите, друзья мои, я делал это не по велению души, а по принуждению!
Я покорно склоняю голову, отдаваясь на милость строгих судей. Баварцы быстро переглядываются, краем глаза я замечаю их довольные ухмылки. Клиент вполне готов для вербовки, даже пугать не пришлось.
- Выкладывай все без утайки, - деловито велит маркграф. - И помни: только потому мы тебя барону де Рэ не отдали, что нравишься ты нам. А вот барону - нет. Он, бедолага, отчего-то вбил в голову, что не лекарь ты, а искусный убийца, нанятый его врагами. Потому Жиль де Лаваль собирается тебя схватить и долго пытать, а после предать лютой смерти. Вот и выходит, что одни мы и есть твои настоящие друзья, которые от всех невзгод защитят. Ты понял?
Затравленно оглядевшись по сторонам, я нехотя киваю.
- Тогда давай с самого начала, - велит Фердинанд.
Я открываю рот для красивой байки, ибо плох тот телохранитель, что в подобной ситуации не сумеет притвориться немощным и неумелым, приписав все успехи случаю, а поражения - собственным недостаткам. Громкий стук в дверь заставляет Пьера вздрогнуть, а я давлюсь заготовленными словами.
- Что случилось? - поднимает брови маркграф Фердинанд, а его ладонь заученно шлепает по рукояти меча.
Секунда - и все трое баварцев уже на ногах. Настоящие воины в любой момент готовы к неприятным сюрпризам. Им даже не надо одевать доспехи, похоже, они их и на ночь не снимают. Младший, Пьер, беззвучно распахивает дверь, выходит и возвращается в комнату буквально через минуту.
- Дофин Карл вызывает Жанну к себе, - угрюмо роняет он. - Дева собирается взять нас в поездку.
Баварцы переглядываются, маркграф Фердинанд властно бросает Пьеру:
- Посторожишь нашего друга, пока мы не вернемся. Я полагаю, что вам лучше остаться здесь, в охотничьем домике.
Пьер молча кивает, дубовый табурет протестующе скрипит под этой грудой тренированного мяса. Я ухмыляюсь самым краем рта. Да уж, настоящего мужчину видно даже в мелочах. Ни на секунду не задумываясь, баварец уселся так, чтобы видеть одновременно и меня, и вход в комнату, вдобавок ко всему упорно продолжает точить кинжал. Боец из Пьера замечательный, а вот тюремщик - аховый. Скоро он и сам поймет, что удержать в плену обученного францисканцами специалиста куда сложнее, чем простого дворянина.
Пользуясь тем, что рот мне не заткнули, я решаю наладить общение. Надо использовать любую возможность для освобождения, ведь чем дальше, тем меньше шанс уйти от баварцев живым. А ну как бросят они меня в темницу и позабудут выпустить в той суматохе, что их стараниями вскоре должна разразиться во Франции? В камеру к ценным пленникам здесь принято слать дюжего кузнеца, который заклепывает железный обруч на шее, руке или ноге трофея, а затем крепит его к намертво вделанной в стену цепи. Получается дешево и сердито, а главное - надежно. Потому я приложу все силы, чтобы исчезнуть отсюда еще до знакомства с кузнецом.
- Можно хотя бы перекусить? - нерешительно спрашиваю я Пьера, жадно пожирая глазами расставленную на столе снедь. - С самого утра крошки во рту не было!
- Так старался все вынюхать, что и поесть не успел? - скривившись, словно раскусил лимон, тяжело роняет баварец.
Но, добрая душа, пододвигает поближе ко мне пару блюд с увесистыми ломтями жареного мяса. Хищно блестит лезвие, острый как бритва кинжал рассекает одну веревку, и я с облегчением трясу левой рукой, разминая застывшие мышцы. Что ж, и на том спасибо, дальше я и сам вполне справлюсь. Мило улыбнувшись, я громко сглатываю слюну и, перехватив поудобнее массивное серебряное блюдо с грубо нарезанными кусками мяса, со всей доступной силой и скоростью бью им благодетеля в лицо. Есть на голове и шее человека несколько уязвимых точек, уверенное попадание ребром тарелки во всякую из них со стопроцентной гарантией выводит из строя любого здоровяка. Я выбираю наиболее щадящий вариант - ну не зверь же я, в конце концов, чтобы крушить Пьеру череп или перебивать трахею. Обливаясь кровью из перебитого носа, великан грузно рушится на пол, деревянные доски жалобно скрипят, но удар держат.
Я кидаю на тело быстрый взгляд. Нет, не убил, баварец жив. Тут главное - попасть ровно в центр переносицы, без уклона. Пойдет удар вниз - толку не будет, скосишь вверх - пиши пропало. Носовая кость с легкостью войдет в мозг, круша тонкие внутренние пластинки черепа... Тогда - либо мгновенная смерть, либо сильнейшее носовое кровотечение, которое ничем не остановить. Потеря, понятно, была бы небольшая, но Пьер дорог Жанне, а потому пусть живет. Не теряя даром ни секунды, я вместе со стулом прыгаю к ножу, лежащему на другом конце стола. Надо исхитриться не упасть, иначе уже не встану, так и буду беспомощно извиваться на полу, пока не очнется нокаутированный Пьер... Ура, дотянулся! Бритвенной остроты лезвие мигом перехватывает опутывающие тело веревки, и я свободен.
Черт, как же затекли ноги! В нетерпении я тру и щиплю их, стараясь как можно быстрее восстановить кровообращение, сейчас мне дорога каждая минута. Наконец онемение проходит, кровь жаркой волной растекается по мышцам, я стискиваю зубы от боли, на подгибающихся ногах отрываюсь от стула, делаю неуверенный шаг, затем еще и еще. Первым делом я погружаю комнату во тьму. Восковые свечи толщиной чуть ли не с предплечье гаснут неохотно, фитили рдеют в темноте, как глаза хищного зверя. Широко улыбаясь, я выхватываю меч из ножен Пьера. Ну, здравствуй, дружок, мы снова вместе. Снаружи слышны приближающиеся шаги. И кого несет в такую пору, что за гнусная манера шляться по ночам? Жаль, не с кем побиться об заклад, но готов поспорить, что вовсе не друзья громыхают тяжелыми сапогами за дверью.
И точно, я как в воду глядел. Дверь с силой распахивается, и в комнату вваливаются Гюнтер и Миллер, баварцы из баннера маркграфа Фердинанда, оба высокие, широкоплечие, с наголо выбритыми головами. Раньше я их даже путал, до того похожи друг на друга эти суровые молчаливые воины. Они различаются только цветом глаз - у одного они серые, а второй кареглазый. Не зря я торопился освободиться, как сердцем чуял, что Пьеру пришлют подмогу! Гюнтер в здоровенной лапище бережно сжимает подсвечник с двумя зажженными свечами, его лоб нахмурен, губы поджаты, усы недовольно встопорщены. Топающий следом Миллер шепотом бранится. Похоже, ради меня баварцев оторвали от чего-то важного, вроде игры в кости. Как только тусклый свет выхватывает из темноты пару сапог сорок седьмого размера, оба воина останавливаются как вкопанные. Пока они тупо пялятся на Пьера, пытаясь рассмотреть, кто же это разлегся на полу, я с силой бью обоих по затылку. На этот раз все получается практически бесшумно, оглушенный Гюнтер падает на Пьера, а Миллера я успеваю бережно подхватить, не даю загреметь навешанным железом.
Странно устроена наша жизнь. Нет у тебя спешного дела - в любом направлении дорога свободна, хоть хороводы по ней води. Если же на кону стоит судьба целого королевства, то враги, как назло, не только оставляют тебя под присмотром верзилы, который в три раза сильнее, но и шлют к нему кого-нибудь на подмогу. Если я сражаюсь за правое дело, тогда отчего же врагов целая туча, а я - один как перст? Непонятно.
Я осторожно выскальзываю из комнаты, на цыпочках пробегаю пустой коридор и сквозь первое же попавшееся окно выбираюсь наружу. Мигом перемахиваю через ограду и тут же растворяюсь в ночном лесу. Из охотничьего домика я ушел незамеченным, главное теперь - побыстрее добраться до оставленного в полумиле отсюда коня. И пока я бреду по темному лесу, отчаянно страшась заблудиться и в любой момент ожидая неминуемой погони, в голове все крутятся, мешаясь, две мысли. Каким образом барон де Рэ собирается убить дофина Карла, да этим, вдобавок, еще и скомпрометировать его? И кто же тот французский полководец, что должен поднять армию в поддержку заговорщиков?

Часть 2
СПЕЦИАЛИСТ ПО ОСОБЫМ ПОРУЧЕНИЯМ

Глава 1
Июль 1429 года, аббатство Сен-Венсан - замок Шинтосе. Как отнять миллион

К кому может обратиться за помощью молодой человек, находящийся в стесненных обстоятельствах, кто поверит ему, если не наставник?
- Здравствуйте, отец Бартимеус, - говорю я.
- Робер, ты совсем забыл старика! - Секретарь аббата откладывает исчерканный лист бумаги, жесткий взгляд смягчается, бледное лицо расцветает искренней улыбкой. - Что привело тебя ко мне на этот раз? Неужели ты опять будешь беспокоить наших упрямых бретонцев, отрывать их от литья пушек ради создания какого-нибудь хитроумного оружия?
- Я тоже рад вас видеть, наставник, - признаюсь я. - Прошу простить мой запыленный вид. Я так спешил к вам, что даже не успел привести одежду в порядок.
Наставник вальяжно машет рукой, мол, все пустое, и небрежно роняет:
- Итак?..
- К сожалению, я здесь по печальному поводу.
- И что же случилось? - вскидывает брови отец Бартимеус.
- Заговор против дофина, - коротко говорю я.
- Заговор, - медленно тянет священник. - Да, это весьма любопытно. Садись. - Он машет в сторону гостевого стула, сам устраивается поудобнее за рабочим столом. - Ну же, начинай, я просто сгораю от нетерпения.
- В день коронации Карл Валуа будет убит, - начинаю я. - Главный заговорщик и претендент на трон - хорошо известный вам Жиль де Лаваль барон де Рэ, тот самый поклонник сатаны, что ушел от меня у Невильской трясины в прошлом году.
Наставник медленно опускает морщинистые веки. Пусть минуло два года, он во всех деталях помнит дело о пропавших детях. В тот раз я получил неограниченное право на наведение должного порядка, но так и не сумел довести дело до конца. Если бы я тогда шевелился чуть быстрее, то мог перетопить в том бездонном болоте всех сатанистов Европы, никто бы и слова поперек не сказал. Увы, не справился. Благо реабилитировал себя тем, что сорвал внезапное нападение англичан на Орлеан. До склероза отцу Бартимеусу еще ой как далеко.
Я продолжаю:
- Барона поддерживает баварский герцог Людовик Виттельсбах, а средний сын герцога Фердинанд, маркграф Бранденбургский, постоянно находится рядом с Жанной д'Арк. Нам он знаком под личиной ее телохранителя Жана де Ли, среднего из баварских «братьев». Заговорщики решили возвести на трон Орлеанскую Девственницу, мужем которой и должен стать барон де Рэ.
- Чьим именно мужем, пастушки Жанны д'Арк или некоей графини Клод Баварской?
- Ныне активно распространяются слухи о якобы текущей в жилах Жанны-пастушки королевской крови. За то, мол, святые и избрали ее в освободительницы Франции, - замечаю я.
- Понятно, - отсутствующе отзывается наставник. Пару минут он молчит, брови сдвинул к самой переносице, морщины на лбу становятся все глубже. - Какой же награды требуют баварцы за оказанную помощь? - наконец интересуется отец Бартимеус.
- Все графство Фландрийское и часть герцогства Бургундского.
- То-то мы удивлялись, отчего германцы никак не выступят против Чехии, - вполголоса замечает наставник. - А ведь Папа Римский давным-давно переправил им деньги на крестовый поход против славян. М-да, лакомый кусочек хотят заглотить баварцы.
Я киваю и добавляю с полнейшей уверенностью:
- Жиль де Лаваль готов на все, лишь бы стать королем.
- Генеральные Штаты никогда не пойдут на то, чтобы поставить женщину во главе королевства, - вслух размышляет наставник, глаза его хитро поблескивают, как во время наших давних разговоров.
- Армия освобождения заставит их, - уверенно парирую я. - Уже сейчас в войске двадцать пять тысяч человек, кто сможет им противиться?
- Ну, допустим, - подумав, кивает отец Бартимеус. - И что же дальше?
- А дальше все просто, - отвечаю я. - Как только Жанну провозгласят королевой, в тот же вечер французское войско, не обращая внимания на англичан, входит в Бургундию. Со стороны германской границы в герцогство Бургундское вторгнется немецкое войско, якобы собранное для очередного крестового похода против чешских «сироток». Все члены семьи Филиппа Доброго будут вырезаны. После завоевания Бургундии объединенное войско обрушится на англичан, и те не смогут устоять. Как видите, план весьма несложный.
Закончив, я замолкаю. Наставник задумчиво тарабанит пальцами по столу, взгляд у него становится каким-то отсутствующим.
- Это может сработать, - признает он наконец. - А теперь поговорим о доказательствах. У тебя они есть, или все это бесплодные мудрствования? Понятно, что я поверю тебе на слово, но для господина Гаспара де Ортона, нашего аббата, потребуется что-то повесомее. Слово простого рыцаря против слова кузена дофина - это даже не столько смешно, сколько печально.
- Я прихватил прекрасное доказательство, сейчас оно ждет за дверью, - говорю я в ответ. - Это правая рука бароне де Рэ, некий господин де Мюрраж. Он пойман на том, что платил распространителям слухов. Запущенная им сплетня свежа и умна. Якобы Орлеанская Дева лечит у бедняков золотуху, чахотку и параличи одним прикосновением. Вроде как уже есть десятки и сотни исцеленных, число которых все растет. - Наклонившись вперед, я добавляю: - Не удивлюсь, если и впрямь появятся люди, которые будут кричать на всех площадях о своем выздоровлении. Или того чище, на пути Жанны поставят носилки с недужными, и эти бедолаги станут совершенно здоровыми от одного ее взгляда!
Люди мы взрослые, а потому прекрасно понимаем, как делаются подобные вещи, разжевывать ничего не надо. Наставник стискивает руки, глаза его наливаются кровью, нижняя челюсть выезжает вперед, словно у драчливого рыцаря, голос дрожит от негодования:
- Лечение золотухи - древнейшее доказательство божественной благодати, что лежит на истинном короле. А уж избавление от чахотки и параличей и вовсе прерогатива святых!
- Хуже всего, что это весьма распространенное в народе суеверие, - нейтральным голосом поддакиваю я. - Им дай только намек, остальное сами додумают. А сервы молчать не станут, они и без того гордятся тем, что надежда Франции вышла из простых пастушек! Все королевство мгновенно забурлит, заволнуется.
Наставник отвечает мрачным взглядом. Если хотите знать, я и в самом деле не понимаю, каким образом люди, страдающие тяжелым кожным недугом, вдруг исцеляются от простого прикосновения, гнойные корки опадают, являя взору здоровую чистую кожу. Ну а излечение туберкулеза или паралича вообще за гранью моего понимания. Здесь особо замечу, что не все исцеленные - жулики или истерички, далеко не все. И никто не скажет с уверенностью, что это, самовнушение или нечто иное. К двадцать первому веку человечество повидало множество чудес, тут и ходящие по огню, и исполняющиеся пророчества, и прочая, и прочая. Замечу, что медицина отнюдь не относится к разделу точных наук, а человек - воистину одно из самых загадочных чудес мироздания.
- Это кощунство, - уверенно резюмирует отец Бартимеус. - Так где, ты говоришь, сейчас находится тот мошенник и грязный плут?
- За дверью, - мягко напоминаю я. - Прикажете позвать?
Наставник молча кивает, лицо его темно, как грозовая туча, губы стиснуты, в суженных зрачках пляшут алые искры. Выглянув за дверь, я делаю знак, и в кабинете тут же становится людно.
Первым влетает дворянин в дорогом камзоле, шелковой рубашке с кружевами и щегольских брюках из утрехтского бархата, который намного превосходит брюссельский как качеством, так и ценой. Он обут в кожаные сапоги прекрасной работы, на пальцах вызывающе посверкивают золотые перстни с каменьями. Лицо надменное, холеное, с аккуратной бородкой и ухоженными усами. Черные как деготь глаза безостановочно мечут молнии, тонкие губы заметно подрагивают, то и дело обнажая клыки. Может, оттого он сердит, что после долгой дороги ему не дали времени выбить пыль из камзола, сапоги не начистили до блеска, а заросшие щеки не поскребли острой бритвой, не сбрызнули одеколоном. Что делать, время ныне горячее, каждая минута на счету.
Войди де Мюрраж один, сразу разразился бы площадной бранью, начал бы топать ногами и вести себя крайне некорректно. Но следом за ним проскальзывают хмурые люди в черной монашеской одежде, которые обычно дежурят перед дверьми кабинета. Даже удивительно, как мягко и проворно могут двигаться люди таких габаритов. Хищники, натуральные хищники, только находящиеся на нашей, правой стороне. Это я попросил их присмотреть за пленником, заверив, что секретарь господина аббата обрадуется гостю, как родному. Целовать в десны, наподобие Петра I, разумеется, не будет, но уж по душам-то побеседует весьма и весьма охотно, с присущей ему обстоятельностью. Присмотреть-то они, конечно, присмотрели, но в кабинет одного не впустили. Очень уж мерзок этот гость, словно с душком, от такого только и жди какой пакости. Или душить кинется, или на пол станет плевать, словно в хлеву родился. За таким глаз да глаз нужен!
Почтенный господин де Мюрраж раздраженно дергается, пытаясь сбросить с плеч руки монахов, но безуспешно. Те словно и не замечают, что стоящий между ними человек, ростом едва по плечо смиренным инокам, пытается кричать, топать ногами и даже буйствовать. Наконец один из них едва заметно стискивает пальцы, и де Мюрраж, вскрикнув от боли, тут же замолкает. Его лицо, враз побледнев, вмиг теряет воинственное выражение, на лбу выступают крупные капли пота. Монах, удовлетворенный наступившей тишиной, чуть ослабляет пальцы. Я бросаю взгляд на чудовищную кисть, полностью закрывающую плечо дворянина, и понимаю, что череп де Мюрража треснет в каменных пальцах гнилым орехом, если инок того захочет. Но сам по себе он не захочет. В этом кабинете властен лишь один человек, все здесь делается по его желанию.
- Сын мой, - морским приливом рокочет наставник. - Ты находишься в гостях у Третьего ордена францисканцев. Это аббатство Сен-Венсан, а я отец Бартимеус, секретарь господина аббата. Все, кто присутствует в моем кабинете, являются скромными служителями Господа, а потому ты можешь быть откровенен. Ничто, тобой сказанное, не вырвется за пределы наших стен. Чувствуй себя словно на исповеди. - Наставник чуть наклоняет голову, его глаза, острые как бритвы, пристально изучают пленника, который с вызовом встречает взгляд священника. - Направо от тебя - скромный послушник брат Робер. По бокам - братья Гюстав и Александр, - продолжает отец Бартимеус. - А теперь представься нам.
Несмотря на тяжелую трехдневную скачку со связанными руками и только что испытанную боль, дворянин ничуть не сломлен. Выпрямившись, насколько позволяют тяжелые лапы медведеподобных монахов, он гневно бросает:
- Да что же творится во французском королевстве! Преданного дофину дворянина похищают убийцы и злодеи, причем даже толком не узнав его имени! Немедля прикажите этим людям отпустить меня, или вы ответите за проявленную дерзость! Я - сьер Леонард де Мюрраж, верный вассал Жиля де Лаваль барона де Рэ, кузена его королевского величества дофина Франции Карла Седьмого!
Выкрикнув эту тираду, шевалье победно подбоченивается. Он явно ждет, что его немедленно отпустят, извинятся за причиненное беспокойство, вдобавок посулят меня строго наказать. Вот так прямо возьмут и поругают, велят, чтобы впредь не безобразничал. Понятно, что на самом деле никак не накажут, но хотя бы вслух пообещают, выкажут уважение к столь важной персоне. Несколько минут в кабинете стоит мертвая тишина. Де Мюрраж вызывающе уставился прямо в лицо наставника, тот с брезгливой усмешкой сверлит рыцаря суженными глазами.
Секрет такого взгляда прост: надо смотреть не в глаза противника, а сквозь них, на заднюю стенку черепа. При этом оппонент мгновенно теряется, никак не поймет, болезный, куда же вы глядите. О нет, наставник вовсе не пытается победить в поединке, мол, кто первым отведет взгляд, тот и проиграл. Состязаться в чем-то можно лишь с равным, не так ли? Медленно текут минуты, и дворянчик вдруг начинает дрожать. Просыпавшимся горохом стучат зубы, побледнели губы под черными как смоль усами, мелко трясется подбородок.
- Ваше впечатление, брат Робер? - прерывает тишину гулкий голос наставника.
- Совершенно с вами согласен, отец Бартимеус. Это еретик, причем из самых опасных! - неприятным голосом констатирую я. - Ну да ничего, ломали и не таких! Обещаю, не пройдет и недели, как мерзавец сам запросится в лоно матери нашей, католической церкви.
- Мерзавец! - вот и все, что удается выкрикнуть пленнику.
Тут же вновь трещат кости под толстыми, как корни дуба, пальцами монаха, и де Мюрраж замолкает, корчась от боли.
- Ты уже не рыцарь и даже не дворянин, - сухо констатирует наставник. - За судом, который лишит тебя прав на золотые шпоры и дворянский герб, дело не станет. Но сейчас не об этом. Ты сообщник, верный слуга заговорщика, решившего свергнуть короля, данного нам Богом. Это чудовищное злодеяние! Но и это еще не предел твоего падения! Ты - пособник сатаниста, вздумавшего свергнуть светлую веру в Христа, принести на землю Франции культ Рогатого! Святейшей инквизиции мы передадим тебя позже, для начала подвергнем покаянию у нас. Ты, наверное, не знаешь, что святой Франциск Ассизский, покровитель нашего ордена, - главный противник Вельзевула. И нам не привыкать сражаться с грязными прихвостнями дьявола!
Лицо де Мюрража побелело, зрачки расширились, взгляд мечется по кабинету в тщетных поисках спасения, рыцаря бьет мелкая дрожь. Словами «инквизиция» и «пособник дьявола» во Франции не шутят, их бросают в лицо лишь тогда, когда есть весомые доказательства. Представление о Средних веках как о времени крайнего беспредела, когда любого человека могли бросить в костер по малейшему навету, ничуть не соответствует истине. Родилось оно перед Великой Французской революцией, когда масонам, рвущимся к власти, позарез надо было скомпрометировать главного противника, католическую церковь.
Да, были перегибы, когда к власти в инквизиции прорывались отдельные изуверы, но в основном на кострах гибли настоящие, реальные еретики и язычники. Церковь была молода, а потому к отрицающим Христа относилась крайне болезненно. Примерно так же, как современные мусульмане, когда их дразнят отдельные недоумки. За семьсот лет во всей Европе инквизицией было казнено четыре миллиона человек, то есть почти шесть тысяч человек за год, в Англии и Франции, Испании и Португалии, Нидерландах и Германской империи, Италии и Польше вместе взятых! Воистину, ужасный кошмар и полный беспредел! Добавим, что казнили по суду, который куда чаще оправдывал, чем отправлял на костер.
А ведь за десять лет великой революции погибло около миллиона французов, - если помните, людей тогда загоняли в баржи и топили в Сене. Потом еще полмиллиона здоровых галлов были перемолоты в битвах Наполеона против всего мира. После правления великого императора средний рост французов уменьшился на пятнадцать сантиметров, ведь всех здоровых мужчин повыбили в боях да революциях. Благо казаки помогли с восстановлением популяции, иначе Франции могло бы и не быть.
В шестнадцатом веке в Англии были казнены семьдесят две тысячи крестьян: справедливый закон поначалу отнял у них землю и разрушил дома, а потом за бродяжничество отправил на виселицу. Это всего за двадцать лет, не считая прочих «преступников»! А вы заладили про инквизицию, смешно, право слово! Прикиньте на пальцах число погибших в религиозных войнах, начатых Лютером и иными подобными ему личностями, и сразу поймете, что для Европы все могло обернуться гораздо хуже. В том безмятежном благополучии, в котором она пребывает в начале двадцать первого столетия, есть и толика труда инквизиторов.
Да, работа у них грязная, да, от нее попахивает кровью. Но судя по тому, что и в двадцать первом веке как во Франции, так и в России сатанисты приносят человеческие жертвы Рогатому, инквизиторы сильно недоработали, а род человеческий по-прежнему нуждается в чистке. Для того Господь и дал нам свободу воли, чтобы мы сами решали, жить ли в дерьме или, сцепив зубы, карабкаться вверх. Плохо лишь то, что безмозглые овцы, почитаемые ныне за совесть нации, нудно блеют с голубых экранов и страниц газет о равных правах для всех, даже для преступников и извращенцев. К счастью, в пятнадцатом веке подобные недоумки не водились.
Помолчав, отец Бартимеус презрительно бросает:
- К отцу Петру его, на дознание.
Монахи, легко подхватив пленника под руки, выносят его из кабинета.
- Ну а ты, Робер, иди приведи себя в порядок, отдохни. - Голос наставника холоден, он напряженно обдумывает что-то.
- Если позволите, отец Бартимеус, - говорю я, - то мне бы хотелось поучаствовать в допросе. Есть в происходящем пара моментов, до сих пор мне непонятных, а потому надо бы их прояснить. Не люблю неприятных сюрпризов.
- Счастливчик, - хмыкает наставник. - Тебе непонятны всего лишь несколько вопросов... Эх, молодость, молодость! Конечно, разрешаю. Ну, иди же, я должен поразмыслить.
Поклонившись, я выхожу, и за спиной бесшумно закрывается тяжелая дверь, надежно отрезая кабинет секретаря аббата от окружающего мира. Монах, стоящий на страже у дверей, провожает меня холодным взглядом, мимо с вежливой улыбкой проскальзывает второй секретарь господина аббата мэтр Реклю. Он заметно прихрамывает, лицо тщательнейшим образом напудрено, под правым глазом вызывающе расплылся внушительный синяк. Я ухмыляюсь. Остались, оказывается, еще люди с твердыми моральными принципами, которые ни за какие коврижки от них не отступятся! Это они привносят в наш быстро меняющийся мир стабильность, столь необходимую всем людям доброй воли. И что бы мы без них делали? Поберег бы себя мэтр Реклю, что ли, а то знаю я этих ревнивых мужей, под горячую руку они и ножом могут пырнуть.
Дознание длится остаток дня и всю ночь. Время нынче суровое, на дворе пятнадцатый век, бушует война, а потому никто не собирается миндальничать с шевалье де Мюрражем. Мы реалисты, поэтому добровольного сотрудничества не ждем, но все же надеемся услышать от пленника полный искренности монолог, лишь изредка прерываемый нашими вопросами. Разумеется, штатному специалисту аббатства приходится применять жестокие, но, увы, необходимые методы, чтобы добиться от упрямца правды. Какие именно? Да все те же. Различные острые и раскаленные предметы, тиски, молоточки и прочие щипцы. В общем, неаппетитное это зрелище, допрос заговорщика, лично я никакого удовольствия от присутствия на нем не испытал, но и сочувствия не ощутил, чего нет, того нет. Я человек не злопамятный, но прекрасно помню, как де Мюрраж с подручными охотился за мной в окрестностях Невильской трясины. До сих пор руки в кулаки сжимаются!
Под утро отец Петр, человек большой физической силы, удивительной выносливости и поразительно обширных знаний о методах причинения боли, сумел окончательно сломить волю пленника, и тогда де Мюрраж выложил такое, что я сперва ушам не поверил. Но затем, тщательно обдумав услышанное, объявил перерыв - надо же отцу Петру хоть иногда отдыхать.
Вконец расклеившегося шевалье де Мюрража поручили заботам лекаря аббатства мэтра Олтерри, убедительно наказав не кукситься и к вечеру припомнить еще что-нибудь столь же полезное. Дознаватель, широко зевнув, грузно потопал вверх, дубовые ступеньки жалобно заскрипели под немалым весом. Я же вышел из подземной темницы, лелея простую, незатейливую мысль: а ведь нравы постепенно смягчаются, люди становятся добрее друг к другу! Взять хотя бы де Мюрража. В каменном веке соплеменники вырезали бы ему печень и жадно сожрали у него на глазах, чтобы знал, собака, как заговоры супротив вождя устраивать, а потом кинули бы мерзавца в котел, сварили бы борщ на все племя.
В Древнем Риме такого негодяя швырнули бы на арену к волкам, львам и всяческим гиенам, а сами хохотали бы сверху, глядя, как его живьем глодают свирепые хищники. А теперь, в пятнадцатом веке, ткнули пару раз раскаленным шилом, вот и все мучения. Пусть де Мюрражу, в конце концов, отрубят голову, но это же не в котле с ключевой водой сутки отмачиваться с перебитыми костями, чтобы мясо вышло посочнее!
Я воровато оглянулся, тяжело вздохнул. Все-таки нет во мне этого христианского всепрощения. Ладно, перевелись в Европе хищные звери, почти всех переловили, перебили и повывели, а издалека везти дорого. Но хотя бы на муравейник можем мы его кинуть, медом обмазав? Муравьев-то во Франции навалом! Нет, говорят, что так неправильно, не по-христиански, а лучше всего сжечь живьем, без пролития крови.
Я с наслаждением вдохнул свежайший утренний воздух, напоенный цветочными ароматами, изгоняя из легких затхлый дух застенков, пропитанный запахами паленого мяса и нечистот. И тут мне в голову пришла настолько шикарная идея, что я застыл, как приклеенный, а нижняя челюсть упала, звучно ударившись о грудь. Чем больше я вертел в голове возникшую мысль, тем сильнее она мне нравилась. Но есть ли в ней рациональное зерно? Наплевав на сон, я на пять минут заскочил в отведенную мне комнату, где привел себя в порядок, а затем напросился на прием к отцу Бартимеусу. Мы говорили больше часа, утрясая и согласовывая все детали, только после того наставник отвел меня к аббату.
Господин Гаспар де Ортон за последний год ничуть не изменился. То же львиное лицо, мощная фигура воина и жесткий, рыкающий голос. Он уже знает о заговоре, ночью незаметно приходил в пыточную и услышал вполне достаточно, чтобы удостовериться, что дело весьма серьезное.
Мой доклад заставляет владыку аббатства подскочить на месте и, недоверчиво щурясь, переспросить:
- Сколько?..
- Барон Жиль де Рэ, - четко повторяю я, - собрал сто тысяч золотых экю в принадлежащем ему замке Шинтосе. Эти деньги предназначены для подкупа войска.
Аббат Сен-Венсана приподнимает брови, его глаза вот-вот вылезут из орбит, кажется, что еще немного, и он вульгарно присвистнет. Я вполне его понимаю. В одном золотом экю около четырех граммов золота, трудно вообразить такую кучу драгоценного металла в одном месте.
Поглубже усевшись в кресло, аббат глубоко задумывается. Минут через пять он поднимает глаза, в голосе чувствуется усталость:
- Что ж, Робер, спасибо. Ты не устаешь нас удивлять. В сотый раз убеждаюсь, как прав был твой наставник, придумав вас, «телохранителей». Но что же делать нам? Обратись мы к дофину, барон Жиль де Рэ поднимет страшный крик, обвинит нас в том, что де Мюрраж дал ложные показания, оговорил себя под пыткой. Ныне кузен Карла в фаворе, он один из героев освободительной войны. Как я понимаю, других доказательств заговора, помимо слов пленника, у нас нет?
Мы с отцом Бартимеусом переглядываемся и сокрушенно киваем. Ну не удосужились заговорщики изложить злодейские планы на пергамене, приложить печати и заверить у нотариуса, наверное, совсем закрутились с делами.
- Скажи, Робер, - как бы невзначай интересуется аббат. - А почему ты обратился с этим вопросом ко мне, а не к графу Танги Дюшателю, начальнику личной охраны дофина?
К этому вопросу я готов, а потому отвечаю немедля:
- Не вижу ничего странного в том, что обратился к тем людям, которые меня знают и которым я полностью доверяю. Это во-первых. А во-вторых, Орлеанская Дева здесь ни при чем, в заговоре она не участвует, но доказать это графу Дюшателю я пока не могу. Обратись я за помощью к графу, жизнь Жанны д'Арк подвергнется опасности, а этого допускать нельзя. Уж слишком важна она для Франции! - Поймав тяжелый взгляд аббата, я поспешно добавляю: - В Сен-Венсане, господин де Ортон, меня не учили жертвовать общим благом!
Аббат скептически поджимает толстые губы, в уголках его глаз собираются морщинки, в голосе проступает неуместное сейчас веселье:
- Общее благо, говоришь? Ну-ну. Помнится, в юности, будучи еще безусым оруженосцем, я вместе с тремя друзьями, отъявленными головорезами, навестил королевство Арагон. Двести лье за две недели, бешеная скачка, загнанные насмерть кони, звон мечей, свист стрел, и все ради блага Франции! Мы даже ели и спали в седле. - Голос аббата становится мечтательным. - А ездили мы за ножным браслетом красотки Изабо Баварской, по просьбе одной из ее фрейлин. Чудесная была девица! На диво смазливая и... - Перехватив мой изумленный взгляд, господин де Ортон быстро добавляет: - Весьма набожная, да. Хм! А дело было так: король Арагона, Хуан...
- Робер составил план действий, - деликатно вмешивается отец Бартимеус. - Как вы помните, его учили не только собирать и анализировать информацию, но также и принимать решения.
Аббат нехотя кивает. Я вижу, что его так и распирает от желания поделиться подробностями той пикантной истории, но не понимаю, к чему он вспомнил тот давний случай. В чем разглядел аналогию с днем сегодняшним?
- Мой план таков, - ровно говорю я, а внутри все звенит, как напряженная тетива. - Не увязать в разбирательствах, не предъявлять обвинений, не поднимать скандала. Не привлекая к делу королевский двор, собственными силами нанести заговорщикам неожиданный удар. Изъять у барона де Рэ деньги, приготовленные для подкупа войск, и от имени ордена передать их для нужд государства. Это первое. Второе, не менее важное, состоит в том, чтобы выяснить, каким образом заговорщики планируют убить дофина во время коронации. Эта задача для вас, тут я бессилен. Если разрешите, я готов возглавить операцию по изъятию денег. Замок Шинтосе расположен на берегу Луары, в отдалении от городов и крупных деревень. В гарнизоне замка около трехсот человек, из них двести воинов. Единственное прилегающее селение - деревня Олунгонь, оттуда люди барона доставляют в замок продовольствие. Штурмовать замок нецелесообразно, да и зачем он нам, потому предлагаю скрытое проникновение под видом торговцев. Акция по изъятию денег должна будет занять не более трех часов. Вот список того, что мне понадобится, а это приблизительная схема окрестностей. Здесь - двор замка и прилегающие к донжону строения, а тут самое интересное!
Я делаю паузу, в течение которой наставник и господин аббат увлеченно шуршат разложенными на столе бумагами, а потом торжественно объявляю:
- Это - поэтажная схема донжона, составленная со слов пленника. Деньги находятся в хранилище, расположенном на третьем этаже. Теперь о времени. Предлагаю выступить немедленно, ведь через неделю армия двинется к Реймсу. Задержавшись, мы можем опоздать.
Господин Гаспар де Ортон поднимает голову и, встретив взгляд секретаря, интересуется:
- А заговорщики не всполошатся?
Отец Бартимеус пожимает плечами, в голосе звучит уверенность:
- С чего бы? Несколько дней они будут очень осторожны, а затем успокоятся. Да, Робер пропал бесследно, но ведь шума-то никакого нет. Следовательно, с ним что-то случилось либо решил спрятаться, забиться в какую-нибудь нору и там тихо переждать грядущие катаклизмы. К тому же им теперь отступать некуда, заговор в самом разгаре.
- Тогда решено, - твердо заявляет аббат. - Сьер Робер де Армуаз возглавит нападение на замок Шинтосе, а мы займемся прочими вопросами. Иди и помни, мой мальчик, что один из атрибутов нашего небесного покровителя, святого Франциска Ассизского, - это волк. Ты ведь знаком с легендой?
Я киваю с легким недоумением. Кто же не слышал о чудовищном волке, который несколько лет терроризировал город Губбио, пока святой Франциск не смирил зверя добродетельной беседой! Так и заявил в свирепо оскаленную морду: чего, мол, ты творишь, брат волк? Мягче надо с людьми обходиться, тогда и они к тебе потянутся. Озадаченный волк прислушался к ласковым словам и с тех пор повсюду сопровождал святого, выполняя все его приказы... Каждый послушник первым делом наизусть заучивает эту историю.
- То, что сейчас услышишь, не должно покинуть твоих уст, - важно заявляет аббат. - Посвященные знают, что в Губбио произошло нечто иное, чего обычные люди знать не должны. Они еще не готовы к шокирующей правде!
Я настораживаю уши. Чем дольше занимаешься любым делом, тем больше тайн узнаешь, это закон жизни. Господин Гаспар де Ортон размеренно продолжает:
- На самом же деле, завидев чудовище-людоеда, святой Франциск взмолился к Господу о помощи, а тот, не медля ни секунды, превратил его в гигантского волка, вожака всех монстров. Увидев свершившееся чудо, злобная тварь мигом поджала хвост, жалобно заскулила, припала на брюхо и подставила горло в знак покорности. Волк-людоед признал в святом Франциске Ассизском истинного повелителя, а потому решительно отринул дьявола и обратился к Богу! - Аббат с полминуты сверлит меня тяжелым взглядом из-под насупленных бровей, а потом спрашивает: - Как ты считаешь, к чему я поведал тебе это предание?
Как следует подумав, я отвечаю:
- Чтобы я еще раз понял, что хоть мы и мирный Орден и в основном сражаемся с дьяволом молитвами и добрым словом, но при встрече с его земными подручными нам не возбраняется оскалить клыки и безжалостно впиться им в горло. Особенно если нет свидетелей. Я прав?
Аббат молча опускает тяжелые веки, на лице наставника появляется легкая улыбка. Поклонившись, я выхожу.
Эх, что за прекрасное время! Пусть в городах Франции пока что нет канализации и центрального водопровода, отчего на их улицах порой стоит сильное амбре, зато как вольно дышится энергичному человеку! Нет нужды составлять десятки планов на каждый чих, бегать утверждать их у руководства, а затем еще и выслушивать идиотские замечания от вышестоящих проверяющих с лицами горьких пьяниц. Если потерплю неудачу, наставник не будет верещать, требуя предъявить план операции, не станет кричать с нешуточным облегчением:
- А я тут ни при чем! Где здесь моя подпись? Не я утверждал этот идиотский план, я вообще о нем ничего не знал!
Время, когда на самый верх попадет всякое трусливое вороватое быдло, еще, слава богу, не наступило. К тому же дворянин обладает властью уже по праву рождения, поэтому ему не надо трястись перед любым начальником или проверяющим, который мог бы лишить его кормушки. Вдобавок ни сам король, ни любой из вельмож никогда не свалят вину на стрелочников, не будут бухтеть уныло про благо государства, а рявкнут открыто:
- Такова моя королевская воля!

Предыдущая страница 8 Следующая страница


9 Андрей Родионов

Что ж, это честно. Не знаю, как вам, а мне здесь нравится больше, чем в России двадцать первого века. Засим прощаюсь, пошел собираться.
День сегодня выдался жарким, солнце так и палит. На лазурном небе ни облачка, воздух накатывает обжигающими волнами, словно мы находимся в Сахаре. Раздеться бы до пояса, но спутники мои этого не поймут, будут хмурить брови, недовольно хмыкать. Пока что в Европе люди стесняются оголенного тела, косятся пугливо на церковь. Та бдит, опасаясь возвращения к языческой вольнице с ее простотой и незатейливостью отношений между полами. Я кидаю взгляд влево, там ярдах в пятидесяти несет свои воды Луара, упорно плещет в стену замка, вырастающую прямо из воды, безуспешно пытается подмыть ее. Не выйдет, не для того французы крепости возводят, чтобы их смывало. Кстати сказать, их и штурмом взять нелегко. Четыре тысячи замков построено во Франции, а штурмом англичане взяли, дай бог, пять десятков. Остальные или сами распахнули ворота, или сдались из-за недостатка продовольствия. Солнце печет так, что о грустном не думается, я с вожделением кошусь на прохладную воду. Окунуться бы, понырять, смыть пот и пыль, но ведь некогда. Сначала дело.
Мой пегий мерин встает в пяти шагах от раскрытых ворот, сзади тут же рявкает густой бас, требуя от «этих бестолочей, что воображают себя скакунами», немедленно остановиться. Кони, они как люди, каждый со своим характером, потому требуют особого подхода. Возница, соскочивший с телеги, грозит кулаком громадному битюгу. Тот глядит недоуменно, даже кротко, но лягаться любит - мама не горюй, потому брат Реми держится осторожно, бдительности не теряет. Следом за ним останавливают телеги остальные возницы. Я привел к замку Шинтосе целый обоз, сейчас оглядываю его обеспокоенно. Нет, никто не отстал, все на месте.
Справа от замка Шинтосе раскинулась дубовая роща, которыми так славятся берега Луары. Пусть на два полета стрелы вокруг замка вырублены все деревья и кусты, но и того, что осталось, вполне достаточно для прогулок и охоты. Я с тоской гляжу на широкие кроны, плавно шевелящие зелеными листьями. В жаркий день нет ничего лучше, как лежать в тенечке и посасывать холодное пиво. Кто там сказал «вино со льдом»? Молодец, хвалю, явно не дурак повеселиться, таких в Древнем Риме называли сибаритами. Но работа, как я уже сказал, не ждет.
И вот так год за годом. Отовсюду манят соблазны, а я должен делать свое дело. Лежать на боку, предаваясь соблазнам, это как-то не по-мужски. Уж лучше так, стиснув зубы, выдвинув челюсть и задрав подбородок. Тогда есть недурной шанс, что какой-нибудь недоумок со всей дури шарахнет по нему кулаком. На свою беду...
Замок величественен. У него высокие неприступные стены, поверх которых прорезаны узкие бойницы для лучников и арбалетчиков, гордый донжон с баннером владельца. Вокруг замка Шинтосе вырыт глубокий ров, края скользкие, обрывистые, зато вода в нем чистая. Покосившись, я замечаю там в глубине колья, вбитые в дно. По спине ползет предательский холодок, стоит лишь представить, как с истошным криком валишься со стены и прямо в ров, на склизкие острия, рыбок кормить.
По случаю дневного времени мост опущен. Я машинально отмечаю, что пятеро стражников у ворот ничуть не похожи на увальней. Это битые жизнью мужчины, их лица в шрамах, взгляды внимательные. Сто лет войны кого хочешь приучат ожидать подвоха даже от безобидных торговцев, у которых из оружия имеются лишь дрянные копья, топоры да дешевые арбалеты, а всю защиту составляют куртки из бычьей кожи с нашитыми железными пластинами. Завидев нас, один из часовых хрипло кричит что-то в распахнутые ворота, и через минуту к стражникам неторопливо присоединяется десяток арбалетчиков.
- Это замок Шинтосе, господин сержант? - спрашиваю я почтительно, возможно, чуть переигрывая. Но, в конце-то концов, я вам не какой-нибудь там почтенный купец, достойный представитель третьего сословия, надежной опоры его королевского величества. Я - типичный приказчик, молодой, шустрый, не без способностей. Со временем, если удастся выгодно жениться, смогу и сам выбиться в купцы, а пока что, увы, всего лишь юноша на побегушках.
- Да. - Старший из стражников внимательно следит за мной, на его лице нет ни малейшего желания пропустить обоз в ворота. Остальные воины в беседу не лезут, рук от копий и топоров не убирают. Похоже, караульная служба тут поставлена хорошо.
На моем лице появляется широкая улыбка, я с облегчением выдыхаю, машу возчикам, мол, распрягайте, хлопцы, коней, добрались наконец. «Хлопцы» оживленно гомонят, жеребцы, что с натугой перли тяжелые телеги четыре часа без остановки, мигом улавливают всеобщее оживление. Они нетерпеливо переступают широкими, чуть ли не с суповую тарелку, копытами, оставляющими за собой вмятины даже на самой утоптанной дороге, ржут довольно. Битюги эти крупнее рыцарских коней, хотя такое трудно даже представить, но намного медлительнее и флегматичнее. Сама по себе лошадь - мирное и доброе животное. Людям удалось вывести боевых коней, которые смело скачут в бой, не пугаясь блеска стали, яростных криков и запаха крови. Но такие скакуны страшно редки, а потому каждый из них стоит раз в десять дороже подобного добродушного увальня.
- Мой господин приказал доставить сюда эти бочки с вином, - обрадованно заявляю я. - Ну и беспокоились мы, пока к вам ехали. Не дай бог напороться на проклятых англичан, те все отнимут, вместе с лошадьми и телегами!
- Какое еще вино? - Стянув тяжелый металлический шлем, стражник озадаченно чешет лохматый затылок, словно решил переловить всех насекомых, там обитающих. Затем, обернувшись назад, кричит кому-то невидимому: - Шарль, а ну поди позови лейтенанта. Думать - это ведь по его части. Мне за это не платят.
Да уж, с такой пропитой рожей в мыслители ему путь заказан.
Проходит десять минут бездумного ожидания, за это время я обхожу телеги, проверяя, все ли в порядке. Наконец появляется офицер, по виду выходец из небогатых дворян, маленький, чернявый, с вызывающей козлиной бородкой. Лицо худое, вид надменный, раз глянув, сразу понимаешь, что круче него лишь вареные яйца. За спиной лейтенанта маячат трое воинов, на меня они смотрят безразлично, с ленцой, на офицера - с плохо скрываемым отвращением.
- Кто вас прислал? - важно спрашивает лейтенант, внимательно оглядывая весь обоз.
Перед ним четыре телеги, битком забитые бочками, угрюмые нечесаные возницы и я, искательно улыбающийся, чуть ли не виляющий хвостом.
- Сьер де Мюрраж закупил это замечательное вино по приказу своего сеньора, господин офицер! - скороговоркой поясняю я, не забывая заискивающе улыбаться. - Вот и письмо от него. В первый раз к вам еду, насилу сыскал, уж боялся, что придется нам возвращаться несолоно хлебавши. А как можно, ведь достойный шевалье де Мюрраж немалые деньги заплатил моему хозяину, мэтру Огустасу Генту!
Тут я хмурюсь. Что может быть ужаснее для купца, чем возвращать деньги за уже проданный и отпущенный со склада товар?
Офицер молча разворачивает поданное письмо, несколько минут внимательно его изучает, почему-то хмыкает, недоверчиво косится на меня, словно пытаясь уличить в каком-то пошлом подлоге. Вот еще! Скорее всего, лейтенант попросту неграмотен, как и подавляющее большинство мелких дворян. Ну а если обучен чтению, пусть даже знает почерк де Мюрража, то и это не страшно. Ведь письмо написано именно им.
Попробуй у отца Петра что-то не напиши, если тот попросит по-хорошему! Все-таки недаром францисканец три года провел в королевстве Кастилия, в тонкостях успел изучить тамошний опыт борьбы с еретиками и прочими сарацинами. Стоит ему зыркнуть исподлобья, не то что письмецо, целую поэму в прозе накарябаешь лихорадочно, сердясь на плохую заточку гусиного пера, искренне негодуя на нехватку чернил. Добрую, добрую закалку дает испанская инквизиция!
Так что доблестный шевалье де Мюрраж написал письмо сам, без всякого принуждения. Лишь посмотрел в глаза отцу Петру, как тут же попросил перо и бумагу, даже уговаривать не пришлось. Признаюсь честно, лично у меня мурашки по спине бегут, когда я встречаюсь взглядом с нашим дознавателем. Сильный духом человек, крепкий в вере, а руки у него - как у меня бедра. Всяких бунтовщиков и прочих мизераблей отец Петр искренне недолюбливает, считает их настоящими еретиками, отступниками от Божьего дела.
Офицер подходит к первой телеге, стражники по его знаку живо стаскивают дерюгу, укрывающую дубовые бочки от солнца и дождя.
- А ну проверь, что тут еще за вино, - кивает лейтенант одному из стражников.
Тот, плотоядно оскалясь, тянет из ножен кинжал. Чувствую, этот лиходей задумал сверлить дырку, того и гляди сунется не к той бочке! Я начинаю кашлять, по этому сигналу брат Реми незаметно подбивает опору, держащую первую бочку. Та поначалу медленно, а затем все быстрее катится, и уже через несколько секунд с оглушительным грохотом рушится вниз. Бочка из лиможского дуба немедленно трескается, на ноги мне плещет добрым французским вином.
Глаза стражников вылезают из орбит при виде подобной беды, мое отчаяние не передать словами. Заломив руки, я рушусь на колени, горестно завывая. «Верю, - воскликнул бы Станиславский, - вот ему верю!» - и обязательно ткнул бы пальцем, чтобы все остальные наконец поняли, с кого брать пример. Офицер лютым волчьим взглядом награждает растяпу, который поленился как следует закрепить бочку на телеге, и командует воинам, горько кривящимся у ворот:
- Пропустить!
- Господин капитан, - стонущим голосом пришепетываю я, усиленно подмигивая. - А может, бочка разбилась уже в замке, при разгрузке вашими слугами, а? Я бы в долгу не остался, а?
Лейтенант с видом полного превосходства меряет меня презрительным взглядом, кривит тонкие губы:
- Нет, подлая душонка, дворяне не продаются!
Понурив голову, я медленно бреду за последней телегой, на лице написано вселенское отчаяние. Достанется мне от хозяина на орехи! Арбалетчики рассаживаются во дворе под навесом, увитым виноградом, один из них немедленно достает игральные кости. Ну вот, не пришлось брать замковые ворота штурмом, сами внутрь запустили, и обошлось это довольно дешево, всего лишь в одну бочку вина!
А вот теперь начинается самое главное. Подвал, где кастелян замка хранит бочки с вином, расположен в донжоне. На первом этаже над ним находится казарма, этажом выше располагается оружейная, еще выше - сокровищница, над ней - жилые помещения для сеньора, буде соблаговолит пожаловать, пока же там обитает кастелян с семьей, некий господин де Бюлоз. Донжон в замке Шинтосе просто громаден, это сооружение и называется башней только по привычке. Видывал я замки, которые и в дворовые пристройки не годятся здешнему донжону.
В казарму заглядывать не будем, оружейная нам тоже ни к чему, хотя де Мюрраж и рассказывал взахлеб, что за дивные образцы брони и режуще-колющих предметов хранит там кастелян, а вот в сокровищницу зайти придется. Никак нельзя позволить какому-то барону совершить государственный переворот. Поглядим, как это у него выйдет без денег! Как доложил нам де Мюрраж, их там добрых сто тысяч экю, в пересчете на чистый вес - около четырех центнеров золота. Неплохая прибавка для королевской казны!
Двое возчиков остаются с телегами и битюгами, еще двое вместе со мной помогают слугам скатывать бочки с телег, а затем закатывают их в подвал. Толстые доски, по которым с телег скатывают бочки, прогибаются под немалым весом. Так и должно быть, ведь внутри - настоящие мужчины, а не какие-то недокормленные задохлики. Винный погреб я оглядываю с удовольствием, очень уж грамотно тут все продумано, кругом царят тишина, полутьма и прохлада. Судя по всему, подвал строил истинный знаток. Сводчатый потолок возносится над головой на добрых тридцать локтей, помещение огромно, между лежащими на боку громадными бочками можно сутками играть в прятки.
Необходимые мне емкости уже на месте. Двое прибывших со мной «возчиков» так и будут добросовестно таскать бочки с вином, пока я не вернусь из подвала. Воровато оглянувшись, я обегаю бочки, условным стуком давая понять: пора. Верхние крышки со скрипом вылетают, изнутри выпрыгивают воины-монахи.
Лица у них бледные, кто-то остервенело плюет в бочку, остальные жадно хватают прохладный воздух широко открытыми ртами. Я оглядываю всех, пересчитывая. Пятеро... Что за черт? Ага - шестеро, последний появляется из темного угла, на ходу затягивая штаны.
В дальнем углу подвала, если сдвинуть внутрь определенный камень, открывается некая дверь. Жаль только, что ведет она не в сокровищницу, а всего лишь на второй этаж. Не настолько глупы были предки хозяина замка, чтобы проложить тайный ход прямо к бережно хранимым денежкам. По узким ступеням, выдолбленным в камне стены, мы шустро взбегаем вверх. У двери, выходящей в коридор второго этажа, я останавливаюсь, с интересом заглядываю в глазок. Отсюда прекрасно видно, как перед массивной дубовой дверью, укрепленной бронзовыми накладками, мерно прохаживается воин. Насколько я понимаю, эта дверь ведет в оружейную комнату. Еще двое воинов сидят в углу на корточках, занимаясь любимым времяпровождением всех стражников - игрой в кости.
Да, вот так пройдет вся жизнь, и вспомнить будет нечего, одни бесконечные запертые двери за твоей спиной да игральные кости, катящиеся по полу. Я осторожно тяну на себя рычаг, врезанный в стену на уровне груди, и дверь бесшумно ползет в сторону. За ней открывается проход в каменную нишу, где на постаменте водружена статуя какого-то воина в легких доспехах, в руке этот верзила сжимает смешной маленький меч.
Жива во Франции память о римлянах, некогда владевших всей Европой. Да что там галлы, кого из русских ни спроси, любой заявит, что Москва - третий Рим. Не Египет, заметьте, и даже не Греция. Что уж говорить об американцах - янки внаглую назвали своих выборных от штатов сенаторами, а место, где те заседают, - Колизеем. Они всерьез считают себя великим новым Римом, и никак иначе! Глубоко, очень глубоко отложилась в наших душах память о павшей империи. Тоска по минувшим векам славы подсознательно терзает нас. Задай вопрос любому, хочет ли он, чтобы соседи боялись его страны или чтобы ее любили, и что ответит большинство? Раньше-то соседи опасались Франции, глаз поднять не смели, а теперь вдруг резко полюбили, шляются по королевству целыми отрядами. Да и как не полюбить слабую страну, то один кусочек они от нее отхватят, то другой.
- Ничего, - шепчу я, собираясь для рывка. - Не надо нам вашей любви. Мы сами себя любить будем! Вы, главное, к нам не лезьте, а то по сусалам схлопочете, со всего размаху! - Обернувшись назад, я спрашиваю: - Готовы?
В ответ раздаются тихий скрежет натягиваемой тетивы и легкий шелест меча, покидающего ножны. Сработать надо быстро и тихо, так, чтобы воины, располагающиеся этажом ниже, ничего не заподозрили. Сдвинувшись вбок, дабы не заслонять обзор арбалетчику, я тихонько свищу. Верзила, мерно топающий по каменным плитам пола, вмиг поворачивает голову, в глубоко упрятанных глазах проступает недоумение, которое вот-вот сменится яростью. Тут же воин вздрагивает всем телом, белые зубы крошатся, тщетно пытаясь перекусить арбалетный болт, который пробил рот, разинутый для крика. Мои товарищи бережно подхватывают тело, не давая ему упасть и грохотом металла оповестить о происшествии.
Я скользящим шагом подбираюсь к винтовой лестнице, ведущей на первый этаж, и внимательно прислушиваюсь. Тем временем монахи быстро утаскивают трупы в тайный ход. Те двое игроков так и не спохватились, пока им не свернули шеи. Я окидываю цепким взглядом место схватки. Все сработано чисто, статуи и гобелены целы, на полу нет ни пятнышка крови. Даже если и забредет кто ненароком, оснований поднимать тревогу нет, тем более что засов на двери оружейной задвинут, замок на нем цел.
Через минуту все мы уже находимся у винтовой лестницы, ведущей на третий этаж, к сокровищнице. Выше расположены только покои владельца замка, туда не пойдем, некогда. Боком, прижимаясь спиной к стылому камню, мы бесшумно взбегаем по ступенькам. Впереди меня несется брат Никола, выскочив на третий этаж, он оказывается прямо перед часовым. Тяжелая булава с мерзким хрустом сплющивает металлический шлем, из-под забрала плещет алая кровь, и брат Никола грязно, совсем не по-монашески ругается, глядя на испачканную одежду. Это ничего, пока мы в походе, выражаться можно. Господь простит.
Тихо щелкают арбалеты. Подхватив с пола копье, вывалившееся из рук убитого часового, брат Фернан с удивительной силой мечет его в спину убегающему воину, последнему оставшемуся в живых. Тяжелое копье пробивает несчастного насквозь, тот падает лицом вниз, да так и остается лежать неподвижно в расплывающейся луже крови. Да уж, насвинячили мы изрядно, убили всего-то пятерых, а крови, а мозгов! Слугам придется изрядно потрудиться, отмывая пол и стены. Я прохожу вперед, с интересом разглядываю вход в деньгохранилище. Дверь в сокровищницу сделана на совесть, целиком из металла, а замок в ней врезной, с секретом.
- Брат Симон, - негромко командую я. - Ваш выход.
Тот бережно кладет арбалет рядом с дверью сокровищницы. И когда только успел взвести тетиву и вложить арбалетный болт? Знаете, как отличить по-настоящему опытного специалиста от новичка? Салага обязательно забывает вовремя перезарядить арбалет или проверить, легко ли клинок выходит из ножен, а бывалый воин - никогда. Собственно, потому они так и ценятся, что всегда возвращаются живыми, выполнив задание. В тонких пальцах монаха как по волшебству возникает связка отмычек, и я завороженно наблюдаю за работой мастера. Когда-то Симон учил меня великому искусству проникать в запертые помещения. Именно ему, лучшему из имеющихся специалистов, господин аббат приказал отправиться с нами для выполнения особой миссии.
Медленно текут минуты, наконец что-то тихо щелкает, брат Симон всем телом наваливается на тяжелую дверь, та, упираясь, неохотно открывается. Глаза монаха светятся от удовольствия, затем в них мелькает что-то еще. Воспоминанил? Сожаление? Возможно. Спохватившись, он тут же начинает перебирать четки, сухие губы шепчут слова молитвы. Гордое пламя глаз медленно угасает, но не до конца, какие-то искорки, что погаснут лишь вместе с жизнью, остаются тлеть в самой глубине.
С громким щелчком дверь наконец распахивается, и, почуяв неладное, я падаю навзничь с истошным криком «ложись!». Очень полезный навык, если некогда отпрыгивать в сторону. Этому искусству меня учили пару недель, главное здесь - перебороть естественный страх, как можно плотнее прижать подбородок к груди. И вот, гляди-ка ты, пригодилось. Я откатываюсь в сторону, пружинисто вскакиваю на ноги. Брат Симон и брат Фернан мертвы, в животе и груди у каждого засели по паре необычно толстых арбалетных болтов.
Брат Никола стоит, пошатываясь, по бледному лицу текут крупные капли пота, неверящий взгляд уставлен на древко толщиной в большой палец руки, что торчит из его правого подреберья. Со всхлипом вздохнув, он грузно рушится на пол, а из спины на локоть выдается арбалетный болт. Лезвие у него толстое и широкое, как у кухонного ножа, в зазубринах застряли волоконца красного мяса. Монахи, оставшиеся в живых, крестятся, в их глазах нет ни капли страха, только решимость выполнить задание или умереть. Но каков негодяй этот барон! Одна ловушка, и пол-отряда как не бывало.
Я с омерзением разглядываю устройство, установленное напротив входа, что-то вроде многоствольной пушки, только вместо стволов здесь настороженные арбалеты. Подобную штуковину как французы, так и англичане широко применяют для защиты ворот и проломов в стенах осажденных крепостей. У нас оно называется рибадекин, а германцы подобные хитрые механизмы именуют органами смерти. Даже интересно, как в искусстве отражается характер народа. Галлы в стихах воспевают любовь, испанцы - преданность и честь, немцы - долг и смерть, одни лишь британцы не любят поэзии. Гадкий, приземленный народец, им лишь бы чужое ухватить.
Я машинально отмечаю, что над здешним рибадекином дополнительно поработал какой-то умник - сместил арбалеты так, что при залпе болты веером перекрывают всю ширину коридора. Благо я успел упасть, а остальных защитили телами убитые. Я с осторожностью захожу в сокровищницу, убеждаюсь в том, что никаких ловушек здесь больше нет. В конце концов, это не лабиринт смерти, а обычный склад, пусть с деньгами. Да и рибадекин должен же как-то отключаться - скрытым рычагом или чем-то подобным. Мне до боли жаль погибших, но сейчас неподходящее время для скорби. Есть ли доля моей вины в гибели людей, которыми я командовал? Разумеется, нет, идет война, и всех опасностей не предусмотришь, как ни старайся. Лучше подумать о том, как сохранить остальных. Я бегло оглядываюсь, недоуменно хмыкаю. Как-то иначе я представлял себе сокровищницу злодея, в исторических фильмах все выглядит гораздо красивее. Где, я вас спрашиваю, горы золота, высотой до пояса россыпи драгоценных камней, оружие, изукрашенное золотом и серебром?
Ах да, колюще-рубящее оружие принято хранить отдельно, оно находится этажом ниже. «Ну, ничего, - обещаю я себе. - Доберемся и до оружейной». Разумеется, это у меня от здоровой мужской жадности. Когда на поясе висит булатный меч, что еще надо человеку для полного счастья? Внутренний голос услужливо подсказывает: еще один меч, а то и два. Булаву редкой красоты, хорошо бы еще небольшую секиру искусной работы. Есть у меня одна знакомая принцесса, так она буквально обожает эти секиры. Их у нее уже штук пять, и у каждой на лезвии три золотые лилии выгравированы, плюс буква J...
Стоп, начинаем работать! Воспоминания отложим на потом.
Ну и что мы в итоге имеем? Посреди маленькой комнаты стоят шесть дубовых бочонков, обитых железными обручами, в углу примостились два больших сундука. Сбив с одного замок, я откидываю крышку. Внутри находится серебро в слитках, не очень много, на глаз - килограммов сорок-пятьдесят. Во втором - тоже серебро, только здесь оно заботливо рассовано по холщовым мешкам, в каждом по сотне монет, - итого, тысяч на пятнадцать-двадцать. Но где же золото? Повинуясь моему жесту, брат Феликс, сноровисто орудуя тонким кинжалом, снимает крышку с одного из бочонков и тут же отшатывается с непонятным всхлипом, лицо его сразу бледнеет.
- Что там? - спрашиваю я и тут же деловито приказываю: - Проверь остальные.
Во всех бочонках обнаруживается одно и то же: новенькие золотые экю, насыпанные до самого верха, битком. Тут не меньше центнера золота в каждом бочонке.
- Сто пятьдесят тысяч золотых экю, - перехваченным голосом сипит брат Феликс.
Руки монаха с силой прижаты к груди, а пальцы с такой скоростью перебирают четки, что те вот-вот загорятся от трения. Похоже, что еще немного, и его хватит удар. Еще бы, ведь за такие деньги можно купить собственное графство, стать рыцарем и владетельным синьором, основать династию.
- Брат Феликс, - строго говорю я. - Возьмите себя в руки!
С тяжелым всхлипом тот трясет головой, желтое пламя глаз медленно затухает.
- Старые привычки уходят трудно, брат послушник, - с невеселой усмешкой бросает монах, половчей примериваясь к бочонку. - Поверьте моему опыту, нам пора уходить.
Ситуация вдруг изменилась коренным образом. Золота в сокровищнице барона де Рэ оказалось в полтора раза больше, чем я рассчитывал, нас же - вдвое меньше. Понятно, что «лишнее» золото нам придется забрать с собой. Выдохнув, я ухватываю поудобнее бочонок. Черт, как же неудобно! Спина трещит от нагрузки, стиснув зубы, я бреду за натужно пыхтящими монахами по ступенькам винтовой лестницы. Наконец дело сделано, золото и тела павших товарищей спущены в винный погреб.
Выскочив во двор, как чертик из коробочки, я с руганью обрушиваюсь на четверых бездельников-возниц. Двое провинились в том, что «по ошибке» закатили в подвал несколько лишних бочек, а оставшиеся с телегами олухи вовремя не проследили за двумя первыми. А ведь нам предстоит еще объехать несколько окрестных трактиров, для которых и предназначена та гнусная кислятина! Тяжело пыхтя, возчики закатывают «лишние» бочки обратно на телеги, дворовые слуги с широкими ухмылками наблюдают за ними, но никто и не думает помочь, подтолкнуть тяжелую емкость. Да оно и к лучшему, больно уж выразительно позвякивает что-то в бочках, в голос ругающиеся возчики еле заглушают компрометирующие нас звуки.
Едва выехав за ворота, возчики начинают безжалостно нахлестывать битюгов, и те прибавляют скорости, но не так чтобы очень. Эти кони не годятся для скачек, но нам и надо-то проехать всего чуть-чуть. Буквально через полмили мы резко сворачиваем к Луаре, к поджидающему нас суденышку. В этом и есть смысл моего плана. Как известно всякому уважающему себя специалисту в области отношений между людьми, приблизиться к объекту работы - это еще не проблема, главное - чисто уйти. Унести ноги с целой шкурой, прихватив богатую добычу. Незачем отчаянно настегивать лошадей, поминутно оглядываясь назад, когда можно мирно плыть вниз по течению, меланхолично поплевывая за борт. Я уже использовал этот трюк, когда похитил королеву-мать из рук англичан, но почему бы иногда и не повториться?
А речные пираты нам ничуть не страшны, для теплой встречи у команды баркаса найдется десяток заряженных арбалетов, пара кулеврин, несколько длинных копий и остро заточенных топоров. Во всяком случае, джентльмены удачи для нас ничуть не опаснее тех всполошенных конников, которые галопом вылетают на пристань, отчаянно крича и ругаясь. Издевательски ухмыляясь, я машу рукой отважным воинам господина барона, что взапуски бегают по самому краю причала, то и дело рискуя свалиться в воду. Брошенные нами битюги приветствуют их радостным ржанием, донельзя довольные, что теперь уж они точно не пропадут, не сгинут в волчьих пастях. Я оцениваю расстояние между отплывающим судном и самым старательным из воинов, который в горячке погони по пояс запрыгнул в воду, и с облегчением понимаю, что копье до нас ему не докинуть. А луков или арбалетов я при воинах не вижу, так что счастливо оставаться, разини!
- Быстро они всполошились, - тяжело отдуваясь, замечает брат Феликс, по лицу его, посеревшему от усталости, текут струйки пота.
Тяжелая это вещь, золото, особенно если перегружать его на речное судно в лихорадочной спешке, отчетливо различая топот приближающейся погони. А ведь мы, по жадности своей, еще и серебро в слитках прихватили. Нет, неправильно так говорить, надо сформулировать иначе. Мы, влекомые природным трудолюбием и горящие жаждой как можно лучше выполнить задание, одним ударом лишили противника всех его денежных ресурсов!
Брат Феликс - любопытно, кстати, кем он был в прошлой, домонашеской жизни? - твердо заявил, что не оставит пособникам антихриста ломаного су. И тут же по-хозяйски сгреб все мешочки с серебром, за что ему честь и хвала! Благо я вовремя вмешался в процесс разграбления замка Шинтосе и строго-настрого запретил ломать дверь в оружейную. Да, там хранится целая куча дорогой брони и оружия, но жадничать нехорошо, лучше мы как-нибудь еще раз наведаемся сюда, с телегами повместительней.
- Главное, что мы успели отчалить, - говорю я, пожимая плечами. - Теперь им нас не перехватить.
- Какие-то они побитые, - наблюдательно замечает брат Ной. - Одежда порвана, панцири с вмятинами, кони в ранах. - Подумав, он добавляет с нескрываемым разочарованием: - И почему их всего два десятка? Стоило ли так спешить к баркасу, с таким отрядом мы и сами бы управились. Я-то думал, за нами пошлют человек пятьдесят!
Я лишь молча пожимаю плечами, это и впрямь загадка. Может, оттого погоня так бледно выглядит, что некий послушник щедрой рукой разбросал по мешку хитрых железяк в паре мест, где дорога круто ныряет в сторону? Эти загогулины придумали коварные японцы, и я подозреваю, что их изобретатель страстно ненавидел лошадей. То ли его кобыла копытом в детстве лягнула, то ли конь схрумкал последнюю морковку, а может, желтолицый Кулибин как-то упал лицом в навоз, кто знает? Это устройство просто, как все гениальное. Из общего центра торчат во все стороны четыре острых трехдюймовых шипа, - как ни кинь такую колючку на дорогу, один из них всегда будет таращиться в небо, поджидая неосторожного скакуна. Идеальная вещь, чтобы гарантированно остановить конный отряд, несущийся галопом. Но сейчас я размышляю о другом. Все же верно говорят, что смелость города берет! Моя авантюра увенчалась грандиозным успехом, даже жаль, что об этом мало кто узнает. Операции тайной войны, в отличие от гешефтов банальных грабителей, неизвестны широкой публике, а ведь продуманы и исполнены они не в пример изящнее. Всяким мелким сявкам остается лишь грызть ногти на руках, завистливо закатывать глаза и восхищенно вздыхать. А узнай они о размере нашей добычи, удавились бы от зависти. Но не узнают, поскольку политика - дело тонкое, не все к ней допущены.
Неужели получается, что я сорвал заговор против Карла и отныне нет никакой угрозы для жизни Жанны? И как, любопытно знать, отреагирует кандидат в короли на пропажу своего золотого запаса? Повернувшись к составленным на корме шести бочонкам, я недоверчиво качаю головой. Сто пятьдесят тысяч золотых экю, безумные деньги! Этот человек очень хочет стать королем Франции, ну просто спит и видит. Про таких и сложили поговорку о бодливой корове, которой Бог рог не дает, как в воду смотрели. Но как, объясните, Жиль де Лаваль ухитрился собрать столько золота в одном месте, причем никто об этом не проведал?
Ай да барон де Рэ! Похоже, этот человек до конца не доверяет никому, даже ближайшему помощнику, де Мюрражу. Я и сам таков, не потому ли испытываю к барону чувство ненависти? Хотя нет, все намного проще: мерзавец посмел протянуть лапы к девушке, которую я люблю всем сердцем. А такое разве простишь? Конечно, христианство велит нам подставлять другую щеку обидчику. Вздохнув, я напоминаю себе, что, вообще-то, являюсь послушником ордена францисканцев, а в качестве такового просто обязан служить положительным примером для всех добрых французов и примкнувших к ним шотландцев.
- Ладно, - машу я рукой. - Прощу мерзавца, так и быть!
Что-то внутри меня рычит и отчаянно сопротивляется этому решению, жаждет хватать за глотку, рвать и топтать. Стиснув зубы, я решительно подавляю первое, а значит, самое чистое и благородное движение своей русской души и вслух заявляю:
- Сказал, прощу, значит, прощу, и точка! Францисканец я или где? Назло всем брошу самые неотложные дела, лишь бы плюнуть барону де Рэ на могилку. Затем кину на холмик увядший цветочек и вот тогда прощу гада. От всего сердца!

Глава 2
Июль 1429 года, Реймс. Возвращение государя

- И все-таки, Робер, почему ты предпочел потратить лишнее время и вместо того, чтобы обратиться к начальнику личной охраны дофина, графу Дюшателю, прискакал ко мне?
Согласитесь, не такой вопрос должен был бы задать отец Бартимеус после нашего победного возвращения. Наставник встретил меня во дворе аббатства, невнимательно выслушал доклад, рассеянно уточнил размеры добычи и мигом утащил к себе в кабинет. Чтобы, как он заметил, пообщаться тет-а-тет.
Ну а мне скрывать нечего, потому и отвечаю без утайки:
- Граф внимательно бы меня выслушал, одобрительно похлопал бы по плечу и сделал все так, как считает нужным, даже не спросив моего мнения. А я боюсь, что при разоблачении заговора могут пострадать невиновные!
- Ты имеешь в виду Деву Жанну? - холодно интересуется наставник.
- Для графа нет ничего важнее безопасности Карла, - тихо отвечаю я. - Он уничтожит Деву, не задумываясь ни на секунду. А это - неправильно.
Отец Бартимеус пристально изучает меня, словно некое заморское диво. Почувствовав, что лицо мое начинает гореть, я поспешно отворачиваюсь к окну.
- Эх, Робер, Робер. - Я еле различаю слова наставника, так тихо он говорит. - Держался бы ты от нее подальше. У Девы - судьба кометы, ей суждено появиться из ниоткуда, яркой вспышкой озарить нашу тусклую, унылую жизнь, ну а потом... Кто знает, что будет дальше?
- Не сомневайтесь, отец Бартимеус, - отзываюсь я сухо. - Я прекрасно знаю свое место и никогда в жизни не буду претендовать на руку принцессы, пусть даже незаконнорожденной!
При этих словах мое сердце словно хватают чьи-то стылые, влажные ладони, с силой сдавливают его, пытаясь смять в бесформенный комок. Я машинально тру левую половину груди и тихо добавляю, словно убеждая себя самого:
- Никогда в жизни.
- Вот и прекрасно, - замечает отец Бартимеус. - Вот и замечательно.
Я улавливаю некую заминку, словно священник хотел добавить что-то, но в последний момент удержался. Не знай я его так хорошо...
- Скажите, падре, что вы от меня скрываете?
- С чего ты это взял, Робер?
Я улыбаюсь одними губами.
- Вы сами учили меня чувствовать фальшь в чужом голосе. Упражнение «голубка», помните?
- Ты сам не знаешь, о чем просишь. - Наставник держится холодно, голос его ровен, как лед на реке.
- Думаю, я имею право на некоторую откровенность. В конце концов, кто как не я вскрыл заговор против Карла Седьмого Валуа?
Наставник дергает щекой, опускает глаза, несколько секунд раздумывает, затем встает из-за стола. Руки его скрещены на груди, голос сух, словно шелест песка:
- Ну да ладно. Что ты знаешь о некоей графине Клод Баварской?
Я молчу. Очевидно, сейчас прозвучит какая-то гадость, иначе с чего бы отцу Бартимеусу так хмурить лоб?
- Она помолвлена, - делится со мной наставник и тут же интересуется: - Отчего ты не спросишь - с кем?
- Ну и с кем? - с трудом выдавливаю я из себя. Во рту у меня мигом пересохло, в животе образовалась сосущая пустота.
- Со средним сыном герцога Баварского Фердинандом, маркграфом Бранденбургским!
Для меня слова наставника не просто новость, это настоящий удар под дых! Вообще-то, в этом нет ничего удивительного, у дворян принято заключать браки между двоюродными братьями и сестрами. Нет ничего странного в том, что жених оказался... И только сейчас я понимаю суть и размах закрученной комбинации. Наставник протянул мне недостающую часть головоломки, и теперь я вижу всю картину целиком! Мигом позабыв о расстроенных чувствах, я таращусь на отца Бартимеуса, как баран на новые ворота, а тот хмуро улыбается в ответ. Значит, Клод станет королевой Франции, а маркграф Фердинанд - принцем-консортом. Разумеется, барон де Рэ не получит ничего из обещанного. Как только этот вельможа заставит французскую армию и Генеральные Штаты присягнуть новой королеве, нужда в нем немедленно отпадет.
Бьюсь об заклад, сразу же после нашей победы подлые англичане, до слез расстроенные поражением в войне, отравят героя, а то и раскошелятся на наемного убийцу. Во Франции объявят недолгий траур, воздвигнут памятник, но уже через пару недель о несостоявшемся короле все позабудут. Итак, будущий брак Клод и Фердинанда - союз людей, равных как по положению, так и по происхождению. А ребенок их выйдет замуж или женится на отпрыске герцога Лотара Баварского, старшего брата Фердинанда. Получается, что уже через каких-то четверть века перед нами замаячит объединение французского королевства и герцогства Баварского в руках семейства Виттельсбахов? Что ждет все мелкие германские княжества, графства и баронства, думаю, понятно. Кто не захочет добровольно, тех присоединят силой. Красиво задумано, сплотить половину Европы под властью одной династии!
- Проект «Аквитания»! - шепчу я ошеломленно.
Был такой детектив, там коварные генералы-заговорщики мечтали силой объединить Европу. Да уж, с этаким исполином ничего не смогли бы поделать ни Англия, ни Испания, ни прочие страны!
- Ну вот, теперь ты полностью в курсе происходящего, - грустно замечает отец Бартимеус. - Стало ли тебе от этого легче?
- Мороз по коже, - убито признаюсь я. - Оказывается, на наших глазах решается судьба всей Европы, и мы в числе активных игроков. Дух захватывает, не дай бог ошибемся, тогда все, конец! Изменятся границы стран, судьбы народов пойдут иным путем. Да и нас, раз уж ввязались, не пощадят. И вовсе не из мстительности, а другим в назидание!
- Правильно сказал старик Экклезиаст, что во многом знании многие печали, - меланхолично замечает наставник. - Не солгал.
Однажды, давным-давно, римляне захватили Галлию, а Юлий Цезарь проницательно заметил, что вся она прекрасно делится на три части. Усмирив всяческих Астериксов с Обеликсами, знатные римляне понастроили здесь тысячи роскошных вилл, окруженных пышными садами и бассейнами. Шло время, затрещала под ударами варваров некогда могучая империя, а затем рассыпалась в прах, оставив после себя лишь восточную, православную половину. Потомкам гордых римлян пришлось перестроить виллы в укрепленные бастионы, так в Европе появились первые замки.
Сотни лет жизнь человека не стоила и ломаного су, племя шло на племя, пылали и рушились города, создавались и уходили в небытие целые государства. В одиннадцатом веке французы принялись строить каменные церкви вместо прежних деревянных, которые так охотно и ярко горят. В память об укрепленных римских поместьях этот архитектурный стиль прозвали романским, да иного названия и подобрать-то нельзя было. Каждая церковь выглядела как неприступный бастион, с толстыми стенами, прочными дверьми и узкими окнами-бойницами. Частенько, когда враг врывался в кольцо городских стен, именно там запирались последние защитники и держались до последнего.
Но минуло каких-то двести лет, и французское королевство, на удивление и зависть соседям, сделалось центральной державой Европы. Больше некого стало бояться, а потому неугомонные галлы начали вместо старых церквей повсюду воздвигать дома Господа, то есть соборы, в новом, до того невиданном стиле. Привлеченные слухами немцы, итальянцы и испанцы приезжали на экскурсии со скептическими ухмылками, зато обратно возвращались с разинутыми ртами. И было отчего! Стиль тот, долго не думая, нарекли французским, и лишь много позже, когда он расползся по всей Европе, для него нашлось иное название - готический. Словно готы, немецкое племя угрюмых воинов, бесследно сгинувшее в глубине веков, когда-либо творили нечто подобное французскому чуду!
Да бог с ним, с термином, вы только гляньте, что вышло! Реймский собор - один из красивейших в мире, французы всю душу в него вложили, ведь с пятого века здесь венчались на царство их короли. Начал добрую традицию Хлодвиг, тот самый франк, который примучил галлов под свою тяжелую руку. С него пошло, что покоренную Галлию называют Францией, а жителей именуют французами, не деля их на потомков покоренных галлов и захватчиков-франков. А уж за Хлодвигом, иначе - Людовиком, по накатанной продолжили короноваться в Реймсе и все остальные властители страны.
Глянешь разок, и тут же понимаешь, что Реймский собор даже краше, чем Нотр-Дам-де-Пари. Над главным его входом расположено круглое пятиметровое окно, составленное из цветных витражей. Оно так искусно сделано, что выглядит точь-в-точь гигантской розой, вольготно раскинувшей роскошные лепестки. Потому его так и называют - «роза». Суть готического стиля заключается в стремлении к небу, поэтому башни над собором вытянулись на восемьдесят метров! Тонкие и стройные, они выглядят словно танцующие на столбах пламени баллистические ракеты. Поражает изобилие окон. Стены собора так часто прорезаны ими, что здание выглядит легким и ажурным. Стены как изнутри, так и снаружи снизу доверху украшены статуями и барельефами. С западной стороны, где находится «роза» и вход в собор, их около пятисот, а по другим сторонам намного больше. Лепота. Право слово, истинная лепота!
С утра небо было затянуто облаками, но уже к десяти часам погода разгулялась не на шутку. Оно и понятно, не каждый год во французском королевстве появляется законный государь. Улица Парвис, ведущая к площади перед Реймским собором, сегодня непривычно чиста, всю ночь жители окрестных домов мыли и чистили ее, украшали окна и балконы цветами, лентами и флагами.
- Скажи мне, Робер, как ориентированы соборы по сторонам света? - спрашивает отец Бартимеус.
Это у нас любимая игра. Наставник стремится сбить меня с толку неожиданным вопросом, в котором часто имеется двойное дно, а я должен понять, в чем тут подвох, и ответить на тот, незаданный вопрос.
Не раздумывая, я быстро выдаю:
- Вход в любой собор всегда глядит на запад, а та часть, где находится алтарь, смотрит на восток. Очень удобно для ориентации на местности.
- А отчего именно так строят соборы? - Ага, вот и подвох.
Я поджимаю губы и выпаливаю, так и не найдя ответа лучше:
- Алтарь находится на востоке, потому что там встает солнце. Мы входим в собор с запада и идем к солнцу, то есть к Христу.
- Нет, не поэтому, - усмехается отец Бартимеус. - Суть в том, что христианскую веру в наши земли принесли с Востока, понял? Именно в честь наших учителей мы заходим в собор с запада и по прямой идем к алтарю на восток, всякий раз словно возвращаясь к истокам христианства!
Голос наставника до того назидателен, что так и тянет ляпнуть: «Вы, падре, случаем, не из школьных учителей? Кажется, это у тех все принято по сто раз разжевывать».
Но я давно отучен задавать глупые вопросы, потому лишь киваю, мол, понял, не дурак, обязательно намотаю на ус. Потом я вновь, уже в сотый раз за сегодняшний день, окидываю взглядом толпу, бурлящую на площади перед собором. Все присутствующие здесь люди щеголяют в лучших одеждах, которые только смогли раздобыть, оттого кажется, что еще чуть-чуть, и начнется праздничный карнавал. Шляп сущее изобилие - есть высокие и плоские, с широкими полями и с узкими, с перьями и без. Отдельные модники щеголяют в маленьких беретах, залихватски сдвинутых набок. Таким стилягам девушки улыбаются особенно охотно, так и расстреливают их влажно блестящими глазками. Пестрят ярко-красные, зеленые и синие наряды, разноцветные обтягивающие трико, куртки как короткие, только до пояса, так и длинные, до колен. Камзолы, кафтаны, блузы и плащи всех разновидностей щедро украшены лентами в честь праздника.
В толпе хватает и темных одежд, черных и коричневых, - чиновники и купцы слишком консервативны, чтобы щеголять в разноцветных нарядах. Некоторые, может, и хотели бы украсить себя мехами и модными сапожками с носком длиной в пару футов, но не могут, такое дозволяется лишь дворянам. Но и на этот случай предусмотрен выход: чиновники поважнее и купцы нацепили золотые и серебряные кольца и цепи, хотя и без драгоценных каменьев. Единственные отсутствующие в толпе цвета - это белый и желтый. Белый символизирует смерть, а желтый - давний цвет рогоносцев. Желтой краской мажут двери преступников и предателей, еретиков здесь тоже принято одевать в желтое, прежде чем спалить на костре.
Женщины на площади... О, эти француженки! На них платья, накидки, плащи... Нет, это все не то! Как у них получается одеваться так, чтобы наряд лишь подчеркивал изящество фигурки, от которой взгляда не оторвать? На головах у дам и девиц красуются шляпки, шапочки, чепцы и прозрачные вуальки, а волосы хитроумнейше уложены в самые удивительные прически.
Вокруг бочек с вином заметно особенное оживление, часть гостей уже нетвердо держится на ногах. Раскрасневшиеся повара жарят на огромных кострах целых быков и баранов, с натугой поворачивают вертела, тычут в туши острыми ножами, проверяя, готово ли, отхватывают здоровенные ломти мяса всем желающим, ибо сегодня за все платит корона. Посреди площади пролегла дорожка, выстеленная коврами. По ее бокам в четыре ряда выстроились солдаты в ярко начищенных панцирях, в их руках алебарды с разноцветными флажками у наверший. На головах воинов открытые шлемы, загорелые усатые лица то и дело цветут гордыми улыбками. Тут собрали лучших из лучших, героев победоносной войны.
Как только колокола собора отзванивают полдень, герольды, истомившиеся в ожидании, тут же вскидывают трубы, которые начищены так, что расплавленным золотом пылают в ярких лучах светила. Приветственные крики перекрывают пение труб и грохот барабанов, толпа, бросив вино и мясо, приветствует дофина. Тот, в окружении свиты, медленно идет к собору, каждый взмах руки вызывает в толпе новый вопль восторга. Перед самым входом Карла VII с низким поклоном встречает Рено де Шартр, архиепископ Реймский.
Пока они беседуют, я в нетерпении шарю глазами по целой ораве лизоблюдов и подхалимов, застывших в ожидании. Наконец те расступаются, словно получив неслышный приказ, и я вижу Ее! Жанна немного похудела, лицо ее заметно осунулось. Я с усилием сохраняю бесстрастный вид, но глупое сердце бушует, пытаясь вырваться из клетки ребер, не понимает, отчего я не бросаюсь вперед, расталкивая толпу, не прижимаю любимую к груди, не осыпаю поцелуями родное лицо.
Чуть успокоившись, я замечаю, что Орлеанская Дева стоит как бы в некотором отдалении от прочей свиты, а окружающие ее вельможи выказывают Жанне чуть ли не большее уважение, чем самому Карлу. Ну, еще бы! Всего за двадцать дней армия под командованием Девы прошла победным маршем от Орлеана до Реймса, проникла в глубь давным-давно захваченных англичанами земель. Города-крепости Оксерр, Труа и Шалон, устрашенные видом огромного войска и слухами о полном разгроме англичан, покорно распахнули пред Жанной д'Арк ворота, их жители принесли присягу на верность Карлу Валуа.
Сам я так и не рискнул вернуться в действующую армию, остался в аббатстве Сен-Венсан. Чуть ли не на следующий день после моего бегства от баварцев граф Дюнуа, Орлеанский Бастард, во всеуслышание объявил меня английским шпионом и назначил за мою голову достойную цену. Оказывается, она стоит целых пятьсот золотых экю. Это же добрых два килограмма золота, подобной суммой можно осчастливить даже весьма состоятельного человека. Отрадно видеть, как меня ценят в самых верхах, недаром в народе говорят, что умище-то никуда не скроешь!
Кстати, вот и он, сукин сын Дюнуа, собственной персоной. Легок на помине, ишь как зыркает из-под насупленных бровей. Теперь у меня нет и тени сомнения насчет того, кто из полководцев участвует в заговоре. Именно он, Орлеанский Бастард, объявивший на меня охоту. Наверное, надоело ему выступать от имени плененного англичанами герцога Орлеанского, захотелось и самому порулить. Ну-ну, посмотрим, как это у тебя получится.
Я глубже надвигаю капюшон рясы на глаза. Под ней у меня, как и у всех присутствующих на церемонии францисканцев, надета двойная кольчуга, на поясе висит меч, прикрытый той же рясой. На крышах зданий засели невидимые отсюда арбалетчики, город наводнен верными Карлу войсками. Словом, во время коронации заговорщиков ожидает пара неприятных сюрпризов.
Наконец дофин Карл с сопровождающей его свитой торжественно вступает в храм. С раннего утра в нем не протолкнуться, огромный зал забит рыцарями в нарядных камзолах и знатными дамами в удивительных по красоте платьях. Драгоценные камни и начищенные до блеска золотые цепи пылают, словно сотканные из огня. Сквозь сотни окон собор залит ярким солнечным светом. Внутри жарко и душно, с благовониями явно переборщили, но никто из присутствующих ни за какие коврижки не уйдет с церемонии. Тут собрался весь цвет королевства, и каждому его место досталось с тяжелым боем. Пришлось напоминать распорядителям про десятки поколений достойных предков, тыкать в шрамы, полученные на верной службе Франции.
Реймс - древний священный город, а знаменит он тем, что здесь и только здесь венчались на царство все французские государи, начиная с самого первого, Хлодвига. Именно здесь святой Реми помазал завоевателя на царство. Что значит помазал? Да то и значит. Раздалась чудесная музыка, а затем с неба слетела священная голубка, белая, как февральский снег. В клюве крылатая вестница держала пузырек со священным маслом, то бишь елеем. Святой Реми при виде подобного чуда ничуть не растерялся, словно внутренне был готов к чему-то подобному. Весь елей расходовать он не стал, оставил для будущих монархов. С тех самых пор французы четко уяснили, что помазание - важнейшая часть коронации, символ благословления небес, а священный елей поместили на ответственное хранение в аббатство Сен-Реми, расположенное поблизости от храма.
Размеры Реймского собора огромны даже по меркам самой христианской из стран Европы, его ширина составляет пятьдесят метров, а высота - сорок. Тонкие колонны возносятся к самому небу, на немыслимой высоте встречаясь с арками, балками и прочими перекладинами. Огромные окна заливают помещение потоками света. Через центральное окно собора, «розу», куда вставлены цветные стекла разных цветов, прямо на алтарь льются совсем уж невиданные лучи - красные, зеленые и даже фиолетовые! Тысячи людей, набившиеся в собор, с напряженным вниманием следят за церемонией, ловят каждое движение архиепископа Рено де Шартра. На святом отце золотой плащ с красной подкладкой, под ним белая шелковая сутана, на голове - епископская митра с лентами. Лицо у него хищное, надменное, полное властолюбия, глаза круглые, как у коршуна. Его звучный, уверенный голос проникает в каждый уголок храма, в руке сжат золоченый епископский посох в рост человека.
Кузен дофина Жиль де Лаваль барон де Рэ, за успехи в войне пожалованный высоким званием коннетабля Франции, стоит по правую руку Карла. К новоявленному главнокомандующему медленно подплывает сутулая фигура в белой сутане, торжественно подает футляр в виде золотого голубя, нынче утром доставленный из аббатства Сен-Реми. В нем находится пузырек со священным елеем. Жиль де Лаваль победно улыбается, в глазах плещет ликование, он уже видит себя на троне, а всех присутствующих - на коленях. Сказать, что де Рэ счастлив, значит просто промолчать, ибо барон пребывает сейчас в настоящей эйфории. Этот простак искренне считает, что елей отравлен. Что ж, за эту маленькую услугу барон заплатил вполне достаточно, получателю можно до конца жизни ничего не делать, только пить вино да поплевывать в потолок. Священник, что сует ему в руки ларец, коротко наклоняет голову, мол, не волнуйся, все сделано, как условились.
За спиной «отравителя в рясе» маячат две фигуры, хорошо знакомые мне по аббатству, это братья Огюст и Фурнишон, которые следят, чтобы священник не наделал глупостей. Лица монахов даже на общем фоне выделяются жесткостью черт и спокойной уверенностью в собственных силах, у них не забалуешь. Суть грандиозного замысла барона де Рэ в том и заключалась, чтобы отравить дофина прямо во время помазания. Замечательно придумано!
Коварный барон делает пять шагов, осторожно открывает ларец и подает хрустальный пузырек с елеем архиепископу Реймскому. Присутствующие зрители оживленно гомонят, ибо сегодня - день триумфа партии дофина. Все проигранные и выигранные битвы, громадные жертвы, потраченные деньги и время, - все оказалось не напрасно! Трон, пустовавший восемь лет, будет занят, а у Франции появится законный государь, Карл VII Валуа.
Я кидаю быстрый взгляд на Деву. Жанна стоит немного поодаль, в четырех шагах от Карла. На ней знаменитые белые доспехи, в руке девушка сжимает древко стяга, на полотнище которого вышиты золотые лилии и одно только слово: «Иисус». Под этим знаменем Дева вела войска к осажденному Орлеану, громила хваленых британских полководцев, освобождала множество крупных городов.
С нескрываемой любовью я гляжу в дорогое мне лицо, на котором проступают облегчение и радость. Дело, порученное Жанне д'Арк, наполовину закончено, осталось взять Париж, полностью выбить англичан из Франции и освободить отца. Это трудно? Да. Тяжело? Несомненно. Но возможно! Все должно быть сделано так, как и было задумано. Сейчас девушка и не догадывается о том, что стала пешкой в чужой игре и каждый из заговорщиков имеет на нее собственные планы. Но не стоит огорчать ее рассказами о творящихся вокруг безобразиях. У Жанны и без того хватает забот, сами управимся с интриганами, еще поглядим, кто сильнее!
«Выбрось из головы романтические чувства! - говорю я себе строго. - Начинай работать!»
Я ведь до сих пор являюсь телохранителем Жанны. Никто не ставил мне иных задач, я по-прежнему отвечаю за ее безопасность. В последнее время Дева стремительно теряет популярность среди дворян. Вот и сейчас, внимательно приглядевшись, я замечаю, что далеко не все из присутствующих относятся к Деве с симпатией. Шевалье, толпящиеся вокруг, исподтишка бросают на Жанну осторожные, а то и попросту неприязненные взгляды. Ларчик открывается просто: ревнуют. Стоило Деве бросить клич, как тысячи людей со всех концов страны тут же стянулись в освободительную армию. Бывшие ткачи и сапожники, дровосеки и портные, поденные рабочие и грязные крестьяне взяли в руки оружие. И что самое обидное, грязные смерды стали прекрасно воевать!
Поневоле закрадывается обидный вопрос, а для чего вообще нужны дворяне? Уверяю вас, любой шевалье прекрасно знает ответ: Родину-мать защищать, ни для чего больше. Вот вам голая правда-матка, как она есть. Веками дворянские роды сидят на народной шее для того лишь, чтобы оборонять страну от врага. Им не надо сеять и пахать, тачать сапоги и торговать. От них требуется кинуться в бой, как труба позовет. И что же? Как оказалось, дворяне не способны защитить страну, а простой народ вполне может постоять как за себя, так и за короля!
Вот это уже нехорошо. Опасно, когда быдло начинает забывать свое место в грязи и навозе. Короля возводят на престол дворяне, они - его единственная поддержка. А из-за подвигов Орлеанской Девы по всей Франции ползут упорные шепотки, что раз простая пастушка может бить англичан, то дворяне вообще не нужны. Живут же без них в швейцарских кантонах или немецких вольных городах, еще как живут и даже не собираются тужить! Да кто вообще допустил, чтобы простая пастушка присутствовала на коронации государя, это же потрясение основ!
Франция - родина Монтеня и Вольтера, здесь придумали права человека и склепали статую свободы. Но при этом именно французы назвали третьим сословием девяносто девять процентов населения страны, то есть всех, кто тяжелым беспрерывным трудом содержит дворян и священников. Отсюда и пошло брезгливое «третьесортный» и «третий сорт - не брак». Увы, презрение порождает лишь ненависть. Оттого и косятся дворяне на Деву, что понимают: раздув легкий ветерок энтузиазма, Жанна в считанные месяцы освободила половину Франции. А ну как тот ветер обернется ураганом? Тогда все ужасы Жакерии покажутся сладким сном!
Архиепископ бережно принимает хрустальный флакон с елеем. В глазах барона де Рэ пылает черное пламя, он с напряжением следит за помазанием. Вон как глаза выпучил, боится пропустить самое начало. Надеется, что с секунды на секунду дофин примется кататься по полу в страшных корчах, с криками боли раздирая до самых костей возникшие язвы. Именно так умер почтенный господин де Мюрраж, на котором мы проверили действие яда. Ничего личного, поверьте, только дело. Недаром говорят, что самые опасные эксперименты производят на наименее ценных членах экипажа.
А после безвременной кончины Карла усилиями щедро оплаченных людей пойдут сначала шепотки, а после громкие разговоры о том, что дофин и впрямь был баетардом. Не имелось в нем ни капли королевской крови, вот потому-то его и покарали Небеса за дерзость и нахальство, несовместимые с высоким званием французского короля. Это - правда для народа. Для дворян готова иная версия, мол, архиепископ Реймский отравил дофина, купившись на английские деньги. Правдоподобно? Разумеется. Все видели, как архиепископ окунал в священный елей особую кисточку, а затем прикасался ею к голове Карла Валуа! И кто к тому же организовал всю церемонию? Самому тупому оруженосцу немедленно станет ясно, кто виновен в отравлении дофина и какому мерзавцу за неслыханное злодеяние надо поскорее отрубить голову!
Затем Жанну объявят принцессой и коронуют, благо армия на стороне барона де Рэ и графа Дюнуа, ее дяди. Тут же последует вторжение в Бургундию. Победоносная армия, разве что не молящаяся на Жанну, ударит с востока, с запада на герцогство навалятся двадцать пять тысяч баварцев... Так и должно было бы случиться, вот только елей, который Жиль де Рэ передал архиепископу Реймскому, не отравлен. Третий орден францисканцев вновь решительно вмешался в ход событий, и планам заговорщиков не суждено сбыться!

Предыдущая страница 9 Следующая страница


Святой воин 10

Медленно идет служба, и в глазах барона де Рэ я замечаю растущее изумление. Ведь дофин все еще как огурчик, он свеж, бодр и не проявляет никакой склонности к увяданию. Наконец я вижу, как через толпу к отцу Бартимеусу пробирается невысокий худой монах в черной рясе. Его капюшон надвинут чуть не до подбородка, движения экономные, четкие, отчего-то он сильно подволакивает левую ногу. Подойдя к наставнику вплотную, инок шепчет ему что-то прямо на ухо. Отец Бартимеус отвечает, еле шевеля губами, и монах немедленно теряется за спинами дворян.
Аббат Гаспар де Ортон вопросительно смотрит на наставника, тот коротко кивает. В глазах аббата тут же мелькает облегчение, он делает незаметный знак архиепископу Реймскому. Буквально через несколько минут торжественная церемония заканчивается. Законный государь Карл VII торжественно выходит из собора, на голове его корона французских королей. На пороге его встречает торжественный перезвон колоколов и грохот пушечных выстрелов, а собравшаяся на площади толпа громко вопит от восторга, ведь по левую руку от государя идет Она, Дева свободной Франции!
Я довольно ухмыляюсь. Пышная пятичасовая церемония позволила собрать в одном месте всех главарей заговорщиков. За это время преданные им отряды были окружены войсками Карла, подкупленных офицеров арестовали, а тех, кто вздумал сопротивляться, безжалостно убили. Теперь нам предстоит выполнить еще одно дело, сыграть завершающий аккорд, потому я вслед за наставником пробираюсь сквозь шумную толпу. Все дворяне, присутствовавшие на церемонии, дружно ринулись за королем, стремясь лишний раз попасться ему на глаза, но некоторых мы любезно попросили задержаться.
В одном из помещений Реймского собора собрано не более десятка человек, все они мои старые знакомцы. Это барон Жиль де Лаваль де Рэ, граф Дюнуа, маркграф Фердинанд и баварские телохранители Жанны д'Арк, Жак и Пьер де Ли. Словом, здесь собраны дворяне, которых по тем или иным причинам нельзя казнить на месте. Перед заговорщиками, скрестив руки на груди, стоит граф Танги Дюшатель. На лице главного телохранителя короля читается презрительная скука, его голос холоден как лед, позади грозно сопят два шотландских дворянина, оба они габаритами не уступают баварцам. Различие лишь в том, что «братья» прибыли на коронацию в праздничных камзолах и с парадными мечами, а шотландцы в полном доспехе. В руках уроженцы вересковых пустошей сжимают алебарды, которыми обучены орудовать с поразительной сноровкой, из-под опущенных забрал холодно поблескивают жесткие глаза. Если баварцы волки, то шотландцы - волкодавы, не уступающие им ни в силе, ни в умении обращаться с оружием.
Искусно выдержав томительную паузу, граф Дюшатель провозглашает:
- Господа! Его величество христианнейший владыка французского королевства Карл Седьмой Валуа через меня передает вам свою волю. Слушайте внимательно, дабы мне не пришлось повторять дважды!
Присутствующие в комнате заговорщики обмениваются быстрыми взглядами, лица у них жесткие, уверенные. Эти господа еще не знают, что лишились поддержки армии, надеются на реванш. Им сейчас кажется, что главное - это вырваться из Реймса, ведь сразу за городом гигантским лагерем встало победоносное войско, которое еще сможет переломить ход событий. Наивные.
- Начнем с вас, господа Жак и Пьер де Ли, - объявляет начальник королевской охраны. - Король подтверждает дворянские титулы, данные вам, и приказывает немедленно вернуться в деревню Домреми. Там передайте, что по просьбе Орлеанской Девы жители ее родного селения на веки вечные освобождаются от податей и налогов, собираемых во французском королевстве. Вы лично вольны заниматься чем пожелаете, за одним исключением. Король не желает вас видеть рядом с Жанной д'Арк. Вам ясно?
Баварцы, набычившись, меряют его вызывающими взглядами, но не таков граф, чтобы смущаться из-за всякой ерунды. В ответном взгляде Танги Дюша-теля читается столь явное обещание мучительной смерти, что устрашенные баварцы невольно пятятся. Удовлетворенно кивнув, граф Дюшатель продолжает:
- Теперь о вас, сьер Жан де Ли.
Фердинанд, маркграф Бранденбургский, выступает вперед, его плечи расправлены, подбородок гордо приподнят. Где раньше были мои глаза? Ведь вылитый отец!
- Король подтверждает ваше право на баннер, но запрещает вам впредь находиться во Франции. Вы немедленно покинете королевство, иначе... - Чуть помолчав, главный телохранитель Карла добавляет: - А если вам, паче чаяния, полезут в голову разные глупости, то спешу сообщить, что воины вашего баннера в честь коронации употребили слишком много вина, а потом затеяли между собой кровавую драку. К сожалению, прежде чем их остановили, бедолаги почти перебили друг друга. В назидание прочим, оставшихся в живых пришлось немедленно повесить.
В мертвой тишине, царящей в комнате, я отчетливо слышу, как Фердинанд скрежещет зубами. Тихонько хмыкаю. Если я верно представляю происшедшее, генуэзские арбалетчики не дали баварцам и за меч ухватиться.
- Вы, Жиль де Лаваль барон де Рэ, должны немедленно вернуться в один из принадлежащих вам замков. Без особого королевского дозволения вам воспрещается прибывать ко двору.
Барон бледен как полотно, на его высоком лбу проступили капли пота, руки, стиснутые в кулаки, мелко дрожат.
- И наконец, вы, граф Дюнуа. - Танги Дюшатель холодно кивает Орлеанскому Бастарду. - Вам приказано немедленно убыть в Орлеан.
Обведя ледяным взглядом присутствующих, граф интересуется:
- Всем ли ясна воля короля?
Я сцепил руки за спиной, как и четверо монахов, стоящих у дальней стены. Эта поза выбрана не случайно, ибо каждый из нас держит взведенный арбалет. Мы стоим редкой цепью, чтобы не помешать друг другу вскинуть оружие и выстрелить в любой момент. Тут собраны самые доверенные, те, кто целиком и полностью в курсе происходящего, а главное - умеющие держать языки за зубами. Мы замерли в напряженном ожидании, ловим условный знак графа Дюшателя. Если он сочтет нужным, то ни один из заговорщиков не выйдет из комнаты живым. Ну а если заговорщики первыми кинутся на графа, то мы начнем стрелять без какой-либо особой команды. Разумеется, никакой путаницы не случится, у каждого собственная мишень.
Мне достался старший из баварских «братьев», медведеподобный верзила Жак де Ли. Я даже знаю, в каком именно месте тяжелый арбалетный болт проломит его ребра, чтобы насквозь пронзить сердце, взгляд мой пристален и тверд, так же как и у прочих. Только шевельнись, выхвати меч - и ты труп. Но нет, заговорщики отступают, оскорбленно ворча сквозь стиснутые зубы. Граф удовлетворенно кивает, словно он и не ожидал иного, громко хлопает в ладоши. Мигом распахивается входная дверь, и комнату заполняют воины. Уже бывших заговорщиков, а ныне просто опальных дворян бережно подхватывают под белы ручки и выводят кого куда. Вот, кажется, все и закончилось.
Я облегченно вздыхаю, но, как оказалось, радоваться рано.
- Где он, отец Бартимеус? - интересуется граф Дюшатель.
Наставник, откинув с лица капюшон рясы, жестом приказывает нам сделать то же самое, затем кивает в мою сторону.
- Отлично. - Голос графа Дюшателя неприятно сух. - Тогда я попрошу всех оставить нас вдвоем.
Через минуту дверь захлопывается, и я невольно ежусь под пристальным взглядом вельможи. Хотя чего тут стыдиться, люди похрабрее меня и то пугаются графа. Исчерпывающе описать его характер можно двумя определениями: «изуверски жестокий» и «не знающий жалости».
- Ты и есть тот самый Робер де Армуаз? - Как и все люди дела, граф Танги Дюшатель сразу переходит к сути.
Голос у него неласковый. Глаза, круглые словно у коршуна, смотрят внимательно, нет такой мелочи, что ускользнула бы от графа. Короли - особая порода людей, им требуется доказывать свою нужность постоянно, служить изо дня в день, с раннего утра и до поздней ночи. Тот факт, что граф уже одиннадцать лет бессменно занимает должность начальника охраны Карла, говорит о многом.
- Да, ваша светлость, - почтительно отвечаю я, поклонившись.
Никто не любит гонористых юнцов, а вот учтивые всем приятны.
- Несмотря на молодость, ты успел сорвать внезапный штурм Орлеана. Спас королеву-мать из английского плена. Будучи телохранителем Орлеанской Девы, разоблачил заговор против дофина, а потом сам же его и разрушил! - загибает пальцы граф. - Что ж, это неплохое начало. Признаться, я был против, когда дофин решил возвести тебя в рыцарское достоинство. Оказывается, его королевское величество знает людей куда как лучше меня.
Мы вежливо улыбаемся друг другу. Улыбка у графа волчья, сплошные оскаленные клыки. Моя куда скромнее. Так, волчонок.
- Что же мне с тобой делать? - вслух рассуждает Танги Дюшатель, глаза которого аж искрятся от удовольствия. - Похоже, ты вырос и сгодишься для дел поважнее, чем сопровождать «пастушку», - наконец решает граф. - А потому...
- Если разрешите, ваша светлость, - непочтительно перебиваю я вельможу, пока тот не осчастливил каким-нибудь заданием, - я хотел бы остаться рядом с Жанной д'Арк.
- Почему? - Граф Дюшатель смотрит с любопытством. - Доложи основания!
- Что-то подсказывает мне, что Дева еще удивит нас всех, - решительно отвечаю я.
- Чепуха, - морщится граф. - Она уже сделала все, что от нее требовалось. Последние события показали, как опасно держать Деву на длинном поводке. Теперь она побудет под надзором, пока ее не выдадут замуж или не пристроят в монастырь. Причем второе - куда более вероятно. Поэтому Жанна-пастушка больше не нуждается в телохранителе.
- Нет ничего опаснее, чем недооценивать врага, - хмыкаю я и, поджав губы, пожимаю плечами.
Всем своим видом я показываю: ты начальник, тебе виднее. Но помни, я тебя предупреждал!
- Что ты имеешь в виду? - сдвинув брови, спрашивает граф Дюшатель.
- Есть два обстоятельства, которые вы не учли, - уверенно отвечаю я.
- И какие же?
- Скажите, господин граф, сколько времени мы пытались отогнать англичан от Орлеана? - небрежно спрашиваю я.
Танги Дюшатель долго морщит лоб, прикидывает чуть ли не на пальцах и неуверенно отвечает:
- Около двухсот дней, а что?
- А сколько дней потребовалось Деве, чтобы снять осаду?
На этот раз ответ следует намного быстрее:
- Девять! И все-таки в чем дело? С какой целью ты задаешь мне...
Лицо графа вмиг утрачивает надменность, на секунду возникают, сменяя друг друга, неуверенность, понимание, затем - злость. Но он слишком умен, чтобы предаваться эмоциям.
- Продолжай, - кивает он.
Глаза графа сужены, на меня он поглядывает с интересом, словно увидел в первый раз.
- Война еще не закончена, и никто не сможет предсказать, чем нам ответят англичане. А другого подобного полководца, по единому слову которого воины готовы штурмовать даже адские врата, у нас нет. Это во-первых.
Граф неопределенно кивает, в ледяных глазах поблескивают искорки любопытства.
- А во-вторых, не исключено, что Жанну попробуют втянуть в новый заговор. В таком случае весьма желательно приглядывать за ней, а так как во Франции у нее не осталось более давнего знакомца, чем я, меня она не будет опасаться.
- Ладно, - помолчав, хмыкает граф. - Я подумаю над этим. Ты же пока отправляйся к господину Гаспару де Ортону. Есть некое дело, требующее тонкого и деликатного подхода, аббат доведет до тебя все нужные детали.
Я и раньше знал, что именно во Франции находится центр Европы, но до конца этого не понимал. Что в сравнении с ней Англия, Германская империя или, смешно сказать, королевство Кастилия? Грустное зрелище! Во Франции сейчас, если правильно помню, проживает миллионов двадцать народу. Большие города уже не влезают в кольцо каменных стен, вот и приходится обносить разросшиеся пригороды новыми укреплениями. Строятся дома в три, четыре и даже пять этажей, на фасаде у некоторых, вот чудо, большие часы, так что прохожим нет нужды вслушиваться в звон церковных колоколов. И совсем не важно, что на циферблате отсутствуют минутные стрелки. Если как следует подумать, то кому они нужны, эти минуты? Главное, что дома с часами принадлежат не дворянам и даже не служителям церкви. Так во французских городах живут богатые оборотистые купцы и умелые ремесленники. Горожане сами льют себе пушки, содержат наемное войско, заключают договоры. А еще, невиданное дело, во французских городах есть Дворцы правосудия. Да, судей можно подкупить, зато нельзя приказать им вынести нужный приговор. Любой забитый смерд имеет право подать в суд на дворянина или апеллировать к королю, если, конечно, осмелится. Судья - это вам не князь-батюшка, отец родной, который решит так, как его левая нога пожелает. В городах правит закон, а это, поверьте, большая разница. Вот потому города и растут так бурно, что каждому дают шанс изменить жизнь к лучшему.
Французские короли всячески оберегают города, то и дело жалуют им различные вольности. Не за красивые глазки, разумеется, а за то, что горожане - естественные союзники короны в борьбе против дворян. Поначалу вся земля во французском королевстве принадлежала дворянам, на ней и возникли первые города, которые постепенно набрались силы и богатства, выкупились из дворянской кабалы. Но то один, то другой вельможа так и норовит подмять какой-нибудь город, обложить налогами, обобрать до нитки. Короли тоже находятся в незавидном положении, у них есть непокорные вассалы, которые намного богаче сюзерена, земель у них вдвое больше, армии втрое многочисленнее. Вот и приходится королю и городам поддерживать друг друга, в полном соответствии с принципом «враг моего врага - мой друг».
А к городам прилагается какая-никакая цивилизация. Скульптуры, картины, моды, стихи - культурная жизнь во Франции кипит, несмотря на войну. Понятно, галлам повезло, что тысячу лет назад римляне освоили их некогда дикие места, провели дороги, воздвигли первые замки, привили местным племенам какую-никакую культуру, а затем распространили веру в Иисуса. Посеянные римлянами семена упали на благодатную почву. Именно французское королевство стало центральной державой Европы, родиной рыцарства, оплотом христианства. Два века назад шестьсот тысяч мавров столкнулись в Испании с двухсоттысячным объединенным рыцарским войском Европы, основу которого составляли французы. Противники бились насмерть, после суток жаркого боя мавры потеряли треть убитыми, дрогнули и побежали, сверкая пятками, а оставшиеся в живых накрепко заказали внукам и правнукам лезть в Европу, мол, себе дороже выйдет!
Нет, вы поняли? Католики выступили вместе, каждый горел и рвался в бой. Сил было столько же, сколько и у Руси перед монголо-татарским игом, зато противника - не сорок, а шестьсот тысяч, в пятнадцать раз больше! И это были не дикие кочевники-монголы, а ярые воины, фанатики, несущие огонь истинной веры! В итоге европейцы надавали маврам так, что те и думать забыли соваться в Европу, и никакого мавританского ига здесь не было! На Европу нахлынули в 1212 году, на Русь - чуть позже. Одно время, одно вооружение, отчего же Русь покорилась намного более слабым врагам, а Европа дала отпор? Да оттого лишь, что русские бились поодиночке, а не скопом.
Рыцарские ордена, плотной сетью покрывшие Европу, состоят из воинов-монахов, призванных силой защищать католическую веру. Они даже врагов убивают не из мести или выгоды, а во славу Божью. Их не перечесть: госпитальеры, Мальтийский орден, орден Звезды, Немецкий орден и многие, многие другие. Но и обычные, простые монахи здесь понимают служение Богу как готовность немедленно встать с оружием в руках за правое дело. Я вспоминаю лица знакомых францисканцев, в них нет ни грамма покорности, ни капли смирения, они - воины. Пусть только к стенам монастыря подступит враг, все как один выступят на защиту. Почему лишь русские терпят до последнего, не осмеливаясь восстать, распрямить спину? Что за проклятье висит на моем народе!
Я тяжело вздыхаю. Увижу ли Русь еще хоть раз, побываю ли там?
«А что тебе мешает? - шепчет ехидный голос. - Легко порицать собственных предков издалека, сидя в самом центре Европы. Хочешь попасть в Русскую землю, ищи пути. Вот где пригодились бы твои познания в медицине и огнестрельном оружии. Ну же, решайся!»
«У меня здесь серьезное дело, - отвечаю я сам себе. - Я тут не в носу ковыряю, а спасаю Францию».
«Знаю я твои дела, - затихает голос. - Охотник на принцесс!»
Я нехотя поднимаю кружку с вином и делаю маленький глоток отвратительной кислятины, чтобы промочить горло. Всего месяц меня не было во Франции, а вот поди ж ты, успел соскучиться. Недаром французское слово «ностальгия» расползлось по всему миру. Это оттого, что галлы народ душевно тонкий, легко ранимый, прямо как русские.
Я кидаю беглый взгляд на головорезов, сидящих за соседним столом, и губы расползаются в легкой улыбке. Поистине, надо быть философом, чтобы разглядеть в собравшихся вокруг громилах не то что обладателей души, но и просто братьев по разуму.
Тридцать три дня я провел в Мюнхене под видом странствующего монаха, что готовится пойти в крестовый поход вместе с германским войском. Время от времени я прикидывался приказчиком, воином-наемником, а то и странствующим бардом. Слишком уж покладисто повели себя баварцы, чтобы граф Дюшатель поверил в то, что все уже закончилось. Ведь заговорщики попросту разъехались в указанные им места, даже не попытавшись поднять войско. Сумели ли францисканцы вкупе с дознавателями графа Дюшателя выявить все нити заговора? Сомневаюсь. Остались ли деньги у барона де Рэ после того памятного ограбления? Несомненно. Вот и выходит, что толком ничего пока что не закончилось.
Несмотря на то что маркграф Фердинанд возвратился в Баварию несолоно хлебавши, войско, собранное его отцом, так и не двинулось в Чехию! Более того, отдельные отряды начали перебазироваться поближе к французской границе. Три дня назад, проявив чудеса ловкости и затратив весьма солидную сумму, я узнал о существовании гонца, что скоро повезет некое чрезвычайно важное послание к врагу, затаившемуся подле французского короля.
Вот почему я уже два часа сижу в общей зале деревенского трактира, который расположен в десятке лье от Обиньи. Это заведение общепита называется «Буланый жеребец». Ничем не примечательная грязная дыра, еда здесь дрянь, да и выпивка, как бы помягче выразиться... подкачала, что ли. Похоже, что трактирщику чуть-чуть не хватило терпения. Выдержи он эту кислятину в бочках еще с полгода, она смогла бы растворять не только гвозди, но и самые луженые желудки. А может, все гораздо проще и владелец «Буланого жеребца» мечтает стать отравителем, а потому набивает руку на проезжих. Не будь я на службе, обошел бы подобное заведение за тридевять земель. Увы и ах, сюда меня привел долг перед Францией. Встреча, которая мне предстоит, не из самых приятных, а потому под моим строгим черным камзолом при каждом движении тихонько позвякивает добрая миланская кольчуга.
Курьер еще не знает о предстоящем свидании, но наше рандеву неизбежно. Ближайший в округе трактир расположен в двух лье к северу, на параллельной дороге, ведущей к Мобер-Фонтену, а в том направлении баварскому посланцу абсолютно нечего делать. Мобер-Фонтен славится круглогодичной ярмаркой обуви и конской сбруи, гонец, которого я поджидаю, направляется западнее, в Суассон или Компьень. Эх, знать бы поточнее! В Суассоне собрана освободительная армия Жанны д'Арк, в Компьене сейчас находится резиденция французского короля, но где же затаился предатель? За месяц, что я провел в Мюнхене, французская армия прошла по западной окраине Бургундии, не встречая никакого сопротивления. Крупные города капитулировали перед Жанной, не дожидаясь особого приглашения. Их жители вывешивали белые флаги, преподносили ключи от городских ворот.
Наше войско с севера нависло над Парижем, от Суассона до столицы, пока что занятой неприятелем, каких-то двадцать миль, сущий пустяк. Чтобы их пройти, понадобится максимум неделя, да и то с учетом скорости неторопливо ползущих волов, которые прут тяжелые осадные орудия. А ведь Жанна не будет ждать подхода пушек, у нее совершенно иной стиль ведения войны: быстрая атака, застающая противника врасплох. Дева не ждет, пока супостат изготовится к обороне, рыцарские условности для нее - пустой звук.
В памяти всплывает давний случай, разнесенный молвой по всей стране. Когда разгоряченные французы после битвы при Патэ принялись убивать пленных англичан, те обратились к Деве, проезжающей мимо, прося защиты. Глупцы наперебой кричали, что готовы заплатить любой выкуп, лишь бы остаться в живых. Наивные островитяне отчего-то считали, что женщины мягче, добрее мужчин.
- Не все в этом мире покупается! - жестко бросила им Жанна. - Пусть ваша участь будет уроком для остальных чужеземцев, которые еще топчут землю нашей милой Франции. Не будет вам никакой пощады, - и, оглянувшись на воинов, приказала: - Перебить их всех до единого!
- Уничтожить всех англичан, - тихо повторяю я.
Поймав настороженный взгляд трактирщика, который суетливо вертится поблизости, прошу его принести еще кружку вина, только похолоднее, из погреба. Я расположился в самой глубине зала, спиной к входной двери, остальные семь столов битком забиты, за ними нет ни одного свободного места. Крестьяне, охотники и лесорубы, сидящие плечом к плечу, то и дело посматривают в мою сторону, я чувствую их взгляды так же ясно, как если бы они тыкали в меня пальцами. За столом у единственного окна расположился купец могучего сложения с сыновьями и приказчиками. Огромное блюдо с печеной рыбой уничтожается ими прямо-таки с фантастической быстротой.
Покосившись в ту сторону, я кривлюсь. Последний месяц у меня была довольно однообразная диета. Пиво темное и светлое. Рыба соленая, копченая, жареная и печеная. Сосиски, сардельки и колбасы с неизменным гарниром из тушеной капусты. Жуть! В немцах есть много положительных качеств. Народ они воинственный, приверженный порядку и дисциплине, но кулинары из них - как из меня балерун. Стремление видно, но способностей никаких. А уж их сыры, это вообще песня! Хуже них немцам удаются лишь супы. Нет, больше ни слова о драконах! Отныне и навсегда - только французская еда.
- Еще кружку вина? - суетливо любопытствует подскочивший хозяин.
Его пальцы нервно мнут ткань несвежего фартука, оставляя влажные пятна, глаза трактирщик прячет.
Мы ведем себя весьма достойно, но стоит пять минут побыть в нашем обществе, и любому станет понятно, что грядут большие неприятности. Оттого и суетится трактирщик, в десятый раз протирает столы, словно это спасет их, когда завяжется драка. Увы, добрый человек, это не поможет. Поверь опыту, в щепки разнесут все, до чего дотянутся. Входную дверь непременно сорвут с петель, а стены до самого потолка заляпают кровью. Уж такие люди здесь собрались, если они что решат, то так и сделают, от своего не отступятся.
Я медленно качаю головой, отсылая трактирщика. С утра маковой росинки во рту не держал, но никакого аппетита не чувствую. И почему сердце вечно велит одно, а долг - иное? Откуда пошла подлая поговорка «Или других грызи, или лежи в грязи»? Кто так устроил жизнь, что во имя высокой цели вечно приходится совершать подлости, мелкие и не очень, и даже смертоубийства, массовые и одиночные? Кто Ты, наш Создатель, и для чего дал нам свободу воли, уж не для того ли, чтобы научить кого-то на нашем примере? Наглядно кому-то доказать, что мы как были обезьянами, так ими и остались, а разум используем лишь для того, чтобы убивать и предавать друг друга еще изощреннее!
Купец, сидящий у окна, громко кашляет, я киваю в ответ. Во дворе трактира поднимаются шум и суета, подъехавшие всадники оживленно гомонят, кони довольно ржут. Гонец кидает поводья выбежавшему мальчишке, зычным голосом велит напоить жеребцов ключевой водой, а зерна в ясли насыпать столько, чтобы и заводным коням хватило налопаться за четверых, путь предстоит неблизкий. Ну, это он ошибается, путь его закончится в этом самом трактире. Как странно устроена наша жизнь! Вечно мы суетимся, строим планы, расписываем по минутам, как встретим праздники, что подарим детям на свадьбу, как внуков назовем. Но некто уже принял по нашему поводу персональное решение и даже отправил специально обученного человека. Правильно сказал Экклезиаст насчет суеты.
С грохотом распахивается деревянная дверь, и в проеме возникает человек чудовищного размера. Чтобы вписаться в двухметровый проем, ему приходится снять шлем и наклонить голову. Задержавшись на входе, гонец цепко оглядывает присутствующих, те, поеживаясь, прячут глаза. Смотреть в лицо рыцарю все равно что мериться взглядом с гориллой. У обоих реакция одна - немедленное нападение, а шансов у обычного мужчины при встрече с подобным громилой, сами понимаете, нет никаких. Потому никто и не поднимает головы, все будто съежились. Следом за рыцарем, громыхая тяжелыми сапогами, вваливаются еще трое воинов. Все такие же высокие, широкоплечие, с повадками опытных бойцов. Зря они поехали с курьером, лишние свидетели нам не нужны.
Подскочивший хозяин, льстиво улыбаясь, сахарным голосом любопытствует:
- Что будет угодно господину графу?
- Поесть и переночевать, трактирщик, - громыхает рыцарь.
- Позвольте, я посажу вас за дальний стол, к священнику? - Владелец «Буланого жеребца» разводит руками, как бы извиняясь за то, что в его бедном заведении нет отдельного зала для благородных господ.
Понабилось в трактир всякой швали, но выгонять-то ее никак нельзя.
Гонец нехотя кивает. Топая так, что толстые доски прогибаются под немалым весом, он садится за мой стол, спиной к стене, лицом к входу. Между нами лишь столешница, стоит протянуть руку, и я его коснусь. Воины, прибывшие с гонцом, шумно устраиваются рядом. Голоса у них громкие, движения уверенные, на рассевшуюся поблизости чернь они не обращают никакого внимания. Медленно текут минуты, баварцы, нетерпеливо озираясь, ждут заказанный ужин. Купец, сидящий у окна, встает, широкой спиной загораживая проем, у входной двери, как бы невзначай, столпились сразу трое моих людей. Это значит, что снаружи трактир блокирован, а потому я скидываю капюшон.
- Здравствуй, Пьер, - говорю я.
- Робер? - Младший из «братьев» Жанны несколько секунд смотрит мне в глаза, светлые брови ползут вверх. - Но как ты здесь очутился, что ты тут делаешь?
- Тебя жду, - перехожу я прямо к делу.
- И зачем?
С минуту мы с Пьером сидим, ломая друг друга взглядами. Мы насмерть сцепились глазами, словно от того, кто первый их опустит, и в самом деле что-то зависит. Баварцы, почуяв неладное, пристально оглядывают зал. Они уже все поняли и теперь быстро прикидывают, как будут пробиваться наружу. Но их упованья напрасны - в зале нет ни одного постороннего человека, для встречи курьера я собрал здесь лучших воинов. Я не только телохранитель надежды Франции и послушник Третьего ордена францисканцев. Я еще член Ордена Багряной Звезды, самого тайного из французских военных орденов. Он, по сути, является личной разведкой и контрразведкой короля Франции, осуществляет контроль за всем происходящим в государстве и, разумеется, за тем, что творится у соседей. Двадцать бойцов, находящихся в трактире, взяты мной из личной сотни графа де Гюкшона. Я вызвал их почтовым голубем, как только понял, что одному мне с гонцом не справиться.
- Пьер, - убеждающе говорю я, прекрасно понимая, что все уговоры бесполезны. - Отдай письмо по-хорошему!
- Предатель! - гневно рычит баварец. Лицо «младшего братца» наливается дурной кровью, еще немного, и он ухватит меня за горло.
- От шпиона и заговорщика слышу, - холодно парирую я. - Сдавайся, дурень. У меня тут два десятка воинов, а ты - один.
- Нас четверо! - В голосе Пьера я различаю обещание скорой смерти.
Остальные баварцы молча скалят зубы, свысока оглядывая собравшихся. Каждый из них на полголовы выше любого из галлов, намного шире в плечах. Как только гонец прикажет, они шутя разнесут трактир голыми руками, разгонят французов пинками и затрещинами. Но ведь у нас тут не танцульки в деревенском клубе, серьезный вопрос решаем.
Я резко падаю вбок, прямо на пол, а когда одним рывком вскакиваю на ноги, то вижу, что все уже кончено. Из четырех сидящих за столом баварцев цел только Пьер де Ли, остальные надежно пришпилены к стене трактира толстыми арбалетными болтами. Двое еще живы, в глазах их пылают ярость и недоумение, постепенно сменяясь пустотой смерти. Хотелось им, видите ли, красиво помахать мечами, срубая головы и распарывая животы, похвалиться силушкой молодецкой. На их несчастье, я прибыл из мира, где искомое принято добывать с наименьшими затратами. Словом, тут вам не сталинские времена, чтобы я зазря губил народ в напрасных атаках. Сегодня обойдусь малой кровью.
- Ты один, - повторяю я убеждающе. - Сдайся, останешься жив.
- Не убедил, - сквозь стиснутые зубы выдавливает Пьер де Ли.
- Сейчас-то зачем сопротивляться? - втолковываю я ему. - Заговор раскрыт, ничего у вас не выйдет, а потому...
Только отточенная реакция позволяет мне увернуться - перед лицом, чуть не отхватив кончик носа, со свистом проносится сверкающее лезвие. Тут же, одним пинком опрокинув тяжелый стол, Пьер атакующим буйволом кидается к входной двери, над его головой угрожающе блестит огромный двуручный топор. Но воины в зале тоже не лыком шиты, у каждого под одеждой кольчуга, а в их руках как из воздуха появляются мечи, топоры и булавы. Кроме меня в трактире еще двадцать человек, пятеро встали у двери, трое - у окна, остальные рассыпались по залу. Холодно поблескивают острые как бритвы лезвия, топорщат иглы шипастые булавы. Будь ты в двойной немецкой броне, все равно не уйдешь. Но рыцарь и не собирается бежать, он решил подороже продать свою жизнь. От чудовищного удара рушится один воин, тут же падает второй, третьего гигант бьет сапогом в грудь, да так, что тот сломанной куклой отлетает в угол, по пути сшибая еще двоих.
- Придите и возьмите! - ревет Пьер де Ли, молниеносным движением срубая голову еще одному воину.
Остальные, бледнея на глазах, пятятся назад, к входной двери, и обреченно переглядываются. За какую-то минуту наше число сильно уменьшилось, а на гиганте - ни царапины. Я выхватываю из-за пояса револьвер, негромко щелкает взводимый курок. Как ни тих этот звук, баварец в мгновение ока разворачивается ко мне. Вот только что он стоял спиной - и тут же ожигает меня пламенем глаз. Чтобы освоить подобный трюк, нужно иметь десяток поколений предков-воинов, с малолетства неустанно трудиться, проливая реки пота. Взгляд у Пьера недобрый, обрекающий.
- Ха! - хрипит он, презрительно скривив лицо. - Опять эти твои новомодные штуки. А вот сойтись глаза в глаза, как подобает мужчинам, тебе слабо?
В той, российской жизни меня не раз ловили на «слабо». Конец всегда был неизменно печален, потому в ответ я лишь презрительно фыркаю. В тот же миг баварец бросается на меня, а я, ни секунды не раздумывая, спускаю курок. Как-то раз американские копы пожаловались, что даже простреленный насквозь преступник иной раз ухитряется палить в ответ. Тогда их вооружили такими пушками, которые могут и слона на бегу остановить. Моя новая «малышка» Б-2, или «Беатрис», из той же серии. Я и сам с опаской заглядываю ей в дуло, так оно широко и глубоко. И пусть ее долго перезаряжать, но шесть пуль в барабане и нечеловеческая убойная сила вполне компенсируют этот недостаток. Отчего эта вещица называется «Б-2»? По первой букве фамилии создателей, братьев Бюро, ну а модель вторая. Имя «Беатрис» Марк предложил в честь матери-покойницы, а Жан с восторгом его поддержал.
Сильная отдача подбрасывает ствол вверх, весь трактир заволакивает густым дымом. Я морщусь от боли в ушах, револьвер грохочет так, словно в руках у меня целая пушка. Моя «Беатрис» просто куколка, от ее дивной соразмерности сердце замирает, а когда солнечные лучи мягко играют на стволе, хочется плакать от восторга. Но, как и у любой красотки, у «Беатрис» сложный характер. Пальнешь в закрытом помещении один раз, а следующую мишень надо искать буквально на ощупь. Такое уж на дворе отсталое время, до открытия бездымного пороха еще ой как долго! Зато уж если попал, так попал. Мне даже жаль Пьера, ведь пуля подобного калибра на близком расстоянии сшибет с ног быка-трехлетку, что ей стоит пробить руку рыцаря, пусть она и в броне?
С громким стуком топор падает вниз, тяжелое лезвие до половины погружается в расщепленную доску пола. Рыцарь пару секунд недоуменно глядит на предавшую его руку, из простреленного предплечья хлещет алый ручей. Синие глаза белеют от ярости. По-волчьи оскалив зубы, Пьер левой рукой рвет из ножен длинный кинжал, такие в Древнем Риме, не чинясь, именовали мечами. Тут же на его затылок обрушивается обух топора, и баварец, оглушенно закатив глаза, падает на пол. Толстые доски жалобно крякают, выбрасывая клубы пыли.
- Готов! - с удовлетворением констатирует лейтенант де Брюлье. - Взяли живым, как вы и хотели. - Повернувшись к воинам, офицер с ухмылкой бросает: - Связать его, да покрепче! Он кабан здоровенный, возьмите сыромятные ремни. И распахните чертову дверь, пусть сквозняком вытянет гарь. В этом дыму мы бродим словно в чистилище, а я еще слишком молод, чтобы терпеть чад адских котлов и сковородок!
В ответ раздается дружный гогот, несколько человек наперебой высказывают свое мнение, отличающееся от мнения начальства. Де Брюлье снисходительно пропускает остроты мимо ушей. Он, как и всякий гасконец, ценит острое словцо, к тому же надо дать солдатам расслабиться после боя.
- Секунду! - вмешиваюсь я. - Сначала снимите с пленника доспех, я остановлю кровь. Умрет он, и кого же я допрашивать буду?
Тут я слукавил, конечно. Нет никакого смысла его допрашивать, все и так ясно. Можно было десять раз перехватить Пьера на пустынной дороге и расстрелять из арбалетов, отравить ядом или же просто всадить в горло стилет, благо подобных умельцев среди людей графа де Гюкшона хоть пруд пруди. Но я решил дать ему шанс на жизнь, раз уж Пьер так дорог Жанне. Она знает его с детства, и, черт побери, я не желаю, чтобы Дева лила слезы, узнав о его смерти. Жанне и без того приходится тяжело! С каменным лицом я выслушал доклад лейтенанта де Брюлье о том, что двое наших воинов убиты, еще двое ранены, причем один достаточно тяжело.
Вздохнув, я приказал принести медицинскую сумку. Настало время заняться ранеными, и уже после я прочту письмо, которое Пьер де Ли хранил на груди. Свиток, за который сегодня погибли пять человек, запечатан перстнем герцога Баварского. Интересно, что там, внутри? План очередного заговора с целью захвата власти, торг по поводу оплаты военной помощи, требования новых территориальных уступок? И ведь заговорщики примут все условия, не торгуясь, лишь бы прорваться к вожделенному трону, надвинуть на уши корону и править, править, править до упаду!
Пока я раздумывал о политике, руки споро промывали раны, шили, накладывали повязки. Похоже, оба наших раненых останутся жить, - раны хоть и глубокие, да и крови бойцы потеряли чуть не по ведру, но они явно родились с серебряной ложкой во рту, везунчики. А вот Пьеру де Ли пришлось хуже. Пуля «Беатрис» практически оторвала ему правое предплечье, превратив обе кости в груду мелких обломков, а мягкие ткани - в кусок рыхлого кровоточащего мяса. Если просто перевязать рану, то неминуемо разовьется гангрена, а это верная смерть.
Век пороха принес с собой невиданные ранее телесные повреждения, лет через триста доктора выдумают целую науку о ранениях, военно-полевую хирургию. Затем возникнет военная токсикология, то бишь наука о лечении солдат, отравленных боевыми газами и токсинами, а их придумают ой как много! Дальше станет только хуже, в ход пойдет мирный и не очень атом, и военные радиологи начнут безуспешно бороться за жизнь облученных... Я оставил свое время в самом начале двадцать первого века, интересно, что за мерзость еще создадут ученые? Похоже, что профессия военного медика еще долго будет востребованной.
Немного поразмыслив, я произвел ампутацию на уровне локтевого сустава. Совсем оставить Пьера без помощи я не мог, а оставаться здесь и нянчиться с баварцем, пытаясь спасти хотя бы часть его предплечья, у меня не было ни желания, ни возможности. В конце концов, меня ждали с докладом. Тщательно отмыв кровь, я полюбовался аккуратно наложенными швами, культя получилась на загляденье. Похоже, теперь Пьеру придется сменить род занятий, хотя это и не обязательно. Рыцари часто теряют руки и ноги, тяжелые мечи и острые секиры действуют куда как быстрее ампутационного ножа. Но прогресс не стоит на месте, и во многих городах Европы для подобных калек изготавливают прекрасные протезы.
Я в последний раз проверил пульс, заглянул в расширенные зрачки Пьера де Ли, который мирно спал, одурманенный опием. Что ж, баварец остался жить, и пусть он будет доволен, что отделался просто потерей руки! Закончив с хирургией, я решительно сорвал печать, развернул свиток, дважды пробежал его глазами и, грязно выругавшись, опрометью кинулся к своему жеребцу. Уже из седла я приказал лейтенанту де Брюлье максимально быстро собрать отряд и, оставив раненых под надежным присмотром, скакать вслед за мной.
- Но куда вы, сьер де Армуаз? - крикнул он мне в спину.
- В армию, в Париж! - рявкнул я, выворачивая голову.
Встречный ветер подхватил мои слова и тут же унес их куда-то в сторону.
- В армию, - повторил я уже гораздо тише. - И дай бог, чтобы я успел, а все наши победы не обернулись бы невиданным поражением!
Ибо план заговорщиков, как я понял из перехваченного письма герцога Баварского, был куда более сложным, изящным и красивым, чем мне представлялось поначалу. Жаль только, что, если я опоздаю, некому будет оценить его простоту и элегантность. Потому я все пришпоривал жеребца, ничуть его не жалея. Золота в поясном кошеле было достаточно, чтобы менять скакунов почаще.
- Торопись! - настойчиво шептал я коню. И глухой топот копыт, стучащих по лесной дороге, отдавался в моих ушах грохотом боевых барабанов.

Глава 3
Сентябрь 1429 года, окрестности Парижа. Ответ по-французски

Лейтенант де Брюлье так и не догнал меня в тот день. Хмурое, затянутое тучами небо, прохладный влажный ветер и пустынная дорога невольно навевали чувство тоски. Снова осень, как быстро летит время! Несколько раз я оглядывался назад со смутной надеждой, а затем перестал, сосредоточился на том, чтобы как следует обдумать дальнейшие действия. Куда мне следует сейчас направиться? В аббатство Сен-Венсан, к наставнику, или сразу к графу Дюшателю? И здесь и там внимательно выслушают, примут правильное решение, поддержат и помогут. А может быть, лучше махнуть прямо к Жанне? Я не видел ее больше месяца, с самой коронации.
Все-таки влюбленный человек изрядно глупеет! Ну, вспомнил ты девушку, хорошо, но к чему тут же расплываться в широкой, от уха до уха, улыбке? Вот муха и залетела в рот, вернее, я сам ее словил прямо на лету, словно проворный стриж. Я с отвращением выплюнул панически жужжащее насекомое и открыл было рот для краткой, но емкой характеристики дуры-цокотухи, летающей где попало и совершенно не обращающей внимания на то, что там скачет по дороге. И сразу же об этом пожалел, поскольку в открытый рот влетела еще одна, заметно крупнее предыдущей. Судя по ширине плеч и общему развитию мускулатуры, это явно был мух-самец. Он не стал ждать милостей от природы, а принялся энергично бороться за жизнь, в полном соответствии с теорией Дарвина. Я выковырял его пальцем, гадливо сплюнул, а на нос и рот нацепил большой носовой платок, тут же преобразившись то ли в грабителя, то ли в ковбоя.
Вот почему американские пастухи то и дело закрывают лица платками. Дело тут не в защите от пыли, так они обороняются от вездесущих мух, что постоянно вьются вокруг скота.
Так почему бы мне не пойти прямо к Жанне? В течение следующего получаса я старательно обдумывал эту мысль, представляя, как возмутится девушка, узнав об интригах, творящихся за ее спиной. С ее авторитетом, с той любовью, которой Орлеанская Дева пользуется в армии, достаточно будет одного ее слова, чтобы войско с негодованием отвернулось от заговорщиков! Да и граф Дюшатель сразу убедится, насколько смешны его нелепые подозрения!
Я пустил коня шагом, давая ему возможность отдохнуть, а себе - принять решение. Ну, поеду я в резиденцию короля, в Компьень, или в аббатство Сен-Венсан, изложу там все, что узнал, а дальше что? Меня небрежно похлопают по плечу, поблагодарят сквозь губу да тут же дадут новое поручение. И неизвестно, куда на сей раз отправят. Сколько еще дней, недель или месяцев я не увижу любимое лицо, самые зеленые в мире глаза и улыбку, от которой хочется то ли плакать, то ли смеяться? В конце концов, я полностью облечен доверием венценосной особы, а потому сам могу решить, каким способом сорвать заговор!
На развилке я решительно пришпорил жеребца, направив его на юг, к Суассону. Ведь сейчас дорога каждая минута, а до Жанны мне ехать ближе на целых десять лье! На душе отчего-то потеплело, сердце словно запело, забило в барабан, заглушая негромкий голос разума, который настойчиво требовал поступить не так, как хочется, а как надо. Но кто из влюбленных может похвастаться трезвым рассудком? Вот именно, никто. Правильно твердил старик Фрейд, что любовь - это худший из неврозов, поскольку она полностью отключает твои мозги.
Я оглянулся по сторонам. Странно, но хмурая осень вдруг вновь обернулась летом! Жаркое солнце медленно скатывалось за горизонт, легкий ветер шелестел кронами деревьев. Сочная зелень ласкала глаз, уговаривая не спешить, присесть в тени звонко журчащего ручья, окунуть лицо в прохладную чистую воду. Кругом сладко пели птицы. Я вдохнул полной грудью вкусный воздух, пропитанный ароматом цветов, и понял наконец: вот оно, счастье. Оно приходит именно тогда, когда ты со всех ног спешишь к любимой и твердо знаешь, что скоро ее увидишь!
Но события следующего утра отвлекли меня от романтических грез. Хочу заметить, что в некоторых отношениях Русь на голову превосходит Францию. В годы ужасного ига на Руси появились дороги, на которых через каждые двадцать верст понастроили постоялые дворы. Сделано это было не просто так, а с глубоким смыслом. В этих заведениях правительственному чиновнику бесплатно меняют заморенного дорогой коня на свежего! В Европе подобное барство как-то не принято, тут за все положено отсчитывать деньги, даже за проезд по дорогам.
- Как? - изумленно повторяю я. - Платить?
- Вот именно! - с вызовом в голосе отвечает молодой черноволосый лейтенант. Он так воинственно топорщит жидкие усы, что я сразу понимаю, что ему не больше восемнадцати. - Тут вам не проходной двор, а епископство Ланнау! Граф д'Эсневаль, господин епископ, повелел, чтобы все проезжающие платили за топтание его дорог.
Воины, сгрудившиеся за спиной офицера, одобрительно шумят, жадными глазами шаря по моей одежде.
- Это неслыханно, - холодно заявляю я. - Невозможно брать деньги с дворян!
- Все равны перед Богом, - скалит гнилые зубы один из солдат, маленький и юркий, с воровато бегающими глазами.
На некоторых лишь посмотришь, тут же понимаешь, что их бы следовало удавить еще в колыбели, все равно ничего путного из них не получится. Или грабителями станут, или пойдут на государственную службу, таким без разницы, лишь бы не работать. Кстати сказать, служить они просто обожают, ведь под крылом могущественного сеньора можно грабить без опаски!
- Мне некогда объезжать, - сквозь зубы бросаю я. - Сколько надо заплатить?
- Сущие пустяки. - лениво отзывается лейтенант. - Оставьте кошелек, коня и оружие. Ничего не пропадет, здесь у нас безопасно. Я выделю конвой, который доставит вашу милость прямиком к господину епископу. С тех пор как про нас пошли дурные слухи, сюда редко заглядывают гости, поэтому граф д'Эсневаль рад любому новому лицу.
- Дурные слухи? - задумчиво переспрашиваю я и, потянув повод, заставляю жеребца попятиться назад.
Похоже, придется все-таки двинуть в объезд, недаром говорят, кто ходит прямо, дома не ночует.
- Куда это ты собрался? - рычит один из стражников и предусмотрительно хватает коня под уздцы.
Лейтенант усмехается, гаденько так, нехорошо, затем фыркает и говорит:
- А от нашего сюзерена живым не выходят. Господин граф постоянно еретиков ищет. На прошлой неделе в Лане он сжег трех ведьм и заблудившегося купца с челядью, всего семерых человек. - Тут же посуровев лицом, лейтенант кричит: - Давай-ка слезай! Эй, Нико, Луи, помогите господину!
«Семеро, - думаю я отстраненно. - У них копья и топоры, арбалетов всего два, да и те опущены в землю. И впрямь, кто же в здравом уме будет в одиночку сражаться с целой толпой?»
Я выпускаю поводья, цепляю на лицо растерянную улыбку. Моя рука медленно ныряет под плащ, но стражники, оскалив зубы, тут же наставляют копья. Звери, чистые звери! В глазах угроза, головы втянули в плечи, мышцы напрягли, того и гляди, кинутся убивать. Я с грустным лицом взвешиваю на ладони увесистый кошелек, кидаю его лейтенанту, и, пока дорожный патруль, ухмыляясь и перемигиваясь, любуется округлыми боками трофея, в моей руке возникает «Б-2». В самом деле, не таскать же мне «Зверобой» по дальним командировкам, знаете, сколько в нем веса!
Лейтенанта и обоих арбалетчиков «Беатрис» укладывает первыми, затем приходит очередь копейщиков. Юркий малый с гнилыми зубами решает стать героем. Вместо того чтобы нырнуть в кусты, как это сделали двое его товарищей, этот мерзавец успевает кинуть копье, да так удачно, что пробивает шею моему коню. Яростно рыча, я спрыгиваю с зашатавшегося жеребца и двумя выстрелами в упор вдребезги разношу стражнику голову. Последнюю, шестую пулю я трачу на то, чтобы добить смертельно раненного коня, а затем, убедившись, что заряды у меня кончились, из кустов выныривают сразу трое воинов. Я сую револьвер в поясную кобуру, и клинок сам прыгает в руку. Он поет от возбуждения, даже странно, что кроме меня его никто не слышит. Недаром рыцари чуть ли не обожествляют хороший меч, прочим людям этого не понять. Одно дело биться простым куском заостренного железа, совсем иное - булатом. Кажется, что тот дерется сам по себе, с равной легкостью разрубая обычные мечи, в лохмотья рассекая кольчуги, раскалывая железные шлемы вместе с головами.
Когда пороховой дым над местом схватки наконец рассеивается, я начинаю подсчитывать убытки. Распоротая рука не в счет, длинная ссадина над левой бровью, кровь из которой заливает глаз, - пустяки. Плохо то, что я остался без коня, а еще хуже, что не знаю, успел спастись кто-то из воинов епископа или нет. Будем считать, что успел. А это значит, что вскоре за мной последует погоня. Кой черт понес меня по самой короткой дороге?

Предыдущая страница 10 Следующая страница


11 Андрей Родионов

Ругнувшись, я принимаюсь за перезарядку «Беатрис», а это долгое и кропотливое дело. Я так увлекаюсь процессом, что совсем забываю глядеть по сторонам. Расслышав близкий треск кустов, я еще успеваю вскинуть голову, но тут же в глазах темнеет. С минуту я ощущаю, как по спине топчутся чьи-то ноги, сильными пинками выражая явное неодобрение моим поведением, затем все окончательно пропадает.
Холодная вода плещет в лицо, я жмурюсь, но в ответ она начинает лить словно из брандспойта. Закашлявшись, я дергаюсь, пытаясь спрятать лицо, и наконец открываю глаза. Проходит минута, прежде чем я понимаю, что, пока был без сознания, какие-то добрые люди успели связать меня по рукам и ногам.
- Живучий, гад, - довольно констатирует кто-то.
- Это хорошо, - отзывается голос откуда-то сбоку. - Дольше на дыбе выдержит. Такого клещами дергать - милое дело. Мне кум рассказывал, ты же знаешь, он у господина епископа палачом трудится.
- Чистая работа! - с завистью отзывается первый. - Главное, уважаемая, да и платят хорошо.
- Не скажи, - хмуро бурчит родственник палача. - А ну как попадется неразговорчивый клиент, враз можешь от господина епископа получить плетей. Мол, за нерадение. - Помолчав недолго, он предлагает: - Ну что, взяли?
Меня поднимают в воздух, дружно волокут к ближайшему дереву и, усадив на землю, спиной к жесткому стволу, тут же принимаются обматывать толстой веревкой. Трудятся мои пленители до тех пор, пока я не становлюсь похожим на укутанную в кокон личинку шелкопряда.
В черном небе таинственно пылают звезды, где-то ухают ночные птицы, еле слышно стрекочут кузнечики, то ли отпугивая коварных конкурентов, то ли зазывая соседских жен. Костер, разложенный посреди поляны, часто плюет искрами в кружащих над ним насекомых. Те ловко уклоняются, словно разыгрывая некий ритуал, тысячи лет назад заложенный в них природой. Ясно, что они вовсе не летят на огонь, словно к далекому солнцу, как мне втолковывали в детстве, а просто заявились сюда погреться. Будь иначе, насекомые без остановки ныряли бы в обжигающее пламя. Ан нет, бабочки и комары не торопятся помирать, кружат себе над костром в безостановочном хороводе.
Насекомые тоже все разные, как и люди. Одни жучки любят спать по ночам, а другие, внешне такие же, готовы летать над пылающим огнем до самого утра. Мы живем рядом с ними миллионы лет, а ни черта в них не разобрались. Интересно, хорошо ли нас самих понимает Творец? Не экспериментирует ли Он, все пытаясь разобраться, насколько мы разумны? То стравливает людей в войнах, чтобы бегали побыстрее, не жирели, а то насылает мор, чтобы землю заселяли самые сильные и здоровые представители рода человеческого. И как нас, людей, воспринимают кружащиеся над костром бабочки и жуки? Мы дарим им свет и тепло наших костров темными холодными ночами, они питаются крошками нашей снеди. Как насекомые называют нас между собой?
Пока я размышлял о высоком, мои пленители поговорили о бабах, низкой зарплате, непослушных детях, желающих жить собственной головой, наконец вспомнили и обо мне. Оба тут же сошлись во мнении, что я не жилец и, когда Люк, посланный за подмогой, доложит начальству о случившемся, им следует ожидать повышения.
- Такого кабана взял, - хвастливо бросил родственник палача, гордо демонстрируя кулак. - Как хрястнул между ушей, чуть дубину не сломал!
Вступать со мной в диалог стражники наотрез отказались, не помогли ни посулы, ни угрозы. Мне попросту пригрозили заткнуть рот, если я немедленно не замолчу.
Ночь я провел в беспокойном сне, а проснулся задолго до рассвета, основательно продрогнув. Под утро поднялся густой туман, моя одежда отсырела, от земли явственно тянуло холодом. Ночь тянулась бесконечно, и, когда защебетали первые птахи, я поначалу даже не поверил, что грядет восход. Как я обрадовался солнцу, не передать словами! Пока не испытаешь холода и тьмы на собственной шкуре, не поймешь, отчего древние встречали явление светила торжественными песнопениями.
Утром из Лана прибыла долгожданная телега, меня бесцеремонно закинули поверх вчерашних покойников, с ехидной усмешкой пожелали доброго пути. В ответ я бросил что-то обидное, так что расстались мы почти что на равных. Ближе к обеду я начал приходить в уныние. Поймите правильно, не так было жаль, что приближается развязка - ведь мы не просто смертны, а смертны внезапно, как метко подметил Воланд, - но сознавать, что остается куча невыполненных дел, было просто невыносимо! О заговоре я никого не предупредил, про затаившегося предателя никто не знает, и что будет с Жанной? В сотый раз я вздувал мышцы, проверяя на прочность веревки, те насмешливо поскрипывали, но рваться и не думали. Но я не сдавался, твердо решив бороться до последнего!
Оставалась еще надежда на то, что удастся уболтать местного владыку. Епископ Ланнау обязательно должен участвовать хоть в каких-то политических интригах, его может заинтересовать возможность оказаться полезным французскому королю. А может быть, он в неплохих отношениях с орденом францисканцев, чем черт не шутит.
Словом, настроен я был по-боевому, не хныкал и не куксился, наверное, поэтому ангел-хранитель вновь подставил мне плечо. Вдали уже показались стены Лана, когда позади раздался нарастающий топот копыт, и через считанные секунды телегу окружили разъяренные всадники на взмыленных конях. Не успел я сосчитать до трех, как возницу перетянули по спине плетью, воину, сидящему рядом с ним, разбили голову булавой, а меня бросили поперек седла.
Если вас никогда не возили вниз животом на скачущем галопом коне, вы ровным счетом ничего не потеряли. Признаюсь, это то еще удовольствие. Через десять минут немилосердной скачки отряд свернул в лес, на первой же поляне меня осторожно спустили на землю, рассекли путы, бережно принялись растирать руки и ноги. Наконец я встал, тщательно следя за тем, чтобы не охнуть от боли. Не хватало, чтобы окружающие меня люди решили, что я неженка и маменькин сынок!
- Спасибо, Карл, - просипел я. - Отныне Робер де Армуаз ваш вечный должник!
- Простить себе не могу, что вы ускакали в одиночку! - рыкнул де Брюлье. - Благо мы вовремя вас догнали.
- Все хорошо, - отозвался я, - что хорошо кончается. Жаль, что эти мерзавцы убили моего коня, знатный был жеребец.
В глазах лейтенанта заплясали непонятные искорки, безразличным голосом он переспросил:
- А как же потерянное оружие?
- Надеюсь, оно встанет им поперек горла! - махнул я рукой.
- Не встанет, - улыбнулся де Брюлье. - Мы потолковали с теми ребятами по душам, и они сами все вернули.
Один из головорезов лейтенанта протянул мне утерянных друзей, «Беатрис» и булатный меч. Я отвернулся, не желая, чтобы заметили выступившие слезы, тихо произнес:
- Дайте мне пару минут, чтобы немного прийти в себя и переодеться. Впереди долгий путь, нам нельзя задерживаться.
- Что ж, - пожал плечами де Брюлье. - Вы здесь начальник, вот и решайте, куда нам двигаться дальше. Лично я рекомендовал бы оставить епископство Ланнау как можно быстрее. Граф д'Эсневаль очень обидчивый человек. Как бы он не выслал вслед за нами пару сотен лихих ребят, забубённых головушек.
- Да, не будем злоупотреблять его гостеприимством, - кивнул я. - В дорогу!
Семь лье, лежащих между городами Лан и Суассон, мы преодолели за три часа и, как только переправились через реку Уазу, тут же позабыли про возможную погоню. Дело в том, что тут и там на дороге начали встречаться патрули французской армии - у каждого воина на груди был нашит белый крест, - поэтому мы почувствовали себя почти что дома. В Суассон, место дислокации освободительной армии, мы въехали к вечеру. Дневная жара начала понемногу уходить, уступая вечерней прохладе, пылающее солнце уже не резало глаза. Поднялся ветер, пригнавший темные тучи, которые тотчас начали сталкиваться, громыхать и наливаться чернотой, - вероятно, готовилась гроза. У первого же городского патруля я узнал, где располагается Орлеанская Дева, - оказалось, что в замке Эклюз.
Прошел час, прежде чем я смог добраться до покоев, отведенных Деве. Двое воинов, стоящих у дверей, ожгли меня неприязненными взглядами, но пропустили, узнали личного лекаря. Молясь в душе, чтобы Жанна еще не легла спать, я громко постучал и, дождавшись разрешения, вошел. Как только я увидел ее, сразу же перехватило дыхание, так она была хороша. Да вы и сами замечали, что есть женщины и есть Женщины. Как раньше в присутствии Изабеллы Баварской мужчины совершенно не замечали других дам, так и сейчас все красавицы меркнут в присутствии Жанны. Одна порода! Проклятое сердце молотило так, что я ничего не слышал, кроме рева крови в ушах.
Я даже не сразу замечаю, что Дева чуть-чуть похудела и осунулась, под глазами у нее проступают темные круги. Хорошо ли она питается, а вдруг заболела, пока меня не было рядом? Страшно подумать, что любимая может доверить свое здоровье здешним коновалам!
- Здравствуйте, Жанна, - выпаливаю я. Девушка приподнимает брови, на лице мелькает слабая улыбка, в ее голосе я слышу изумление:
- Робер? Откуда вы взялись?
- Не время сейчас об этом! - решительно прерываю я. - Скажите, когда запланирован выход войск к Парижу?
- Завтра, - сразу же отвечает Жанна. - Но почему вы об этом спрашиваете? И отчего у вас такой взволнованный вид?
- Сядьте, Жанна, - говорю я. - Я должен рассказать вам нечто важное.
- А ваша новость точно не может подождать до утра? У меня есть еще пара дел на сегодня.
- Нет, - отвечаю я. - Это срочно. Знайте, что в вашей армии составлен заговор против короля!
- Заговор? - эхом отзывается девушка. - Не может быть!
- Заговорщики планируют захватить Париж, воспользовавшись вашим именем. Карла убьют, а вас провозгласят королевой. Как только известие о взятии столицы достигнет Германской империи, в поддержку заговорщиков немедленно выступит войско, собранное якобы для крестового похода против Чехии.
В глазах Жанны мелькает непонятное мне выражение. Она порывисто встает, руки скрещены на груди, в голосе проступает сомнение:
- Но откуда вы знаете о заговоре? Поведай вы мне что-нибудь о болезнях или лечебных травах, я бы поверила, но политика... Заниматься разнюхиванием и разоблачением должны другие люди, специально этому обученные. Пусть они не разбираются в лечении, но в знании придворных интриг им нет равных. После долгого отсутствия вы врываетесь сюда с взволнованным видом, толком не умывшись с дороги. И этот рассказ о заговоре... Вы точно здоровы?
- Полностью! - сухо отзываюсь я. - Благодарю за заботу, но хочу напомнить о том, что по приказу короля Франции являюсь вашим телохранителем. Вот почему мне приходится лезть в разные интриги. Поймите, я всего лишь хочу вас сберечь. - Я протягиваю Жанне свиток, отобранный у Пьера: - Ознакомьтесь, вот перехваченное письмо от герцога Баварского к предателю, затаившемуся подле короля!
Жанна пробегает письмо глазами, на минуту о чем-то задумывается, ее тонкие пальцы безостановочно тарабанят по крышке стола. Вскинув голову, девушка решительно произносит:
- Пойдемте, мне надо кое с кем поговорить.
Несмотря на внешне хрупкое телосложение, двигается Дева очень быстро, я еле за ней поспеваю. Уже довольно поздно, но в коридорах замка полно вооруженных людей. Во взглядах, которые воины бросают на Орлеанскую Деву, я вижу не просто почтение к удачливому и умелому полководцу, в них проступает искренняя любовь.
- Отлично, - шепчу я. - Да они за Жанну кому хочешь горло перегрызут! Я не ошибся, прямиком отправившись сюда, в Суассон!
На третьем этаже мы останавливаемся у каких-то дверей, воины, застывшие по бокам от входа, тут же вытягиваются во весь рост. Выкатили грудь, пальцы, сжимающие древки копий, побелели от напряжения, глаза излучают преданность и усердие.
- Герцог здесь? - спрашивает девушка.
- Так точно! - бодро рапортует старший из воинов, судя по значку, прикрепленному у наконечника копья, целый сержант. - Ждут вас, как и было велено.
Я влетаю в комнату вслед за Жанной и тут же замираю, будто налетел на столб. Из-за широкого стола, заваленного бумагами, мне холодно улыбаются два человека, которых я меньше всего ожидал увидеть вместе, два кузена короля Франции: верный вассал герцог Алансон и грязный заговорщик Жиль де Лаваль барон де Рэ.
- Ну, заходите же, мой дорогой друг! - нетерпеливо говорит герцог. - Что вы там застыли, как неродной? - и тут же приказывает кому-то за моей спиной: - Освободите сьера Армуаза от всего железа, что на нем навьючено. Будьте внимательны, осмотрите его очень тщательно, со всем прилежанием!
Я тупо таращу глаза, пытаясь собраться с мыслями, и никак не пойму, то ли я в страшном сне, то ли пора начинать пробиваться к выходу. Тем временем меня цепко ухватывают железные руки и в полминуты освобождают от меча, многочисленных кинжалов и даже от удавки, так надежно спрятанной в гульфике. Не постеснялись же проверить в таком интимном месте, бесстыдники, куда только катится мир! Тем временем Жанна кидает добытое мной письмо герцогу Алансону, тот мигом разворачивает свиток, внимательно читает его, то и дело возвращаясь назад. Закончив, передает письмо барону де Рэ, Жиль пробегает послание взглядом, на лице возникает довольная ухмылка.
- Письмо адресовано вам, сестра, - заявляет герцог Алансон, вновь завладев свитком. - И содержит весьма ободряющие новости. Насколько я понимаю, послание доставил вот этот ваш якобы лекарь? Наслышан о нем, как же! Весьма проворный тип, известный плут и мошенник.
- Вдобавок убийца! - с наслаждением вставляет барон де Рэ.
Кивком поблагодарив собрата по заговору, герцог продолжает:
- Бедный дурачок Орлеанский Бастард даже назначил за голову сьера Армуаза какие-то дикие, совершенно нереальные деньги. Глупец так ненавидит англичан, что в каждом готов разглядеть их пособника, стоит на это лишь чуть-чуть намекнуть.
- Этого не может быть, - произношу я растерянно. - Я сплю.
- Прошу вас, графиня, разрешите мне забрать этого соню! - хищно скалится барон де Рэ. - Я слегка задолжал ему. Отдайте лекаря мне, и, клянусь всеми святыми, он не доставит вам больше никаких неприятностей!
Жанна слегка морщится, ровным голосом заявляет:
- Если я решу наказать своего человека за излишнее рвение по службе, то сделаю это сама.
Она подходит совсем близко, так, что ее дыхание почти касается моего лица. Боже мой, как же она прекрасна! По небрежному кивку Девы цепные псы герцога Алансона тут же отступают назад, разжав стальные капканы рук.
- Теперь ты узнал правду, Робер! - говорит она просто. - Да, через пару дней я возьму Париж, а затем стану королевой. Первой королевой в истории Франции. Ты против?
- У нас есть законный государь Карл, - сузив глаза, заявляю я, - которому мы оба присягали!
- И которого убьют английские агенты, - сухо замечает Жанна. - Что же касается законности его прав на престол, об этом можешь поинтересоваться у моей матушки. Изабелла вполне уверена в том, что моим отцом является герцог Орлеанский, особа королевской крови, но она до сих пор толком не знает, кто отец моего милого братца Карла. То ли это один из бесчисленных оруженосцев, менестрелей и шевалье, побывавших в ее постели, то ли маркиз де Ламбур, впоследствии казненный как фальшивомонетчик!
- У тебя ничего не выйдет! - цежу я сквозь зубы.
- Еще как выйдет! - усмехается Жанна. - Собственно, потому я и предлагаю тебе присоединиться ко мне. Какая тебе разница, кому из нас служить, в конце концов, мы оба Валуа! Ты надежный и весьма способный шевалье, для начала я пожалую тебе графское достоинство и пару замков. Заметь, я не дарю своим друзьям захваченных англичанами феодов на манер моего братца-скупердяя. Ну что?
- Я никогда не нарушу присяги! - Голос мой неприятен и сух.
Жанна отшатывается, похоже, она ожидала иного ответа. Глаза ее желтеют, рот сжимается в тонкую нитку.
- Сьер Луи де Конт! - зовет она, и голос девушки звенит от еле сдерживаемой ярости.
Секретарь Девы словно выпрыгивает откуда-то из стены. Он так сер и незаметен, словно произошел не от обезьяны, а от хамелеона.
- Да, госпожа, - почтительно кланяется де Конт, в вытаращенных глазах его светится неподдельное усердие.
- Отведите сьера Армуаза в темницу, - ровно говорит Дева. - Пусть посидит там и как следует подумает. Все равно ему надо где-то отдохнуть с дороги.
- Кормить? - уточняет секретарь Жанны.
- И кормить и поить! - бросает Дева из-за плеча, уже повернувшись ко мне спиной. - Мы же не пытать его собираемся.
Подталкивая в спину, меня выводят из кабинета герцога Алансона, а я до последней секунды выворачиваю голову, стараясь разглядеть Жанну. В этот момент я как никогда ненавижу ее. Да, ненавижу, но все равно люблю! Я жажду убить ее, но готов защищать хоть от всего света! Я желаю сломать ей шею голыми руками, в то же время вся моя кровь до последней капли принадлежит ей! Фрейд прав, любовь - серьезное психическое заболевание, нечто вроде шизофрении. Сейчас я даже рад, что какое-то время не увижу Жанну, мне надо как следует разобраться в своих чувствах. Стража у дверей провожает нас внимательными взглядами, в глазах воинов нет ни капли сочувствия. Держу пари, все они тут куплены на корню. На секунду задумавшись, я немедленно поправляюсь: не просто куплены, они обожают Жанну! Года не прошло, как появилась Дева, а половина Франции уже освобождена. Англичане наголову разгромлены, законный государь коронован в Реймсе.
Воины порвут глотку любому, кто скажет хоть слово против Девы. И все же Жанна д'Арк не может в открытую выступить против короля Франции, армия не поддержит ее. А вот если Карла убьют, тогда другое дело, заговор увенчается успехом. Но как же я ошибся в Орлеанском Бастарде, ведь это с моей подачи лишили власти верного королю полководца! Из-за меня во главе освободительной армии ныне стоит заговорщик! Черт, куда ни кинь, всюду клин. Сегодня ночь с третьего на четвертое сентября, завтра войско двинется к Парижу. Я очень сомневаюсь в том, что город продержится долго, а потому у меня осталось максимум двое суток на то, чтобы предупредить короля!
Мы проходим коридор третьего этажа, спускаемся по винтовой лестнице, громко стуча сапогами по каменным ступеням. Впереди, с факелом в руке идет сьер Луи де Конт. Уж этот-то выродок наверняка ни секунды не колебался, мигом перешел на сторону заговорщиков. За секретарем Жанны топает верзила в одежде цветов герцога Алансона, следом бреду я, замыкают процессию двое воинов. Руки у меня крепко связаны за спиной, но для успешного побега это не препятствие, а скорее даже наоборот, усыпляет бдительность.
Когда мы проходим площадку второго этажа, я начинаю готовиться к рывку. Спина сгорблена, голова опущена, я еле плетусь, шаркая ногами по полу. Вот и дождался, сзади следует сильный тычок.
- Не спи на ходу! - грубым голосом ревет идущий за мной воин.
С испуганным криком я падаю вниз, на спину идущего впереди громилы. Тот пытается удержаться на ногах, но я наваливаюсь всем весом, ловко спутывая ему ноги. Вниз по лестнице, отчаянно сквернословя, катится клубок из переплетенных между собой тел секретаря Жанны и воина, шедшего вслед за ним. Отчаянными прыжками я устремляюсь следом, верзилы, идущие позади, на какие-то секунды замешкались, теперь им меня не догнать.
Я с силой отталкиваюсь от четвертой ступеньки и всем весом обрушиваюсь на оглушенного верзилу, который тупо ворочается на каменных плитах первого этажа. Под ударом обеих ног его грудная клетка жалобно хрустит, изо рта фонтаном хлещет кровь, глаза мгновенно стекленеют. Первый готов. Какое-то мгновение я ищу взглядом иуду-секретаря, мечтая носком сапога попробовать на прочность его височную кость, но Луи, проявив чудеса ловкости и расторопности, одним прыжком укрывается в нише за каменной статуей. Забился так, что оттуда его и ломом не выковырнешь. Сзади горной лавиной грохочут по ступеням опомнившиеся воины, а потому я, плюнув пока на Луи де Конта, в прыжке ловко продеваю ноги меж спутанных запястий, и связанные руки оказываются передо мной.
В душе я громко смеюсь над неумехами, не знающими азбучных истин. Руки за спиной надо связывать в локтях, все прочее - жалкий паллиатив. Разбежавшись, я головой вперед прыгаю в окно, с праздничным звоном лопается стекло, рассыпаясь градом острых осколков. Да плевать мне на порезы, главное - целы глаза. Я приземляюсь на выставленные руки и, ловко перекатившись, вскакиваю на ноги. Пулей лечу к ближайшей лестнице, что ведет на крепостную стену, окружающую замок, сзади что-то вопят отставшие конвоиры. По каменным ступеням я взлетаю на самый верх, навстречу, широко расставив руки, кидается какой-то воин, на лице - усердие и тупая решимость остановить беглеца. Что ж ты, боец, бросил вверенное тебе оружие? Тебе зачем копье в руки дали, тупица? Для того и приделали двухметровое древко к поблескивающему тяжелому наконечнику, чтобы ты врага мог на расстоянии поражать, в полной для себя безопасности. А ты решил сократить дистанцию, справиться со мной голыми руками, рукопашник хренов... Что ж, я не против.
Пинком в грудь я отбрасываю воина назад, с истошным криком тот валится со стены наружу, в город. Вот потому мирные граждане и недолюбливают армию, что вечно у военных творится не пойми что. То на танке поедут за пивом, то атомную бомбу потеряют, то рухнет с неба какой-нибудь подарочек. Приземляется неудачник с таким чавкающим звуком, что я сразу догадываюсь: не учили его правильно прыгать с высоты и, похоже, уже не научат. Наука эта немудреная, но требует определенной сноровки. Не медля ни секунды, я прыгаю на дергающееся в конвульсиях тело. Хоть стена и не высока, всего-то метра четыре, приземляться лучше на мягкое, а не на булыжную мостовую.
Я бегу по городской улице что есть сил. Видок у меня еще тот! Волосы всклокочены, глаза горят, одежда порвана, руки связаны перед собой, вдобавок измазан кровью с головы до ног. Благо сейчас ночь и улицы пусты, а то мог бы сделать заикой ребенка или нервную барышню. На небольшом отдалении тяжело бухают сапогами воины герцога Алансонского. Хорошо бегут, темп держат. Упорные они ребята, хвалю. Вот только истошно кричат, сбивая дыхание, эдак их надолго не хватит, запыхаются. Да и ненужное мне внимание привлекают громкими воплями.
Из переулка навстречу важно выезжает какой-то всадник. Завидев меня, с готовностью пускает лошадь наперерез, в его руке покачивается длинное копье. В последний момент я уворачиваюсь от удара и, ухватив коня под уздцы, громко ору ему в самое ухо. С истошным ржанием жеребец встает на дыбы, а всадник, не удержавшись, вылетает из седла. С приземлением, разиня!
Я вскакиваю в седло, разворачиваю упрямящегося жеребца, тот с места пускается в галоп. Сзади раздаются громкие крики, ржание лошадей, топот копыт. Оглянувшись, я понимаю, что мне «повезло» наскочить не на одинокого полуночника, а на конный патруль. Теперь по спящим улицам ночного Суассона следом за мной несется целая кавалькада. Впереди скачут трое всадников, плетьми и шпорами подбадривая коней, следом за ними хромает бывший владелец моего жеребца, последними бегут громилы герцога Алансона.
Добытый мной жеребец явно лучше, чем кони несущихся по пятам преследователей, оторваться от погони - дело нескольких минут. Я растворюсь среди извилистых улочек, бесследно исчезну в сонной тиши переулков, затаюсь до утра, пока не откроют городские ворота. В общей суматохе, которая поднимется при выводе войск, я без труда смогу выбраться из Суассона и к обеду уже доберусь до Компьена, где доложу обо всем графу Танги Дюшателю. Начальник королевской охраны как-нибудь да управится с заговорщиками!
Что-то с силой бьет меня в спину, вышибая из легких весь воздух, боль такая, что я не могу вдохнуть. Я падаю на шею коня, пытаясь удержаться в седле, враз ослабевшие руки отказываются повиноваться. Почуяв неладное, жеребец выворачивает голову, пытаясь оглянуться, и замедляет бег, к немалому восторгу преследователей. Собрав все силы, я вцепляюсь зубами в конскую шею, яростно вою, подобно волку. Я уже не человек, а конский убийца, древний враг из ночной степи. Всхрапнув в ужасе, конь мчит вперед, не разбирая дороги.
- Слабак! - хриплю я, откашливаясь кровью. - С такого расстояния я убил бы тебя с закрытыми глазами. Ты мог попасть мне в голову или шею, перебить позвоночник или пронзить сердце. А ты просто подстрелил меня в спину, мазила!
Небо надо мной расцветает десятками извилистых молний. Раздается оглушительный гром, словно сотни пушек бьют дружными залпами, и я чуть не слетаю с коня. Потоки ледяной воды обрушиваются на город, гроза, что собиралась с самого вечера, наконец-то началась. Погоня давно отстала, я - единственный живой человек на пустых улицах города. Конь переходит с галопа на рысь, мерно шлепает по глубоким лужам. Голова моя кружится все сильнее, в ушах странный звон. Поначалу медленно, затем все быстрее я начинаю сползать со спины жеребца, долго куда-то лечу, но падаю так мягко, словно приземляюсь на пуховую перину.
Когда я открываю глаза, то вижу, что лежу на боку прямо посереди улицы. Гроза прошла, в просветы туч выглядывает луна, освещая город призрачным светом. Я оглядываюсь. Кругом скособоченные лачуги, в темных провалах окон ни огонька, ни движения. Даже собаки не лают, тишина такая, словно я попал на погост.
Я приглядываюсь повнимательнее и замечаю, что и впрямь нахожусь на кладбище, и не лачуги вокруг, а склепы. Шатаясь, я встаю и иду вперед. Мне надо где-то укрыться, ведь меня обязательно будут искать, а для начала следует освободить руки. Без сил падаю рядом с чьим-то расколотым памятником. Из-за кровопотери сильно кружится голова, сухой язык распух и едва помещается во рту, а за стакан воды я готов отдать все сокровища мира. Наплевав на правила личной и общественной гигиены, я припадаю лицом к какой-то луже и долго пью, чувствуя, как возвращаются силы.
Затем я долго тру веревку, стянувшую запястья, об острый край камня, наконец она сдается. Заведя руку за спину, я нащупываю там короткий прут без оперения, арбалетный болт. Вот она, насмешка судьбы. Уйму нехороших людей я отправил в ад с помощью арбалета, а теперь и сам могу присоединиться к ним тем же способом. Держу пари, мое появление вызовет у чертей дружный хохот и целое море шуток.
Я осторожно дергаю болт и от нахлынувшей боли на минуту теряю сознание, потом очнувшись, приказываю себе встать. Нельзя, чтобы болт оставался внутри, это верная смерть. Но я уже не боюсь умереть, не боюсь ничего. Я - расходный материал политиков, как тысячи людей до меня и сотни тысяч после. Я не властен над собственной жизнью, но вправе выбрать способ умереть. В душе медленно разгорается пламя, оно заглушает боль от раны. Я рычу, ощутив, как тупое безразличие сменяется жаждой боя. Сейчас я, не раздумывая, готов бросить вызов целой армии. Я могу убивать с утра до вечера и с вечера до утра! Я волк, а не человек, я бросаю вызов смерти! С последним выкриком я рву из спины арбалетный болт и какое-то мгновение гляжу на окровавленное лезвие, в ярости оскалив зубы. Да, французы - это вам не британцы, наконечники к стрелам у нас ладят прочно...
В себя я прихожу уже под утро. Восток только-только начинает светлеть, вокруг утренний туман и та особая тишина, что бывает лишь в местах, где нет ни одного человека. Я слабо откашливаюсь. Не надо подносить пальцы ко рту, чтобы понять, что там кровь. Умереть на кладбище - это даже элегантно, стильно, свежо. Но перед смертью я должен сделать кое-что еще. Не верьте, что на небесах смеются над теми, кто не видел моря, это наглая ложь. Но вот тому, кто сдался, не выполнив долга, руки точно не подадут. На стене ближайшего склепа я пишу собственной кровью одно слово: «заговор», рядом рисую багряную восьмиконечную звезду. Тяжело дыша, я ложусь на бок и, прищурившись, оцениваю свое послание живым. Да, кратко, не спорю, зато емко и глубоко. Удачная краска мне попалась, как раз под цвет, к тому же ее в избытке, странно даже, что я до сих пор жив.
Меня рано или поздно найдут, пойдут толки о странной надписи и знаке, сделанных кровью. Я же молюсь о том, чтобы нашли пораньше. Люди знающие смогут связать мою смерть с некими обстоятельствами, распутают весь клубок... Вот только хватит ли у них для этого времени? Не уверен. Итак, я сделал все, что мог, а теперь будь, что будет. Последнее, что я вижу, - восьмиугольная звезда, вычерченная кровью. Это светлый знак. То ли сдвоенный крест, то ли символ солнца и семи главных планет, каждый толкует по-разному. Что ж, есть хоть какое-то утешение в том, что я бился на правой стороне. В глазах темнеет. Скривившись от боли, я шепчу себе под нос:
- Упал солдат, не справился с атакой.
Пересохшие губы еле шевелятся, в груди разрастается могильный холод. Багряная звезда начинает вращаться, сначала медленно, потом все быстрее, пока передо мной не образуется сплошной круг. Он пышет жаром так, что я корчусь от боли, вот-вот вспыхну, рассыплюсь пеплом по ветру. Я пытаюсь отползти подальше, но меня неумолимо засасывает внутрь.
Над головой переговариваются о чем-то гулкие голоса, слов не разобрать. Вряд ли это пение ангелов, скорее перекличка чертей. Я чувствую сильнейшую досаду, сулили ведь длинную трубу, по которой я должен стремительно лететь, веселый и свободный, и чтобы впереди обязательно был виден свет. Тогда почему я до сих пор чувствую боль, терзающую спину, и где же, наконец, эта чертова обещанная труба?
Когда я открываю глаза, то долго гляжу в низкий дощатый потолок, затем поворачиваю голову, осматриваюсь. Я нахожусь в небольшой комнате, на табурете рядом с кроватью стоит кувшин с водой, грудь моя перетянута повязкой. Я встаю, пошатываясь, и долго пью, запрокинув кувшин. Как ни удивительно, жажда остается. Плюнув на все странности, я выхожу из комнаты и, проскочив длинный коридор, оказываюсь прямо на улице. Город вокруг пуст, словно вымер. Это потому, понимаю я, что все ушли воевать Париж, столицу, вероломно продавшуюся англичанам. Жанна д'Арк, Дева Орлеана, поставила перед собой четыре задачи, две из которых выполнила. Жемчужина-на-Луаре свободна, Карл Валуа коронован в Реймсе. После того как Жанна возьмет Париж, ей останется лишь освободить отца из английского плена. Оглянувшись на цокот копыт, я вижу выходящего из-за угла дома жеребца. В седле кто-то страшно мне знакомый. Завидев меня, всадник сползает с коня, и я еле успеваю его подхватить. Лицо всадника бледно, синие губы шепчут:
- Предупреди короля, что ему грозит гибель!
И тут я вспоминаю все. Жанна - глава заговора, который должен лишить ее брата Карла жизни, а саму девушку привести на трон Франции.
- Что с тобой? - спрашиваю я.
- Пустяки, - сипит всадник, и я понимаю, что жизнь стремительно покидает его. - Арбалетная стрела в спину. Я справлюсь. - Собрав последние силы, он властно кричит: - Поспеши же!
Повинуясь, я вскакиваю в седло, всадник немедленно рассыпается в пыль, поднявшийся ветер разносит ее по улице. Пригнувшись к шее жеребца, я понукаю его, он несется все быстрее, грохот копыт по пустынным улицам сливается в барабанную дробь. Я поворачиваю то вправо, то влево, безуспешно пытаясь отыскать городские ворота, и тут наконец понимаю, что умерший всадник - это я сам.
От неожиданности я вздрагиваю и просыпаюсь, на этот раз окончательно. Несколько секунд я еще отчетливо помню недавний сон, который снится мне раз за разом, затем картины бешеной скачки отступают, тускнеют. Я обеспокоенно верчу головой, гадая, где нахожусь. Сидящий у изголовья человек шевелится, и я узнаю отца Бартимеуса.
- Здравствуй, Робер, - говорит наставник.
Я вскакиваю на ноги, несмотря на протестующий жест священника, и тут же, охнув от боли, сажусь на ложе.
- У меня срочное сообщение! Жизнь короля в опасности! - глотаю я слова, стремясь доложить как можно быстрее. - Заговор...
- Нет никакого заговора! - прерывает меня отец Бартимеус. - Нет и никогда не было, понял?
- Нет, - отзываюсь я.
Мысли в голове спутались в сплошной клубок, и я никак не ухвачу нужную, чтобы задать верный вопрос. Да!
- Какое сегодня число?
- Четырнадцатое сентября, - информирует меня наставник.
- Король... Что с ним?
- Карл Седьмой жив и здоров.
- А Париж? Армии удалось взять столицу?
Помедлив, отец Бартимеус начинает рассказывать:
- Шестого сентября Дева Жанна привела армию в предместье Сен-Дени, что лежит в одном лье от Парижа. Седьмого туда прибыл король.
Я ловлю ледяной взгляд наставника и невольно ежусь, мне хочется спрятать глаза, но не могу, так будет еще постыднее. Из-за меня король беззаботно прибыл в самое логово заговорщиков, я обязан был предупредить его о готовящемся убийстве!
- Восьмого сентября Жанна начала штурмовать ворота Сент-Оноре. Поначалу все складывалось весьма удачно, но потом оказалось, что ее завлекли в ловушку. Англичане сосредоточили на том участке главные силы. К сожалению, Деве не удалось получить подмоги, потому атака сорвалась. Жанну ранили в ногу арбалетной стрелой, и до самого вечера ее никак не удавалось вытащить с поля боя. К тому же всем было не до Девы - в самый разгар сражения к Сен-Дени подошел граф Жан Дюнуа, Орлеанский Бастард, с тремя тысячами тяжелой конницы. Король отстранил герцога Алансонского от командования армией, и тот немедленно выехал в Лимож для поправки подорванного на войне здоровья. - Отец Бартимеус встает и начинает расхаживать туда-сюда по комнате, заложив руки за спину, голос его по-прежнему сух: - Заключено негласное соглашение с герцогом Бургундским, кузеном его величества Карла Седьмого. Войска Филиппа Доброго заняли Париж, вытеснив оттуда англичан, а мы отвели армию к востоку. Сейчас все находятся в ожидании, куда же пойдут германцы - на запад, к нам, или все же на восток. Если на запад, то мы выступим против них совместно с бургундцами, и англичане воздержатся от удара в спину, не в их это интересах.
Я медленно киваю. Если на грызущихся собак кинется волк, то они мигом забудут про свои свары.
- Дева более не нужна, она отправлена в Орлеан для прохождения курса лечения. Что с ней делать дальше, решит король. - С минуту отец Бартимеус сверлит меня безжалостным взглядом, потом нехотя роняет: - Что же касается послушника Робера, то пока неясно, что с ним делать дальше. Ты изрядно разочаровал нас. Подумай об этом.
Наставник уходит, не оглядываясь. За время разговора он ни разу так и не повысил голоса, а это плохой признак. Отец Бартимеус крайне мной недоволен. Его ученик не выполнил прямой приказ и тем самым поставил целую династию на грань уничтожения. Я - бракованный материал, это понятно. Больше мне никогда не будут доверять полностью. Если до сих пор и возятся, выхаживая, то лишь потому, что слишком много усилий и денег вложили в подготовку. Что со мной будет теперь? Да какая разница! С тем я и засыпаю.
Выздоравливал я долго, словно в организме, до того почти железном, что-то дало сбой. Да и медицина местная весьма убога, тутошние коновалы не то что больного, любого здорового могут в гроб загнать! Окончательно я пришел в себя лишь к концу октября. Все это время я находился рядом с королем, в Жиене. Меня не привлекали к службе, наверное, никак не могли решить, как можно использовать агента, потерявшего доверие. А первого ноября я встретил старого знакомца, некоего Гектора де Савеза. Лис прибыл ко двору короля Франции в составе бургундской делегации, которая заявилась для подписания тайного договора. Согласно ему, Франция отказалась от всех прав на герцогство Бургундское, признав его независимым государством, взамен Бургундия обязалась прекратить войну с французским королевством, предоставив англичанам сражаться с французами один на один. Кстати о германцах. Те правильно все поняли и, потоптавшись на месте, двинулись на восток, к чехам. Что ж, туда им и дорога. Я уверен в том, что не справятся они с «сиротками», кишка тонка.
Мы сидим в моей комнате вот уже два часа, медленно тянем вино, вспоминаем старые добрые времена. Мы не враги, пусть и находимся по разные стороны баррикад. Единственная причина для вражды между нами больше не существует. Жанну полностью отстранили от ведения боевых действий, ни англичанам, ни бургундцам она больше не интересна.
- Кстати, - добавляю я небрежно. - Спасибо за то, что не убил тогда, в палатке.
- Когда, на турнире или в лагере в Блуа? - Глаза Гектора смеются, хотя сам он серьезен.
- Черт! - выдыхаю я пораженно. - Так это ты был тогда, в лагере? Но как тебе удалось уйти, мы все обложили?
- Фамильный секрет Савезов! - Лис, не скрываясь, широко ухмыляется. - Хотя символом Фландрии является гордый лев, при нужде мы умеем хитрить. Торжественно обещаю, если вернешься ко мне на службу, научу всему, что сам знаю. Ну как, по рукам?
Я молчу. Так и не дождавшись ответа, Лис пожи: мает плечами и предлагает:
- Давай выпьем за будущую встречу.
- Почему бы и нет, - отзываюсь я ему в тон.
Вопрос о том, что вряд ли мы еще когда-нибудь увидимся, оба деликатно обходим. Я и сам не знаю, что мне предстоит, а Гектор - один из лучших людей Филиппа Доброго, вряд ли для Лиса найдется дело в той грязной дыре, куда меня вскоре загонят. Мы обмениваемся последними слухами, дружно ругаем баварцев за алчность и коварство, затем Гектор принимается рассказывать о Бургундии. Оба мы люди осведомленные, а потому прекрасно знаем, что герцогство Бургундское на глазах превращается в одно из самых богатых и могущественных государств Европы. Уже сейчас Бургундия стала законодателем мод на континенте, при дворе Филиппа Доброго собрались лучшие поэты и философы Европы, и даже к женщинам в Бургундии относятся иначе, чем везде, куда мягче и человечнее.
Во Франции с женщинами принято вести себя далеко не лучшим образом, и если в ближайшем будущем нравы и смягчатся, то совсем незначительно. Помните, как благороднейший из графьев де Ля Фер, он же Атос, увидев на плече обожаемой жены выжженную лилию, знак преступницы, даже не полюбопытствовал толком, что это за тату. Он просто повесил любимую на ближайшем крепком суку, - хорошо еще, что та, настоящая француженка, как-то сумела вывернуться. Честь его, видите ли, задели... мушкетер недоделанный!
Словом, слухи о рыцарском отношении к дамам во Франции несколько преувеличены. Два века назад на южной окраине страны, прозывавшейся Окситанией, что включает в себя Перигор и Овернь, Лимузин и Лангедок, Прованс и многие другие провинции, расцвела пышная культура трубадуров. В чудесных песнях воспевали они земную женщину, а вовсе не образ Девы Марии. Граф Гильем Аквитанский был богаче французского короля и намного его могущественней. Люди захотели жить весело и хорошо, отмели власть церкви и короля... Эти еретики были названы катарами.
Четыре крестовых похода совершили рыцари из северной части Франции против богатой Окситании, пока юг страны окончательно не обезлюдел. Сотни замков взяли на копье, десятки тысяч людей погибли на кострах и виселицах, пока оставшиеся в страхе не смирились. Ни один из внешних врагов никогда не поступал с французами хуже, чем с ними поступили соплеменники. Потомки назвали те крестовые походы Альбигойскими войнами. И никогда бы северянам не победить богатый юг, если бы не помощь из Рима.
С тех пор культ рыцарского отношения к даме как-то притих, увял на корню. Сегодня герцогство Бургундское является единственным местом в Европе, где культ поклонения прекрасной даме возведен в абсолют. Недаром и немцы и англичане, не говоря уже про захолустных итальянцев, жадно копируют моды самого блестящего в Европе двора. И все это благодаря нынешнему герцогу Филиппу Доброму.
Время идет, а мы все говорим о винах, до хрипоты спорим, какие женщины красивее - француженки, фламандки или блондинки. Мы обсуждаем стати лошадей и достоинства мечей, при этом бесследно сгинувший булатный клинок приобретает в моих нетрезвых воспоминаниях все черты меча-кладенца. Пропавшая же «Беатрис», оказывается, могла насквозь пробивать городские ворота и проламывать крепостные стены, словно осадное орудие. С минуту Гектор завистливо цокает языком и тут же принимается взахлеб рассказывать об ограблении каравана с золотом. Главную роль там сыграл некий нереально скорострельный арбалет. С трех раз угадайте, кто из него палил? Послушать Лиса, так пулемет «Максим» просто отдыхает, нервно курит в сторонке! Но сама история хороша, а потому я выслушиваю ее внимательно. Мы говорим о многом, единственная тема, которой стараемся не касаться, - политика. Ибо мы профессионалы, вдоволь насмотревшиеся на изнанку жизни.
Политика - дело грязное. Ради блага государства иной раз пойдешь на такое, от чего у обычного человека волосы встанут дыбом на всю оставшуюся жизнь. Что такое любой убийца по сравнению с рядовым политиком? Ну, упокоит маньяк десяток-другой мирных граждан, пусть даже и сотню. Политики на такую мелочь не размениваются, у них счет идет минимум на тысячи. Зато это уважаемая и прекрасно оплачиваемая работа, престижная и почетная. Вот если бы политики сами пачкали руки, ан нет! Для грязных дел они создают десятки спецслужб. И вот уже тысячи лучших из лучших, самых умные и преданные, по их указаниям бредут в крови по колено, затем по пояс, дальше - попросту плывут. Что ж удивительного, если стиль общения с врагами, затем с предателями, потом с несознательными гражданами собственной страны спецслужбы рано или поздно переносят на всех прочих? Вот так любой политик поражает все и вся вокруг себя, словно мерзкая раковая клетка. Любое государство похоже на рыбу, гниющую с головы, и уж если в нем отсутствует контроль за деятельностью спецслужб, то они готовы на любые зверства ради общего блага. Но об этом мы предпочитаем не говорить.
В замке идет пир, Карл VII чествует посольство кузена. Через распахнутое окно до нас доносятся звуки бравурной музыки, изрядно приглушенные расстоянием. Трещат дрова в камине, мы давно перебрались в глубокие кресла, в руках нянчим кубки с вином. Что будет завтра, мы не знаем, а потому стремимся насладиться каждым мгновением хрупкого мира. Только тогда научишься ценить каждую минуту жизни, когда поймешь, что в любой момент можешь умереть. Обычным людям нас не понять: мы не обременены семьями, не мучимся заботой о завтрашнем дне, куске хлеба и крыше над головой. Взамен от нас требуют лишь отдать жизнь по первому приказу. Что ж, мы готовы, для блага Родины, в любом уголке Европы, Азии и Африки. Вы только прикажите.

Глава 4
Ноябрь 1429 года, Орлеан. Не назначенные встречи

И мне приказали, определились наконец, что делать с ненадежным телохранителем. Убрали с глаз долой, вновь поручили охранять надежду Франции от гипотетических врагов, которые якобы могут ей угрожать. Дураку ясно, что Жанна в Орлеане находится на положении пленницы, ей даже отлучаться из города можно лишь с разрешения дяди, графа Дюнуа, мне же отведена незавидная роль надсмотрщика. Сочли, наверное, что если я не поддался на уговоры Девы в прошлый раз, то и сейчас не подведу. А так как от заговорщиков я схлопотал в спину арбалетный болт, от чего чуть было не умер, то и приглядывать за подопечной теперь буду с особенным пристрастием, ни на секунду не выпуская ее из виду.
Признаюсь, я воспринял такое назначение со смешанными чувствами. Маски сорваны, теперь Жанна знает, что я преданно служу ее явным недоброжелателям. Я же увидел в ней не только красивую девушку, но и опытного политика, главу заговорщиков, и все равно она мне дорога. Такой вот запутанный клубок, где я - словно муха в паутине, которая вяло шевелит лапками, пытаясь разобраться в себе и в своих чувствах. Честное слово, я предпочел бы отправиться куда-нибудь подальше, и пусть путешествие будет опасным, лишь бы не видеть на любимом лице выражение брезгливого презрения.
Сегодняшний вечер выдался относительно свободным, а потому я решил посвятить его решению одного наболевшего вопроса, пару недель один из людей, близких к Жанне, вызывает у меня нешуточные подозрения. Началось все, как обычно, с интуиции, которая стала подавать тревожные звоночки. Тогда я стал приглядываться к этому типу повнимательнее и вскоре почуял тонкий холодок опасности, исходящий от внешне безобидного человечка. А уж после того случая, когда он локтем смахнул со стола чернильницу и, моментально крутнувшись, успел подхватить ее на лету, не пролив ни капли, я понял: вот оно. Четкие, едва заметные глазу движения, рефлексы змеи, способность прикидываться безобидным простаком означают, что этот человек прошел подготовку, сходную с моей. В тот раз я осторожно попятился к двери и исчез, пока он меня не заметил. Две недели мне потребовалось на то, чтобы подготовиться к разговору по душам. Итак, начинается самая увлекательная из охот - охота на предателя!
Два-три раза в неделю он незаметно исчезает среди переплетения городских улочек, домов и садов, проверяется так умело, что я, пару раз попробовав за ним проследить, вынужден был сдаться. Что ж, пусть мне неизвестно, куда он ходит, зато я точно знаю, каким путем он будет возвращаться.
Узкий переулок едва освещен тусклой луной, она то ныряет в несущиеся по небу облака, то нехотя выглядывает, чтобы тут же вновь укрыться за пеленой туч. Воздух, пропитанный миазмами большого города, холоден и омерзительно влажен. У самого поворота на Сапожную улицу одиноко пылает большой факел, намертво вбитый в каменное кольцо, торчащее из стены. По приказу муниципалитета подобный факел должен гореть возле каждого дома, но по негласному уговору горожане, экономящие каждый су, зажигают один факел на весь переулок. По очереди, чтобы никому не было обидно.
Вскоре после того, как часы городской ратуши отбивают два звонких удара, я слышу вдалеке легкие шаги. Какой-то человек осторожно пробирается вдоль домов, тесно прижимаясь к стенам, быстро перебегает из тени в тень. Разумная предосторожность в городе, где власти так и не победили уличную преступность. Хотя, казалось бы, и головы рубят направо-налево, и на рудники шлют, а вот поди ж ты, ничего не выходит.

Предыдущая страница 11 Следующая страница


Святой воин 12

- А ну стой, куда торопишься! - рычат сразу несколько грубых голосов.
Прохожий замирает как вкопанный, он вжался в стену так, что ломом не отдерешь. А что еще остается делать, если в темном переулке к тебе подступили сразу четверо маргиналов? Каждый на голову выше, грудь как бочка, грубые бородатые лица изуродованы шрамами. В бугрящихся мышцами руках городские хищники крепко сжимают длинные ржавые ножи и тяжелые дубинки. В общем, сплошные мизерабли, я их сам выбирал. Даже в полдень громилы производят чрезвычайно угнетающее впечатление, что уж говорить о темном времени суток?
- Давай сюда кошелек и скидывай одежду! - грохочет один из головорезов.
- Во-во, - отзывается второй с гнусным смехом. - А то будем тебя резать, да и запачкаем ее, одежку-то, а это живые денежки!
Что ж, текст они запомнили правильно, излагают без особой отсебятины. Интересно, как поведет себя наш испытуемый? Ай, молодец, не подвел, разыграл все как по нотам! Сколько лично вам нужно времени, чтобы вывести из строя четырех дюжих молодчиков, стоящих вплотную? Мне - пятнадцать секунд, а этот управился даже чуть быстрее. Неясное шевеление, пара гневных вскриков, несколько гулких ударов в стену дома... Это громилы бьют туда, где его только что видели, не успевая за стремительными движениями... Оп! Вот все и закончено.
Четыре неподвижных тела кучками окровавленного тряпья остаются лежать на мостовой, возле них бесшумно скользит юркая тень. Что это он там делает? Ага, не забывает подстраховаться, вспарывает каждому горло. Выпрямившись, ночной прохожий стремительным шагом спешит к выходу из переулка. Ну вот я и узнал практически все, что хотел. Осталась сущая малость - расспросить, кто он и откуда, с какой целью заслан и кем.
На самом выходе из переулка опасного прохожего мягко окутывает брошенная сверху металлическая сеть, тут же к нему подскакивают несколько человек. Один осторожно, чтобы только оглушить, бьет пленника дубинкой по голове, тот, сразу перестав трепыхаться, безвольно рушится на мостовую. Ну вот, собственно, и все, пора приниматься за дело. Добычу, спутанную по рукам и ногам, легко закидывают в седло, я расплачиваюсь с ночными специалистами и, намотав поводья вьючной лошади на кулак, медленным шагом еду в противоположную от центра сторону. Кстати, всем рекомендую этот метод, - именно так захватили Гектора де Савеза на лесной нормандской дороге. Где-то он сейчас, мой друг и бывший наставник?
Первое правило опытного телохранителя состоит в том, чтобы в любом городе, где подопечный останавливается дольше, чем на день, иметь запасную лежку. Кто знает, как повернется жизнь? Вроде бы и нет в том острой необходимости, особенно сейчас, когда нас поддерживают власти, а вот поди ж ты, пригодилась конспиративная квартира. Дом расположен очень удачно, в самом конце переулка, который кончается глухим тупиком. При нем имеется обширный сад, со всех сторон окруженный высоким забором, и на десерт - просторный глубокий подвал.
Пленник коротко стонет, рывком вскидывает голову, пристальным взглядом окидывает окружающее. Тут же огонь во взоре тухнет, - заметил меня, мерзавец. Плачущим голосом он заныл:
- Дева Мария, что все это значит? Сьер Робер, что происходит?
- Доброй вам ночи, сьер де Конт! - радушно отзываюсь я. - Или как вас там кличут по батюшке, может быть, сэром?
Гость молчит, как воды в рот набрал, зыркает по сторонам, морщит лоб, наверное, пытается сообразить, что именно мне известно. Я не настаиваю на немедленном ответе, пусть оглядится как следует и призадумается. Да и куда мне торопиться, вся ночь впереди, а если нам ее не хватит, то и весь завтрашний день в полном нашем распоряжении. Я досконально изучил распорядок сьера Луи де Конта, следующий доклад неведомому хозяину у него состоится только послезавтра днем, вполне успеем наговориться по душам, обменяться последними сплетнями и до смерти надоесть друг другу.
Обстановка вокруг самая спартанская. Личный секретарь Жанны, тот самый юноша Луи, почти год назад прибившийся к ней в далеком Вокулере, стоит у стены, накрепко привязанный за руки и за ноги. На нем нет ни клочка одежды, но не потому, что я люблю лицезреть обнаженных мужчин, отнюдь. Это для устрашения. Перед де Контом находится колченогий стол, на котором в художественном беспорядке разложены заржавленные пыточные инструменты, под честное слово и пару серебряных монет позаимствованные мною у городского палача. Два больших факела вбиты в стену по обе стороны от пленника. В подвале нас всего двое, а больше нам никто и не нужен.
- Я - Луи, секретарь Орлеанской Девы, народной героини! Я - ее правая рука! - повышает голос сьер де Конт. - Вы что, с ума сошли? Немедленно меня отпустите!
- Кричи громче, - равнодушно зеваю я. - Все равно тебя не услышат. Ну что, будешь исполнять всю программу?
- Какую программу? - недоуменно спрашивает секретарь.
- Начнешь грозить, попробуешь подкупить, затем станешь умолять, - добросовестно перечисляю я.
Луи плотно сжимает тонкие губы, с диким криком, страшно напружинив мышцы, начинает дергаться, пытаясь сорваться со стены. Я спокойно отворачиваюсь, поднимаю с пола жаровню с тлеющими углями, ставлю ее рядом со столом. Это, мол, чтобы далеко не ходить. Луи тяжело дышит, покрасневшее тело покрыто тонкой пленкой пота. Сколько помню, секретарь постоянно горбился и кашлял, талантливо изображая чахоточного юношу. На самом деле мышцы у него просто железные, вон как вздулись, хоть сейчас на конкурс культуристов или в анатомичку, к студентам.
- Что, не рвутся веревки? - холодно любопытствую я. - И не порвутся, не надейся.
Я подхожу к пленнику вплотную, не настолько, разумеется, чтобы тот смял мне лбом переносицу или вырвал зубами из лица кусок мяса, но достаточно близко. В голосе моем сквозит ледяное равнодушие:
- Итак, чтобы ты лучше понял происходящее, объясню один раз, а потому слушай внимательно, повторяться не буду. Ты единственный из негодяев, вовлеченных в заговор, кто мог предупредить англичан о плане Девы Жанны штурмовать Париж не со стороны ворот Сен-Дени, как все полагали, а со стороны ворот Сент-Оноре, это во-первых. Во-вторых, ты остался с ней, чтобы и дальше следить за ее планами, оттого трижды в неделю бегаешь с докладами к своему истинному хозяину.
Секретарь открывает рот, на лице его возникает гримаса недоумения. Вскинув руку, я роняю предупреждающе:
- Отговорки бесполезны. Сейчас ты расскажешь, кто ты такой и откуда взялся, подробно, в деталях опишешь полученную задачу, поведаешь о хозяине. Еще меня интересует, кто из слуг на тебя работает. Если есть что-то интересное, что я не упомянул, тоже выкладывай. Будешь молчать, начнутся пытки.
- Ты не сможешь, - презрительно фыркает секретарь мне в лицо. - Ты лекарь, а не палач!
- Знаешь, в чем единственная разница между лекарем и палачом? - Моим голосом можно замораживать огонь. - Палач не умеет лечить!
Сьер Луи вскидывает голову, отказываясь продолжать переговоры.
- Что ж, - вздыхаю я. - Ты, любезный, не понимаешь одной простой вещи. Если я начну пытать, то не остановлюсь, пока все не узнаю. Такой уж я добросовестный человек, всегда довожу до конца любое начатое дело. Учти, если начнутся пытки, то я тебя отсюда уже не выпущу. Останешься гнить в этом подвале, даже если докажешь, что ты наследный принц. Не потому что я злодей или такой уж принципиальный, нет. Просто я не смогу объяснить добрым французам, почему ты бродишь по улицам Орлеана со следами страшных пыток на лице и теле. Пойми правильно, все эти вырванные куски мяса, отрубленные пальцы, выжженные ямы глазниц, вытянутые и прижженные кишки... бр-р-р, меня могут неправильно понять. Лучше уж я закопаю тебя заживо в уголке, вон там, где уже и могилка вырыта. Так и сгниешь тут, весь из себя очень принципиальный и всеми позабытый. Уж не взыщи, но я должен беречь добрую репутацию государственного служащего.
Я снимаю со стены факел и демонстрирую арестанту свежевырытую яму, рядом с которой валяется и лопата. Не закапывать же мне упрямца голыми руками.
- Чтобы помочь тебе принять решение, друг мой, я хотел бы поделиться с тобой некоторыми мыслями по поводу первой пытки. Итак...
Нет, недаром я взахлеб читал все те книги с залитыми кровью и изукрашенными грудами трупов обложками, на которых вовсю пылали дорогие машины, а сочные юные блондинки в невесомых полупрозрачных бикини азартно палили в кого-то из громадных пистолетов. Не брезговал я и иной литературой, где из разворошенных могил вылезали полуразложившиеся зомби с алчно горящими глазами и просительно тянули лапы прямо к покупателю, как бы умоляя: заплати, голубчик, не пожалеешь! Каких только страстей не придумали авторы, каких ужасов не описали! На второй минуте моего монолога пленник, дрогнув, сдается.
Тем же утром, лишь только часы городской ратуши бьют девять раз, я властно стучусь в дверь ухоженного двухэтажного домика, стоящего на тихой чистой улице. Здесь живут люди зажиточные, но не до чрезмерности, потому нет и следа буржуазной напыщенности, характерной для центра Орлеана. Разбогатевшие чванливые торговцы сплошь и рядом воздвигают для себя дома в три, а то и в четыре этажа, украшенные мраморными колоннами, да еще и нагло пристраивают к ним балконы с вычурными железными решетками! Здешние жилища сложены из простого, как следует отесанного камня, окна, выходящие на улицу, закрыты прочными ставнями, к добротным дубовым дверям, укрепленным металлическими полосами, ведут высокие крылечки. В такие дома и заходить приятно, издалека видно, что здесь солидные люди живут. А то обычно я все по каким-нибудь притонам таскаюсь.
- Кто там? - скрипит из-за двери старческий голос.
- Городская стража! - важно отвечаю я. - Живо открывай, мерзавец. Нам донесли, что в этом доме находится логово контрабандистов!
- Что вы, господин капитан! - пугается старик. - Здесь живут мэтр Франсуа Давелин, отставной нотариус из Нанта, и я, Анатоль, его слуга.
- Отставной нотариус, - тяну я в некотором раздумье. - Что ж, это меняет дело. Но ты все равно открой, я должен буду проверить.
Из-за двери доносятся непонятные шорохи, видимо, там срочно прячут бумаги и прочие улики. Я холодно ухмыляюсь. Хорошо все же, когда за твоей спиной стоит государство. При нужде я сгоню сюда сотню человек, они за час разберут домишко по кусочкам не больше моего ногтя, а прилегающий сад перекопают на глубину в три метра. Взвод городской стражи, который я взял с собой в качестве поддержки, в настоящий момент окружил дом со всех сторон. Стоит кому-нибудь слабонервному сигануть через забор, и он мигом попадет в цепкие руки полиции. За моей спиной переминаются с ноги на ногу сержант и двое рядовых, дышать они стараются в сторону, но запах перегара так силен, что чуть не валит меня с ног.
Наконец дверь медленно открывается, скрипит она при этом так, что я невольно морщусь. Громко топая сапогами, я вхожу внутрь, верный слуга Анатоль пытается что-то сказать, но его тут же подхватывают под руки, тащат куда-то в сторону. Стражники накрепко знают свое дело, поэтому особых хлопот с ветераном не предвидится. Собственно, я и без подсказки слуги прекрасно знаю, куда идти.
Я поднимаюсь по узкой лестнице - рассохшиеся ступеньки чуть слышно похрустывают под ногами, - распахиваю вторую дверь налево и на секунду замираю от неожиданности. А как бы вы поступили, увидев человека, которого давным-давно похоронили?
- Здравствуй, сын мой, - мирно говорит мужчина средних лет, сидящий за столом.
У него круглая плешивая голова, внимательные черные глаза, добрая всепрощающая улыбка. А еще он очень ловко орудует увесистой дубинкой, которую умело скрывает в рукаве.
- И вы не кашляйте, отец Антуан, - киваю я, внимательно наблюдая за руками падре. - Рад, что вы остались живы.
- Я тоже рад, Робер, - улыбается священник.
- Как вам удалось выжить?
- Вовремя пришел в себя и спустился во двор, а как только вышел за ворота, наш маленький замок сразу взлетел на воздух. Вот тогда-то я и понял, что недооценил тебя.
Так, а вот это уже ближе к теме нашей сегодняшней встречи.
- И что же заставило вас бросить леса Нормандии и перебраться в Орлеан? Неужели соскучились по мне, падре? Я, право, польщен. Признаюсь, иногда скучал по нашим беседам.
Священник делает попытку встать, но тут же замирает на месте, как приклеенный. В лоб отцу Антуану глядит дуло моего пистолета, тот будто сам прыгнул в руку. Ежедневно я трачу немного драгоценного времени лишь на то, чтобы научиться выхватывать оружие как можно быстрее. Дуло у пистолета широкое, пули увесистые, - если стрелять в упор, они легко пробьют двойную кольчугу, проломят любой доспех. Эх, где ты, моя «Беатрис», пропала, похоже, навсегда! Но и это весьма неплохое оружие.
С высоты обретенного опыта я легко читаю по лицу отца Антуана, что волк он еще тот, такого на испуг не возьмешь. Пытать священника - только время тратить, такого наплетет, год расплетать будешь. Меня учили, что для пользы дела надо стремиться упрощать любую сложную ситуацию, отсекать лишних людей. Вот как раз тот самый случай. Жизненный путь падре подходит к концу, пора проститься. Похоже, он и сам это понимает.
- Погоди, не торопись, мальчик мой! - с непонятной интонацией говорит падре. - Ведь я всего лишь хотел тебе сказать, что утро красит нежным светом стены древнего Кремля!
- Что вы только что сказали? - И голос мой замирает, дрогнув.
Я с открытым ртом пялюсь на гостя из прошлого, тот с хмурой усмешкой глядит мне прямо в глаза. Неохотно убрав пистолет за пояс, я сажусь на стул напротив отца Антуана или, вернее сказать, человека, который имеет право отдавать мне приказы от имени наставника. Ошибки тут быть не может, я сам придумал этот пароль.
- Ничего не понимаю, - признаюсь я растерянно. Хотя что же здесь непонятного, все предельно ясно.
Никому в наше смутное время нельзя полностью доверять, а потому любой человек, выполняющий ответственную работу, нуждается в поддержке и контроле. А так как никакой особой поддержки сьера Луи ле Конта я не ощущал, думаю, это мой контролер.
- Ты вышел на меня через секретаря Девы? - любопытствует отец Антуан и тут же кивает сам себе: - Да, это очевидно. Я надеюсь, он еще жив?
- Жив и невредим, падре, - отзываюсь я. - За кого вы меня принимаете?
- За верного сына церкви и патриота нашей многострадальной державы, разумеется. Ты не должен был знать, что я рядом, но что случилось, то случилось. Через пару недель я и сам собирался тебя вызвать.
- Зачем? - глухо любопытствую я.
Ох, чует мое сердце, не к добру все происходящее!
В распахнувшуюся дверь суется сержант городской стражи, круглое щекастое лицо полно рвения, глаза навыкате, усы топорщит, как мартовский кот. Я небрежно машу рукой, и тот, понятливо кивнув, сразу исчезает.
- Ты прекрасно показал себя, мой мальчик, - гладко начинает отец Антуан. - Конечно, допустил некоторые ошибки, но безупречен лишь тот, кто ничего не делает. Франции вновь нужны твои ум, наблюдательность и умелые руки.
- Что вы имеете в виду?
- Через месяц в Англию кружным путем отправляется небольшой отряд отборных воинов. Они должны будут передать золото повстанцам, что борются против кровавой диктатуры Ланкастеров. - Понизив голос до шепота, падре добавляет: - Но настоящая цель этого рейда совсем иная. Необходимо как можно быстрее освободить из английского плена герцога Карла Орлеанского, дядю нашего короля. Эта акция должна поднять престиж королевского дома Валуа, унизить англичан и показать всему миру, что Франция в этой войне - сторона наступательная. В отряде необходим опытный лекарь. Твоя кандидатура даже не обсуждалась, кто же, если не ты?
Опустив глаза, я лихорадочно обдумываю услышанное. С чего бы такая спешка с освобождением дяди государя? Мы побеждаем на всех фронтах, Карл VII коронован. Вдруг он спохватывается и приказывает силой освободить Орлеанца, уже пятнадцать лет находящегося в плену! Понятно, отчего Карл раньше не торопился выручить дядю. Ведь по одному из завещаний покойного отца именно герцогу Орлеанскому должен был отойти трон Франции. Ясно, зачем англичане держат герцога в плену, по тому же завещанию он - прямой конкурент английского малолетнего Генриха VI. Пятнадцать лет обе стороны вполне устраивало, что Орлеанец находится в плену, и вдруг... Что за спешка такая? При всяких загадках и непонятках древние римляне советовали подумать, кому выгодно происшедшее событие. Ну и кому? Как голову ни ломай, ответ один: французскому королю Карлу VII Валуа.
Да, он коронован, и у Франции появился законный монарх, ну и что с того? Большая часть страны, армия и Орлеанский дом обожают Жанну, любой понимает, что спасением Жемчужины-на-Луаре страна обязана только Деве. А кто буквально заставил короноваться государя? То и дело люди заводят разговоры о том, что неплохо бы иметь на французском престоле Деву, а не Карла. К черту салическое право, которое запрещает править женщинам, тем замшелым законам тысяча лет, ссылки на них неуместны! Не зря ползут по стране слабые шепотки, мол, Жанна д'Арк королевской крови! Вот только сама Дева, по природной скромности и простодушию, ни о чем таком и не догадывается.
Даже неудача с осадой Парижа не подорвала ее авторитета. То, что Жанне д'Арк в трудный момент не выслали подмогу, бросили умирать на поле боя, вызвало во Франции всеобщее возмущение. Не надо думать, что простые люди полные дураки, которые не понимают, что происходит. Всем ясно, что королевский двор предал Жанну, пусть никто и не догадывается, чем это вызвано. А вот если вернуть Орлеанца, то все враз встанет на свои места. Герцог более не конкурент Карлу VII, в благодарность за спасение он будет преданно служить сюзерену. А Дева займет надлежаще ей место внебрачной дочки, которую ждет либо монастырь, либо замужество. Это уж как решит вновь обретенный отец!
- А кто останется охранять Деву? - холодно осведомляюсь я.
Глаза священника сужаются, отец Антуан поджимает губы, но голос его по-прежнему спокоен:
- Разумеется, ее личный секретарь Луи де Конт и я, скромный служитель Третьего ордена францисканцев. То есть те, кто и занимался ее охраной, пока ты рыскал там и тут.
Подумав немного, я поднимаюсь и решительно говорю:
- Я выполню приказ, падре.
- Я и не сомневался в тебе, мой мальчик! - откликается священник. - И вот еще что...
- Я слушаю.
- Тогда, в Нормандии, ты помешал поимке агента бургильонов, вдобавок орден утратил влияние на один из крупнейших отрядов взбунтовавшихся крестьян. О происшедшем в сентябре я просто умолчу. Скажу лишь, что порученная тебе миссия чрезвычайно важна, постарайся выполнить ее в полном соответствии с инструкциями.
- Приложу все старания! - отвечаю я.
Голос отца Антуана по-отечески добр, глаза лучатся любовью, но остался в них червячок сомнения. Я выхожу из дома «отставного нотариуса», рычу на всю улицу специально для десятков любопытных, которые словно прилипли к окнам:
- Таких доносчиков колесовать мало! Мерзавец оклеветал честнейшего человека, как мэтр Франсуа Давелин теперь посмотрит в глаза соседям?
Стражники, разочарованно переглянувшись, что-то хрипло бурчат. Не иначе сожалеют, что не удалось как следует пошарить по дому, поживиться при обыске. Построившись, отряд дружно марширует по направлению к казарме. Сажусь в седло, гнедой нервно дергает ухом, отгоняя вяло жужжащую муху. Я пускаю жеребца рысью, и до самого поворота меня провожает внимательный взгляд. Теперь я не чувствую в нем ни теплоты, ни доброжелательности, одна неприкрытая ненависть и угроза.
Проходит десять дней, и, будто случайно встретив меня в коридоре, сьер де Конт холодно произносит:
- Послезавтра вас ждут в аббатстве Сен-Венсан, шевалье.
Я так же сухо киваю. После памятной встречи с отцом Антуаном я наконец разобрался, что же произошло при осаде столицы. Карл и его окружение прекрасно знали о готовящейся ловушке, а потому вовремя вызвали графа Дюнуа, Орлеанского Бастарда, с отрядом преданных войск. Как, должно быть, потешался Танги Дюшатель, когда отправлял Бастарда в «ссылку»! И как грамотно начальник королевской охраны заморочил всем головы, ведь заговорщики до последней минуты считали, что держат ситуацию под контролем!
Пока Жанна штурмовала ворота Сент-Оноре, тщетно ожидая подкрепления от герцога Алансонского, того уже везли в родовой замок. А случайно ли англичане сосредоточили основные силы на направлении главного удара французов? Ну разумеется, нет! Их предупредили заранее, и сделали это сами французы. То, что раненой Жанне весь день не оказывали помощь, - решение вовсе не графа Дюнуа и даже не канцлера Ла Тремуайя, которым никто бы не позволил подобную дерзость! Это выбор брата Жанны, Карла VII. Его прекрасно устроила бы смерть беспокойной Девы в бою, от руки захватчиков-англичан. Ах, как красиво могло бы все получиться, но не вышло, Жанна осталась в живых.
Что же мне делать, как можно оставить девушку в руках этих хищников? О неподчинении прямому приказу и речи быть не может, я должен ехать в Англию, хочу того или нет. Поколебавшись минуту, я все-таки решаю пойти к ней проститься. Кто знает, когда мы теперь увидимся и увидимся ли вообще?
Остановившись у дверей ее покоев, я нерешительно стучу. Ответа нет, я облегченно вздыхаю, уже поворачиваюсь, чтобы уйти, но тут двери распахиваются. Жанна молча смотрит на меня, я почтительно кланяюсь, стараясь, чтобы это не выглядело изощренной издевкой.
- Вы разрешите войти? - Голос мой ровен, как лед на озере.
Девушка нехотя кивает. Лицо ее осунулось, под глазами тени. Следом за ней я прохожу в кабинет. Жанна садится в кресло, справа от стола - распахнутое окно. Внизу бурлит шумная улица, громыхают по булыжникам повозки, кричат ослы, бранятся и смеются люди. День сегодня солнечный, воздух прогрелся, а потому камин пока не растапливали, остывшие угли припорошены серым пеплом.
- Итак?.. - прерывает она молчание.
- Я пришел проститься с вами, Жанна, - говорю я. - Меня отсылают по важному делу, и неизвестно, сколько времени оно займет.
- И куда же вы направляетесь, если не секрет? Иногда мне кажется, что вы - самый таинственный мужчина из тех, кого я знаю. Все время где-то пропадаете, куда-то мчитесь.
Жанна слабо улыбается.
- В Англию, - признаюсь я.
- На остров, - тихо повторяет Жанна. - И когда же вы вернетесь? - Она тут же добавляет торопливо, чтобы я, не дай бог, не подумал чего: - Как же я все это время проживу без личного доктора?
- Я не могу точно сказать, когда вернусь, - говорю я тихо.
В глазах моих она читает недосказанное «и вернусь ли вообще».
Жанна опускает глаза и, помолчав с минуту, спрашивает равнодушно:
- Скажите, шевалье де Армуаз, отчего у вас до сих пор нет дамы сердца?
«Ты сама все прекрасно знаешь!» - отвечаю я ей глазами, вслух же говорю:
- Не знаю, моя госпожа. Может быть, не нашел достойной.
Даже когда мы наедине, я не могу назвать Деву настоящим именем. И графиней назвать ее не могу. Все, на что я осмеливаюсь, это робкое «госпожа».
Услышь меня посторонний, будет недоумевать, за что же рыцарь оказывает такое почтение простой пастушке. Жанна встает, пару минут молча смотрит в открытое окно. Я уже решаю откланяться, когда девушка порывисто оборачивается.
- Не будет ли дерзким попросить вас принять мой платок? - любопытствует Жанна. Щеки девушки горят, в глазах стоит какой-то лихорадочный сухой блеск. - Все-таки я, как говорят, каждое утро советуюсь со святыми заступниками Франции! Кто же более достоин стать вашей дамой сердца? И если вы совершите в Британии какой-либо подвиг, то мне будет приятно знать, что посвящен он мне!
- Вы всегда, с самой нашей первой встречи в Мюнхене, жили в моем сердце! - сиплю я перехваченным голосом. - И для меня нет сокровища дороже, чем то, что вы дарите!
Опустившись на одно колено, словно перед королем, я бросаюсь в омут с головой. Наверное, совсем теряю голову, потому что произношу именно то, чего никак нельзя говорить:
- Я любил вас всегда, еще до нашей встречи, и искал везде, пока не нашел! И вечно буду любить, даже после смерти. Вы для меня дороже целого мира! Клянусь, я вернусь к вам, Жанна.
Не поднимаясь с колена, я бережно принимаю платок из тонких, как прутики, девичьих пальцев, которые каким-то чудом ухитряются крепко сжимать в бою как древко копья, так и рукоять секиры. На мгновение наши ладони встречаются, я застываю, как замороженный. Сейчас бери меня голыми руками, руби на части - не почувствую ничего! Целую вечность, глядя в самые прекрасные на земле глаза, я касаюсь ее нежной кожи.
Наконец Жанна отнимает руку и, отвернувшись, тихо говорит:
- Идите же, шевалье. Ну же! У Девы Франции не может быть никаких сердечных привязанностей.
И без того мне кажется, что Небеса вот-вот отвернутся от меня. Если я буду... переживать за одного человека, то могу забыть обо всей Франции!
Пошатываясь, я вышел из покоев Жанны. Показалось мне или нет? Правильно ли я расслышал и понял ее слова? Если хочешь чего-то очень сильно, твое желание может исполниться. Вот только к худу или к добру сбываются наши мечты? Но ради этой девушки я готов на все! Рано или поздно я наберусь наглости и попрошу у царственного брата ее руки. Жанна создана для меня, как и я для нее. И никто не разлучит нас!
Дверь в покои мягко закрылась, мимо бесшумно юркнул проныра Мюго, паж Жанны. Наткнувшись на мой обжигающий взгляд, юноша вздрогнул всем телом, промямлил робкое «здравствуйте» и тут же исчез от греха подальше. Несколько минут я в нерешительности стоял перед дверью, переживая, что так и не попросил Жанну быть осторожнее, затем горько ухмыльнулся. Я влюблен в девушку, которая никого никогда не слушает и всегда поступает по собственному разумению. Что, если такой просьбой я лишь подзадорю ее, подтолкну Деву к новой глупости?
Весь остаток дня я посвятил размышлениям, прикидывал возможные варианты развития событий. Все они сводились к тому, что я просто обязан вернуться с победой, с полной викторией, ибо лишь тогда вновь увижу Орлеанскую Деву. Я должен полностью реабилитироваться. Да, должен, а потому смогу!
На следующий день в два пополудни я въехал в ворота родного аббатства. Годы летят, а тут ничего не меняется - знакомые стены, знакомые лица. Меня узнавали, здоровались, я широко улыбался в ответ.
Едва я успел умыться с дороги, как меня вызвали к отцу Бартимеусу. Наставник был деловит и приветлив, и если до сих пор и продолжал сердиться, то виду не показывал. Он долго расспрашивал про обстановку в Орлеане, намекал ехидно, что разобраться в секретаре Девы мне следовало бы пораньше. В конце-то концов, не Архимедов винт требовалось изобрести, а просто выполнить работу, к которой меня так долго готовили! Я стыдливо прятал глаза, послушно кивал.
- Кстати, а как у тебя с английским? - походя полюбопытствовал отец Бартимеус.
Я тяжело вздохнул, но даже на солнце есть пятна, чего уж мне стесняться? За три года, проведенных во Франции, я как-то не удосужился подучить английский язык. Просто в реальной жизни мне он был ни к чему, почти все британцы худо-бедно лопочут по-французски, а необходимый минимум я знаю назубок: лав, мани и хенде хох. Наставник ехидно улыбнулся, он преотлично помнил слабые места в моей подготовке, а потому вопрос задал только для порядка. Но у отца Бартимеуса не отмолчишься, поэтому я хмуро ответил:
- Да что мне с ними обсуждать-то? Стоит лишь срезать кусок мяса, ткнуть в рану горящим угольком, так сразу сами запоют по-французски! В конце концов, это британцы к нам приплыли, а не мы к ним, вот пусть они наш язык и учат!
Отец Бартимеус укоризненно покачал головой и строго сказал:
- Ты идешь по пути наименьшего сопротивления, а это не наш метод! Мы, францисканцы, не ищем легких дорог, не даем себе размякнуть и расслабиться. Даю тебе две недели на то, чтобы ты бойко залопотал на грязном островном наречии.
Я недоверчиво хмыкнул:
- Да разве такое возможно?
- Еще как возможно! - ухмыльнулся наставник. - Вот тебе записка к некоей мадам Гарсе, она все устроит. А вот инструкция, как найти ее в Блуа. Ступай!
Покорно склонив голову, я пошел к выходу, и уже в спину прозвучало с жесткими нотками:
- И перестань забивать голову вещами, к которым не имеешь никакого отношения!
Задело его мое замечание о том, что я не доверяю отцу Антуану, он толком меня даже не выслушал, остался недоволен. А ведь отец Антуан склонен привносить в деловые отношения личные эмоции, это не профессионально. Как всем нам известно, у францисканца должна быть холодная голова! Согласен, меня самого порой захлестывают чувства, но потому лишь, что к любому порученному делу я подхожу ответственно, душу вкладываю!
Я осторожно притворил за собой дверь, руки так и зудели от желания хлопнуть со всей дури, чтобы повисла на одной петле. А вообще-то наставник прав, я давно уже не могу рассуждать объективно, по крайней мере о том, что касается Жанны д'Арк. В двадцать первом веке наукой точно установлено, что любовь - пограничное психическое состояние, к тому же весьма и весьма нестабильное. То есть смирительную рубашку на влюбленного одевать пока рано, но следить за ним надо в оба! Рыдать от неразделенной любви я, разумеется, не стану, не тот у меня психический тип, но вот прибить кого-нибудь под горячую руку...
«Может, и к лучшему, что мы на время расстались», - подумал я устало. Внутренний голос ехидно заметил: «А поможет?» Так же беззвучно я признался: «Вряд ли!»
Смеркалось, хмурое небо окончательно затянуло серыми тучами. За моей спиной с лязгом захлопнулись городские ворота Блуа. Дюжие стражники, лениво покрикивая друг на друга, втиснули в пазы громадный засов, тот с пронзительным скрежетом встал на место, едва не отдавив руку зазевавшемуся воину.
Конь горделиво покосился на меня бархатным глазом, в ответ я одобрительно похлопал его по мощной шее. Молодец, успел вовремя, теперь заночуем в городе. Честно говоря, я боялся, что придется возвратиться к трактиру, расположенному на перекрестке дорог, хорошо, городские стражники пожалели нас, на пару минут придержали тяжелые створки. Массовые перемещения войск в районе Луары за последний год привели все дороги в полную негодность. Добавьте дожди, что льют не переставая всю последнюю неделю. Словом, вместо галопа по прекрасным дорогам, проложенным еще древними римлянами, нам пришлось тащиться шагом по канавам, наполненным жидкой глиной. В паре мест конь погружался по самое брюхо, еще чуть-чуть, и ему пришлось бы плыть. В результате мы с жеребцом были так заляпаны грязью, что определить его масть или цвет моих штанов представилось бы затруднительным даже Шерлоку Холмсу.
Изрядно поплутав по городу, я остановил жеребца перед домом с зелеными ставнями на улице Ткачей. К чему-то принюхавшись, мой гнедой негромко заржал, поторапливая хозяина. Мол, я свою часть уговора выполнил, привез куда надо, теперь ты меня расседлай, почисти, накорми и напои.
- Потерпи, дружище, - негромко бросил я. - Сейчас все тебе будет.
Я громко стучу во входную дверь два раза, через паузу - еще четыре в рваном ритме. Тяжелая дверь беззвучно распахивается, передо мной появляется полная женщина средних лет. На ней длинное платье с широкими рукавами, на голове чепец, в поднятой руке - горящая лампа. Лицо у госпожи Гарсе круглое и доброе, на полных губах играет легкая улыбка. Я ловлю пронизывающий жесткий взгляд, мысленно усмехаюсь. Маскировка хороша, кто спорит, но женщину выдают глаза. Твердый взгляд больше подходит уверенному в себе мужчине, одинокая слабая женщина должна смотреть мягче. Словно прочитав мои мысли, дама спешно опускает веки. Голос у нее низкий, приятный:
- Что вам угодно, сударь?
- Здравствуйте, тетушка Онорина! - На моем лице сияет искренняя улыбка, руки раскинуты в стороны, голос звучит иерихонской трубой.
У наблюдающих за нами соседей не должно возникнуть и искры сомнений.
- Я - Жан из Бурбона, племянник вашего покойного мужа, Шарля.
- Ох, малютка Жан! - изумленно восклицает тетушка. - Как ты вымахал с тех пор, как я видела тебя в последний раз, дорогой. Ну что ж, заходи. Эжен, прими у гостя коня.
Из-за спины тетушки выдвигается, прихрамывая, седовласый мужчина. Какую-то секунду мы меряем друг друга тяжелыми взглядами, затем он перехватывает у меня повод и, ворча, ведет жеребца куда-то влево. Входная дверь за моей спиной закрывается, отсекая осеннюю сырость, и тетушка ловко накидывает тяжелый засов. Пока госпожа Гарсе изучает рекомендательное письмо, с пристрастием разглядывая каждую букву, я окидываю комнату беглым взглядом. В большом камине пляшет огонь, даря живительное тепло, пара кресел и длинный стол завалены мотками ниток и кусками материи, вдоль стен торчат манекены, некоторые из них обряжены в недошитые платья.
Прямо в коридоре меня заставляют раздеться догола, а затем загоняют в ванную комнату, прямо в огромный чан с горячей водой. После нескольких часов, проведенных в седле под моросящим дождем, ничего не может быть лучше горячей воды, мыла и мочалки. Разве только горячий сытный обед! Помню, дед-покойник говорил поучающе: «Ешь - потей, работай - мерзни», а еще: «Брюхо лопнет - не беда, под рубахой не видать»! В полном соответствии с теми принципами, я жадно глотаю мясо и рыбу, заедаю это добро ломтями ароматного хлеба, пристальное внимание уделяю сыру. Убедившись, что я наконец насытился, тетушка заводит меня в некое подобие кабинета.
- Садись в зеленое кресло, - командует госпожа Гарсе. - Только осторожнее, сначала проверь, нет ли там иголок.
Сама она устраивается в кресле напротив. Теперь голос женщины деловит, от недавнего показного радушия не осталось и следа:
- Господин Мокель пишет, что у меня есть только две недели, чтобы сделать из тебя некое подобие англичанина.
Я коротко киваю. Иногда мне кажется, что задачи, поставленные отцом Бартимеусом, невыполнимы, но проходит время, и я в очередной раз понимаю, что от меня не требовали ничего, превосходящего человеческие возможности. Всего лишь желали, чтобы выложился до последней капли, достиг крайнего предела сил. Тетушка хмурится, взгляд у нее прицельный. Каждое слово падает так увесисто, что им хоть гвозди забивай:
- Правильного, четкого произношения мы добиться не сумеем. Акцент останется обязательно, но это не беда. Запомни, что ты ирландец родом из-под города Эббилейкс, графство Ормонд. У них там в каждой глухой деревеньке собственное наречие, которое больше никто и нигде не понимает. Так что на земляка ты в Англии не напорешься, не бойся. Уяснил? - Я киваю, ошеломленный напором, а госпожа Гарсе продолжает инструктаж: - Когда мать умерла, ты подался в Англию искать отца. Ты его не помнишь, он вас оставил пятнадцать лет назад, а зовут его сквайр... э-э-э...
- Трелони, - подсказываю я.
- Пусть так. Запомнил?
- Вполне.
- Тогда пойдем, времени у нас мало, не будем терять ни минуты. - У лестницы, ведущей на второй этаж, - тетушка резко притормаживает и жестко спрашивает: - Надеюсь, тебе не надо напоминать, что такое дисциплина?
- Нет, мой генерал! - клацаю я зубами, вытягиваясь во весь рост.
Хмуро меня обозрев, госпожа Гарсе роняет:
- Тогда запомни: из этой комнаты ты выйдешь только через две недели.
Я пожимаю плечами и говорю послушно:

Предыдущая страница 12 Следующая страница


13 Андрей Родионов

- Годится.
Не успеваю я толком осмотреться в отведенной мне комнате, как в нее без стука входит еще одна женщина, высокая и худая, с блеклыми серыми волосами, водянистыми глазами и лошадиным лицом. С виду настоящая англичанка, как я их всегда себе представлял. Не размениваясь на приветствие, дама с ходу начинает учебный процесс, который без всякого перерыва длится до полуночи. Наконец моя учительница исчезает, я без сил рушусь на кровать, достаю шелковый платок с вышитой буквой «J», жадно вдыхаю знакомый аромат духов. Еще недавно сам рассусоливал о том, что нечего руки тянуть к чему не следует, судьба, мол, сама знает, что дать каждому, никого не обделит. Хорошо было рассуждать, пока дело не коснулось лично меня!
К черту судьбу! Костьми лягу, но добуду эту девушку!
«А если между вами кто-то встанет?» - любопытствует внутренний голос.
Как следует подумав, я уверенно отвечаю: «Кто между нами встанет, тот костьми ляжет. Так что пусть трижды подумает, а затем еще семь раз отмерит. Любую шею сломаю, все стены снесу!»
С тем я и засыпаю, а в пять часов меня уже тормошат за плечо. С раннего утра и до поздней ночи, лишь с тремя короткими перерывами на еду, я занимаюсь английским. Разумеется, научиться читать или писать за две недели невозможно, да мне это и ни к чему. Главное - уметь говорить, а метод у милой тетушки прост. Мне категорически запрещено произносить хоть слово на французском, со мной же изъясняются только по-английски. В двадцать первом веке подобный способ обучения называют полным погружением. Только так за самый короткий срок можно научиться говорить на любом языке мира. Сам метод основан на прекрасном знании психологии.
Мастерам Голливуда удалось вбить в головы доброй половины человечества, что Шарон Стоун - блондинка и настоящая красавица, а основной инстинкт человека - половой. С первым пунктом спорить не буду, вполне согласен, но по второму имею поправку. На самом деле основной инстинкт - жажда знания, получения новых впечатлений. Так уж вышло, что мозг требует ежеминутной, ежесекундной нагрузки. Мы и не замечаем, как он, трудяга, безостановочно воспринимает звуки и запахи, цвета и вибрации, тут же анализирует их, кодирует и запоминает. Как для работы автомобильного мотора жизненно важен бензин, так и мозгу не обойтись без новой информации. Без поступления свежих впечатлений он начинает сбоить, выходить из строя.
Замечу попутно, что страсть женщин к различным зрелищам вызвана все той же причиной. Анатомически мозг женщины устроен более просто, с меньшим запасом прочности, чем у мужчин. Именно поэтому он скорее, чем мужской, начинает требовать подпитки в виде шумных вечеринок, ресторанов, концертов и посещения дорогих бутиков. Порицать женщин за тягу к новым впечатлениям не стоит, это все равно что плевать против ветра. Так уж сложилось в ходе эволюции, и ничего с этим не поделаешь! Утешим себя тем, что они хотя бы красивые...
Так вот, в замкнутом помещении мозг человека испытывает резкий недостаток информации, а потому все силы бросает на постижение того, что ты ему подсунешь. Хоть математику изучит, хоть географию, а иностранные языки вообще на ура идут, без всяких проблем! Какая мозгу разница, на каком языке принимать и выдавать звуки? Все равно его клетки между собой общаются с помощью электрических импульсов, а те одинаковы как у японцев, так и у португальцев. Вот отчего настоящий экстрасенс с легкостью снимет информацию с носителя любого языка. Звуки мы издаем разные, но мыслим схоже.
Каждый день со мной, попеременно сменяясь, занимаются три женщины. К середине второго дня я, спотыкаясь, уже произношу первые осмысленные предложения, к середине второй недели довольно бойко лопочу, к концу курса ни в чем не уступаю какому-нибудь английскому сквайру. По крайней мере, набор ругательств у меня уже неплохой. Могу даже сочинять непристойные частушки, словарный запас позволяет. Понятно, что разговорный навык пропадет тут же, если его не поддерживать, но за практикой дело не станет: насколько я знаю, отплываем мы через три дня.
Прощаясь, я благодарю госпожу Гарсе на дикарском островном языке, а она со смехом отмахивается:
- Жаль, что нам не дали хотя бы месяц на подготовку, такого акцента я давненько не слыхала. Ты уж, прошу, пореже открывай там рот, - и добавляет уже в спину с явным сожалением: - Эх, скинуть бы мне годков двадцать, я бы научила тебя паре-тройке подходящих слов.
Ухмыльнувшись, я выхожу на улицу и с наслаждением вдыхаю утренний воздух. Пусть он и пропитан ароматами нечистот, которые принято без затей выплескивать прямо на улицу, но все же свежее того, которым я дышал последние две недели. Старина Эжен уже держит в поводу гнедого, тот заметно округлился в боках. Ишь как приплясывает на месте, бездельник. Небось только и делал, что жрал да спал, пока хозяин чуть голову не сломал, пытаясь постичь британскую мову. Я с места прыгаю в седло, конь одобрительно фыркает. Итак, вперед, в портовый город Нант, ведь нас ждет Англия!
Отъехав какую-то милю от городских ворот, я обгоняю неторопливо ползущую карету. Время изящных конструкций с мощными рессорами наступит не скоро, да и дороги пока не те. Шалят на них повсеместно, поэтому внешне карета чем-то напоминает дом - такая же крепкая и надежная. На запятках стоят двое слуг звероватого вида, еще четверо всадников трусят по бокам. Герб на дверце мне незнаком, и я пришпориваю коня, чтобы обогнать случайных попутчиков. Всадник, скачущий первым, вскидывает руку в приветствии, в ответ я вежливо прикасаюсь кончиками пальцев к краю потертой шляпы, вполне соответствующей облику небогатого дворянина, который куда-то следует по своим скучным и никому не интересным делам.
- Сьер Армуаз, - произносит вдруг чей-то знакомый голос. - Вас просят пожаловать в карету.
Я вглядываюсь в лицо всадника внимательнее. Конечно, ошибки тут быть не может. Высокая плечистая фигура, квадратное лицо с холеными усами, стальной взгляд исподлобья - все это мне давно знакомо.
- Приветствую вас, капитан Готье! - улыбаюсь я. - Какими судьбами в здешних краях?
- Сопровождаю одну знакомую вам особу, - пожимает плечами здоровяк. - Сейчас увидите сами. Вас ждут.
Натянув поводья, капитан Готье повелительно машет рукой, и карета немедленно останавливается. Соскочив с гнедого, я передаю повод в руки подъехавшему воину и тут же ныряю в карету. Не дожидаясь, пока дверца захлопнется до конца, кучер щелкает кнутом, и лошади начинают движение.
- Здравствуйте, отец Бартимеус, - скромно говорю я по-английски.
- Здравствуй, Робер, - отвечает наставник. Присмотревшись, я замечаю, что сегодня отец Бартимеус сам не свой: брови насуплены, под глазами мешки, плечи сгорблены. - Есть важный разговор.
Я тут же наклоняю голову, мол, готов выслушать и принять к сведению.
- Эх, Робер, Робер! - вздыхает наставник. - Знал бы ты, как сильно подвел и меня, и господина аббата! Слышал бы, какие предложения звучали в твой адрес. Мы встали за тебя горой, смотри, не подведи нас снова!
Не нравятся мне этакие предисловия, когда собеседник ходит вокруг да около, словно акула, что приближается к жертве по суживающейся спирали.
- Что случилось, наставник? - спрашиваю я настороженно.
На самом деле мне вовсе не интересно, что плохого стряслось в очередной раз. Ну, узнаю я про какую-нибудь новую гадость, так мне от этого легче не станет. Поверьте, нет в государственных тайнах ничего занимательного, лишь кровь, грязь и горы дымящихся трупов. Во всех странах одно и то же, исключений нет. Просто каждое государство старательно делает вид, что уж оно-то белее и пушистее всех прочих. Вот почему его властители с истошными воплями негодования тычут пальцами в любого из соседей, кто хоть на миг ослабит маскировку, приоткроет, забывшись, истинное лицо.
- Дело серьезное, Робер, - начинает наставник. - Месяц назад состоялся Совет двенадцати.
Я удивленно приподнимаю брови, вот уж новость, так новость! Совет пэров - высший орган управления королевством, в число двенадцати владетельных князей Франции входят шесть герцогов и шесть епископов. По пустякам, от нечего делать, Совет двенадцати не проводится. Лишь очень серьезная причина могла заставить людей, чья власть не уступает королевской, собраться вместе. Но что же произошло?
- Я буду с тобой откровенен! - заявляет отец Бартимеус. - Пэры потребовали от короля, чтобы он вернул герцога Орлеанского из английского плена. Им крайне не нравится то влияние, которое Жанна д'Арк приобрела во Франции. Их пугает, что крестьяне с горожанами взяли в руки оружие, они опасаются новых бунтов черни. Вдобавок пэры считают операцию «Пастушка» непродуманной авантюрой, которая едва не поставила их власть под угрозу. Разумеется, им известно и о заговоре, учиненном баварцами. Это еще одна причина их крайнего недовольства королем!
Несколько секунд напряженно раздумываю. Недавно я видел свежеотпечатанный сборник сказок, так в нем не было ни одной про святых угодников, подвиги доблестных рыцарей и деяния мудрых королей. Хотя нет, вру! Из пяти сказок в трех присутствовали глупые и жадные монахи, в двух - недалекий король, что слепо доверяет коварным и алчным советникам. Еще в одной встретился тупой как пробка рыцарь, который уехал воевать Святую Землю, а жена в это время наградила его развесистыми рогами. Зато во всех сказках главным героем был обычный простолюдин, веселый и находчивый. Это была уже третья подобная книжка за месяц. Простолюдины расхватывают их, как горячие пирожки, а к грамотеям, которые могут прочесть, сходятся аж за три лье! Так что мне понятны опасения вельмож, для них и в самом деле имеются веские причины.
Разумеется, Карл VII может с высокой башни наплевать на решение совета пэров, но что дальше? Король для владетельных князей всего лишь первый среди равных. Стоит ему воспротивиться решению Совета двенадцати, как пэры тут же отзовут своих людей из королевского войска и прекратят поддерживать Карла деньгами. В королевский домен входят только Париж и города по Луаре, часть наследных земель Карла и поныне занята англичанами. Отвернись от него пэры, король мигом останется с голым задом.
- Значит, идея выкрасть Орлеанца принадлежит не Карлу Седьмому? - уточняю я.
- Разумеется, нет.
- А зачем пэрам нужен дядя короля? - задаю я логичный вопрос.
Я уже догадываюсь об ответе, но все же хочется услышать его из уст наставника.
- Третий орден францисканцев считает, что владетельные князья королевства решили сместить Карла Валуа, заставить его отречься от престола. Пэры полагают, что из герцога Орлеанского выйдет гораздо лучший монарх, чем из его племянника!
- И какова будет моя роль во всем происходящем? - очень тихо спрашиваю я.
Отец Бартимеус, пряча глаза, протягивает мне простой бронзовый медальон на прочной цепочке. Повинуясь властному жесту, я вешаю подарок на шею.
- Порошок, что содержится в медальоне, растворяется в любой жидкости, не образуя осадка, - тяжело роняет наставник. - Он не имеет запаха и совершенно безвкусен, его можно добавлять как в еду, так и в питье. Если тебе не нравится яд, то используй любой другой способ, но помни, что герцог Орлеанский не должен добраться до Франции живым!
Несколько секунд мы смотрим друг другу прямо в глаза, потом я отвожу взгляд.
- До Нанта тебя проводит человек капитана Готье, во вьюках запасной лошади упаковано все, о чем ты просил, - добавляет отец Бартимеус.
Перекрестив меня, наставник дергает витой золоченый шнур, и кучер, получив сигнал, тут же останавливает карету. Я выхожу наружу, со смутным недоумением разглядываю окрестности, почему-то враз потускневшие. Я усаживаюсь в седло, и гнедой берет с места так, что вскоре оставляет карету далеко позади. Где-то за спиной я слышу частый топот копыт - это воин с запасным конем в поводу изо всех сил старается от меня не отстать. В тюках должен находиться «Зверобой» с порохом и пулями, гранаты и медикаменты, перевязка и инструменты. Все в соответствии со списком, оставленным мною наставнику. Комплектность я проверю позже, сейчас же мне надо побыть одному.
- Значит, вот как? - зло шепчу я, стискивая кулаки. - Решили, что раз мне надо искупить вину, то я пойду на любое злодейство? А как я буду смотреть в глаза Жанне, став убийцей ее отца?
«А никак! - хладнокровно отвечает внутренний голос, давний собеседник. - Тебя тут же уберут. Исполнителей политических убийств никогда не оставляют в живых».
Я долго еду молча, а затем начинаю тихо смеяться. Живет себе герцог Орлеанский, не тужит и знать не знает, что отныне моя жизнь тесно связана с его, а за его смертью с железной неизбежностью наступит моя. Я поднимаю голову и долго вглядываюсь в чистое, без единого облачка, небо, затем роняю одобрительно:
- Пять баллов, старик. Ты знаешь, а у тебя и в самом деле есть чувство юмора!

Глава 5
Декабрь 1429 года, пролив Ла-Манш. Последний довод короля

Все-таки моряки - абсолютно иная, отличная от нас порода людей. У них собственные обычаи, чуждые привычки и сленг, недоступный пониманию прочего человечества. Подобно Спасителю, они ходят по воде и оттого искренне считают, что стоят гораздо выше жалких обитателей суши. Чтобы не надрываться на веслах, они придумали парус, а это гениальнейшее изобретение. Теперь, чтобы разбогатеть, нет нужды ползти по суше в далекую таинственную Индию. Больше не надо ремонтировать колеса повозок, менять заболевших лошадей и отражать нападения алчных разбойников. Теперь достаточно взойти на борт, отдать швартовы и поставить парус, а уж трудяга ветер сделает все остальное.
«Святой Антоний» тяжело переваливается с волны на волну, меня слегка мутит. Кто бы мог подумать, что я плохо переношу качку? Это мой первый опыт мореплавания, хотя про «плавание» сказано чересчур громко. Нам всего лишь надо подняться от Нанта на север, затем повернуть на восток и по Ла-Маншу дойти до Портсмута. Купеческое судно, принявшее на борт наш отряд, приписано к Гамбургу, видному члену Ганзейского союза, который объединяет семьдесят крупных городов, расположенных на побережьях Балтийского и Северного морей. В омывающих Европу водах «Святой Антоний» может свободно плыть в любом направлении, а значит, с гарантией доставит нас на место. Какому-нибудь европейскому самодержцу, может быть, и хотелось бы разграбить десяток-другой купеческих судов, зашедших в его порты или идущих мимо, но что будет дальше? У Ганзейского союза помимо торговых имеются и военные корабли. Сто раз подумаешь, прежде чем связываться с этими торгашами, что могут заблокировать порты любого государства!
Суда, подобные «Святому Антонию», бороздят моря вот уже три века, со времен крестовых походов. Конструкция, проверенная временем, надежная, насколько это только возможно. Рекордов скорости таким судам не поставить, да этого от них никто и не ждет, лишь бы довозили ценный товар до места назначения. Корпус метров двадцати в длину собран из досок внахлест, по образу и подобию кораблей викингов. Честно говоря, нынешние купцы не особенно-то и отличаются от своих далеких предков. Разве что ныне предпочитают торговать, то есть обманывать, а не грабить напрямую. Смягчаются нравы в Европе, хотя внешне моряки все те же: разбойничьи рожи, широкие плечи, жилистые тела да изобилие смертоносного железа. На корме установлены две пушки на деревянных колодах, достойный ответ пиратам. Поди-ка тронь купцов, в ответ они так хватанут стальными клыками, что навек заречешься!
Под размеренными ударами волн корпус судна уныло поскрипывает, в центре палубы возносится в небо мачта, сделанная из целой корабельной сосны. К мачте прикреплена десятиметровая рея с громадным четырехугольным парусом, между бушпритом и мачтой подняты два треугольных, или латинских, паруса. В просторном трюме переступают с ноги на ногу боевые кони, в нетерпении ожидая прибытия, сами мы обитаем в надстройках на корме. По легенде, отряд наемников шевалье де Кардига плывет искать лучшей доли в английском королевстве, до этого мы служили по контракту епископу Тулузскому. Разумеется, все документы у нас в полном порядке, да и рекомендации от бывшего сеньора имеются самые наилучшие.
Отчего мы не продлили договор? Ну, во Франции сейчас стало чересчур оживленно, в Священной Римской империи, напротив, скучно, на Иберийском полуострове - жарко. А вот в Британии, где между дядями малолетнего короля наметились определенные разногласия, мы сможем найти достойную работу. К тому же на острове бароны вовсю шалят, каждый старается растопырить локти пошире, оттяпать у ближайшего соседа деревушку, а то и фамильный замок с обязательным привидением. В Англии сейчас настоящее раздолье для наемников.
Нас двадцать один человек, мы - лучшие воины из тех, что нашлись у Третьего ордена францисканцев. Высокие и не очень, бугрящиеся мускулами и сухие как щепки, молодые и средних лет. У нас спокойный, уверенный взгляд, мы не теряем хладнокровия, что бы ни происходило вокруг. Нас не смутить ни видом наставленного оружия, ни подавляющим численным превосходством противника, мы - профессионалы. Каждый из нас твердо знает, что когда-нибудь умрет, а потому не особенно заморачивается по этому поводу. Один умный человек обронил как-то, что артиллерия - последний довод королей. Правильнее будет сказать, что спецназ - вот последний из доводов, решение любого вопроса. В этом знании и заключается секрет нашего спокойствия, мы - лучшие, и нет нам преград ни в море, ни на суше. Мы пройдем везде и выполним задачу, которую поставил нам Карл Валуа, ибо мы - воистину его последний довод, окончательный довод короля.
Сзади падает чья-то тень, и я медленно поворачиваю голову. Рядом со мной стоит Эрг ван Хорстен, капитан «Святого Антония». Это опытный морской волк, на вид ему лет сорок. Черная разбойничья борода, холодные серые глаза и выдубленное ветром жесткое лицо придают ему чрезвычайно мужественный вид. Я ничуть не удивлюсь, если узнаю, что у капитана в каждом порту имеется по зазнобе. Только вот зубы у него плоховаты, потому мой зубной эликсир пришелся ван Хорстену по нраву. Я изготовил для капитана десятилитровую бутыль этого варева, вдобавок оставил рецепт, и теперь мы друзья не разлей вода!
Ван Хорстен даже звал меня столоваться в капитанской каюте. Мой отказ он принял с пониманием, все-таки я путешествую не сам по себе, а в команде. Каждый день мы с Эргом подолгу говорим о всякой всячине, в основном о городах и странах, в которых он успел побывать. В море развлечений мало, а потому хорошая беседа особенно ценится, к тому же, если как следует подумать, с кем еще ему общаться? С собственным помощником или с простыми матросами? Вы еще скажите с коком или с юнгой! Обычно ван Хорстен держится невозмутимо, оживляется он лишь в том случае, когда речь заходит о деньгах. Вот и теперь, внимательно выслушав мои соображения, капитан авторитетно заявляет:
- Тут и думать нечего! Самый влиятельный человек на острове - кардинал Бофорт. Его племянник герцог Глочестер дядиного ногтя не стоит, хоть и считается лордом-протектором. Вот к Бофорту и поступайте на службу!
За оживленной беседой мы незаметно перемещаемся в капитанскую каюту, маленькое помещение размером семь на семь футов. На правах хозяина ван Хорстен плещет в кружки что-то достаточно крепкое. Выпив, я усмехаюсь про себя. По крепости это пойло сильно не дотягивает даже до водки, зря капитан гордится лихостью, с которой опрокидывает кружку за кружкой. Попробовал бы он тот знаменитый самогон, что в незапамятные времена приносил на междусобойчики дядя Володя, шофер «Скорой помощи»!
Я с интересом начинаю выспрашивать капитана про последние новости из Британии, и он, немного рисуясь, охотно рассказывает, какие товары востребованы англичанами и что они могут предложить на продажу. Таиться нечего, я ему явно не конкурент.
- Французы с англичанами никак не поделят Ла-Манш, - важно заявляет капитан. - Пару раз британцы здорово вам накостыляли, пустили на дно порядочное число судов! Но в общем, пока вы деретесь на равных. Сейчас англичанам требуется уйма корабельного дерева, пеньки и смолы. Они за все платят золотом, не скупясь! Знаю я одно место, только тс-с-с!
Приложив палец ко рту, ван Хорстен замолкает, глаза морского волка медленно слипаются. Я оглядываю моряка с легким чувством превосходства, ведь с русской школой питья крепких напитков не сравнится никакая другая. Вот я практически трезв, а капитан уже в лежку. Мне становится скучно. Только чтобы поддержать беседу, я треплю ван Хорстена за налитое силой плечо и громко спрашиваю:
- И в какой же английский порт выгоднее поставлять корабельные сосны?
В ответ раздается лишь слабое посапывание. Хмыкнув, я выхожу из каюты и, уже затворяя дверь, слышу тихое:
- Барнстапл.
Я озадаченно чешу затылок, никогда не слышал такого слова. Что это, город или аббатство, замок, а может быть, деревня? Скорее всего, слова капитана - обычный пьяный бред. Завтра Эрг проспится и сам забудет, что за чушь нес. Ну, допустим, задумали англичане усилить флот, но зачем, скажите на милость, им закладывать новую верфь незнамо где? С каких это пор британцам не хватает крупных портов с развитой инфраструктурой? Только на южном побережье острова расположены прибрежные города. Фалмут, Плимут и Дартмут, Экзетер и Портсмут плюс еще добрый десяток. Куда ни ткни, везде сплошные порты, Англия живет морем! А этот алкаш еще выдумал какой-то... Бурнмут, что ли?
Плюнув, я пробираюсь в отведенную нам каюту. Хватит мусолить в памяти английские города, мне и без того есть над чем поразмыслить.
Наутро мы входим в Ла-Манш. С утра пролив окутан густым туманом, а потому мы движемся очень осторожно. Матрос, стоящий у бушприта, то и дело подносит к губам какую-то замысловато изогнутую дудку и оглашает окрестности поистине мерзким звуком, от которого у меня прямо мороз по коже идет. Ван Хорстена, вынырнувшего из каюты, тоже передергивает от звуков этой сигнальной сирены, лицо его отекло, глаза как щелки. Убедившись, что на судне все в полном порядке, капитан облокачивается на борт возле меня. Хоть он и мучается похмельем, но мужественно борется с искушением слегка полечиться. Я уважаю таких людей, но, право слово, есть в них что-то от мазохистов!
Волнение усиливается, корабль на мгновение зависает на гребне волны, тут же начинает долгое падение вниз. Я громко сглатываю, а у капитана отчего-то появляется философское настроение, хотя глаза у него тусклые, как экран у выключенного телевизора.
- Скажи, лекарь, - спрашивает он. - В чем правда жизни?
Рано или поздно каждый из нас понимает, что на самом деле ужасно одинок и так и умрет, никому не нужный. Чаще всего такая тоска накатывает мрачным похмельным утром. Страшно, ох как страшно тогда бывает. Мы гоним от себя эти мысли, но не всегда можем отвлечься. Тогда мы ищем общения, поскольку втайне надеемся, что кто-то подскажет путь к спасению. Ребенок, живущий внутри каждого из нас, помнит, что родители всегда знают, как правильно поступить. Они помогут советом, разгонят обидчиков и драчунов, пугнут страшного буку, вылезающего из-под кровати. И мы всегда знаем, что выход есть, надо только спросить у более сильного и умного, как его найти. Увы, дружище, не в этот раз.
- Одни говорят, что пить вино вредно, другие предостерегают от увлечения женщинами. Третьи твердят о вреде обжорства, - тяжело роняет ван Хорстен. - Кто-то утверждает, что во всем нужна умеренность, а кто-то - строгая аскеза. Как быть?
- А никак! - отвечаю я хладнокровно и поясняю, поймав изумленный взгляд: - Раз человек начал задумываться о том, как ему жить, значит, он взрослеет. Но подсказать, куда идти, я не смогу никому, путь к совершенству каждый выбирает в одиночку. Скажу главное: ни один из путей ничего не гарантирует. Пьешь ты или не пьешь, жрешь или не жрешь, гоняешься за каждой юбкой или живешь строгим отшельником, конец един - смерть. И живем мы все именно тот срок, который изначально отпущен каждому, хоть в аскезе, хоть в разврате!
Капитан глядит понуро, плечи его сгорблены. Он хотел утешения, а получил отповедь. Вздохнув, я достаю флажку с коньяком и протягиваю ее страдальцу. Тот долго смотрит с сомнением, наконец с невнятной благодарностью приникает к горлышку. Взор капитана светлеет, из глаз его медленно уходит тоска. Жизнь любого человека - сплошная борьба и страдание, не многие это выдерживают. Какой народ ни возьми, все практикуют употребление наркотиков или, скажем благороднее, антидепрессантов. Всюду, куда ни глянь, одно и то же: где жуют листья коки, где пьют настойку на мухоморах, а где балуются хлебным вином. Окружающая реальность везде одинаково гадка и омерзительна, а потому нуждается в корректировке.
Вовремя спохватившись, я отнимаю флажку, коньяка там осталось дай бог одна треть. Повеселевший капитан начинает вихрем носиться по палубе, заставляя матросов шевелиться побыстрее.
К полудню туман исчезает, и я с холодным интересом разглядываю темную полоску слева по курсу, Англию. Уже на закате мы встречаем патрульный французский корабль. Удостоверившись в том, что «Святой Антоний» судно германское, а никак не английское, наши соотечественники продолжают путь.
- Охотятся за пиратами, - говорит кто-то справа. Оглянувшись, я склоняю голову в приветственном поклоне:
- Добрый вечер, шевалье де Кардига!
Наш командир отвечает небрежным кивком. Высокий, мускулистый, с аккуратной черной бородкой, он выглядит истинным военным, всегда опрятен, подтянут и подчеркнуто сдержан. А чего вы хотели от человека, у которого в роду пятнадцать поколений благородных предков, в том числе крестоносцы, которые брали Акру и Иерусалим.
- Пиратами? - повторяю я удивленно.
- Хватает в проливе разной мрази! - нехотя роняет де Кардига. - В последнее время в Ла-Манше начали бесследно исчезать французские суда, вот король и приказал усилить патрулирование. Английский флот к этому разбою отношения не имеет, мы проверяли по своим каналам.
- А кто же тогда топит корабли?
- Топит или захватывает, - поправляет меня шевалье. - Не знаю. Тут всегда водились пираты, а в последнее время, говорят, повадились шмыгать сарацины.
- Откуда здесь сарацины? - фыркаю я недоверчиво.
- Слухи, шевалье! - отзывается командир. - Да, кстати, пара матросов на судне страдают животами, не могли бы вы их осмотреть? Не хватало нам застрять на карантине из-за чьих-то слабых желудков!
Я немедленно отправляюсь за медицинской сумкой, ведь дело-то и впрямь нешуточное. С тех пор как в 1347 году торговый корабль привез из Азии бубонную чуму, а в Европе осталась едва ли треть прежнего населения, в портах весьма серьезно относятся к заболевшим морякам. Портовому начальству ничего не стоит передать нас под строгое наблюдение госпитальеров, а монахи этого ордена шуток не понимают, уговорам не поддаются. Именно их усилиями европейские страны в конце концов победили бубонную чуму, но отдельные вспышки этой страшной болезни до сих пор прорываются то здесь, то там, не давая окончательно расслабиться.
Через полчаса я поднимаюсь из трюма к шевалье де Кардига и четко ему докладываю:
- С заболевшими матросами ничего серьезного, командир. Я выдал им лекарство и распорядился посадить на строгую диету. До входа в Портсмут парни оклемаются. - Де Кардига сухо кивает, продолжая вглядываться вдаль, я встаю рядом.
Пираты - вечная проблема мореходов, и, как рассказывал мне капитан ван Хорстен, Ла-Манш в этом отношении имеет давние и богатые традиции. Началось все задолго до викингов, еще во времена Древнего Рима. Да что ворошить былое, ста лет не прошло с того времени, когда в проливе буйствовала некая Жанна де Бельвиль. Эта дама-адмирал стояла во главе эскадры из трех кораблей под грозным названием «Флот возмездия в Ла-Манше». Прозванная во Франции кровожадной львицей, она не пропускала ни торговых, ни военных судов, с особым удовольствием лично рубила головы захваченным в плен французским дворянам. Оставив прочие дела, за этой львицей охотился весь королевский флот, но Жанна де Бельвиль всякий раз ускользала, как заговоренная.
Так что нам стоит глядеть в оба и держать оружие наготове.
К ночи густой туман вновь окутал пролив, белесой стеной отгородив от нас Англию, ветер стих, и «Святой Антоний» замер на одном месте. Незаметно для себя я заснул, изрядно утомленный качкой. Часам к трем ночи ветер усилился, наверное, успел как следует отдохнуть и набрался сил. Как бы то ни было, но обмякший парус вновь надулся и медленно повлек вперед тяжело груженное судно.
Я выбираюсь на палубу, разбуженный скрипом досок и свистом ветра в такелаже. К моему удивлению, здесь настоящее столпотворение. Присутствует весь экипаж судна, включая юнгу и кока. Бок о бок с капитаном ван Хорстеном, который напряженно всматривается в туман, высятся шевалье де Кардига и сьер Габриэль де Бушаж, его правая рука.
Сьер Габриэль родом из Наварры, отсюда его высокий рост, сухощавое, скорее даже костлявое телосложение и желтоватый цвет кожи. Лицо у него примечательное, тонкие сросшиеся брови, острые скулы, выдающийся вперед подбородок, холеные усики. Глаза все время насторожены, он их вечно прячет за полуопущенными веками. Наваррец очень церемонен, но было бы глупо воспринять его вежливые манеры как проявление некой душевной слабости, неготовности к решительным действиям. Повадки де Бушажа напоминают мне стиль общения акул, в них заметно то же вежливое безразличие, которое в любой момент может смениться необузданной кровожадностью. Наваррец очень силен, проворен и, что самое опасное в воине, умен.
Какой-то жуткий тоскливый вой вдруг рассекает туман, словно раскаленное лезвие брусок масла. Матросы, столпившиеся на палубе, отзываются на него испуганным повизгиванием. Некоторые из них падают на колени и начинают раскачиваться, обхватив головы руками, остальные истово крестятся, их губы шепчут бесполезные молитвы. Юнга тихо рыдает, уткнувшись в грудь коку, а тот с круглыми глазами растерянно оглядывается по сторонам.
- В чем дело, господин ван Хорстен? - недоуменно рычит шевалье де Кардига.
Капитан «Святого Антония» раздраженно отмахивается, попутно отвесив подзатыльник бледному как смерть рулевому.
- Держи ровнее! - шипит он, напряженно вглядываясь вперед, и тут же вскидывает голову, спрашивает с нескрываемым напряжением: - Ты видишь хоть что-нибудь, Клаус?
- Нет, капитан, - глухо отзывается тот откуда-то сверху, наверное, из гнезда на мачте. - Море чисто.
- Я спрашиваю, что тут происходит? - с явным раздражением в голосе интересуется шевалье де Кардига.
Еще бы не полюбопытствовать, ведь не каждый день увидишь, как здоровенные матросы, позабыв о хваленом морском хладнокровии, бухаются на колени и, закатив глаза, начинают прощаться с жизнью.
- Морские пути опасны, друг мой, - мурлычет сьер Габриэль, - а потому моряки известны своими дичайшими предрассудками. Все эти кровожадные кракены, что на завтрак лакомятся кораблями, а на ужин - кашалотами, гигантские морские змеи и люди с песьими головами... Я предполагаю, что у русалок начался брачный период, а то, что мы слышим, - их призывная песнь.
Как бы машинально наваррец наполовину вытаскивает клинок и, удовлетворенный легкостью, с которой тот скользит в ножнах, с легким лязгом возвращает меч на место.
- Говорите тише, сьер де Бушаж! - наконец обращает на нас внимание капитан. - Хоть туман и приглушает звуки, но по воде они могут разноситься на удивительно большие расстояния.
- Кого или чего вы опасаетесь, Эрг? - деловито спрашиваю я, прикидывая, не пора ли распаковывать «Зверобой». - Чего нам ожидать - английского патруля, пиратов или нападения морских чудовищ?
Капитан молчит, лицо его медленно краснеет, надеюсь, что от гнева. Что ж, чем быстрее он придет в себя, тем скорее приведет в чувство окончательно расклеившуюся команду.
- Да кто бы там ни был! - скрипит за моей спиной мэтр Жан по прозвищу Лотарингский Малыш. - Мы еще посмотрим, понравится ли ему привет от моей лялечки!
Жесткие, словно дерево, ладони Жана нежно сжимают заряженную кулеврину, кисти у этого человека так широки, что двухпудовая дура выглядит в них неожиданно маленькой. Его черные усы, закрученные кверху, на фоне лысой, как коленка, головы смотрятся потрясающе стильно и в чем-то даже эпатажно. Мэтр Жан - личность, широко известная в узких кругах. Стрелок от бога, прирожденный снайпер. Во время осады Руана в прошлом году он подстрелил множество англичан. Делай мэтр Жан зарубки на прикладе по числу убитых вражин, давным-давно исстрогал бы его в щепки. Этот затейник старался так подобрать траекторию выстрела, чтобы одной увесистой пулей пробить сразу двоих, а то и троих супостатов. Настоящий мастер с большой буквы! Убедившись, что оказался в центре внимания, верзила любовно гладит оружие по длинному стволу.
- Ее свинцовый плевок по-настоящему трудно переварить! - доверительно сообщает он.
Вот кто настоящий фанат ручного огнестрельного оружия. Представляю, как изумится Лотарингский Малыш, когда я похвастаюсь «Зверобоем». Я гляжу на мозолистую ладонь, нежно ласкающую толстый ствол, и понимаю, что это любовь, причем, судя по тому, какие чудеса проделывает кулеврина в руках Жана, чувство у них взаимное. Как только у французов появится хотя бы сотня стрелков, подобных Лотарингскому Малышу, главный козырь англичан - огонь лучников, сметающий все и вся, - будет бит!
- Ну же, капитан, ответьте нам наконец! - настаивает шевалье де Кардига.
Вновь раздается протяжный вой. Туман, клубящийся вокруг, сильно искажает звуки, но мне кажется, что источник рева стремительно приближается. Сьер Габриэль и шевалье де Кардига быстро переглядываются. Не говоря худого слова, Лотарингский Малыш мигом укрывается за бортом, выставив оттуда дуло кулеврины, его пристальный взгляд так и рыщет в поисках неведомого врага. Со сдавленным криком с мачты съезжает впередсмотрящий и, тихо подвывая, прыгает в трюм прямо через распахнутый люк, не утруждая себя спуском по трапу. Капитан ван Хорстен выкидывает руку вперед, пытаясь за шкирку поймать труса, но промахивается. Выкрикнув грязное ругательство, Эрг выхватывает из ножен тяжелый тесак.
- Я ничего не боюсь! - хрипит капитан, глаза его налились кровью, тесный воротник давит покрасневшую шею. - Но корабль-призрак, это... Черт побери, он же принадлежит аду! С ним и бороться-то можно только молитвой или святой водой. Но откуда мне взять священника здесь, прямо посреди Ла-Манша?
- Что еще за призрак? - Голос шевалье де Кардига невозмутим.
Лишь плотно сжатые губы и глаза, пылающие мрачным огнем, позволяют понять, что командир готов к худшему.
- Вот уже полгода в проливе бесследно исчезают суда, - сипит ван Хорстен. - Три месяца назад нормандские рыбаки подняли на борт израненного матроса с «Королевы морей». Это прекрасное судно было приписано к Любеку, имело четыре пушки, тридцать человек экипажа. Команда - сущие головорезы, которые не раз схватывались с пиратами и всегда выходили победителями. И что же? «Королева морей» вместе со всем экипажем как в воду канула, а спасенный матрос умер, не сказав ни единого внятного слова! Он лишь бессвязно шептал в бреду про какой-то корабль-призрак! - Голос капитана падает: - Его видели и рыбаки... Все знают, что он никогда не уходит без жертвы.
- Я не верю в призраков, привидения и прочую нечисть! - заявляет шевалье де Кардига, презрительно кривя губы. - А потому - к бою!
- Тревога! - грозным рыком вторит ему наваррец.
Проходит несколько секунд, и из кормовой пристройки начинают вылетать воины. Каждый их шаг выверен, нет ни одного лишнего движения, ни единого слова и даже звука. Едва выскочив на палубу, бойцы тут же рассыпаются вдоль бортов. Не все они полностью одеты, зато в руках у каждого холодно поблескивают мечи либо боевые топоры. Пятеро воинов, вставших на корме, держат наготове короткие луки, наконечники стрел в тусклом свете чадящих факелов поблескивают чуточку маслянисто, словно обильно смазанные какой-то дрянью. Еще двое с зажженными фитилями застыли у пушек. Все-таки недаром командир гонял нас до седьмого пота, за одну минуту отряд изготовился к битве.
В томительном ожидании проходит несколько минут, наконец оглушающий вой раздается совсем рядом. Кажется, что неведомая тварь вот-вот вынырнет из тумана. Она ревет так грозно, что я невольно приседаю, зажмуриваю глаза, руки прижимаю к ушам. Отчаянно хочется бросить оружие и прикинуться мертвым, но я, ощерив зубы, заставляю себя выпрямиться. Воины на палубе замерли без движения, даже дыхание затаили, настороженно вглядываются прямо перед собой. Стоит нам увидеть противника, будь он сам дьявол, и сразу станет намного легче. Но эти последние секунды неизвестности заставляют натянутые нервы звенеть, подобно гитарным струнам.
Корабль-призрак проявляется из густого тумана в полной тишине. Его корпус и мачты сияют потусторонним светом, на палубе нет ни души. Удивительный корабль лишь немного шире «Святого Антония», зато раза в два длиннее, отчего он кажется особенно элегантным. Разинув рот, я любуюсь плавными линиями бортов, гордо вытянутым бушпритом и тремя мачтами, несущими на себе десятки парусов. Откуда, черт возьми, здесь взялась каравелла? Не помню точно, но кажется, что до постройки подобных судов должно пройти еще не менее полувека! Неведомый гость из будущего так прекрасен, что на мои глаза невольно наворачиваются слезы. В жизни так мало красоты!
Я с трудом отрываю взгляд от дивного корабля, люди вокруг, привстав на цыпочки, с не меньшим изумлением разглядывают невиданное диво. У каждого из них сейчас тот же завороженный взгляд, которым мои современники встречали летающие тарелки, продукт завтрашних технологий. Но я, продукт двадцать первого века, привык к тому, что всякое техническое превосходство представляет собой в первую очередь угрозу. А потому, когда корабль-призрак разворачивается правым бортом, демонстрируя распахнутые орудийные порты с черными жерлами пушек, я падаю на палубу, успев выкрикнуть:
- Ложись!
Орудийный грохот и визг картечи заглушают мои слова. Словно молнии тянутся к «Святому Антонию» от удивительного корабля, огненные руки стискивают в смертоносных объятиях зачарованных французов. Страшная это вещь, залп картечью в упор, мало кто может его пережить. Крики ужаса и стоны боли вторят пушечным выстрелам.
Я вскакиваю на ноги. По нам ударили не только картечью, в двух футах от меня борт судна проломлен, целый ярд древесины словно корова языком слизнула, - сюда явно влупили ядром. Перегнувшись через борт, я вижу огромную пробоину на уровне ватерлинии, холодная вода равнодушно плещет через нее в трюм. Там истошно ржут кони, пытаясь сорваться с привязи, они плачут как дети, безуспешно взывая о помощи к нам, их хозяевам.
«Святой Антоний» начинает медленно крениться вправо. Я поднимаю растерянный взгляд, бледный как мел капитан ван Хорстен нервно тычет распятием в сторону разворачивающегося корабля-призрака, трясущиеся губы шепчут молитву.
- Прыгайте в воду! - кричу я, но, похоже, меня никто здесь не слышит.
Каравелла завершает элегантный разворот. Пройдя мимо нашего тонущего судна на расстоянии каких-то тридцати футов, она дает залп с левого борта. Оглушительно грохочут пушки, сметая с разбитой палубы «Святого Антония» всех оставшихся в живых.
Когда я выныриваю из ледяной воды вблизи от тонущего корабля, тот пылает, как факел. Вовремя вспомнив о бочонках с порохом, что хранились в кормовой пристройке, я тороплюсь отплыть в сторону. Словно гигантской мухобойкой меня безжалостно лупит в спину, я едва успеваю нырнуть, плечо обжигает болью. Как же пакостно чувствует себя рыба, которую глушат динамитом!
Меня крутит и бросает из стороны в сторону, наконец я прихожу в себя настолько, что начинаю бороться за жизнь. Воздух в легких давно закончился, а я все никак не могу всплыть на поверхность. После целой вечности, в которой нет ничего, кроме неподатливой толщи воды и огня, что нещадно терзает легкие, я все-таки выставляю из воды гудящую голову. Едва успеваю глотнуть живительного воздуха, как тут же в жадно распахнутый рот хлещет волна. Мои руки беспорядочно молотят по воде, изо всех сил я пытаюсь удержаться на плаву, отчетливо понимая, что если опять уйду под воду, то мне уже не выплыть. Руки наливаются свинцовой тяжестью, еще немного, и я отправлюсь в гости к морскому царю. Отбросив гордость, я взываю:
- На помощь!
Кто-то цепляет меня за воротник, с силой тащит в сторону.
- Заткнись! - шипят мне прямо в ухо.
Буквально через секунду я ощущаю под руками нечто твердое и очень надежное. Пальцы сжались, словно тиски, теперь никакая сила не оторвет меня от доски, пляшущей на волнах, для этого понадобится отрубить мне сразу обе руки. Только тот, кто темной ночью оказался посреди волнующихся масс воды, может понять Господа, сотворившего земную твердь. Не для того ли Он посылает нам испытания, чтобы мы наконец поняли Его? Я сжимаю челюсти, пальцы впились в доску с такой силой, что еще чуть-чуть - и промнут насквозь. Я выживу, я выплыву, я - вернусь! У меня есть к кому возвращаться.
Тяжелая рука с легкостью отрывает меня от спасительной доски, с головой погружая в темную непроглядную воду. Я бьюсь в панике, пытаюсь вырваться, но неведомый истязатель неумолим, в его объятиях я ощущаю себя беззащитным, как слепой котенок. В тот момент, когда рот открывается, чтобы остудить пылающую грудь хотя бы соленой водой, меня вновь выталкивают на поверхность. Как же прекрасен морской воздух, пусть холодный и влажный, напоенный туманом и запахом гари. Что с того, что в нем витают ароматы недавней смерти? Дышать - вот высшее из наслаждений, доступное человеку! Твердая, как дерево, ладонь зажимает рот, в ухо шепчут:
- Молчи, ни звука!
Мимо бесшумно скользит корабль-призрак, пылая нездешним светом. Судно медленно растворяется в белесом тумане, пока наконец полностью не исчезает из виду. Ла-Манш вновь тих и пустынен, пролив принял жертву, а призрачный жрец бесследно исчез в густом тумане.
Убедившись, что корабль не вернется, мы с шевалье де Кардига забираемся на нечто вроде плота. Ощупав дерево, я понимаю, что это кусок палубы. Все-таки Бог на нашей стороне, в холодной воде Ла-Манша я не выдержал бы и получаса, умер бы от переохлаждения! Командир не разрешает мне говорить и двигаться. В тщетной попытке согреться мы лежим, прижавшись друг к другу. Де Кардига поясняет, что корабль-призрак несколько раз проутюжил место гибели «Святого Антония», всех спасшихся заботливо расстреляли из луков и арбалетов. Говорит командир шепотом, опасливо озираясь.
Рассвет застает нас в полумиле от низкого берега. Промозглый ветер подгоняет обломок палубы все ближе и ближе к вожделенной суше, через пару часов, еле переставляя подгибающиеся ноги, мы выползаем на берег. Унылое зрелище эта Англия, доложу я вам. Неласковое солнце хмуро пялится на тебя с затянутого тучами неба, а песчаные дюны насквозь продувает ледяной ветер. Вон там, за проливом раскинулась милая Франция. Кажется, что, прищурившись, я могу разглядеть темную полоску ее берега. Шевалье де Кардига с довольным смешком хлопает меня по плечу, и я невольно охаю, ведь рука рыцаря словно отлита из чугуна.
- Идемте, сьер Армуаз! - гудит он. - Мы должны найти коней и оружие.
Я покорно встаю, мечтая лишь о сухой одежде, жарком огне да огромном куске жаркого, подавать можно в любом порядке. Еще не помешал бы добрый глоток из фляжки с коньяком, но та пропала бесследно, утонула, должно быть. Зубы отбивают невольную дрожь, оттого голос мой срывается:
- Что мы будем делать?
Шевалье останавливается и говорит, чуть повернув голову:
- Король поручил нам спасти своего дядю, герцога Карла Орлеанского. Вот мы и будем его спасать.
Я глотаю следующий вопрос, тихо вздыхаю. Ну разумеется, чего еще я ожидал. Рыцарская честь просто не позволит шевалье отступить, пусть даже де Кардига останется единственным выжившим из всего отряда. Враг обязательно должен быть повержен, а задание короля - выполнено. Долг и честь - не пустые звуки, не те затертые слова, к которым я привык в двадцать первом веке. Здесь эти понятия воспринимают всерьез.
Мы бредем по песку, огибая кучи плавника. Сейчас нам надо отыскать какую-нибудь рыбачью хижину, просушить одежду, поесть горячего и узнать, где же мы находимся. Задумавшись, я чуть не врезаюсь в спину рыцаря, который внезапно замер на месте и водит по сторонам длинным породистым носом, будто принюхиваясь.
- Чувствуешь?..
- Запах дыма, - тихо отзываюсь я. - Похоже, рядом люди.
- Туда! - кивает шевалье, и я послушно иду направо.
Огромный костер, искусно укрытый от ледяного ветра за голой скалой, собрал вокруг себя трех человек.
При нашем появлении они степенно поднимаются, приветствуя командира. Лотарингский Малыш подкручивает усы, на его губах появляется приветливая улыбка. Сьер де Бушаж, довольно осклабившись, ловит в воздухе монету, которую швыряет ему враз помрачневший крепыш в черном. Это сьер Жюль де Фюи, еще один член нашего отряда, коренной парижанин. Жюль единственный из всей честной компании соответствует образу француза, сложившемуся у меня с раннего детства. Он невысокий, коренастый и добродушный, с вечно всклокоченными волосами и настолько пышными усами, что даже непонятно, как он вообще может есть. Жюль исключительно разбирается в винах и сыре, не дурак пройтись по бабам, отменно владеет мечом и секирой.
- Я побился об заклад с этим столичным типом, что командир явится еще до полудня, вдобавок приведет кого-нибудь из спасшихся, - ухмыляется наваррец.

Предыдущая страница 13 Следующая страница


Святой воин 14

- Еще кто-нибудь выжил? - спрашивает шевалье де Кардига.
Наваррец пожимает плечами, остальные мрачно переглядываются. Итак, из двадцати одного нас осталось всего пятеро.
«Не густо!» - вздыхаю я про себя.
Не успеваю я толком просушить одежду, как следует приказ построиться.
- Прежде всего я хочу посмотреть, что нам удалось спасти, - грохочет шевалье де Кардига.
Как по волшебству перед ним возникает небольшая горка железных предметов. Самый внушительный из них - кулеврина Лотарингского Малыша. Одному богу известно, чего стоило мэтру Жану ее спасти, лично я воспринимаю случившееся как маленькое чудо. Сам я сберег два кинжала, один в ножнах на предплечье, другой на бедре, да небольшой сверток с медицинскими инструментами. Так, ничего особенного: пара скальпелей, зажим, пинцет, три иглы и иглодержатель, там же моток шелковых ниток. Эти штуковины я всегда таскаю во внутреннем кармане куртки, ведь случаи, как известно, бывают разные. Все инструменты, лекарства, спирт и перевязка сгинули вместе с судном и теперь покоятся где-то в паре-тройке миль от пустынного английского берега. Там же лежит модернизированный «Зверобой», вместе с запасными стволами и улучшенным оптическим прицелом, а также осколочные гранаты, мой несостоявшийся сюрприз англичанам.
Но это еще не самая большая наша потеря. Вместе с потопленным судном пропали доспехи и оружие, порох и деньги. Утонули боевые жеребцы, каждый из которых стоил столько же, сколько сорок коров. А самое главное - погибли люди, специально отобранные, лучшие из лучших. Прекрасные воины, которые так и не успели скрестить оружие с коварным врагом. Неизвестный корабль вынырнул из тумана и двумя залпами отправил их всех на дно, он как специально поджидал «Святого Антония»!
Прищурив глаза, я несколько мгновений прикидываю, была ли случайной наша встреча с таинственным призраком. Надо бы поразмыслить на досуге, осторожно поспрашивать, что думают остальные.
- Это все? - горько усмехается шевалье де Кардига, взвешивая на ладони тощий кошель, внутри которого грустно позвякивают все наши сбережения.
- У меня есть фамильный перстень, - небрежно замечает сьер Габриэль. - Это еще сорок золотых экю.
Отставив руку в сторону, наваррец любуется крупным рубином, вертит кистью так и сяк. В ответ камень в перстне подмигивает красным, мол, здесь я, готов выручить в трудную минуту.
- Нам нужны кони, десять на всех, считая и вьючных, - вслух прикидывает шевалье де Кардига. - Доспехи, хотя бы кольчуги, шлемы, щиты, копья и мечи.
- Я обойдусь секирой, - скромно роняет сьер де Фюи.
Наваррец фыркает, как тюлень, ведь хорошая секира стоит не дешевле меча.
Кивнув, командир продолжает:
- Порох и свинец для мэтра Жана.
Лотарингский Малыш довольно скалит зубы, а они у стрелка крупные, как у лошади.
«Кончатся пули - будет кусать врага», - думаю я, но вслух не говорю, опасаюсь. Кому охота услышать обидное «чертов коновал» или нелестное «клистирная трубка»?
- Кроме того, нам нужна новая одежда. Теперешняя после вынужденного заплыва потеряла всякий вид. Мы, извините, похожи на бродяг! - замечает сьер де Бушаж.
- Хозяйственная утварь, пара топоров, котел, - загибает пальцы сьер де Фюи.
Так как мы с Лотарингским Малышом молчим, шевалье де Кардига спрашивает сам:
- Вам есть что добавить?
Переглянувшись, мы одновременно пожимаем плечами, все нужное вроде бы уже упомянули.
- Итак, - задумчиво роняет командир, - подведу итоги. Уже понятно, что золото нашим английским друзьям мы передать не сможем, деньги пошли в дар морским чудищам. Гораздо хуже то, что и сами мы остались без наличных. Даже если продадим перстень сьера де Бушажа, вырученных денег нам не хватит и на четверть требуемого.
Хоть мы и ожидали услышать нечто подобное, новость заставляет всех нахмуриться.
- Есть у кого-нибудь мысли, что делать дальше? - интересуется шевалье де Кардига.
Конечно, есть. То, что мы потеряли коней, - плохо, а потому первым делом нам следует обзавестись средствами передвижения. Там же, где возьмем коней, мы получим и оружие. А уже с его помощью...
Я делаю шаг вперед, и взоры всех присутствующих тут же скрещиваются на мне.
- Слушаю, сьер Армуаз, - суховато бросает командир.
- Мне кажется, нам следует просто купить все то, о чем упоминалось, - говорю я. - И коней, и доспехи, и даже оружие.
- Вы что, дремали? - с досадой интересуется де Кардига. - Я же сказал, что у нас недостает денег.
- Погоди. - Сьер Габриэль кладет ему руку на плечо. - Продолжайте, Робер.
- Полюбопытствуйте, господа, - предлагаю я.
Длинной щепкой я рисую на песке контур южного побережья Англии. Это несложная задача для того, кто часами грезил о грядущем возмездии, прикидывал, пусть и в шутку, места возможной высадки десанта. Ведь когда-то же должна у французов появиться морская пехота. Через четыре века Наполеон будет мечтать о том, как он форсирует Ла-Манш и с полумиллионной армией обрушится на Британию, отчего мне нельзя? Тем более что я русский, а нам англичане задолжали побольше, чем французам. Мерси вам, британцы, и за Октябрьскую революцию, и за Второй фронт, и за холодную войну! Вот ведь вздорная нация чертовых мореходов, везде они ухитрились пролезть, полмира под себя подмяли. И что удивительно, смогли сохранить имидж этакого денди, джентльмена до кончиков ногтей, всегда играющего по правилам. А наши дурни до сих пор всех собак вешают на евреев, мол, за «двести лет вместе» те последние соки высосали. Можно подумать, что до того на Руси все было шоколадно. Ау, чудаки, не там ищете, не тех пытаетесь ухватить за руку!
- Побережье, куда мы высадились, поделено между шестью английскими графствами. Скорее всего, мы попали либо в Девон, либо в Дорсет. Тут уйма городов и крупных деревень, вот, полюбуйтесь! - Присев, я выкладываю камешки на схему, при этом каждому даю собственное имя. Находится место и Портсмуту, и Дартмуту, и еще паре десятков других населенных пунктов. Самый большой камешек я кладу немного поодаль, это Лондон, столица исконного врага.
Я поднимаю голову, четверо выживших стоят вокруг. На схему смотрят внимательно, пытаются понять, чего же я от них добиваюсь.
- Здесь - наша цель, сюда мы должны прибыть.
- На кой нам сдался Лондон? - с недоумением тянет Лотарингский Малыш, на лице которого видна скептическая ухмылка.
- Это я объясню вам чуть попозже, - роняет шевалье де Кардига. - Продолжайте, сьер Армуаз.
- Если мы купим в ближайшем городке обычных коней и оружие, то вполне успеем к рождественской ярмарке, проходящей в одном из крупных городов побережья.
- К ярмарке, - повторяет сьер Луи. - А на кой нам сдалась ярмарка?
- Богатая ярмарка! - поясняю я. - Там в изобилии присутствуют жирные английские купцы, менялы, ростовщики и торговцы драгоценностями. Уйма состоятельных людей! Куча денег, в которых мы позарез нуждаемся, будет собрана в одном месте. Нам остается только прийти и взять их. Мы заберем у них столько, что окупим все наши потери!
- Ежегодная ярмарка, - по буквам повторяет сьер де Бушаж, глаза которого азартно горят. - Там соберется чертова куча всяческого народа, который по делу и без дела шляется туда-сюда, среди них так легко затеряться... Понимаете?
В наступившей тишине первым начинает ухмыляться сьер Габриэль, за ним расплываются в улыбках остальные. Отнимать золото у купцов и прочих смердов - излюбленное развлечение дворянского сословия. Любой из нынешних вельмож и сановитых старцев в молодости хотя бы раз шалил на большой дороге, скромников у нас днем с огнем не сыщешь. А уж если представляется возможность ощипать английских купцов, то ни один истинный француз не пройдет мимо подобного богоугодного дела.
- Молодец! - довольно рычит наш бравый командир. - Недаром я тебя спас! Признаюсь, что был против, когда тебя навязывали в мой отряд. Что ж, человеку свойственно ошибаться!
- Скажите, шевалье, а вы точно лекарь? Замашки у вас - как у заправского головореза! - с простодушным недоумением поражается Лотарингский Малыш.
Я хмуро улыбаюсь в ответ. Эх ты, дитя наивного века, пусть жестокого и кровавого. Твои потомки волком взвоют от грабителей в белых халатах, что все соки из них выжмут медицинскими страховками, лечением зубов и липосакциями!
Согревшись, мы отрываемся от живительного огня и отправляемся на поиски ближайшей рыбацкой деревни. Судя по кольям, торчащим из песка, да рыбачьим сетям, развешанным для просушки, селение должно быть где-то рядом. Как авторитетно заявил мэтр Жан, до него не более полумили. Я бросаю прощальный взгляд на лежащую через пролив Францию, и губы шепчут:
- Ты только береги себя, любимая, а я уж тебя не подведу. Клянусь, ты будешь мной гордиться!
Печальные крики чаек навевают уныние, холодные серые волны равнодушно лижут сырой песок. Покосившись на ушедших вперед спутников, я посылаю в сторону далекого Орлеана воздушный поцелуй. Ну вот и все, прощание закончено. Я прибавляю шаг, пытаясь догнать собратьев по борьбе. Нас только пятеро, это все, что осталось от отплывшего из Нанта отряда, но и этого за глаза хватит, чтобы исполнить поручение. Сколько бы нас ни было - мы все равно последний довод короля. Англии не удастся нас схарчить, подавится она, словно пес куриной костью.
Но если остальные просто выполняют полученное задание, то у меня к нему примешивается и кое-какой личный долг, а потому, как и подобает истинному рыцарю, перед началом битвы я должен бросить вызов. Эх, жаль, что под рукой нет ни витого рога, ни сияющей трубы, ни даже завалящего боевого барабана. А потому придется ограничиться голосом.
- Слушай меня, английское королевство! - кричу я. - Вы, король Англии, его лорды и бароны. Вы, епископы и аббаты. Вы, рыцари и оруженосцы, воины и все свободные йомены! Я, Робер де Армуаз, французский дворянин, объявляю вам войну на вашей территории. И пусть не будет в ней места для жалости и сочувствия к побежденным, и да запылают британские деревни, опустеют улицы городов, обветшают и рухнут церкви и соборы!
Громадная волна обрушивается на берег, захлестнув меня до пояса. Ла-Манш гневно ревет, пытается ухватить меня покрепче, уволочь на дно, стянуть горло канатами водорослей. Меня услышали, понимаю я, а потому, уже негромко, четко произнося слова, добавляю по-русски, чтобы проняло:
- Сбылся худший из кошмаров твоих правнуков, Англия. По британской земле - русские идут!

Эпилог
Тот же день, королевский дворец в Жиене. Кто смеется последним

Почтительно отпрянув, стражи распахивают высокие резные двери и тут же мягко прикрывают их за стройной женщиной в роскошном шелковом платье, усыпанном драгоценными каменьями. В комнате полутьма, в кресле у камина развалился высокий молодой мужчина с кубком вина в левой руке. Правой он подпер голову, отсутствующий взгляд обращен на огонь, пожирающий дрова. Женщина элегантно присаживается на резную скамеечку из красного дерева, стоящую рядом с креслом, аккуратно расправляет шелестящие юбки. Она дивно хороша и прекрасно это знает.
- Ты решился наконец? - небрежно интересуется красавица.
Мужчина долго молчит, затем, не отрывая взгляда от пляшущего в камине огня, глухо отвечает:
- Неужели нельзя поступить иначе?
- У нас нет иного выхода. В стране растет недовольство. Крестьяне не понимают, отчего Дева не ведет их в бой, рыцари требуют не допускать ее в армию, духовенство разделилось во мнениях. Помедлишь чуть, упустишь момент, за тебя все решат другие! - настаивает женщина.
Мужчина тяжело вздыхает:
- Это была твоя идея - призвать Жанну.
- И она прекрасно сработала! Ныне англичане разбиты и отброшены, ты - коронован. Главное теперь - не допустить ошибки, само время работает на нас, ослабляя твоих врагов!
- Но как поступить с Девой?
- Дать ей в командование небольшой отряд и бросить в бой. Ни подкреплений, ни денег Жанна не получит. Вот тогда и посмотрим, так ли пастушка непобедима, как о том говорят. А когда все убедятся, что она больше не та Дева-Победа, которой была раньше, мы отдадим ее англичанам!
Мужчина вздрагивает и, залпом осушив кубок, искоса смотрит на мать. Отблески пламени падают на прекрасное лицо Изабеллы, со стороны кажется, что глаза женщины пылают подземным огнем. Содрогнувшись, Карл отворачивается к камину.
- Нет, - говорит король. - Ни за что, - но в голосе его больше растерянности, чем убежденности.
Женщина молча смотрит на сына, в мрачном пламени ее глаз можно прочесть: «Слабак. Такой же нерешительный рохля, как и твой отец. Как жаль, что Клод родилась девочкой, вот кто воистину достоин трона, но тут уж ничего не поделаешь!» Вслух же Изабелла Баварская говорит:
- Операция «Пастушка» подходит к закономерному финалу, и Жанне д'Арк суждено пожертвовать собой ради победы. Какая это будет красивая смерть: преданная королю крестьянка погибнет от руки проклятых захватчиков! Возмущение всколыхнет страну, и тогда все галлы от последнего смерда и до самого чванливого из вельмож сплотятся вокруг короля Франции, Карла Седьмого Валуа!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    1424-1427 год, Англия - Бургундия. Боже, благослови женщину!     (Страница 1)
  • Часть 1
    БИТВА ЗА ОРЛЕАН     (Страница 1)
    • Глава 1
      Январь-февраль 1429 года, воинский стан в окрестностях Блуа. К вопросу о дисциплине строя       (Страница 1)
    • Глава 2
      Март 1429 года, окрестности Тура. Для турнира нет плохой погоды       (Страница 2)
    • Глава 3
      Март-апрель 1429 года, Жемчужина-на-Луаре. Место встречи изменить нельзя       (Страница 4)
    • Глава 4
      Май 1429 года, там же. Умелый человек в нужном месте       (Страница 5)
    • Глава 5
      Июнь 1429 года, оккупированные территории. Баварский гамбит       (Страница 6)
  • Часть 2
    СПЕЦИАЛИСТ ПО ОСОБЫМ ПОРУЧЕНИЯМ     (Страница 8)
    • Глава 1
      Июль 1429 года, аббатство Сен-Венсан - замок Шинтосе. Как отнять миллион       (Страница 8)
    • Глава 2
      Июль 1429 года, Реймс. Возвращение государя       (Страница 9)
    • Глава 3
      Сентябрь 1429 года, окрестности Парижа. Ответ по-французски       (Страница 10)
    • Глава 4
      Ноябрь 1429 года, Орлеан. Не назначенные встречи       (Страница 11)
    • Глава 5
      Декабрь 1429 года, пролив Ла-Манш. Последний довод короля       (Страница 13)
  • Эпилог
    Тот же день, королевский дворец в Жиене. Кто смеется последним     (Страница 14)


Андрей Родионов

Святой воин

Цикл: "Орден Последней Надежды " - 2

 Читать книгу

Аннотация

Когда-то, шесть веков тому вперед, Роберт Смирнов мечтал стать хирургом. Но теперь он хорошо обученный воин и послушник Третьего ордена францисканцев. Скрываясь под маской личного лекаря, он охраняет Орлеанскую Деву.Жанна ведет французов от победы к победе, и все чаще англичане с бургундцами пытаются ее погубить. Но всякий раз на пути врагов встает шевалье Робер де Могуле. Он влюблен в Деву без памяти и считает ее чуть ли не святой. Не упускает ли Робер чего-то важного?Кто стоит за спинами заговорщиков, мечтающих свергнуть Карла VII? Отчего французы сдали Париж бургундцам, и что за таинственный корабль бороздит воды Ла-Манша?И как ты должен поступить, когда Наставник приказывает убить отца твоей любимой?

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel