Андрей Родионов - Послушник

1 Андрей Родионов

Пролог

25 декабря 1415 года, Франция, местечко Азенкур: английский леопард топчет золотые лилии
Все закончилось в 1803 году, когда с герба Великобритании по-тихому пропали золотые лилии. Четыреста пятьдесят лет английские короли спали и видели, как воцаряются во Франции, девятнадцатый век развеял сладкие грезы и мечты. Ни к чему стало хранить символ королевства, бесследно сгинувшего четырнадцать лет назад. Кому теперь интересны неудачники Бурбоны с их фамильными цветочками?
Тем более что Первый консул республики вот-вот провозгласит себя Императором; начнет, злодей, новую династию. Бойкий коротышка упорно не принимает мирного экономического соревнования, знает, умник, что так с британцами не справиться. А потому Бонапарт рвется в открытую драку с Британией, грозя англосаксам тотальной войной.
Словом, в последующие годы с Европой столько всего случилось, приключилось и произошло, что забыли о главном: лилии-то с герба убрали, что дальше? На самом деле толком ничего и не закончилось, а Столетняя война длится до сих пор, ведь мира Англия с Францией так и не заключили.
Поставим вопрос иначе — с чего все началось?
Кое-кто полагает, что с нормандского герцога Вильгельма Бастарда, впоследствии прозванного Завоевателем. Добрый друг и кузен Эдуард Исповедник, последние годы жизни скрывавшийся у Вильгельма, умирая, завещал герцогу все английское королевство. Человек робкого характера и мечтательных устремлений, сам Эдуард не имел никакого призвания к царствованию, явно побаиваясь буйных верноподданных.
Мало того что беспокойные соседи — полудикие валлийцы, скотты и ирландцы — то и дело пробовали границы на прочность, так еще и собственные бароны ни в грош не ставили законного государя. Непочтительные вассалы эдак нехорошо поглядывали на сюзерена, будто уже примеривались, как будут резать горло. Оттого король чувствовал себя на редкость неуютно, по дворцу передвигался нервно оглядываясь и всякий раз вздрагивал, когда к нему громко обращались. О нет, Эдуард вовсе не испугался, просто он не хотел вводить в искушение истинных католиков и добрых сынов Церкви, а потому быстренько перебрался на материк.
Да ну их к дьяволу, этих вечно недовольных англов, бриттов и саксов. Зато как по-царски Эдуард смог одарить властолюбивого кузена! И то сказать, почему бы на прощанье не сделать приятное хорошему человеку. Но что в этом мире достается легко? Пожалуй, только неприятности. Надменные английские бароны нагло проигнорировали последнюю волю покойного, да и видели законного государя британцы так давно, что многие успели основательно подзабыть о его существовании. В пику объявившемуся «наследничку» лорды выдвинули из своей среды некоего графа Гарольда, чистокровного сакса, тут же провозгласив его королем.
— Как же так, — изумлялся потом Вильгельм, — у меня тут и бумажка соответствующая имеется, все чин по чину: сверху написано «Завещание», а вот эти три крестика внизу — личные подписи свидетелей, заверенные баронскими печатями.
Но словами делу не поможешь, а потому в 1066 году французские рыцари Вильгельма, лучшая европейская тяжелая конница, столкнулись близ городка Гастингс с гвардией свежеиспеченного английского короля Гарольда. Британский торопыга так спешил вышвырнуть вон наглого захватчика, что не стал дожидаться идущих со всей Англии подкреплений, а целиком положился на отвагу преданных гвардейцев. И, как оказалось, зря. Не в том смысле, что верные как псы саксы хоть на мгновенье дрогнули перед какими-то заезжими лягушатниками; англичанам хватило отваги красиво умереть, но требовалась-то от них победа!
А ведь всего тремя неделями раньше гвардейцы перемололи войска еще одного претендента на престол, норвежского короля Харальда Храброго. Прознав о ничейном троне, тот велел немедля венчать его на царство, а чтобы показать, что шутки с ним неуместны, захватил север Англии. Прекрасно помня былые «художества» северных соседей, что на протяжении добрых пятисот лет грабили, жгли и насиловали в полное удовольствие, саксы поднатужились и как следует удобрили скандинавами поля родной Британщины.
Харальду Храброму из всего вожделенного острова досталось только семь футов земли под могилку. Из трехсот битком набитых воинами драккаров обратно на север отплыли лишь двадцать четыре, на каждом — не более трети команды. С тех пор в Европе про викингов никто не слыхал, да и берсерки как-то разом перевелись.
Нормандец подошел к делу гораздо основательней. Вильгельм готовился к завоеванию целый год, под крыло герцога стеклись все бродячие европейские рыwари, лишенные наследства третьи сыновья и откровенные наемники. Десять тысяч воинов переправились через Ла-Манш вместе с Завоевателем. Надо сказать, что пошедшие за ним не прогадали: потомки выживших в смертельной мясорубке под Гастингсом и поныне правят Британией.
Семь раз Вильгельм лично водил бравых шевалье в смертоубийственные атаки на мечи и копья лучшей тяжелой пехоты Европы, а укрывшиеся за спинами гвардейцев британские лучники били рыцарей в упор, и свист каждой из тяжелых стрел, проламывающих французские кольчуги, отзывался в ушах герцога траурной музыкой.
Раз за разом лучники выкашивали сотни рыцарей, прежде чем тем удавалось хотя бы добраться до гвардейцев, засевших на вершине Тельхэмского холма. О, тот зеленый холм впитал немало французской крови, прежде чем копыта тяжелой рыцарской конницы безжалостно растоптали гвардию английского короля. Сбылась стародавняя мечта викингов, и потомок их покорил туманный Альбион. Разумеется, все началось с Вильгельма, тут и спорить не о чем: редкому герцогу удается захватить целую страну, начать новую династию и изменить судьбы Европы.
Впрочем, некоторые винят потомка Вильгельма, английского короля Эдуарда III. Кто-то скажет: «Тяжелая наследственность» — и не ошибется. Имея нежную маму, за добрый нрав и ангельский характер широко известную в тогдашней Европе как «Французская волчица», а также папу весьма сомнительных наклонностей (их в простом народе не мудрствуя называют «греческими»), немудрено слегка подвинуться в уме. Тем более когда знаешь, что королем стал лишь оттого, что мама приказала казнить отца особенно мучительной смертью. В четырнадцать лет Эдуард надел корону Англии, тогда многие считали его человеком здравого рассудка, к пятидесяти годам таковых осталось совсем мало.
Честолюбец возжелал владеть сразу и Англией, и Францией, на что имел несомненное право. По закону людскому и божьему, после смерти бездетного дяди Карла IV, французского короля и последнего из нескладной династии Капетингов, именно Эдуард должен был получить во владение еще одну страну, нацепить еще одну корону.
Но французские вельможи с некоторой брезгливостью отвергли заморского племянника, чуть не в глаза назвав потрясенного Эдуарда «заморышем» и «дерзким молокососом». Часть присутствующих с громким хохотом предлагала спустить с «волчонка» шкуру и сделать коврик. Проголосовали же они за двоюродного брата покойного короля, французского графа Филиппа де Валуа.
Вот так в 1328 году у Франции появились сразу и новый король, и смертельный враг. Эдуард III молча проглотил оскорбление, но дерзко поместил на королевский герб Англии золотые лилии французского королевского дома. Как говорится, что мое — то мое, а что твое — тоже мое. Золотой леопард в окружении золотых лилий смотрелся авангардно и даже чем-то вызывающе, но ни один из членов Королевской коллегии герольдов не осмелился сделать замечание раздосадованному сюзерену. Кто же кусает руку, что кормит досыта, а поит допьяна!
Чего только не натворил повелитель маленького провинциального острова у западной оконечности материка за свою бурную жизнь! Кипучей энергией и планов громадьем Эдуард весьма и весьма напоминает некоего Петра, что через три с половиной столетия так же самозабвенно будет с другого конца рубить окно в Европу. Король запретил вести делопроизводство в стране на французском языке, как то было принято со времен Вильгельма, а при Сент-Джеймском дворе стало модным говорить на английском, который до того считался исключительно языком черни.
Смертельно обидевшись на Папу Римского за то, что тот не поддержал его притязаний, Эдуард запретил отсылать в Рим церковные подати. Огромные деньги (а Папе причиталось в пять раз больше, чем шло налогов королю Англии) он положил в свой карман. Кардинальная реформа армии, первое и весьма успешное применение артиллерии в боях с французами, да всего просто не перечислить!
Даже орден Подвязки, в те далекие времена высшая государственная награда Англии, обязан своим существованием Эдуарду. Как-то на пышном балу очередная фаворитка нечаянно обронила интимную деталь туалета, вызвав поток малоприличных шуток со стороны дворян. Вертевшийся рядом король не растерялся, а находчиво подхватил с пола пропажу и демонстративно прикрепил на плечо.
Немедленно бал прервали, в наступившей гробовой тишине Эдуард громогласно объявил, что отныне орден Подвязки будет высшей наградой, фактом обладания которой будут гордиться лишь самые достойные и родовитые, общим числом — двадцать четыре. Так оно и получилось, причем иностранные государи просто рвались надеть голубую орденскую ленту. Красовалась в том блестящем строю и пара российских императоров.
Правда, сплетники шушукались, что все было ловко подстроено, ведь юная графиня Солсбери ранее не замечалась в нечаянной утрате лифчиков, трусиков и чулок. Если дело, разумеется, происходило не в алькове или королевской опочивальне. Мол, Эдуарду всего лишь потребовалось, чтобы рождению нового ордена сопутствовала красивая и галантная легенда. Но ответьте, бога ради, обошлось ли хоть одно событие в истории человечества без злых языков, язвительных комментариев и завистливых шепотков?
Вплотную занявшись обустройством Англии, Эдуард не забыл и про французскую корону. Обиженный вопиющей несправедливостью и лишенный законного наследства племянник начал готовить ответный удар. Через десять лет терзаемый амбициями Эдуард Ш развязал-таки Столетнюю войну, что принесла неисчислимые беды и страдания обоим народам. История двух государств — запутанный клубок из тысяч переплетенных между собой людей и событий, битв и открытий. Англия и Франция — стержень Европы, собственно, они и есть Европа: то верные союзники, то смертельные соперники.
А посему имеется третье, отличное от прочих мнение, именно к нему мы и склоняемся: все началось с правнука честолюбца Эдуарда, молодого короля Англии Генриха V, что в 1415 году высадил двадцатитысячное войско у «ворот Нормандии» — города Арфлер. Этим поступком король разрушил вечный мир, что страны заключили в 1396 году, а вроде бы угасшее пламя войны вспыхнуло вновь.
Главная крепость в устье Сены по праву считалась неприступной. Крепкие стены и высокие башни и так-то не просто преодолеть, а кроме того, для штурма город был доступен только с запада — по пересеченной местности, изобиловавшей соляными озерами. С других сторон крепостную стену окружали широкие бурные реки — Сена и Лезард. Все трое ворот, ведущих в город, представляли собой маленькие крепости с собственными башнями, помещениями для стражи и припасов, а еще Арфлер был окружен широким рвом, наполненным водой.
Вдобавок ко всему в городе имелись артиллерия в количестве десяти пушек (совсем немало для того времени) и многочисленный храбрый гарнизон. В центре Арфлера возвышался настоящий бастион — церковь Святого Мартина. Как и подобало в то суровое время, одна только церковь могла успешно обороняться не менее года против любого противника.
Стены твердыни были густо усыпаны арбалетчиками и мечниками, копейщиками и пращниками. В избытке имелись запасы камней, смолы и негашеной извести — лучшие «друзья» карабкающихся по шатким осадным лестницам воинов. На высокие стены высыпали жители, со смехом тыча пальцами в туповатых британцев, что осмелились появиться у ворот древнего града. Каждому здравомыслящему галлу было ясно как дважды два, что здесь пришельцы и останутся гнить.
Неприступная твердыня пала через двадцать семь дней осады.
«Нет, историческая справедливость — не просто отвлеченное философское понятие, коими так искусно оперируют искушенные придворные богословы в длинных до пят коричневых мантиях», — рассеянно думал Генрих V, по-хозяйски озирая могучие каменные стены и хмурые бастионы Арфлера.
Порыв ветра пахнул близким морем, король невольно поежился и плотнее завернулся в тяжелый плащ. Все время победоносного возвращения на землю предков лил дождь. Он рушился водопадом, моросил, падал, сыпался отдельными каплями, собираясь с силами, но не прекращался ни на мгновение. Хорошая примета, если кто понимает. А кому, как не королю, разбираться в таких вещах? Когда-то славный предок Вильгельм с этих самых земель отправился покорять земли за проливом.
Минуло триста лет, и потомки Завоевателя решили силой оружия добыть то, что по праву почитали своим. Не все шло так гладко, как хотелось бы, и однажды их сбросили в море. Но сегодня, двадцать лет спустя, король Англии Генрих V вернулся, и вернулся навсегда. Плантагенетам не удалось покорить материк, но на смену им пришла новая, полная сил династия — Ланкастеры. Не прошло и двух лет, как Генрих стал королем, а беспокойный сосед, королевство Шотландия, уже поджало хвост. Скотты уяснили, кто хозяин на острове. И вот он здесь, чтобы дать понять надменным галлам, кто настоящий повелитель Франции. Английскому леопарду суждено прославить себя, а золотые лилии на голубом фоне будут втоптаны в грязь, где им самое и место!
Пришло время сбыться стародавней мечте английских королей — о Британской Империи, вольготно раскинувшейся по обе стороны Ла-Манша и включающей землю предков, Францию. Пока что Францию, а что будет дальше — посмотрим. Шотландия и Бургундия, Священная Римская Империя германской нации и Арагон с Кастилией — слава Богу, мир велик, и в нем есть где развернуться. Настанет день, и владетель самой могущественной в мире христианской Империи возглавит новый победоносный крестовый поход, что станет и последним. Тогда все земли склонятся перед его величием...
«Не стоит заглядывать так далеко», — одернул себя король, бросил величавый взгляд вправо и повелительно рявкнул:
— Начинайте, мастер Джайлс!
Да, Арфлер пал всего через двадцать семь дней осады. У Генриха и мысли не мелькнуло гнать воинов на неприступные стены. Нет, талантливый полководец припас для французов нечто иное. Днем и ночью грохотали двенадцать осадных орудий, без перерыва выпуская двухсотфунтовые ядра по воротам и городским зданиям, без разбора утюжа казармы и конюшни, руша торговые лавки и дома мирных горожан.
Три самые тяжелые пушки, гордость начальника английской артиллерии мастера Джайлса: «Лондон», «Гонец» и «Дочь короля» — садили по стенам каменными шарами весом в целых триста фунтов! И стены наконец не выдержали; доселе неприступные, они начали осыпаться, пошли трещинами. В них стали появляться пробоины, что на глазах разрастались в бреши. Под прикрытием ночной темноты гарнизон пытался заделать повреждения, но пристрелянные пушки метко били и в полной темноте, убивая и калеча храбрецов.
На исходе трех недель осады Джайлс пустил в ход невиданное чудо-оружие — зажигательные снаряды. Город запылал с разных концов. Стоило потушить пожар в одном месте, как мерзко ухал «Лондон», тут же отзывался протяжным воем «Гонец» и торжествующе ревела «Дочь короля», а здания вспыхивали вновь и вновь.
Город пал, так начался закат средневековых крепостей. Осадная артиллерия оказалась сильнее каменных бастионов, отныне высокие стены не могли укрыть никого. Навсегда отпала нужда в таранах, баллистах и прочих катапультах. На Европу надвинулась тень железного века, не с осады ли Арфлера начались события, что привели к ночным бомбардировкам Ковентри и Белграда, Багдада и Дрездена?
В разгар осады в английском лагере вспыхнула эпидемия дизентерии. Потери были чудовищны, половина английского войска полегла в землю или была отправлена назад, в Англию. Вести далее войну стало невозможно, поход на Париж пришлось отложить до лучших времен. Вдобавок подвел коварный союзник, бургундский герцог Иоанн Бесстрашный, что так и не прибыл с обещанным войском. Две тысячи легкобольных остались гарнизоном в покоренном Арфлере, с остальными Генрих V решил с боем пробиваться к крупнейшему английскому владению во Франции — городу-порту Кале.
У молодого короля осталось мало сил, но отступить сейчас за Ла-Манш означало позор для Генриха лично и поражение для всей Англии. Британские рыцари на Библии поклялись дойти до Кале, чтобы покрыть себя и Англию неувядаемой славой, и не нашлось среди них ни одного, кто бы отступил. Тяжелобольные рвались с кораблей обратно на берег и плакали как дети от незаслуженной обиды, что их отправляют обратно в Англию. Коней не хватало, потому все пушки король дальновидно оставил в Арфлере, и каждый воин нес с собой еды на десять дней.
Да, это был беспримерный поход! Двести шестьдесят миль с тяжелыми боями англичане прошли за семнадцать дней, оставляя за собой общие могилы и сотни павших лошадей. Всеобщий подъем и энтузиазм — вот слова, что только и пригодны для описания их пути. Дальновидный Генрих под угрозой смерти запретил грабежи и обиды галлов. Мародеров и насильников без лишних слов развешивали на дубах и осинах, а французы просто молились на англичан, ведь свое войско обходилось с ними куда как хуже.
Но все в жизни когда-то кончается, закончилось и везение Генриха V. В канун дня святых мучеников Криспена и Криспиниана коннетабль Франции герцог д'Альбре заступил путь англичанам. Шесть тысяч британцев неожиданно для себя наткнулись на двадцать пять тысяч французов. Изнуренные боями пехотинцы обреченно рассматривали свежее рыцарское войско, что в сияющей броне и с развевающимися стягами весенним половодьем затопило округу.
Англичане тоскливо переглянулись и стали готовиться к смерти. Французов вчетверо больше, к тому же их рыцарская конница по-прежнему сильнейшая в мире. Отступать некуда, оставалось только погибнуть с честью. Весь остаток дня англичане исповедовались и молились, но ни один не забыл проверить оружие и доспехи; английский леопард готовился продать свою жизнь подороже.
Ночью британцы крепко спали, утомленные беспрерывным трехнедельным маршем. Издали их лагерь казался мертвым и пустым, беззаботные же шевалье куролесили всю ночь напролет. До самого утра из французского лагеря по всей округе разносились пьяные песни и громкие крики, музыка и взрывы хохота. За веселым рыцарским пиром с помпой праздновали завтрашнюю победу.
Поначалу долго решали, кто именно возьмет в плен английского короля, затем полночи выбирали телегу для торжественной перевозки знатного пленника в Париж. Немало времени занял выбор цветов, в которые следует раскрасить повозку, а также наблюдение за самим процессом покраски. Угомоняться благородные шевалье начали лишь хмурым утром, когда англичане уже молились перед битвой.
В шесть утра английское войско начало строиться на южной окраине недавно вспаханного поля, выбранного для битвы, в это время невыспавшиеся французы с трудом продирали слипающиеся глаза.
«Святой Георгий, покровитель Англии, — мысленно воззвал король, с болью в сердце оглядывая немногочисленное войско, — помоги нам, твоим потомкам, в этот тяжкий час!»
Отчаявшись ждать обещанной подмоги от герцога Бургундского, ночью король тайно встретился с предводителем французского войска, коннетаблем Франции герцогом д'Альбре. Стиснув зубы, предлагал надменному шевалье отдать обратно захваченный Арфлер, лишь бы пропустили в Кале, английскую морскую крепость на севере Франции. За себя король не боялся, но то, что вместе с ним должен погибнуть цвет рыцарства Англии, считал несправедливым. Через пролив отправились самые чистые и смелые, один Бог знает, что станется с Англией, если она лишится лучших из рыцарей.
Герцог поколебался и все-таки отказал, сославшись на прямой приказ короля Франции. И некого было винить в происшедшем, разве что себя самого. Верно подмечено, что гордыня — смертный грех, от нее и вправду умирают. И с чего он решил, что с горсткой храбрецов сможет покорить необъятную Францию? Как бы то ни было, но девятистам заморским рыцарям и пяти тысячам лучших в мире лучников предстояло погибнуть сегодня зря. Быть воином — значит быть готовым умереть, это азбука, да ведь и все мы смертны. Но как тяжело для воина сгинуть без всякой пользы для горячо любимой Отчизны! О Англия, что ждет тебя без твоих верных защитников?
Генрих вскинул глаза к небу, словно надеясь найти ответ, и застыл завороженный: на секунду тяжелые клубящиеся облака разошлись, в просвете победно пылал крест святого Георгия, тот самый, что перед вторжением король повелел нашить на одежду всем честным англичанам, разрешив безвозбранно убивать любого из войска, кто откажется. Если же крест нацепит враг, такого хитроумного мерзавца следовало сварить в масле живьем.
На какое-то мгновение алый небесный отблеск пал на английское войско, словно благословляя на битву, затем облака вновь ошиблись, закружились неспешным водоворотом. Генрих изумленно глянул на своего капеллана Томаса Элхема, поймал в ответ потрясенный взгляд. Священник все с теми же широко распахнутыми глазами медленно поднес ко рту тяжелый золотой крест, сухие губы безостановочно шептали молитву.
«Победа! — понял король, по телу ударила мощная волна жара, тяжелые доспехи показались вдруг легче пушинки. — Небеса предрекают мне победу!»
Генрих внимательно огляделся, нет, не почудилось: многие в войске истово молились, зачарованно уставившись в небо. Лица воинов светлели на глазах: если раньше смотрели обреченно, то теперь бросают на французов взвешивающие и оценивающие взгляды. Раз само небо говорит, что победа возможна, чего же более хотеть, о чем еще грезить? Остальное — в наших руках!
Генрих с удовольствием вдохнул в себя влажный воздух, напоенный ароматами недавно вспаханной земли и лесных трав, решил: пора. Король повелительно махнул, подскочивший оруженосец почтительно подал усыпанную самоцветами золотую корону с зубцами в форме лилий. Генрих надел ее прямо поверх боевого шлема. Даже в отсутствие солнца бриллианты, рубины и изумруды так ослепительно вспыхнули, что англичане пораженно зашептались. Казалось, светило взошло прямо над головой короля. Властелину Англии подвели любимого серого жеребца, конь одобрительно покосился на мощную фигуру настоящего воина, что не скрыть даже доспехами. Рядом с таким богатырем любой Ахиллес покажется задохликом.
Зато по Генриху сразу видно — с детства воспитывался в воинских лагерях, спал на голой земле и, даже став королем, больше времени проводит в походах, чем с ослепительными придворными красавицами. Изукрашенные золотом и серебром дорогие доспехи миланской работы только подчеркивают могучую стать настоящего рыцаря. Хоть и не дело короля самому скакать в бой с копьем в руке, как задиристому мальчишке-оруженосцу, но во всем войске только четверо рыцарей превосходят его статью и воинским умением, а в деле управления войсками он — первый.
Королевский знаменосец торжественно вскинул стяг Ланкастеров, что тут же развернулся и затрепетал на ветру: там золотой леопард в окружении золотых лилий плясал, угрожающе оскалив клыки. Было время, когда этот ярый зверь звался молодым львом. В ту пору Британией еще правили Плантагенеты, а земель во Франции у них было гораздо больше, чем у самих французских королей. Ричард Львиное Сердце и принц Джон, шериф Ноттингемский и Робин Гуд, рыцарь Айвенго и леди Ровена — как будоражат память эти имена, сколько лиц и событий проносится перед глазами. Поистине, Англии тех времен есть чем гордиться!
Но минула сотня лет, власть над островом перешла к боковой ветви династии Плантагенетов, Ланкастерам, тогда же сменил имя и символ страны. Отныне это свирепый, не знающий жалости, не признающий поражений хищник. Непрерывная экспансия, захват и порабощение — вот точные слова, что кратко опишут историю Британии в последующие шестьсот лет.
Сверкая ответной белозубой улыбкой, рядом с королем горячил вороного жеребца молодой граф Оксфорд. Знатный и богатый, кузен короля и всеобщий любимец, он оставил молодую жену и поспешил за государем, чтобы принести себе славу, а Англии — величие. Девятьсот витязей, цвет рыцарства Англии, вышли в тот день на решительный бой. Молодые и зрелые, красивые и иссеченные шрамами, рыцари обменивались шуточками, громко смеялись и все как один рвались в бой. Скорее всего, их ждала смерть, но ни в одних глазах король не увидел страха, лишь желание победить, а нет — так достойно умереть.
— Послушай, Генрих, нам не помешало бы иметь еще десять тысяч искусных лучников! — громко крикнул граф Оксфорд царственному кузену.
— Нет, — зычно отрезал король, стараясь, чтобы голос разнесся подальше, — нам за глаза хватит и тех, что с нами. Пока мы тверды в вере, нас не сломить! Мы разобьем еретиков, и Бог нам поможет!
Да, это был больной вопрос для Генриха. То, что в Авиньоне французы завели собственного Папу, неизменно приводило английского короля в негодование. Сам он, как ревностный католик, полагал наместником святого Петра на земле Папу Римского, а французского самозванца считал явным прохвостом и чуть ли не воплощением Антихриста. Слова короля разнеслись по всему полю, и притихшие на минуту рыцари обменялись кивками и согласными взглядами. Лучники одобрительно загомонили, громко хлопая друг друга по мускулистым спинам и налитым плечам.
— Господь знает предел наших сил и не пошлет нам испытания, что мы не сможем одолеть, — густым басом рявкнул в ответ дядя короля герцог Йорк.
Высокий и грузный, он скорее напоминал вставшего на задние лапы кабана, чем человека, и мало было рыцарей, что смогли бы парировать удар его чудовищной секиры. Подобно древним норманнам, герцог предпочитал на войне двуручный топор до неприличия огромных размеров, а в мирное время — красное вино и пухлых поселянок. Но как ошибся бы тот, кто счел, что за этими маленькими налитыми кровью глазками и низким лбом прячется человек недалекий и ограниченный! Герцог — выдающийся военачальник с огромным опытом, именно по его приказу каждый лучник нес с собой заостренные колья для защиты от французской конницы, лишь ему король мог доверить командовать правым флангом.
Генрих вскинул левую руку, и герольды затрубили построение. Англичане задвигались, перестраиваясь в соответствии с полученными еще вчера приказами, и каждый отлично знал свой маневр. Перед выстроившимся войском как по волшебству возникло несколько рядов заостренных кольев вершинами в сторону показавшихся французов.
Итак, английская армия перегородила южную часть узкого поля, замкнутого с обеих сторон дремучим лесом. Длиной в полторы тысячи ярдов и шириной в девятьсот, оно допускало только сшибку лоб в лоб, обойти с флангов англичан было невозможно. По всей округе трудно было бы подобрать иное место, где исход битвы больше всего зависел бы не от численного превосходства, а от доблести воинов. Уму непостижимо, но надменные французы ухитрились выбрать для сражения именно то место, где сильные стороны рыцарской конницы свелись на нет.
Потомки галлов имели все преимущества: в выборе времени и места битвы, в знании местности, в том, что у них была огромная и свежая армия. Черт побери, у них были даже пушки! Мечты, мечты: пушечная батарея с легкостью перемалывает сгрудившихся британцев, и те наконец начинают разбегаться, с трудом вытаскивая ноги из вязкой грязи. А тяжелые каменные ядра безостановочно сметают людей, оставляя на поле десятки раненых и убитых. Англия сокрушена, долгожданный реванш не удался. Английский король убит или попал в плен, англосаксонское рыцарство получило смертельный удар. Вся Франция ликует, конец Столетней войне! Вы будете смеяться, но пушки в той битве так ни разу и не выстрелили.
«Пушка — дура, меч — молодец», — кажется, так говорили тогда французские рыцари, презрительно косясь в сторону железных труб на грубых лафетах. И то сказать, что за удовольствие убить врага издали, нет в этом никакого стиля, зато отчетливо попахивает дурными манерами. Совсем иное дело — с разгона насадить противника на копье, развалить молодецким ударом до пояса, на худой конец — одним взмахом тяжелой булавы в лепешку сплющить вражине голову со шлемом в придачу!
По центру поля вилась узкая дорога, где с немалым трудом разминулась бы пара крестьянских телег. Ныне дорога превратилась в канаву, заполненную непролазной глиной. По обе стороны дороги вплоть до самого леса тянулась свежевспаханная пашня, которая после непрерывных дождей скорее напоминала болото. Поймав брезгливый взгляд сюзерена, граф Оксфорд с усмешкой крикнул:
— Клянусь Девой Марией, французы задумали вырастить здесь не рожь да овес, а лягушек и червей!
Расположившиеся вокруг короля рыцари так и покатились со смеху, да и сам Генрих ухмыльнулся незатейливой шутке. Тут же нахмурился и вновь, в который раз, осмотрел выстроившееся войско.
Король был молод, но отнюдь не глуп. Обладая живым умом и тягой к знаниям, свободное время он посвящал чтению книг по тактике и стратегии, хватало у него и мудрых советников. Сегодняшнее сражение должно было пройти по образцу давней битвы при Креси. Глухая оборона до последнего, а затем мощный всесокрушающий удар — вот что приготовил король французам. Надменные гордецы никогда не научатся правильной тактике. Время рыцарской конницы уходит, уходит безвозвратно, но видят это только мудрые, подобные поводырям при слепцах.
— Храбрых и глупых перебьем, остальные поумнеют и покорятся, — в который раз повторил себе король, убеждая.
Девятьсот спешенных рыцарей с оруженосцами и копейщиками он выстроил тремя отрядами, перегородив поле от края и до края. В промежутках плотными клиньями встали лучники. С флангов Генрих выставил еще по отряду лучников, числом побольше. Задача у них одна — выбить столько французов, сколько смогут. Основная атака галлов придется на спешенных рыцарей, это — аксиома боя. Когда справятся с рыцарями, примутся за лучников, в ближнем бою им против французов не устоять. Рыцари страшны не непробиваемыми доспехами, нет. С самого детства их воспитывают только для одной цели — убивать, а потому они — настоящие машины смерти. Неважно, что в руках у рыцаря — копье, двуручный меч, булава или топор. Он одинаково смертоносен с кинжалом или даже в бою голыми руками. Ныне на каждого из его рыцарей приходится по двадцать французских!
Стоит всего лишь сотне шевалье прорваться к его лучникам на расстояние удара меча, и те обречены. А французские рыцари прорвутся, выбить всех стрелами — мысль сказочная, трезвомыслящие люди такую мысль тут же отметают в сторону, как ненужную и даже опасную. Пластинчатые доспехи дадут французам неплохой шанс выжить даже под градом бронебойных стрел. Вот для тех прорвавшихся шевалье и стоят наготове английские рыцари с тяжелыми двуручными мечами да замерли угрюмо копейщики в тяжелой броне.
Им предстоит выдержать тяжелый натиск, именно они — хребет войска. Справятся ли? Король оглядел сплоченные ряды и понял, эти — не подведут. Костьми лягут, но места в шеренге не оставят. Копейщиков Генрих набрал из Плимута, эти хорошо помнят, как двенадцать лет назад французы вероломно нарушили перемирие и сожгли приморский город дотла, как убивали, грабили и насиловали.
Негромко переговаривались лучники, высокие плечистые мужчины в легких стальных шлемах и кожаных латах с длинными, в рост человека, тисовыми луками. Бородатые лица непривычно серьезны. На поясе у каждого висит топор или меч, за спиной — маленький круглый щит, что зовется баклер. В случае рукопашной лучники не окажутся беззащитны, но против рыцарей им ничего не светит, их сила проявляется лишь на расстоянии.
Англия — единственная страна в Европе, которая не побоялась дать в руки крестьян столь мощное оружие. И риск оправдал себя полностью: вряд ли европейские страны, вместе взятые, смогли бы выставить такое количество искусных лучников. Учить стрелка — долгое и дорогое занятие, правильная подготовка требует нескольких лет неустанного труда, ежедневных утомительных тренировок. Но если дать длинный лук в руки крестьян, те с охотой научатся владеть им сами, ибо нет в мире лучше игрушки для настоящего мужчины, чем боевое оружие.
Что титулы, сокровища, все женщины мира в сравнении с волнующей тяжестью меча, копья или секиры? Искусно владеешь оружием — весь мир расстелется пред тобой, нет — лишишься и той малости, что имеешь. Именно так Всемилостивейший Господь устроил наш мир, что в нем выживают сильнейшие. Потому не жалуйся, что рожден для мира иного, не плачь и не скули. Другого мира не будет, если, конечно, не построим сами.
А пока что страна, где каждый из йоменов — профессиональный лучник, неизмеримо сильнее всех прочих, где собственных смердов боятся как огня, а из оружия разрешают иметь лишь маленькие кинжалы на поясе, для самозащиты от разбойников.
Да, арбалетчиков в Европе хватает, только свистни, набегут со всех сторон. Но наемники дороги сами по себе, да и арбалет — не самое дешевое в мире оружие. Из него хорошо отстреливаться через узкие бойницы по атакующим крепость воинам, в открытом поле он не конкурент для лука. Да, арбалет бьет вчетверо сильнее, но зато долго перезаряжается, да и летит арбалетный болт не так далеко, как стрела. Три-четыре выстрела в минуту — вот предел для опытного арбалетчика в идеальных условиях, в реальном бою — вдвое ниже.
То ли дело — лук, да за то же время опытный лучник выпустит десять и даже двенадцать стрел. И пусть лучшее в мире тисовое дерево для лучших в мире английских луков приходится закупать в Италии, результат себя оправдывает. В битвах при Креси и Пуатье английские йомены уже сметали потоками бронебойных стрел французскую конницу, а если позволит святой Георгий, покровитель английского воинства, сметут и сегодня. Тем более что искусству стрельбы из лука многие могли бы поучить легендарного Робина из Локсли.
Век Франции прошел, приходит век Англии. Эдуард III, мудрейший из королей, постиг в свое время секрет, что лежит на поверхности: полагаться на вассалов нельзя. Сорок дней в году те еще согласны, скрипя зубами и недовольно шушукаясь, вести бой за сюзерена, как то положено по договору и присяге. Дальше — надо уговаривать, просить и вымаливать, обещая милости и привилегии, да не каждый и согласится. Так ведь и война — она не рассчитывает, сорок дней длиться или пятьдесят!
А выход — вот он, только раскинь мозгами, не все же их тратить на всякую ерунду вроде рыцарских турниров, псовых охот, пышных балов да томных фавориток. Но не каждый сюзерен, даже имея пример перед глазами, догадывается, в чем тут дело. А вот в чем: за деньги нанимаешь рыцарей сроком на год, а те в свою очередь, уже как капитаны твоих собственных отрядов, набирают лучников, мечников и копейщиков, причем именно столько, сколько приказано.
И воюют те воины за полновесную монету не сорок дней, не пятьдесят и даже не шестьдесят, а весь год, в любое время. Хочешь — в Англии, хочешь — во Франции, да хоть у самого черта на куличках, лишь бы вовремя платили. А не понравился королю такой капитан, так вот тебе бог, а вон — порог. Благо желающих — разве что в окна еще не лезут.
И не надо больше раздавать земли во владение вассалам, чтобы те по твоему призыву являлись с вооруженной подмогой, ибо ныне у тебя под рукой постоянное войско. Никто не ноет, что на носу посевная или сбор урожая, а вовсе даже наоборот: воины рвутся в бой, так как получают двойную и даже тройную оплату! И нет места той старой феодальной глупости, что вассал твоего вассала — не твой вассал. И как-то сразу всем герцогам, графам и баронам становится ясно, кто же в стране хозяин, пусть даже раньше они считали иначе. И вопрос дисциплины в армии поднимается на должную высоту, не то что в других странах, где когда хочу — воюю, а захочу — уведу свой отряд обратно, пусть и прямо во время битвы, если мне что придется не по нраву.
Генрих кивнул своим мыслям и вновь пристально оглядел французское войско, особо отметив, что лучников не видно совсем, а с флангов герцог д'Альбре разместил отряды рыцарской конницы.
«Человек по шестьсот будет, — быстро прикинул король. — В центре стоят два отряда спешенных рыцарей, каждый раза в полтора больше всего английского войска, за ними — снова конница, в резерве. Но, Бог мой, как же их много!»
Минул час, прошел второй. Поднявшееся солнце не смогло пробиться сквозь нависшие тучи, хотя все же немного потеплело. Усилившийся ветер развеял туман, но дождь продолжился с прежним занудливым постоянством.
Земля под копытами французских лошадей громко чавкала, с явной неохотой выпуская их из объятий. Высокие усачи в блистающих доспехах раскатисто хохотали, тыча пальцами в пеших англичан. Не было сомнений, что атака конницы сомнет англичан с той же легкостью, как тряпка сметает крошки со стола. Обе армии напряженно следили друг за другом. Французы превышали числом по меньшей мере вчетверо, но, помня рассказы отцов и дедов, не торопились ввязываться в битву, подозревая какую-то хитрую уловку со стороны коварного врага.
— Пусть британский молокосос первым ринется в бой, смешав свои ряды, — ворчал герцог д'Альбре негодующим баронам, что рвались немедленно вступить в бой, — пусть покажет, с чем англичане заявились вновь.
С другой стороны долины двадцатисемилетний «молокосос» пристально разглядывал грозного противника. Минуло еще два часа, и Генрих решился. Король взмахнул рукой, и пронзительно запели серебряные трубы герольдов, а знаменосец поднял боевой стяг. Вновь протрубили герольды, и все англичане разом опустились на колени, каждый начертил на земле крест и поцеловал его, некоторые плакали. Все были готовы погибнуть, но не отступить.
— Шагом — вперед! — скомандовал Генрих, и битва началась.
Лучники и спешенные рыцари мерным шагом двинулись по грязи, то и дело проваливаясь по колено, с трудом вытаскивая ноги. Шли не торопясь, старались держать строй. По команде часто останавливались, давая тяжеловооруженным рыцарям время отдохнуть. В тот самый момент, когда до французов оставалось ярдов триста пятьдесят, вновь печально пропели серебряные голоса труб, и тут же английское войско дружно встало как вкопанное. Мигом лучники воткнули в раскисшую землю заостренные колья, вновь возведя частокол против конницы.
Прозвучала резкая команда, и в воздух взвились тысячи стрел, смертельным ливнем пролившись на французов. Во французском войске раздались крики боли и ярости, предсмертные стоны и вопли проклятий. Роптавшие в течение последних часов французские бароны пришли в бешенство.
— Позор! — кричали они, потрясая оружием. — Мы что, так и будем ждать, пока англичане не перебьют нас?
Коннетабль Франции окинул цепким взглядом побагровевшие от гнева лица и выкаченные глаза рыцарей, понял: еще немного, и те сами ринутся в битву.
— В бой! — решительно скомандовал он. — Коннице — идти шагом и прикрывать нас с флангов, вырываться вперед — не разрешаю!
Хрипло запели трубы, первый французский отряд двинулся медленным шагом. Сразу за ним шли арбалетчики, а ярдах в пятидесяти — второй отряд. На месте остался лишь конный резерв. С самого начала все пошло не так, как задумывалось. Пока спешенные рыцари по глубокой грязи брели к англичанам, с трудом вытаскивая ноги и через шаг проваливаясь чуть не до пояса, конные отряды с флангов ринулись на врага. Командовали ими старые недруги, барон Гийом Савойский и граф де Лишаль. Каждый стремился прославиться и обойти соперника, занять место повыше в глазах герцога Орлеанского. Оба искренне полагали, что главное — доскакать до англичан первым, и тогда уж победа гарантирована.
Напрасно кричал и ругался коннетабль Франции, его уже никто не слушал, тут каждый полагал себя героем, а остальных — полными ничтожествами. Спешенные рыцари, скользя и то и дело падая, окончательно смешали ряды и ковыляли в бой сами по себе, а конница оставила их без прикрытия и устремилась вперед, заботясь лишь об одном: добраться до англичан раньше, чем соперники.
Когда угрожающе взревели трубы с той, противоположной стороны поля и коннетабль Франции герцог д'Альбре скомандовал атаку, до англичан донесся приближающийся звон брони и грохот конских копыт. Казалось, тысяча человек одновременно колотит в огромные барабаны и щиты, не жалея рук. Полторы тысячи блистающих сталью рыцарей приливом смерти растеклись по полю, гневно ржали полторы тысячи огромных скакунов фризской и булевской пород, надежно защищенные броней, готовые сокрушить любую преграду. Так великолепно было это зрелище... и приковывали взгляд вьющиеся стяги, и ясно было одно: эти стопчут все, что не успеет убраться с пути подобру-поздорову.
— Внимание! — звонко пропели горны.
Англичане зашевелились, готовясь встретить и отразить удар стальной лавины. Лучники сменили прицел, перенося огонь со всего французского войска на приближающуюся кавалерию. Заскрипели тугие луки, нацелились в небо тяжелые стрелы с трехгранным бронебойным наконечником. Такие мастерят лишь для войны, сам вид их завораживает — смертоносно красивые, дивно симметричные и убийственно острые. Горны пропели в третий раз, и не успел еще окончиться чудесный серебряный перепев, как змеиный шелест взлетающих стрел на секунду перекрыл приближающийся грохот.
Раздавшиеся в следующую секунду предсмертные крики и стоны боли, чудовищные проклятия и панические вопли заставили в панике взвиться в воздух окрестных птиц. Раз начав стрелять, английские лучники более не останавливались. Каждый обучен держать в воздухе пять-шесть стрел, и так плотна была стена французов, что каждая стрела находила себе добычу. За время, пока рыцари доскакали до вбитых в землю кольев, в каждого попало по тридцать—сорок стрел.
Тяжелую броню пробили, разумеется, не все, да много ли человеку надо? А потому — добрались немногие, и теперь лучники били в упор, не щадя и боевых коней. И зря брешут французы, будто британцы мажут наконечники стрел ядом, им это ни к чему. В бою йомены втыкают перед собой стрелы прямо в землю, так оно удобнее, а уж что с той землей попадет в рану — один бог ведает. Да все что угодно от ботулизма до столбняка! Но врать рыцарям не к лицу, англичане — отнюдь не дикари, да и зачем к таким прекрасным стрелам еще и яд? Право слово, это смешно.
К тому моменту, пока первый отряд спешенных французских рыцарей преодолел хотя бы двести ярдов, с конным прикрытием было покончено. Уйти удалось немногим, в панике галлы разворачивали коней, уздечками рвали рты, в кровь раздирали бока шпорами. Эти струсившие так торопились, что смешали ряды наступавшей пехоты, безжалостно топча воинов тяжелыми копытами боевых лошадей. Оттого на поле возникла страшная толчея. Всюду лежали мертвые всадники, бились в конвульсиях раненые кони, предсмертные крики агонирующих, вопли и проклятия раненых сотрясали воздух. И над всем этим стоял смертоносный, не прекращающийся ни на секунду шелест тяжелых английских стрел!
С трудом вытаскивая из грязи тяжелые ноги, пешие рыцари приблизились на полтораста ярдов к лучникам. Они начали уставать и задыхаться, ведь тащить на себе двадцать килограмм железа по колено в грязи — нелегкая задача. Остановиться и передохнуть невозможно, тяжелые стрелы клюют каждую секунду, то и дело кто-то из соседей с предсмертным криком рушится вниз. Тяжелая броня, непролазная грязь, душный, насыщенный испарениями воздух сделали свое дело: рыцари стали замедлять шаг.
И тут обнаружилась последняя несправедливость этого дня: широкое с севера поле воронкой сужалось в направлении англичан. Пытаясь дойти до врагов быстрее, французы толкались и сбивались во все более плотную кучу. Многие уже не могли поднять рук, сотни были стиснуты и попросту задохнулись в страшной давке, не помогли и стальные доспехи! От арбалетчиков не было никакого толка, они и раза выстрелить не успели.
Французы таяли на глазах, но отступить для рыцарей было бы позором. И они упорно шли вперед, оставляя за собой холмы и курганы мертвых тел. Как только французы приблизились на расстояние сорока ярдов, лучники начали бить в упор. Но с яростным криком шевалье ринулись вперед, прямо на острые колья. И так силен был их напор, что галлы смяли и потеснили тяжелых мечников и копейщиков, а лучники, забросив луки за спины, схватились за мечи и топоры.
— Вива ля Франс! — ревели сотни пересохших глоток.
К английскому королю пробились трое французских рыцарей, настоящих исполинов, бешено круша все и вся вокруг. Эти трое — все, что осталось от восемнадцати шевалье, ставших накануне кровными побратимами и поклявшихся умереть, но убить короля-захватчика. Двое — с огромными двуручными секирами, по стародавней привычке называемыми Францисками, третий — с булавой невозможных размеров. Ни один человек на земле не смог бы биться подобным оружием, такое под силу лишь полубогу. Три великана вмиг смяли растерявшихся телохранителей, львами ринулись на короля. Генрих едва успел соскочить с коня, как лезвие одной секиры уже пополам разрубило несчастное животное вместе с седлом, второй рыцарь успел вскользь зацепить короля в прыжке, смяв слева шлем и срубив пару зубцов короны.
Генрих кубарем покатился по земле, по пути выпустив меч из рук. Оглушенно помотал головой и невольно дрогнул: перед ним вырос самый высокий из троицы, сквозь прорезь шлема полоснули яростью черные глаза, гигант обрекающе вскинул чудовищную булаву. Но тут трех исполинов буквально захлестнула волна тел, королевские телохранители наконец-то пришли в себя.
Королю подвели другого коня, он спешно вскочил в седло, слегка покачнулся, злобно выругавшись сквозь зубы. Внимательно оглядел поле битвы: французы, невзирая на чудовищные потери, напирали по-прежнему. В первом отряде шли сильнейшие и храбрейшие рыцари Франции, и сейчас, добравшись наконец до захватчиков, они вымещали на тех всю ненависть и злобу, все пережитые на поле страхи и боль за погибших друзей. Забывшие про луки стрелки яростно сопротивлялись закованным в сплошную броню рыцарям, но не им тягаться с мастерами клинка — в рукопашной против шевалье они — как щенки перед волкодавами. Парящий высоко в небе орел кинул холодный взгляд на поле битвы: сверху прекрасно видно, как тонкая полоска оставшихся в живых французов неумолимо перемалывает англичан. И те наконец дрогнули и попятились.
«Сейчас или никогда!» — понял Генрих и властно махнул герольдам, в ответ заревели тяжелые рога.
Из леса с обеих сторон выдвинулись сидевшие там с вечера в засаде лучники, сотни лучников с каждой стороны, и в упор, в спину, начали бить ничего не замечающих французов. И не нашлось конницы, что прикрыла бы спешенных шевалье, ведь ее разгромили раньше. А по уши завязший в размокшей земле второй отряд остался далеко позади, потому не успел вовремя прийти на помощь. Барахтающиеся в грязи арбалетчики попытались было дать залп по английским лучникам, но этим лишь обратили на себя ненужное внимание. Пока генуэзцы, торопясь и чертыхаясь, пытались найти упор в полуметровой грязи, чтобы перезарядить арбалеты для второго выстрела, их уже выбили тяжелыми стрелами, утыкав каждого, как ежа.
Это был уже не бой — бойня. С такого расстояния удар тяжелой бронебойной стрелы не держит никакая броня. И это был полный разгром. Через несколько минут все французские рыцари были либо мертвы, либо захвачены в плен. С криками ярости англичане ринулись вперед, сминая второй, отставший отряд французов. Изрядно прореженные стрелами рыцари не выдержали напора и, устрашенные, бросились бежать. Их били в спины, но вскоре, утомившись карабкаться по грудам тел, вернулись обратно.
Трудно поверить, но все эти события уложились в жалкие полчаса времени. Всего лишь тридцать минут, и французской армии пришел конец. Азенкурское поле представляло собой страшное зрелище: всюду груды человеческих и конских тел, громкие стоны и мольбы о помощи, отчаянные крики умирающих. От мощного запаха свежепролитой крови и нечистот из распоротых животов мутило даже привычных ко всему воинов.
Но и это был еще не конец. Минуло два часа, и французский резерв пошел в смертоубийственную атаку! Так уж выпали кости судьбы, что именно в этот момент...
— Ваше величество, — подскакал к Генриху встрепанный как воробей оруженосец, — на лагерь напали французы, охрана смята и уничтожена!
Генрих бросил быстрый взгляд на изрядно потрепанное войско, на наступающих французов, сквозь зубы рыкнул:
— Граф де Люссе, возьмите пятьдесят рыцарей, сотню копейщиков и пятьсот лучников. Больше я вам дать не могу. Вы должны отбить лагерь и стоять до последнего. Если нас зажмут с двух сторон, мы пропали.
Король обернулся к рассаженной прямо на сырой земле тысяче пленных и раненых французских рыцарей, холодно бросил:
— Этих — перебить. Если нас окружат, мы не сможем удержать их в повиновении.
В негодовании английские рыцари отказались исполнить столь чудовищный приказ. Убить сдавшегося в бою — не только покрыть себя неувядаемым позором, но и лишиться немалого выкупа. А кроме того, сегодня ты захватил в плен, а уже завтра могут захватить тебя. Убьешь пленника сегодня, завтра и тебя не выпустят ни за какие деньги. Недаром в цивилизованном рыцарском мире принят культурный стиль обхождения друг с другом. Могут меняться границы стран, но рыцари — это всегда одна христианская общность, братство чести. Когда король понял, что ни один из английских рыцарей не выполнит приказа, он побагровел. Выпуклые глаза налились кровью, сдавленным голосом Генрих хрипло проревел:
— Лучники — выполнять команду!
Эти — выполнили, причем с удовольствием. Копьями и дубинами, мечами и топорами, а то и просто ножами они споро уничтожили связанных французов. Когда крики ужаса, предсмертные стоны и проклятья стихли, король философски пожал плечами. Он здесь главный и потому должен думать за всех, полководцу чистоплюйство не к лицу. А что взял грех на душу, так что ж, на то и Томас Элхем, придворный капеллан, чтобы тут же отпустить все прегрешения своему сюзерену. Не сможет сам — есть архиепископ Кентерберийский, да в конце концов даже Папа почтет за честь лично отпустить грехи наихристианнейшему из королей. Сейчас Генриха волновало иное — обойдется ли?
Обошлось. Конный резерв французов издалека утыкали стрелами, благо кони по грудам тел могли идти лишь медленным шагом, а затем дядя, герцог Йорк, возглавил контратаку.
— Друзья, — зычный голос короля легко перекрыл шум битвы. — Мы — победили, но если не уничтожим французов сейчас, они вернутся снова. А потому — вперед. За короля и отечество.
— Вперед! — заревели хриплые голоса, и пятьсот рыцарей, оседлав коней, помчались за отступающими французами.
Англичане резали их, как волки ягнят, а французы, как потерявшее вожаков стадо, только разбегались, робко втягивая голову в плечи. К вечеру все закончилось. Половина французской армии осталась лежать на земле, усеяв поле трупами. Французское войско уничтожили целиком, а пленных набрали вдвое больше, чем в первый раз. Вскоре вернулся граф де Люссе с радостной вестью: на лагерь напало не французское войско, а всего лишь банда крестьян-мародеров. Мерзавцы решили воспользоваться моментом и утащить, что плохо лежит. С ними справились с легкостью, местное воронье уже лакомится добычей.
— Что ж, — рыкнул король, — тем лучше!
— Ваше величество, — осторожно тронул государя зд плечо граф Локсли, — взгляните.
Король с трудом оторвал взгляд от лежащего перед нам на расстеленном плаще графа Оксфорда. На месте некогда белых зубов ныне находилась окровавленная дыра, череп смят мощным ударом булавы. Рядом положили графа Суффолка, при осаде Арфлера несчастный потерял отца, а ныне погиб сам. Панцирь напротив сердца пробит, копье пронзило рыцаря насквозь и лишь потом обломилось. На лице графа застыло бесконечное изумление.
— Что же я скажу их семьям? — пробормотал король и перевел угрюмый взгляд на тело герцога Йорка.
Дядя короля и последний внук Эдуарда III, того самого, что развязал Столетнюю войну, не получил в бою и царапины. Во время контратаки под герцогом убили коня, в результате неистовый богатырь упал и задохнулся под грудой тел. Таких погибших в давке были многие сотни. Раненые кони, бешено лягаясь, сшибали рыцарей как кегли, а сбитый с ног сам подняться был уже не в силах, ведь на него немедленно рушилось сверху два-три человека. Оказаться в полуметровой грязи под грудой тел означало мучительную смерть от удушья.
— Что там? — наконец хмуро справился Генрих. По знаку графа перед королем свалили три тела.
— Прошу, — сделал приглашающий жест граф, — ваши смертельные враги: герцоги Алансонский, Брабантский и Барский. Все опознаны собственными герольдами, так что ошибка исключена. А это значит, что французская армия полностью обезглавлена!
— Я и сам знаю, что это значит, — устало буркнул король.
— А вот это... — Граф Локсли многозначительно промолчал, играя бровями, триумфально указал на стоящего на коленях человека со связанными за спиной руками. Наконец не выдержал паузы и признался: — Это — ваш злейший враг, герцог Карл Орлеанский. Также взяты в плен герцог Бурбонский и маршал Бусико!
Генрих безучастно кивнул, холодно рассматривая сломленного пленника, одетого в грязный и рваный, некогда явно богатый камзол. Племянник французского короля и самый влиятельный вельможа Франции лишь ежился, то и дело пытаясь откинуть с лица спутанные, промокшие кровью волосы. Каждое движение Орлеанца зорко стерегли двое дюжих воинов. Отвернувшись, Генрих глухо распорядился:
— Поднимите герцога и отведите в королевскую палатку, пусть его осмотрит мой личный врач.

1 Следующая страница


Послушник 2

В палатке короля сейчас врачевали его младшего брата, герцога Хамфри Глостерского. Король, случайно заметив, что брата ранили и сбили с ног, несколько минут яростно бился над телом, круша черепа, срубая руки и вспарывая животы, пока не подоспела подмога и Хамфри не унесли. Сейчас Генриха немного мутило, сказывалось все напряжение тяжелого дня, да и полученный по голове удар от того великана француза не прошел даром.
— Две тысячи пленных, ваше величество, — радостно доложил один из баронов... как бишь его... а — сэр Борн. — Французы в панике бегут. Путь на Париж открыт!
— Наши потери? — отрывисто бросил король. Рыцари замолчали, пряча смущенные взгляды. Наконец один из старых, заслуженных баронов рявкнул густым басом:
— Около трехсот рыцарей убито, ваше величество, примерно столько же лучников и копейщиков. Раненых намного больше, но все рвутся в бой!
Столпившиеся вокруг бароны поддержали говорящего криками одобрения.
— На Париж, — вопили они, — даешь Париж! Да здравствует английский леопард!
— Какой к черту Париж, — хмуро буркнул Генрих, — в бой они рвутся. Завтра же продолжим путь на Кале. Необходимо собрать в Англии свежие силы, сейчас мы не готовы к войне. Соберите трофеи, наших павших — сжечь.
Рано утром английская армия двинулась на Кале, спеша оставить место битвы, где уже сыто каркало воронье, тяжело перепрыгивая с трупа на труп, натужно жужжали мясистые зеленые мухи, а сладковатая вонь разлагающихся тел потянулась по округе. Еще дымились останки сожженного амбара, где нашли успокоение павшие в битве британцы, а длинная змея войска уже поползла на север. Впереди, в Лондоне, Генриха ждал триумфальный прием, но в душе король чувствовал некую досаду за то, что сейчас приходится отступать.
«Но это ничего, — сосредоточенно думал он. — Мы померились силами, и стало ясно, что, как бы Франция ни упиралась, ей суждено пасть. Именно я поставлю ее на колени. Как независимая страна Франция доживает последние дни!»
И Генрих, конечно же, был прав, ведь в одной битве он уничтожил цвет рыцарства Франции. Десять тысяч рыцарей-арманьяков, верных сторонников герцога Орлеанского и ярых патриотов своей страны, сложили жизни в тот проклятый день на кровавом поле у Азенкура!

Шли годы. Англия в союзе с Бургундией захватила большую половину Франции и точила зубы на то, что осталось. Был кем-то отравлен и после недолгой болезни скончался король Англии Генрих V, так и не сбылась заветная мечта о Британской Империи. Наконец-то умер безумный король Франции Карл VI, который не сумел сплотить вокруг себя нацию и дать отпор завоевателям, умер сразу вслед за захватчиком. На мосту Монтеро был убит брат Карла и предатель Франции бургундский герцог Иоанн Бесстрашный, напрасно грезивший о короне. История смахнула их с доски, как ненужные более фигуры. Но развязанная ими бойня бушевала с прежней силой.
На стороне англичан по-прежнему выступала Фландрия и Бургундия, мечтающие обрести независимость. За французов сражалась Шотландия, ненавидящая англичан. Вся Франция была охвачена крестьянскими бунтами, повсюду бесчинствовали шайки дезертиров и разорившихся рыцарей.
О горе, горе Франции! Нет у нее заступника...

Часть I
ЛЕКАРЬ

Глава 1

21 августа 1426 года, глухой смешанный лес в Нормандии: никчемный потомок почтенных предков
Я никогда не хотел быть партизаном. Не хотел, но пришлось. Дикий крик мечется над просторной поляной, в ноздри бьет отвратительный аромат паленого человеческого мяса. Стоящие поодаль крестьяне одобрительно гомонят, кто-то раскатисто смеется. Ну разве не забавно, когда пытают рыцаря, а он корчится от боли, зараза.
Я с трудом сглатываю, такое чувство, что мне снова нехорошо. И почему запах жареной свинины или говядины так аппетитен, а запах человечины вызывает отвращение? Словно природа пытается защитить нас от самих себя, неужели я один замечаю, как омерзительно происходящее?
Палач нагибается к уху рыцаря, что-то тихо шепчет. Тот протестующе дергает головой, расширившиеся от нестерпимой боли глаза невидяще уставились в небо. Стоящий поодаль статный мужчина с копной светлых волос, разодетый в нарядный камзол, вышитые серебром брюки и тонкие сапоги дорогой кожи, незаметно уходит, недовольно поджав губы. Это наш главарь Шарль Безнар.
Отец Антуан скорбно качает плешивой головой, поймав мой вопрошающий взгляд. Невысокий кряжистый мужчина средних лет, он на всех смотрит одинаково сочувственно, говорит мягко, не повышает голос даже на проповедях. Как сюда, в лагерь беглых крестьян, занесло странствующего францисканца — один Бог ведает, но остался вот, в меру сил пытается смягчить огрубевшие нравы. Взгляд черных круглых глаз всегда мягок и благостен, ни разу я не заметил и искры гнева.
— Отец, — требовательно спрашиваю я, — почему вы не остановите это безумие?
— Они не послушают меня, — мягко отвечает священник. — Поколение за поколением сеньоры содержали их в скотстве. Все, что требовалось от сервов, — работа, работа и вновь одна бесконечная работа. Тем временем сеньоры ради потехи топтали их поля, продавали их женщин и детей. Настал день, и сервы взбунтовались. Теперь, пока не возьмут за перенесенные мучения кровью, не успокоятся. Слава Богу, что некоторых из рыцарей начали отпускать за выкуп, раньше не было и такого! Сильно в человеке звериное начало, и Церковь с ним борется. В таком важном деле спешить недопустимо, все надо делать аккуратно и постепенно, сын мой.
Тут не возразишь, при любом восстании кровь льется рекой, время «бархатных» революций придет в мир ой как не скоро. Сам отец Антуан — прямо вылитый интеллигент, на вид такой же мягкий и нерешительный. На самом же деле священник тверд, как скала. Мог бы запретить происходящее именем Церкви, ведь в лагере он пользуется немалым авторитетом, но отчего-то не хочет. Не в первый раз мне кажется, что францисканец преследует какие-то свои тайные цели. Но ведь в лоб не спросишь?
Меня тоже уважают, но я — слишком молод, к тому же не женат, то есть человек по здешним меркам несерьезный. Я пытаюсь отвлечься, разглядывая густую летнюю зелень деревьев и кустарников, трава под ногами такая сочная, что хоть сам жуй. Крохотными молоточками стрекочут кузнечики, отгоняя назойливых соперников, авторитетно жужжат пчелы и шмели, весело чирикают птицы. Жаркое солнце беззаботно освещает творящееся на поляне безобразие, на синем небе — ни облачка.
Почему, сосредоточенно думаю я, пытаясь забыть о происходящем за спиной, всех конкистадоров и прочих авантюристов так тянет в джунгли? Они с гордостью рассказывают про непроходимые заросли лиан, кровожадных хищников, затерянные города с подвалами, забитыми золотом. А уж историям про прекрасных любвеобильных туземок вообще конца и краю нет. К тому же сами туземцы — это слабые воины с негодным оружием, что не могут выгнать с родной земли даже мелкие отряды наглых пришельцев.
В глазах спесивых европейцев мои земляки-московиты — те же неотесанные дикари-язычники, даром что таскают крест на шее. Наши бескрайние леса по обилию жизни ничем не уступают пресловутым джунглям, а размерами раза в три-четыре поболее. Лютых хищников в земле Русской даже переизбыток, а золотом кроем купола церквей. Не надо рыскать по буеракам и болотам в поисках мифических эльдорад, у нас в России — все на виду. Приди и возьми, если сможешь, конечно.
Шахта считается доходной, когда на тонну добытой руды хотя бы один грамм золота приходится. Если десять грамм, шахта считается богатой. Государства за такие месторождения бьются насмерть, стоят до последнего, так это еще сколько мороки, пока золото добудешь! А тут приставил себе к любой церкви лесенку немудреную да и соскребай в кошель, сколько унесешь.
Тут добавить необходимо: только если тебя не смущают серьезные бородатые мужчины, что за такое святотатство не раздумывая рубят руки и ноги на месте. А то, что от тебя осталось, на кол сажают, не отходя далеко. В виду той самой церквушки, чтобы ты под малиновый звон колоколов еще раскаяться успел. К тому же твой пример — другим наука, получается наглядно и к месту.
И не надо думать, что это непременно будут дородные мужики с оглоблями наперевес и с мордами, перекошенными от жуткого похмелья. Такое представление вовсе не соответствует истине. Ты еще только будешь приставлять лесенку, а у тебя за спиной уже встанут наготове мускулистые люди с жесткими волчьими глазами, одетые в прекрасную броню и отлично вооруженные. Те воины, что грубо схватят тебя за шкодливую руку, а затем пинками погонят к плахе, и есть настоящая причина, отчего конкистадоры предпочитают переться черт знает куда, лишь бы подальше от Русской земли. Это мы-то бородатые лапотники? Ха!
Просто умеем защитить себя и наши святыни, вот в чем дело. На Руси в изобилии хватает собственных рыцарей в тяжелой броне, а борода — всего лишь признак настоящего мужчины, вроде как во Франции длинные волосы у дворян, а татуировки по всему телу — у воинов маори. Дураку ясно, далеко не каждый тяжеловооруженный конник является рыцарем, так это и во всем мире так заведено.
Немецких рыцарей, французских шевалье, английских найтов и испанских кабальеро всегда сопровождает группа поддержки в виде оруженосцев, лучников, мечников. Ну и у нас ведь не одни богатыри водятся, в основном конные воины — это княжеские дружинники, что только мечтают дорасти до настоящих воинов. А возможностей улучшить навыки боя у русских навалом. Благо дураков во всем мире рождается в переизбытке, то и дело пробуют нас на прочность. Может, потому наши поля так плодородны, что все надоеды там и остаются?
К нам в гости только целым войском и прутся, но дальше границ никому попасть не удается: то Александр Невский всех под лед пристроит, то от широт славянской души под Грюнвальдом надаем по морде надменной Европе. Да так надаем, что окрестные волки потом сотнями дохнут от обжорства, а воронье слетается на пир чуть ли не из Африки.
И не тычьте мне в нос, что якобы кроме смоленских там воевали литовские и польские полки. Сперва на карту гляньте: что именно в то время называлось Польским королевством, а что — Великим княжеством Литовским. Нынешние жалкие огрызки и отношения к тем странам не имеют, хоть упорно пытаются примазаться к их воинской славе.
И европейским королям целые рыцарские ордена разгонять приходится, потому как народу в них остается после таких экскурсий — дай бог роту обозников сформировать... Если правильно помню, вскоре и монголов со двора попросим. Хватит, нагостились, домой пора. Обратно, в дикие степи Забайкалья, где золото роют в горах.
Где там те половцы, где печенеги, а сколько иных племен, что и имен уже не помним, сгинули без следа? Как некогда гремели по всему миру имена Золотой Орды и Великой Порты, что в родном двадцать первом веке стали захолустными государствами Турцией и Монголией! А вы не связывайтесь с кем попало, это лишь с виду русские кажутся лапотниками и простаками. В душе мы — исполины, весь мир могли бы на колени кинуть, вот только на печке лежать не в пример как удобнее, чем шляться по далеким заграницам...
А кроме того, каждому интеллигентному человеку прекрасно известно, что как вид человек разумный происходит именно из России. С той самой территории, где она так вольно раскинулась. Каждый народ, кого ни возьми, уверяет нас, что предки их пришли неведомо откуда и были они высокими, светловолосыми и голубоглазыми.
Чернявые носатые турки, грузины и армяне, мелкие желтолицые японцы, сотни прочих народов и народцев со слюной у рта доказывают, что их предками были натуральные блондины. Даже маленькие застенчивые монголы и то лепечут нам, что Чингисхан был рыжебородым гигантом с глазами цвета неба. Я уж молчу про туркмен и прочих узбеков с их собственным сотрясателем Вселенной Тамерланом, в чьей светловолосости наглядно убедились еще в 1941-м. Даже Атилла и тот принадлежал к славной когорте блондинов.
Поголовно блондинами были предки нынешних бургундцев, что некогда прозывались нибелунгами. Да куда ни плюнь, повсюду невесть откуда вынырнувшие блондины основали цивилизацию, а затем незаметно растворились среди брюнетистого населения диких местных племен.
Ну и где, я вас спрошу, водятся блондины, как не в России, да еще в Скандинавии? Там, ребенку ясно, оказалась маленькая группка заблудившихся россиян. Поняв к восьмому веку нашей эры, что, по известной русской привычке откладывать все на завтра, к разделу мира уже не поспевают, скандинавы изрядно рассердились. Сотни лет они терроризировали своих почерневших на ярком солнце кузенов, пока не отхватили наконец огромный кусок от Франции, Италии и целый остров Сардинию, где наконец угомонились. Назойливое стремление «новых русских» заиметь дачу на Лазурном берегу — отдаленные отголоски той давней обиды, когда наши предки поняли, что все теплые места уже расхватаны, а им осталось лишь куковать на морозе среди дремучих лесов.
Да, ученые назойливо бубнят, что родина человечества — Африка. Ну и что, есть ли хоть один народ, который утверждает, будто их предки были чернокожими, губастыми и кучерявыми? Кого ни спроси, у всех достойные прародители явились откуда-то издалека. Лишь на Руси твердо знают: мы жили здесь испокон века, сразу после того, как Господь Бог создал Землю и Луну.

— Эй, лекарь, — грубо кричат сзади, — чего спишь с открытыми глазами? А ну, осмотри его!
Я без особого желания подхожу, привычно щупаю пульс на шее, прикладываю ухо к истерзанной груди. Вот и еще один скончался под пытками, третий за сегодня.
— Ну что?
— Умер, — раздраженно поджимаю я губы.
— Умер? — ахают в ответ. — А ты нам тогда зачем нужен?
Я стискиваю зубы, чтобы не ответить резко, толпа вокруг изрядно разогрета кровью, глаза — как у диких зверей.
— Ну ладно, тащи следующего, — после недолгого размышления решает мэтр Трюшо.
Есть, есть у нас в лагере совершенно омерзительная личность, бывший палач из Лиможа. Маленький нескладный человечек средних лет с выпирающим животиком, острый носик, прилизанные черные волосы, мертвые глаза. Таких у нас называют — типичная гнида. Раньше мне как-то не доводилась присутствовать при его работе, нынче — вызвали. Очень уж им требуется что-то у пленников выпытать, а те — молчат, как языки проглотили. Вернее, не молчат, а твердят, что им сказать нечего. Ничего не знают, ничего не слышали, ехали мимо просто так и готовы заплатить за себя богатый выкуп.
Но странное дело: Шарль даже сумму выкупа уточнять не стал, что-то ему от них надо иное. А палач наш, польщенный вниманием главаря, расцвел, муха навозная, разговорился. И все, сволочь, со мной норовит поделиться, как с образованным человеком. С окружающим быдлом ему скучно, его в образованное общество тянет, умом блеснуть и знаниями похвалиться. Пока железный прут в огне раскаляет, он со мной калякает, а когда прутом в живого человека тычет, мэтр замолкает завороженно, только глазки масляно так блестеть начинают. Живи он в Москве двадцать первого века — нашел бы себя в роли мелкого чиновника, там, где людей можно морально пытать, но и здесь не пропал — развернулся. Вот уж кто удачно вписался в эпоху!
— Если ты думаешь, юноша, — это мэтр так ко мне обращается, — что у нас в пыточном деле царит полная анархия, ты крупно заблуждаешься. Целая наука о пытках существует, и если бы в Парижском университете было хоть одно профессорское место по этой дефицитной специальности, я бы сейчас преподавал в Сорбонне, а не торчал в богом забытом лесу!
— Вот как? — бубню я, пытаясь дышать через рот.
Всю жизнь я учился, чтобы приносить людям выздоровление. Больно видеть, как терзают здоровое человеческое тело! Я отворачиваюсь, но назойливый голос проникает в уши даже сквозь дикие вопли несчастного рыцаря.
— Есть бичевание, скажем, мягкое — розгами или кнутом с кожаными ремешками, а есть и построже — железными цепочками или палкой, что рвет мясо и крушит любые кости.
Я сглатываю.
— Еще есть ослепление — кипяточком бурлящим или таким вот железом... — На моих глазах бывший палач вдруг проворно тычет раскаленным прутом в глаз рыцарю.
Отчаянный вопль заставляет вспорхнуть в небо всех окрестных птах, с омерзительным шипением раскаленный добела стержень выжигает глазницу — рыцарь бессильно обвисает на ремнях. Толпа вокруг радостно гомонит, требует окатить сеньора водой, чтобы тот не валял дурака и не ломал всем потеху.
— А ну тихо! — шипящий голос палача с легкостью перекрывает гомон толпы. — Пусть повисит, сил наберется, они ему еще понадобятся, хе-хе. А мы пока к следующему господину...
Он продолжает как ни в чем не бывало:
— Неплохо еще ухо обрезать, но не все сразу, а ломтиками тонкими, стружечкой. Зубы хорошо напильником точить, еще лучше — сверлить, а потом рвать. Тут главное — не спешить. На первый, невнимательный взгляд зубов очень много, но и они когда-то кончаются, а потому работать с ними надо бережно, с прилежанием.
Я вновь громко сглатываю, в панике оглядываюсь. Мне чудится, меня окружают безумцы. У всех довольно горят глаза, слышны азартные возгласы. Разбойники громко лупят друг друга по твердым, как дерево, мозолистым ладоням, ставя деньги на кон, на какой пытке сломается очередной рыцарь. Раскрасневшиеся женщины с притворным повизгиванием жадно глядят, как из бедер у обнаженного рыцаря вырывают куски мяса, заливают туда раскаленный свинец. Несчастный воет пронзительным голосом, но это вовсе не мешает им отпускать бесстыдные замечания.
А в уши назойливо стучится:
— ... кисти рук. Еще неплохо отрубать стопы, очень получается наглядно и доходчиво... костер... дыба... оскаленными щипцами рвем нос, затем — щеки и залаем раскаленное олово в... колесование... содрать кожу и... утопить мерзавцев... живьем в землю...
Я позорно сбежал, не смог пробыть до конца. Нет, партизанить — это не для меня. Даже в розовом детстве, когда у карапузов возникают самые дикие мысли кем быть, эта идея не приходила мне в голову. Помню, как под волшебным влиянием Виталия Бианки (ах, тот зеленый четырехтомник!) я хотел было стать лесником, затем меня увлекли далекие огоньки в небе, и я мечтал стать астрономом, повзрослев — врачом. Но партизаном? Уже лет в десять я понял, что терпеть не могу настоящего леса — почва там неровная, и так легко пачкаются обувь с одеждой, сесть негде, заняться нечем. А что самое ужасное — там чертова уйма насекомых. Они ползают по ногам и спине, назойливо жужжат и кровожадно кусаются!
Но никогда я и представить себе не мог, что на двадцать пятом году жизни подамся в партизаны, или, как их еще называют, лесные братья. Братья, ясно делое, всем угнетенным трудящимся. Чему тут удивляться, если вспомнить, что впервые Великая революция, сбросившая оковы и подарившая всем новый свет в окошке, случилась именно во Франции? И, доложу я вам, галлы принялись готовиться к ней заранее!
Итак, полстраны подалось в повстанцы, устраивая опустошительные набеги на органы местной власти и виллы олигархов, что зовутся здесь замками, минируя дороги волчьими ямами и выдвигая задорные политические лозунги на тему свержения существующей власти. В чем причина? Вот уже почти сто лет, как Англия с Францией вцепились друг другу в горло. В битву ввязались почти все окружающие государства. Бургундия с Фландрией бьются за англичан, Шотландия — за французов. Королевства Наварра, Кастилия и Арагон сражаются то на одной, то на другой стороне, а чаще всего — между собой. Немецкие государства благоразумно выжидают. Битвы бушуют на суше и на воде, сходятся огромные армии, та и другая стороны осаждают замки и города.
В последнее время счет ведет Англия. Маленький остров смог захватить пол-Франции и пока что подавился. Из пасти не выпускает, но и заглотить окончательно не может. Дело в том, что безответные крестьяне, что презрительно зовутся здесь сервами, прямо как в Древнем Риме, устали. Их грабят все, кому не лень: англичане и бургундцы, французы и шотландцы, шайки безвестных рыцарей и наемников, беглые солдаты и вообще непонятно кто. Благодатный край, где под тяжестью тучных коров и могучих быков прогибалась земля, гусей и кур никто и за еду не считал, а яблоневые сады славились по всей стране, ныне опустошен и выжжен чуть ли не дотла.
И по старой крестьянской привычке, не найдя правды у сеньоров, крестьяне начали пускать рыцарям красного петуха, бежать в леса, сбиваясь в шайки и целые армии. Они бьют всех благородных без разбора, но англичан и бургундцев ненавидят лютой ненавистью. В результате захватчики сидят в городах, изредка совершая карательные рейды. Но, как оно обычно бывает, на месте каждого казненного патриота встают трое, а народная война разгорается все сильнее.
Но при чем тут простой сибирский парень, да еще такой мирной профессии? Да во время тотальной войны «все против всех» медицина — самая главная из наук, вот при чем. Потому-то меня и призвали, а вернее — конфисковали. Вот как бывает в жизни: жил себе человек, учился лечебному делу по-настоящему, а прискакали трое и, не говоря худого слова, реквизировали. И впрямь, если повсюду бушует война, злобный враг напирает со всех сторон, а отечество в опасности, что значит: ты не хочешь воевать? Да тебя и спрашивать никто не будет. Единственное светлое пятно в происходящем — чувствуешь себя востребованным, нужным людям.
Говорят, что главная проблема современного мира — одиночество. Не верьте, жажда общения — горький удел тех, кто не связан с медициной. Как можно чувствовать себя заброшенным, если в самых неожиданных местах, в том числе на пляжах, в фойе кинотеатров и даже в переполненных автобусах, тебя то и дело приветствуют радостным ревом:
— Здорово, доктор!
И тут же, без малейшего перерыва, нимало не стесняясь присутствия окружающих, начинают занудно рассказывать про свои болячки, требуя немедленного совета. Как вариант выслушиваешь саги о болезнях родных и знакомых, а самые простые и раскрепощенные приводят обескураживающие факты на тему расстройства стула и прочих недомоганий у кошек и собак. Люди вокруг с пониманием относятся к происходящему, а потому с ходу вламываются в беседу, начиная давать самые разнообразные советы хорошо поставленными голосами. Порой оторопь берет, нужны ли нам все эти поликлиники и больницы с таким образованным народом!
Но это я отвлекся. До сих пор понять не могу, как я мог купиться на тот фокус. С детства мама учила ничего не брать у чужого, но проклятый старик не вызывал никакой опаски. Я хочу сказать, когда ты ходишь по вечерам колоть в попу пожилому человеку то, что тому прописал невропатолог, подвоха не ожидаешь. Услуги заранее оплачены, вероятность анафилактического шока — минимальна, у деда это не первый курс лечения, да и не последний. Абсцессы от уколов? Так руки надо мыть с мылом, а потом обильно так спиртом, да еще разок, и все будет прекрасно. А потому, когда одинокий человек, как обычно, предлагает попить вместе чайку и исподволь начинает задавать разные вопросы, ты беседуешь открыто, да и чего таить-то? То, что родители далеко, а ты остался здесь после армии да и прижился? Или как занудна работа и мало платят, а еще то, что в следующем году вновь попробуешь в медицинский, ведь хирургия — это свет в окошке?
И пожилой старичок, этакий божий одуванчик, вдруг выдает:
— Знаешь, Роберт, все беды людей происходят оттого, что редко кто ухитряется попасть на свое место, гораздо чаще мы занимаем чужое.
Вот это он в точку попал, что значит, жизнь прожил и много чего повидал. Я ему так и сообщил, чтобы хоть немного подбодрить ветерана. А тот, как оказалось, в поддержке и не нуждается, а начинает нести какую-то чушь.
— Возьми, — говорит, — в руки вон то зеркало да вглядись повнимательнее. Может, увидишь себя настоящего, в том мире, для которого предназначен.
Все мне стало понятно: деменция, она же старческое слабоумие, подкралась незаметно. Хотел я вежливо отказаться, но с такими больными надо помягче, да и глянул одинокий старичок так жалобно, что я подхватил со стола неожиданно тяжелое зеркало. Первое впечатление — холод, холод и тяжесть. Из чего же это сделано? Ни камень, ни металл столько весить не могут. До блеска отполированный круг, а по ободку — лица, причем все разные: взрослые и детские, женские и мужские, и каждое — со своим выражением. Большой мастер отливал, золотые руки.
Глянул я в зеркало, а там — темно, вообще ничего не отражается, хотел на место положить, да тут огонек загорелся в глубине. Тогда-то мне и следовало бросить подозрительную штуковину на пол и бежать со всех ног. Но мы же гордые, мы же современные, в двадцать первом веке в колдунов не верим. Пригляделся я повнимательнее к огню, а тот возьми да полыхни. Ахнуть не успел, как обнаружил, что сижу на холодной земле, прижавшись спиной к чему-то теплому, а вокруг пылают хижины. В правой руке зажата рукоять длинного меча.
Другой конец клинка нашелся в груди совершенно незнакомого человека, который непринужденно громоздился сверху. Я с усилием спихнул труп, затравленно оглянулся. Теплое и мягкое, к чему я прижат, — еще один труп, но без головы. Вот тут-то мне и поплохело, причем здорово. Где-то с час я все не мог сообразить, кто же я такой: Робер, сын благородного рыцаря Антуана де Могуле из двухэтажного бревенчатого замка, что догорает на соседнем холме, или Роберт Смирнов, фельдшер «скорой помощи» и будущее светило мировой хирургии.
Нас атаковали на рассвете, а к полудню замок запылал. Отца убили в самом начале штурма, а я с оставшимися воинами вырвался через разрушенные врагом ворота. В деревне нас окружили, тогда я... Да нет, я не здешний! Но отчего же я знаю, что в паре миль отсюда течет река, сотню раз я пересекал ее по мосту или Багецким бродом... Вздор! Я — из России. Или все-таки из Франции? Кто же я?
Наконец я понял: готовый пациент психиатрической больницы. То, что происходит вокруг, совсем не сон, а значит — суровая реальность, вызванная решительным сдвигом неокрепшей психики. Пить я практически не пью, наркотики не употребляю, а значит, свалить на них новое видение реальности не выйдет. Придется смотреть правде в глаза: у достойных во всех отношениях родителей двое старших сыновей вполне удались, а младший по старой русской традиции пошел в брак.
Поймите правильно, если бы я пришел в себя посреди пылающих развалин с автоматом Калашникова в обнимку, да пусть даже с окровавленной саперной лопаткой в кулаке, я бы сразу поверил в происходящее, но чтобы с мечом? Сто раз видел в западных триллерах, как нормальный с виду человек, открыв глаза, обнаруживает себя над чьим-то трупом, а в руке — пистолет, окровавленный нож, на самый худой конец — ножницы.
Бедолага только что сидел со всеми на вечеринке либо мирно шел по солнечной улице ласковым утром, дружелюбно улыбаясь всем подряд хорошеньким девушкам, и на тебе: безо всякого перехода оказывается в незнакомой комнате, за окном бушует страшная гроза, дождь как из ведра, обрекающе воют полицейские машины, и некуда спрятать мертвое тело.
Но вокруг явственно ощущается некая чужеродность, то ли в воздухе разлита, то ли в цвете неба прячется, словами не передать... Я невольно передернул плечами. Неуютно здесь и непривычно, вот и все, что еще скажешь! И меч этот дурацкий, я что, ограбил археологический музей? Да у нас в стране столько огнестрельного оружия запасено, что при любом катаклизме мы каждому, включая младенцев, можем доверить не только пистолет, но даже пулемет с автоматом, зачем же я ухватился за меч?
Я встал и огляделся внимательнее, хижины вокруг догорали, между дымящимися руинами навалены горы трупов, в основном мужских. У меня самого распорота одежда справа, спереди обильно промокла кровью, то ли чужой, то ли моей. Я спешно раздернул полы короткой, до пояса, черной куртки, украшенной серебряной вышивкой. Некогда белая рубаха пропитана кровью так, что хоть выжимай. Я круглыми глазами уставился на багровый шрам в области печени, что на глазах бледнел, пока наконец не рассосался. С осторожностью потыкал пальцем: обнаружилась обычная здоровая плоть. Все-таки сплю? Ущипнул себя пару раз, затем укусил за руку, оказалось — больно.
«Здорово меня тыркнуло, — с грустью признал я, присаживаясь поудобнее на один из трупов. — Сколько же меня теперь будут лечить?»
Я посидел еще немного в ожидании прибытия санитаров «неотложной психиатрической», недовольно морщась. Густым едким дымом разъедает глаза, на щеку нагло уселась здоровенная муха, пару минут я безуспешно пытался отогнать дерзкую тварь, пока не прибил. Медленно стемнело, начало холодать. В пустынном небе вкрадчиво разгорелись тусклые огоньки звезд, в животе громко заурчало. Я встал и огляделся: пожары стихают, надо куда-то идти, не сидеть же на месте. И как-то все вокруг чересчур реально. Едкий дым разъедает глаза, холодный влажный ветер заставляет дрожать, предметы — тяжелые, оружие — острое. Наконец я сдался и с неохотой признал, что все вокруг — настоящее. Может быть, еще и потому, что никто так и не появился и не стал меня уговаривать выпить таблетку или подставить мягкое место под укол.
— Ну, старый хрен, — бросил я обещающе, — ну, ты у меня попляшешь...
Слова прозвучали как-то слабо, неубедительно даже для меня. И потом, как я отсюда выберусь, чтобы посчитаться за неудачную шутку? Это, что ли, самое подходящее для меня место? Я глубоко вдохнул и закашлялся. Запах крови и смерти, о этот страшный аромат! Я не сдержался, и меня вывернуло наизнанку. Слабо отплевываясь, я побрел куда-то в сторону. Где же я оказался? Похоже, здесь бушует война с активным применением холодного оружия, причем победители режут всех проигравших, от мала до велика. В этом мире должны настороженно относиться к чужакам, это первое, а потому надо вести себя осторожнее. И, самое главное, нельзя болтать, кто я такой на самом деле. Я — Робер де Могуле, и точка. Иначе можно попасть в сумасшедшие, а их принято держать в клетках, или в колдуны, тех попросту сжигают.
Через пару часов, уже за полночь, я вышел к какой-то деревеньке, в первой же хижине меня узнали. Встрепанный хозяин, крепкий мужчина лет сорока, опасливо оглянулся и затянул меня внутрь:
— Что вы здесь делаете, молодой господин?
Я растерянно молчал, на такой вопрос сразу как-то и не найдешься, что ответить, это во-первых. А во-вторых, не по-русски он говорил, но я, вот какое дело, прекрасно его понимал. Чудеса и диковины, передай дальше, а больше тут ничего и не скажешь!
— Вам нельзя здесь оставаться, уходите. Бургундцы думают, что вырезали всю вашу семью. У нас сегодня был новый управляющий, господин Жюль Шантре. Объявил, что теперь эти земли принадлежат барону де Вре, а ваше имя приказано забыть, как и не было вас.

Вот так я и очутился в небольшой нормандской деревушке Бельфлер, сожженной дотла вместе с одноименным замком в день святого Валентина, на четвертом году жизни короля Франции и Англии Генриха VI, а от Рождества Христова — 14 февраля 1425 года. Местный священник, к которому я обратился за помощью, выдал мне одежду попроще, зато без дыр и пятен крови.
— Иди, сын мой, — напутствовал он, — и попытайся найти себя в новой жизни.
Дня через три, когда начал понемногу приходить в себя, я смог внимательнее изучить новую внешность. Попав в новый мир, я изменился: волосы стали светлее, глаза — серо-стальными, да и небольшой шрам на левой щеке откуда-то взялся. Плечи заметно шире, руки крепче, твердые ладони, впалый мускулистый живот. Я задумался всерьез. Это что, так вот и выглядит переселение душ? Или я нахожусь в параллельной реальности? Столько вопросов и ни одного ответа.
Как позже оказалось, именно в ту пору стояла суровая французская зима. В феврале в Сибири обычно минус сорок, деревья жалобно трещат и стонут, а птицы замерзают прямо в полете. В Москве и то минус десять, а здесь — плюс пять. Я отлично помню, что в свое время целая турецкая армия вымерзла напрочь, когда ночью ударил подобный лютый мороз. То-то наутро удивлялись мои земляки во главе с неутомимым живчиком Суворовым, для которых ночь принесла такую неожиданную и, что уж тут скрывать, долгожданную прохладу.
Призадумаешься невольно, отчего мои предки залезли в такую холодную глушь. Ни тебе теплых лазурных берегов, ни трех-четырех урожаев в год, один снег да метели. Все в валенках и ушанках, пьют водку и играют на гармошках, вдобавок дикие медведи на улицах городов. Но время от времени русские выбирались из своих лесов, трясли цивилизованный мир. То Олег приколотит щит к воротам Царьграда, то Суворов захватит Берлин, то казаки рубят лес вокруг Парижа, оставляя после себя голые Елисейские Поля.
То гоним в шею фашистов, вновь, в который уже раз освобождая от безжалостных захватчиков Европу! И все время со словами «не нужен нам берег турецкий» русские упорно возвращались на заснеженную родину. Может, было бы правильнее переселить на север драчливых европейцев, а самим перебраться в теплые места? Все равно ведь несколько раз пришлось таскаться туда-сюда, прежде чем удалось навести порядок в Европе.
Кстати, любопытный факт: чем холоднее местность, тем менее драчливые люди там живут. Ну скажите на милость, какие такие войны велись в Сибири? А в Швеции и Норвегии? Даже пресловутые викинги, что шестьсот лет подряд нагибали всю Европу, для могучих, но мирных северян — жалкие изгои. Местные жители всего лишь турнули их за драчливость и не принятый в приличных местах стиль поведения. А за исключением немногих бузотеров остальные-то вполне приличные ребята. Очевидно, холодный климат здорово остужает горячие головы.
Понятна и неприязнь, что три маленькие балтийские страны испытывают к русским, это чувство сродня отношению чопорной старой девы к удалому молодцу. Только почистят щеточкой и натрут тряпочкой свои карликовые государства после очередного похода освободителей в Европу, как те уже прутся обратно, задорно играя на гармошке и топча ухоженные улочки грязными сапогами. Любви между нами быть уже не может, а что получится — покажет время.
Сыр и хлеб, полученные мною от доброго старика, кончились быстро. Я все пытался сообразить, чем же мне жить в этом мире, пока не вправил вывихнутую руку одному из крестьян. Сделать это вовсе не сложно, разработанный стариком Гиппократом прием выполняется в четыре простых движения, зато со стороны смотрится как фокус: эффектно и даже красиво. Обрадованный серв до отвала накормил меня, а я понял: вот оно.
У меня в руках — готовое ремесло, я могу лечить людей. Останавливало одно: отсутствие инструментов и незнание местных лекарств. Да, представить трудно, но все лекарства врачи здесь готовят сами или покупают у аптекарей. Но аптекари — в городах, да и средства у них, бр-р-р. Ведущее — сулема, она же ртуть, здесь ею пользуют от всего. Вот в мое время, если градусник ненароком расколотят, так за каждой капелькой гоняются, как за шахидом. А если кто обнаружит бесхозную бутыль с ртутью — тут же начинается паника, как возле заложенной бомбы. Еще здесь пользуются популярностью мышьяк, медные опилки и порох внутрь.
Я уж молчу про животные жиры: медвежий и барсучий, волчий и собачий. Ладно лошади, но здесь подают лечебный жир даже из журавлей! В ход идет все от щучьих зубов до козлиной крови. Богатых лечат иными методами: толкут для них в ступках яхонты и изумруды, алмазы и лазурит, некоторые лекари предпочитают порошок золота. В общем, процветает сплошное шарлатанство. И что самое удивительное — больные чаще выздоравливают, чем мрут. Еще в нашем мире меня восхищала способность человека выживать вопреки всем усилиям иного коновала, поистине люди — главное из семи чудес света! Но как быть мне, не уподобляться же здешним надутым невежам?
«Дудки, — решил я, — будем учиться, и учиться надлежащим образом».
Как-нибудь расскажу, как искал в округе самую известную травницу, как уламывал взять на учебу. В ученики бабка взяла меня не сразу, долго мурыжила и расспрашивала, хмыкала и откровенно сомневалась. В конце концов старуха, покоренная моим обаянием, а также немалыми познаниями в хирургии, взялась учить траволечению. Вот так через полгода я уже уверенно мог отличить дуб от осины, а ель от сосны. В области же трав я почти наизусть вызубрил пятьдесят основных, девять тайных, семнадцать исключений и пять основ. Признаюсь честно, я записывал и зарисовывал, запомнить все было бы поистине нереально.
И только бабка начала мной гордиться, и появились первые постоянные клиенты, в карман закапала малая денежка, а я начал было подумывать о заказе инструментов и собственной практике в одном из городов, как прискакали трое до зубов вооруженных воинов. Вот уж принесла нелегкая! Дали мне час на сборы и увезли с собой. Слава о молодом, но способном лекаре дошла до Шарля Безнара, главаря самой крупной группировки повстанцев в округе. Так я оказался востребован и в пятнадцатом веке. Признаюсь, я долго раздумывал, почему меня занесло во Францию, а не в родную Россию или Сибирь? Объяснение одно — предки мои происходят из этих мест.
Говорят, что у людей короткая память. То, что все мы по прямой линии происходим от Адама, большинство еще худо-бедно помнят, правда, некоторые упирают на то, что в прапрадедушках у них ходила мохнатая обезьяна. Небольшая часть припоминает и дедов-прадедов. Я знаю своих предков до 1812 года. Именно в том году французский гренадер Жюль Вальнев был ранен в битве под Смоленском и определен на лечение и попечение местного дьячка глухой российской деревушки. Шло время, раненая нога заживала плохо, а тем временем Великий Император успел дойти до Москвы, на обратном пути вновь промелькнул в Смоленске и сгинул окончательно.
Позже стало известно, что Наполеон сослан на остров Эльба, откуда с немалым триумфом вернулся на сто дней. Затем неугомонного корсиканца окончательно выслали на остров Святой Елены под строгий присмотр англичан. Европа вздохнула свободно, и все занялись обустройством нового послевоенного мира. За всей этой суетой и сутолокой как-то так получилось, что о раненом гренадере все позабыли. Окончательно поправившись, Жюль благоразумно решил не возвращаться в родной Марсель, откуда сбежал в армию и где за ним до сих пор числились кое-какие должки. Француз совершенно врос в жизнь российской глубинки, перешел в правильную веру и женился. Благо деревня была не крепостная, а государственная.
Было у него пятеро детей, семнадцать внуков, а правнуков — не перечесть. Кто-то стал крестьянином, кто-то — лавочником, двое ушли в матросы. Был в роду и свой душегуб, что хозяйничал на узкой дорожке, как какой-нибудь Робин Гуд. Размах, правда, был поменьше. Вдобавок сказалась французская кровь, так как ворюга никогда не делился с бедными, а тратил все награбленное на себя, эгоист несчастный.
Прадед мой был известным травником и костоправом, но сгинул в Гражданскую, не успев передать сыну свои секреты. Дед стал машинистом, отец — инженером. Сам я хотел стать хирургом, но с первого раза поступить не удалось. Окончил медицинское училище, отслужил в армии фельдшером при медпункте, а по увольнении поступил работать на «скорую помощь». Решил пару лет осмотреться, определиться в жизни и сделать еще одну попытку.

Я быстрым шагом прошел через весь лагерь к хижине, какую поставил в некотором уединении от прочих, ведь дело лечения не терпит шума и суеты. Здесь я живу и врачую больных. Рядом — маленький ручей, для лекаря это важно. Пустая хижина по соседству — для лежачих пациентов, требующих неусыпного внимания. Некоторые из них умирают, часть удается спасти.
Сейчас хижина пустует, а еще два дня назад там лежала роженица. Первые роды прошли тяжело, женщина потеряла много крови, пришлось спешно сшивать разорванные ткани. Сейчас, слава богу, она переселилась обратно, к мужу. Я навестил ее утром, занес бутыль с травяным отваром, а мужа строго-настрого предупредил, что если еще раз погонит к колодцу за водой — прибью. И я, и он знаем, что не шучу, были уже случаи. Мы, парни из Сибири, можем постоять за себя и за пациентов. Говорим мало, бьем больно, а на тех, кто не соблюдает лечебный режим, — глядим исподлобья.
Я с тяжелым вздохом присаживаюсь на скамейку перед хижиной. Надо взять себя в руки, ну же, встряхнись! Ближе к вечеру появятся пациенты. Кому-то надо снять швы, кто-то попросит совета, некоторые зайдут просто поболтать. Я долго кипячу инструменты, тщательно готовлю мази и отвары, стараюсь с головой уйти в заботы, чтобы забыть сегодняшнее утро, но отчего-то не получается. Первым сегодня, как обычно, приходит Жан. Бедолага уже месяц жалуется на несварение желудка, травяные настойки ему заметно помогают, ведь готовлю я их на недурном бренди.
— Объясни мне, как другу, — пыхтит он густым пивным ароматом прямо в лицо, — ты католик или нет?
— Разумеется, — обижаюсь я. — А ты сам-то?
Этому хитрому приему — отвечать вопросом на вопрос я научился у народного героя России Штирлица. Очень действенно, между прочим.
Жан на минуту сбивается, громко чешет лохматый затылок, но тут же вспоминает, зачем пришел.
— Ты брось эти дворянские штучки, — обиженно заявляет он. — Я вот к чему: больно ты не по-нашему себя ведешь!
Я настораживаюсь:
— Как это?
— А так! Зачем ты все время в воде плещешься? Ребята уже думают, что ты — русал!
— Кто-кто?
— Не кто-кто, а русал! Муж русалки, баба такая водяная, с хвостом. Она еще лунными ночами мужчин подманивает. Говорят, сладкая — аж жуть!
— Тогда не понял, — признаюсь я. — А что мужики-то волнуются? Уж скорее бабам надо переживать, русал я там или нет, а может, у нас тут в лагере завелись какие-нибудь грязные мужеложцы?
— Нет, ты объясни! — с тупой пьяной настойчивостью требует «делегат».
— Ну хорошо, — сдаюсь я. — Давай по пунктам. Что именно ребят смущает?
— Для чего ты руки по сто раз на день полощешь?
Ну и как ему ответишь? Рассказать про правила личной и общественной гигиены, объяснить про глистов, всяких там бычьих цепней и печеночных сосальщиков? Несмышленые кинорежиссеры платят громадные деньги, чтобы им придумали чудовищ пострашнее, надо лишь полистать учебник паразитологии, там каких только кошмаров не найдешь! Поведать Жану об Антони Ван Левенгуке, что через четыреста лет сконструет первый микроскоп и увидит в капле воды такие страсти, что временно бросит пить пиво и перейдет на дорогой коньяк? Кстати, а вот это — мысль!
— Сын мой, — торжественно говорю я, но тут же понимаю, что несу какую-то ахинею. Видно, набрался у отца Антуана. Мигом поправляюсь: — То есть брат мой по оружию! Веришь ли ты в Иисуса нашего, Христа?
— Верю, — охотно признается тот, — но связи пока не вижу.
— Сейчас увидишь, — обещаю я. — Слышал ли ты, как Христос изгнал столько демонов из одного человека, что, когда они переселились в стадо свиней, те мигом взбесились и утопились в озере?
— Слышал.
— Ага, — довольно говорю я. — Именно в Библии написано, что демоны живут у нас внутри и вызывают, гады, всякие болезни, понял?
— Ну и что?
— Да только то, что всякая нечисть не может к нам проникнуть без приглашения. Возьмем, например, вампира. Пока его в гости не позовешь, сам он к тебе не зайдет, верно?
— Верно, — собеседник на глазах оживает, — а как только зайдет, надо его сразу осиновым колом по голове! И заставить мерзавца чеснок жрать! Он как две головки съест, тут же выдаст, где у него горшок с золотом закопан!
Это свежий взгляд на события, я к нему не готов. Ну надо же, а в мое время все будет по-другому, как-то мы иначе вампиров представляем...
— Ты, главное, ему пить не давай! Тогда во всем признается, — азартно инструктирует меня Жан. — А лучше всего — меня позови, мне дед рассказывал, как с ними обращаться надо. А золотом поделимся по справедливости.
Лицо его, обычно надуто-недовольное, разглаживается, толстые губы расплываются в непривычной улыбке. Я с изумлением понимаю, что на самом деле Жан — мой одногодок, если не моложе. А мне он всегда казался чуть ли не стариком.
— Да черт с ними, с вампирами, — решительно заявляю я. — Так вот, демоны — создания нечистые, а отому прячутся среди всякой грязи. А когда в рот суем грязные лапы, вроде как у тебя, или немытое что — они туда и попадают, это им как приглашение. А внутри у нас вдобавок размножаются и детишек малых выводят в огромном количестве, отчего у тебя живот все время пучит. Понял теперь, для чего руки мыть надо?
— Ну хорошо, — легко соглашается разбойник. — А зачем ты бренди на руки плещешь? Это не по-христиански и противно всем честным людям!

Предыдущая страница 2 Следующая страница


3 Андрей Родионов

Вот оно что! Давненько крестьяне подбираются к этому бочонку: сначала намекали, затем стали требовать в открытую. Шарль их быстро приструнил, у него разговор короткий. Но обида — осталась. Шарлю они, разумеется, слова не скажут, тот если что решил, полагает вопрос закрытым. Стоит ему разок в глаза глянуть, становится ясно — прирожденный вождь. Ко мне относится совсем неплохо. Помнит, кто ему распоротый живот зашивал, такое вряд ли забудешь.
У нас такие неукротимые олигархами становятся, здесь ему — самое место в рыцари, вот кто бы герцогом стал, а то и повыше. Жаль — нельзя. Против таких прытких лет сто назад особый закон приняли, рыцари специально настояли. Мол, если родился дворянином, так им и умрешь, даже если сил копье удержать не хватит, а уродился крестьянином — будешь волам всю жизнь хвосты крутить и раз в год профилактической порке подвергаться, как завещали мудрые предки! Правда, во время войны многие законы не действуют. Есть, есть шанс выбиться в дворянство, особенно если за спиной у тебя несколько сотен бравых молодцов и ты можешь защищать какие-то земли.
Шарля прадед в Жакерии воевал, был правой рукой того самого Жака Бонома, в чью честь, собственно, и назвали крестьянскую войну. Дед во время знаменитого парижского восстания «молотобойцев» с рыцарями дрался, один отец выбился из колеи — подался в конокрады. Тоже, можно сказать, в меру сил боролся с существующим режимом эксплуататоров. И разве мог в такой семье получиться сын мирных занятий, крестьянин там, торговец или смешно сказать, шорник?
Вышел из Бонома прекрасный вожак. Полторы тысячи человек под началом, всю округу контролирует. Ни один рыцарский отряд мимо незамеченным не пройдет. Да что там говорить, сколько англичане или бургундцы отрядов за ним ни посылали, ни одного человека не потерял.
— Понимаешь, — веско роняю я, — всех демонов мылом не изгонишь. Самых стойких только бренди и может взять!
Судя по скептической ухмылке, тот не верит ни на грош.
— Ладно, вот ты — верный католик и любишь бренди. А значит, дьявол бренди ненавидит, ведь он все делает нам наперекор!
Жан глубоко задумывается, затем с уважением смотрит на меня и молча уходит. Видно, вспомнил, как на последней проповеди отец Антуан особо заострял вопрос о дьявольских происках и кознях.
Сегодня пациентов немного, человек пятнадцать. Я наношу мази и накладываю повязки, наливаю отвары и делаю примочки. Обожженному малышу, что опрокинул на себя кастрюлю с супом, накладываю на пострадавшую руку компресс. Еще одного, что сильно ожегся крапивой и горько плачет, обнимаю и жалею, затем сую кусочек меда в сотах, и пацан убегает счастливый.
Последним приходит Леон, моя гордость. Тяжелой булавой ему сломали руку, хорошо — успел подставить щит под удар. Щит, конечно, вдребезги, да и черт с ним, вот руку жалко. Кости предплечья срослись неправильно, и молодой красивый парень стал калекой. Какой из него теперь лучник, какой боец, да за такого ни одна девка не пойдет. И взыграла во мне профессиональная гордость. Да я же здесь — Гиппократ, и даже Гален в одном флаконе. Короче, уговорил я парня, дал опия, поднес чарку заветного бренди и не успел тот сказать «мама», как я вновь поломал ему кости.
Вот тут он мне все и высказал и продолжал бурчать еще полтора месяца, пока я не снял лубки.
— А ну, пошевели пальчиками, — с притворной строгостью говорю я, любуясь качественно сделанной работой.
Леон теперь повсюду ходит в жилетке, обе руки — на виду, причем правая ничем не отличается от левой, такая же загорелая и волосатая, разве что шрамов побольше, но ведь шрамы — украшение мужчины, нес па?
— Слушай внимательно, Робер, — Леон тревожно озирается, — времени мало. На тебя объявлена охота. Сегодня не ходи к Жанетт, иначе тебя схватит папаша Жуйе с приятелями. У них уже все наготове, и даже отца Антуана предупредили. Вас сразу отведут к падре, чтобы благословил, а на завтра назначено венчание.
А я-то наивно думал, что мои интимные встречи с красоткой — тайна.
— Что же делать? — растерянно вопрошаю я.
— Не знаю, — скороговоркой бормочет Леон, — но учти, добрый десяток свидетелей видел, как ты раз за разом исчезаешь с ней в том лесочке. Все готовы поклясться перед святым отцом на Библии!
— Но мы только собирали лекарственные травы, — мямлю я в замешательстве, невольно поправляюсь: — То есть мы не просто так, а попутно еще и ромашку рвали, корень одуванчика, кору дуба...
— Ты даже меня не убедил, — кривится Леон. — Учти, ни одной твоей отговорке не поверят, за тебя уже все решили. Да и Шарлю так удобнее.
— А при чем здесь Безнар? — удивляюсь я. Леон сочувственно качает косматой головой:
— Вот ведь простота, а еще грамотный! Жанетт раньше была подружкой Шарля, а потом ему поднадоела. Выдаст ее за тебя замуж, даст небольшое приданое, та и перестанет закатывать ему скандалы. Ну, мне пора.
Бросив по сторонам тревожный взгляд, Леон исчезает неслышной тенью. Легкий ветерок уносит в сторону крепкий запах пота, я опускаюсь было на скамейку, тут же встаю и начинаю прохаживаться взад-вперед. Вот тебе бабушка и Юрьев день! Вот что подсознательно тревожило меня с самого утра: все эти необычные косые взгляды, подмигивания в мою сторону, ухмылки одной половиной рта, взгляды в спину. Они все знали! Все знали, и хоть бы одна собака предупредила. Я так и не стал для них своим, вот в чем дело.
Я лечу их, порой спасаю от смерти, но для них я — чужой. Вот оженить меня на Жанетт — другое дело, для этого я сгожусь. А отец Антуан, змея подколодная, ведь видел меня сегодня, мог хотя бы намекнуть. Я-то думал, что нравлюсь ему.
Жанетт — смазливая вертлявая девица, дочка местного кузнеца дядюшки Жуйе. Он выше меня на голову и шире раза в два, а по характеру — кремень. Такой если что в голову вобьет, нипочем не передумает. В кузне я и познакомился с Жанетт, пока заказывал ее папаше пару инструментов. Она вполне привлекательная девушка, с такой хорошо проводить время, но жениться — боже упаси. Для женитьбы требуется нечто большее, чем физическое влечение, имя этому чему-то — любовь.
Этот день начался необычно, необычно и завершился. Известие о предстоящей женитьбе стало неким толчком, я вдруг осознал, что все происходящее вокруг — вовсе не шутка. Мы с этими людьми разные, как кошки и собаки, может быть. Они плоть от плоти мира быстрого насилия и жестоких убийств, я же из мира мягкого, с теплым беззащитным брюшком. Если у нас человеку не нравится кто-то, он в лучшем случае даст в ухо, здесь же — убьет.
Суды тут далеко и только для знатных, остальные привыкли брать правосудие в свои руки. Суд Линча изобрели вовсе не американцы, заморские переселенцы вывезли эту добрую традицию из матушки Европы. Что со мной сделают разбойники, если я откажусь жениться на дочери кузнеца? Принудят силой, это очевидно. Этот мир пытается подмять, переделать меня под себя. Если я не буду сопротивляться, меня заставят пустить здесь корни, а пройдет еще пара лет, и я стану таким же, как они. Я с безразличием буду следить за пытками... Нет!
Выход один: уходить, и уходить немедленно, пока я не передумал по извечной человеческой привычке ко всему приспосабливаться и не начал уговаривать сам себя. Мол, здесь не так уж и плохо, а вот дальше может быть хуже.
— Хуже — не будет! — громко сказал я вслух. Нет, можно, конечно, остаться с повстанцами, жениться на Жанетт, там дети пойдут, а детей я люблю... А надоест семья, так по принятому здесь обычаю незаметно смоюсь в какой-нибудь другой город или иную страну... Есть один маленький нюанс: ненавижу когда меня принуждают! Я вскинул голову, как норовистый жеребец, сжал зубы так, что аж заскрипели. Всю жизнь мы находимся под гнетом: детский сад, школа, армия, затем работа с вечно недовольным начальством. Неужели я распрощался со всем этим за тем лишь, чтобы меня и здесь шпыняли все, кому лень? Шарль Безнар и дядюшка Жуйе, отец Антуан и мэтр Трюшо...
— Хватит, — твердо сказал я, — отныне сам буду себе хозяином. Только надо определиться, куда идти. Не хочу больше жить на оккупированной территории, неуютно здесь, а я — человек мирный.
Я в который раз задумался. На севере — Англия, там сейчас неспокойно. Всякие бурления происходят, поскольку юному королю всего четыре года, и отсюда разные сладкие мысли местным графам и баронам в буйны головы лезут. Опять же, сосед, Шотландское королевство, реванша жаждет... Нет, в Англию — не пойду. Языка не знаю.
На западе — океан, сразу за ним — Америка. Правда, ее еще только лет через семьдесят откроют, и то не всю сразу, а по частям. Сейчас в «Новую Индию» не добраться, тем более что никаких там демократических свобод пока что нет, появятся еще не скоро.
С востока — герцогство Бургундское, что воюет с Францией на стороне англичан, за ним — Священная Римская Империя раскинулась. Германские государства ныне ведут активную войну с сиротками Яна Жижки. Это десяток тысяч крестьян с полевой артиллерией, что в хвост и гриву лупят феодалов, особо не разбирая, местные те или пришлые. Немцы уже четвертый крестовый поход подряд против чехов объявили, но пока ничего им не светит. К сироткам я тоже не пойду.
Далее к востоку — Польское королевство и Великое княжество Литовское, сразу за ними — Русь. На Русь идти бесполезно, судя по тому, что помню, там сейчас Иго в полном разгаре. Постоянные набеги татаро-монголов и крымского хана, что жгут города и грабят караваны, угоняют в полон всех, кто на глаза попадется. Не хочу в полон.
Смотрим на юг. Там, за рекой Луарой, пока что мирная Южная Франция. Дальше — королевства Кастилия, Наварра и Арагон, что сейчас с маврами сцепились, вытесняют их вон с Пиренейского полуострова. Называется «реконкиста», что значит: Испания — только для белых. Мы, в отличие от арабов, люди культурные, носовой платок для нас не фетиш, а средство для сморкания. Да и жен не душим, ни своих, ни чужих. Вот отравить или в отдаленный монастырь сослать — еще куда ни шло. Сдержанней в эмоциях надо быть, тоньше, без этих мавританских страстей. Дикость это и форменное паскудство.
А до подлинной политкорректности и появления нового мышления в виде революционных терминов «афроамериканцы» и «мавроевропейцы» еще лет пятьсот — шестьсот. Сейчас же все напряжены, выискивают шпионов и еретиков, пристально вглядываются, нет ли у тебя выраженной оливковости в цвете кожи и некоей курчавости в волосах. Резюмируя, можно сказать, что чужаков там не любят. Да и инквизиция не дремлет, трудится вовсю.
Значит, остается Южная Франция. Там сейчас мирно, птички поют, цветут плодовые деревья. Красивые девушки с мягким смехом плетут венки, тихо плещут лазурные волны Средиземного моря, и все пляжи свободны. Загорай — не хочу. Никакой толчеи, отсутствуют как класс назойливые Микки-Маусы и Дональды Даки, страстно желающие с тобой сфотографироваться. Никто не носит через тебя вареную кукурузу и домашние пирожки. Всю жизнь мечтал побывать на Лазурном берегу, понежиться на горячем песке в компании олигархов! Вот только времени свободного не было, все работа да работа.
Я быстро собираю в мешок инструменты, с сожалением оглядываю изрядный бочонок, на две трети полный бренди. Сколько влезло, отливаю во фляжку, остальное оставляю. Пусть у ребят сбудется давняя мечта, надеюсь, выпьют за меня на посошок. Запихиваю в мешок лишь самое необходимое, в том числе — пузырек с опием. Я сам возился с маком, а потому лекарство вышло — пальчики оближешь, обезболивает лучше всякого промедола с морфином. Обильные запасы лекарственных трав придется оставить, утешаю себя тем, что соберу и насушу новые, а денег нет и не надо. Как там говорил товарищ Сталин: «Хорошего лекаря больные накормят, а плохие нам не нужны», — по-моему, так.
Пока голова варит, а руки работают, с голоду я не умру. Буду идти на юг, лечить людей по пути, помогать больным, но помыкать собой я больше никому не позволю. Тем временем лагерь затихает, сонные люди давно разбрелись по хижинам, лишь изредка по-брехивают собаки. Ночь — это здорово. За прошедшие месяцы я прекрасно изучил все окрестности, с легкостью могу проскользнуть мимо часовых. Да они и не будут бросаться без оклика, всякий знает, что за редкой травой лекарь и по ночам охотится.
Выходя из хижины, я задержался, как что дернуло. Магнитом меня тянуло еще раз на место, где пытали людей, ну не мог я удержаться, и все тут. Из пяти пойманных рыцарей обнаруживаю только одного. Сторожат его сразу двое крепких молодцов, и хоть один черноволос, а второй лыс, как коленка, они вылитые близнецы. Взгляд их роднит, тяжелый и неприятный, многочисленные шрамы да уверенные манеры разбойников. Помимо беглых крестьян в лагере собралось немало всякого сброда.
— Что, любопытно? — неприятно хихикает один из стражей.
Я неопределенно киваю, подношу факел поближе к пленнику и внимательно его осматриваю. Похоже, бедолаге повезло, никаких следов пыток я не замечаю.
— Вот, приказано не давать ему спать, всю ночь будем по очереди будить. А уж с утра — пытки, как положено. Все выложит как миленький.
— А где остальные? — озираюсь я в недоумении.
Те переглядываются, разом начинают ухмыляться:
— Да палач наш заигрался, истосковался по любимому делу, ну и мы, конечно, его подбадривали. В общем, запытал всех до смерти. Один вон остался, рыжий, отродье сатаны. Шарль не вовремя вмешался, решил проверить, что тут у нас творится. Этого завтра сам будет пытать, но уже медленно и с расстановкой.
Закончив, разбойник равнодушно пихает рыцаря, связанного по рукам и ногам, тупым концом копья в живот так, что тот, невольно вскрикнув от боли, складывается вдвое. Я пристально гляжу на пленника. Молодой, чуть постарше меня, рыжеволосый мужчина с открытым лицом, твердыми губами, глаза — голубые, как небо. Рыцарь бросает на меня короткий испытующий взгляд, неожиданно подмигивает. Мол, выше нос, перебедуем.
Тут-то я и понимаю, что не оставлю его на пытки и верную смерть. Вот не оставлю — и все. Не дам здешним бандитам решать, жить ему или умереть. Я уже решил — жить, и точка! Если уж сам выбрал свободу, то дай ее и другим. Легко сказать — трудно сделать. Сторожат его двое крепких ребят, причем оба с копьями, на поясе у каждого — длинный нож. Грудь прикрыта кожаными латами, вот на голове ничего нет, потому что разгильдяи. Но не лекарю пасовать перед такими трудностями. Я хищно ухмыляюсь.
— Слыхали, ребята, я на днях женюсь, — с некоторой гордостью признаюсь я.
«Ребята» оживляются и принимаются незаметно подпихивать друг друга локтями, похоже, один я не слышал о грядущей свадьбе.
— И на ком, если не секрет?
— На Жанетт, — признаюсь я скромно.
— Достойная девушка, — авторитетно заявляет один.
— Это точно, — поддерживает второй.
— Выпьем? — невинно предлагаю я.
— Ну, раз ты угощаешь, мы не откажемся.
— Ради свадьбы я личного бочонка бренди не пожалею, весь выставлю. Ну а вам, как первым, сказал, налью прямо сейчас.
Я копаюсь в мешке, якобы разыскивая фляжку. Добавить опия в бренди в царящей полутьме дело нехитрое даже для ребенка. Не проходит и пяти минут, как молодые люди отключаются.
— В здоровом теле — здоровый сон, — одобрительно киваю я.
Трофейным ножом рассекаю сыромятные ремни, которыми связан пленник. Минут десять растираю ему руки и ноги, пока не восстанавливается кровообращение и рыцарь не приходит в себя настолько, что может двигаться.
— Выведу тебя за пределы лагеря, а там — как знаешь, — бросаю я пленнику.
Тот кивает и первым делом тянется к оружию. Что значит рыцарские рефлексы: без острого колюще-режущего предмета человек чувствует себя, как мордой об асфальт, то есть — некомфортно.
— Это что тут, измена? — с холодным торжеством выкрикивает чей-то гнусавый голос.
Похолодев, я оглядываюсь. Передо мной, широко расставив ноги и важно возложив сухую ладошку на рукоять трофейного кинжала, стоит мэтр Трюшо, сразу за ним — трое разбойников. Какое-то мгновение я тупо пялюсь на ножны клинка, что явно отнят у пленного рыцаря, — искусно выкованные, украшенные роговыми накладками с дворянским гербом. Похоже, палач наш не брезгует и мародерством. Тут же лицо мэтра дергается, с вытаращенными глазами и перекошенным ртом он испуганной ланью прыскает в сторону. Стоящий за ним воин роняет копье, с коротким всхлипом рушится навзничь, а я с удивлением вижу торчащий из груди убитого нож. Не успеваю я и глазом моргнуть, как один из оставшихся разбойников с ревом кидается на меня. Я с трудом уворачиваюсь от пьяного, но тот ловко подсекает мне ноги, неподъемной тяжестью наваливается сверху.
Не знаю, откуда взялась эта глупость, что раньше люди были мелкие и чахлые, и даже рыцарские доспехи, что хранятся в исторических музеях, с трудом налезают на современных двенадцатилетних сорванцов. Думаю, дело в том, что это — детские доспехи. Да, здесь делают и такие, на заказ для сеньоров. Обычный доспех достаточно дорог, чтобы просто так простаивать в углу. Его рассекают в сражении, царапают и бьют, неоднократно ремонтируют. Чаще всего доспех ждет та же участь, что и всех изделий из металла в наши дни — переплавка в кузнечной печи.
Дети же участвовали в сече гораздо реже, потому-то их доспехи в основном и сохранились. Вас же не удивляет, что в наше время есть противогазы для детей? Представляю, какие дикие заголовки могут появиться в желтой прессе лет через пятьсот, раскопай люди будущего подобный склад: «Раскрыта тайна века: Россию населяли микроцефалы»!
Так что есть здесь люди помельче, есть и покрупнее, этот же, с мышцами плотными, как железо, раза в два здоровее меня. Я хватаю его за руку с ножом, но мерзавец, явно наслаждаясь процессом, не торопясь, давит сверху, пока кончик ножа не оказывается в каком-то сантиметре от носа. Запястья у противника широкие и толстые, руки волосаты, как у орангутанга, и именно про такой тип лица в народе говорят: кирпича просит.
«Где же тот рыжий, почему не поможет? — мелькает паническая мысль, но тут же я понимаю: — Ушел, оставил меня одного. В этом мире каждый сам за себя».
Хрипя от натуги, я выворачиваю голову, но нож опускается еще ниже, кончик лезвия почти царапает щеку.
— Ну, вот и все, — чуть ли не с нежностью разбойник. — Ты — покойник!
Странно хрюкнув, он отчего-то замирает, изо рта бежит тонкая струйка крови. Я с усилием отваливаю труп в сторону. Надо мной, протянув руку, стоит рыжеволосый рыцарь.
— Пора уходить, — просто говорит он. — Палач сбежал, я так и не смог его догнать. Если не поторопимся, повиснешь на пыточном столбе рядом со мной. Но сначала мы должны вернуть перстень. Не вернем, так мне лучше остаться здесь.
Я с трудом поднимаюсь, кое-как отряхиваю одежду.
— Ты что, сумасшедший? — холодно интересуюсь я. — Тебя, когда в плен брали, чем по голове били: дубиной или просто поленом?
— Ты не понял. — Рыжеволосый смотрит строго, в глазах ни тени улыбки. — Это перстень кузена дофина. Стоит показать любому барону — примут как самого дорогого гостя. Иметь его — значит, что ты представляешь самого герцога, ясно?
— Удостоверение-вездеход, — бормочу я, опасливо озираясь. — Да, это круто, но слишком опасно. Наверняка он у Шарля, а ни один перстень не стоит моей жизни, потому лично я ухожу.
— Помоги еще раз, — просит рыцарь. — Что сам погибну — ерунда. Бесчестье — вот что невыносимо. А хуже всего, если провалится восстание. Ты видишь, ничего от тебя не скрываю. По всей Франции люди ждут только знака, если их схватят...
Знает мерзавец, на какой крючок цеплять. Я решительно качаю головой, открываю рот, чтобы попрощаться, и с изумлением слышу от себя:
— Ну хорошо, но больше — никаких трупов... без особой нужды. К резиденции главаря восставших крестьян пойдем так...

Глава 2

Той же ночью, лесной лагерь восставших сервов: прощание по-славянски
Лагерь мирно спит. Давно умолкли визгливые непоседы, угомонились уставшие за день родители; если и мучается бессонницей какой старик, так носа из хижины не кажет. Мой спутник бесцеремонно вытряхнул из одежды лысого разбойника, что повыше и пошире в плечах, нацепил трофейный панцирь, а голову заботливо накрыл железным шлемом. Со стороны сразу видно — вот человек, знающий толк в военном деле.
Сколько я ни смотрел исторических фильмов или кино про индейцев, так там герои обязательно долго ползли по траве, то на четвереньках, а то и попросту на животе, прежде чем добраться до нужного вигвама с пленниками или бунгало главного гада. Иногда герои, что совершенно естественно, промахивались, напоровшись на сокровищницу или на засаду. И хоть бы раз попали в гости к какой красотке! Понятно, красавиц везде недобор, но хоть в кино можно было их натыкать почаще? Засада нам ни к чему, а из всех сокровищ мира в данный момент нас волнует только герцогский перстень, который попал в лапы главаря повстанцев.
Одно меня смущает: как те герои ухитрялись проползать мимо куч навоза, в изобилии наваленных лошадьми и коровами, овцами и козами? Тут и днем иногда так вляпаешься, чуть не до пояса. Если как следует подумать, уже через пять минут подобных упражнений незваные гости должны так извозиться, что, мама, не горюй. Да от них будет с такой силой шибать навозом, что часовые учуют еще за версту!
— Прокрадемся, — поражается бывший пленник, — но зачем?
Сразу видно примитивную средневековую кость, совершенно не развитую умственно. Остро ощущая интеллектуальное превосходство, свысока роняю.
— Разумеется, чтобы нас не заметили.
— Ты полагаешь, — удивляется рыжеволосый, — что все вышедшие по нужде, возвращающиеся от чужих жен и просто влюбленные парочки, которые возятся вон в тех слева и еще тех кустах справа, будут молча смотреть, как мы с вороватым видом перебегаем от одной хижины к другой, старательно прячась в тени?
Согласен, в таком изложении предложенный мною план звучит совершенной глупостью.
— Да они мигом поднимут такой крик, что перебудят весь лагерь, — заканчивает мысль рыцарь.
— Ладно, — хмурюсь я, — а что предлагаешь ты?
— Мы не успели познакомиться. Гектор де Савез, — представляется мой спутник, поклонившись самым элегантным образом.
И впрямь, где мои хорошие манеры. Я вежливо кланяюсь, отвечаю в тон:
— Робер, третий сын благородного рыцаря Антуана де Могуле.
— Позвольте узнать, любезный друг, что вы делаете в этом разбойничьем вертепе? — любопытствует Гектор.
Вот уж дали имечко, очевидно, папаша зачитывался стариком Гомером. Хорошо, хоть не назвали каким-нибудь Патроклом или Пелеем. И откуда, скажите на милость, у наших родителей берется стремление отыграться на собственных детях за то, что, по их мнению, им самим недодала судьба? Сами, обладая именами простыми и разумными, детей они называют так, что тем только и остается, что сбежать из родного города и податься в пираты!
А уж как только родители не пытают бедных крошек знаниями. Тут и иностранные языки, и игра на музыкальных инструментах, от флейты до рояля, а всякие кружки и секции? Казалось бы, если сам хотел в детстве стать музыкантом, так что тебе мешает сделать это сейчас? На пиво и рыбалку у тебя время есть? Но нет, родители шпыняют бедных безответных детей.
— Мой отец немало постранствовал в свое время, — гладко выкладываю я давно продуманную байку. — Как человек незаурядного ума, он назначил моего старшего брата Франсуа наследником, средний брат Александр служит оруженосцем в войске герцога Булонского, меня же папа приставил обучаться мастерству лекаря. К сожалению, когда разбойникам понадобился умелый медик, по дурной привычке этого воровского племени, они похитили меня и с тех пор держат в заточении.
Обмен любезностями закончен, пора переходить к делу.
— Итак, что дальше?
— Все очень просто, — объясняет Гектор. — Сделаем так...
И впрямь, проще не бывает. Мы не бежим короткими перебежками, не ломимся через окружающие лагерь кусты. Я с факелом в руке без лишней торопливости иду впереди, в двух шагах за мной держится Гектор. В ночной темноте рыцаря не отличишь от обычного разбойника. Резиденцию Шарля хижиной не назовешь, скорее это что-то вроде деревянного замка в миниатюре. В доме два этажа, вокруг высоченная изгородь из заостренных на концах бревен, крепкие ворота из дубовых досок. По замыслу тут можно будет обороняться до последнего, если лагерь окружат англичане.
Я держу факел так, чтобы освещать лицо. Меня должны видеть издалека, а раз лекарь идет впереди, значит, и за ним не чужой. Над самой головой, мягко задев волосы, стрелой проносится кто-то с блестящими круглыми глазами и злобно перекошенной мордой. Я испуганно ахаю.
— Спокойно, — сквозь зубы шипит сзади Гектор. — Ты что, совы никогда не видал?
— Знаешь, где я ваших сов видал! — обиженно огрызаюсь я, пытаясь успокоить колотящееся сердце. — В виде набитых чучел в зоологическом музее, там им самое место! Ишь как кидается, будто у меня мыши в волосах живут.
Что она там искала, непонятно. Психология животных — тайна за семью печатями, по крайней мере, для меня. Помню, в школе учили, что птахи и звери — твари неразумные, все у них на инстинктах. Разумное существо должно постоянно общаться, разговаривать с себе подобными. А у птиц, мол, есть только «чик» да «чирик». Позже, уже в армии, я прочитал, что мы птиц на самом деле и не слышим, те в основном в ультразвуке переговариваются.
Не удивлюсь, если и у животных так же. Вот и выходит, что о настоящей жизни наших братьев меньших мы ничего толком не знаем. Придумали же — инстинкты. У дождевого червя инстинкты и у муравьев, у собак и у дельфинов. Лишь у человека — разум. Жаль, пользуется он им нерегулярно, от случая к случаю. Вон, американцы пишут, что люди думают четыре минуты в день. Им — хватает, весь мир подмяли. Может, нам тоже поднапрячься? Ну, не сразу, конечно, начать можем и с одной минуты, а уж дальше догоним и перегоним, заплюем и затопчем!
И вообще, что такое сова — вредная птаха с амбициями, вот и все. У нас в России живет филин, вот это — зверь! Раз в пять больше совы, глазищи, как фары у «жигулей», вдобавок любит задорно ухать по ночам, пугая волков и медведей. Сам я ни одного филина не видел, но знаю точно, что это вам не какая-нибудь мелкая французская финтифлюшка, он не будет без толку шелестеть по волосам. Уж если заденет по голове, так заденет. Вот такие мы в России, ко всему относимся серьезно, обстоятельно.
У ворот маячат двое часовых, о чем-то негромко треплются, в ярком свете пылающих факелов, укрепленных подле створок ворот, прекрасно видно, как дозорные над чем-то гадко хихикают. Ну а раз так, значит, разговор зашел о доступных красотках, о чем еще поговорить человеку на посту, что обсудить? Обычные темы в таких случаях: еда, выпивка и бабы, причем все вперемешку, с особым упором на женский пол. Нет, возможно, что мужчины так азартно обсуждают вчерашнюю рыбалку или охоту, только вот в тех случаях рыболовы-охотники то и дело разводят руки в стороны до предела, показывая, какого размера были глаза у пойманной рыбы или копыта у залесованного зверя.
Фазенда Безнара располагается в самом центре лагеря, незамеченным не подберешься. Но что скрывать честным людям? А потому мы идем спокойно, будто бы даже и не особенно торопясь. Когда подходим ближе, я явственно разбираю:
— И пока тот дурак ходил к ручью за водой, я успел закончить все дела и незаметно смыться!
Оба задорно смеются. Ну-ну, а вот в мое время анекдот звучал по-иному, там доверчивому мужу предлагалось вынести мусор. Похоже, институт брака порождает одинаковые проблемы, создает однотипные шутки не только по обе стороны Атлантики, но а во все прошедшие и будущие времена.
— А я вот... — азартно начинает второй и замолкает, наконец заметив нас с Гектором.
Оба разом подбираются. Лица важные, губы надуты, холодными глазами рассматривают нас эдак свысока: далеко не каждому даются высокие право и честь попасть в личную охрану легендарного крестьянского вожака. Прислоненные к забору копья враз оказываются в жилистых руках. Вовсе не потому, что опасаются, да и с чего бы это? Меня они прекрасно знают, да и в лагере все спокойно, мирно. Дело в другом — показать собственную значимость, лишний раз подчеркнуть явное превосходство между приближенными к местному вождю воинами и каким-то там лекаришкой.
Идущего сзади разбойника часовые просто не принимают в расчет. И так ясно, что тот — совершенно серая личность, что-то вроде мышки-полевки перед грозными ястребами и в чем-то соколами.
— Какого лешего приперлись? — грозно роняет тот, что постарше.
Я без труда узнаю охранников, не раз видел рядом с Шарлем, это Клод и Морис, оба — бывшие баронские стражники. Дезертировали с год назад да и прибились к лесной ватаге. Превосходно владеют копьями и мечами, настоящие воины, искусные в обращении с любым оружием. Я нервно сглатываю, но отступать поздно.
— Что, мне орать на весь лагерь? — огрызаюсь я. — Не думаю, что Безнару это придется по вкусу.
Стражники быстро переглядываются, Морис важно кивает. Я подхожу поближе.
— Ну, что еще за секреты? — с некоторой государственной усталостью уточняет Клод. — Пришел передать приглашение на свадьбу?
Уголки губ Мориса подрагивают, минуту спустя стражи вновь заливисто хохочут. Вот гады, и этим известно о предстоящем торжестве. Похоже, только я ничего не подозревал. Ржут как кони, не перебудили бы округу! Я стискиваю кулаки до хруста в суставах, но сейчас неподходящее время для драки. Взяв себя в руки, вежливо улыбаюсь:
— Нет, Шарль уже приглашен. Сейчас я хотел бы сообщить ему, что последний из пленников умер.
Улыбки как ветром сдуло.
— Как так умер? — хмурится Морис. — Да его никто и пальцем не тронул! Так, стукнули пару раз, вот и все.
— У мерзавца был спрятан яд, — вздыхаю я с горестным видом. — Ухитрился принять и сдох раньше, чем я добежал до тела.
— Помер в ужасных судорогах, с криками боли? — с простодушной надеждой уточняет Клод.
— Сам не видел, врать не буду. Но вот этот, — я гневно тычу в сторону тщательно скрывающего лицо Гектора, — сторожил пленника, он все Шарлю пусть и докладывает.
— Справедливо, — кивают стражники, — но пусть немного подождет, Шарль сейчас занят.
Гектор суетливо кивает, медленно подбираясь поближе. Еще минута и...
— А ну постой, — недовольно хмурится Клод. — Покажи лицо, что-то я тебя не узнаю. Из новеньких?
Стражник снимает с забора укрепленный факел, делает шаг к рыцарю. Гектор атакующим леопардом прыгает вперед, тут же раздаются два глухих удара, я еле успеваю подхватить обмякшего Мориса.
— Быстрее, — яростно шипит рыцарь, — не спи, замерзнешь!
Мы оттаскиваем тела в близкую тень, укладываем в густые кусты. Я с облегчением замечаю, что оба живы, хоть и без сознания. Лица разбиты в кровь, носы свернуты на сторону, а у бдительного Клода вдобавок сломана нижняя челюсть. Пока Гектор запирает за нами дверь в воротах, я присматриваюсь и прислушиваюсь. Похоже, что все обошлось: никто не кричит истошно, не несется со всех ног с оружием на помощь страже. Замок спит, лишь тускло светятся Два окна на втором этаже.
— Туда? — без особой нужды уточняет Гектор.
Можно подумать, владелец будет ютиться на первом этаже, ха! Только бельэтаж. Молча киваю. Рысью влетев на крыльцо, рыцарь мягко скребется в запертую дверь. Та наконец распахивается, на крыльцо выводит еще один бдительный страж.
— Что? — раздраженно каркает он, но Гектор молниеносно бьет его головой прямо в лицо, тот оглушенно рушится на пол.
Разинув в изумлении рот, иду за рыжеволосым. Подобные трюки я видел лишь в кино, в жизни — никогда. Интересно, как его ухитрились взять в плен? Делаю в памяти зарубку, надо будет непременно узнать, где он научился так драться. По рассохшей лестнице рыцарь поднимается бесшумно, показав мне знаками держаться у края ступенек, а на середину ни-ни! Когда так крадешься, выходит совсем как у ниндзя, то есть никакого скрипа. У дверей в комнату дежурит еще один охранник. Бедолага так задумался, что вскидывает голову, когда Гектор оказывается уже совсем рядом. Тяжелый кулак бьет его сверху, как кувалда, страж обмякает тряпочной куклой, закатив заспанные глаза.
— Ну вот мы и на месте, — удовлетворенно констатирует рыцарь. — Пора в гости, что зря время тянуть.
Гектор осторожно толкает дверь, та не поддается — заперта изнутри. Настоящего мужчину такая мелочь не смутит: мощным ударом ноги рыцарь выносит преграду, вихрем залетая внутрь. Я забегаю следом и с интересом оглядываюсь: спартанской обстановку может назвать лишь человек, выросший во дворце. В центре возвышается круглый стол резного дуба, явно вынесенный из дворянского поместья. На полу и стенах — ковры, в изобилии развешано дорогое оружие, украшенное драгоценными камнями. Посуда серебряная, но в одном из вместительных сундуков, стоящих вдоль стен, наверняка найдется золотая.
Скромно одетые люди кажутся лишними на фоне великолепной обстановки, в данное мгновение все при деле, никто не отлынивает. Гектор и Шарль сцепились на полу в большой клубок: яростно пыхтя и фыркая, верзилы душат друг друга. К борющимся боком подбирается отец Антуан, в руке зажат тяжелый подсвечник. Я громко откашливаюсь, священник с удивившей меня скоростью разворачивается. На лице мелькает несколько выражений, наконец »саженное злостью лицо разглаживается, отец Антуан благостно взирает на меня.
— Нехорошо, падре, — с легкой укоризной замечаю я. — Поставьте канделябр на место. Мы же с вами не в казино, где шулеров принято лупцевать осветительными приборами.
Отец Антуан машинально взвешивает подсвечник, как бы раздумывая, не метнуть ли в меня, но нацеленное прямо в живот тяжелое копье заставляет его передумать.
— Ты ошибаешься, дитя, — кротко отвечает он. — Я лишь хотел поближе посмотреть, что за заблудшая овца хватает нашего доброго хозяина за горло.
— К старости начали отказывать глаза, — хмыкаю я, — но рука еще тверда, тверда.
Священник аккуратно ставит подсвечник на край стола, мягко присаживается на один из стульев. Краем глаза отметив, что это как раз «наш добрый хозяин» крепко ухватил за горло незваного гостя, я тупым концом копья быстро бью Шарля по голове и вновь навожу острие на священника. Тот лишь скорбно покачивает круглой плешивой головой, как бы призывая небеса в свидетели творящегося беззакония. Не нравится мне, как падре сидит на стуле, что-то цепляет взгляд, сам не пойму. Наконец доходит: священник устроился на самом краешке сиденья, руки лежат на коленях, а сам — как сжатая пружина.
— Робер, Робер, — удивленно роняет отец Антуан, разве можно угрожать оружием верному слуге господа? Ты же знаешь, нам запрещено проливать кровь, мы не пользуемся подобными... аргументами. Наше оружие — лишь молитва да доброе слово.
— Не совсем так, падре, — проницательно замечаю сторожно приближаясь к неподвижно сидящему человеку, — не передергивайте. Есть куча прекрасных способов убить человека и без кровопролития, к примеру — удавка, тяжелый посох, трость или кастет.
Глаза священника сужаются, похоже, я попал в цель, но голос ровен.
— Господи, — произносит он, — прости ему все прегрешения.

Предыдущая страница 3 Следующая страница


Послушник 4

Борьба на полу наконец прекратилась, я с облегчением вижу, что наша команда ведет один-ноль.
— Если будете вести себя тихо, я бережно прикручу вас к стулу, не причинив никакого вреда, — успокаивающе бросаю я.
Отец Антуан покорно склоняет голову, но в тот момент, когда я ставлю копье к столу и накидываю на него толстую веревку, что бесхозно лежала в углу, священник пружинисто разворачивается. В руке его возникает маленькая увесистая дубинка, которая до сих пор скрывалась в просторном рукаве. Я успеваю лишь отдернуть голову, и вместо хрупкой височной кости дубинка встречается с крепким лбом. Сломанной куклой я отлетаю в угол, успев напоследок подумать: «Один-один, на поле — ничья...»
Удивительно, как меняется мироощущение человека, стоит ему получить удар в лицо. Или пинок в живот, неважно. В жизни я человек мирный, дружелюбный и приветливый, но это — тонкая пленка цивилизованности, привитая усилиями родителей, детского сада и школы. Мы невольно должны жить вместе и сотрудничать по мере сил, хотя каждый, я глубоко уверен, представляет себя центром Вселенной, той осью, вокруг которой крутится Мироздание.
Именно потому каждый искренне верит в свое личное бессмертие, отсюда эти сказки о Боге, что примет тебя в свое лоно, утешит и даже вытрет сопли. Но речь не о том. Мы вышли из мира животных, мы сами — животные, которые научились жить совместно, и как просто выпустить из себя хищника, с какой непостижимой легкостью он выпрыгивает сам, стоит ему только почуять, что грозит опасность!
На лицо плещет холодная вода, я со стоном сажусь, с трудом оглядываю комнату. Передо мной — Гектор, рыцарь озабоченно вглядывается в мои глаза:
— Очухался?
— Да. Где эти гады? — кровожадно рычу я.
— Шарля я убил, — признается Гектор, — не смог взять живьем. Он сильный, как медведь, чуть шею мне не сломал. Хорошо, ты помог, оглушил слегка.
Я припоминаю, с каким звуком конец копья встретился с макушкой ныне покойного Безнара, невольно качаю головой:
— Такого надо было молотом глушить, но здесь же не кузня. А святоша?
— Вон валяется, вовремя я его прибил. Еще бы чуть-чуть, и тебе крышка!
Я гляжу в угол, где под головой неподвижного тела в сутане расплывается лужа крови, с удивляющим меня злорадством. Оказывается, легко любить людей лишь до тех пор, пока тебе не влупят дубинкой по лбу, дальше — тяжелее, почти невозможно. Убедившись, что со мной все в порядке, Гектор бросается обыскивать Шарля, наконец с возгласом удовлетворения находит искомый перстень в поясничном кошеле.
— Гектор, — растерянно зову я, — погляди вот на это.
На столе навалены груды бумаг. Нарисованные умело и не очень карты, какие-то списки, даже пара книг имеется.
— Прочти... — Я протягиваю Гектору написанное мелкой вязью письмо. Буквы в нем резкие и четкие, выведены явно уверенной рукой.
— Канцелярский курсив, — задумчиво тянет рыцарь, дважды пробежав глазами письмо, написанное на дорогой мелованной бумаге. Медленно поднимает враз помрачневшее лицо: — Что ты думаешь по этому поводу?
— Предательство, — пожимаю я плечами, — тут и думать нечего.
А что еще скажешь, если в послании изложен численный состав некоей группы воинов и маршрут выдвижения, плюс примерный срок, когда та будет находиться в пределах досягаемости восставших крестьян. Особое внимание обращено на то, что предводитель группы — молод и рыжеволос, его следует пытать до тех пор, пока не откроет характер миссии. Гектор долго изучает сургучную печать на письме, при этом заметно хмурится. Похоже, опознал владельца и чем-то ему это не нравится. Не ожидал он от кого-то, хорошо знакомого, подобной измены.
Но время бежит, и особенно раздумывать некогда. Что, если еще кто пожалует в гости? Мы быстро обыскиваем комнату, обнаруженные кошели с золотом и серебром по-хозяйски подвешиваем к поясу. Как сказал классик, в дороге и веревочка сгодится, а тут денег столько, что можно километра три одних веревок купить и еще много на что останется!
В соседней комнате полно великолепных доспехов. Рыжеволосый с детским криком восторга выволакивает свои из наваленной кучи, в глазах — слезы. Я, путаясь и ошибаясь, помогаю ему надеть все это железо, что садится на Гектора тютелька в тютельку. Самые дорогие доспехи те, что делают по твоей личной мерке. На другом они будут смотреться, как на корове седло, на тебя же лягут второй кожей. Обернувшийся металлической статуей рыцарь легко поворачивается ко мне, в вытянутых руках чего только нет. На голову мне нахлобучивает шлем, в руки ощутимо ложится кольчуга.
— Миланская, — авторитетно роняет Гектор, — держит тяжелую стрелу с двадцати шагов. Не оденешь — будешь круглым дурнем.
— А если с десяти влупят? — язвительно интересуюсь я.
Гектор высокомерно пропускает вопрос мимо, он уже выбрал для нас целую охапку оружия, яыглядеть в его глазах дураком не хочется, потому я покорно надеваю кольчугу. Это вроде ночной рубашки до середины бедра, но из маленьких железных колец. По бокам от низа до пояса сделаны два кокетливых разреза, чтобы садиться было удобнее.
Еще у кольчуги имеется капюшон, на руки прилагаются кольчужные перчатки. Поверх кольчуги застегиваю широкий пояс из толстой бычьей кожи. На поясе у меня висят легкая булава и два кинжала, в руке держу копье. Интересно было бы полюбоваться на себя в зеркало. Наверняка выгляжу как настоящий мачо, то есть гордо и сурово. Под конец обыска я обнаруживаю в соседней комнате два небольших бочонка.
— Бренди, — искренне радуюсь я, но это не бренди, это — порох.
Я тут же припоминаю глухие разговоры, что Шарль планирует достать несколько пушек. С таким оружием можно захватить и укрепленный замок, а владелец замка в наше смутное время может рассчитывать на дворянство, если поставит на нужную сторону, разумеется. При виде пороха я тут же оживляюсь, радостно тру ладошки, празднично позвякивая всем навешанным на меня металлом.
— Будет вам развлечение, — грожу неведомо кому, быстро сооружая одну нехитрую штуку.
Я спускаюсь вниз к нетерпеливо ожидающему меня Гектору, тот уже предусмотрительно закутался в лащ. На небе полная луна, а доспехи слишком блестят, кто-то может насторожиться: с какой стати рыцарь в полном облачении разгуливает посреди крестьянского лагеря по ночам.
— Что так долго? — интересуется Гектор.
— Готовил сюрприз, — невинно признаюсь я.
Я сюрприз удается на славу. В тот самый момент, когда мы выводим из конюшни трех лошадей — одна под припасы, — раздается оглушительный взрыв. Замок Шарля просел и изрядно перекосился, крыши — как не бывало, а стены ослепительно пылают, освещая весь лагерь. Высыпавшие из хижин сонные люди с испуганными криками разбегаются в разные стороны. В лагере разгорается паника, туда и сюда мечутся оглушенные, ничего не понимающие разбойники, громко кричат, бестолково суетятся.
Самые сообразительные молча исчезают в чаще леса. Но надеяться на то, что все разбегутся, смешно. У Шарля остались толковые помощники, которые вот-вот придут в себя и прекратят панику. Нам надо исчезнуть до того, как все опомнятся, пересчитаются и разберутся, что же собственно произошло. Вдобавок и мэтр Трюшо подскажет, что в славных рядах завелась гнильца. В общем, вопрос погони — дело ближайших получаса-часа, а потому...
— Спасайтесь, — кричу я во весь голос. — Англичане, нас атакуют англичане! Шарль убит! Бегите, бегите в лес!
Мы скачем через весь лагерь, в душе я молюсь об одном: не затоптать бы ненароком кого из детей, но как-то обходится. На узкой лесной тропе в миле от лагеря нас останавливают часовые. Их задача — наблюдать за подступами к убежищу, но сейчас они глядят в противоположном направлении.
— Что случилось, — звучат встревоженные голоса. — Куда вы?
— Все пропало! — панически кричу я в ответ. — На лагерь напали англичане! Шарль убит! Спасайтесь!
Последнее, что вижу, — растерянные люди с пылающими факелами толпятся посреди пустынной лесной дороги, куда выходит тропа.

Но уже через пару часов мне становится ясно, что за нами — погоня. Гектор все чаще оглядывается назад, кони начинают уставать, спотыкаются. Пару раз я и сам слышу за спиной отдаленный стук копыт. Непроглядная ночь сменяется серым рассветом, когда мы наконец понимаем что без драки не уйти.
— Плохо дело, — кричит мне рыцарь, уловив вопрошающий взгляд, — их человек тридцать. Придется искать место для боя.
Выбранное место выглядит, на мой взгляд, не особенно подходящим: узкий мост перекинут через неширокую речку с обрывистыми берегами. По замыслу мы встанем посреди моста и будем сражаться до последнего, пока не поляжем. Как энергично выразился рыцарь:
— Дорого продадим свои жизни!
Столь ценный для него перстень он собирается бросить в реку. Пусть лучше пропадет, чем достанется врагу.
— Скажи, Гектор, — трясу я его за плечо, — здесь есть поблизости переправа, кроме этого моста?
— Через пять лье вниз по течению, — морщит тот лоб, — но там дальше дорога уходит к западу. Если побоятся атаковать в лоб, то придется делать изрядный крюк, так что в тыл они к нам до вечера не выйдут, не бойся.
Я и не боюсь. Я уже галопом мчусь к заводной лошади и режу ремни, которыми привязан бочонок с порохом, отвязывать его некогда. Мухой лечу обратно, вежливо отпихнув рыцаря. Бочонок я продырявил, потому за мной стелется черная полоска пороха.
— Доставай кресало! — нервно кричу я, боясь опоздать.
Грохот все ближе, еще пара минут — и погоня будет здесъ. Я добегаю назад, выхватываю из руки озадаченного Гектора кресало, изо всех сил, сбивая пальцы, высекаю огонь. Я тороплюсь, и немудрено, что ничео не получается. Взмыленные кони показываются из-за поворота дороги, когда одна из искр поджиает порох. С тихим шипением огонь бежит к бочонку по тонкой черной дорожке, как нарочно, самодельная мина взрывается в тот самый момент, когда кони влетают на мост.
Оглушительный грохот прокатывается над сонным лесом, всполошенные птицы с паническими воплями взлетают вверх. Решили, бедолаги, что настал конец света. Мимо головы с легким свистом пролетает одна из досок настила, ласково взъерошив волосы. Хорошо, что я невольно присел при звуке взрыва, не то валяться бы мне на берегу с расколотым черепом. Зря я все-таки снял тяжелый и неудобный шлем, но в нем так потела голова, что мне все время казалось: еще чуть-чуть, и мозги окончательно спекутся. Найдя скинутый шлем, нахлобучиваю его поглубже. Я нетерпеливо смахиваю тонкую струйку крови со лба, похоже, меня немного зацепило краем доски, напряженно вглядываюсь в противоположный берег.
С той стороны моста — истошное ржание лошадей, крики и стоны, проклятья и просьбы о помощи. Густой пороховой дым наконец рассеивается, моста — как не бывало, серая речная вода плавно обтекает расщепленные сваи. На той стороне реки десяток мертвых лошадей лежит вперемешку с убитыми разбойниками. Я с трудом сглатываю, среди прочих разглядев Леона. По странной иронии судьбы парню оторвало не правую, вылеченную мной руку, а левую. Он умер от болевого шока и неостановленного кровотечения. Будь я рядом, сумел бы ему помочь.
«А он, он помог бы мне, догнав?» — мелькает неожиданная мысль.
— Ты — молодец, — в восторге хлопает меня Гектор по плечу. — За одну ночь ты трижды спас меня от верной смерти. Я — твой вечный должник.
— Да ладно, — хмурюсь я. Мне грустно и мерзко. Здешний мир все-таки заставил меня убивать, а для лекаря это неправильно, так быть не должно.
«Не должно, — соглашается со мной внутренний голос, — и не будет, но случится это еще не скоро. А здесь, чтобы выжить, ты должен будешь убивать. Обязан даже, иначе ты сам — труп, и случится это очень скоро».
Нет, — шепчу я, с тоской глядя на картину устроенной бойни, — я не хотел убивать, я хотел только остановить вас, не дать убить себя.
Мы едем шагом, ведь лошади изрядно устали в ночной гонке: если их не поберечь, могут пасть. Идти пешком по здешним дорогам — удовольствие не из великих, это вам не по Арбату рассекать. Время от времени мы спешиваемся, ведем коней в поводу, затем снова забираемся в седла. Я еду молча, все анализирую случившееся. Пытаюсь понять, стал бы я взрывать мост, если бы знал, что погибнут люди? Пусть даже это люди, желавшие меня убить. Тревожащий меня ответ — да. Похоже, здесь я изменился сильнее, чем думал.
И немудрено. Целый год наблюдать, как люди, не раздумывая, убивают себе подобных, и при этом остаться прежним — очевидно невозможно. Я незаметно для себя менялся, а события последних суток лишь ускорили этот процесс. Как будто в пороховой погреб швырнули факел, и в ярчайшей вспышке, что озарила все вокруг, я увидел пугающую истину. Отныне я осознал: впредь, если не будет иного пути, я буду убивать других, чтобы выжить самому! Но как далеко зайдут изменения, не превращусь ли я окончательно одно из здешних чудовищ, что так запросто лишают жизни себе подобных по малейшей прихоти?
К обеду делаем часовую передышку для себя и лошадей, а к вечеру мы въезжаем в большую деревню. Здесь уйма каменных домов на высоких фундаментах, церковь и кузница. Тут же обнаруживается неплохой трактир, есть даже отделение для богатых путников.
— Чем собираешься заниматься дальше? — небрежно интересуется Гектор.
Я безразлично пожимаю плечами. После проведенного массового смертоубийства я вдруг стал сам себе противен. Жизнь потускнела, все вокруг серо плоско и уныло. Нехорошо мне. А я еще порицал доктора Менгле, ну и чем я теперь отличаюсь от того нациста?
— Первые покойники? — понимающе замечает Гектор.
Я нехотя киваю.
— У меня тоже было так, — делится рыцарь.
Он говорит медленно, явно припоминая что-то неприятное. Лицо незаметно меняется, на лбу собираются мелкие морщины, горько кривится рот, обычно яркие глаза тускнеют. Похоже, ему также не доставил никакого удовольствия тот давний случай.
— Все правильно, все так и должно быть. Любой нормальный человек, если он не тварь, ощущает печаль, лишая кого-то жизни. Но пойми, не ты на них напал, они хотели тебя убить. Ты всего лишь защищался. Если тебе будет от этого легче, представь, что сам Господь защитил тебя, свое возлюбленное чадо, от этих выродков твоими руками.
— Они не выродки, — откликаюсь я. — Они такие же люди, как и я. Многих из них я знал лично, почти что всех лечил. Теперь их дети остались сиротами, а жены — вдовами.
— Если ты взял в руки меч, будь готов к тому, что погибнешь. Если не взял, ты все равно можешь погибнуть. Уж лучше самому выбирать свою судьбу, а не ждать, пока кто-то из пустой прихоти или по нужде решит перерезать тебе горло, — уверенно заявляет Гектор.
Несложная философия, но радует одно: и в это жестокое время люди понимают, что убивать себе подобных нехорошо и неправильно. Они переживают и пытаются найти оправдание своим поступкам. Не так французы от меня и отличаются, возможно, я сумею прижиться среди них. Рыцарь насильно сует мне руки громадный кубок с вином, я медленно прихлебываю и постепенно чувствую, как тоска уходит, сменяясь грустью.
Я долго сижу у пылающего камина, с трудом принимая новую реальность. Нянчу в ладонях нескончаемую емкость: сосуды такого размера Петр I нарекал «кубками Большого Орла». Да уж, незаурядным орлом надо быть, чтобы с маху выхлебать столько вина. Даже не птицей, а скорее кашалотом. Уже поздно вечером, когда все давным-давно разошлись и лишь хозяин сонно клюет носом, не решаясь прогнать богатого постояльца, я отправляюсь спать в отведенную нам комнату. Когда я приоткрываю дверь, Гектор моментально вскидывается. Узнав меня, рыцарь сонно улыбается и тут же засыпает как убитый.
Я сажусь на тихо скрипнувшую кровать, матрац жестковат, но это не помешает отдыху.
«Похоже, у меня появился новый друг», — сонно думаю я, глядя на человека напротив.
Потом, не раздеваясь, падаю поверх одеяла и моментально засыпаю. Снов я не вижу, это неплохо. Утром, сразу после обильного завтрака, мы выезжаем. Отдохнувшие кони бодро рысят по широкой пыльной дороге, вновь празднично сияет выспавшееся солнце, свежий ветер кидает в лицо ароматы степных трав. Вокруг до самого горизонта простерлись поля и виноградники, густой лес сменился редкими рощицами.
— Ты со мной? — интересуется Гектор.
Молча киваю. Накануне рыцарь предложил мне стать его оруженосцем, я попросил ночь на раздумье. В здешней округе мне больше не работать, взбешенные крестьяне обязательно отомстят за гибель вожака, достанут везде. Все равно я планировал переться на новое место, а в компании с рыцарем это намного безопаснее. С другой стороны, быть opуженосцем — это не самая плохая работа во Франции 1426 года.
Все его прежние спутники, кого Гектор выбрал лично и кому доверял как себе, ныне уничтожены Я же — лицо проверенное, несколько раз за предыдущую ночь спас ему жизнь. Попробуем себя в новой роли, а дальше — посмотрим. Сейчас я не могу лечить людей, чувствую себя запачканным. Возможно, через какое-то время это ощущение пройдет. Правда, пока я в этом не уверен. Дело в том, что, если бы я захотел убивать, пошел бы служить в армию, на крайний случай — в милицию, но лечить — это нечто противоположное.
Я пришпориваю коня и догоняю рыцаря. Настало время кое-что уточнить, вот к примеру: размер жалованья и продолжительность ежегодного отпуска; а также принято ли здесь выплачивать командировочные и тринадцатую зарплату. Вопросов накопилось много, а потому я не медля открываю рот, чтобы задать первый. Надеюсь, хоть за разговором забудется маячившее видение: груда окровавленных мертвых тел, что лишь мгновенье назад были молодыми здоровыми мужчинами.

Глава 3

Август-декабрь 1426 года, Франция, оккупированные территории: если с другом вышел в путь
Солнце сегодня встало не с той ноги, молотит огненными кулаками так, что задолго до полудня все живое благоразумно прячется в тень, страшась показаться на глаза разъяренному светилу. Нас укрыла маленькая рощица, которая вскарабкалась по склонам пологого холма до самой вершины, где из-под ели бьет маленький родник. Напившись ледяной воды мы неподвижно лежим на мягкой траве, я постепенно засыпаю под неумолчный треск цикад. Но не таков Гектор, чтобы попусту терять даже минуту. Приподняв голову, он неожиданно спрашивает:
— А что, отец совсем не учил тебя драться?
Я оскорбляюсь:
— Что ты имеешь в виду?
Дело в том, что несколько лет я занимался в секции рукопашного боя и вполне могу постоять за себя в потасовке.
— Ты как-то неуверенно держишь меч, вот что.
Гектор пружинисто поднимается с земли, предлагает:
— Давай покажи мне. А то как-то ты мне в лагере не показался особым бойцом.
Ха, а кто спас его от верной смерти, оглушив Шарля Безнара?
— Ну давай. — Я вспрыгиваю на ноги, принимая боевую стойку, подсмотренную у Мориса.
Выходит полное фиаско. Гектор с непостижимой легкостью трижды обезоруживает меня. Точно так же получается с копьями.
— Ну, допустим, что ты — человек мирных занятий. Если кто не понравится, затравишь мухомором, — с сомнением тянет Гектор, — но бывают в жизни моменты, когда некогда говорить: откройте рот. А потому — на вот.
Рыцарь протягивает мне увесистую дубинку, но и с ней я очень плох. Если для кого и представляю опасность, так в первую очередь для себя. В конце концов я решаю применить хитрый финт и кидаю дубинку в Гектора, тот заученным движением отбивает ее на лету, да так, что чуть не травмирует голову моему коню.
Лошади, что флегматично пасутся неподалеку, обиваются быстрыми взглядами. Выражение морд у этих друзей человека самое ироническое. Разачарован и рыцарь. Фактически, судя по тому, как в время морщится Гектор, у него начали болеть все зубы сразу, даже молочные, что давным-давно выпали. Зато на меня сходит озарение: вот откуда произошел большой теннис, подобным макаром в седой древности люди учились отбивать снаряды пращников и прочих камнеметателей!
Рыцарь кидает мне метательный нож, небрежно тычет в высящийся неподалеку дуб, но и в дерево мне попасть не удается. Ни с первого раза, ни с пятого. Очевидно, нож тупой или не вполне сбалансирован, Гектор хмурится, да и не мудрено: поиски скрытых бойцовских талантов оказываются тщетными.
— Может, ты владеешь луком? А пращой?
Увы и ах, оказывается, я полный неумеха в этих важных для каждого мужчины делах.
— Но хоть что-то ты умеешь?
— Давай попробуем сразиться голыми руками, — предлагаю я.
— Голыми? — изумляется Гектор, некоторое время морщит высокий лоб, пытаясь понять, где же здесь подвох. — Как простые крестьяне? Ну давай!
Что ж, хоть в чем-то мне удается удивить рыцари, но и он далеко не прост. Двигается быстро, большую часть ударов легко блокирует или уворачивается. Наконец Гектор решает, что с него достаточно, и твердым жестом останавливает бой. Он долго смотрит на меня, кривя губы, наконец решительно качает головой:
— Все это никуда не годится!
— Почему?
— А потому, что глупо драться голыми руками, вот почему! Когда-то первый человек взял в руку палку и камень, тогда он и стал властелином всего мира. Для чего, по-твоему, изобрели оружие?
— Для того, чтобы стать сильнее. — Ответ очевиден.
— Вот именно! Все эти твои штучки голыми руками годятся лишь для одного: вырваться, если ты попал в плен, и побыстрее схватить оружие. Если не сделаешь этого сразу же, ты — труп. Даже ухватив в руку простой булыжник, ты станешь сильнее. Против опытного мечника или копейщика ты с голыми руками не продержишься и пяти секунд.
С этим не поспоришь. Не раз читал в книжках и часто видел в исторических фильмах, что в Средневековье рыцари знали два с половиной удара. Якобы в поединках били друг друга чуть ли не по очереди, вежливо кланяясь и делая книксен после каждого замаха. Ну и чушь! Да с чего наши властители дум решили, что раньше люди были простыми, как валенки? Видели в японских фильмах, как дерутся самураи? А китайские боевики, ну хоть краешком глаза? Что ж тогда эти великолепные воины не завоевали весь мир, а так и остались сидеть на его задворках, как мыши в крупе? Ответ на поверхности: куда бы они ни сунулись, их встречали более искусные в рубке воины, мастера клинка, суровые мужчины с холодными глазами.
Но кто виноват, что в нашем мире холодное оружие больше не в ходу, а мастеров, которые могут научить им владеть по-настоящему, остались считанные единицы? Я не имею в виду потешное спортивное фехтование, когда двое мужчин в балетных обтягивающих трико (или того смешнее — женщин!) с легонькими рапирками долго прыгают на месте друг перед другом, затем кидаются вперед: кто раньше кого коснется. Это фехтование или все-таки пятнашки? Особенно смешно, когда оба промахиваются и пихают друг друга плечиком, пытаясь не упасть и опасаясь коснуться соперника руками, припишут неспортивное поведение. Якобы, кой ужас, ты ударил противника! Да дай этим клоунам настоящее оружие в руки и поставь против реального противника... Впрочем, не их это вина. В нашем мире, с торжеством демократии, феминизма и преувеличенной заботой о собственном здоровье, скоро и из бокса сделают такую же розовую водичку. Кто раньше коснулся противника кулаком, тот и победитель! Интересно, приходило ли хоть раз в голову основателям спортивного фехтования, что это — смешная профанация высокого боевого искусства? В реальной схватке противник всегда успеет ткнуть чем-нибудь острым в ответ, на месте уложив горе-победителя. Чтобы из многовекового опыта всех стран мира по овладению холодным оружием выбрать и усиленно пропагандировать лишь нелепые подпрыгивания и скачки с тоненькими рапирами, это как же надо было ненавидеть фехтование!
— Нет, так не пойдет, — решает наконец рыцарь. — Для начала — возьми.
Он протягивает мне два ножа, дубинку и пращу.
— Будешь тренироваться каждую свободную минуту. Учись кидать ножи и метать камни, а сейчас смотри и запоминай: дубинкой дерутся вот так.
Я внимательно слежу за плавными движениями рыцаря, тот будто танцует, увесистая дубинка легко порхает в мускулистых руках. Когда наступает моя очередь, я стараюсь изо всех сил, но Гектор то и дело хмыкает и морщится, заставляя повторять каждый прием раз за разом, пока не получится правильно. Наконец, громогласно объявив, что отныне я смогу выстоять против вусмерть пьяного пожилого серва, рыцарь разрешает мне немного отдохнуть. Пока я меняю насквозь мокрую рубаху, Гектор дружески хлопает меня по плечу:
— По вечерам и на привалах буду учить тебя драться по-мужски, мечом и копьем, что значит: нападать первому, бить на поражение и никого не жалеть. А уж Господь разберет, прав ты или нет.
В следующие несколько месяцев мы объезжаем с пару десятков баронских замков. Рыцарь не соврал: стоит ему предъявить волшебный перстень, и перед ним распахиваются все ворота. Не всегда нам рады, кто говорит сухо, держится чопорно, отводит глаза в сторону, но везде Гектор произносит зажигательные речи, убеждая восстать против англичан:
— Мы должны спасти Францию и изгнать островитян!
— Англичане сильны и сплочены, — возражают ему.
— Наши великие предки, свободные франки, создали это государство вовсе не для того, чтобы обитатели жалкого клочка суши, что втрое меньше Франции, решали, как нам жить!
— Они выигрывают все сражения, — настаивают скептики.
— Вовсе не все! Просто они сплочены, а мы больше сражаемся между собой, чем с британцами. Мы — французы, а потому должны держаться вместе!
Чаще Гектор побеждает в жаркой дискуссии, тогда хозяин замка вместе с вассалами присоединяется к заговору, обязуясь ждать сигнала, который поднимет всю страну в едином порыве против ненавистных захватчиков.
Чуть не десяток раз сталкиваемся с разбойниками и грабителями на дорогах, но всякий раз уходим с победой. Занятия с Гектором приносят плоды, он нещадно тиранит и терроризирует меня на вечерних привалах, требуя не щадить себя, тренироваться активнее. Не скупится рыцарь и на советы, охотно подсказывает всякие хитрости и уловки. По крайней мере, теперь я хоть дубинкой, хоть топором дерусь лучше многих и многих. Понятно, что с профессиональными рыцарями, которые готовятся с раннего детства, мне не сравниться, но чувствую я себя намного увереннее, да и Гектор без опаски доверяет охранять спину.
Медицину я совсем забросил, сейчас некогда заниматься лечением; может быть, после победы, иногда думаю я. Порой лишь во сне я принимаю роды, назначаю больным лекарства, оперирую и зашиваю раны. В Бленде, небольшом городке под Бове, Гектор в очередной раз спас мне жизнь. Коней мы оставили таверне за городом, заставу миновали уже поздно вечером, одетые просто, но добротно, как приказчики средней руки.
— Странная мельница, — удивляюсь я, тыча пальцем в уже примелькавшееся сооружение.
— И чем же?
— Да сам посмотри: только что прошла телега, в ней было одно тряпье, следом идут еще три, с тем же самым.
— Ну и что?
— Как что, зерно где?
— Так это же бумажная мельница, — удивленно роняет рыцарь.
— Бумажная? — Я в изумлении морщу лоб, мне почему-то казалось, что бумагу в Европе начали делать гораздо позже.
— Ну конечно, какая же еще, — отзывается спутник, — очень выгодное дело. Сейчас во всех городах полным-полно лавок, торгующих бумагой и бумажными книгами. Правда, не у всякого хватает денег, чтобы купить себе книгу, зато за небольшие деньги ты можешь ее прочитать. Студенты часто так поступают.
Я удивленно качаю головой. То, что во Франций вовсю производят мыло, косметические крема и духи, я уже знаю. Во многих городах, где мы проезжали, дощатые мостовые меняют на брусчатые, жизнь не стоит на месте, страна развивается. По слухам, кое-где в монастырях уже есть печатные станки новых, невиданных конструкций, что позволяет печатать гигантские тиражи в сто и даже двести экземпляров каждой книги!
Кроме упорной работы умеют французы и от души повеселиться. Не раз за время странствий мы попадем на самые разнообразные праздники. В Бленде угодили прямиком на ежегодное чествование Мотлугаca Большого Топора. Почти семь веков назад на том самом месте великий воин племени лангобардов убил последнего в округе дракона.
В честь памятного события великий герой основал город и назвал его по имени пятой, самой любимой жены. Бленде — еще неплохое название, а вот взял бы жену из Средней Азии, жили бы теперь французы в каком-нибудь Гюльчитае или Зухре. Разумеется, официально празднуется юбилей какого-то местного святого, покровителя злаков и огородных культур. Гектор, тут же исчезнувший по неким таинственным делам, оставил меня на центральной площади, в самом эпицентре праздника, приказал дожидаться его на месте хоть до утра. Я воровато оглянулся по сторонам. Что ж, ушел, и в добрый путь. Пока его нет, я собираюсь здорово поразвлечься. В самом деле, что я, монах какой?
Все-таки чопорные дворянские танцы не по мне, то ли дело в деревнях и маленьких городах, пляски тут намного живее. На площади тут и там пылают костры, у столов с угощением установлены яркие факелы. Громкая музыка время от времени заглушается взрывами хохота и гомоном толпы. Присутствующие разоделись в пух и прах, женщины в цветных чепцах и платках, что строго скрывают волосы, распускать разрешается только девушкам. Лифы платьев щедро расшиты цветами и узорами, несколько нарядных пышных юбок кокетливо выглядывают одна из-под другой. Мужчины вместо обычных серых и черных трико надели пестрые, где штанины разного цвета. Грубые деревянные башмаки остались дома, сегодня все в дорогой кожаной обуви. И сколько привлекательных особ женского пола обнаружилось, они как будто из-под земли вынырнули, прямо глаза разбегаются!
Сам не знаю, что на меня нашло, но та девчонка понравилась мне с первого взгляда. Высокая, рыжеволосая и гибкая, как змея. Знаю, обычно девушек принято сравнивать с ивой либо с виноградной лозой, но не было в ней ничего от покорного растения, зато присутствовала некая хищная грация движений. Или мне лишь показалось в полутьме? Она так задорно танцевала и хохотала, а белые зубки бросали такие лучи от празднично трещавшего костра, что я не смог устоять.
Один из знакомых еще по Тулону парней, Андре, ухитрялся по-быстрому развлечься, пока жена с детьми ходит по рынку, ко всему рачительно прицениваясь. Правда, бдительный Гектор хуже любой законной мегеры, постоянно призывает к бдительности, ну так воспользуемся удобным случаем. Я решительно вторгся в танец, выплясывая ничуть не хуже собравшихся.
— Привет! — задорно крикнул я. — Меня зовут Робер.
Девушка улыбнулась персонально мне, кокетливо стрельнула глазками.
— Весело у вас тут... — Упорство и труд все перетрут.
— Ты нездешний? — наконец проявила интерес девица.
— Да, решил остановиться на одну ночь, завтра снова в путь.
На следующем круге мы вновь сошлись.
— Жарко, — с веселой улыбкой крикнула красавица.
— Освежимся? — тут же предложил я, возликовав в душе: «Клюнуло».
— Вообще-то я приличная девушка, — с некоторым сомнением протянула та, медленно облизывая сочные губы красным язычком. — Мама запрещает мне знакомиться с посторонними мужчинами, бывают такие проказники...
Последнюю фразу девушка пропела с такой вонительной хрипотцой в горле, что я сразу вспотел. Ах, француженки, сколько полутонов и оттенков мысла могут они вместить в какую-то пару слов, поневоле дух захватывает!
— Хорошо бы сидра, — протянул я враз осипшим голосом, рванув ворот рубахи.
— Нет-нет, — лукаво погрозила пальчиком девушка, — только вино!
Я деликатно подхватил красавицу под теплый локоток и повел к столам, уставленным всякой снедью. Какой-то дюжий парень, отплясывающий рядом, возмутился было, но девушка обронила холодным голосом пару слов, и тот сразу сник.

Предыдущая страница 4 Следующая страница


5 Андрей Родионов

— Брат? — кивнул я в спину здоровяка.
— Жених, — небрежно отмахнулась девица. — Ревнует меня к каждому столбу, надоел уже, со всеми лезет в драку!
Я с некоторым пониманием покосился на крепыша, будь у меня такая проворная невеста, я бы тоже слегка волновался. Подхватил пару оловянных кубков, один я протянул девушке, другой махом выплеснул в пересохший рот. Вино зашипело, испарившись еще в горле.
— Откуда ты, Робер? — лукаво протянула девушка.
— Ты вряд ли знаешь эту страну, — с коротким вздохом отозвался я. Ах как волшебно искрились в полутьме синие, как море, глаза! — Зато все мужчины у нас там очень галантные, вежливые и куртуазные.
— Это как? — насторожилась девушка, даже кубок отставила в сторону.
— Ну, мы знаем всякие там штучки, ухватки... — на секунду замялся я.
— Звучит заманчиво... — Девица завлекательно улыбнулась. — Особенно если кавалера здесь никто не знает, а завтра поутру, оставив девушке подарок он навсегда исчезнет из города. Я понимающе кивнул.
— Этот таинственный незнакомец ведь не будет трепать имя несчастной, соблазненной и брошенной им девушки на каждом углу? — Девица вопросительно улыбнулась, наклонила голову влево, блеснула быстрыми глазками.
— Да, мадемуазель, — поклонился я, — вы можете быть в этом уверены. Я буду нем как рыба!
— Ну ладно. — Девица бросила быстрый взгляд, назад, в круг танцующих. — Когда часы пробьют полночь, я жду тебя у часовни Святого Игнатия!
Гибко повернувшись, она пошла обратно к танцующим. Я вновь сглотнул. Не знаю точно, как у женщин получается этот фокус, но одним движением они могут нам пообещать больше чудес, чем вся пещера Али-Бабы, что он делил с сорока разбойниками. Вообще-то сомнительный герой этот араб, что-то с ним не так. Многое в давней истории сильно напутано, а может быть, и подтасовано.
Али баба, али нет... Как говорится: кто вы, доктор Зорге? А ну, покажите нам истинное лицо! Уверен, что источником красивой сказки является банальнейшая история о прекрасной женщине с сильным характером, что пережила сорок апашей, причем многим помогла отправиться на тот свет сама. Накопила кучу денег, недаром в легенде говорится о целой пещере, под завязку набитой сокровищами. А под конец жизни под бойким пером нанятых сказителей превратилась в честного человека, жертву трудных жизненных обстоятельств.
Я внимательно проводил взглядом таинственную незнакомку. Понятно, единственная тайна в ней — имя, но зачем оно мне? Девушка бережет репутацию, возможно, копит деньги на приданое. Грех было бы не помочь такой сочной красотке, а потому я невольно облизнулся. Господь велит нам делать добрые дела, помогать ближнему. А кто может быть ближе молодому симпатичному парню, если не молодая привлекательная девица?
Давно хотел заметить, что главное в женщине — вовсе не богатое приданое! Понимаю, мысль для Франции пятнадцатого века крамольная, чуть ли не еретическая, постараюсь объясниться. Да, многие плюнули бы мне в глаза, а остальные осуждающе покачали головой. Потом, немного успокоившись, критики списали бы этот бред на мою родовую травму, возможно, выпили бы по чарке вина за мое здоровье. Ну а все-таки? Красивое лицо, полные бедра, длинные волосы, пышная грудь — несомненные достоинства. Веселый легкий характер и ум в женщине желательны, но даже это — не главное!
Главное, други мои, как женщина двигается! По походке женщины, по манере держаться я могу рассказать о ней многое, если не все. Так вот, эта двигалась так, что у меня даже спина покраснела. Казалось, воздух вокруг нее поскрипывает и искрится от переполняющей красотку жизненной силы. Думаю, дело здесь во внутренней энергии, что заключена в каждом из нас. Бывает с виду здоровяк, матерый человечище, а глянешь, как двигается, сразу ясно — слабак, полный ноль.
Бывает и наоборот, с виду человек так себе, соплей можно перешибить, приглядишься внимательнее — ан нет, с таким по пустякам лучше не связываться. Да пусть и по-крупному, сперва пару раз надо крепко подумать. Женщины же, как и прочие хищники, могут при желании одним плавным движением рассказать о себе так, что и сотней слов не опишешь.
Есть разумеется, и другая разновидность женщин — такие безобидные цветочки-припевочки. Их кажутся беззащитность подобна лишь искренней наивности мужчин. Те сломя голову кидаются защищать от всех жизненных невзгод нежную избранницу, тут же вляпываясь по самые уши, как муха в лапы росянке.
Мне могут возразить, мол, вы, мужчины, сама виноваты — все бы вам порхать по жизни, соблазнять и бросать женщин. Вот и пришлось бедолагам «в процессе эволюции», как туманно выражаются иногда ученые, «выработать необходимые защитные механизмы». Что ж, я не специалист по проблемам семьи и брака, я всего лишь философ-самоучка. Констатирую жизненные факты по мере их возникновения.
Я выпил подряд еще пару кубков вина, немного пришел в себя и пригляделся к окружающим. Музыканты дудели в какие-то странного вида трубы, гремели барабанами, пиликали на чем-то вроде скрипок, больших и маленьких. Люди вокруг сверкали улыбками, слышался громкий смех. Беззаботность происходящего захватила меня, я счастливо вздохнул, с интересом покосился на яркие звезды, те игриво подмигнули в ответ. Новая луна равнодушно покосилась сверху, тут же отвернулась: мол, ей без разницы, чем мы тут занимаемся. Ближе к полуночи люди начали потихоньку расходиться. Выбрав момент, я небрежно поинтересовался у одного из уходящих:
— Подскажите, любезный, как мне пройти к часовне Святого Игнатия.
Тот махнул куда-то влево:
— Вон по той улице, на втором перекрестке свернете налево, дальше прямо, не пропустите.
Остановился, вгляделся повнимательнее в мое лицо:
— А что, вы собрались гулять по городу в такой поздний час? У нас тут тихо и спокойно, английский гарнизон следит за порядком, но все же?
— Да вот, что-то не спится, — отшутился я.
— Если у вас нет денег на постоялый двор, вы можете переночевать у меня, — предложил собесеник. — Живу я небогато, но принимать гостей нам велит Господь.
— Нет, спасибо, — решительно отказался я.
— Как угодно, — равнодушно пожав костлявыми плечами, старик побрел прочь.
Я внимательно осмотрелся по сторонам, праздник практически завершился, собравшийся народ расходится, шумно прощаясь. Гектора нигде не было видно. Какое-то время чувство долга боролось с жаждой приключений, в конце концов я решил, что имею законное право на лево. Путь до часовни оказался недолог, по дороге я один раз притаился в подворотне, пропуская мимо себя английский патруль. Пятеро солдат с факелами, в кольчугах и железных шлемах мерно прошли мимо, так и не заметив меня.
— Ну-ну, — скептически прошептал я, — бродите пока. Скоро Гектор все здесь перевернет с ног на голову.
Девушку я ждал недолго, красавица не стала томить воздыхателя ожиданием, а явилась ровно через десять минут после меня.
— Пойдем, — ухватила она за руку мягкими пальчиками.
— Куда это? — Я откровенно любовался девицей, она была чудо как хороша в лунном свете.
— Тут рядом есть один сарай, там нас никто не увидит и не услышит, — шепнула красотка.
Ну и как было ей отказать? Скажу одно: если бы Гектор не потратил столько сил на то, чтобы научить меня не раздумывая реагировать на опасность, я бы не вышел из того сарайчика. Девушка пропустила меня вперед, тут же коварно пихнув в спину так, что я буквально влетел в пресловутый амбар. Моментально обманщица захлопнула тяжелую дверь, громко лязгнула засовом. Пятеро дюжих парней, истомившихся в ожидании, не говоря худого слова, кинулись на меня — у них были окованные медью дубинки, острые ножи и кулаки, как дыни, у меня — пара кинжалов рукавах и один на поясе. Я не мог не победить.
Драка вышла жаркой, но чересчур суматощной, через пару минут все закончилось. Двое убитых, трое раненых, я весь в ссадинах и синяках, но главное жив, а пара глубоких порезов не в счет. Зашью сам на себе, чем я хуже Рембо? Легкая хромота через неделю пройдет, это меня, ловко пнул в колено вон тот труп. Дружелюбно улыбнувшись коварной обольстительнице, что как приклеенная прижалась спиной к входной двери, я аккуратно собрал кинжалы и, припадая на правую ногу, направился к выходу. К чему слова, если и так понятно, что, вместо обещанной большой и чистой любви, она привела меня в какой-то местный притон на верную смерть.
— А ну, стой, — шипит девица.
— Что, надеешься, что я приму тебя на перевоспитание? — поражаюсь я.
— Да кто ты вообще такой? Откуда взялся на мою голову? — Девушка чуть не плачет от незаслуженной, по ее мнению, обиды.
— Доктор Лектор. — Я улыбаюсь краем рта, получается в меру иронично и остроумно, жаль, ей не понять.
Как ни странно, я в ней ошибаюсь, оказалось, что девица вполне способна уловить издевку. Я и заметить не успеваю, откуда та выхватывает нож, только красавица мигом оборачивается разъяренной фурией и с перекошенным от бешенства лицом прыгает на меня. Французы — сама галантность, но и русские не пальцем деланы. Хоть режь меня, не могу поднять руку на женщину. Я сбиваю ее ловким ударом ноги, тут же наступаю на руку, постепенно усиливая давление. Не потому, что я садист и обожаю разные увлекательные игры с кнутом, намордником и цепями, все гораздо проще: даже рухнув на пол амбара, девица не выпустила острый предмет, а оставлять такую фурию за спиной... Наконец, громко вскрикнув от боли, девушка разжимает пальцы.
— Так-то лучше, — назидательно говорю я, — а то взяли моду: чуть что, резать кого не попадя.
Девица шипит что-то ядовитое, хорошенький алый ротик гадко кривится, я предпочитаю не прислушиваться к брани. В конце концов, я ей не мама и не папа, чтобы мыть рот мылом за всякие грязные словечки. Я скидываю засов, беззаботно насвистывая, выхожу из чуть было не ставшего моей могилой сооружения.

Гектор задумчиво рассматривает меня сверху. Я с недоумением пялюсь на знакомую фигуру, пытаюсь встать, резкая боль с готовностью стегает по голове.
— Что такое? — шепчу я. — Откуда ты взялся, я же был... тут... по одному делу... — Я кидаю короткий взгляд, знает ли; понимаю: знает прекрасно.
— Ничего особенного, — хмыкает рыцарь. — Уходить из подобных мест рекомендуется особенно осторожно, расслабляться нельзя. Снаружи всегда дежурит один-два человека, аксиома. Тебя просто ждали на выходе, только высунул голову из дверей — огрели дубинкой. Если бы не захотели отомстить, убили бы на месте.
Я передергиваюсь. Еще неизвестно, что лучше. Взяли бы живьем, потом долго изгалялись, думать не хочу, на какие гнусности способны такие вот примитивные, жестокие личности. Если власти их ловят, то сразу за шею развешивают по деревьям, в назидание людям и из любви к животным, чтобы поголовье воронов не сокращалось.
— Плохо, что нам нельзя вмешиваться, сообщить в местную мэрию, — продолжает рыцарь. — Наша миссия, как ты, конечно, помнишь, тайная.
Я вздыхаю, слабо переспрашиваю:
— А ты, значит, все равно вмешался?
Гектор ухмыляется:
— Сначала хотел проследить, куда это ты направился, не дождавшись меня. Затем стало любопытно выпутаешься ли сам. Ну а когда запахло жареным, не мог не вмешаться.
— Спасибо, — шепчу я.
— Забудь, — легко отзывается рыцарь, — в аду угольями сочтемся.
— Надеешься прямо туда? — От удивления голова перестает болеть, как бабка пошептала.
— Там посмотрим. Часок у тебя еще есть, чтобы окончательно прийти в себя, ну а потом — в путь-дорогу.
Ревущее пламя иссушающим жаром пыхает прямо в лицо, а я все никак не могу согреться. Насквозь промокший плащ исходит густым паром, медленно высыхая, а на тяжелом, грубой ковки шампуре вращается небольшой поросенок, распространяя по всему трактиру чарующий запах. Слюни не то что текут, они льются ручьем, падают водопадом прямо в пустой желудок, но того на мякине не проведешь, настойчиво требует мяса. Такое впечатление, что в желудке завелись зубы, с такой силой он терзает меня изнутри, еще чуть-чуть, и разорвет на части.
— Пива? — с немалым изумлением переспрашивает озадаченный Гектор. — Какого к черту пива, ты что, проклятый англичанин?
— Нет, — твердо признаюсь я, — просто пиво очень люблю.
— В такую погоду надо пить только вино, разогретое и с пряностями!
Рыцарь сует мне в озябшую ладонь громадную кружку, исходящую паром. Я с опаской глотаю обжигающую жидкость, тут же начинаю прогреваться изнутри. Незаметно для себя выхлебываю всю кружку, с облегчением отставляю в сторону: наконец-то согрелся. Возвращаюсь за стол, с тоской оглядываясь на пылающий очаг. Но делать нечего, если огонь никуда не денется, то поросенок, которого только что бухнул на стол слуга, долго не протянет. Больно азартно горят глаза у моего спутника, для него поджаренный зверек — на пять минут трудов. Если не поспею, останется глодать кости.
Вообще-то я люблю дождь, особенно если сижу в теплом помещении, а он льет себе снаружи. Таким образом наша любовь проявляется на расстоянии, и чем оно между нами больше, тем мои теплые чувства к дождю сильнее. Раньше я и не задумывался, каково это — жить под защитой цивилизации. Непонятно? Объясню на пальцах. В двадцать первом веке мы привыкли передвигаться по ровной поверхности в легкой обуви. Положа руку на сердце, кто из нас много ходит? Автомобилисты — те вообще крайний случай, даже в ближайший киоск за сигаретами выбираются только на «железном друге». Пешеходы ничуть не лучше, тоже ходят крайне мало, причем все по асфальту. Да, пробежки в кроссовках по парку для здоровья — это замечательно. А ведь под тонким слоем асфальта прячется земля, глина, песок.
Ямы и холмы, разбитые грязные дороги — вот что такое пятнадцатый век. А уж если приключился дождь, так хоть всех святых выноси. Грязюка просто непролазная. А так как никто не знает, когда собственно пройдет ливень, мгновенно размывающий все дороги, то все время приходится носить тяжелую обувь, что гарантированно не пропустит воду хотя бы в первые пару часов. И подметки у нее толстые: попадет под ногу острый камень — и не почувствуешь.
Поверьте испытавшему на себе: невеликое удовольствие тащиться по глубокой грязи в насквозь промокшей обуви. Лошадь... Кто сказал — лошадь? Лошадь, уважаемый, денег стоит, и немалых. Частенько приходится слезать с нее, болезной, и вести за собой в поводу. Поскользнется в глубокой грязи, сломает или вывихнет ногу — пиши пропало. Придется убить, чтобы бедное животное не мучилось. Тогда снимай седло и клади себе на спину, это вещь достаточно дорогая, чтобы бросать вместе с мертвой лошадью Так что, если не углядел за верным скакуном, приходится топать на своих двоих до ближайшего лошадиного барышника. А седло — увесистая штука, спину натирает на раз-два, потому — берегите лошадей. С вечера лошадь принято расседлывать и чистить внимательно осматривать копыта, не дай бог, животное захромает. Ее надлежит любить, холить и лелеять. А кроме того, в густых кустах по обочинам обычно сидит достаточное количество желающих покататься именно на вашей лошади, а потому всадник, как пионер, должен быть всегда готов силой доказать права на четвероногого друга. Нет здесь и электричества, а потому вечерние развлечения резко ограничены, спать приходится ложиться рано, чтобы так же рано вставать. Бананы, фейхоа и прочие излишества остались в будущем, и вряд ли удастся еще раз попробовать ананас. Да и черт с ними. Я ловлю себя на мысли, что мне все равно здесь нравится.
Понятно, что в данный момент я согрелся, наелся и напился так, что живот вот-вот лопнет, а потому приходится дышать с некоторой осторожностью. В общем, к вечеру жизнь наладилась. Но только ли в этом дело? Зачем себя обманывать, просто у меня появился настоящий друг. Человек, которому я не раз спас жизнь и который пару десятков раз спасал мою, да что толку считаться? У меня появился друг, который, не задумываясь, встанет рядом, а при нужде защитит спину, так же поступлю и я, а это греет, знаете ли.
Я немного пришел в себя после трехдневного путешествия под проливным дождем и романтических ночевок на природе, а потому начинаю анализировать окружающее. Трактир, само это слово навевает кучу ассоциаций, тут и вечно сладкий слоеный пирожок, тройка с бубенцами, на которой подкатывает укутанный в шубу купец, и море водки, и бесконечные раки, и...
— Гектор... — Я опасливо озираю дюжего трактирщика, что выше нас на голову, в плечах шире вдвое, а в области талии, если так можно назвать гигантское чрево, — впятеро. Рожа у него самая бандитская, нос сломан раза четыре, а уши смяты в лепешки. Пара шрамов через всю физиономию не добавляет верзиле шарма, скорее — наоборот. Подобно ему выглядят и посетители, звероватые мужики с голодными глазами каннибалов.
— Что? — невнимательно откликается мой спутник. Сейчас он занят тем, что пристально изучает, как поджаривается заказанный нами гусь.
— Оторвись на секунду, — шепчу я, краем глаза следя за присутствующими.
— Легко сказать — оторвись, — отзывается наконец рыцарь. — Ты же видишь, как ненадежен поваренок. Стоит лишь отвлечься, тут же перестанет поливать гуся стекающим жиром, тот вконец засохнет, и мы будем давиться черт знает чем!
— Приглядись к трактирщику повнимательнее!
— А что там глядеть, — рассеянно отзывается Гектор, — это бывший ярмарочный борец. Накопив денег, купил трактир, чем обеспечил себе спокойную старость. Еда у него вкусная, вино не разбавляет, в комнатах порядок. Вполне положительный мужчина, о его трактире слава по всей округе, вот только этот маленький бездельник...
— А ну внимательней, каналья! — ревет он трубным голосом, уставив обвиняющий палец в нерадивого труженика общепита.
— Ладно, — стиснув зубы решаю я, — буду следить сам.
Из пары прочитанных исторических книг я вынес твердое убеждение, что все трактирщики — изверги и маньяки, злодеи, каких свет не видывал. Эти низкие недостойные люди специально открывают постояли дворы и трактиры, дабы заманить ничего не подозревающий народ. Обильно накормив и напоив клиента каждый трактирщик только и ждет ночи, чтобы прийти за своим гостем и мелко покрошить его на гуляш. В верных приспешниках у них ходят все люди из ближайшей деревни.
Обычно, если трактирщик сам не может справиться с гостем, крестьяне тут же бегут на подмогу с вилами, косами и граблями. За ними нужен глаз да глаз, а уж если увидят, что у тебя в кошельке есть золото, можешь смело считать себя покойником! Непонятно одно: почему люди в Средние века так и не догадываются о грозящей им опасности, а с детской беззаботностью и наивным простодушием продолжают посещать смертельно опасные места. Уму непостижимо! Да вырезали бы давно всех трактирщиков, а заведения сожгли. И дороги стали бы намного безопаснее...
Не сочтите меня за параноика, но с некоторых пор я стараюсь, насколько возможно, просчитывать события вперед, а в подобном месте мы впервые. Обычно мы останавливаемся в городских либо деревенских трактирах, хозяева которых люди вполне благообразные, да и посетители немногим им уступают. Этот же расположен в глухом лесу, а у посетителей вид бывалых разбойников, контрабандистов и браконьеров.
— Ах Робер, Робер, — смеется рыцарь, когда я быстрым шепотом делюсь с ним познаниями, — Да если бы трактирщик грабил клиентов, слухи разнеслись бы тут же, и злодея мигом вздернули на суку. Ну посуди, зачем разбойнику вся эта возня с едой и комнатами, не проще ли на глухой тропинке потрошить кошельки? И потом, зачем портить место, где люди сами суют тебе деньги, да еще и спасибо говорят? Если он и грабит, то где-нибудь в далеких местах, совсем не в нашем районе... Аккуратней с гусем, мошенник. Клянусь, я оборву тебе уши!
Но я не сдаюсь.
— А еще говорят, будто трактирщики недоеденные котлеты перемалывают и на другой день вновь продают всяким бедолагам, как свежие, — ябедничаю я.
— Да какие к черту котлеты? — непонимающе качает головой рыжеволосый.
— Ну, там, по-киевски или биточки по-селянски, — доходчиво поясняю я.
— Да нет. Тебе-то они зачем? Ты что, беззубая старуха или больной, какой требует особого питания? Мужчины едят только мясо. Много мяса! И запивают добрым французским вином, а не каким-то подозрительным пивом, от которого лишь брюхо надувается, а голова окончательно тупеет.
Рыцарь торжествующе смотрит на меня. У него вид человека, наконец-то нашедшего совершенно убойный аргумент. Полностью насладившись чувством превосходства, Гектор заявляет:
— Вот ответь мне как на духу, когда тебя сильнее тянет к женщинам: после пива или после вина?
Не раздумывая, отвечаю:
— А меня всегда тянет, ни пиво, ни вино не помогает, сколько ни пью. Даже наоборот, усиливают тагу.
— Это по молодости, — машет рукой Гектор. — Вот повзрослеешь, поймешь, что главное в жизни мужчины — это спокойствие, а женщины лишь вносят недоразумения и хаос в наше существование. И вообще, как говорят в Бретони, если женщина молчит хотя бы десять минут, она или спит, или умерла.
На стол бухают тяжелое блюдо с зажаренным гусем, что по размеру больше походит на крупного индюка. Как по волшебству, появляются миски с холодной отварной говядиной, тонко нарезанными ломтями окорока, сыром трех сортов, кусками пшеничного хлеба. С удивлением чувствую, как только что проглоченный поросенок незаметно растворяется в недрах организма, а желудок вновь пуст. Это что, здесь воздух такой целебный, что сколько ни съешь, все впрок? Рот наполняется слюной, одной рукой цепко хватаю увесистую гусиную ножку (а это точно не индюк?), другой тянусь к стоящему в центре стола здоровенному кувшину с молодым вином. Что огорчает из острого на столе присутствует лишь молотый хрен. Ну конечно, французы и не знают, что такое хренодер, то бишь перемолотый хрен с помидорами, приправами и изрядно посоленный. Да и самих томатов в глаза не видели, лет через триста «чертовы яблоки» начнут выращивать в горшочках на подоконниках, чисто для красоты. А есть начнут еще позже, бедняги.
Еще в конце восемнадцатого века Джорджа Вашингтона на полном серьезе пытались отравить спелыми красными помидорами. Как ни странно прозвучало для заговорщиков, будущий гарант конституции выжил. Вдобавок, явно насмехаясь над поваром-отравителем, надежда американской демократии настойчиво требовала добавки. Недаром глухо поговаривали, что он состоит в масонских рядах: тем ведомы секреты всех ядов и тайные противоядия, а может быть, просто сказалась врожденная устойчивость к томатам. Я с трудом сглатываю, так захотелось тяжелого сочного томата. Дело в том, что с раннего детства я проникся страстью к этому овощу. Помню, даже маму называл своей любимой помидоркой.
— Приступим, помолясь, — плотоядно облизывается Гектор.
Я согласно киваю, в руках у нас хищно поблескивают ножи, глаза горят, слюни — как у сенбернара, то есть стекают на грудь. Мгновенье — и мы кидаемся в атаку. Когда через каких-то полчаса мы бессильно отваливаемся на спинки стульев, сомнений не остается: победа за нами. Стол выглядит сиротливо, пустая посуда, жалкая горка костей да пара крошек — вот все, что осталось. Два кувшина из-под вина лежат на боку, но пьяным я себя не ощущаю — вино довольно слабое, это вам не медицинский спирт. К тому же, если хорошенько подумать, а что еще здесь пить взрослому мужчине?
Кофе нет, чай не распространен, сидром, что ли, запивать? Надоело, он сладкий, и вообще. Вот кваску бы я хлебнул от души, но боюсь, что пенный напиток здесь появится лет через четыреста, вместе с казаками.
На четвертом месяце пути, когда появились первые признаки приближающейся зимы, мы подъезжаем к замку Ла-Котонель. Возведенный на верхушке холма, замок выглядит... грозно. Вид его словно говорит: тут не пройдешь. Пока я восхищенно мерю взглядом высоченные стены и гордо возносящиеся башни, Гектор рассеянно замечает:
— Остался от тамплиеров. Сто лет назад воины Филиппа Красивого ухитрились взять храмовников так неожиданно, что из трех тысяч замков по всей Франции только два-три успели захлопнуть ворота перед королевскими войсками.
— Что-то слышал, — признаюсь я, — вроде бы тамплиеры готовили государственный переворот, целовали в грязный зад самого дьявола, а еще у них была чертова куча денег.
— Вот-вот, — назидательно кивает Гектор, — именно, что была! Все золото и серебро храмовники ухитрились вывезти за день до начала арестов. Даже под жестокими пытками гроссмейстер ордена Яков Молэ, а с ним и прочие тамплиеры не открыли тайну пропавших Сокровищ. Учись, как надо себя вести настоящему рыцарю.
Я послушно киваю: время от времени Гектор пытается привить мне ценности, принятые в рыцарском мире. Увы, век рыцарства на исходе. Бурное развитие городов и огнестрельное оружие в ближайшие пятьдесят—семьдесят лет уничтожат бронированных конных воинов как класс. Они останутся жить только в книгах и красивых легендах. Вот интересно, хоть в чем-то люди здесь более простодушны, чем мы, или же рыцарь попросту лукавит? Бросаю быстрый взгляд на суровое, словно высеченное из камня лицо. Твердые губы крепко сжаты, глаза сощурены, непривычно хмурый лоб собрался в такие складки, что утюгом не разгладишь. Похоже, Гектора что-то беспокоит.
А вот на мой взгляд, все в той давней истории кристально ясно. И в двадцать первом веке, да и в четырнадцатом, когда приключилась та история с тамплиерами, всем управляют люди, заведующие деньгами. В умных толстых книжках, написанных скучно и обстоятельно, указывается: именно тамплиеры придумали банки и векселя, ввели понятие «личный счет клиента», «опутали сетью денежно-товарных отношений» всю Европу.
Или же все гораздо проще, и это банкиры придумали тамплиеров? Для защиты и в качестве вызывающе яркого фасада, как этакого своеобразного вице-председателя Фукса? История, конечно, давняя, теперь концов не найдешь. Архивы наверняка подчищены, да и попробуй попросись в те хранилища. Только заикнись, тут же полоснут бритвой по горлу, и ага: пишите письма, шлите телеграммы! Но для начала, конечно, попытают, не без того: признавайся, гад, от кого узнал, что есть такие архивы, а в них документы грудами. Кто послал тебя?
А ведь есть, не может не быть таких архивов, где хранится подлинная история мира. Вот только не попасть, даже одним глазком не заглянуть; многие пытались, да только где они сейчас? То-то и оно, что нигде, сгинули, исчезли, растворились безвозвратно. В одной России за год сто тысяч человек бесследно попадает, по всему миру счет на миллионы идет. Кто будет искать скромных тружеников науки среди той, толпы, кому это надо?
Пожалуй, только спецагенты Малдер да Скалли смогли бы разобраться, других кандидатов не вижу. Думаю, история с тамплиерами выглядела примерно так: банкиры, истинные владыки ордена, загодя были предупреждены. Наверняка кто-то из приближенных французского короля Филиппа Красивого состоял у них на жалованье. Да и сам Папа Римский Клемент V, давший разрешение на разгром храмовников, постоянно имел острую нужду в деньгах. Тайну, за какую гору золота не пожалеют, долго не сохранишь, как ни старайся. А какого размера вознаграждение можно было отхватить! Да тут не только детям, внукам-правнукам не потратить!
Нет, зачем же так грубо, никто и не подумал сунуть доносчику кошельки с золотом или бриллианты россыпью. Так поступает лишь тот, кто в грош не ставит верных агентов. Можно и нужно иначе: выгодная женитьба, внезапно умрет богатый родственник, или во время обыска в захваченном замке совершенно случайно благородный рыцарь найдет скрытый тайник. А есть и иные варианты, гораздо красивее...
Если бы истинный глава ордена узнал о грозящем нападении, беспокоился бы он о вывозе сокровищ? Подумаем немного и ответим: «Да, сразу же после того, как сбежал бы сам. А скорее всего, представляя характер рыцаря, гроссмейстер напал бы первым, и неизвестно еще, кто победил бы в той схватке. Эх, господин Молэ, тебя же попросту подставили, а ты умер на костре, так и не поняв смысла происшедшего!»
Настоящие хозяева ордена тихо пропали со сцены истории, разумно рассудив, что в качестве тамплиеров они слишком на виду. Незаметнее надо быть: говорить тихо, ступать мягко, пристально в глаза не смотреть. Или все еще проще? Не банкиры ли устранили руками Филиппа всю эту мишуру — крикливых гордых рыцарей, какие только и умеют бесконечно требовать денег на крестовые походы, кровопролитные войны, роскошные балы и пышные многодневные охоты с тысячами загонщиков. А вместо того надо трудиться, торговать, преумножать, а не тратить бездумно!
Я спохватываюсь, за последние полдня Гектор едва пару слов бросил, с каждым мигом он, такое впечатление, хмурится все сильнее. Наконец, в сотый раз поймав недоуменный взгляд, рыцарь признается:
— Что-то сердце ноет, предвещает беду, Робер. Очень не хочется мне заезжать в замок Ла-Котонель, но хозяин, барон Ле Берг, специально прислал гонца, настаивал на приезде. Вроде как тут вся округа — борцы за светлое будущее французского королевства, пламенные патриоты и противники англичан.
Гектор встряхивает головой, налетевший ветер лохматит рыжие волосы, что у благородных здесь поэтично называют золотистыми. Синие глаза задорно блестят.
— Эх, где наша не пропадала! Береги спину, по замку без меня не броди, даже если дюжина красоток сразу будет призывно закатывать глазки и заманчиво улыбаться. Вина не пей и гляди в оба!
— Ну да, — в тон отзываюсь я, — бог не выдаст, свинья не съест!
Переглянувшись, мы пускаем коней в галоп к древнему замку, те ревниво косят друг на друга, далеко вперед выбрасывают сухие ноги, стремясь обойти и обогнать. Враз усилившийся ветер безжалостно лупит в лицо, подо мной огромный сильный зверь, перед глазами — бескрайнее небо, где вскачь несутся кучерявые облака. Но мы летим над землей быстрее небесных странников, мы молоды и сильны. Я радостно смеюсь, и Гектор хохочет в ответ, а жизнь так прекрасна!
Лицо Гектора и поныне стоит у меня перед глазами. Рыцаря больше нет в живых, а я снова странствую один. Горечь от утраты друга, чувство ненависти и вины переплелись в один сложный клубок, что не выразить никакими словами. Расскажу по порядку.

Глава 4

5 декабря 1426 года, северная Франция, замок Ла-Котонель: русские своих не бросают
Праздничный ужин удался на славу. Длинные дубовые столы, протянувшиеся через весь центральный зал, ломятся от еды и выпивки. В промежутках между столами пляшут танцоры, выдувают длинные языки огня фокусники, ловко перекидываются разноцветными шарами жонглеры. На возвышении у дальней стены, сразу под огромным баронским гербом, настолько искусно выкованным, что многие поначалу отказываются поверить собственным глазам, установлен громадный стол красного дерева.
За ним восседают сам господин барон с юной супругой, благородной госпожой де Ле Берг, и их ближайшие соседи, граф де Тюваль и барон де Шарден. По левую руку от хозяина расположился почетный гость, ради которого собственно затеян праздник, — Рыцарь Гектор де Савез. Весь зал с завистью поглядывает на главный стол, ведь там — спецобслуживание. Это значит, что постелена белоснежная скатерть без малейшего пятнышка, да вдобавок еще и выглажена. Тарелки вытерты чистым подолом, а не вылизаны собаками. Посуда золотая, а не оловянная, а дивной работы кубки усыпаны драгоценными камнями.
За плечом у каждого из пирующих юный паж, что предугадывает все желания едока, то и дело подливает в кубок дорогое восточное вино из пузатых глиняных кувшинов либо подкладывает на тарелку самые аппетитные куски.
Ну, про всяких целиком запеченных лебедей, фаршированных мелкими птичками, и прочую экзотику умалчиваю, а если и кидаю частые взгляды на тот стол так это не потому, что у молодой баронессы ослепительно сверкает белоснежная грудь в смелом декольте, а просто беспокоюсь о Гекторе. Чем-то не нравится мне наш сегодняшний хозяин, вроде и весел, и радушен, но в самой глубине темных, как непроглядная ночь, глаз затаилось некое коварство. Да и чересчур много вооруженных воинов во дворе: то ли господин барон готовится кого воевать, то ли сам ждет внезапного нападения. Я пригубливаю вино из большого медного кубка, вновь незаметно скашиваю глаза влево, на главный стол.
Если здесь, за общим столом, мы бок о бок сидим на жестких лавках без спинок, то там — на отдельных резных стульях, на сиденьях у каждого — красиво вышитые подушечки. Там порхают невиданные птицы, распускаются дивные цветы, скачут олени — золотые рога. Богатым дамам, кроме посещения церкви да хлопот по хозяйству, пристойно вышивать, слушать чтение романов да петь под лютню. Но ведь и женщины тоже люди, им хочется большего. Душа рвется в чудесные края, о которых говорится в книгах да в сладкозвучных песнях трубадуров... только кто ж их туда пустит? Остается лишь грезить по недостижимому да вышивать чудесные острова, драконов и прочих единорогов. Да и мужчин здесь жизнь особенно не балует. Охоты, ведение хозяйства да изрядно поднадоевшее право первой ночи — вот и все их развлечения, а потому, прослышав, что где-то праздник, и ближние, и дальние соседи являются по-простому, без приглашения.
Вот и сейчас герольд в дверях неслышно за общим гулом объявляет о прибытии очередного гостя.
Разряженный в красное с зеленым и желтым, так, что со стороны смотрится как светофор на коротких ножках, волосатый толстяк с баронским перстнем важно усаживается на резной стул. За плечом тут же появляется паж, спешно наполняет объемистый кубок. Замолчавший на минуту менестрель в пышных одеждах, разряженный как попугай, вновь заводит что-то отсюда неслышное. Вообще, все присутствующие дворяне разодеты в пух и прах, одежда ярких цветов, с многочисленными вставками.
Что характерно, белый цвет в одежде здесь не употребляют совсем, считая цветом смерти, зато черный — признак натур хоть и меланхоличных, зато здравомыслящих и весьма серьезных. Немаловажная деталь мужского костюма — изрядный гульфик, куда многие напихивают ткани от души, так что заячьи лапки певцов двадцатого века на этом фоне просто детская забава. Понятно, что задача гульфика не столько подчеркнуть достоинства владельца, сколько послужить надежной защитой для самого главного, что только есть у мужчины — возможности писать стоя.
Декольте у женщин довольно глубокие, а сами дамы достаточно привлекательны, но на них я почти не смотрю, сегодня я на секретной службе его королевского высочества дофина Франции. Вообще-то, если честно исполнять свой долг, так можно и косоглазие заработать. Как назло, несколько весьма привлекательных женщин сидят направо, в то время как главный стол — налево от меня. Какое-то время я пытать глядеть в обе стороны, затем сдаюсь. Я тихонько вздыхаю: судя по бурным взрывам хохота, менестрель играет нечто очень забавное. Я не отказался бы поослушать, но увы, там место для рыцарей.
Франция — мир строгих сословных правил, здесь не дают рыцарство за кривлянье на сцене, как в наше время. Признаться, есть в этом определенная привлекательность. Ты подвиг соверши, вот и получй золотые шпоры. А петь хорошо поставленным голосом, чтобы заслужить столь высокое звание, как-то маловато, как ни крути. Здесь до такого пока не скатились, скоморох это скоморох, а шевалье есть шевалье.
Даже воюющая с французами Англия заразилась идеями рыцарства. Все тамошние герцоги, графы, бароны и виконты срочно утвердили в Королевской коллегии герольдов собственные дворянские гербы. Составленные, добавлю, в строгом соответствии с утвержденными правилами, в чем раньше не видели никакой для себя необходимости, изощряясь в придумывании гербов несообразных и попросту смехотворных!
И, неслыханное дело, в Англии вновь начали устраивать рыцарские турниры, строго-настрого запрещенные лет сто назад. Да что там говорить, даже обряд посвящения в рыцари передрали у нас один в один. Поистине, Франция — страна высокой культуры, что одним фактом существования несет свет цивилизации в варварские земли! Даже если нам суждено рухнуть, а англичанам победить, мы напоследок успеем научить их женщин пользоваться духами, а мужчин пить красное вино под дичь, а белое — под рыбу. И никакого пива за обедом!
Памятуя наказ Гектора, я ем умеренно и совсем не пью. Так, осушил пару-тройку кубков, для русского человека это почти что ничего. Я с тяжелым вздохом по одному отрываю глаза, что так и липнут к молоденькой девице с деланно невинным личиком и пышными формами Памелы Андерсон, вновь кошусь на Гектора.
Медленно течет время, сквозь узкие окна в торце зала, забранные дорогими цветными витражами, замечаю, что снаружи воцарилась ночь. Там свежий ветер и безграничный простор, томно перемигиваются далекие огоньки, вплавленные в черное небо; даже не догадываются, манящие, что зовем их звездами. Лениво оплывают толстые восковые свечи, сотнями огоньков прилепившиеся к люстрам и канделябрам, ровно гудит пламя в гигантских каминах. Дамы давно нас оставили, как то и положено порядочным женщинам. Удалились в спальни, желанные, деланно прикрывая маленькими ладошками сочные рты, но веселье только набирает силу.
Нынешние люди намного крепче потомков, мои современники давно бы запивали фестал минеральной водой, эти же, как заведенные, поглощают жареное, печеное и вареное мясо, птицу и рыбу, запивая фонтанами вина. Сидящий за спиной громадный пес неизвестной породы требовательно тычется носом в поясницу, я охотно сую ему добрый кусок мяса размером с пару кулаков. Да и что мне в той породе? Еще и у собак будем допытываться, арийцы они или, допустим, киммерийцы.
С такими крокодильими зубами, медвежьими лапами, мрачно горящими прожекторами глаз и мощным костяком зверь будет смотреться истинным мужчиной в любом собачьем обществе. Именно так произошли рыцари, выдвинувшись из самых смелых и крепких воинов, а уж потом, построив замки и разбогатев, набрались хороших манер. Правда, не все их соблюдают, но это уже вопрос воспитания.
Владетели обширных богатых земель и родословных, которые тянутся от римских цезарей, все эти герцоги, графы и бароны затевают пышные пиры и рыцарские турниры не только для того, чтоб похвалиться мощью и богатством, не только! Бедные рыцаре и дворяне, неделями пирующие за столом вельмож невольно набираются хороших манер. Часами слушают песни менестрелей, где восхваляются рыцарские честь и достоинство, верность данному слову и куртуазное отношение к дамам. Вдобавок с семи лет принято отдавать сыновей в услужение к сеньорам: повертевшись десяток лет в качестве пажа, а затем оруженосца, благородный юноша прекрасно усваивает суть и дух рыцарства. Вы же не думали, что рыцари появились сами по себе? Отнюдь, это вопрос многовековой селекции, которая последовательно и успешно проводилась самыми мудрыми и просвещенными из владык.
Одним глотком облагодетельствованный пес уминает предложенное угощение, благодарно облизывает руку чуть ли не до локтя. По залу спокойно бродит целая стая подобных зверюг, голов двадцать, но никто и не думает их прогонять. Хороший пес здесь ценится выше лошади, а потому пирующие воины то и дело кидают псам отборные куски. Те, приглушенно рыча друг на друга, мигом расхватывают мясо и вновь начинают бесконечное кружение. Если подумать, мужчина и сам в чем-то подобный зверь, потому мы и любим собак. Как говорится, рыбак рыбака узнает наверняка.
Гектор встает из-за стола вслед за нашим гостеприимным хозяином, оба рыцаря, громко смеясь и хлопая друг друга по плечу, идут к выходу из зала. Немедленно настораживаюсь, но те ведут себя естественно, без малейшей напряженности. Я провожаю рыцаря задумчивым взглядом, пытаясь понять, надо следовать за ним или нет. В конце концов, может, они в туалет собрались, или надо обсудить нечто важное. Все же мы здесь по делу, восстание готовим.
Атмосфера в центральном зале замка изрядно потеплела, сломленные количеством поглощенного вина гости то и дело обнимаются, клянутся в вечной дружбе и обещают чуть ли не завтра переженить детей. Дюжина дворян потрезвее давно сгрудилась вокруг одного из столов, тут же небрежно смахнули всю посуду на пол, оставив только кувшины и кубки. Судя по характерному звуку перекатывающихся костей и возгласам, они там не на руках борются, заняты серьезным, увлекательным делом.
Говорят, что есть на свете такая штука — интуиция. Ею женщины привычно пользуются вместо разума, который стараются беречь для каких-то грядущих грандиозных размышлений. Потому-то именно мужчин называют «безрассудными»: мы им безжалостно пользуемся, не бережем. По обыкновению, стараемся включать мозг на все сто, форсируя кофе и разгоняя сигаретами, а чего его жалеть, жизнь-то одна!
Интуиция же в принципе дает всего три варианта ответа: нравится, не нравится и что-то здесь не так. Ха, а вот в мое время некоторые умники самонадеянно утверждают, будто в принципе невозможны только две вещи: биологический компьютер и троичная логика! Просто у тех зануд все свободное время уходит на чтение толстых газет и умных книг, а еще они посещают консерваторию. Ежу понятно, что при таком плотном графике на дам некогда отвлечься. Те из нас, кто знает женщин не понаслышке, лишь ухмыляются, слыша подобную белиберду.
К слову сказать, чаще всего в изящную женскую головку приходит третий вариант: что-то здесь не так. Именно потому дамы патологически любопытны и способны трещать между собой часами, дотошно выясняя: что же именно здесь не так? Мгновения интуиции случаются и с мужчинами, но гораздо, гораздо реже. Правда, от этого они лишь становятся сильнее.
Вот и сейчас нехорошее предчувствие колет меня, как большим шилом в самый низ спины. Краем глаза я замечаю несколько откровенно неприязненных взглядов, брошенных с разных точек зала в спину рыжеволосому рыцарю. Вполне трезвых взглядов, добавлю, и это после пяти часов пира! Общества трезвости здесь не существует ни в каком виде, винною лозу уважают даже монахи из самых строгих. Весьма любопытно: а по какой такой причине люди, явно далекие от благочестия, воздерживаются от вина?
Лишь из чувства долга, причем у меня исключительно гадкое ощущение, что это их чувство долга вот-вот велит воткнуть пару острых кинжалов в спину некоему рыцарю и его полулекарю-полуоруженосцу. Я громко хохочу в ответ на идиотские шутки соседа справа, заботливо подливаю красного, как кровь вина из пузатого кувшина соседу слева, тот лишь успевает подставлять кубок, а сам лихорадочно думаю как поступить.
Выбрав подходящий момент, пошатываясь, встаю из-за стола и прямо посереди зала пристраиваюсь пописать, грубо расталкивая локтями жонглеров и прочих шутов. Видя явную неадекватность, меня вежливо подхватывают под локоток и выводят из зала, я же упираюсь и громко требую предоставить ночной горшок, да побольше. Наконец меня с усилием выпихивают за резные двери, тут же с грохотом захлопывают прямо за спиной, чуть камзол не прищемили. Наверное, боятся, что я вломлюсь обратно. Стоящие у дверей стражники с широкими ухмылками объясняют в деталях, где находятся столь необходимые мне удобства. Невнимательно выслушав, я тупо икаю и по стеночке ухожу. Замечу: подобное поведение здесь не редкость, туда-сюда то и дело шляются вдрызг пьяные гости.
Я пошатываясь бреду по пустому коридору, освещенному мигающим пламенем факелов, пока не замечаю, что моя скромная персона не интересует решительно никого, кроме двух-трех пауков. Хищники внимательно наблюдают за мной с выгнутого потолка, пытаясь понять, не являюсь ли я засланным слугой с веником, что лишит их детушек родного дома. He обращая внимания на враз напрягшихся пауков, я кидаюсь вправо, затем влево по коридору, пытаясь найти Гектора. Подумываю уже взять одного из слуг в плен и в темпе допросить, как от одной из комнат слева по коридору доносится оборвавшийся вскрик, а затем оттуда слышится подозрительная возня. Быстро оглядываюсь, не идет ли кто, прижимаюсь глазом к замочной скважине. Вот те раз! И никакие это не любовные игры.
Уже знакомый усач, тот, что встретил нас на воротах, с непроницаемым лицом деловито душит Гектора удавкой, вполне удачно устроившись у рыцаря за спиной. Рискну предположить, что он обдуманно занял выгодную позицию: похоже, не в первый раз занимается грязными делами, гаденыш. Еще один воин, поджарый, как степной волк, помогает усачу, за руки удерживая взбрыкивающего рыцаря. Я зажимаю в каждой руке по кинжалу из рукавов, плечом осторожно толкаю дверь, та мягко распахивается. Слуги здесь хороши, вовремя смазывают петли, оттого дверь совсем не скрипит, не привлекает ненужного внимания.
За пыхтением и топтанием окружающие совершенно не замечают, что нас в комнате уже пятеро. Первый, кого я вижу, — наш гостеприимный хозяин. Господин барон небрежно прислонился к недурной работы гобелену, в деталях изображающему все перипетии давней охеты. Я так понимаю, что охотились на кабана, хотя вытканный зверь по размерам более смахивает на крупного слона, метров так четырех в холке. Очевидно, по милой привычке преувеличивать размер пойманного зверя, счастливый охотник слегка приврал.
Левую руку барон изящно возложил на эфес кинжала, а правой выбивает по резным деревянным панелям бравурный марш. Взгляд благостен, лицо честное, открытое. Чувствуется в нем полная гармония с окружающим миром, эдакая умиротворенность — с такими лицами у нас в России ходят госчиновники среднего звена, все как один люди с незапятнанной репутацией, которые ни за что на свете не опустятся до мелкого воровства. Просто чтобы руку не испортить.
— Ты смотри, скотина, не придуши его до смерти, — заботливо дает барон ценное указание. — Он нужен мне живым!
— Живым и получите, мой господин, — бодро рапортует усатый. — Мне не впервой, вы ж знаете. Я ж никогда вас не подводил, у меня случайных мертваков не бывает!

Предыдущая страница 5 Следующая страница


Послушник 6

— Ну-ну, — с иронией комментирует барон, — так держать. Главное — не перехвали себя.
Гектор явно слабеет: рыцарь падает на колени, руки тщетно пытаются зацепить тонкую удавку, которая глубоко врезалась в шею, глаза страшно выкачены, изо рта — пена. Все присутствующие с явным интересом смотрят на Гектора, на дверь — ноль внимания. С другой стороны, то, что они даже не сочли нужным закрыться, подсказывает: помощи здесь ждать не от кого. Нам поможет лишь дерзкое, но продуманное нападение.
Как известно, у нападающего имеются все преимущества: он выбирает и время атаки, и очередность целей. Разумно решив, что из всех присутствующих самым опасным является барон, я одним из кинжалов пришпиливаю барабанящую руку к панелям орехового дерева. Рана займет его на полминуты, не меньше. Я мог бы попытаться пырнуть хозяина замка в бок, но люди с настолько открытыми лицами обычно никому и ничему не верят, такие даже в спальню поддевают кольчугу под ночнушку.
Второй кинжал я всаживаю в шею пыхтящему от напряжения усачу. Не нравится мне его лицо, такое впечатление, что мы уже где-то встречались и он сотворил мне изрядную гадость. Или то был кто-то очень на него похожий? В любом случае вызвавший стойкое чувство антипатии усач, коротко хрюкнув, выпускает из рук удавку и начинает заваливаться в бок. Не успеваю я развернуться, как третий, выхватив короткий меч, не раздумывая, прыгает на меня. А неплохо бы иногда подумать. Я ловко уворачиваюсь от удара, хватаю его за руку с мечом, другой рукой изо всех сил сжимаю твердое жилистое горло. Уж лучше бы я ударил его ногой в пах!
Ведь противник, нехороший человек, не раздумывая долго, хватает меня за горло в ответ. Руки у него сильные, мы кружим по комнате, срывая гобелены со стен, сшибаем стулья и драгоценные вазы на пол, оба уже хрипим от натуги, но ни один не желает сдаваться. Кончается наш «вальс» тем, что пришедший в себя Гектор оглушает моего супротивника ударом чудом уцелевшей вазы. На затылке пострадавшего мигом вскакивает здоровенная шишка, закатив глаза, злодей рушится на пол. Вазе хоть бы хны: судя по тому, с каким уверенным стуком она падает на пол, ею можно и быка оглушить. Пару мгновений мы с Гектором глупо таращимся друг на друга, оба взъерошенные и с красными лицами, будто только из бани, осторожно трем пострадавшие в схватке горла.
— А где барон? — сипло любопытствую я наконец.
Тут же понимаю, куда делся этот недоброжелательный человек. Из коридора доносится зычный вопль:
— К оружию! К оружию!
Мы пулей вылетаем из комнаты, столкнувшись плечами в дверях. Со всех сторон к нам бегут вооруженные мечами и копьями люди. Я еще успеваю метнуть один из ножей в спину бегом удаляющемуся барону... Ну, так и есть! Под роскошный, красный с лазоревым камзол поддета кольчуга, а может быть, панцирь, отчего нож с бессильным звоном отскакивает в сторону.
Дело усугубляется тем, что, прибыв в гости, у рыцарей принято снимать доспехи и сдавать меч на хранение: появиться в броне на пиру — значит нанести смертельное оскорбление владельцу замка. Хорошо еще, что не отменен почтенный обычай украшать стены любовно подобранными коллекциями мечей и топоров, копий и булав, а потому мы не совсем безоружны. Жаль только, что конюшня далековато, все-таки рыцарь без коня, что песня без баяна.
— К окну! — командует Гектор, лихорадочно оглядываясь. — Дальше выпрыгивай в ров, а уж там, как повезет!
Мы сметаем выскакивающих отовсюду стражников и вооруженную чем попало челядь, но их так много, что постепенно мы вязнем, продвигаясь вперед все медленнее и медленнее. Меня разлучают с Гектором, я оказываюсь один в переполненном людьми коридоре. Затем оттесняют в какую-то комнату, где я безуспешно пытаюсь пробиться к окну. Я дерусь как лев, но один из нападающих ухитряется алебардой зацепить меня за ногу и повалить на пол, к бурной радости всех присутствующих. Здоровенный воин с физиономией головореза заносит надо мной тяжелый топор.
«Будто мясник на рынке разделывает порося, — мелькает в голове паническая мысль. — Боже, как непривлекательно и даже мерзко смотрится снизу занесший оружие человек... Чего стоят вот эти горящие плошки глаз и хищно оскаленные зубы... Какими же монстрами должны мы казаться нашим домашним питомцам!»
— Этого кончай, он нам не нужен, — азартно командует кто-то сбоку.
— А как мишень для лучников? — протяжно тянет чей-то гнусавый голос.
— Будешь много говорить, сдерем с тебя шкуру и набьем соломой, — парирует азартный.
Могли бы и моим мнением поинтересоваться, если уж на то пошло. Я уже открываю рот для язвительного комментария, как сзади кто-то любопытствует:
— Долго вы будете здесь прохлаждаться? А ну кончай его, Альберт!
Бородатый детина с топором, философски пожав йдечами, хрипло замечает:
— Как прикажете!
— Погоди! — рыкает властный голос. — А ну стой, где стоишь, мерзавец!
Альберт заметно тушуется, зверски перекошенное лицо мигом принимает виноватое выражение, хищно блестящий топор воин быстро убирает за спину, чуть не обрубив чей-то по-гасконски длинный нос. Все остальные тут же сдают назад, с опаской косясь на нечто пока мне не видимое. В комнате, только что полной азартных выкриков, грязных ругательств и сосредоточенного пыхтения, воцаряется мертвая тишина. Еле слышно гудит заблудившаяся муха под потолком, выписывая нескончаемые круги, да потрескивает пламя в факелах на стенах.
Надо мной возникает суровая женщина героических пропорций. Брезгливо глянув на загнанную добычу, как на комок грязи, дама переводит ледяной взгляд на остальных. Сразу понятно: это — истинная валькирия. Холодное жесткое лицо, прожигающие насквозь черные глаза, волосы убраны в плотный клубок на затылке. Подобный делали японские самураи, его не прорубить и топором. Толстые руки уперты в обширные бока, пальцы сжаты во впечатляющего размера кулаки. На боку у достойной дамы — громадная связка ключей. Такой связкой медведя можно оглушить, обычный рыцарский шлем подобный молодецкий удар не удержит, прогнется. А уж что будет с головой, лучше и не представлять.
— Что это ты задумал, Альберт? — тихо уточняет ключница.
Все женщины общаются с нами по-разному. Некоторые кричат, часть требовательно визжит, добиваясь своего, или негромко рыдает, как бы оплакивая разбитое сердце и беспричинно попранную любовь. Тогда становится стыдно, и мы капитулируем, выполняя все требования шантажисток. Не тот это случай. Для меня негромкое горловое рычание женщины как бы возвещает: на сцене среди присутствующих шакалов объявился разъяренный тигр, истинный хозяин здешних джунглей. Даже я перестаю ерзать на полу и лежу, скромно потупив глазки, про остальных и говорить нечего. Что-то не припоминаю, чтобы в присутствии хозяина замка воины так тушевались.
— Так это, я ж убить его хотел, вот и все, госпожа Марианна, — смущенно начинает оправдываться красный, как помидор, Альберт.
— То есть вы, группа здоровенных прожорливых мужиков, на одну только кормежку для которых господин барон ежедневно тратит по шесть су на нос, переколотили дорогой майекский фарфор и переломали итальянскую мебель для того лишь, чтобы убить вот этого молодого человека, который теперь валяется на полу?
В ее изложении происшедшее и впрямь звучит на редкость глупо. Бородатый в явном затруднении оглядывается, но никто из присутствующих не спешит ему на помощь, более того, все упорно делают вид, что прибежали на шум сражения просто полюбопытствовать: а что здесь случилось? Поняв, что подмоги от вероломных соратников не дождешься, вспотевший верзила начинает ковырять носком сапога пол, затем выдавливает:
— Это... в общем... да. Но он первый начал!
— Кстати сказать, — замечает женщина; голос ее холоднее льда, — если ты, болван, не заметил, сейчас ты топчешься в перепачканных навозом сапогах по персидским коврам, каждый из которых стоит раз в десять дороже целой деревни. Вдобавок ты желаешь запачкать их кровью! А пол здесь вообще из испанского дубового паркета. Если ты мне его хотя бы поцарапаешь своим дурацким топором, лучше тебе и не родиться на свет! Забирай отсюда этого парня и веди на двор, если хочешь, но портить пол в покоях и не вздумай!
Дама обводит тяжелым взглядом всех присутствующих, вжимая их в пол, наконец недружелюбно замечает:
— Это и вас касается, придурки.
Что ж, достойная женщина Марианна умеет доходчиво объяснять. Воины недружно прощаются сдавленными голосами, разом подхватывают меня под руки, под ноги и быстро тащат вон, мечтая об одном — скрыться с глаз ключницы. Та провожает нас недобрым колючим взглядом. Подобно тяжелому боевому лазеру, что играючи режет танковую броню, взгляд ее ухитряется сметать все препятствия по пути, не отпуская нас в коридоре и даже на лестнице во двор.
Враз помрачневшие стражники по-черепашьи втянули головы. То и дело машинально передергивают плечами, при этом негромко громыхают всем навешанным железом, ни один не осмеливается оглянуться. Прямо как дети, попавшие в страшную сказку с несчастливым концом. Да, вот это истинная домоправительница, скорее даже — домомучительница. Невозможно стать настоящим мужчиной, не научившись давать должный отпор подобным монстрам в юбке.
И не глядите с недоверием: всем известно, что отказ от зла уже доброе дело, а следовательно, решительное бегство — это отпор и неподчинение. И в моей жизни была такая женщина, работала завучем в поколе. Сильный характер, одним взглядом исподлобья могла навести идеальный порядок в выпускном классе, про остальных карапузов и говорить нечего. Куда там удаву Каа с его бандерлогами! Если змей танцевал брейк и что-то там вкручивал обезьянам, то Марьванна просто молча смотрела. Вздумай она перед нами станцевать, мы вышли бы из школы поседевщими.
Любопытная, кстати, деталь. Из российской школы, как и из тюрьмы, выпускают вовремя только за примерное поведение, а если нарушишь принятые правила, то получишь добавочный срок. Интересная параллель, не так ли? До чего же все перепуталось в голове у власть предержащих. Ну не тянет ребенок ваши вздорные школьные программы, от них в реальной жизни толку все равно нет, так выпустите из школы со справкой. Должны же быть в жизни дворники и грузчики, уборщицы и заведующие уличными туалетами, охранники и продавцы.
Вот стражники явно грамоте не учены, а как ловко получается у них выполнять порученную работу! Как только мы скрываемся с глаз страшной Марианны, я пробую вырваться из вцепившихся в меня рук, да куда там: ухватились намертво, как приклеенные. Вот тут-то я от всей души пожалел, что ел сегодня мало, глядишь, перед смертью хоть наелся бы досыта, а врагу нанес непоправимый экономический ущерб. Вдобавок мог так отяжелеть, что хоть у одного переносчика грыжа бы вылезла, все ж урон врагу, хоть и малый.
Но и это был еще не конец. Из-за кузницы послышался нарастающий лязг и топот, через несколько секунд пятеро стражников пролетели мимо с вытаращенными глазами. Следом за ними разъяренным вепрем вылетел Гектор, бойко размахивая длинным мечом. Рыцарь успел где-то разжиться стальным нагрудником, легким железным шлемом и треугольным щитом с гербом Прованса, а двигался он как китайская новогодняя ракета, то есть резко и по непредсказуемой траектории. В длинном прыжке Гектор успел полоснуть двоих из моих «носильщиков» клинком, третьему рассек лицо верхним краем щита, еще одного с силой пнул в низ живота, заставив скорежиться от невыносимой боли.
Немедленно двинул рукоятью меча по доверчиво подставленному затылку, с диким криком ярости обрушился на оставшихся. Вот что значит настоящий рыцарь: так привык биться с равными по силе верзилами, с ног до головы закованными в тяжелую броню, что справиться с десятком обычных людей для него раз плюнуть. Тащившие меня стражники так и прыснули во все стороны испуганными перепелами, а я больно упал на спину.
— Не спи, — взревел рыцарь диким быком, мгновенно пнул ко мне оброненное стражами копье, — прорываемся к коням!
И мы сумели пробиться к стоявшей в глубине двора конюшне, захватили двух жеребцов и даже доскакали до замковых ворот, которые по причине ночного времени стояли наглухо закрытыми. На том наше везение и закончилось. Уже у самых ворот на нас с воинственными криками обрушилась целая толпа стражников с копьями и мечами. Судя по тому, что застывшие молчаливыми статуями на стенах лучники так и не вмешались в бой, нас приказали взять живьем. Пока Гектор бился как истинный Геракл, я скинул тяжеленный засов и распахнул одну из створок ворот.
Не медля, я вскочил на коня, пришпорил его пятками, направляя в гущу схватки, но тут какой-то смышленый негодяй сумел поднырнуть под жеребца Гектора и вспороть несчастному животному брюхо. Грязный, отвратительный трюк, но он сработал. С отчаянным криком конь вскинулся на дыбы, уронив рыцаря на каменные плиты замкового двора, а затем тяжело рухнул на бок, в агонии раскидывая тяжелыми копытами нападающих. Только чудом тяжелый булонский жеребец не придавил Гектора. Вот тут бы мне направить коня к рыцарю, подхватить его в седло. Но я растерялся вместе со всеми, все-таки я не воин, а лекарь, и подходящий момент для спасения был упущен. На Гектора навалился добрый десяток стражников, на меня кинулось не меньше полутора десятков.
— Спустить решетку, вы, бараны и дети баранов, — рявкнул кто-то гулким басом.
Заскрипела опускаемая решетка из толстых кованых прутьев, каждый толщиной в руку.
— Гектор! — заверещал я в отчаянии. — Гектор!
— Беги, Робер! — раздался в ответ сдавленный крик. — Повинуйся, это приказ. Беги!
Я еще раз глянул на приближающихся стражников, ощетинившихся копьями и топорами, мечом плашмя огрел жеребца по крупу, с отчаянным ржанием тот выскочил в ворота за секунду до того, как тяжело рухнула решетка.
— Поднимай решетку, болван! — завопили сразу несколько голосов из-за спины.
Я пятками пришпорил коня, тот гневно заржал, вихрем понесся к дальнему лесу.
— Ищи меня, свищи меня, — мелькнула в голове шальная мысль, — дайте мне пять минут форы и вовек не найдете!
Охотники дали целых десять. Я был на полпути к лесу, когда за спиной раздались еле слышные азартные вопли. На скаку я оглянулся, из ворот выплескивались все новые всадники с ярко пылающими факелами в руках. Влетев в лес, я тут же завертел головой, выискивая подходящее убежище. И в мыслях у меня не было устраивать ночную скачку с непредсказуемым результатом, это во-первых. А во-вторых, в замке остался мой друг, и я намерен был без особого шума вернуться и попытаться его освободить.
Немного тревожило то, что лучники так ни разу и не пальнули вслед даже из азарта. Очевидно, господин барон Ле Берг очень хотел увидеть меня живым и здоровым, дабы на пару со своим лучшим другом палачом задать мне несколько вопросов. Думаю, той ночью хозяин замка весь извелся в нетерпеливом ожидании. До утра томился и маялся, все представлял, как сунет мне под нос перемотанную правую ладонь и спросит эдак ласково:
— Узнаешь, мерзавец?
А потом палачу властно, с нескрываемым бешенством:
— На дыбу немедленно, и если подлец умрет раньше, чем заживет моя рука, ты сам займешь его место!
Я затаился метрах в пяти от дороги, за толстыми стволами деревьев и густым кустарником. Крепко зажал ноздри жеребцу, чтобы четвероногий дурень не заржал, приветствуя остальных лошадей, мол: «Привет, пацаны, куда это вы собрались на ночь глядя?»
Погоня прогрохотала мимо с оглушительным лязгом, как запоздавший бронепоезд. Неудивительно, ведь в общей сложности там не меньше двух-трех тонн железа. Со стороны было очень похоже на скачки, так плотно шла основная группа. По всей видимости, на кону стояла достаточная сумма денег, скорее всего — золотом. Да, я опять востребован и нужен людям. Думаю, это судьба: что в двадцать первом, что в пятнадцатом веке окружающие испытывают острую необходимость в моем обществе. Лестно, черт побери!
Я подождал, пока стук копыт не стих окончательно, и осторожно повел коня в глубь леса. Пора было подумать о ночлеге, не стоять же столбом до рассвета. Как только я остался один и горячка боя схлынула, меня тут же затрясло. Первый раз в жизни я участвовал в настоящем бою: убивал сам, и враги пыталась убить меня. Это вам не мелкие стычки, где со всем управлялся Гектор, а я лишь берег его спину. Я осознал вдруг, что и меня, Роберта Смирнова, могут убить. Что уж скрывать, страшное, жутковатое ощущение. Хорошо, никто не видел, как я куксился. Часа два все никак не мог успокоиться, наконец ополованил фляжку коньяка, которая нашлась в седельных сумках, лишь тогда отпустило.
До утра так и не уснул, только начинал задремывать, сразу чудилось, что я вновь в битве. Раз за разом пытаюсь отбить Гектора, но между нами кидаются все новые враги, а друга тем временем уводят куда-то далеко. Мысль о том, что я оставил Гектора в беде, мучила меня. Утешало одно: раз пленника взяли живьем, значит, можно будет отбить, ведь мы, русские, своих не бросаем. Я планировал наутро вернуться к замку и все разузнать поподробнее. Против превосходящих сил противника действовать следует обдуманно. Да и не похоже, что Гектор обрадуется, увидав меня сидящим в соседней камере. Не для того он вернулся, чтобы я корчился на дыбе. Гектор настоящий рыцарь, он следует древнему принципу «сам погибай, а товарища выручай». Последую ему и я.
Легко сказать, трудно сделать. Последующие три дня по лесу разъезжали конные патрули, несколько раз меня не обнаружили только чудом. Я оголодал так, что опустился до мелкой кражи: ловко подкрался к идущей в замок телеге с овощами и стянул вилок капусты и несколько морковин. Морковки пришлось отдать забеспокоившемуся четвероногому другу, зато вилок достался мне в полную и нераздельную собственность. Я жадно грыз сырую капусту и рассеянно думал: «Нет, кролики — вовсе не дураки, кто скажет такое, тот грязно солжет. Господи, как вкусно-то! Единственное, что в лопоухих удивляет, как они после капусты могут думать о бабах?»
Сам я мог думать лишь о большом куске мяса, хорошо прожаренном и со специями. На четвертый день патрули пропали, а господин барон во главе трех десятков воинов выступил в поход. Прямо в середине строя со связанными руками ехал Гектор, поводья его лошади бдительно держал в кулаке плечистый детина на вороном жеребце, по виду — оруженосец. Друга провезли буквально в двух метрах подо мной; в тот момент я, как некий Тарзан, удобно устроился на суку громадного дуба, который угрожающе навис над дорогой.
Я просидел так почти два часа в теплой птичьей компании. Сперва потомки динозавров грозно чирикали и взъерошивали перья, пытаясь изгнать конкурента. Затем успокоились, поняв, что я гнезда не вью, яйца не откладываю, даже червячков не клюю, а лишь тупо пялюсь на дорогу. Наверное, решили, что я малохольный.
Хотел я всего лишь подстеречь одного из людей барона, чтобы, обрушившись на него с высоты аки сокол, оглушить и напугать. А уж опосля выпытать все насчет захваченного рыцаря, потому я не на шутку обрадовался, увидев, что Гектор сам выезжает мне навстречу. Все-таки побаивался я прыгать на совершенно незнакомого человека: а вдруг он герой и сам возьмет меня в плен? Или я промахнусь и упаду рядом, а тогда бери меня голыми руками или топчи лошадью?
Я оценивающе осмотрел пленника: не похоже, чтобы его пытали, по крайней мере, в седле держится так же уверенно, как и всегда. Лишь черные круги под глазами да плотно сжатые губы выдают владеющее им напряжение. Но если до сих пор не пытали, это вовсе не значит, что так оно и будет продолжаться. Не для того ли везут, чтобы передать в чьи-то ждущие руки? Если бы отдавали за выкуп, зачем тогда связывать? Возьми с пленника честное слово, да тот сам деньги привезет, лишь бы твою поганую морду больше не видеть! Выходит, дело совсем не в выкупе, уж не к англичанам ли везут Гектора?
Не в первый раз рыцарь попадает в плен, три месяца назад я уже выручил его, да и сейчас, кроме меня, здесь больше никого нет. За прошедшее время я немного изменился, уже не лекарь, еще не воин, кто же я? Человек, который не бросит друга в беде. То, что Гектора вывезли из замка — прекрасно. Намного удобнее отбить пленника в дороге, где нет высоких стен и крепких дверей, какие еще надо преодолеть. Отсутствуют широкие рвы с холодной водой и узкие извилистые коридоры, по которым туда-сюда носятся вездесущие слуги, которые все подмечают и знают всех обитателей замка в лицо.
Терпеливо дождавшись, пока колонна скроется за поворотом, я быстро спустился вниз и вприпрыжку подбежал к коню, то и дело спотыкаясь о корни деревьев и оскальзываясь. Тот лишь тяжело вздохнул, глянул укоризненно большими влажными глазами, как бы говоря: «Ну что вы за странные звери, люди? Вот все время пользуетесь нашей добротой и незлобивым характером! Все три месяца, что тебя знаю, чудишь без остановки, никак не угомонишься. Да взять хоть последнюю неделю. Для начала ты прямо среди ночи вытаскиваешь меня из теплой конюшни, чтобы проехать каких-то десять минут. Затем мы три дня торчим в холодном лесу, хотя до конюшни буквально копытом подать. А теперь прибегаешь взъерошенный, ни мне здрасте, ни поцеловать в теплый нос. Другой бы хоть по холке погладил для приличия, а ты сразу пристраиваешься на спину. Я ведь, между прочим, успел по тебе соскучиться!»
Мне становится стыдно. Чехов стыдился маленькой собаки, так это ж доктор старой закалки, настоящий интеллигент. Я всего лишь фельдшер, у меня и чувства грубее, и пенсне нет. Мне позволительно виниться только перед лошадью, мельче существа не замечаю.
— Обещаю, друг, — проникновенно говорю я, — в первой же деревне клянусь напоить тебя ключевой водой, накормить отборным зерном. А теперь — поехали.
Первые два дня мне упорно не везло. Ночевать барон останавливался в больших деревнях, выставляя охрану как вокруг, так и внутри трактира. Я, конечно, очень быстр, но арбалетная стрела куда шустрее. Третью ночь отряд Ле Берга провел со всеми удобствами в замке у подобного же барона. Всю ночь мы с конем, грустные и нахохлившиеся, слушали веселые звуки пира, разносящиеся по всей округе. На четвертую ночь мне наконец-то улыбнулась удача. Отряд заночевал в густом лесу, в центре большой поляны запалили костер, рядом привязали лошадей. Пленника вместе с бароном разместили в просторной палатке.
Через два часа после полуночи, в самый сон, я потихоньку начал красться к костру. Тот уже потух, лишь багровые уголья мягко светились из-под пепла, как будто стая крупных хищных зверей внимательно следила за окружающим. Это только кажется, что в умении бесшумно передвигаться нет ничего особенного. Я и сам так думал, пока не попробовал. Под утро, когда вся природа сладко спит, малейший шум разносится очень далеко. А если ты еще сдуру ступишь в сухой валежник...
— Тревога! — пронзительно завопил чей-то испуганный голос. — Нас окружают!
От неожиданности я подскочил на целый фут, резко обернулся к кричащему, ожидая увидеть неведомых врагов, что взяли сонный отряд в безжалостные клещи. Перед лицом по-змеиному тихо прошелестел арбалетный болт.
— Вот он, — продолжал разоряться бдительный часовой, опасливо тыча в мою сторону копьем из-за дерева. С места он при этом не сходил, да ведь и устав караульной службы запрещает часовому покидать пост.
Я развернулся и бросился бежать в глубь леса под азартные крики проснувшихся воинов, правда, те преследовали меня недалеко, метров тридцать. Дальне остановились и, как люди опытные, решили, что впереди может быть засада. Больше в отряде до утра никто глаз не сомкнул, все ждали повторной атаки. Разумеется, не дождались, я не настолько глуп. Отряд выступил на рассвете, а уже в обед разделился на двое. Большая часть, во главе с бароном Ле Бергом повернула налево, Гектора повезли прямо.
Казалось, мне улыбнулась удача, ну что такое пятеро стражников? Надо лишь исхитриться подобрать-ся к связанному рыцарю поближе, рассечь ему руки сунуть кинжал. Да мы их всех сметем, как гнилую солому... Сразу после обеда конь захромал. Я внимательно осмотрел его и нашел, что в легких хрипов нет, зубы — целые, а конечности не пострадали. Зато ка передней левой отсутствует подкова, а на задней левой она болтается. Я грязно выругался и скрипнул зубами, но тут до меня дошел смысл происшедшего.
— Нет, — с ужасом сказал я, — только не сейчас!
До ближайшего селения я шел пешком, ведя бедное животное в поводу. Пока я до него добрался, пока нашел кузницу, пока деревенский кузнец перековал подковы, начало темнеть. Кто ж ездит в такую пору по лесным дорогам, что, если я окончательно потеряю след, собьюсь на одном из перекрестков? На ночь пришлось остановиться в местном трактире. Двухэтажное здание на высоком каменном фундаменте выглядело солидно и основательно, в узкие окна вставлены стекла, двор чисто выметен. Крыльцо было широкое, но без перил, что для меня все еще непривычно. Ужинаю я в общей зале, время позднее, потому здесь немноголюдно. Присутствуют в основном торговцы, что оптом закупают товар на ярмарках, а затем развозят по деревням. Большинство постояльцев уже разошлось, ведь завтра снова в путь, надо кормить семьи. В конце концов остаются двое, я и хозяин.
— Скажите, уважаемый мэтр, есть ли в вашей деревне браконьеры? — нетактично интересуюсь я.
— Сроду у нас этакой пакости не водилось, — решительно заявляет трактирщик, машинально разглаживая измятый за день фартук.
Его круглое честное лицо доброго католика и верного сына Франции грозно хмурится от подобного чудовищного предположения. Гипертоник, машинально замечаю я, ишь как рожа побагровела, вылитый помидор на ножках. Я закусываю нижнюю губу: за день устал и перенервничал так, что начинаю нести глупости. Никогда нельзя торопиться, если разговариваешь с людьми. Надо формулировать мягче, заходить исподволь. Как бомбардировщик, что атакует корабль со стороны восходящего солнца.
— Я преследую одну шайку, — начинаю я снова, — но мой конь захромал, в результате я совсем потерял их из виду. Мне нужен человек, который найдет их след, поможет быстро нагнать. Посоветуйте, прошу. Я щедро заплачу подобному умельцу, для меня дело чести — найти тех мерзавцев.
— Посидите здесь, выпейте пару кружек вина, — меланхолично пожимает широкими плечами трактирщик. — Вино в прошлом году особенно удалось. У нас тут виноградники знатные, на всю округу славятся.
Он вскидывает тяжелые веки, пару мгновений остро смотрит мне прямо в глаза, затем медленно уходит, нарочито сутулясь. Я медленно цежу предложенное вино, пока не понимаю, что никакого специалиста не будет. Завтра, а вернее, уже сегодня с утра мне придется искать ускакавших стражников одному. Что ж, так тому и быть. Я тяжело встаю из-за стола, после кувшина вина чувствую острую необходимость прогуляться во двор.
Над крыльцом укреплена горящая лампа, она освещает вход в трактир для полуночных гостей. Будь сейчас лето, вокруг в бесконечном хороводе вились бы сотни насекомых: бабочки, комары, мошкара, еще какие-то загадочные для меня твари. Увы, для мелких шестилапых летунов сейчас слишком прохладно, я — единственное живое существо на просторном дворе, может, оттого чувствую себя совсе одиноким? Медленно раскачивается на легком ветерке большая скрипучая вывеска, там намалеван человек в короне, что пронзает копьем некое чудовище стоящее на задних лапах. Судя по горящим глазам и количеству зубов, это тираннозавр. Сверху вывески готическим шрифтом идет название трактира: «Кабан Императора».
Да-да, тот гордый человек — Карл Великий, тот самый император, сплотивший вокруг себя всю Европу. В здешних местах был проездом, попутно залесовал чудовищного зверя, что злонамеренно вытаптывал поля, разрушал хижины, а также разорвал и сожрал несколько дюжин сервов. Застегнув штаны, я поворачиваюсь, рефлекторно отшатываюсь назад. Передо мной неподвижно стоит высокий человек в плаще, на голову накинут капюшон. Я и не заметил, как выхватил кинжал, действие давно перешло в разряд рефлексов. Незнакомец делает вид, что не заметил угрожающего жеста.
— Извините, если напугал, ваша милость, — с легкой усмешкой произносит скрипучий голос.
— Все в порядке, — настороженно отзываюсь я. — Кто вы?
— Добрый француз, как и вы, надеюсь.
— Даже не сомневайтесь, — мгновенно отзываюсь я. Не медля ни минуты, гость переходит к делу:
— Краем уха слышал, что вы искали специалиста, знающего окрестные леса.
Я тоже не любитель ходить вокруг да около:
— Да, я хотел бы нанять подобного человека.
— Что за работа?
В каждом жесте ночного гостя ощущается полная уверенность в своих силах, вопросы задает коротко и по существу. Любопытно, откуда в деревне подобный человек? С другой стороны, если в стране чуть не сотню лет бушует война, каких только специалистов не встретишь в самых отдаленных от цивилизации местах. Мало ли какие у мужчин бывают жизненные обстоятельства? Может быть, он попросту решил пересидеть вдалеке некоторое время, так сказать, укрыться в тени лопухов. В двух словах я объясняю ситуацию. Что за люди? В смысле?
— Спрошу иначе: воины, которых вы хотите догнать, являются вассалами барона Тамберга? — уточняет специалист по поиску.
Не раздумывая, отвечаю:
— Это люди барона Ле Берга.
— Тогда я смогу с вами работать, — в голосе человека я слышу нотку облегчения.
— Ага, а против вассалов барона Тамберга? — зачем-то любопытствую я.
— Нет. Я обязан ему жизнью.
Мы коротко уточняем расценки, причем за вполне разумные деньги Стефан готов участвовать в освобождении Гектора. Он сразу же дает несколько разумных советов, рекомендуя подстеречь стражников в засаде, а потом расстрелять из арбалетов. По чистой случайности у него завалялась пара подходящих устройств, так что пол-отряда мы сразу выведем из строя. Я ложусь спать почти успокоенным, будят меня еще до рассвета.
— Ничего, — шепчу я исчезающим звездам, — мы отобьем тебя, Гектор.

Труп я опознал сразу. Тело висело на длинной просмоленной веревке в дальнем углу широкой поляны, там, где конвой устроил привал. Оно медленно кружилось вокруг своей оси, а на нем громко ссорилось жадное воронье. Черные птицы исклевали лицо, выклевали глаза и сейчас жадно рвали распухший язык. Туловище страшно истерзано, уже после смерти англичане использовали его, как мишень для лучников. Но это несомненно он, мой лучший друг и наставник.
— Ненавижу, — прорычал я, — как же я вас всех вижу!
Пальцы сами стиснулись в кулаки с такой силой что кожа на костяшках побелела, стиснутые зубы заскрипели несмазанной калиткой. Хотелось убивать, жечь и уничтожать отсюда и до самого Ла-Манша, а затем перебраться и на проклятый остров.
— Что будем делать, ваша милость? — трогает меня за плечо Стефан, мой проводник.
— Снимай, будем хоронить, что ж еще?
Специалист понимающе кивает, сноровисто влезает на дерево. Толстую веревку он перехватывает в два удара тяжелого охотничьего кинжала. Лезвие длиной сантиметров тридцать, таким запросто можно запороть медведя, если не побоишься сойтись грудь в грудь. Да что там медведь, человек — вот кто самый страшный хищник. Стефан — специалист по охоте на людей.
Увезший Гектора маленький отряд избегал селений и старался двигаться по местам безлюдным и диким, где всякий путник виден издалека. Вдобавок воины как чувствовали, что за ними охотятся, а потому старательно заметали следы. К счастью, нанятый мной охотник оказался из того славного племени следопытов, что могут чингачгучить и инчучунить, даже не слезая с лошади. Иногда, просто чтобы размять ноги, Стефан спрыгивал с коня и радовал меня сообщением на тему, каков был стул у жеребца предводителя отряда и часто ли там меняют заводных лошадей, а посему — как быстро придется нам скакать, чтобы не упустить их из виду окончательно.
Обычно оказывалось, что двигаться надо еще быстрее. Я вполголоса проклинал сволочных стражей, желая одного: настичь их наконец и разделаться, если не отдадут пленника по-хорошему. Вчера отряд значителъко увеличился, по меньшей мере вчетверо. К нему присоединилась большая группа всадников, похоже, специально поджидавшая конвоиров. Кажется кому-то очень не терпелось выяснить секрет-другой у важного пленника. Еще бы, ведь тот держит в руках все нити заговора против захватчиков!
— Есть две новости, хорошая и плохая, — с непроницаемым лицом сообщил Стефан сразу после того, как внимательно изучил все следы.
Я всегда знал: этот анекдот пришел к нам прямиком из палеолита. А может быть, он возник еще раньше, когда первые рыбы пытались выбраться на сушу.
— Начни с плохой, — уронил я ровным голосом, а сердце будто стиснули холодные ладони.
Проводник недовольно скривил узкие губы, глянул на упорно карабкающееся к зениту солнце.
— Лошади подкованы на английский манер и несут они семерых лучников и двенадцать воинов в тяжелой броне.
Да, подобная новость никого не обрадовала бы. Теперь нечего было и думать отбить Гектора из засады.
— А хорошая? — спросил я тоскливо, зная заранее, что ничего доброго не услышу.
— Теперь они будут двигаться медленнее... возможно.
Усилившийся отряд резко повернул на север, а вечером... вечером они казнили Гектора. Я ожидал всего: Стефан навсегда потеряет след, на нас нападет шайка разбойников, рыцаря привезут в один из занятых англичанами укрепленных замков или городов. Наконец, посадят в тюрьму, но казнить? Для чего поступать так резко и непродуманно? Повесить Гектора можно было еще в замке барона Ле Берга, зачем его долго куда-то везти для исполнения достаточно несложной процедуры? Очевидно, вчера произошла некая важная встреча, кто-то, имеющий право, принял роковое решение. Или же мой рыжеволосый друг что-то сказал или сделал, чем заслужил жестокую и позорную казнь? Попытался сбежать?
Но за это не убивают, скорее наоборот, от пленника ждут подобного поведения. Решительно ничего не понимаю, нравы в пятнадцатом веке довольно суровые, но рыцаря должен был судить рыцарский суд из равных ему по званию людей благородного сословия. Лишь по решению подобного суда Гектора могли разжаловать из рыцарей в простые дворяне, вообще лишить дворянства, обречь на пытки или казнить. Но повесить рыцаря без суда и следствия? Не пойманного на чем-то крайне предосудительном на месте преступления, а вот так хладнокровно? Тут все-таки Европа, а не Азия. Если я узнаю, кто отдал приказ, а я рано или поздно узнаю, тот человек сильно пожалеет. Я не буду ходить вокруг да около годами, лелея свою месть как граф Монте-Кристо.
Я подхватываю тело снизу, бережно укладываю на траву. Безымянный палец на левой ладони безжалостно обрублен. Там Гектор носил фамильный перстень, что уже лет пять не мог снять с пальца. Разве могли англичане оставить такую вещь покойнику? Подлецы! Осторожно приподняв другу голову, я снимаю с тела простой медный крест, вешаю Гектору свой, серебряный. Пусть хоть что-то у меня останется на память об убитом друге. Делом чести дворяне почитают иметь золотой нательный крест с драгоценными камнями, на худой конец — серебряный. Сто раз я подшучивал над Гектором, пытаясь узнать, отчего тот упорно носит медный крест, теперь мне никогда не узнать его маленькой тайны.
Незаметно смахиваю капли дождя со щек, и плевать мне, что на небе с утра ни облачка, ведь мужчины никогда не плачут, а значит — дождь, и точка! Друг так и не дождался, пока любимая страна вновь станет свободной и независимой. Но во Франции найдется кому продолжить его дело. Пока Стефан роет могилу, я связываю из двух срубленных деревцев крест. Когда-то над могилой Гектора будет стоять прекрасный памятник, а еще лучше — я перезахороню его прах на кладбище.
Я расплачиваюсь со Стефаном, тот незаметно уезжает, сам долго смотрю на могильный холмик. Наступит весна, поляна покроется молодой травой, заночевавшие здесь путники так никогда и не узнают, что рядом покоится тело одного из борцов за свободу. Сколько таких безымянных могил вырыто в бескрайних лесах Франции, сколько еще предстоит отрыть!
Когда-то я хотел сбежать в мирную Тулузу, но судьба ухитрилась подцепить меня на весьма острый крючок. Имя ему — месть. Внутри пылает огонь, и теперь, пока не выплесну наружу пожирающее меня пламя, не успокоюсь. Я усаживаюсь на коня, решительно посылаю его вперед. Мой путь лежит на юг. Именно там находится дофин Франции Карл, там место всем патриотам моей новой родины, там я найду возможность отомстить англичанам.
— Покойся с миром, — шепчут упрямо сжатые губы, — а для меня мира нет!

Глава 5

1427 год, провинция Анжу, аббатство Сен-Венсан: лекарь для особых поручений
Красочные плакаты и громадные афиши с рекламой очередного блокбастера или рок-концерта, щедро облепившие стены и заборы российских городов, имеют несомненно глубинное сродство с черно-белыми листочками из серии «Их разыскивает милиция». И там и сям любопытствующим рекомендуют запомнить конкретное лицо, дабы было им счастье в виде прослушанных песен, просмотренных фильмов или исполненного гражданского долга.
В моем случае — это деньги, целых сорок ливров золотом. Не так уж и щедро за меня предложили, лично я ценю себя намного больше. Ну что это за оценка — всего десять коров или один боевой жеребец, просто смешно. Да и обидно немного, как это тебя по убойной силе приравняли к неразумному коню. Не научились еще здесь по достоинству ценить квалифицированный медицинский персонал.
С другой стороны — невелика птица. Ну, подумаешь, убил двоих англичан, так их еще нарожают. Тут главное — сразу показать завоеванному населению, как за такие шалости вешают, топят или жгут на костре, дабы другим неповадно было так себя распускать.
Я невольно ежусь, рассматривая нарисованное лицо. Изображение вполне похоже на некоего господина Смирнова, но в то же время явственно определяются признаки вырождения и злобы: демонически горящие глаза из-под низкого лба неандертальца, хрящеватый нос, тяжелый подбородок прирожденного убийцы. Да и подпись не оставляет никаких сомнений. Выполненная на чистейшем французском языке, она гласит:
«Разыскивается опасный убийца, душегуб и еретик по имени Робер де Могуле, виновный в умерщвлении пяти человек с целью грабежа в деревне Полутжи и других многочисленных преступлениях против английской короны. Награда за живого или мертвого — сорок ливров золотом».
Все, что здесь написано, — несомненное вранье, только потому я рву листок на части. Ветер уносит клочки бумаги вдаль, оставляя за собой свежий запах утра.
— Вся округа завешана такими плакатами, — с готовностью сообщает Жакоб, шмыгая забитым носом. — Англичане ищут вас по всем окрестным деревням, рассказывая, что вы натворили ужасного. Но люди не слушают, все знают правду.
Правду? Что ж, я ничего и не скрываю. На самом деле я хотел убить троих, жаль, не вышло. Так уж получилось, что мы лоб в лоб столкнулись на узкой дорожке, и кто-то должен был уступить. Чего ж удивляться, если исход дела решился путем смертоубийства? Начну по порядку.
Итак, утро было прохладным. По небу деловито спешили кучерявые облака, все вокруг дышало скорой весной, я не спеша брел по разбитой дороге в направлении на юг, к Буржу. Минул полдень, утомленное солнце плыло к западу, а я все так же размеренно переставлял ноги, изредка опираясь на посох.
Да и куда торопиться, кто меня там ждет? В ближайшие пару лет война явно не закончится, а вот обдумать как следует, в качестве кого я смог бы пригодиться во французской армии, — совсем неплохая мысль. Я шел и подумывал, как бы исхитриться стать главным хирургом целой армии, а еще лучше — главным врачом вооруженных сил, да нет — всего Французского королевства! Уверен, лучше меня никто не справится, прочим эскулапам до меня тянуться и тянуться.
В душе я отлично понимаю, что никаких таких особых преимуществ у меня перед здешними врачами нет. Многие из них наблюдательнее, умнее и образованнее, по меркам здешнего века, разумеется. Просто я стою на плечах гигантов, на их плечах в том числе, а потому вижу дальше, а знаю намного больше. Теперешние лекари должны годами ломать головы над каким-то вопросом, который мне представляла пустяковым и очевидным. То, что в меня твердо забито на уровне безусловных рефлексов, им только предстоит узнать, а главное — понять.
Увровень здешнего невежества в области человеческого здоровья ужасающ. К примеру, здесь до сих пор считают мозг большой железой, вырабатывающей слизь, что при простуде течет из носа, в таинственных глубинах человеческого сердца скрывавется душа, а зачем человеку нужны поджелудочная железа и селезенка, еще долго будет сокрыто покровом тайны. Инфекционные болезни вызываются некими миазмами, те могут передаваться не только при прикосновении к больному, но даже через вещи, которые он трогал.
О гигиене имеют некоторое смутное представление мол, грязь — среда обитания Сатаны. Потому самые опрятные люди проживают в монастырях, но не во всех, а только там, где поддерживается строгий порядок и дисциплина. Но люди здесь те же, что и в будущем. Они смеются и плачут, любят и ненавидят. Я долго наблюдал за ними и считаю, что даже когда полетим к звездам (эх, не дожить!), мы останемся такими же.
В юности я никогда не отличался особой вычурностью в одежде, не красил волосы в зеленый цвет, не колол ухо под серьгу. Став постарше, я не изменился. Профессия лекаря предполагает скромную добротную одежду коричневых тонов, шляпу и трость. Пятнадцатый век — время, когда каждый специалист носит одежду определенного образца. А потому ты с легкостью отличишь пекаря от кузнеца, а ткача от алхимика. У каждого цеха собственная униформа. По одежде, какую ношу, меня издалека узнают все встречные и поперечные, изредка обращаясь за помощью. Вот и сейчас та же история.
— Быстрее, лекарь, — издалека закричал нескладный худой парень, вылетев на дорогу из кустов, как пробка из шампанского, — ой, быстрее!
— Что, рожает? — холодно поинтересовался я.
— Умирает! — тяжело дыша, отозвался парень.
— Тяжелые роды?
Вообще-то смерть при родах — частый случай. Крестьянки работают в поле до последнего, таскают тяжелые ведра с водой, рубят дрова наравне с мужчинами. Хорошо, что галлы не успели придумать железной дороги, обязательно доверили бы женщинам класть шпалы.
Да нет же, это священник. Его тяжело ранили, бедолага истекает кровью.

Предыдущая страница 6 Следующая страница


7 Андрей Родионов

И впрямь, дело серьезное. Плохо, что из-за нехватки денег мне пришлось продать коня. К сожалению, кормежка жеребца обходилась в копеечку, а у меня, после расчета со Стефаном, совсем не осталось денег. Пешком путешествовать не так удобно, зато вырученных денег хватит на питание и ночлег на ближайшие пару недель. Зажав посох в руке, я перехожу на бег. Есть одно непреложное правило в нашей работе, которое гласит: вид бегущего доктора вызывает у здоровых смех, а у больных — панику. Но в случае неостановленного кровотечения... Если кто не знает, половина погибших на полях боев в двадцатом веке оставила наш мир по такой вот банальной причине.
И не надо думать, что любое кровотечение можно остановить, прижав к ране повязку или наложив жгут. Вот например, как вы наложите жгут на живот или ягодицу, что, растерялись? То-то! А потому я бегу. Бегаю я неплохо, долговязый юноша держится позади из последних сил, успевая хрипло подсказывать направление. Пулей я врываюсь в небольшую деревню, что привольно раскинулась на живописном холме.
Истошно квохчущие куры шарахаются из-под ног, в панике теряя перья, я пинком распахиваю нарядную зеленую дверь, что ведет в общую залу местного трактира. Нервно комкая чумазый фартук, обязательную деталь туалета, навстречу мячиком выкатывается невысокий скукоженный трактирщик: воспаленные глаза часто моргают, небритые щеки дрожат. Из дальних дверей выглядывают бледные женские лица, едва завидев меня, тут же исчезают, как не было их.
— Где раненый? — запаленно сиплю я.
Кланяясь, человечек ведет меня наверх по скрипучей лестнице. Вторая комната направо... а вот и наш больной. Невысокий пожилой человек в перепачканной грязью рясе лежит на кровати, голова неумело замотана полотном, которое успело обильно пропитаться кровью. Я кидаю беглый взгляд, сразу понимаю: дело плохо. Тонометра у меня нет, цепко хватаю раненого за тонкое запястье, ухом прижимаюсь к груди. Пульс еле прощупывается, сердце частит из последних сил, стараясь насытить организм кислородом. Бьется так слабо, что я понимаю: вот-вот остановится. Кожа бледная, влажная, губы синие. Сам еще в сознании, явно пытается молиться, но уплывает, уплывает.
Я быстро осматриваю раненого, надо найти источник кровотечения. Если внутреннее, шансов у священника нет, если наружное... поборемся! Так, крупные синяки и мелкие царапины нам неинтересны, длинная рана в боку кровоточит, но слабо. Тут лезвие явно прошло вскользь по ребрам. А вот рана на голове вызывает нешуточное опасение. Похоже, что сильным ударом проломлена височная кость. Я осторожно ощупываю рану кончиками пальцев, страшась и почти ожидая услышать тонкий скрежет костных обломков, что, скорее всего, будет означать для священника смерть.
Но, к моему немалому удивлению, кость цела. Выходит, не так уж и слабы слуги Господа? Воспрянув духом, я мигом вытаскиваю из мешка инструменты, аккуратно раскладываю на грубом деревянном стуле, где уже постелено чистое, вышитое петухами полотенце. Тут непременно надо шить; судя по тому, как бойко течет ярко-алая кровь, повреждена височная артерия. В конце концов, устав ловить в ране верткий сосуд, я захватываю зажимом все ткани, насколько смог, и прошиваю их насквозь. В стенке кровеносных сосудов у нас лежат мышечные волокна, а потому при разрывах артерии они как бы втягиваются в глубь тканей. А там ищи их, свищи! Быстро завязываю уззел, и вуаля! Кровотечение прекратилось. Заученно наложив чистую повязку на голову, что в честь великого врача древности так и называется «шапочкой Гиппократа», я принимаюсь за рану в подреберье.
Следы, конечно же, останутся. И на голове, и на боку, но зато святой отец станет гораздо симпатичнее, ведь что шрамы делают с настоящим мужчиной? Я осторожно ощупываю пострадавшего, но переломов, похоже, нет. Еще легко отделался, хотя, чисто из суеверия, благоприятный прогноз давать поостерегусь. Воровато оглянувшись назад, где никого не обнаруживается, громко стучу по деревянному стулу.
— Ну, вот и все, — бормочу я, скептически оглядывая выполненную работу.
Вышло не так красиво, как хотелась бы, но я приложил все старания. Теперь, при надлежащем уходе, священник не умрет. Я выхожу из комнаты, медленно спускаюсь в общую залу трактира. Доктор я или нет? Если доктор, то должен ходить медленно и важно. Хозяина не надо звать, он с нетерпением поджидает меня у незажженного очага. Сухой пыльный человечек смотрит с явным почтением. Отвечает, предварительно подумав, при этом каждый раз кланяется, выказывая глубокое уважение. В открытое окно я вижу, как у крайнего дома в самом конце улицы толпятся люди, слышны негромкие рыдания.
— Что случилось в вашей деревне? — устало интересуюсь я. — Напала банда мародеров?
— Англичане. — Трактирщик нервно оглядывается. — Они уже собирали дань в этом году, но вновь приехали, всего через три месяца. Сказали, что регент Франции герцог Бедфорд ввел новый налог на содержание британских гарнизонов в завоеванных городах, а потому нам придется платить снова.
Пока он тихо рассказывает, я чувствую, как меня душит злость. Сервы — самая бесправная часть населения, бедное и презираемое сословие. Их даже не считают людьми, потому крестьян целыми деревнями принято сечь раз в году для профилактики, просто чтобы помнили занимаемое ими место. В древней Спарте юноши из знатных семей развлекались ночной охотой и убийством рабов, чтобы держать тех в постоянном трепете и беспрекословном повиновении.
Здесь с той же задачей успешно справляется Католическая церковь. На воскресных проповедях, посещение которых строго обязательно, священники пугают прихожан гневом Господним, адом и чистилищем. А потому в постоянных убийствах нет нужды, и так каждый из сервов знает, что надо лишь немного потерпеть, зато потом тебя ждет райское блаженство.
Кое-кто из крестьян побогаче имеет каменные дома с высоким крыльцом, крышей из сланца, но таких здесь немного. В основном же все ютятся в хижинах с земляным полом. Хорошо, что хоть топят не по-черному. Сервы живут так бедно, что не имеют в хозяйстве даже тарелок. Обеденный стол у них — толстая доска, чуть ли не в локоть толщиной, в которой вырезаны углубления. Туда и накладывается еда. Как моют, вы спрашиваете? А что мыть-то? Здесь не принято оставлять крошки на столе, даже в королевском дворце не будут играться с едой. Кидать торты друг другу в лицо и вдобавок идиотски хохотать люди начнут только через пятьсот лет, когда несколько поколений подряд наедятся от пуза.
При прежних королях дворяне хоть как-то сдерживались. Те государи шутить не любили и не умели, твердой рукой ставя на место распоясавшихся вассалов, но в царствие безумного Карла VI знать как с цепи сорвалась! Крестьян начали пороть не раз в году, как то было заведено, а чуть ли не каждый месяц. Не для того, чтобы наказать за явные или мнимые провинности, а чтобы знали. В нарушение всех писаных и неписаных законов ныне во Франции сервами торгуют без земельных участков. Продают другим сеньорам не целыми семьями, а поодиночке, безрадостно разлучая родителей с детьми, а жен с мужьями.
Помимо обычных налогов выбирают из кладовых и погребов все что только можно, коров и овец из загонов уводят подчистую. Если раньше сервы надеялись на приход англичан, то теперь знают, что те ничуть не лучше французов. Между собой у дворян намного больше общего, чем с сервами, а потому в прошлую крестьянскую войну во Франции оба войска не раз объявляли перемирие, чтобы совместно разгромить восставших смердов.
Дворяне не видят ничего особенного в том, чтобы грабить крестьян подчистую. А если кто-то умрет при этом с голода, так что ж? От чумы в 1348—1349 годах вымерла чуть ли не половина крестьян, страшно обезлюдели города, но чернь тут же расплодилась в прежнем количестве. А рыцари, они все же лучше чумы, а потому нечего жаловаться!
На сей раз англичане заявили, что показательно накажут злостных неплательщиков. Когда деловито, с огоньком в глазах, ржавыми гвоздями начали прибивать к стене дома третьего крестьянина, не обращая внимания на плач и мольбы потрясенных жестокостью жен и детей, вмешался проходивший мимо священник. Францисканцу не понравилось, что живых людей собираются расстреливать из луков на глазах всей деревни. От него попросту отмахнулись, но неизвестный служитель церкви настаивал и бранился, пока его не послали к дьяволу.
В порыве негодования падре огрел капитана англичан по спине дорожным посохом. Бедняге рассекли голову и бросили умирать в грязи, под страхом смерти запретив оказывать ему помощь. А несчастных неплательщиков расстреляли легкими охотничьими стрелами, теми, что с зазубренными наконечниками. При этом особо следили, чтобы те умерли не сразу, а как следует помучились.
Жакоб, так зовут рассказчика, благоразумно выждал, пока британцы уедут, а затем все-таки перенес раненого в трактир. Затем, когда понял, что священник умирает, послал сына за бабкой-травницей в соседнюю деревню. К счастью, на пути гонца попался лекарь. Опоздай я на пять минут, дело могло кончиться весьма плохо.
Я мирно прихлебывал в общей зале трактира горячее вино, пока мне готовили ужин. В душе все пело и даже летало, а я ощущал полное довольство собой, ведь раненый очнулся и даже попытался встать. Разумеется, я строго-настрого запретил подниматься и уже распланировал для него распорядок дня на завтра. Кубок и наполовину не успел опустеть, как стол начали заставлять мисками с жареным и вареным.
Не теряя ни секунды, я запихнул в рот кусок острого ломбардского сыра, туда же отправил ломоть жареного мяса, увлеченно заработал челюстями. Сразу после ужина потребую у трактирщика кипятка, заварю листья шиповника и крапивы, отдельно — корни душистого щитовника. А вообще-то надо посетить травницу, которая живет в соседней деревне, порыться в ее запасах. В уме я уже составил диету для раненого, туда вошли говяжий бульон и разбавленное красное вино.
Завтра разрешу священнику есть вареное мясо, но сегодня — ни-ни! Благодаря проданному коню у меня еще осталось несколько ливров, что ж я, не накормлю раненого? Я с наслаждением потянулся, расставив в стороны гудящие ноги. Как же хорошо зимой ночевать под крышей! Зима, повторюсь, понятие во Франции весьма условное, ибо проклятый Гольфстрим вместо того, чтобы обогревать берега моей заснеженной родины, поворачивает не туда.
И хоть подавляющее большинство галлов считает здешние зимы суровыми, но кто из них хоть раз в жизни видел лыжи или коньки? То-то и оно. Даже сани здесь неизвестны, зимой и летом что кареты, что телеги с фургонами прекрасно обходятся колесами, никто пока не жаловался на громоздящиеся сугробы. Если в суровой Нормандии с ее нечеловечески холодным климатом пару раз за зиму все же выпадает легкий снежок, отчего дороги вмиг раскисают, то в Лангедоке и Гаскони подобные сказки почитают обидными враками, вроде верных жен и непьющих мужей.
В тот самый момент, когда я закончил обильный ужин и пребывал в полной уверенности, что жизнь все-таки прекрасна, дверь трактира распахнулась с такой силой, что слетела с одной петли. Вторая петля протестующе заскрипела, но выдержала, отчего дверь повисла, жалобно перекосившись. Я с интересом уставился на ввалившуюся компанию.
— Где этот мерзавец? — угрожающе взревел невысокий, на полголовы ниже меня рыцарь с круглым веснушчатым лицом.
На вид ему лет двадцать, прозрачно-серые глаза смотрят с неприкрытой угрозой, тонкие губы презрительно кривятся. Подбородок юноша вызывающе выставил вперед, отчего у всех людей доброй воли возникает невольное желание шарахнуть по нему со всей дури. Во избежание, иначе задира ударит первым. Следом за рыцарем ввалилось двое до зубов вооруженных воинов.
Если у господина под теплый серый плащ поддета обычная кольчуга, а снятый шлем, украшенный золотом и серебряной гравировкой, он беззаботно несет в руке, то эти угрюмо зыркают из-под нахлобученных железных шапок, ладонь неотрывно держат на рукояти меча, широкая грудь надежно прикрыта пластинчатым панцирем. На поясе у обоих широкие кинжалы, вдобавок у левого прикреплена булава, у правого — топор.
Хозяин выглядит бешеным хорьком, а его opyженосцы — вылитые шакалы. Это, само собой, делает их еще опаснее. Подобные им не рвутся в битву, добывая воинскую славу, а предпочитают грабить и насиловать в покоренных деревнях и небольших городках. Французы презрительно называют таких «годонами», чужаками. Странно, что их только трое, обычно в подобных бандах не менее двадцати человек. Все изрядно пьяны и настроены достаточно враждебно.
— Кого ищет ваша светлость? — глухо сипит трактирщик: похоже, у него враз пересохло в горле.
Видно, сама судьба ополчилась сегодня против старого священника, поскольку обиженный дерзким вмешательством капитан пожелал лично удостовериться, что тело в самом деле бросили собакам.
— Моя светлость ищет каналью священника, которого ты, падаль, посмел затащить в этот грязный свинарник! — верещит рыцарь, как резаный.
Эк его разобрало! Если уж ты такой неистовый, взял бы да отправился воевать с сарацинами, вот бы вы вдоволь повизжали друг на друга. Крича, что подожжет весь гадюшник, а трактирщика повесит рядом с проклятым святошей, рыцарь посылает одного из воинов найти раненого и стащить вниз. Вот это уже никуда не годится, нарушать больничный режим — последнее дело, любой медработник подтвердит. Что еще за самоуправство? Давным-давно великий Гиппократ опытным путем установил, что если заболевшего лечить, правильно кормить и назначать ему больничный режим, то пациент может выздороветь. И я буду бороться за здоровье данного конкретного больного!
Я внимательно смотрю в окно. Еще не стемнело, но небо успело незаметно поменять цвет с привычно лазурного на насыщенно-темные оттенки, совсем скоро солнце обессиленно рухнет за горизонт. На небе кокетливо красуется бледная луна, подманивает медлительные звезды. С немалым удовлетворением констатирую, что из всех лошадей во дворе англичанам гринадлежат только трое. Серым в яблоках жеребцом, на котором дорогое седло с высокой спинкой, серебряные уздечка и стремена, явно владеет заносчивый юнец. Два других коня заметно проще, но ростом и статью выделяются среди мирных крестьянских трудяг, как доги между спаниелей.
Пришельцы самоуверенно заявились в деревню всего лишь втроем, явно не верят в угрозу со стороны вечно забитых сервов с тусклыми лицами. Их будешь живьем жарить, а кроме униженной мольбы, так ничего не дождешься, еще и благодарить будут, что благородный господин обратил на них внимание. Улица, совсем недавно полная народу, девственно пуста, деревня как вымерла. Только вездесущие воробьи лениво копошатся в грязи, да беспрерывно кукует кукушка, видно, где-то поблизости бродит бессмертный. Захлопнув пыльные ставни, дома будто вжались в землю.
— Ничего не вижу, ничего не слышу, да минет нас чаша сия, — задумчиво бормочу я, скептически поджав губы.
Почему-то этот рецепт никого не спасает, но люди все равно в него верят. Вот одна из великих загадок бытия: ну почему все надеются на Избавителя, вместо того чтобы решать проблемы самостоятельно? Сейчас вопрос стоит так: на что я могу пойти, чтобы спасти жизнь священника?
Я мрачно гляжу, как пальцы медленно сжимаются в кулаки без всякого моего участия, затем понимаю, что в душе давно уже все решил. Разжимаю пальцы, а затем поворачиваюсь к продолжающему грязно богохульствовать рыцарю, звучно, на весь трактир, откашливаюсь. Здесь такое поведение опасно близко к прямому вызову, забей я в большой барабан и загуди в дудку, произведенный эффект бы намного меньше.
Рыцарь выпускает ворот бледного как смерть трактирщика, медленно поворачивается ко мне, словно не веря своим ушам. Правая рука красиво брошена на эфес меча, левой прижал к груди шлем, где на верхушке слабо колышутся дивные перья экзотических птиц. Сузившиеся глаза мгновенно взвешивают наглого лекаришку, светлые брови изумленно изгибаются. Из-за спины хозяина оруженосец, неверяще разинув рот, разглядывает меня, как заморскую птицу попугая, что к полному изумлению присутствующих заговорила человеческим голосом.
Словом, одним звуком произвожу форменный фуpop. Я успеваю заметить в раззявленном рту черные гнилые пеньки вместо нормальных зубов, что в сочетании с обложенным белесым налетом языком означает одно: неправильное питание уже привело англичанина к гастриту, впереди — язва желудка. Но сейчас неподходящее время для постановки диагнозов, да и лечить я его не собираюсь.
— Робер де Могуле, благородный дворянин из Нормандии, — с легким поклоном представляюсь я.
Англичанин презрительно фыркает, высоко задранный нос словно кричит: «И это вот — дворянин?», — тем не менее снисходительно бросает:
— Барон де Мангано, виконт Готторн, владетель замка Помонж.
— Рад познакомиться, господин барон, — радушно замечаю я, не обращая внимания на кислый взгляд нетерпеливо постукивающего ногой рыцаря. — Надеюсь, вы пошутили?
— Когда?
— Когда пообещали повесить священника и трактирщика. Вы же христианин, как и эти французы пусть они и неблагородного звания. В конце концов это я занес раненого внутрь, умирающий бедолага в крови валялся на сырой земле, а вокруг не было ни единой живой души.
— Прекрасно, — цедит сквозь зубы барон, светлые глаза — как дыры, а через них проглядывает нечто темное, как грозовая туча. — А теперь сядь на место, клистирная трубка, и заткнись, иначе на дереве будут висеть трое. Вы, лягушатники, никак не возьмете в толк, кто же ныне правит Францией. Теперь вы ваша колония, как Ирландское королевство и княжество Уэльс. Скажу — будете прыгать по-лягушачьи, прикажу — запоете по-соловьиному.
Последние слова я пропускаю мимо ушей, наверху показывается посланный за священником воин. Небрежно ухватив раненого за шиворот, он тащит его за собой, с задорным смехом подбадривая сильными тычками.
— Готовь веревку, — бросает рыцарь возвышающемуся за плечом оруженосцу, по лицу защитника слабых и обиженных гуляет предвкушающая улыбка.
— Вы не можете так поступить с раненым, — неверяще говорю я.
— Не могу? — тупо удивляется рыцарь. — Как не могу, да я лично перевешал не меньше сотни французов. Тут вся деревня, как я погляжу, явный источник смутьянов. Когда вздернем этих мерзавцев, я выжгу ее дотла. Славно повеселимся!
Какое-то мгновенье гляжу в безжалостные навыкате глаза, перекошенный рот с ощеренными зубами, отчего-то понимаю: не врет. Да, вешал и будет ведать, жег и еще сожжет, убивал, убивает и будет убивать. Барон — как бешеная собака. Такое уже было, или надо сказать — будет? Подобные бойкие молодцы в черной форме с хохотом загоняли людей в дома и сараи, а потом жгли сразу сотнями. Под звуки губной гармошки вешали и пытали, заодно культурно развлекаясь. Европа, будь она неладна!
Воин, который пинками гонит священника перед собой, спустился уже до половины лестницы, под угрожающим взглядом англичанина я сгорбился, робким пингвином втянул в плечи голову, на лице тоска и покорность. Презрительно фыркнув, барон равнодушно отворачивается. Ясно как божий день что ремесло лекаря выбирают законченные трусы, хуже может быть лишь карьера монаха. Убивать — вот единственное достойное занятие, поистине жаль, что нельзя лишить благородного звания за уклонение от мужского долга. Но ничего, никогда в жизни пацифисту не стать рыцарем, золотые шпоры дают лишь истинным мужчинам, грозным воинам, свирепым, как львы.
Говорят, что тигры, медведи или леопарды не охотятся на людей, но стоит им хоть раз отведать человеческого мяса, хищники тут же «садятся» на него, как на героин. И ничем уже не отвлечь зверя от людоедства, хоть корми его от пуза. Подобным образом поступают некоторые люди, когда ощущают настоящий вкус жизни, лишь убивая себе подобных.
Убийства нужны им как воздух, и вовсе не важно за что и под каким знаменем сражаться, лишь бы щедро плескать кровь, нагоняя ужас на оцепеневших жертв. Но и на таких монстров находится управа. В Великую Отечественную нежные и хрупкие девушки-медсестры бросали бинты, брали в руки оружие, защищая раненых от безжалостных убийц. Женщины — дарительницы жизни, кому, как не им, знать ей подлинную цену? Но тонкие руки не дрожали, убивая немцев.
Отчего же дрогнет рука у бывшего сержанта Российской армии? Нет для того никаких причин, ведь сражаешься не с подобным тебе человеком, а с хищником. На любого зверя найдется рогатина, на каждый клык — нож, на острые когти — пуля в лоб. Кто сказал, что в деревне пострадает хоть один человек?
Гигантским прыжком покрываю расстояние между собой и бароном. Тот, настоящий рыцарь, успевает еще обернуться, во вскинутую руку сам собой прыгает меч, но я уже кидаю второй нож в опешившего воина, который волочет к нам раненого священника. За спиной с грохотом падает на пол трактира дивной работы шлем, безжалостно сминая разноцветные птичьи перья. Рушится тело рыцаря, судорожно царапая шпорами крашеный дощатый пол, что-то сдавленно сипит обомлевший трактирщик, а шлем все никак не успокоится, дребезжа, как обычная кастрюля. Яростные понукания, насмешки и советы Гектора не прошли даром, ножи я кидать научился.
С пароксизмальным всхлипом воин выпускает священника, рука в кольчужной перчатке рвет из раны острое как бритва лезвие, секунду черные глаза с изумлением ощупывают мирного эскулапа, который вмиг обернулся оборотнем-убийцей, затем взор затуманивается. Я почти физически ощущаю, как вслед за плещущей из раны ярко-алой кровью, тут же залившей лестницу до самого низа, англичанина оставляет жизнь. Хоть пока и стоит, покачиваясь на враз ослабевших ногах, но он уже труп, еще пара секунд — и упадет замертво.
Неправдоподобно праздничный цвет у человеческой крови, а запах не спутать ни с чем. Вкус... Алая жидкость тянет к себе с загадочной силой, безмолвный зов понятен многим, слишком многим. Некоторые из моих однокашников честно признавались, что их так и тянет попробовать свежей человеческой крови, пару раз я сам отчетливо слышал тот манящий зов. А это может значить лишь одно: зверь прячется внутри каждого из нас, а выпустить его или держать в узде — дело хозяйское. Но только твердо запомните, что я вам сказал насчет охотников и хищников!
Плавным движением оборачиваюсь к рухнувшему на пол рыцарю, тот судорожно бьется в агонии. Некогда вытаскивать засевший по рукоять кинжал из глазницы, я в перекате подхватываю с пола его меч и с криком ярости прыгаю к оставшемуся в живых opуженосцу. Тот, будто чуял неладное, все время опасливо держался позади хозяина. Британец уже в дверях, на бегу цепляет плечом полуоторванную дверь, окончательно срывая с петель. Та еще грохочет по деревянному полу, отчаянно дребезжа железными петлями, когда я слышу яростное ржание. Я пулей вылетаю во двор, да куда там! Вдали затихает топот копыт, успокоившиеся воробьи с безопасных крыш планируют обратно на безлюдную улицу.
Я возвращаюсь к упавшему на пол священнику, тщательно осматриваю раны. К счастью, повязки на месте, даже не сбились, не возобновилось и кровотечение. Это хорошо, но если больного будут таскать туда-сюда, он никогда не пойдет на поправку. Глубоко дышу, успокаивая бешено колотящееся сердце. С каждым разом убивать становитсявсе легче, словно переступаешь через опускающийся все ниже и ниже барьер. Но удовлетворения от сотворенного душегубства, пусть и справедливого, я не испытываю. Лишь грусть и постепенно утихающая злость продолжают бороться в душе.
Ну и прекрасно, не надо мне никакого пресловутого упоения в бою. Я — лекарь, а не палач. Слева раздается еле слышный шорох, вскинув меч, я мигом разворачиваюсь в ту сторону, еле удерживаю руку от удара. Сквозь зубы шепчу грязное ругательство, с досадой опускаю клинок. Трактирщик с сыном, оба с белыми, будто испачканными мукой, лицами тихо сглатывают. Уставились на меня круглыми лемурьимй глазами, даже не моргают. «Ждут команды», — понимаю я.
Селяне четко уяснили, кто здесь старший. Покорно ждут дальнейших распоряжений, опасаясь дагке двинуться с места без приказа. Здесь привыкли бояться человека с оружием, разумно считают, что у кого меч больше, тот и правее. К сожалению, не только самураи проверяют остроту клинка на первом попавшемся на глаза крестьянине, грешат подобным и в Европе.
— Положите его на лавку, — устало говорю я, — и подскажите, где мы можем укрыться на несколько дней. Да и остальным жителям деревни не мешало бы на время спрятаться где-нибудь в лесу. Похоже, скоро сюда пожалует карательный отряд...

В лесной хижине дровосека я провел около трех недель. Священник выздоравливал долго, сказывался возраст. К тому же рана на боку нагноилась, он лихорадил, в бреду часто поминал Деву Марию. Во Франции Богородица намного популярнее, чем ее знаменитый сын. Каждый, кого ни спроси, знает: родом Пресвятая Дева из франков. Даже рыцарский культ прекрасной дамы идет от поклонения Богородице.
Недаром, выбрав даму сердца, рыцарь не ждет от нее какого-либо поощрения, хотя бы в виде невинного поцелуя. Так благородный шевалье поклоняется живому подобию Матери, молится делом. Пронырливые французы давно сообразили, что у самого Иисуса милости не допросишься, у Царя Небесного и без того хватает забот, чтобы еще забивать голову разными глупостями. А вот если за тебя вступится Богоматерь, дело, считай, в шляпе. Вы бы маме отказали? Знатоки, черт побери, божественной психологии!
Я поил больного отварами, следил, чтобы тот в бреду не скидывал с себя одеяла. Только тяжелой пневмонии мне тут не хватало. Вдобавок ко всему у священника обнаружилось сотрясение мозга. В процесс лечения попробовала вмешаться здешняя травница — потрясенный глубиной ее познаний, я вежливо попросил пожилую женщину вон. Пусть продолжает лечить коз и овец, практикуется на коровах и прочих бессловесных тварях. А что вы ожидали, если старушка попросту некомпетентна?
Ее предложение обмазать больного кровью черного козла с ног до головы, а затем привязать к поясу кисть повешенного, изрядно позабавило меня... поначалу, когда я принял совет за остроумную шутку. Все вы, уповающие на народную медицину, поймите простую вещь. Она... слаба, вот подходящее слово. Будь дело иначе, в современную медицину не кидали бы прорву денег, не развивали бы настолько взрывными темпами, а в двадцать первом веке мы так и продолжали бы лечиться у травниц, друидов и прочих волхвов.
Древнеримский врач Гален семнадцать веков назад ляпнул, что для мужчин кровопускание так же полезно, как и для женщин. Обновляется организм, улучшается зрение, наступает кристальная четкость мышления, к тому же срок жизни удлиняется. И с тех пор с упорством, достойным лучшего применения, в Европе чуть ли не все болезни пытаются лечить кровопусканием.
А широко распространенная здесь кастрация? Какой дурень заявил первым, что это помогает от эпилепсии и грыжи, подагры и проказы? Или так он боролся с демографическим взрывом? Лично я поостерегся бы подпускать к себе здешних коновалов, а с лечением больных тем более справлюсь без посторонней помощи.
Когда священник пошел на поправку, мы оба радовались как дети. Расстались мы полюбовно, меня облобызали и благословили на дорожку. Жаль, во Франции не принят старый добрый обычай «на посошок». Увы, гениальный химик Менделеев, чемоданных дел мастер и изобретатель лучшей в мире водки, родится лет через четыреста, а покуда будем давиться довольно пристойным бренди. У доставшихся мне трофейных жеребцов обнаружились набитые всякой всячиной седельные сумки, помимо прочего добра я нашел там две увесистые фляги с алкоголем. Справедливость восторжествовала, отобранный у французов бренди вернулся к патриотам!
— Сын мой, — напутствует падре, — в Блуа ты сможешь найти приют. Тамошним аббатством заведует мой добрый друг, господин Гаспар де Ортон. Передай ему поклон от брата Граншана. Монастырь ордена францисканцев — надежное и спокойное место для человека, на которого англичане объявили охоту.
— Я подумаю, падре, — с легкой улыбкой обещаю я, пожилой священник на самом деле нравится мне. — Приятно знать, что хотя бы в одном месте в целой Франции ты можешь найти приют.
Для себя я твердо решил, что на левый, французский берег Луары попаду через Блуа. Конечно, идти в Орлеан ближе, но в окрестностях города постоянно рыскают отряды англичан, а ну как опознают опасного преступника? Лучше протрястись в седле лишних пятьдесят лье, пусть и набив в пути пару лишних мозолей, чем без толку болтаться в петле.
Война — неподходящее время для странствий в одиночку. Обычно мне удавалось примкнуть к компании паломников, купцов или странствующих ремесленников, но вот уже пару дней я шел в одиночку. Кошель с деньгами, а заодно и захваченного у англичан коня отобрала шайка оборванцев, которая окружила меня на лесной дороге в трех лье от городских ворот Ле-Мана. Грабители наставили луки, вежливо предложили не ерепениться, вывернуть карманы по-хорошему. Замечательно, когда тебе предоставляют выбор, а не стреляют в голову без предупреждения.
Загадочные инструменты и сушеные травы разбойников не заинтересовали, так что уже через пять минут, собрав все обратно в мешок, я пошел дальше, свободный как ветер. Лишь теперь, дожив до двадцати семи лет, я понял, что больше не восхищаюсь подвигами Робин Гуда. Раньше как-то не задумывался, что за чувства испытывали жертвы к пламенному борцу за социальную справедливость. Вы удивитесь, но я ощутил горячую симпатию к шерифу Ноттингемскому, когда он, не раздумывая, вешал подобных грабителей по всему Шервудскому лесу.
На восьмой день пути дорога вывела на широкую пустошь. Лес закончился, как обрезанный, вдалеке блеснула тонкая серая полоска. «Луара, — с ликованием понял я, — все-таки дошел. Осталось совсем чуть-чуть».
На открытом пространстве пешему ни за что не уйти от конного, потому я шел по-прежнему не спеша. Отчего-то казалось, что и этот, третий встреченный за сегодня, конный отряд равнодушно пройдет мимо. Разве что пара-тройка всадников мазнет на скаку цепкими взглядами, но тут же переведет глаза на что-нибудь более интересное. Мало ли шляется по дорогам всякого народу, начиная от монахов и паломников и кончая торговцами.
Раз на раз не приходится, с неприятным холодком я понимаю, что мной заинтересовались. Чем же я привлек к себе внимание? По негромкой команде всадники окружили меня плотным кольцом, разглядывают с явным интересом. В ситуации, когда на равных можешь общаться только с конем, а люди возвышаются где-то сверху, отчетливо ощущаешь собственное ничтожество. Понимаешь, что еще повезет, если просто протянут плетью поперек спины, могут и конем стоптать или ткнуть копьем.
— Я — капитан Фернан Готье! Кто такой и что здесь делаешь? — угрожающе рявкнул предводитель, высокий усатый воин с квадратным лицом. — Шпионишь, каналья?
Я коротко глянул, тут же отвел взгляд. Опасный человек, шутить не любит и не умеет, зато привык убивать. Твердые глаза, жесткая щель рта будто вырублена топором, тяжелый подбородок упрямо выставлен вперед — такой, не моргнув глазом, прикажет вздернуть тебя на суку, если что не понравится во взгляде или словах. На древке длинного копья, которое держит наконечником кверху, вьется по ветру красный с синим флажок, но шпоры на воине обычные, не золотые. Похоже, сам не из благородных, но человек уважаемый и неплохой воин, раз доверили командовать отрядом.
Остальные помалкивают, глядя больше по сторонам, но часть уставились на меня, как голодные лисы на упитанного зайца. Кратко объясняю, кто я и куда иду. Представляюсь смело, ведь на плащах и куртках воинов вышиты не красные английские кресты, не черные бургундские, а белые, видные издалека. Именно так отличают себя арманьяки, патриоты Франции и пламенные борцы за ее свободу.
— Идешь в аббатство Сен-Венсан, — недоверчиво рычит усач, — что за вздор! Я первый раз тебя вижу, и можешь мне поверить, малый, ты там никому не нужен. Англичане вот-вот подступят с приступом, потому нам нужны настоящие воины, а бесполезных гражданских у нас избыток.
— А опытные лекари вам нужны, только чтобы ходить строем, — язвительно замечаю я.
— Лекарь... — задумчиво тянет капитан Готье, как бы пробуя слово на язык. — Да у нас уже есть один, старик Ренье, вроде справляется. А с чего ты решил идти именно к нам?
— Посоветовал один священник, отец Граншан, — признаюсь я.
— Высокий, худой, с пегими волосами? — небрежным голосом уточняет капитан.
— Нет, он с меня ростом, полноват, а волосы у него черные, как воронье крыло. Лишь на висках седые.
— Когда ты его видел? — В холодных стальных глазах мелькает искра любопытства, да и голос потеплел на пару градусов.
— Дней десять назад, — отвечаю я, — в одной маленькой деревушке в Нормандии.
Капитан Готье изучающе смотрит на меня, в сомнении теребит левый ус, наконец неохотно приказывает одному из всадников посадить за спину гостя. Так что последние четыре лье до аббатства я проделываю верхом. Хитроумный капитан так ловко проложил дорогу между невысокими холмами, что, когда мы выезжаем к монастырю, я чуть не падаю с лошади от неожиданности.
— Что это? — ахаю я, нижняя челюсть отвисла чуть не до груди.
— Аббатство Сен-Венсан, — довольно басит Фернан Готье, — добро пожаловать, лекарь.
На широком холме с крутыми склонами, видимая издалека, вознеслась настоящая крепость. Высокие каменные стены с зубцами усилены мощными башнями, тяжелые, окованные медью ворота закрыты. Вокруг крепости вырыт глубокий ров, откуда приглашающе скалятся осклизлые колья. Туда же вбиты ржавые косы и вилы. Все деревья и кусты на три полета стрелы вырублены под корень, на дурачка к аббатству не подберешься.
Подъемный мост опущен, поднимается он только на ночь или при угрозе нападения. На стенах тут и там прохаживаются бдительные стражники. Если бы при въезде не зазвенели колокола, созывая монахов к молитве, я бы не поверил, что так может выглядеть дом Владыки Небесного. С другой стороны, а каким же ему быть в эпоху, когда жизнь человека, пусть и мирного служителя Господа, ровным счетом ничего не стоит?
Жизнь в крепости, а аббатство, невзирая на мирное название, является именно крепостью, имеет как преимущества, так и недостатки. Общения мне хватает, и даже с избытком, ведь в монастыре проживает множество народу. Кроме священников и монахов здесь водятся конюхи и шорники, кожевенники и кузнецы, оружейники и огородники. Окрестные деревни на пять лье вокруг принадлежат аббатству, рачительно используются и строго им охраняются.
Ни один посягнувший на церковное добро грабитель не может считать себя в безопасности. Всюду рыщут усиленные патрули, один из которых и привез меня в Сен-Венсан. Без особого удивления я обнаружил, что было бы желание, а работы накопилось уйма. Старый монах Ренье совсем одряхлел, а потому не справляется с оказанием медицинской помощи. Были у него два помощника, да и тех недавно забрали в действующую армию. Потому встретили меня радушно, я уже не раз замечал, что хороший специалист неизменно будет востребован, не важно, какой во дворе стоит век. Люди всегда будут болеть, получать травмы и рожать.
Вы вправе спросить, почему я до сих пор валяю дурака в каком-то аббатстве францисканцев в окрестностях Блуа, если поклялся отомстить за убитого друга и явиться в Бурж, что вообще-то в пятидесяти лье отсюда, вдобавок по ту сторону Луары? Отвечу так: желание отомстить никуда не исчезло. Я делаю для победы над врагом все, что могу.
На следующий же день после прибытия в аббатство меня принял отец Бартимеус, секретарь его милости аббата Гаспара де Ортона. Щуря хитрые глаза, падре трижды перечел рекомендательное письмо, написанное благодарным мне отцом Граншаном, трижды неопределенно хмыкнул, приятно улыбнулся и предложил остаться.
Особенно отец Бартимеус упирал на опасность дорог для одинокого путника, а также нехватку квалифицированного медицинского персонала в монастыре, что в условиях постоянных нападений бургундцев и англичан доставляет уйму проблем. Какая разница лично для меня, где помогать любимой Франции?
Ведь по правому берегу Луары англичане встречаются гораздо чаще, чем по ту сторону реки. В конце концов я позволил себя уговорить, масштабных боевых действий пока не ведется, а стороны топчутся на месте, накапливая силы и присматриваясь.
Аббатство официально наняло меня как опытного лекаря сроком на год и один день, обязавшись поить и кормить весь срок, а по окончании контракта, если я не решу остаться, выделить некоторую сумму серебром, коня и охрану до города Блуа. В свою очередь я должен оказывать медицинскую помощь всем обитателям монастыря и крепостным крестьянам, а кроме того, обучать учеников. Отец Бартимеус дважды подчеркнул, что господин аббат — непримиримый противник англичан и горячий патриот Франции, к тому же принадлежит к боковой ветви правящей ныне династии Валуа. Что ж, секретарь отца настоятеля не обманул ни в едином слове.
Англичане и бургундцы в самом деле ненавидят аббатство смертельной ненавистью. Чуть ли не каждый месяц враги тревожат нас большими или меньшими отрядами. Будь возможность, захватчики давным-давно срыли бы стены обители Сен-Венсан, а холм распахали и засыпали солью. Да и сами обитатели монастыря испытывают к незваным гостям схожие чувства, встречая их густым дождем стрел и пушечными ядрами. Да, здесь имеется целых пять пушек, но это совсем отдельная история.
Более того, в случившейся пару недель назад обороне аббатства я проявил себя с лучшей стороны, не потеряв ни одного раненого. Небольшой отряд англичан, человек в двести, предпринял попытку лобовым штурмом захватить ворота. Потеряв человек сорок, британцы убрались, поджав хвост. Ныне захватчики обратили пристальное внимание на провинцию Анжу, то и дело пробуя на прочность стены замков и городов. К главной крепости провинции, городу Блуа, они пока что присматриваются, предпочитая не рисковать без гарантии успеха.
В полном соответствии с заключенным договором я, засучив рукава повыше, принимаюсь за работу. Еще лет десять назад при обители Сен-Венсан имелась неплохая лекарская школа, где у монахов одновременно училось до десяти человек. Понимаю, что для университета цифра смешная, но сколько тех альма-матер в целой Франции? Ровно два: по одному в Париже и Каннах, причем оба в руках англичан. Собственно, тот, что в Каннах, британцы сами построили, так что нам от тех университетов ни тепло ни холодно.
Еще лекарей готовят в городах, там каждый доктор держит собственного ученика, вовсе не спеша с его обучением. Зачастую стать полноправным доктором ученик может только после смерти учителя. Редчайший шанс, сравнимый с находкой богатого клада, — внезапно освободившееся место лекаря в одном из соседних городов. Но часто ли вы выигрываете в лотерею автомобиль?
Цеховые правила строго-настрого защищают всех специалистов: если в городе может прокормиться двое врачей, то третий уже лишний, будет отбирать хлеб у почтенных членов общины. Одним словом, не любят горожане конкуренции, да и кто ее любит? Вот и выходит, что в университете большинству учиться не по карману, за каждым городским доктором хвостом бродит свой перезрелый ученик, с нетерпением дожидаясь кончины патрона, а обучиться мастерству лекаря можно лишь в монастырской школе.
Мало того что со всех окрестных деревень ко мне тянутся крестьяне, вдобавок я получаю аж четырех учеников. С одной стороны, так жить легче, отныне большую часть черновой работы можно переложить на молодежь. В пятнадцатом веке как-то не принято вываливать все наработанные секреты ремесла на учеников.
Считается, что те должны лет десять молча повиноваться и делать все, что прикажет мастер, попутно обучаясь. Узнать новый прием в лечении можно лишь подглядев украдкой, на что, по правде говоря, шансов мало, ведь каждый ревностно хранит свои маленькие тайны. Потому у каждого лекаря за спиной персональное кладбище, ведь пока еще он наберется даже небольшого опыта в лечении.
Главные секреты профессии мастера передают по наследству детям, сплошь и рядом процветают, как сказали бы у нас, «трудовые династии». Но есть и жирный плюс: так как во Франции в помине нет никакого всеобщего образования, то и в ученики ко мне попали только самые достойные, кто готов посвятить всю жизнь учебе. С жадно горящими глазами они впитывают знания, как сухой песок воду.
Я не собираюсь таить от моих учеников (заметили, как часто я повторяю эту фразу? Просто горжусь!) никаких секретов, охотно делюсь всем, что знаю. Да берите знания в обе руки, сколько сможете унести, мне ни капли не жалко! Именно так обучали меня самого, разумно полагая, что намертво вбивать необходимо самый минимум, остальное фельдшер должен усвоить сам. Правда, того минимума было столько, что здешним профессорам медицины неизвестна и сотая часть.
С другой стороны... Если я и мои однокашники были хоть вполовину так тупы, упрямы и недоверчивы, и вдобавок все время пререкались, то ясно, откуда брались седые волосы у наших преподавателей. К примеру, я рассказываю бестолковой троице о возбудителях заболеваний. Главное тут — не сболтнуть лишнего, ведь, как говаривал великий Ходжа Насреддин, провинившийся язык отрубают вместе с головой. Или сжигают на кострах инквизиции, подобное барбекю из живого человека называется «аутодафе». Потому я очень осторожен, но эти недоумки к рассказам маленьких демонических зверьках, что вызывают аболевания у людей, относятся скептически.
— А мне говорили, что Господь Бог посылает нам болезни в наказание!
— Правильно, — легко соглашаюсь я, — а потому очень легко различить, какую болезнь послал Бог, а какая возникла из-за демонов. Те твари, как всем известно, терпеть не могут Бога, вдобавок обожают пакостить и вредить его самому любимому созданию.
— Ну и как? — произносится тоном крайнего подозрения и недоверия.
— А так! — торжествующе заявляю я. — Если болезнь не лечится, значит, она получена в наказание от Бога, ведь без его повеления ни один волос не упадет с головы человека. А если болезнь лечится, значит, демонов удалось изгнать!
— Так это выходит, что доктор чем-то напоминает экзорциста, ведь те тоже изгоняют дьявола? — дивятся ученики.
Тонкий вопрос, отвечаю предельно осторожно:
— Сходство здесь как между игрушечным корабликом и гордым морским кораблем, что бороздит седые океаны. Главное в человеке — душа, именно на нее охотятся злобные демоны, таких может изгнать лишь стойкий в вере, опытный священник. А тело — тлен, кому оно нужно? Им интересуются самые слабые демоны, их даже вы сможете прогнать, особенно если не забудете перекрестить лекарство и помолиться.
А вы и вправду думали, что меня смогут поймать на вольнодумных речах? Не дождетесь! Кому-то может показаться странным, что я так удачно вписался в совершенно чуждый мир, есть тут одно но: здешний мир один в один похож на мой собственный. Как и Россия, в недавнем прошлом Франция была великой державой, а соседние страны внимали ей со страхом и трепетом. Но негодные правители, слабые и безвольные, упустили власть из рук. Началось безвластие, Франция стала распадаться на отдельные куски, каждый из которых тут же попытался провозгласить себя отдельной державой. Бургундия, Гиень, Анжу и Фландрия просто мечтают отколоться, да не они одни.
И точно так же обстоит дело с английской оккупацией. Франция — континентальная держава, самой судьбой ей предназначено противостоять державам атлантическим. Сейчас ее наполовину оккупировали британцы, разгромив в длительной войне. Нас поставили на колени Штаты, что по сути та же Англия, пусть и прячется за океаном. В идеологии разброд и шатания, столица добровольно и целиком перешла на сторону победителей. Деньги все время дешевеют, зато дорожает оружие.
Да плюс ко всему разгул преступности и бандитизма. В общем, для человека моего времени все здесь насквозь знакомо и привычно. Еще хочу заметить, что французы милей и понятней нам, чем тусклые британцы. Французы — они живые, как и мы. Недаром Александр I послал на три известные буквы немцев с англичанами, когда те после победы над Бонапартом предложили поделить Францию поровну между победителями.
— Перетопчетесь, — уверенно заявил великий монарх и как в воду глядел. Точно: перетоптались.
За три месяца, проведенных в аббатстве, у меня появилась уйма знакомых. Особенно я сблизился с братьями Бюро — Жаном и Марком. Жан — старший. Ему около двадцати пяти, на голову ниже меня, коренастый и мускулистый, как кузнец. Марку около двадцати, он повыше, но такой же коренастый и упрямый, как брат. Они из Бретони, а во Франции говорят, что легче переупрямить стадо ослов, чем одного бретонца.
Оба — фанатики артиллерии, буквально бредят пушками и готовы говорить о них часами. У них чуть до драки не доходит, когда обсуждают преимущества зажигательных снарядов над каменными или чугунными. Рецепты пороховых смесей, особенности применения пушек в полевых условиях и во время осадных работ — вот темы, что волнуют их больше всего на свете.
Из пяти пушек, что имеются в аббатстве, три отлиты братьями. Пусть у них небольшой калибр, и оттого орудия способны метать лишь двадцатифунтовые ядра, какими не разрушить крепостных стен. Для незваных гостей за глаза хватает подобных «подарков», а монастырь по праву гордится собственными пушечными мастерами.
До сих пор в Европе не существует единой концепции артиллерийского дела, а пушки считаются чем-то вспомогательным. В ходу орудия из металлических полос, сваренные вдоль и для надежности обитые железными обручами. Находят применение пушки с одноразовыми стволами из дерева, даже из толстой бычьей кожи. Вдобавок мастер, отливший пушки, сам и палит из них по врагу.
Считается, что лучше родителя никому с орудием не справиться. А если совсем честно, то обыватели попросту боятся пушек, ведь ужасный рев, густые клубы вонючего дыма и поражающая мощь сразу наводят всех мало-мальски мыслящих людей на определенные выводы. А посему большинство испуганно крестится и трижды смачно плюет в грудь стоящего слева, ведь чем сильнее плюнешь, тем больше дьяволов одновременно поразишь!
Братья Бюро верят в светлое будущее только для литых артиллерийских орудий, все прочее — тлен и шелуха. Несмотря на молодость, Жан и Марк широко известны во всей провинции Анжу. Четыре из семидесяти мощных пушек, угрожающе выставивших длинные стволы со стен города-крепости Орлеана, отлиты именно «чудо-братьями». Не раз в монастырь прибывали сладкоречивые посланцы из крупных городов, пытались переманить вундеркиндов крупными деньгами и заманчивыми обещаниями. Всякий раз братья отказывались наотрез. Дело в том, что господин де Ортон является их крестным отцом, отец настоятель воспитал их после смерти родителей, дал образование. Что ж воспитанники смогли его достойно отблагодарить!
Особенно окрепла наша дружба, когда я сшил сухожилия на левом предплечье младшему из братьев. Тот экспериментировал с пороховыми смесями, пытаясь получить порох с более быстрым сроком горения. И получил: острым краем осколка металлической вазы. Когда старший брат притащил Марка ко мне, я лишь досадливо присвистнул. Но медицина вновь явила нам маленькое чудо, и через месяц горе-изобретатель вовсю шевелил пальцами, выделывая разные непристойные фигуры. Когда-то и я был молодым, а потому смотрел на скачущего от радости юношу с понимающей улыбкой.
В последний месяц в гости ко мне зачастил отец Бартимеус: если раньше заходил в комнату время от времени, нынче появляется каждый вечер. Падре с удовольствием пьет травяной чай, рассеянно треплется на разные темы, перескакивая с одного вопроса на другой, как белка с дерева на дерево. Мы увлеченно сражаемся в шахматы, азартно лупим костяшками домино, но чаще просто беседуем.
За хитрыми глазами священника скрывается весьма острый ум, не раз он удивляет меня неожиданно точным комментарием к какому-либо событию или человеку. Если секретарь аббата заинтересовался каким-то вопросом, утаить от него что-либо практически невозможно. Именно он разрешил мне пользоваться библиотекой аббатства, даже брать в комнату не по одной, а по нескольку книг.
— Любопытный выбор, — вскользь замечает отец Бартимеус, небрежно вороша книги на моем столе.
Я постарался собрать все, что было по медицине, вдруг да удастся найти для себя что-нибудь подходящее. Пока, увы, безрезультатно. Но замечание священника относится к путевым заметкам некоего отца Сибаруса, весьма достойного бенедиктинца, что сорок лет назад совершил путешествие в северные земли. Правда, дошел проповедник лишь до Польского королевства, но все равно, очень любопытно почитать.
— Что привлекает тебя в тех далеких землях? — любопытствует священник.
Я, немного помявшись, выкладываю ему свои размышления насчет Англии, как общего врага Франции и Руси. Он кивает, внимательно изучая мое лицо из-под полуопущенных век. Что-то ему от меня надо, ведь не просто так он ходит ко мне день за днем. Или просто рад новому лицу? Все разъясняется еще через неделю, когда мы засиживаемся далеко за полночь, беседуя о делах отвлеченных, но важных для любого настоящего мужчины. Судьбы родины, верность и честь, предательство и возмездие. Плавно разговор перетекает на вещи серьезные, поймав сосредоточенный, предельно собранный взгляд отца Бартимеуса, я настораживаюсь. Похоже, сейчас я узнаю, чем же вызван тот внезапно вспыхнувший ко мне интерес.
— Один из наших друзей в английском королевстве, — мерно сообщает священник, — недавно передал прелюбопытнейшие вести. — Он глядит на меня в упор, небрежно добавляет: — Ты, разумеется, понимаешь, что разглашать эти сведения нельзя?
Я твердо встречаю налившийся тяжестью взгляд:
— Прекрасно понимаю.
После небольшой паузы отец Бартимеус продолжает:
— Так вот, в окружении герцога Глочестера, дяди Малолетнего короля Генриха и регента Англии, возникла мысль подготовить несколько групп молодых людей, необязательно дворянского происхождения, притом — любой национальности, для убийства дофина и любого члена семейства Валуа...
Я удивленно хмыкаю, в общем-то для меня данная мысль ничуть не нова, у нас в любой книге или фильме туда-сюда носятся целые толпы террористов. В интернете у них десятки сайтов, того и гляди, скоро на телевидении откроют собственный канал. Но для здешнего времени мысль достаточно новая, чуть ли не прогрессивная, а потому я слушаю очень внимательно.
— ... путем ли прямых атак в бою, — продолжает секретарь аббата, — или из засад, выстрелами из луков и арбалетов, ядом, организацией заговоров. Они не остановятся ни перед чем, тем более что не стеснены в деньгах. С момента выхода на задание группы абсолютно автономны, а подчиняются лишь герцогу Глочестеру.
— Базироваться будут только в Англии или еще и в герцогстве Бургундском?
— И во Фландрии, — мягко добавляет отец Бартимеус. — Также возможен вариант с одним из германских княжеств, хотя лично я в этом сомневаюсь.
Священник замолкает, глядит испытующе. Для умного сказано достаточно, а считай он меня глупым, вообще не затеял бы разговора. Наконец я прерываю молчание:
— У меня два вопроса, святой отец.
Тот молча кивает.

Предыдущая страница 7 Следующая страница


Послушник 8

— Что я должен сделать, чтобы помешать англичанам?
Падре отвечает.
— И второй вопрос, почему именно я?
— Вопрос совсем легкий, — улыбается священник. — Отец Граншан прибыл вчера в аббатство. Он все уши прожужжал рассказом, как ты ради спасения его жизни справился с тремя вооруженными воинами, убив двоих из них, причем один был рыцарем.
— Случайность, — скептически бормочу я, мне ли не знать, как все было на самом деле. Священник потерял много крови, а потому наблюдал происходящее как бы сквозь туман. Представляю, какое бледное и испуганное лицо было у меня в той давней схватке.
— В тебе есть мужество, — очень серьезно замечает падре, — а остальное приложится.
Несколько минут обдумываю его слова, наконец заявляю:
— Я согласен.
— Знаю.
Священник молча прощается, мягко уходит. В дверях я останавливаю его последним вопросом.
— Отец Бартимеус, — говорю я серьезно, — мне не совсем понятен один момент. Могу ли я получить объяснение?
Холодные серые глаза изучают меня полминуты, легким кивком священник разрешает мне продолжать.
— Насколько я понял по предыдущей жизни, любая недосказанность опасна, — начинаю я, — мы вроде бы говорим об одном и том же, но я понимаю по-своему, а вот вы — иначе.
Священник молча рассматривает меня, я невольно ежусь. С его жизненным опытом, с превосходным знанием людей он должен видеть меня насквозь.
— Так вот, — упорно добиваюсь я ответа, — ответьте, вы же знаете, что я не самый ревностный христианин: почему вы выбрали именно меня?
— Скажи, Робер, — отзывается наконец отец Бартимеус, — разве в жизни мы пользуемся одними и теми же предметами для разных целей? Вяжем спицами, рубим топором, пишем гусиным пером, время от времени обмакивая его в чернила. Господь создал людей непохожими, чтобы Церковь находила среди них нужные инструменты для работы во славу Его. Простые монахи молятся за нас, вознося хвалу Иисусу. Монахи-воины в рядах рыцарских орденов сражаются во славу Божию, реками проливая свою и чужую кровь. Ученые в тиши монастырей придумывают способы усилить нашу Церковь. Тебе известно, конечно же, кто изобрел порох?
— Монах Бертольд Шварц, — тут же отвечаю я.
— Вот именно. Каждому человеку мы найдем должное применение, лишь бы он ненавидел врагов Франции и был верным сторонником дофина Карла.
— Я не подведу, — просто отвечаю я.
Так оно и будет. В прошлой моей жизни, которая осталась за горизонтом событий, Англия всегда была врагом России, тайным, а чаще явным противником. Стоит только вспомнить бесконечную череду войн и конфликтов, в которых мы сталкивались. А Турция, которая за английское золото бесконечно воевала с русскими? А мощный поток денег на революцию?
Лондоном сплачивались сотни профессиональных агитаторов, «подпольные» типографии и десятки изданий, что расползались по всей Российской Империи! А яхты с оружием для революционеров, что преспокойно отправлялись из Бристоля к нашим берегам?
И что же я обнаруживаю, попав в прошлое? Главный враг моей новой Родины — англичане! Мало того что эти негодяи захватили полстраны, они лишили меня друга, убили единственного дорогого человека в этом мире. Настало время британцам платить по счетам. Я буду не я, если не посчитаюсь с ними за все то зло, что они уже натворили и еще натворят!
Англия — хищник Европы, ее демон. Коварный монстр, который тщательно маскируется под благородного британского денди. Противник подлый, предпочитающий бить в спину, желательно — чужими руками. Да, пару раз мы сражались плечом к плечу, но это скорее исключение. А как плакались британцы, умоляя нас выступить против Гитлера в сороковом и сорок первом! И что же? Только разгромили фашистов, эти островные ублюдки тут же объявили нам «холодную войну»!
Я долго гляжу на бесшумно закрывшуюся дверь, вспоминаю и размышляю. Как ни странно, засыпаю как убитый, едва положив голову на подушку. Ночью мне снится Гектор, я кладу руку на плечо мертвого друга и твердо говорю:
— Я отомщу!
Наутро меня вызывают в кабинет отца настоятеля. Я немного растерян, аббат здесь настолько важная шишка, что простой лекарь, пусть и благородных кровей, для него все равно что солдат перед генералом. Может, ему просто нужен доктор для совета по какому-нибудь деликатному вопросу? В приемной меня вежливо просят подождать, кроме меня тут собралось еще человек десять, половина — в накинутых на лицо капюшонах. Время от времени из дальних дверей выскальзывает неприметный монах, шепчет то одному, то другому что-то на ухо, и те, следуя полученным приказам, либо заходят в высокие резные двери, либо незаметно исчезают. Наконец очередь доходит до меня.
— Следуй за мной, сын мой, — шепчет на ухо человек в капюшоне.
Я бросаю быстрый взгляд на сухое, мнимо расслабленное лицо с внимательными серыми глазами. Руки у монаха, хоть и прячет в широкие рукава, перевиты толстыми жилами. Про таких говорят — «глаза на затылке», сам — как сжатая пружина, будто постоянно ждет нападения отовсюду. Я иду, машинально соображая, был бы у меня шанс, напади я внезапно? Усмехнувшись, решаю, что нет.
Гаспар де Ортон высок и широкоплеч, движения полны скрытой силы. У него лицо полководца, а не священнослужителя: гордый взор, длинный нос, толстые щеки, что ничуть его не портят, крупный твердый рот и широкий тяжелый подбородок.
— Подойди, — рокочет он.
У аббата взгляд волка, мрачно рассматривающего полевую мышь. Я невольно ежусь.
— Сын мой, — издалека начинает настоятель, — любишь ли ты Францию всем сердцем, как подобает доброму католику и настоящему арманьяку?
М-да, что тут ответишь, очевидно, отец Бартимеус уже доложил о результатах нашей ночной беседы. Потому я выпрямляюсь еще сильнее и четко, как на плацу, отвечаю:
— Готов выполнить любое задание любимой Родины в самом далеком уголке обитаемого мира.
Аббат недоуменно косится на отца Бартимеуса, тот успокаивающе бормочет:
— Спокойнее, Робер, не волнуйся так.
Аббат переводит на меня безжалостные глаза политика, размеренно продолжает:
— Робер, мать наша Католическая церковь в моем лице предлагает тебе вступить послушником в Третий францисканский орден. Наставником и проводником твоим будет отец Бартимеус. С ним ты уже знаком.
Я хочу ответить, властным жестом аббат останавливает меня:
— Это не простое послушничество, так что подумай трижды. Придется приложить все силы и даже сверх того, но так нужно для блага Франции и короны.
— Я готов, — просто говорю я.
Еще через минуту мы покидаем кабинет, минуем набитую людьми приемную. Уже потом я узнал, что все детали моей истории были проверены и перепроверены, а в приемной под одним из капюшонов скрывался мой брат Александр де Могуле, приказом коннетабля Франции вызванный из Турены. Затем уже ему объяснили, что он должен напрочь забыть, как видел меня живым. Младшего брата следует считать погибшим при штурме фамильного замка, вместе с остальной семьей. А если и приведется где встретить, то ни в коем случае не узнавать, не кидаться с объятиями и расспросами.
Нет, из меня вовсе не собираются лепить французского Джеймса Бонда. Массированное соблазнение тощеньких белобрысых британок, искусные кражи военных секретов — это все не для меня. Подобного рода мастера давно уже трудятся на благо отечества, не покладая рук и ног. В моем случае все гораздо сложнее: я должен стать телохранителем. Подобных мне для охраны правящего королевского семейства еще не готовили ни в одной стране мира. Итак, опустим занавес, погасим свечи! За кулисами мелькает неслышная тень — лекарь для особых поручений.

Часть II
ПОСЛУШНИК

Глава 1

1427 год, провинция Анжу, аббатство Сен-Венсан: тяжело в ученье
Сидеть в тюрьме — дело невеселое. Монастырские темницы издавна славятся среди всех прочих учреждений исправительной системы французского королевства. А уж изобретательности и непреклонности святых отцов могут позавидовать все прочие тюремщики. Бесчеловечное отношение к провинившимся вполне понятно, ведь нарушители-монахи преступают не людской закон, а Божий.
Ты — воин на переднем крае борьбы с самим дьяволом, а потому спрос с тебя гораздо строже, чем с прочих людей. Бывает, что, не выдержав строгости устава, постоянных молитв и полнощных бдений, монахи бегут из монастырей и аббатств. К пойманным относятся как к дезертирам, самых дерзких и упрямых держат на нижних этажах темниц. Сбежал второй раз — сразу кандалы на руки и ноги, навечно попадаешь в камеры для закоренелых преступников. Третий раз из монастырей никто еще не сбегал. Те каменные норы, где в полной темноте на черством хлебе и затхлой воде, скрючившись, на четвереньках сидят наказанные монахи — нечто ужасное.
Я понял это на своей собственной шкуре. За две последние недели я прошел через все виды тюремных камер, эта — наиболее страшная. Хуже всего полное отсутствие посторонних звуков, даже одиночество не так страшно, как убийственная тишина. Время то тянется невыносимо медленно, то несется скачками, единственная точка опоры, позволяющая сохранить разум, — ежедневный кусок черствого хлеба и плошка с водой.
Замечу сразу: иногда узника попросту забывают покормить. Просидев неделю, теряешь всякое представление, год ты здесь находишься или целое столетие. Самые стойкие и упрямые, те, что на дыбе в лицо смеются опытным палачам, ломаются из-за отсутствия света и тишины, поверьте. Ты засыпаешь во тьме, когда кругом ни звука, и просыпаешься в полном безмолвии, напрасно тараща глаза.
Собственный голос звучит для тебя дико и безобразно, наконец в отчаянье начинаешь кричать, лишь бы хоть что-то слышать. Стоит замолчать, со всех сторон вновь наваливается давящая тишина, от которой чуть не лопается череп. Спасаюсь лишь тем, что вслух повторяю зазубренные знания, проверяя, что выучено плохо и требует освежения.
Все знают, что служить телохранителем особы королевской крови — почетно и престижно. Туда подбирают рослых мужчин, бугрящихся горами мышц, с реакцией гремучей змеи и крепкими, как стальные канаты, нервами. Бодигарды превосходно владеют холодным оружием, отменные стрелки из луков и арбалетов. Экзотическое пока огнестрельное оружие изучили до тонкостей, при случае с легкостью воспользуются. Голыми руками, обычным стулом или куском витражного стекла они натворят больше дел, чем вы с авиационным пулеметом. А еще у правящей династии Валуа есть разведка и контрразведка, полиция и таможенники, лесники и егеря.
У каждого сотрудника французских силовых ведомств собственная задача, но превыше всего — жизнь короля! Каждый из них немедля должен бросить любое неотложное дело, обнаружив опасность, грозящую сюзерену. Остальных из семьи охраняют значительно проще, что не есть правильно, но речь сейчас не о том. Все перечисленные ведомства имеют громадный недостаток: госслужащие поголовно одеты в форму или доспехи, а потому заметны издалека. При должной сноровке обойти их не составит труда, а ведь на кону стоит жизнь монарха.
Идея отца Бартимеуса в том и состоит, чтобы начать готовить телохранителей-невидимок, которые постоянно присутствовали бы возле охраняемых особ. Парикмахеры и лакеи, пажи в роскошных ливреях и личный виночерпий с выпирающим пузом — какой убийца заподозрит их? С такой фантазией место в поэтах, а не в заговорщиках. Особенно отцу настоятелю приглянулась мысль о лекаре, который, кротко улыбаясь, одной рукой протягивает хозяину лекарство, другой стискивает рукоять кинжала. А сам так и шарит по сторонам преданными глазами, выискивая, какому бы тут злодею перехватить горло. Вот почему план секретаря тут же одобрили, а меня, не медля ни минуты, швырнули в горнило учебы.
Третий францисканский орден базируется во Франции, а самое главное, он всецело поддерживает династию Валуа. Аббат Гаспар де Ортон и сам принадлежит к боковой ветви правящей семьи, а потому тут же обязал отца Бартимеуса в лепешку расшибиться, но подготовить достойного специалиста, такого, чтобы не стыдно было представить самому дофину!
— Врачи-убийцы... — шепчу я. — Ну надо же, как давно власть предержащие додумались до такой простой вещи.
Я тяжело вздыхаю, при любой попытке устроиться поудобнее, нависающий с потолка камень как ножом врезается в позвоночник. Интересно, как там справляется мэтр Олтерри, нанятый на место лекаря, ладит ли с учениками? Признаться, мне их немного не хватает. Только расставшись, я сообразил, как много им недосказал, не показал и не проверил, уяснили ли.
Теперь уж делать нечего, проехали. Та страница моей жизни перевернулась, закрылась навсегда. Сейчас мне надо постараться отключиться от происходящего, единственный выход — вернуться к воспоминаниям. Так вот, с того самого дня, как я согласился стать послушником, и началась жизнь, полная чудовищного напряжения.
Если и мелькала порой назойливая мысль, что одной из главных наук будет искусство обольщать разных красоток, а через них проникать во все тайны королевского двора, я прогонял ее безжалостно, ну не могло мне так повезти! Оказалось, правильно я ее гнал, к чему ордену искусные обольстители, если на исповеди дурехи выкладывают секреты наперебой, только успевай запоминать и докладывать по команде. Мой грустный удел — учиться, учиться и еще раз учиться.
Как это чему? Правила поведения при королевском дворе, геральдика, история и география Франции и окрестных государств. Подробные описания провинций королевства и крупных городов, отдельно — перечень самых влиятельных вельмож Франции и сопредельных держав с краткими, но исчерпывающими характеристиками на каждого. Ну и попробуйте удержать все это в голове, чтобы не перепуталось, к примеру, кому принадлежит замок Крей, а кому — Ла-Ферте, кто владеет городом Сен-Рикье, а кто — Дворцом Сен-Поль!
Кроме того — масса практических занятий. Есть замечательная поговорка: черт под старость идет в монастырь. В кельях аббатства для меня безо всякого труда набрали опытных учителей по самым различным специальностям. Глядя, как ловко нынешние монахи вскрывают замысловатые замки и шарят по карманам, я только диву давался. Мирские имена и клички давно уж позабыты, но в былые времена гремели, гремели. Нынче их сменила бойкая молодежь, но ветераны еще могут тряхнуть стариной.
Не знаю, откуда взялось распространенное заблуждение, будто бы все монахи являются людьми тихими, благочестивыми и мирными, как морские свинки. Учившие меня никогда не скупились на резкое слово, глядя, как я пытаюсь взломать сундук или незаметно срезать кошель, а при случае давали крепкий подзатыльник. Странно, но такое непедагогическое средство весьма ускоряет учебу. Отсидка в темницах также входит в процесс обучения. Я тяжело вздыхаю, бормочу под нос:
— Итак, геральдический щит разделяется на рассеченный, пересеченный... клинчато-скошенный слева. Кресты бывают костылевидные, клиновидные... украшенные лилиями. Далее у нас линии разделения, геральдические фигуры, дополнения и совмещения дворянских гербов...
Когда меня наконец вытаскивают из каменной норы, я еле держусь на подгибающихся ногах. Сильные руки монахов бережно подхватывают под локти, на слезящиеся глаза плотно ложится темная повязка, чтобы с непривычки не ослеп.
Когда жизнь тяжела, люди невольно сбиваются в тайные общества, секты и ордена. Значительно проще карабкаться к вершинам власти, подставляя друг другу крепкое плечо, чем проделывать тот же фокус в одиночку. В дворянской среде для этого существуют рыцарские ордена, самые известные из них — Мальтийский и Тевтонский. В церковной среде орденов множество, это доминиканцы и иезуиты, францисканцы и цистерцианцы, бенедиктинцы и клариссы, плюс многие, многие другие. Но просто чтобы выжить, монашеским орденам необходимо вмешиваться в жизнь мирскую.
Приютивший меня Третий орден францисканцев вовсе не намерен бездействовать, пока англичане и бургундцы топчут землю милой Франции. Францисканцы ведут массу различных проектов, тот, в котором я принял участие, лишь один из многих. Мне так-же неизвестно, один ли я прохожу подготовку, или нас несколько. Быть может, я — опытный образец, а по итогам выпускных экзаменов (отчего-то не сомневаюсь, что они будут) власти примут решение, целесообразно ли в принципе готовить телохранителей такого рода. А может быть, процесс подготовки отработан веками, и в данную минуту в разных аббатствах и монастырях Франции готовятся десятки специалистов тайной войны?
Разумеется, меня терпеливо учат маскироваться под представителей любого из трех сословий — дворянства, духовенства и буржуа. Как ни странно, проще всего изображать послушника либо монаха. По дорогам Франции таких бродят многие тысячи, странствуя от одного монастыря к другому, порой безостановочно кружа по стране годами. Дел у них может быть великое множество, тут и поклонение мощам одного из святых либо раке с куском креста, на коем Распят был Господь, а то и просто путешествие на своих двоих во исполнение данного обета.
Здесь и посыльные, что разносят скорбные вести о кончине одного из уважаемых святых отцов или, наоборот, извещают о вступлении в должность настоятеля известного монастыря или аббатства. Много тех, кто попросту проповедует слово Божье, увещевает паству, призывая отказаться от насилия и вступить на путь праведный. Что особенно важно для такого лже-монаха, как я, так это то, что практически невозможно прищучить меня на незнании обязательного для всех устава. В каждом аббатстве и монастыре он свой, при любом промахе можно отпереться со стопроцентной гарантией. Разумеется, если не станешь креститься справа налево, а главное — не будешь проповедовать манихейство.
Наставник чуть улыбается при этих словах, улыбаюсь и я. Оба знаем, что не буду. Если, добавлю, не потребуют высшие интересы государства. Позовет труба, могу и проповедовать. В числе прочих мне прочитали краткий курс по основным ересям христианства. Остается лишь надеяться, что до таких крайностей дело не дойдет. Все-таки лекарю не к лицу дешевая популярность ниспровергателя основ, реформатора и революционера Католической церкви. Подобных ораторов и без меня хватает.
Что жизненно необходимо, так это сделать из меня приличного наездника. В предыдущей жизни лошадей я видел лишь на картинках и экране телевизора, да и к чему великолепные четвероногие в двадцать первом веке, где их давным-давно вытеснили автомобили? Здесь же о механических повозках слыхом не слыхивали — если не хочешь месить грязь на своих двоих, учись ездить на коне. За неумение гapцевать меня не раз критиковал покойный Гектор. А когда я посчитал, что научился достойно держаться в седле, он лишь ухмылялся, но не ранил мое сердце язвительными комментариями. Как оказалось, зря. Лейтенант Жардоне, получив приказ капитана Готье в двухнедельный срок сделать из меня достойного всадника, явственно побледнел, разглядев мою неуклюжую посадку. Как человек опытный и мужественный, вдобавок офицер и дворянин, отказаться Шарль не смог. Какой уж тут отдых, напрасно трепетные прелестницы Блуа томились по усатому красавцу, все свое время от рассвета до заката лейтенант посвятил мне, и только мне.
Зато попутно я узнал уйму интереснейшей информации о лошадях, которых шевалье искренне считает ни в чем не уступающим людям по сообразительности, а по преданности намного превосходящим. В течение двух недель мы беспрерывно совершали длительные конные прогулки по окрестностям, а в перерывах лейтенант учил меня седлать лошадь, чистить и самостоятельно устранять небольшие неисправности в сбруе.
Ну и естественно, что одна из его излюбленных тем — защита дорогого друга. Конский бронированный доспех зовется чалдер. Было время, когда рыцарям и в голову не приходило защищать любимых скакунов. Как-то не принято было в Европе лупить между ушей вражеского коня, вспарывать ему живот и нашпиговывать стрелами.
В бою случалось всякое, но даже когда приходилось совсем тяжко, сражавшиеся старались обходиться без подобных грязных штучек. Боевые кони безумно дороги, каждый стоит не одно стадо коров. Если была возможность, старались захватывать скакунов для себя, страшась повредить хоть в чем-то. Но время шло, молодые европейские страны окрепли настолько, что начали теснить последователей Магомета.
Когда оказалось, что легкой арабской сабелькой не то что латный доспех, но и европейскую кольчугу прорубить довольно сложно, а рыцарские мечи, напротив, с вызывающей легкостью крушат жилистых, но мелких в кости сарацин, те крепко призадумались. Нет, были и среди них великаны, по крайней мере, так называли в тавернах бахвалящиеся победами рыцари сраженных воинов, которые в Европе едва сошли бы за людей среднего роста.
Но именно про сарацин сказал великий поэт: «Богатыри — не вы». Дело в том, что в покрытой лесами Европе люди подсознательно равняются на деревья и оттого неустанно тянутся к солнцу, вырастая в настоящих мужчин. А на что равняться в пустыне: на саксаул и верблюжью колючку?
Как же справиться с лавиной бронированных гигантов на громадных конях, которые злобно скалят желтые зубы и без труда сшибают не только грудью, но и боком мелких арабских скакунов? Сарацины начали отступать, лихорадочно ища выход. Кто ищет, тот находит. Коварные недомерки начали садить стрелами по безответным лошадям. Мол, спешенный крестоносец — уже не воин, а медленно ковыляющее но раскаленным пескам недоразумение.
Первым большим сражением, когда сарацинские лучники целенаправленно выкашивали рыцарских лошадей многими сотнями, стала битва при Дорилеуме в 1097 году. А вскоре — снова и снова. Теперь призадумались рыцари, но размышляли недолго, в скором времени изумив коварных азиатов видом бронированных лошадей.
Вот так, вместе с возвращающимися крестоносцами, изуверская манера охоты на лошадей и попала в Европу. Как ни старались договориться между собой государства о запрете расстрела четвероногих, вышло как с арбалетом. На словах все за, а как дойдет до дела, тут же «забывают». Пришлось и в Европе повсеместно вводить чалдеры. Единственные, кто искренне обрадовался новинке, — мастера-оружейники. Стоит-то каждый чалдер недешево.
Боевой конь дорог сам по себе, но защищают его совсем не потому, что жаль уплаченных ливров и экю. Главное, чтобы он мог быстро возить рыцаря по полю боя, ведь сверху лупить пеших противников намного сподручнее. А в случае чего, верный четвероногий друг должен вынести тебя в безопасное место, к своим. Потому денег на доспехи для коней не жалеют, жизнь рыцаря все равно стоит намного дороже.
Полмесяца пролетело как один день, а я и впрямь начал держаться в седле гораздо увереннее. Ну а раз я как следует отдохнул, то, как выразился отец Бартимеус, настало время заняться учебой по-настоящему. Каждый день наставник пару раз проверяет, как идет процесс обучения, по вечерам у нас беседы.
— Скажи мне, Робер, кто опаснее, мужчина или женщина?
Вопрос явно с подвохом, обычный человек не раздумывая ляпнет, что мужчина с арапником в руке разгонит армию амазонок. Место женщины на кухне, спит пусть в спальне на кровати, так и быть, но чтобы не пихалась во сне и не стягивала на себя одеяло. Еще может ходить в церковь и на рынок, надо же ей общаться с себе подобными болтушками. Но к двадцать первому веку мы вдоволь насмотрелись уродливых плодов равенства женщин, прекрасная идея феминизма на деле обернулась изобилием женщин в армии, полиции и спецназе, снайперами в белых колготках и прочими душегубками на шпильках.
А потому я отвечаю:
— В умелых руках, наставник, полезен даже ржавый гвоздик. Вбей его в дверь и смажь кончик ядом, пусть нехороший человек слегка оцарапает руку. Да он даже не заметит подобной ерунды. С тем же успехом можно ударить мечом по шее, итог один. Кто опаснее, меч или гвоздик?
— Светлый ум, — с некоторой даже опаской роняет отец Бартимеус. — Далеко пойдешь, юноша. Сам придумал?
— Какое там, — с досадой роняю я. — Накопилось в голове всякого хлама.
И в самом деле, неумеренное потребление детективов и триллеров делает любого из нас складом всевозможных способов душегубства.
— Ты прав. Разумеется, никто не ожидает от слабого создания, что оно вмиг обернется разъяренной тигрицей, — задумчиво тянет наставник.
Я внутренне усмехаюсь: это я-то не ожидаю? В двадцать первом веке слабые создания как раз мы, мужчины. Кто там врывается в вагоны метро, как будто на последнюю шлюпку с «Титаника»? Изможденные диетами и шейпингами создания, ростом ровно по пояс здоровенным мужикам, каких легко раздвигают тощими плечиками.
А вас когда-нибудь лупили дамской сумочкой по голове, пинали острым каблуком в голень? Ах, оставьте эти разговоры о прекрасных томных женщинах, те изнеженные красотки остались в веке девятнадцатом. Ныне в ходу у дам совсем иной имидж, я полагаю, слово «акулы» никого не заденет?
Мне не надо доказывать, как опасны женщины, дело тут в чистой физиологии. Мудрая природа недаром создала два пола. На мужчине извечно лежит проклятье переменчивости, генетически он менее стабилен, чем женщины. Сделано это для того, чтобы род человеческий не застывал куском льда, а постоянно прогрессировал.
На женщинах лежит проклятие стабильности. Так и должно быть, ведь выносить и родить ребенка значит, что за девять месяцев в твоем организме последовательно и параллельно включаются десятки, даже сотни тысяч сложнейших биохимических процессов. Никакие быстрые мутации здесь в принципе не допустимы! Если бы и женщины менялись с той же быстротой, что и мужчины, род человеческий давным-давно мог прерваться.
Еще древние заметили, что мужчины вечно рвутся за горизонт, чему женщины предпочитают дом и семью. Мужчины — это надутые ветром паруса, женщины — руль и балласт в трюме, что удерживают корабль человечества от опрокидывания.
Потому женщины гораздо ближе к нашему животному предку, они просто намного медленнее менялись, вот и все. По самой сущности женщины гораздо консервативнее, именно в том их сила. Дарящие жизнь без особых сомнений могут ее и отнять. И отнимают, а вы как думали?
Пока я размышляю, наставник пытается мне объяснить про интриги, главное оружие женщин.
— Тонко пущенные слухи, — вещает он, — вовремя поднятая в изумлении бровь способны погубить не менее надежно, чем яд в стакане с вином.
Как же здесь патриархально, беззаботно живут мужчины! Им пока не надо опасаться женщин-камикадзе, обвинений в сексизме и домогательствах, назойливой рекламы прокладок и чудотворных кремов, а также прочих угроз эпохи глобализма.
В один из дней меня вызывают ко второму секретарю господина аббата, мэтру Реклю. Два года назад мэтр в числе первых окончил Сорбонну по специальности право, тут же был приглашен в аббатство. Это молодой, лет тридцати стройный господин с открытым радушным лицом и плутоватыми глазами. Одет он скромно, но не без доли щегольства. Вдобавок мэтр Реклю большой женолюб. Собственно, на этой почве мы и познакомились, моя свинцовая примочка от синяков, как обычно, не подвела, а следы побоев, полученных от вернувшегося с полпути мужа, исчезли как по волшебству.
С видом важным до чрезвычайности недавний пациент объявляет, что научит меня правильной работе с документами. Я послушно киваю: умный напьется и из лужи, а тут передо мной присутствует прямо светоч из среды адвокатов.
— Что является для нас самым важным? — надув щеки, осведомляется мэтр Реклю.
— Из всех наук важнейшими для французов являются бильярд, вино и домино, — негромко отзываюсь я.
— Самыми важными являются сфрагистика, дипломатика и каллиграфия, — с победным видом заключает мэтр, высокомерно пропустив мимо ушей комментарий.
— Куда-куда вы меня послали? — с самым невинным видом осведомляюсь я.
— В школу для неучей, господин лекарь. При любом монастыре есть такая, в том числе и при нашем, — с легкостью отбривает месье второй секретарь.
Ну разве переспоришь такого?
— Хорошо, — сдаюсь я, — давай поподробнее.
— Изволь. Сфрагистика — это наука о печатях. Виды печатей, в каких случаях и для чего применяется каждая из них и, что для нас самое главное... — Мэтр выжидательно смотрит на меня.
— Как их подделывать? — после недолгого раздумья откликаюсь я.
— Верно, в самую точку!
— А дипломатика — это наука об отношениях с иностранными державами, как правильнее ввести их в заблуждение, чтобы получить преимущество? — небрежно бросаю я, но попадаю пальцем в небо.
Хорошо еще, что удержался и не ляпнул про вербовку, перевербовку и агентурное добывание. Мог бы рассказать про послов, первых и вторых секретарей посольств, вдобавок до кучи приплести сюда и военных атташе. Каждый, кто пролистал хоть пару современных триллеров и неделю посмотрел телевизор, еще и не такие слова знает.
Как оказалось, дипломатика — это наука, изучающая документы. Самая важная ее часть — как их правильно подделывать, чтобы нельзя было отличить от настоящих. А в идеале, надо на таком высоком уровне исполнять бумагу, чтобы на ее фоне любой оригинал выглядел неумелой попыткой фальсификации. Логически продолжая мысль мэтра Реклю, я прихожу к совершенно правильному выводу, что каллиграфия в его понимании — это наука о том, как правильно подделать чужой почерк. Разумеется, подделывать надо так и только так, чтобы владелец почерка в недоумении чесал затылок, пытаясь припомнить, когда же накарябал это послание!
— Есть время сражаться мечами и копьями, топить корабли и брать штурмом города и неприступные твердыни, — весомо роняет мэтр Реклю. — Тогда гремят пушки, грохочет копытами конница и рекой рлещет кровь. Но есть время и для внешне малозаметной, но столь необходимой бумажной работы. Она не так явственна, но подчас намного важнее, чем все усилия полководцев.
Господин второй секретарь достает из поясного кошеля с десяток разных печатей, показывает мне.
— С помощью достаточно несложных приспособлений можно запечатать любое письмо так, что в жизни не отличишь, чья рука приложила печать.
Я с уважением внимаю, помнится смутно, что у Гектора тоже был похожий набор. В эпоху, когда девять десятых из дворянского сословия неграмотны, единственный способ удостоверить посланное тобой письмо — это запечатать его фамильным перстнем или личной печатью. Получив письмо, адресат первым делом долго изучает оттиск на воске или сургуче, а уж затем зовет грамотея, чтобы тот озвучил послание... Обязательно возьму на вооружение!
Как и все в аббатстве, я в обязательном порядке посещаю воскресные богослужения. От строго обязательного присутствия на мессах освобождены лишь тяжелобольные и часовые, бдящие на стенах. Излюбленная тема в последнее время: Господь наш — Господь гнева. Все, что скороговоркой говорится о милосердии, вовсе не относится к англичанам и бургундцам, злобным порождениям ехидны, отъявленным мерзавцам и скрытым еретикам.
Да и потом, проявляя милосердие к врагу, не значит ли это поддаваться дьявольскому искусу? Милосердный Иисус мог глядеть в самое сердце грешника, потому и миловал. А мы, не обладая и крупицей Его мудрости, будем миловать всех подряд? Если за зло платить добром, чем будем платить за добро? А потому надо убивать всех англичан и бургундцев без разбора, Господь сам решит, кого из них отправить в ад, а кого в чистилище!
Я невольно ежусь. Похоже, перемирие подходит к концу, скоро разразится война. Слухи о грядущем столкновении ходят давно, теперь они резко усилились. Якобы дофин решил отвоевать обратно потерянные земли, собрал большое войско и планирует перейти Луару, сбросить в море ненавистных англичан. Я долго прикидываю, чем же смогу помочь Франции в грядущем столкновении, наконец понимаю.
В странное время я попал. Здесь уже осознали силу пороха, но ручного огнестрельного оружия пока не придумали. Да и артиллерия развита на чрезвычайно низком уровне. Я могу кое-что подсказать местным мастерам, но кто меня будет слушать? Тут нужен человек опытный и с именем, уважаемый в обществе оружейных мастеров.
К счастью, мне знакома сразу пара. Поздно вечером я прихожу в мастерскую братьев Бюро, наших мастеров-артиллеристов. На широком столе разложены большие листы желтоватой бумаги, мельком я вижу чертежи орудий. Тут же Марк пихает старшего брата в бок, Жан с трудом отрывается от бумаг, хмуро рычит:
— Да что опять?
— Взгляни, кто появился!
Невысокий черноволосый бретонец поднимает голову, широкий рот расплывается чуть не до ушей:
— Пришел? Хочешь поделиться еще какой-нибудь хитростью?
Дело в том, что еще месяц назад я, ссылаясь на привезенную отцом откуда-то с таинственного и загадочного Востока книгу по оружейному делу, которую якобы пару раз небрежно пролистал, дал Жану пару ценных советов. Огнестрельное оружие здесь находится в некотором загоне. Всем понятно, что за ним — будущее, но настоящее пока что... удручает. И братья понимают это лучше многих и многих.
У британцев имеются три громадных плюса, какие с легкостью перевешивают французский героизм и численное превосходство. Это регулярная армия, четко организованное взаимодействие пехоты, конницы и лучников на поле боя и, наконец, чуть ли не самое главное — стрелки из длинного английского лука.
Вот уже добрую сотню лет намного меньшее английское войско раз за разом разбивает французов с помощью лучников. Несколько тысяч опытных стрелков, со всех сторон защищенных пехотой и конницей, непобедимы. Каждый выпускает в воздух дюжину стрел в минуту, поеживаясь, очевидцы утверждают, что со стороны это выглядит как густой снегопад из стрел.
Этому оружию массового поражения французам противопоставить нечего. Если раньше крепко верили в мастерство хваленых генуэзских арбалетчиков, то ныне ясно даже детям, что те надежды не оправдались. Нет ни времени, ни денег готовить собственных Робин Гудов. Отсутствуют традиции, нет необходимого количества учителей. На мой взгляд, выход только один: развивать полевую артиллерию. Посмотрим, что запоют хваленые английские лучники под залпами картечи. И разумеется, как можно быстрее надо вводить в армии ручное огнестрельное оружие.
Ближе всего к этому понятию кулеврины. Это настолько неудобные в обращении двухпудовые дуры с длинным двухметровым стволом, что в одиночку с ними смог бы управиться лишь Конан-варвар. А потому устройство обслуживают сразу двое стрелков, причем первый, пыхтя от натуги, ставит кулеврину на специальную подставку вроде треноги и разворачивает дулом к цели, а второй тем временем подносит горящий фитиль к отверстию сбоку, чтобы запалить порох.
Затем железную трубу аккуратно снимают с подставки, тщательно прочищают дуло от нагара, насыпают свежий порох, засовывают пулю, утрамбовывают все пыжом и начинают высматривать новую цель, поскольку старая уже черт знает куда делась. Какая уж тут скорострельность или прицельность! Основной эффект от подобных выстрелов — психологический: грохот, пламя и дым наводят оторопь на самых бесстрашных. И люди, и лошади здорово пугаются подобных «снайперов», а если берут в плен, то безжалостно рубят стрелкам руки, выкалывают глаза, вымещая пережитой ужас.
Пушки палят каменными и железными ядрами, которые наносят основной урон пехоте и кавалерии, мячиком отскакивая от земли. Но в качестве полевой артиллерии пушки почти не используют, вот лупить по крепостным стенам, башням и воротам при осаде — другое дело.
Вдобавок пушки принято размещать на деревянных колодах, где наклон ствола изменить физически невозможно. А самое главное, в Европе бушует детская болезнь роста. Здесь модно обладать суперпушками, массивными и с огромными жерлами. Свободные итальянские и германские города кичатся друг перед другом бомбардами весом аж по пятнадцати тонн. Помнится, немцы в последнюю войну все бредили чудо-оружием: пушкой с дулом в тридцать метров. Все это — мертворожденные монстры.
Для перевозки каждого «чудо-орудия» требуется по десять телег и шестьдесят лошадей, не считая полусотни человек обслуживающего персонала, какая уж тут маневренность и проходимость. А переправка через частые во Франции реки — ведь не каждый мост или паром сдюжит подобный вес? Вдобавок такие монстры славятся низкой скорострельностью и отвратительной меткостью. Но зато у них чудовищный рев! Громадное жерло! Огромные ядра, с небывалой силой крушащие неприступные бастионы!
Словом, каждый король считает, что чем больше у него пушка, тем сильнее армия. Лично я переубеждать государя не возьмусь, а то еще примут за засланного британского казачка, выпишут бесплатную путевку в Бастилию. Ах, она в руках англичан? Ну, куда посадить, найдут всегда. А потому, повторюсь, убеждать должен опытный авторитетный мастер, такой как Жан Бюро. Именно это я и пытался объяснить ему в прошлый раз. Но сегодня я настроен гораздо серьезнее.
— У тебя есть чистая бумага? — деловито спрашиваю после того, как мы поздоровались и обменялись новостями.
Тот молча кивает брату, Марк освобождает место на столе, приносит чернильницу с пером, десяток листов бумаги.
— Все, что нарисую, должно остаться в тайне, — предупреждаю я. — Отныне считайте себя принятыми в тайный орден «Девяти неизвестных». Я долго присматривался к вам, наконец решил принять в послушники!
— А что это за орден такой? — удивляется Жан. — Мы и не слышали.
— Если бы слышали, не был бы тайным, — отрезаю я. — И не забудьте поклясться на кресте, что никогда и никому не расскажете, от кого получили скрытые знания!
Те быстро переглядываются, послушно кивают, мгновенно приняв одно и то же решение. Глаза у братьев пылают ярким пламенем, оба чуть не подпрыгивают на месте, снедаемые неистовым любопытством. И Европа, и Восток пронизаны тайными орденами, каждое общество бережно хранит свои секреты, тщательно скрываемые знания. Информация — страшная сила, думающие люди давно поняли, что некоторые сведения лучше убрать подальше, зарыть поглубже, а сверху еще и навалить камней. Не так ли возникли пирамиды?
Любой ученый, алхимик, оружейник, да всякий тянущийся к знаниям душу готовы дьяволу продать за одну возможность познать нечто новое. Легенда о докторе Фаусте возникла не на пустом месте, были прецеденты. Еще лучше — узнать забытое старое. Ведь в прошлом, как все знают, люди были значительно умнее, могущественнее и богаче, а потом обмельчали, поглупели и многое позабыли. А посему все поголовно уверены, что стоит только найти древнюю книгу с тайными знаниями, и ты — царь-государь, денег полные карманы, а вокруг толпятся смазливые девки, искательно улыбаясь.
Намного лучше — вступить в орден подревнее, то есть помогущественнее. Тогда не надо разбирать древние каракули, листать ветхие пыльные страницы. Наставник сам все покажет, расскажет и объяснит, знай себе слушай и запоминай. Склонность человеческая к халяве неистребима.
Голосом серьезным и торжественным я заявляю братьям-оружейникам, что орден «Девяти неизвестных» — самый тайный в мире, настолько тайный, что его истинное название неизвестно никому, кроме девяти патриархов-основателей. Основан он богатейшим на земле королем, который настолько устал от войн, что решил собирать все смертоубийственные открытия в кубышку и убрать подальше, не то люди перебьют друг друга.
Мы работаем в течение трех тысяч лет, в Европе присутствуем с пятого века, наши представительства находятся в столицах всех крупнейших стран. Но глядя, как изнывает под игом дерзких захватчиков Франция, в качестве редчайшего исключения мне разрешено помочь любимым из детей Христовых, галлам.

Предыдущая страница 8 Следующая страница


9 Андрей Родионов

Братья проглатывают незатейливую сказочку не поперхнувшись. Даже не любопытствуют, с чего бы древним язычникам беспокоиться о судьбе христианской монархии? Что ж, введение закончено. Теперь, когда мои слова подкреплены веским авторитетом тридцати веков, пора переходить к делу.
А рассказать мне есть про что. Не верите? А ведь идея паровой машины буквально витает в воздухе, наверняка лично вы раз сто видели, как крышка прыгает на кастрюле с кипящей водой? И древние римляне видели, а до них — не менее древние греки и так вплоть до первого человека, который додумался сверху накрыть котелок.
А от паровой машины сразу можно прыгать к пароходам, большим таким кораблям с пушками и ракетами, что не зависят от ветра и морских течений. Да, я здесь и ракеты в обращение введу, если доживу, конечно. А тогда посмотрим, так ли силен английский флот, как его малюют. Я еще дам ракетный залп по Тауэру, высажусь с французским десантом в Лондоне, с беретом набекрень и пылающим факелом в руке прогуляюсь по Пиккадилли-стрит!
По крайней мере, постараюсь: больно уж неприглядная картина царит вокруг, кто-то должен все это безобразие прекратить. И не твердите, что объективные законы истории пока что препятствуют наступлению века пара, а мне надо потерпеть еще два столетия; в зубах навязло про ваши производительные силы и производственные отношения.
Объективные законы бывают лишь у природы, у людей все законы — субъективные. Повторюсь, закон всемирного тяготения — объективен, а законы прибавочной стоимости и смены исторических формаций... как бы сказать помягче, вот так, наверное: субъективны, надуманы, высосаны из пальца.
Разумеется, я не буду морочить головы оружейникам и бурчать про космические корабли, что забороздят и еще как забороздят! Речь идет об огнестрельном оружии. Я объясняю про артиллерию полевую и минометы, черчу схемы лафетов. Доказываю, что на телегах, как у чешских Сироток, перевозить пушки может быть и удобнее, зато на двух колесах их гораздо быстрее развернуть к наступающим. Наклон дула и принципиальная схема разрывного снаряда, литье пушек и зажигательные бомбы — для всего находится место.
Ровно шипит пламя в масляных лампах, которые висят прямо над головой. Факелы на стенах горят ровно, как магнитом притягивая многочисленных насекомых, просительно царапающихся в закрытые окна. Уютно потрескивают дрова в просторном камине. Я делаю добрый глоток вина, одобрительно киваю Марку, тот довольно улыбается, угодил. Жан яростно ерошит волосы на затылке, не отрывая застывшего взгляда от рисунка.
— А не лучше ли здесь... — начинает мастер задиристо.
— Погоди, погоди, — выставляю я свободную руку, — мое дело — подсказать, твое — все остальное. Послушай лучше, что расскажу еще.
Жан бережно складывает исписанные листы, тут же убирает их в глубь огромного сейфа с амбарным замком. Марк мигом притаскивает чистые листы, искательно заглядывает в глаза: не надо ли еще вина? Я устало гляжу в распахнутое настежь окно, где восток наливается светом. Еще пара часов, и мне пора на занятия. Вновь невольно зеваю, с хрустом потягиваюсь, бережно тру глаза, туда как песка сыпанули.
— Поехали? — спрашиваю я, братья Бюро синхронно кивают.
В темных как ночь глазах затаилось ожидание: какие еще чудеса суждено услышать этой ночью? Надеюсь, я их не разочарую.
— Подлей чернил, — бодро командую я, выбираю гусиное перо поудобнее, готическим шрифтом выводу поверх листа: «Пистолеты и ружья».
Разве забудешь о ручном огнестрельном оружии? В первую очередь я забочусь о себе, любимом. Как-то оно спокойнее с пистолетом за поясом и кинжалом в руке, чем просто с кинжалом. Я рассказываю про ружья и пистолеты, знакомлю озадаченных оружейников с мушкой (да-да! Их приводит в восхищение сама идея) и прицелом. Черчу фитильный и кремневый замки, объясняю, что такое приклад и на кой ляд он нужен стрелку. Когда оружейники приходят в себя и подтягивают упавшие до пояса челюсти на место, я знакомлю их с понятием нарезного оружия. К утру, утомленный излитым потоком знаний, задумчиво заявляю:
— Ну вот, все, что знал, рассказал... по данному вопросу.
Казалось бы, глаза человеческие не могут вылезти из орбит еще сильнее, но я ошибался. Еще как вылезают: если бы не знал братьев Бюро достаточно давно, решил бы, что в родословную к ним нечаянно затесался омар.
— Это еще не все! — громко ахает Жан, с силой пихает младшенького в твердый как дерево бок, оттого звук выходит громкий и убедительный.
Брат, который на голову выше и килограммов на десять тяжелее, лишь восторженно вздыхает, не сводя с меня обожающего взгляда. Так маленькие дети глядят на фокусника в цирке, я скромно улыбаюсь в ответ, встаю и вновь потягиваюсь. Ничего, жизнь длинная, отоспаться еще успею.
— Пока достаточно, — твердо заявляю я, — и так лет на двести вперед перескочили. Вы хотя бы то, что сегодня узнали, в строй введите. А то подавай вам небось про тяжелые танки с активной броней, штурмовую авиацию и ракетные космические платформы!
— Непременно введем, — уверенно заявляют братья, — тем более что и заказ на пушки поступил. Впереди — война!
Я возвращаюсь в отведенную мне комнату уже на рассвете, задумчиво киваю ползущим как улитки монахам, которые, сонно зевая, плетутся на работы. Кто бы мог подумать, что зародившееся в детстве увлечение огнестрельным оружием из простого хобби обернется полезным и важным делом. Что за птица вылупится из того яйца знаний, которое сегодняшней ночью я подарил братьям? Даже не возьмусь гадать, да и некогда, меня ждет учеба!
Не сочтите, что вся подготовка заключается в упражнениях умственных. Ровно половина учебного процесса отведена дисциплинам физическим, ибо нет для дворянина, пусть и лекаря, превыше задачи, чем научиться защищать себя. Кое-какие навыки достались мне от бывшего владельца тела, чему-то научил Гектор, но по-настоящему моим воспитанием занялись только в аббатстве Сен-Венсан. Основные навыки работы с холодным оружием: меч, булава и секира. Арбалет и лук, последний — чисто в ознакомительных целях. Техника работы кинжалом в ограниченном пространстве — весьма подробно и со многими деталями.
Хорошо хоть, не стали учить меня скакать на горячем боевом жеребце с копьем наперевес да пользоваться двуручным мечом; сочли, что для лекаря это уже перебор. Но вот те пробежки ранним утром вокруг аббатства с мешком брюквы на спине — так ли уж они были необходимы? Совершенно особое место в моем обучении отвели занятиям рукопашным боем.
Лекарь — это человек, не отягощенный доспехами. Максимум, что он может позволить себе, не привлекая излишнего внимания, так это кольчугу под одежду. Главное его орудие — ум и наблюдательность, лучше сто раз громко вызвать стражу, чем один раз самому кинуться в бой и глупо погибнуть. Но в жизни случается всякое, а потому весьма вероятно, что вместо толпы гигантов телохранителей, с ног до головы закованных дюймовую броню миланского производства, толпе убийц встретится вооруженный кинжалом доктор с доброй улыбкой Айболита. Судьба целой династии может повиснуть на тонком волоске, лично моя задача в том, чтобы тот волосок не оборвался. А потому...
Наставников по рукопашному бою у меня целых трое. Двое из них — местные монахи, третий — приезжий. Я рассказываю чистую правду, не всю правду, разумеется, но здесь нет ни капли лжи. Потому не буду сочинять, как на закате или на рассвете меня водили заниматься медитацией на местный пруд, в город мертвых или иное сакральное место. Не учили меня и тайному искусству «алмазной рубашки», что позволяет овладевшему им адепту голыми руками встречать удары смешных китайских сабелек или сгибать игрушечные копья, уперев их себе в горло.
Хотел бы посмотреть на человека, что голой рукой встретит удар двуручника, рассекающего человека в тяжелой броне на две равные половинки! Пусть «сенсей» попробует любым местом согнуть рыцарское копье, что не всегда ломается от прямого таранного удара на полном скаку. Те фокусы пригодны для стран с мелким хилым населением и худым железом, в Европе они не пройдут.
Сават означает «старый стоптанный башмак», так французы называют всяческих бродяг, босяков, оборванцев и прочих бомжей. По преданию, именно парижские бродяги создали технику боя в тяжелой обуви. Стиль комбинированный, где применение холодного оружия только приветствуется, а большинство стоек взято из боевого фехтования. Саватом во Франции владеют наемные убийцы и телохранители, учителя фехтования и купцы. Потихоньку сават начали изучать даже дворяне, ведь лишних боевых умений в жизни не бывает.
В нем приняты увесистые пинки не выше колена, пах и живот — ни-ни, популярны подножки и подсечки. Кулаками не бьют, используют ребро и основание ладони, а также пальцы, сжатые или растопыренные. Эффект достигается не силой удара, главное в савате — скорость и точность, а лупят в основном в голову и шею.
Второй специалист преподавал мне «марсельскую забаву», шоссон. «Мягкая туфля» пожаловала к нам с юга, от моряков, рыбаков и контрабандистов. Шоссон гораздо ближе к тому рукопашному бою, каким я занимался в двадцать первом веке. Можно не только молотить противника кулаками, но даже пинать в живот, грудь и голову. Третий из учителей, тот самый приезжий, который все время болезненно морщился и с недоверием оглядывался на отца Бартимеуса, будто подозревая какой-то подвох, а тот лишь утвердительно качал головой и, словно невзначай, подбрасывал на сухой ладони увесистый кошелек, так вот, именно он научил меня работе с предметами.
Трость и веник, скамейка и стул, ведро и кружка — в его умелых руках все обращалось в смертельную угрозу. Как некий злой волшебник, он мигом превращал любой мирный предмет в жаждущего крови оборотня. Он же преподавал такие темы, как «один против нескольких», «безоружный против вооруженного» и «связанный против свободного».
Все на свете рано или поздно кончается, иначе жить было бы просто невыносимо, окончилось и мое учение. Памятное событие произошло нежданно-негаданно, без малейшего предупреждения. В честь достойного окончания никто не откупоривал игристое вино из Шампани, не доставал из дальнего подвала запыленную, в мохнатой паутине бутыль из города Коньяк, забыли и про весьма достойные изделия из Бордо. В общем, даже сидра на дорожку не налили. В своей обычной иронической манере отец Бартимеус замечает:
— Хватит валять дурака, пора заняться настоящим делом. У тебя рожа скоро станет шире плеч.
— У меня? Да вы посмотрите на некоторых из своих монахов, — резонно указываю я.
Кто спорит, иссохших и тихих среди монахов раз-два и обчелся, в основном тут обитают мордатые широкоплечие личности. С другой стороны, так и должно быть, ведь монахи наравне с солдатами защищают аббатство, да и вообще, католичество — религия наступательная, а не капитулянтская. Святых, что годами не моются, едят акрид с медом и по полгода не слезают со столпов, здесь попросту не поймут. Вот если бы те подвижники без остановки метали тяжелые камни со стен на головы атакующим, их мигом прижали бы к груди и поприветствовали братским поцелуем.
— Сын мой, — укоризненно замечает наставник, — не время прятаться за хилую спину нашей матери-церкви. Пора грудью выступить на ее защиту!
— Что я должен делать?
Вот это правильный вопрос, поскольку наставник одобрительно кивает.
— Робер, — торжественным тоном говорит отец Вартимеус, — готов ли ты выполнить первое задание?
— Да, мой генерал, — бодро рапортую я.
— Тогда слушай, и слушай внимательно. Милях в тридцати к югу, по ту сторону Луары лежит...

Глава 2

1427 год, свободные территории к югу от Луары: сезон охоты на крупного зверя
— Деревня Пулак, добрый господин, — с достоинством кланяется пастух.
Я вежливо киваю в ответ, не пристало мирному послушнику, собирающему редкие лечебные травы, вести себя заносчиво. Яркое весеннее солнце пышет жаром, как огнедышащий дракон, зелень на деревьях кустах сочная и пышная, а травы и цветы вымахал до пояса. Где-то на горизонте мелькают облака, но да леко, далеко. Неказистый мул подо мной мерно топает по пыльной дороге, размеренно мотает головой, отгоняя назойливых мух, слабый ветерок им не помеха. Мы мирно путешествуем по обочине без всякой спешки. Каждый новый человек в здешних глухих местах — целое событие; нет никаких сомнений, что в деревне прибывшего из дальнего монастыря послушника тщательно обсудят и разберут по косточкам. Все видевшие меня должны сходиться в одном: вот человек, безобидный во всех отношениях.
Ни капли волнения не отражается на невозмутимом лице, внутри же я напряжен, как тетива лука. Долгожданный экзамен, какого я так опасался, все-таки наступил. Отсутствуют строгие экзаменаторы, облаченные в рясы тонкого сукна и дорогие доспехи с изящной золотой и серебряной насечкой. Нет нужды преодолевать пресловутые «коридоры смерти», сражаясь с людьми, боевыми манекенами и собственными страхами. У молодой, бурно развивающейся Европы не хватает времени на подобные благоглупости, эти игрушки хороши для стареющих восточных царств, у нас главное — результат.
Потому меня взяли за шкирку и бросили в настоящее дело, где убивают и умирают. Даже если не справлюсь, не беда. Пришлют более опытных дознавателей, те быстро наведут порядок. Больше всего я страшусь показаться неумехой. Нет, все что угодно, только не это! Я твердо намерен разбиться в лепешку, но найти таинственного монстра, пусть для этого мне самому придется выступить живцом.
Дело, порученное мне для расследования, довольно простое: в радиусе двух лье от деревни Пулак вот уже в течение года пропадают дети. В мысленно очерченном круге, где центром является несчастная деревня, расположилось еще три поселения, но в каждом из них исчезло всего по два-три ребенка. Основная же масса пропадает здесь, в этом тихом сонном селении.
Началось все с пятилетней Сесиль, последняя жертва — одиннадцатилетний Жермон, исчезнувший неделю назад. Итого — тридцать пять детей. Многовато даже для крупного мегаполиса, но в жизни, как говорится, всякое бывает. Объединяет все случаи две детали: первая — нет никаких свидетелей исчезновений, в некоторых случаях дети пропали буквально на глазах у родителей, вторая — ни растерзанные тела, ни даже клочья одежды так и не найдены.
В деревнях нарастает паника, несколько раз крестьяне устраивали облавы на шныряющих по округе бродяг, истребили пару семейств обитающих в лесу волков, но лучше не стало. Обращались за помощью к сеньору, благородному шевалье Анже Бизани, но устроенное им разбирательство оказалось безуспешным, а выделенные для патрулирования воины так и не смогли ничего добиться. Расположенный в десяти лье монастырь францисканцев дважды присылал в деревню опытных священников и экзорцистов, те в недоумении удалились, не найдя для себя работы. Что ж, по-моему, так намного честнее, чем схватить первого подвернувшегося под руку, спалить на костре и громогласно объявить о закрытии дела.
Приор монастыря счел для себя возможным обратиться за помощью к аббату обители Сен-Венсан. Итак, я — первая волна, не решу дело сам, придут другие, но что скажет наставник после всех моих надуваний щек, раздуваний груди и игр бицепсами? Не я ли в открытую намекал, что готов к работе, мол, не понимаю, какого черта меня до сих пор учат, как несмышленыша какого? Я невольно ежусь, представив сухую беседу господина де Ортона с его личным секретарем, отцом Бартимеусом; все эти недоуменно приподнятые брови, иронические полуулыбки и прочие свидетельства крайнего неудовольствия.
Местные крестьяне глухо поговаривают об объявившемся в округе оборотне, а то и хуже того — вампире. Куда же еще пожаловать с визитом графу дракуле, как не в центр ойкумены, никому не известную деревушку Пулак! Я скептически улыбаюсь, выслушивая взволнованные рассказы сервов о нечистой силе. Читали мы про этих маньяков, неоднократно видели их гадкие рожи на экране телевизора. К чему валить пропажи на демонов, когда живущий рядом тихий приличный человек, на которого в жизни плохого не подумаешь, такого подчас наворотит, что хоть святых выноси!
Я селюсь у местного священника, предъявив рекомендательное письмо от приора монастыря в Амьене. Естественно, писал его сам, под пристальным наблюдением мэтра Реклю. Переписывать пришлось всего два раза, пока дотошный адвокат не признал, что документ в принципе похож на настоящий. Мэтр запечатал письмо одной из печатей, пообещав подарить мне пару ненужных по возвращении.
Отец Жильбер не высказал никаких подозрений, напротив, принял меня радушно, но и не надоедая своим обществом. Целыми днями кюре пропадает в местной церкви Девы Марии.
Я искренне рад подобному невниманию, ведь у самого дел невпроворот. Днем и ночью я пропадаю в окрестностях деревни, тщательно изучая местность, попутно беседую с пастухами и крестьянами. Интересует меня одно: не начал ли кто-нибудь в округе потреблять больше пищи, чем ранее. Думаю, вы уже поняли, куда я клоню. Теплится у меня надежда, что похищенных детей неведомый мне изверг держит в каком-нибудь подземелье.
За неделю я трижды наведываюсь в замок Л'Иль-Сюрж, раз за разом устраиваю засады у дома местного торговца свиньями, все безрезультатно. Кстати, версию хищных зверей я отверг сразу. Не настолько уж плохи местные охотники, чтобы не найти следов зверя. Цыган, странствующих торговцев и бродяг я, во размышлении, тоже отметаю. За каждым чужим человеком здесь следят десятки подозрительных глаз, это во-первых. А во-вторых, после учиненного полгода назад самосуда, босяки и оборванцы обходят округу за тридевять земель.
Нет, здесь орудует человек из местных, только вот кто он, этот затаившийся оборотень? В наш просвещенный век каждому семилетнему клопу прекрасно известно, что на самом деле никакой нечистой силы не существует, а многочисленные черные и белые маги, гадалки и прочие наследственные целительницы — ловкие мошенники, которые дружно разводят доверчивых дурачков на немалые бабки. Но как только солнце заходит, а из низин наползает густой влажный туман, невольно думаешь: а вдруг?
Тот способ, каким сам я попал в пятнадцатый век, лишь доказывает, что нет правила без исключения, а потому присутствие некой нечистой силы вполне можно допустить. Не такой уж я простак, чтобы целиком полагаться на силу нагрудного креста: у всех исчезнувших среди бела дня детей был такой, сильно он им помог?
Отправляясь на ночные прогулки, под одежду я поддеваю легкую кольчугу, за пояс сую пару пистолетов, которые работящие братья Бюро сделали по моим чертежам. Один из пистолетов я зарядил серебряной дробью, второй — увесистой пулей. Два дня я упорно тренировался на дальнем полигоне, рядом с новой пушкой, которую испытывали неутомимые братья. Заряжал и разряжал пистолеты, палил по мишеням с места и в движении. Усилия не пропали даром, теперь с пятнадцати шагов я без промаха всажу пулю в лоб движущейся мишени. С дробью получилось еще удачнее: если выстрелить шагов с пяти-семи поздоровится сразу троим врагам, особенно если встанут покучнее.
Наконец мое внимание привлекли лежащие к западу пустынные холмы, сплошь поросшие терновником, за которыми на добрый десяток лье раскинулась страшная Невильская трясина. По преданию, семьсот лет назад император Карл Великий разбил в здешних местах армию некоего злобного некроманта, повелителя свирепых лангобардов. На поле боя длиннобородый чародей лоб в лоб столкнулся с племянником императора, неистовым рыцарем Роландом, что уже тогда слыл самым искусным бойцом Европы. В смертельном поединке паладин отсек магу голову и пронзил черное сердце копьем, в древко коего был вбит гвоздь из креста Господня.
Туловище злобного некроманта ярко вспыхнуло зеленым пламенем, а отрубленная голова отворила веки и жутким голосом прокляла спорные земли, где полегли лучшие воины лангобардов. Напоследок почерневшая голова предсказала, что тысячу лет туда не ступит нога честного христианина. Ужасная говорящая голова пророчила беды и несчастья до тех пор, пока сквозь кольцо оцепеневших от необъяснимого страха воинов не пробился наконец бледный священник. Дважды окропил он голову святой водой и вознес молитву Пресвятой Деве, лишь тогда стих поток брани и угроз. К сожалению, эта мера ничуть не помогла, и случилось, как и было предсказано.
Ночью, пока все франкское войско крепко спало после тяжелой трехдневной битвы, на небе погасли звезды. С тихим плеском начала прибывать холодная как лед вода, а очнувшиеся в полной тьме франки обнаружили себя по колено в жидкой грязи, которая медленно ползла все выше и выше. Вконец обезумев от ужаса, воины и истошно ржущие кони пробивались сквозь наваленные всюду горы трупов, бежали куда глаза глядят. А мертвецы, подняв головы, молча смотрели на живых горящими, как уголья, очами.
Во всем войске лишь Карл Великий сохранил хладнокровие: император франков приказал поднять боевой стяг и встать вокруг него людям с пылающими факелами. Медленно, по пояс в прибывающей воде, Карл двинулся на север, а священники шли у его стремени и громко читали молитвы. Это ли помогло, или что другое, но большая часть паникующих успокоилась и присоединилась к Карлу.
Ранним утром их глазам предстала ужасная картина: на месте поля битвы раскинулось черное болото с непролазными топями. В глубине темных вод остались богатые трофеи, сундуки с золотом и драгоценными камнями, великолепное оружие и многое, многое другое. Говорят, что император мельком глянул на оставшееся войско, плюнул в болото и молча развернулся к городу Парижу, уже тогда ни в чем не уступавшему великому Риму.
Что интересно, до сих пор в болоте тонут коровы, а заблудившихся ночью людей влекут в самую глубь трясины блуждающие синие огоньки и чарующие звуки музыки. А на Проклятые холмы выходят призраки погибших в битве христиан и тянут за собой путников в глубь болота, чтобы показать, где лежат их до сих пор не погребенные тела. А потому там совершенно нечего делать честным католикам!
— Спасибо, господин кюре, — искренне благодарю я. — Значит, там точно нет никаких лечебных трав?
— В тех богом проклятых местах? Забудь о них навсегда! — отечески советует священник.
Как только я выслушал легенду, тут же мысленно сделал стойку. Что-то отец Жильбер разволновался не на шутку, когда я поделился с ним, где хочу поискать целебные одуванчики и колокольчики. Лицо раскраснелось, глаза забегали, тут же приплел каких-то злых чародеев и даже некромантов. Отчего-то кюре не желает, чтобы приезжий послушник шлялся к заброшенным холмам, почему бы это?
Похоже, вот оно! Прекрасно известно, что главное для преступника — создать вокруг своего логова атмосферу загадки, ужаса и тайны. Отсюда вывод: если где и искать логово маньяка, так это в Проклятых холмах. Так я и поступаю. Уже через пару часов я начинаю разведывать местность в холмах и чуть было не попадаюсь в ловушку: тяжелая зазубренная стрела из настороженного самострела должна была бы влететь мне прямо в живот.
Что заставило меня отпрыгнуть в сторону в нужный момент, не знаю. Вот так в природе и происходит выбраковка негодных экземпляров: жестко, зато эффективно. Немного поразмыслив, я решаю больше не соваться в ловушки. Тут явно что-то скрывают, а потому надо подождать, пока не явятся хозяева плохого «места». Они явно знают все ловушки, а потому проведут меня без всяких хлопот. А пока что я решаю проследить за деревенским кюре.
Через пару недель осторожных наблюдений всплывает интересный факт: отец Жильбер, чьим гостем я имею честь быть, в вечернее время пару раз наведывался в район холмов для приватной беседы с неким господином, с ног до головы закутанным в плащ.
При этом оба ведут себя так осторожно, что мне, как ни старался, не удается подслушать ни единого слова. Вы скажете, мало ли какие могут быть секреты у местного священника с неизвестным мне дворянином? В сонной деревне Пулак кипят не меньшие страсти, чем при королевском дворе. К примеру, деревенский лавочник Пьер регулярно встречается с некими загорелыми личностями, в обмен на увесистые кошельки деляга получает явно контрабандный товар.
Мельник бегает на интимные свиданья к жене бондаря, женатый горшечник встречается в лесу с юяой дочкой торговца свиньями. Смазливая сочная Полетт по ночам бегает на сеновал к юному Александру, где со слезами жалуется на злого мужа, какой постоянно награждает ее колотушками. Влюбленный по уши простак громко возмущается, невдомек дурачку, что его ловко подталкивают к убийству опостылевшего старого мужа. Та же Полетт одновременно крутит еще с двумя мужчинами, ну и так далее.
В конце концов, круг подозреваемых сужается у меня до одного человека. Я решаю, что только священник имеет возможность заманивать к себе детей: кто из нас опасается доброго пастыря, что ласковым словом и отеческой укоризной ведет нас по жизни? Выбрав подходящий момент, я обшариваю дом кюре от чердака до фундамента. К тому моменту, как отец Жильбер возвращается с воскресной мессы, я уже знаю, что не ошибся в нем.
Нет, подзатыльники отца Мориса не прошли даром! Бывший вор научил меня чуть ли не профессионально отыскивать тайники. Таковых в доме священника ровно четыре. В первых двух хранятся серебро и золото, не очень много. В третьем, искусно вделанном в стену, отыскивается кое-что поинтереснее, это «Черное Евангелие» в фирменной обложке из человеческой кожи. Небрежно повертев в руках запрещенный гримуар, какой в простонародье не совсем правильно называют сатанинской Библией, я сую увесистый том обратно. Будь я библиофилом, ни за что не выпустил бы книгу из рук, а так...
Самая любопытная находка ожидает в спальне священника. Если сдвинуть тяжелую кровать влево, то при определенной доле везения и, замечу не без хвастовства, обостренной наблюдательности можно обнаружить люк, ведущий в глубокий подвал. Сейчас пусто, как во вскрытой могиле. Я задумчиво верчу в руках маленький детский башмачок, который завалился в угол под лестницу. Вот тайна бесследных исчезновений и открыта, что дальше?
А вот что: быстро навести порядок и откланяться. То, что я раскопал, является убедительным доказательством только для меня самого. И потом, куда кюре девает детей после похищения? Да, я уже понял что он дьяволопоклонник, но все же? Куда-то в Проклятые холмы — это не ответ. Что ж, понаблюдаем издалека за нашим «оборотнем в сутане».
Я от души благодарю гостеприимного хозяина прощаюсь с ним чуть ли не со слезами на глазах. Тяжелый тюк с сушеными травами на спине мула подтверждает, что время потрачено не зря. Напоследок получаю пастырское благословение, кюре даже выходит на улицу следом за мной. Лицо держит профессионально благостным, но уголки рта так и ползут вверх, в глазах плещет ликование.
— Ишь обрадовался, упырь, — тихонько бормочу я себе под нос. — Посмотрим, кто будет смеяться последним!
Мул размеренно переступает крепкими сухими ногами, я плавно покачиваюсь в седле, вежливо раскланиваясь со всеми встречными и поперечными, те приветливо машут руками. А как же иначе, ведь я навсегда прощаюсь с деревней. Хорошее место... будет, когда я тут все расчищу. Следующую неделю я обитаю на заросшем колючим кустарником склоне одного из холмов, в заранее приготовленном убежище. Костер не развожу, а потому приходится обходиться без горячего, но я неприхотлив.
Как бы удивились прежние знакомые, увидь они меня сейчас! Но, увы, в этой жизни нам не повидаться. Зато здесь во Франции я встречу много новых лиц, познакомлюсь с ними и некоторых даже смогу убить. Шутка, конечно, и не самая удачная. Это у меня от нервов, что-то ожидание затягивается. Говорят, маньяки в чем-то сродни хищникам-людоедам, так же могут почуять затаившегося охотника и перебраться в другое место. На исходе восьмого дня я понимаю, что ожидание наконец закончилось. Гневно сузив глаза, я наблюдаю суету, воцарившуюся в деревне. В наступающих сумерках цепочка людей с факелами выходят на чьи-то поиски.
— Опять, — сжимаю я с силой кулаки, — ну, попадись мне только! Я ж из тебя всю кровь по капле выцежу!
Всю ночь крестьяне, громко перекликаясь, бродят по округе группами и по одному, проверяя каждую кроличью нору. На рассвете поиски продолжаются с собаками, но результата по-прежнему нет. Медленно тянется еще один день. Проклятая пустошь никому не интересна, дважды мимо подножия холма проходят поисковые группы, но искусство маскировки я постиг на «отлично», а молотый перец с пахучими травами вперемешку прекрасно прячет мой запах от собак. Кстати, я еще не рассказывал, как меня учили драться с боевыми псами? Надо будет поделиться, как выдастся свободная минута, весьма и весьма поучительный опыт.
Единственное, что меня беспокоит, — угадал ли я с местом? Что, если детей убивают не здесь, вдруг похищенный ребенок уже мертв, а я опоздал? Нет, не может быть, трупы обязательно должны топить в трясине. Я внимательно обследовал местное кладбище, если бы трупы закапывали в старые могилы, обязательно обнаружил бы следы.
«А если нет? — любопытствует внутренний голос. — Подумай как следует, вдруг ты что-то упускаешь?»
Через пару дней поиски окончательно стихают. А следующей ночью в пустынных до той поры холмах становится неожиданно людно. Небо затянуто густыми тучами, холодный влажный ветер продувает плотную ткань куртки насквозь, предвещая близкое ненастье. Я ежусь, но пост не покидаю. Семеро всадников с надвинутыми на глаза шляпами проезжают мимо меня плотной группой, поминутно озираясь. У каждого в руке пылает факел, на лицах — темные маски. Тоже мне, гости карнавала.
Проходит час, и чья это двуколка мирно поскрипывает, заглушая цикад? Не наш ли священник везет какой-то мешок? Я с облегчением выдыхаю, прямо гора с плеч! Завидев отца Жильбера, я ощущаю самую настоящую эйфорию. Хочется то ли спеть, то ли станцевать румбу. Самое трудное для меня — это ждать. Когда догоняешь, то хоть как-то действуешь, лично для меня искусство ожидания пока что тайна за семью печатями.
Бесшумной тенью я следую по пятам за повозкой. Отсидка в монастырской темнице имела еще одну цель; каждый божий день я принимал там гадостного вкуса микстуру. Зато и результат налицо: с тех пор даже в полной темноте я вижу вполне прилично. Священник останавливает мула возле двух плечистых оруженосцев, которые остались сторожить стреноженных лошадей.
Падре перекидывается с ними парой слов, властно тычет в сторону двуколки. Один из воинов с легкостью подхватывает мешок на плечо и, бросив оставшемуся при конях две-три фразы, немедленно исчезает между холмами. Священник идет следом, внимательно глядя под ноги, в поднятой руке пылает факел. Второй оруженосец все еще провожает их взглядом, когда острый как бритва кинжал перехватывает ему горло.
С тихим булькающим всхлипом воин пытается вывернуться из моих рук, тут же силы оставляют его. Я осторожно, чтобы не брякнуть железом, опускаю обмякшее тело на землю. Прости, дружище, но ты лишний на этом празднике жизни. Вас и так осталось семеро, а я — один. Как уследить за таким количеством плохишей? Ответ очевиден: оставить одного, допросить хорошенько, а концы — в воду. Третьим орденом францисканцев я уполномочен провести следствие, вынести приговор и на месте привести его в исполнение.
В каждом из нас кроется хищник, в любом, в кого ни ткни пальцем, исключений нет. На зверя наброшена крепкая сеть из воспитания, законов, убеждений, религии наконец. Но человеческую натуру не исправишь, а потому зверь в человеке всегда будет требовать войн, дуэлей, в крайнем случае охоты, лишь бы хоть иногда утолить бушующую жажду крови. Бывает, что зверь окончательно срывается с цепи, тогда человек видит в окружающих не равных себе, а лишь объект охоты, законную добычу. Таких хищников необходимо изолировать от общества.
«А лучше, — добавляю я от себя, — убить».
Но это будет не убийство человека, а убийство оборотня, зверя под маской, врага под «прикрытием». Я прекрасно понимаю, отчего послали именно меня. Обучение близится к концу, отцу Бартимеусу необходимо определиться, закалил ли он достойный инструмент, или же вышел брак. Охранять особ королевской крови — большая честь, огромная ответственность. Если я не справлюсь с простейшим расследованием, как разберусь в хитросплетении интриг, которые всегда окружают лиц подобного уровня? Смогу ли вовремя определить, кого необходимо поддержать, а кого убить немедленно, предотвратив, добавлю, беды, во сто крат горшие!
Пусть твердят недалекие материалисты, что роль отдельного человека в обществе незначительна и любого можно вознести хоть на самую вершину. Подобной глупостью они лишь выдают свои тайные мысли и чаяния. Убить в критический момент одного человека может значить крушение всего государства, не больше и не меньше. Вот почему дофина Карла охраняют как зеницу ока, сейчас именно он — символ Франции, центральный столб, на котором держится сопротивление англичанам. В самой глубине души надеюсь, что именно его защита станет моей обязанностью, но чтобы мечта сбылась, надо стараться.
Неслышной тенью я скольжу по пятам бредущйх через болото. Грязная липкая жижа неохотно расступается, жадно цепляется за сапоги. Запах от растревоженной трясины идет отвратительный, словно от вскрытого скотомогильника. Стиснув зубы, я пригибаюсь пониже, главное, чтобы бредущие метрах в двадцати сатанисты ничего не заподозрили.
По дну непроходимой на первый взгляд трясины проложена узкая гать, начинается она метрах в пяти от берега, а идти приходится по пояс в грязи, осторожно нащупывая дорогу шестом. Так вот в чем секрет бесследных исчезновений! Тайное место, куда доставляют детей, находится в глубине болота. Я невольно ежусь, иду аккуратно, страшась отступиться. Из глубин разворошенного болота пахнет совсем уж мерзко, судорожно хватаю застоявшийся воздух ртом, на глазах выступают слезы.
В голове крутятся всякие ужасы, вроде чудовищной жабы или гигантского черного пса с пылающими глазами, которым тайные друзья животных таскают детей на прокорм. Под конец не на шутку разыгравшееся воображение рисует некоего исполинского ящера, доисторическое чудовище из глубины времен, какому и поклоняются идущие впереди люди. Хорошо хоть ночь выдалась облачной, потому бредущие впереди не смогут меня заметить.
Если в самом начале пути они пару раз обернулись, то теперь основное внимание уделяют тому, чтобы не оступиться. Наконец мы строго поочередно выбираемся на небольшой каменистый островок, шагов ста пятидесяти в диаметре, не больше. Священник с кряхтением перехватывает мешок поудобнее, безмолвно спускается куда-то вниз, на поверхности остается бдить оруженосец.
Службу он несет весьма своеобразно: окинув окрестности беглым взглядом, укладывается на подстеленный плащ и начинает увлеченно чем-то булькать. Наивные все-таки люди эти злодеи, неужели они всерьез рассчитывали целый год водить за нос государство, пусть воюющее и не имеющее настолько развитых спецслужб, как в будущие времена? Правильно говорят, что безнаказанность порождает беззаботность.
Детская забава — подкрасться к ничего не подозревающему человеку. Трясина живет собственной жизнью, превосходно маскируя мои шаги; тоскливо кричит какая-то птица, негромко ухают лягушки и жабы, постоянно что-то булькает, распространяя вокруг гадостные запахи. Я быстро оттаскиваю труп к болоту, мигом возвращаюсь обратно. Кто-то скажет — напрасная жестокость, я возражу — предусмотрительность.
Можно было оглушить часового, связать, а потом представить в суд. Мол, я преступника поймал, а дальше вы сами решайте, что с ним делать. Но вот в чем дело: мне не нужно отчитываться перед начальством за каждого убитого, никакие правозащитные организации не поднимут вой, если я не то что прищемлю, а даже оторву ему пальчик вместе с рукой. Господи, да тут пойманных с поличным грабителей без всяких церемоний мигом развешивают на манер елочных украшений, а богохульников то и дело жгут на кострах.
Вы всерьез требуете, чтобы я зачитывал права каждому участвующему в похищении и убийстве ребенка? Это — типичная клиника, подобных вам в пятнадцатом веке держат на прочной цепи в железных клетках, а дети кидают камни и с хохотом тычут палками сквозь прутья. У судей французского королевства не принято советоваться с продажными психиатрами, вменяем ли был злодей на момент совершения преступления или нет. Поймали на месте преступления — отвечай по всей строгости закона!
И это — справедливо. Ах, эта наша всегдашняя гуманность! Если злодей невменяем, какое такое принудительное лечение без всяких гарантий на успех? Не понимает, что творит, — значит, перед нами опасное животное в обличье человека. Подсказать, что с такими надо делать? Во Франции в подсказке никто не нуждается. Считаете, это жестоко? Выйдите на улицу и оглянитесь повнимательнее. Люди, люди, собственную трусливость каждый готов оправдать всегдашними «а имеем ли право», «а судьи кто» и так далее. Вы как овцы, сами поощряете и порождаете волков.
Внимательно прислушиваюсь: из темного отверстия, уходящего в глубь острова, по-прежнему не доносится ни звука. Похоже, что о моем присутствии никто и не подозревает. Итак, в живых остается еще шестеро злодеев, считая со священником. Опыт общения с мирными служителями Господа у меня уже имеется, ухо с ними надо держать востро! Посохом и дубинкой орудуют так искусно, как будто родились и выросли не во Франции, а явились прямиком из Шаолиня.
Я аккуратно спускаюсь по стертым каменным ступеням, машинально прикидывая, что же это за место такое. Сколько надо было положить трудов, чтобы проложить в глубь болота гать, а затем создать подобное подземелье! Явно не сами они его построили, скорее случайно наткнулись и приспособили под свои нужды место, существовавшее задолго до того, как вокруг появилось болото. Сквозь грубую каменную кладку стен застывшими каплями сочится ледяная вода. Я крадусь осторожно, не хватало только поскользнуться на поросших белесым мхом ступенях и с грохотом скатиться вниз, прямо под ноги изумленным хозяевам. Вот будет людям радость, вместо одной жертвы — сразу две.
Не уверен, поможет ли признание, что я давно не девственник. В ряде кровавых культов подобная деталь мало кого волнует, главное — в тебе должно плескаться достаточно крови. Снизу все громче доносится гулкий, как бы призрачный голос. Слова искажаются двойным эхом, но общий смысл вполне понятен: начался обряд. Я наконец спускаюсь к началу лестницы, дальше идет какая-то заброшенная комната, где по углам торчат позеленевшие светильники, а со стен и потолка безрадостно скалят замшелые пасти вырубленные в камне неведомые демоны. Далее следует узкий изогнутый коридор, который выводит в обширное помещение, ярко освещенное налепленными повсюду толстыми черными свечами.
Ого, да у них тут все организовано с размахом, всерьез! Стены затянуты черной тканью с вышитыми красной и золотой нитью символами, а может быть, даже пиктограммами. Со стороны происходящее выглядит достаточно зловеще, как в третьесортном фильме ужасов. Только никакое это не кино! Шестеро мужчин стоят кругом, самый высокий без труда держит обезглавленное детское тело за ножки, стараясь не потерять ни капли крови, стекающей в большую медную чашу.
На длинном каменном столе, где жертвенная чаша со свежей детской кровью является центром всего действа, тут и там нарисованы загадочные для меня знаки и схемы, из черного и белого песка аккуратно выложены несколько кругов. Любопытно, уж не дьявола ли присутствующие решили вызвать? На лицах сатанистов белые с алым полумаски, поблескивающие сквозь прорези глаза с напряжением ловят каждое движение жреца. Тот заканчивает читать заклинание, небрежно отбрасывает трупик в сторону.
— Ну же, — властно бросает он, — не спите, брат Саммаэль!
Один из злодеев вздрагивает, как бы выходя из транса, суетливо кидается в угол. Из лежащего там грязного мешка дрожащими руками вытаскивает еще одного ребенка. Так вот почему последние поиски длились так долго, эти звери похитили сразу двоих детей! Шарахнуть бы по ним крупной дробью, но кто поручится, что выстрел не заденет ребенка; к тому же стены подземелья слишком неустойчивы на вид, не рухнет ли ветхое сооружение прямо мне на голову? Медлить больше нельзя, я с сожалением тяну из-за спины арбалет.
Да, глупо ввязываться в бой сразу с шестью противниками, кто же спорит. Я и сам прекрасно понимаю, что веду себя как полный идиот. Что мне в том чумазом и сопливом карапузе? Я с ним даже не знаком. Чего ради собираюсь рискнуть собственной жизнью, чтобы спасти чужую? Только вдумайтесь: рискнуть всем без всякой гарантии на успех. На такую неслыханную дурость способны только мы, русские.
И ведь был у меня четкий, прекрасно продуманный план: найти ту пещеру, где происходят злодейства, да и подорвать ее к чертовой матери, не ввязываясь в ближний бой. За последний год кое-чему я научился, это факт. Но люди, с которыми я собираюсь схватиться, учились убивать с детства. И преуспели, судя по тому, что до сих пор живы. Пока мне здорово везло, я убил двоих, нападая внезапно, из темноты. Но сейчас из-за чумазого малолетнего серва я собираюсь выйти на свет. Что в таком случае надо сказать? «Да поможет мне Бог!» — вот что.
Выскакивать из темноты с диким ревом — моветон. Любой мало-мальски опытный человек грустно покачает головой при виде подобного невежества. Только в штатовских фильмах принято в страхе застывать, когда сквозь густые кусты с жутким воплем ломится незваный гость, в реальной жизни все иначе. Для опытного воина подобный крик — сигнал незамедлительно хватать оружие и отбить удар, действие вбито сотнями, тысячами часов тяжелейших тренировок. Безусловный рефлекс, присущий каждому врожденному бойцу, — это защита и немедленная контратака. А те, кто столпился вокруг каменного стола, выглядят... убедительно.
А потому у меня и в мыслях нет предупреждать врага о нападении. Звонко щелкает тетива арбалета, перед лицом «брата Саммаэля», который с суетливой предупредительностью протягивает беспомощную жертву главарю, со скоростью ста пятидесяти метров в секунду вспенивает воздух толстый арбалетный болт. С трех метров короткая металлическая стрела весом в пятьсот грамм с легкостью проламывает скрытую под черным одеянием кольчугу, крушит ребра, насквозь прошивает сердце. Пробив напоследок кольчугу на спине, успокаивается, выставив окровавленное жало. Главарь — всегда и повсюду самый опасный член любой компании. Если он и не лучший из бойцов, то уж соображает быстрее прочих: никогда не допустит паники, сплотит остальных для отпора. Прощай, жрец. Ты должен быть мне благодарен, ведь умер в бою за своего дорогого покровителя. Не сомневаюсь, тебе уже приготовлена горячая встреча.
Спиной ко мне переминается с ноги на ногу грузный воин, поперек себа шире. На полголовы выше меня, руки бугрятся тугими мышцами, тяжелый меч оттягивает широкий пояс. Такому богатырю впору с медведем бороться, а он подался в дьяволопоклонники, стервец! Тяжелое копье, отобранное у беспечного часового, с силой бьет верзилу в спину, бросая воина на колени. Такой уж наконечник прикрепили к толстому древку, как две капли воды похожий на длинную четырехгранную иглу; специально умные люди придумали, чтобы пробивать двойные кольчуги. Вот он и пробил, как задумано. Воин безуспешно пытается встать на ноги, те бессильно разъезжаются на скользком каменном полу. Громила борется за жизнь, еще не поняв, что он уже труп.
Третий успевает обернуться ко мне с выхваченным мечом, для него приготовлен совершенно особый удар. Увернувшись, неуловимым движением снизу вверх бью его секирой в пах с такой силой, что оружие, неприятно скрежетнув по кольчуге, безвозвратно застревает. Дикий вой смертельно раненного хлещет по ушам, я невольно отшатываюсь.
На этом эффект неожиданности заканчивается. «Брат Саммаэль», выронив на пол ребенка, кидается на меня с занесенным мечом. Второй из оставшихся в живых сатанистов уверенно выхватывает увесистую дубинку. По этому оружию я мигом узнаю священника. Третий пока медлит, внимательно прислушиваясь, не спешит ли кто ко мне на помощь. Даже не знаю, смог бы я продержаться сразу против мечника и священника, не всади я очень удачно первому нож в бедро. Раненый воин с гримасой боли припадает на левую ногу, пытаясь достать меня то рубящими ударами, то прямыми колющими выпадами.
Затягивать бой не в моих интересах, изловчившись, с силой пинаю раненого в голень ребром стопы, тут же бью эфесом меча в висок. Закатив глаза, воин с грохотом рушится на пол, обрывая кусок черной материи со стены. Краем глаза замечаю вырезанные в камне чудовищные фигуры, полустертые беспощадным временем. С хриплым ревом припавший к каменному полу священник бойко взмахивает дубинкой в длинном выпаде. На конце оружия красуется увесистый свинцовый набалдашник, перебить голень или раздробить коленную чашечку для него раз плюнуть. Я пытаюсь отпрыгнуть, но, зацепившись за один из трупов, теряю равновесие. Чертов падре таки достает меня по голени, самым кончиком. От резкой боли я складываюсь пополам, взъерошив волосы над головой, мелькает смазанная полоска стали: очнувшийся от грез третий воин выкинул до сих пор невиданный трюк — метнул меч.
Множество раз я видел, как кидают копье, боевой молот, секиру или нож, но меч — это нечто новое в моей жизни. С громким лязгом клинок отлетает от стены, дребезжа успокаивается на полу, нещадно царапая серые каменные плиты. Не говоря худого слова, воин кидается бежать, бойко цокая каблуками сапог по стертым ступенькам.
— Далеко не убежишь! — обозлясь, кидаю я. Пару минут мне приходится потратить на кюре: обезумев от страха и ненависти, тот превратился в настоящего берсерка. Я мог бы просто убить «оборотня», если бы не приготовил ему нечто пострашнее. Наконец, загнав отца Жильбера в угол, я оглушаю и обезоруживаю падре. На все мои корректно заданные вопросы тот лишь рычит и злобно ругается.
— Что ж, — согласно киваю я, — собаке — собачья смерть.
Я оставляю связанного священника лежать на полу, быстро проверяю второго воина, тот уже начал шевелиться, оглушенно потряхивая головой. Ребенок жив, но не двигается, похоже, даже не понимает, что происходит вокруг. Чем-то одурманен, но это не смертельно. Давно замечаю, что дети гораздо крепче, чем прикидываются. Я перекидываю мальчишку через плечо, скачками кидаюсь наверх. У самого выхода я некоторое время внимательно прислушиваюсь, пока явственно не различаю чьи-то чавкающие шаги.
Вдалеке через болото медленно плывет слабый огонек, последний из сатанистов пытается оторваться от преследования. Так спешил убраться подальше, что даже не сообразил захлопнуть за собой тяжелый люк, завалить сверху камнями. Я аккуратно вытаскиваю из мешка сооруженную мной адскую машину, пороха в ней столько, что можно крепостную башню снести. Спустившись по коридору метра на три, аккуратно устанавливаю на выкрошившуюся от времени ступеньку.
Празднично шипит подожженный фитиль, а я тяжелым вздохом вступаю в холодную грязную жижу, тут же погружаясь в нее по самый пояс. Времени у меня немного, надо постараться отойти по дальше. Через пару минут над болотом разносится громкий взрыв, «дорожка» под ногами ощутимо вздрагивает, чуть не сбросив меня в сторону. В свете яркой вспышки я прекрасно вижу, как островок осыпается внутрь, а над ним плавно смыкается темная жижа трясины. Вуаля!
Где-то в недрах каменной темницы остались коротать ночь «брат Саммаэль» и кюре Жильбер. Надеюсь, оба с толком используют оставшееся время, успеют раскаяться, покаяться и помолиться. Говорят, что Господь наш иногда проявляет постыдное малодушие, всего после двухсот—трехсот лет исправительно-показательной варки в кипящей смоле милосердно прощает даже подобных мерзавцев.
Я бреду по булькающему болоту, стараясь не оступиться мимо гати. Упаду в невыносимо смердящую трясину, затянет тут же, помощи ждать не от кого. Благо начинает рассветать, непроглядная мгла отступает. Я уже четко различаю, где тут трепетной ланью промчался беглец, а по следу идти намного легче. Сонный ребенок мирно сопит в левое ухо, весь воротник уже обслюнявил. Я собираюсь оставить мальчика на холме, рядом с пастушьей пещерой, сам же отправлюсь за сатанистом.
Нельзя, чтобы беглец ушел живым. Боюсь, вновь организует черную секту, уже во главе с собой, любимым. Еще решит сдуру, что он Избранный, любимое Дитя Тьмы. Мол, Рогатый явил свою благосклонность, спас и укрыл от обидчика. Вновь начнутся детские жертвоприношения, что недопустимо, это во-первых. А во-вторых, не люблю бросать недоделанную работу. С близкого уже берега доносятся громкие ругательства.
Ай-яй-яй. Не пристало мужчине так открыто выражать свои чувства, некрасиво. Это в двадцать первом веке прищемленный палец — повод для длинной матерной тирады, но мы же находимся в суровом пятнадцатом, зачем так забываться? Да, коней на месте нет, некий послушник ордена францисканцев предусмотрительно выпустил их на волю. А вы думали, чего я так задержался, по седельным сумкам шарил?
Ну пошарил немного, знал, что хозяевам все равно уже ничего не понадобится. Это ведь француз заявил, что война сама себя должна кормить, а потому не надо делать круглые глаза и возмущаться. И не тычьте мне в нос тем, что он корсиканец, это все равно что Пушкина считать эфиопом, а Ленина — то ли немцем, то ли евреем.
Главное — кем сам человек себя считает и как воспринимают его окружающие. Сказал великий полководец, что грабить не зазорно, значит, так оно и есть. И не мне, практически французу, спорить с самим Бонапартом. Да и по русской линии мои достойные предки никогда не гнушались набрать трофеев. И начался процесс задолго до походов «за зипунами», еще Кир Великий пытался разгромить разбойных скифов. Без всякого успеха, заметим; в той войне смышленые кочевники изрядно обогатились за счет персов. К тому же известно, что золото портит лишь слабых, убогих разумом. Для меня это всего лишь средство быстро передвигаться, покупать нужные сведения, поощрять завербованных мною людей, быть в курсе последних новостей.
Итак, дьяволопоклоннику придется убегать пешком, пылающим факелом освещая дорогу, иначе можно и ногу ненароком сломать. Окружающая местность — нагромождение камней и коряг, толстые корни деревьев выныривают в самых неожиданных местах, будто специально ловят за ногу. С факелом беглец виден издалека, вдобавок сам я в освещении не нуждаюсь, и так все вижу замечательно.
Наконец я добредаю до берега, с облегчением присаживаюсь на широкий плоский валун, до чего приятно чувствовать под ногами твердую почву! Преподаватель биологии, сутулый задохлик холерического темперамента, страсть как любил пичкать нас новомодными доктринами. Дома всякий раз затыкала рот жена, мелкое, но властное создание, а потому Владимир Иванович всласть отрывался на безответных студентах.
Так вот, по одной из современных теорий древние люди жили по пояс в воде на прибрежных отмелях. Дескать, потому они развили прямохождение, лишились шерсти и приобрели вкус к морепродуктам. Мол, японцы до ста лет живут, потому что питаются исконно, рыбой и водорослями. В результате никакого рака и лишнего холестерина у узкоглазых и в помине нет.
Я сорвал недовольно извивающихся жирных пиявок, стряхнул с головы тину, в последний раз оглянулся на примолкшее после взрыва болото. Внимательно прислушался, не заговорят ли в душе древние инстинкты, не позовут ли обратно в глубь трясины? Еще разок припомнил, каково это, шлепать по самый пояс в воде, машинально пожевал и выплюнул невесть как попавшую в рот безвкусную кувшинку, отстранение подумал: «Это вряд ли. Чепуховая теория, не стоит внимания».

Глава 3

1428 год, город Орлеан: первая кровь
За ночь тучи разошлись, так и не пролившись обещанным ливнем. Проснувшееся солнце озарило верхушки поросших колючим кустарником холмов, плавно скользнуло по обрывистым склонам, теплый ветер сдул холодный зябкий туман. Радостно щебетали птицы где-то над головой, а я продолжал гнать последнего оставшегося в живых сатаниста. Тот так бойко перебирал ногами, что я лишь диву давался. Вот бы мне призадуматься, а куда это мы так летим? Но разве есть в нашей суматошной жизни время остановиться, оглянуться повнимательнее, хорошенько поразмыслить? Вечно куда-то опаздываем, за кем-то мчимся...
Оставив хнычущего ребенка в безопасном месте, я строго наказал ему ждать, пока совсем не рассветет, а уж потом идти в просыпающуюся вдалеке деревню. Беглеца я настиг уже на рассвете. Лучше бы я его не настиг! Мало того что вконец разболелась левая нога, которую зацепил дубинкой «оборотень в рясе», к тому же я за какое-то мгновение из охотника превратился в дичь.
Как оказалось, сразу за холмами беглеца поджидал целый отряд конных воинов, а потому вот уже полчаса я бодро бежал по сильно пересеченной местности в обратном направлении. Благо кони могли идти только шагом, осторожно ставя копыта среди нагромождения камней и булыжников, иначе бы мне ни за что не уйти. Двух всадников, не пожалевших лошадиных ног, я достойно встретил метким пистолетным огнем в упор.
К сожалению, перезарядить пистолеты не вышло: во время погони я крайне неудачно упал боком на острый край валуна, вдребезги расколотив деревянную флягу с порохом. С другой стороны, начни я отстреливаться напропалую, загонщики могли бы передумать брать меня живьем. У луков и арбалетов убойная сила ничуть не меньше, зато дальность стрельбы намного лучше.
Сразу за первой линией Проклятых холмов я резко свернул вправо, кинувшись бежать изо всех сил. Я застал загонщиков врасплох: пока они сообразили пустить коней в галоп, я стрелой промчался через открытое место, вновь углубился меж поросших колю, чим кустарником холмов. Великая вещь — хорощее знание местности. На пути начали попадаться отдельные деревца, сначала по одному, затем группками. Вот они вытянулись и поздоровели, наконец пошел самый настоящий лес.
Через пару часов напряженной игры в кошки-мышки сквозь сочную листву деревьев блеснула серая лента воды. Под ногами глухо зачавкало, вмиг отпрянувшие деревья сменились хмурыми высоченными камышами. Собрав остаток сил, я кинулся вперед. Мне надо выиграть полминуты, хоть на мгновение пропасть с глаз преследователей.
Что ж, вовремя я успел добраться до загодя присмотренного укрытия. В одном месте мерно плещущая вода изрядно подмыла высокий берег, вырыв незаметную с трех шагов пещеру. Пусть приходится сидеть в воде по самые плечи, в приятной компании пучеглазых рыб, что недоуменно тычут носами в живот и спину, зато никто меня здесь не найдет.
Я просидел около часа, пока растерянно ругающиеся охотники без толку ворошили камыши, все пытались понять: куда я делся прямо из-под носа? Наконец зычные голоса стихли, только что полный суетящихся людей берег опустел, но я не спешил выбираться из воды. Мудрые люди однажды сказали: поспешишь — на тот свет угодишь, я же никуда не торопился.
Убежище сатанистов разгромлено, ядро секты физически уничтожено. Вряд ли поклонники Рогатого рискнут вновь орудовать на засвеченной территории, побоятся. Кроме того, я считаю, что местный сеньор должен знать имя спасшегося, вряд ли шевалье Анже Бизани совсем не в курсе происходящего.
Отец Бартимеус без труда сможет выяснить нужные ему детали, благо инквизицию пока никто не отменял. Вдобавок я видел лицо спасшегося, пусть несколько секунд и издали, но опознать всегда сумею.
Так что последнему из дьяволопоклонников не уйти, не скрыться. Достанем везде!

Предыдущая страница 9 Следующая страница


Послушник 10

Прошел еще час, все так же мирно чирикали птицы, полыхало в синем небе беззаботное солнце, а насекомые жужжали даже яростнее, чем прежде. Наверное, проснулись и вошли в пик формы. Словом, все при деле, один я изображал ихтиандра. Только я собрался перестать валять дурака и вылезти на берег, как раздался треск кустов и приближающийся топот. Несколько человек в серых с черным камзолах особо не раздумывая попрыгали с берега в воду, явно планируя переплыть реку.
Издали доносятся частые резкие щелчки и сухой шелест стрел, какое-то мгновенье, и невесть откуда взявшиеся люди замертво рушатся в текущую воду, двоих подбили как уток, на лету. Тут же берег наполняется всадниками на хрипящих конях, гомоном и довольными похвальбами. Прислушавшись, понимаю, что в сети к охотникам попал пробиравшийся неподалеку отряд англичан. Тех, кому чудом удалось вырваться из яростной сечи, выгнали прямо на засевших в засаде арбалетчиков. Теперь даже последнему оруженосцу ясно, откуда растут уши и кто напал на любимого сеньора.
— Проверить и добить! — рявкает сзади повелительный голос.
С веселыми прибаутками столпившиеся на берегу арбалетчики всаживают в каждую жертву еще по несколько стрел. Затем самого юного посылают вытаскивать трупы, что тот и проделывает с немалыми жалобами и стонами, торопясь побыстрее очутиться на берегу. Арбалетчики собирают стрелы, попутно обшаривают карманы, срывают кольца и цепи. Я ежусь, теплая, как молоко, вода отчего-то кажется ледяной. Выходит, охотники сидели в засаде где-то рядом. Интересно, кто эти бедолаги, что попались в ловушку вместо меня?
Один из мертвецов, отнесенный вялым течением совсем близко к убежищу, вдруг дергается, приподнимая голову, мутные от боли глаза невидяще глядят на меня. Я стискиваю кулаки, в ушах до сих пор стоит сочный хруст, с которым арбалетные болты пробивают человеческую плоть, затем решаюсь. Цепко ухватив за ногу, плавно втаскиваю раненого к себе. Медицинские рефлексы угасают медленно, нельзя просто так бросать человека умирать. В полутьме пещеры лицо раненого кажется белым как мел. Он коротко стонет, грязно ругается по-английски.
— Умоляю, тише, — шепчу ему на ухо на том же языке, одновременно зажимаю раненому рот, с опасением прислушиваясь.
— Эй, — с недоумением рычит чей-то голос прямо над головой, — а где моя стрела, я твердо помню, как всадил ее одному из мерзавцев прямо в сердце?
«И вовсе не в сердце, а в левое плечо, мазила!» — молча поправляю я хвастуна.
— Да-да, — подхватывает чей-то ехидный голос, — ты же у нас лучший из стрелков, прямо Аполлон, где же твоя хваленая стрела с красным древком?
Немедленно арбалетчики начинают смеяться, на все лады обсуждая кривые стрелы и неких хвастунов, что могут только языком молоть. Таким не арбалет надо в руки давать, а ручную мельницу, тогда бы толку вышло намного больше.
Взбешенный стрелок, рыча и плюясь от гнева, высказывает наконец мысль, которая еще минуту назад пришла мне в голову.
— Он жив, тот мерзавец, прячется где-то здесь, в камышах! — кричит обиженный арбалетчик. — Ищите его внимательнее, господа.
— Эй, не твоя ли там бултыхается стрела? — любопытствует кто-то из невидимых мне стрелков.
— Нет, уж я ни за что не промахнусь!
Ноющего пажа подзатыльником провожают в воду, его появление вызывает гомерический хохот. Искомая красная стрела насквозь пронзила довольно крупную рьабину, какую я вообще-то берег себе на обед.
— Рыболов! — стонут от смеха стрелки. — Отважный охотник на селедок! Он в китобои готовится, как руку набьет, так сразу и отправится в океан!
Вдоволь повеселившись, довольная собой компания срывается с места, на берегу вновь воцаряется сонное спокойствие. Когда все стихает, я осторожно убираю руку со рта умирающего англичанина.
— Кто это? — слабо шепчет он. На подобный вопрос так сразу и не ответишь. Я выбираю самый простой вариант.
— Друг, — пожимаю я плечами.
— Где мои спутники?
— Убиты.
— А где мы находимся?
Эк он соскучился по беседе, прямо трехлетний ребенок. Уйма вопросов накопилась, пока бежал от охотников.
— Где, где, — бурчу я, — в пещере, вот где. Раненый с немалой силой хватает меня за плечо.
Хватка у него железная, очевидно, еще один рыцарь на мою голову.
— Пообещай, — требовательно сипит он.
— Чего пообещать?
— Что доставишь письмо по назначению, а там получишь золото, много золота!
— Кому я должен доставить письмо? — Мне и в самом деле любопытно. Если умирающий просит так настойчиво, значит, дело важное.
— Господину Батисту Грандену, мэру города Бурбон.
— Согласен, — просто говорю я. — Где письмо-то?
Как я и опасался, на самом интересном месте раненый замолкает. Отмучился, бедолага. Убедившись, что на сей раз в засаде никого не осталось, вытаскиваю тело на берег, скидываю с себя всю одежду, выжимаю и развешиваю на кустах. Пока теплый весенний ветер и жаркое солнце дружно сушат мои пожитки, я тщательно обыскиваю труп. Искомое письмо в плотном двойном конверте бережно зашито в подкладку камзола. С интересом изучаю текст, по мере того как я вникаю в суть, брови ползут все выше и выше.
В письме нет ровным счетом ничего предосудительного! Зачем тогда англичанам везти мэру крупного города, который поддерживает дофина Карла, письмо от некоего господина Фердинанда к какому-то господину Монтескье? Применен ли здесь шифр, или нечто попроще? Помнится, есть такой детский метод — писать молоком между строк. Внешне ничего не заметно, но если подержать написанное над огнем... Я осторожно беру письмо за кончики, долго держу над разожженным пламенем, ничего не выходит.
— Секунду, — говорю я, аккуратно расправляю конверт из-под письма, подношу получившийся бумажный лист к костру.
Делаю это из чистой дотошности, на всякий случай. Если письмо зашифровано, мне самому никогда не справиться с разгадкой. Но пытаться хоть что-то сделать я просто обязан. А потому медленно проявляющиеся желтоватые строчки на внутренней стороне конверта служат мне заслуженным подарком. С интересом я вчитываюсь в послание, глаза округляются, а челюсть медленно отвисает.
— Значит... — медленно шепчу я.

— ... вот что они задумали, — задумчиво отзывается наставник, в пятый раз проглядывая тайное послание. — Весьма любопытно.
Он бережно складывает письмо, безо всякого выражения смотрит на меня. Долго смотрит, минут пять. Не понимаю, в чем тут дело, но сижу спокойно. Может, это у наставника медитация такая, смотришь на приятного тебе человека и с усилием заставляешь себя любить окружающих? Ведь обещал же Господь помиловать Содом и Гоморру, если там найдется хоть десяток праведников, так почему не возлюбить все человечество разом, если уж тебе несказанно повезло с учеником?
— Повтори-ка еще раз, с самого начала, — приказывает отец Бартимеус. По мере очередного пересказа он то и дело задает сбивающие вопросы, уточняет каждую деталь.
Наконец понимаю: меня подозревают в том, что я двойной агент, а якобы перехваченная депеша подсунута, чтобы ввести французов в заблуждение. По окончании трехчасового допроса он отправляет меня в комнату, где я в полном одиночестве провожу остаток дня. Едва завидев кровать, я тут же рушусь на нее как подкошенный, еле успев скинуть одежду. Сплю без задних ног, поскольку по пути к аббатству загнал двух лошадей, последняя пала за две мили до ворот, потому я неплохо пробежался.
Наутро меня вызывают к отцу настоятелю господину Гаспару де Ортону. Пока я монотонно пересказываю все, что случилось, в двадцатый раз, аббат угрюмо молчит. Неподвижен и безгласен присутствующий в кабинете секретарь аббата, мой наставник.
— Почему ты счел это письмо столь важным? — холодно интересуется отец настоятель.
— Потому что от мэра Бурбона требуют немедленно закрыть ворота перед дофином Карлом, — отзываюсь я. — А при известии о взятии Орлеана, какое случится не позже чем через два месяца, немедленно поднять английский флаг.
— Ну и что?
— Похоже, англичане намереваются стянуть крупные силы к Орлеану, а затем взять город одним решительным штурмом.
Гаспар де Ортон пару минут смотрит мне прямо в глаза. Взгляд у него тяжелый, словно таран, крушащий городские ворота. Я не опускаю глаз, хоть это и нелегко.
— А ты не думал, что сцена с расстрелом англичан может быть подстроена? — любопытствует господин де Ортон.
— Не похоже, — твердо отвечаю я.
— Чересчур много смертей и случайных совпадений, — тяжело роняет аббат.
Я вежливо киваю. Не принимайте меня за простака, эта мысль первой пришла мне в голову, лишь только я прочел тайные строки на конверте. Могли ли знать англичане, что я прибыл из аббатства Сен-Венсан, а потому подсунуть через меня дезу? Разумеется, да. А теперь спросим иначе: кто я такой, чтобы через меня передавать дезинформацию о начале войны? Да никто и звать никак! Сведения такой важности и секретности обычно циркулируют совсем в иных кругах. Жертвовать преданными людьми, чтобы убедить какого-то послушника-недоучку... нет! План хорош, лишь когда он прост. Так что же получается: моя случайная встреча с умирающим гонцом может спасти Францию?
— У нас остается мало времени, — задумчиво говорит аббат. — Рисковать Орлеаном было бы весьма опрометчиво. Потому я возьму на себя смелость передать рекомендацию сенешалю, моему кузену, чтобы войска заняли Орлеан.
Наконец аудиенция заканчивается. Отец настоятель протягивает руку, я почтительно целую тяжелый перстень.
— Я доволен тобой, Робер, — сообщает он. — И ты, и отец Бартимеус хорошо потрудились. Но пока что тебе придется посидеть в аббатстве.
Я незаметно вздыхаю, почтительно кланяюсь. Честно говоря, иного я и не ждал. В мыслях, конечно, представлял, как меня осыпают цветами, а красивые девушки так и бросаются на шею. Штирлиц возвращается с Той стороны с Планом коварного нападения, ну и так далее. Реальность оказалась намного суровее. Принесший настолько неприятные вести должен быть готов, что его кинут в темницу и, пока все трижды не перепроверят, не выпустят.
Я сижу в приемной, ожидая задержавшегося наставника; из-за плотно закрытых дверей кабинета не доносится ни звука. Стоящие по обе стороны дверей неподвижные фигуры в надвинутых на глаза капюшонах, похоже, вообще не дышат, замерли как статуи. Холодно поблескивают глаза, вот и все признаки того, что это живые люди, а не вытесанные из камня фигуры.
Что ж, раз в кои-то веки выдалась свободная минута, посвятим ее размышлениям. Понятно, что верить человеку, доставившему сведения исключительной важности, можно тогда лишь, когда они подтверждаются из параллельных источников. Подчеркну: независимых друг от друга. Аббата простачком не назовешь. Только сумасшедший сочтет, что можно дорасти до таких высот и продолжать верить людям на слово.
Бушующая на протяжении добрых ста лет война изрядно отточила навыки как разведки, так и контрразведки. Разросшиеся спецслужбы наперебой подсовывают кому только можно откровенную дезинформацию и тщательно отфильтрованную правду. Двойные и тройные агенты трудятся не покладая рук, докладывая французам о задумках бургундцев, англичанам о планах арагонцев, кастильцам о намерениях Рима. И у каждой стороны в той бесконечной игре на первом месте личный интерес, далеко идущие планы.
Что ж, не посадили на цепь в монастырской темнице — уже приятно. С удовольствием побездельничаю, книжки полистаю, заодно узнаю у братьев Бюро, как идут дела с огнестрельными новинками. Словом, скучать некогда.

Скучать мне и не пришлось. Уже через две недели я оказался за крепкими стенами Орлеана, разумеется, не просто так, а по заданию. Для начала я планомерно изучил город до последнего переулка, ведь память человеческая такая коварная вещь, что, как и мышцы, нуждается в постоянной тренировке. А потому уже через несколько дней в руках у меня — недурной план Орлеана вместе с окрестностями.
В городе сосредоточен немалый гарнизон: две тысячи воинов, полторы тысячи шотландских наемников, вдобавок горожане собрали трехтысячное ополчение. Наигравшись в разведчика крепостей, я начинаю прием больных, стосковался я по этой работе. Помогать людям — нешуточное удовольствие, а заодно я узнаю все сплетни, что циркулируют в городе. Вот уже месяц, как по стране поползли слухи о скором пришествии то ли святой Екатерины, давней покровительницы Франции, то ли библейской пророчицы и отважной воительницы Деборы, что некогда разбила безбожных ханаан и спасла народ иудейский. Те, кто познатнее, склоняются в пользу святой Екатерины, кто попроще — в пользу Деборы, представляя последнюю в виде этакой золотоволосой амазонки громадного роста и изрядной силы. Чтобы и коня богатырского на скаку осадить, и в горящую избу десяток англичан одним грозным видом могла загнать. Предсказанная спасительница якобы явится в образе простой девушки, а потому ее узнают не сразу, а как только сотворит чудо. Для меня очевидно, что подспудный спрос на русских женщин, столь ярко проявившийся у французов в двадцатом веке, на самом деле возник давным-давно.
Из уст в уста передают, что ровно восемьсот лет назад великий маг и провидец Мерлин предсказал, что Францию чуть не сгубит одна порочная женщина, а самый последний момент спасет невинная девушка. Слухи распространяются так интенсивно, что для меня очевидно: ползут из одного центра.
Если с распутницей, погубившей Францию, все более-менее понятно, это — мать дофина Карла, королева Изабелла Баварская, то со спасительницей совершенно ничего не ясно. Очевидно, появится. Но откуда? А вдруг это Жанна д'Арк? Да нет, вряд ли. Просто всегда бродят какие-то слухи, люди к любому событию приплетают всяческие пророчества. Вот взять, к примеру, Нострадамуса, так на бедолагу уже пять веков подряд ссылается всяк, кому не лень. Что ни случится, так покойный Мишель, оказывается, давно это предсказал.
Попасть в один промежуток времени с живой легендой, что спасла Францию, у меня нет никаких шансов. Сами посудите, где я и где та легенда? Да это все равно что претендовать на личную встречу с Моисеем, Буддой или даже Магометом! Об Иисусе я и не упоминаю. В конце концов, мало ли на свете существует пророчеств о невинных девушках, что спасут страну? Я ненадолго задумываюсь и тут же понимаю, что о других таких спасительницах ни разу не слышал, Дева — случай в истории уникальный. Обычно страну спасает великий герой или там сильномогучий богатырь, а то и целая команда геркулесов, что совершенно естественно. Но чтобы слабая девушка?
Лично мне непонятно, какое отношение британский друид с римскими корнями, кормившийся при Дворе маленького королевства Артура, имел ко Франции, что в качестве страны в те седые времена даже в принципе не существовала? Здесь эта мысль никому и в голову не идет! Простаки воспринимают как собой разумеющееся, что с начала сотворения все пророки, пророчицы и святые не имели иной заботы, как только о процветании земли французской.
Возможно, я излишне подозрителен, а настороживший меня слух повертится еще пару недель, затем окончательно стихнет. Как взволновали город, а затем тихо угасли явившиеся поочередно слухи: в понедельник — англичане восвояси убираются на свой остров; в среду — британцы всем островом переселяются во Францию, спасаясь от объявившегося огнедышащего дракона о семи головах, что есть воплощение грехов людских; в четверг — хозяйки веселых заведений, пользуясь возросшим спросом на девиц, взвинтили цены вдвое.
Как ни странно, последний слух потряс простых добропорядочных французов больше всего, горожане на все лады обсуждали предприимчивость и деловую хватку хозяек борделей, кто с осуждением, а кто с восторгом. В кулуарах мэр Орлеана господин Огюст Фурншпон благодушно заметил, что частная инициатива и предпринимательство во французском королевстве охраняются законом, а потому каждый честный налогоплательщик может рассчитывать на поддержку и покровительство городских властей.
Между тем в город начали стекаться тревожные слухи о приближающейся армии англичан. Британцы идут двумя колоннами, безжалостно разоряя города и деревни на своем пути. Захватчики опустошили всю округу, чтобы осажденному Орлеану неоткуда было ждать подмоги. А во главе британцев выступает весьма неприятная личность, это Томас Монтегю, граф Солсбери, кавалер ордена Подвязки. Бывший соратник покойного Генриха Завоевателя, наместник покоренной Нормандии и правая рука регента Франции герцога Бедфорда.
Во Франции граф Солсбери широко известен как «мясник из Мелена». В последние годы отличился в битвах при Боже, Кравене и Вернее, где наголову разбил численно превосходящие французские войска. По отношению к местному населению предпочитает тактику «выжженной земли». Жесток, решителен, не признает рыцарских правил ведения битв. Любимое развлечение — захватив в бою знатного пленника, посадить его в тесную железную клетку и возить за собой на манер своеобразного зоопарка.
В прошлом году осадил было Монтаржи, но латники «Орлеанского бастарда» графа Дюнуа наголову развали армию Солсбери. Говорят, во время неожиданной ночной атаки надменный британец сбежал, в чем был, оставив ликующим французам любовницу, войсковую казну и обожаемый «зоопарк». Сбежал аж в Британию, но не угомонился.
В начале этого года вернулся из Англии с новым войском, а кроме того, дополнительно нанял полторы тысячи бургундцев. Яркий представитель «ястребов» среди высшей английской знати. Ненавидит все французское; если город не сдается тут же при его появлении, все мужское население поголовно уничтожается. А вы думали, его просто так прозвали палачом и мясником? Но живодеров у англичан и так в избытке. Что гораздо хуже: граф — опытный полководец.
Орлеан — третий по величине город страны. Подобных ему по всей Европе десятка два, не больше, и укреплен он на совесть. Каменное кольцо толстых стен надежно окружает город, раскинувшийся на северной стороне Луары. Мощные башни подпирают небеса, празднично трепещут на свежем ветру вымпелы а флаги. Семьдесят пушек приглашающе выставили дула со стен самой мощной французской крепости, пять ворот с лязгом захлопнули непрошибаемо-крепкие створки перед врагами.
В ночь на седьмое мая те прокрались по южному берегу Луары, стремительной атакой попытались захватить широкий каменный мост, что перекинутый через реку. На том берегу мост защищает мощное земляное укрепление, через один пролет моста на песчаном островке посреди реки воздвигнут маленький каменный форт с двумя высокими башнями, который зовется Турелью. От той крепостицы еще восемнадцать пролетов моста тянутся к Орлеану, ногами-сваями упираясь в дно Луары.
Французы защищались как львы, но после двух дней беспрерывных атак оставили земляную крепость, взорвали башни Турели и, разобрав за собой два пролета моста, отошли в Орлеан. Граф Суффолкский, младший брат «мясника» Солсбери, устроил по случаю победы самый настоящий пир с фейерверками. Вечером десятого мая мы с бессильной ненавистью наблюдали, как, благоразумно устроившись за пределами досягаемости наших пушек, англичане беззаботно празднуют удачное начало осады.
Через пару дней с основным войском прибыл сам «палач». По пути граф Солсбери немного задержался, предаваясь любимым развлечениям английской знати: пыткам, казням и публичным сожжениям. Тут же британцы начали возводить земляные крепости, пытаясь заблокировать все городские ворота.
А еще через три дня Марк Бюро сорвал осаду Орлеана. Правильнее сказать, сорвали ее мы вместе. Забыл упомянуть: я в Жемчужине-на-Луаре присутствую как лицо сопровождающее. Господин аббат отрядил меня приглядывать за неким молодым дарованием, прикрывать ему спину и следить, чтоб не кашлял. Главное — Марк должен вернуться в аббатство Сен-Венсан живым и здоровым.
Молодой бретонец прибыл в Орлеан для практической проверки некоторых идей, какие они с Жаком уже успели воплотить в жизнь. «Архиепископ Турпен» — первое орудие из двенадцатиствольной пушечной батареи, задуманной братьями. Названа серия в честь знаменитых паладинов Карла Великого, пэра Франции и его верных сподвижников. В соответствии с моими подсказками внутренняя часть зарядной камеры сделана в виде конуса. Старый секрет русских мастеров, под чутким руководством графа Шувалова ливших секретные пушки «единорог», сгодится и для французов.
Если зарядную часть делать цилиндрической, как и прочий ствол, часть пороховых газов прорывается мимо ядра, пропадая даром. Если же зарядную часть исполнить в виде конуса, вся энергия уходит на толчок ядра, что теперь летит значительно дальше и, что совсем не лишнее, гораздо точнее. Длинноствольные «единороги» лупили аж на четыре километра, наводя страх и ужас на прусские войска, ведь били пушки из тыла, через голову русских войск!
Первая пушка, как опытный образец, отлита самой маленькой. Малышка удалась на славу, лупит двадцатифунтовыми чугунными ядрами аж на полтора километра! Когда мы уезжали, Жан Бюро планировал отлить две следующие пушки серии, «Роланд Бретонский» и «Ожье Датчанин». Те орудия задуманы калибром побольше, стволом подлиннее, пятидесятифунтовые ядра подойдут для них в самый раз. Жан в нетерпении ждет возвращения младшего брата из Орлеана, волнуется как ребенок, сгрыз все ногти на руках. Мастер лично рвался поучаствовать в осаде, проверить, как покажет себя в бою новое орудие. Разумеется, его не отпустили.
Пока что у братьев возникли затруднения в изготовлении взрывающихся ядер, но скоро только сказка сказывается, я и не ожидал немедленного воплощения всех задумок. Будет день, будет пища. Настанет время, и Франция будет иметь лучшую в мире артиллерию, но чтобы те мечты сбылись, Орлеан должен выдержать осаду.
«Архиепископ Турпен» — семьдесят первое орудие в Орлеане. Среди прочих пушек города самая точная, предмет бессильной ненависти осаждающих.
Единственное, что по-настоящему огорчает Марка, среди прочей осадной артиллерии англичане подвезли на редкость мощное и точное орудие, у французов подобных монстров нет. Секретная новинка то и дело гулко ухает с южного берега Луары, с легкостью посылая двухсотфунтовые ядра на невиданные расстояния.
— Робер, — до крови закусывает губу Марк, голос ревниво дрожит, — английская военная наука не стоит на месте! Подобная дальнобойность и скорострельность — невиданное дело!
Я и сам хмурюсь, похоже, у противника появился свой чудо-мастер. Посмотреть бы на пушку вблизи, а еще лучше — подорвать. Щедро засыпать пороху, забить дуло ненадежнее и поднести горящий фитиль. Увы, лазутчики сообщили, что это орудие охраняют лучше, чем короля. Сделаешь к военному секрету лишний шаг, проявишь ненужное любопытство, тут же утыкают стрелами, как ежа. Конечно, можно попробовать поднять дух осажденных подобным макаром, но в одиночку мне не справиться.
Взять с собой Марка? У парня светлая голова и золотые руки, но воин он никудышный. Да и не по-хозяйски это, не дай бог, ранят или убьют. Где же набрать надежных компаньонов? Может, обратиться к шотландцам: вот кто забубённые головушки, вообще ничего не боятся. Пять-шесть ловких ребят могут навести изрядного шороху на том берегу... Я лениво раздумываю над планом вредительской вылазки, тем временем внимательно разглядывая кишащий англичанами берег.
— Ну-ка посмотри сам. — Я сую маленькую подзорную трубу в руки Марка. Подобно мне, оружейных дел мастер притаился за зубцом крепостной стены. В наползающих сумерках прекрасно видно, как британские саперы трудолюбивыми муравьями облепили башни Турели. Те прямо на глазах заращивают полученные при отходе французов пробоины, обзаводятся новыми амбразурами, направленными уже в нашу сторону.
— Нехорошо, — назидательно замечаю я. — Если ва верхние площадки башен Турели установят пушки, тогда англичане смогут бить по Орлеану прямой ваводкой. Башни-то будут повыше городской стены.
Мы некоторое время смотрим друг на друга в упор, одновременно на лица наползает широкая ухмылка.
— О чем ты думаешь? — спрашивает Марк.
— Где бы нам взять десяток крепких молодцов, чтобы до рассвета незаметно установить «Архиепископа» напротив Турели, — отзываюсь я в тон.
«Архиепископ Турпен» установлен наискось от моста через Луару. Два прошедших дня мы развлекались тем, что обстреливали наведенный англичанами паром. Несколько раз Марку удалось попасть по движущейся мишени, что ползла через реку, перевозя воинов. Лучшим выстрелом мы единогласно признали тот, которым кроме людей ухитрились снести в воду переправляемую пушку, та только задорно булькнула. Искать ее на песчаном дне среди заносов — пустое дело!
Краем уха слышал, что великие люди потому и велики, что много успевают. Отказывают себе в жизненных удовольствиях, спят урывками, посвящая все время только работе. В ночь на пятнадцатое мая мы с Марком вообще не спали, только к двум часам ночи закончив перетаскивать нашего малыша. Едва отпустили помогавших нам воинов, как в голову Марку пришла не менее светлая идея: создать напротив Турели пушечную батарею. Но кто бы позволил нам снять со стен осажденного города хоть одно артиллерийское орудие?
Мама недаром называла себя авантюристкой, вы бы удивились, сколько всего может натворить один маленький смышленый библиотекарь! Часть ее генов явно передалась мне, и чего только я не подался в пираты? Прямо среди ночи я поднял командующего обороной Орлеана графа Дюнуа. Пока «Орлеанский бастард» разобрался в том, что происходит, пока выделил личного адъютанта с письменным приказом... в общем, установить еще две пушки мы успели перед самым рассветом.
В восемь утра, когда британские саперы и каменщики давно должны были приступить к работе, в Турели царило странное безмолвие. Лишь унылые крики речных чаек, стаи которых со всех сторон облепили форт, оживляли пейзаж.
— В чем дело? — наконец прорычал сквозь зубы Марк. — Они узнали о нашем плане? Но как это возможно?
— Черт его знает, — отозвался я, — сам ничего не пойму. У них, конечно, имеются шпионы в Орлеане, но... Нет, все равно не ясно. Может быть, у англичан сегодня какой-нибудь праздник?
Незаметно для себя я задремал. Весеннее солнце припекало так ласково, мерно плескала широкая спокойная река, печально гомонили чайки. Ближе к полудню, судя по вставшему над головой солнцу, Марк осторожно пихнул меня в бок. Я вскинулся, бретонец тут же придавил мою голову вниз.
— Не дергайся, — тихим голосом приказал он, — посмотри сам.
Я приложил к глазу подзорную трубу, минут пять рассматривал ожившую Турель, по которой без видимого дела слонялись англичане, так же тихо спросил:
— Что ты сам думаешь?
— Часа два назад в форте появилось десятка полтора лучников, расселись так, что их не видно, но держат под прицелом нашу башню и прилегающие стены. Я приказал всем скрыться с виду, сейчас в башне только мы с тобой. Час назад подошел еще десяток арбалетчиков, а пажи занесли на самый верх левой башни стулья и стол, расстелили ковры по полу. Веди себя очень осторожно, сейчас за нашей башней внимательно наблюдает куча народу.
Я тряхнул головой, сон как рукой сняло, а сердце забило в бубен грудной клетки, нагнетая кровь в мышцы, готовя к бою.
— Нет, — шепнул я неверяще, — не может быть, чтобы Господь сделал нам такой подарок!
— Может! — убежденно отозвался Марк. — Кому же, как не нам? Скоро на левую башню пожалует крупная рыба!
В полном безмолвии прошла еще пара часов, а затем форт Турель до краев наполнился англичанами. Судя по дорогим доспехам, вычурным шлемам с колышущимися поверх перьями экзотических птиц, расшитым золотом и серебром плащам с дворянскими гербами — это рыцари, и не из простых!
— Как ты думаешь, порох отсырел? — враз осипшим голосом полюбопытствовал Марк, по бледному лицу потекли капли пота.
— Не знаю, — так же негромко откликнулся я, — но перезарядить пушки нам уже не дадут.
Все произошло практически мгновенно. Как только на вершине левой башни появились люди в роскошных доспехах и с властными движениями, мы как черти из коробочки выскочили из-за каменных зубцов и кинулись к пушкам с зажженными фитилями в руках. Расстояние в триста метров арбалетный болт проделывает меньше чем за секунду, тяжелая стрела из длинного английского лука летит чуть медленнее. Три арбалетных болта как тараном саданули в тяжелый панцирь. Выронив горящий фитиль, я пушинкой отлетел назад, больно ударившись затылком.
Грохнул пушечный выстрел, окутав площадку густым пороховым дымом и заглушив непрерывный шелест тяжелых стрел, что взбесившимся водопадом пролились сверху. Прикрываясь длинным щитом, я пополз к стонущему от боли Марку. Арбалетный болт насквозь пробил ему плечо, к счастью, раненый бретонец рухнул на месте, оказавшись под защитой одного из каменных зубцов башни. Как я выволок его из-под обстрела — это отдельная песня, а может быть даже сага, ведь после пушечного выстрела английские стрелки будто взбесились!
В тот день Марк успел выстрелить лишь из «Архиепископа Турпена». По счастливой случайности чугунное ядро ударило в каменную стену захваченного англичанами форта, задев длинный металлический штырь. Тот, выгнувшись от удара, самым концом зацепил голову «мясника» Солсбери, начисто снеся графу половину лица. Лучший английский полководец, проводивший рекогносцировку перед решительным штурмом, скончался через неделю, так и не придя в сознание. Командование принял младший брат графа, лейтенант Уильям де Ла Пол, герцог Суффолкский.
Как человек осторожный и предусмотрительный, лейтенант мигом отвел войска на переформирование. Вновь англичане нерешительно приступили к Орлеану только через полгода, в ноябре, когда из Англии прибыл новый главнокомандующий граф Джон Толбот. Сорокашестилетний воин, опытный и осторожный, за благородство и смелость называемый англичанами Ахиллом, деятельно взялся за осаду, но в то время я был уже в совершенно другом месте.
А Марк Бюро стал самой известной личностью в Орлеане, популярностью затмив даже графа Дюнуа, Орлеанского бастарда. В честь юного героя, «что подобно библейскому Давиду одним движением руки поверг свирепого великана Голиафа», мэр Орлеана господин Огюст Фурнишон дал пышный пир.
Бывалые воины, удивленно покачивая головами, разглядывали «мальчишку» с рукой на перевязи, который ухитрился сразить опытного полководца и отогнать от ворот города целую армию. Почесывая затылки, знатные рыцари смущенно признавали, что в техническом прогрессе, как ни крути, что-то такое есть. Надо бы повнимательнее присмотреться к грохочущим, извергающим вонючий дым и пламя железным трубам, похоже, за ними будущее!

Глава 4

1428 год, Франция — Бавария: некая блондинка итальянских кровей
После неудавшейся попытки захватить город с наскока англичане не предпринимали ровным счетом ничего, затаившись как мыши в крупе. Я отоспался и отъелся на год вперед, а ремень от штанов начал застегиваться с некоторым усилием. От лечебной деятельности в конце концов пришлось отказаться, так как местный цех врачевателей обратился к мэру с резкой петицией. Заревновали, коновалы чертовы, что ко мне потянулись не только бедняки, но и вполне состоятельные горожане. Словом, заняться в Орлеане стало решительно нечем. Подозреваю, что умер бы со скуки, если бы неприметный монах не доставил нам с Марком приказ срочно явиться в аббатство.
— Мы посоветовались и решили, что ты будешь новым лекарем ее величества королевы-матери, — торжественно заявляет наставник чуть ли не с порога.
Стою как пыльным мешком пришибленный. Ошеломленно молчу, судорожно перебирая в голове все сплетни и слухи, циркулирующие в обществе. Изабелла Баварская, выйдя замуж за покойного ныне Карла VI в полудетском возрасте шестнадцати лет, сразу же показала себя человеком властным, жестким, изрядно искушенным в интригах. Ловко оттеснила алчных опекунов от управления Францией, так что юный король смог сосредоточить всю власть в своих руках. Любовников меняла чаще, чем перчатки.
В последние несколько лет официально находится контрах с сыном... а он назначает матери охрану. Значит, официально в ссоре, а на деле они... сообщники! Нет, скажем помягче: союзники!
Я вскидываю глаза на наставника, тот довольно улыбается, не в первый раз мне кажется, что отец Бартимеус попросту читает мысли. Обидно даже, неужели я настолько прост, ведь для себя-то я — целая вселенная мыслей, чувств, амбиций и желаний. Только тут доходит: я наконец-то получил работу по специальности! Отныне я буду охранять мать его королевского величества дофина Франции, а это значит, что мне всецело доверяют!
— Ура, — негромко бормочу я, тут же поправляюсь: — Ура!!!
Отец Бартимеус отводит меня на прощальную аудиенцию к отцу настоятелю, где господин Гаспар де Ортон торжественно благословляет меня. Тщательно прячу за пазуху рекомендательное письмо, принимаю увесистый кошелек и последние напутствия. Когда я выхожу из кабинета аббата, то с некоторой растерянностью озираюсь вокруг. Учеба закончилась, очередная страница жизни перевернута. Вряд ли я когда-нибудь возвращусь в здешнюю альма-матер.
Быстро собираю немногочисленные пожитки, обвожу опустевшую комнату последним взглядом. Здесь я провел целый год жизни, как быстро пролетело время! Решительно встаю, одним движением закидываю на спину кожаные сумки. Надо еще забежать попрощаться с братьями Бюро, а главное — расцеловать наставника за подаренного гнедого жеребца испанской породы.
Иохим Майер, самый нерадивый мой ученик, нагоняет меня уже за монастырскими воротами.
— Робер! — требовательно вопит он без остановки.
Не выдержав, я натягиваю поводья. Ну не люблю я долго прощаться, зачем мне лишние слезы? Тяжело дыша молодой послушник подбегает ко мне.
— Ты забыл попрощаться. — Иохим обвиняюще тычет в меня пальцем.
Надо же, сколько раз я корил его за бестолковость! Долгими часами под моим наблюдением он безостановочно вязал хирургические узлы, добиваясь полного автоматизма действий. Сто узлов обеими руками, только левой, одной правой, пинцетами, ну и так далее. Раз за разом накладывал шины и повязки на манекен, пока не выходило то, что я признавал за сносное оказание помощи. Остальные лишь холодно кивнули на прощание, а этот... Даже странно.
— А чего там, скоро буду обратно, — легко отвечаю я.
Мы молча смотрим друг другу в глаза, я с неловкостью отворачиваюсь, пришпориваю коня. Обвиняющий взгляд я чувствую лопатками до самого леса. Ну что тут поделаешь, если вся наша жизнь — сплошные редкие встречи и частые расставания.
Уже через две недели я в облике небогатого дворянина добрался до Реймса. Один из красивейших городов Франции, мощная крепость и крупный торговый центр, Реймс знаменит прежде всего как средоточие духовной жизни королевства. Здесь в пятом веке крестили Хлодвига, основателя державы франков, а в девятом — Рюрика, который позже навел порядок в славянских землях. Со времен Карла Великого, вот уже шесть веков, в Реймсе коронуют всех французских монархов. Ныне древний город вместе со знаменитым собором находится в лапах англичан. Вы спросите, что мне нужно в самом центре оккупированных земель? Отвечу: я еду к Изабелле Баварской, моей будущей госпоже.
У людей знающих есть такая примета: если важное дело идет без сучка и задоринки, жди беды. Нет бы мне насторожиться, отчего вся дорога прошла как по маслу. Разумеется, глупую попытку ограбления в Труа я за происшествие не считаю, настроение от предстоящей работы было настолько возвышенным что я даже не стал никого убивать. Так, наставил синяков и шишек да сломал одну шаловливую ручонку, что в ходе потасовки все норовила пырнуть меня в живет здоровенным мясницким ножом.
А что до того, что в Шалоне у меня ухитрились срезать кошелек с пояса, так опять же, я всадил нож не в спину убегающему воришке, а в ногу. Это не только гуманно, но и доказывает: если мужчину вовремя кормить, поить и предоставлять интересную работу, он не рычит на окружающих и способен к нечаянным добрым поступкам.
Бозле южных ворот Реймса меня остановил высокий седой старик в черной теплой куртке до пояса и коротких штанах до колен. Белые чулки и кожаные туфли удачно дополняли наряд, наглядно свидетельствуя, что обладатель их — человек приличный, достойного образа жизни.
— Господин де Могуле? — скрипучим голосом поинтересовался почтенный старец.
Я настороженно кивнул.
— Следуйте за мной.
Так я познакомился с секретарем королевы-матери Гийомом де Шантре. Еще трое преданных слуг с раннего утра дежурили на остальных воротах, вооруженные моим описанием. Изабелла Баварская, верный союзник англичан и бургундцев, вчера вечером была схвачена во дворце Епископов города Реймс по личному приказу регента Франции герцога Бедфорда, родного дяди нынешнего английского короля.
В городе со вчерашнего дня идут массовые аресты, во дворце и на прилегающих улицах — засады. Королева-мать готовила восстание против незваных гостей, но внедренный англичанами провокатор выдал заговорщиков. Ночью Изабеллу Баварскую под усиленной охраной увезли в Суассон. Вряд ли королеве грозят пытки и казнь, как прочим заговорщикам, но мало ли существует способов безо всяких следов избавиться от человека?
Я задумчиво покачал головой, морщась, отхлебнул дрянного вина из поданного трактирным слугой оловянного кубка. Выбранное де Шантре место доказывало, что он, невзирая на старость, человек ловкий и опытный. Кто будет искать заговорщиков в такой дыре, как этот трактир? Место явно предназначено для обитателей самого «дна» большого города, местных маргиналов самого низкого пошиба. Я с отвращением оглядел сто лет как немытые полы, грязные засаленные столы, что выглядели ничуть не чище, черные закопченные стены в непонятных пятнах и свисающие с низкого потолка пыльные полотнища паутины. Вместо стульев и лавок присутствовали еле обструганные деревянные чурбаки.
— Есть ли у нас верные люди?
— Боюсь, нет. Остались такие же старики, как я.
— Хорошо. — Я кое-что прикинул, спросил: — А как у нас с деньгами?
Под столом секретарь бережно, чтобы не брякнул, передал мне тяжелый кошель. Судя по тем типам, какие мрачно гуляют за соседними столами, — вовсе не лишняя предосторожность. Только массового смертоубийства нам здесь недоставало!
— Тут триста пистолей. Вот еще, — одними губами шепнул ветеран.
В руку мягко легла тяжелая цепь.
— Чистое золото, украшена изумрудами, потянет еще на двести пистолей.

Предыдущая страница 10 Следующая страница


11 Андрей Родионов

— Триста да двести — уже пятьсот. Хорошо.
Я решительно поднялся, отодвинув недопитый кубок.
— Куда же вы?
— Куда? — удивился я. — Конечно же, в Суассон. Никогда там не был, пора познакомиться с этим замечательным городом.

Суассон — весьма известное место во Франции. Не кривя душой можно заявить, что именно отсюда и пошла земля французская. Тысячу лет назад юный вождь франков Хлодвиг разбил здесь войско римского наместника Галлии, в одночасье превратившись в полновластного господина богатейших земель. Немедленно назвачил каждого дружинника графом или бароном, выделил кучу земель. Так, по имени малочисленных, но проворных франков бывшая Галлия стала вазываться Францией, а немнгочисленные галлы вмиг обернулись французами.
Ничего не напоминает? Правильно, подобным же образом славяне стали русскими, призвав на княжение Рюрика с русами. Чуть оглядевшись, Хлодвиг тут же крестился вместе с дружиной. В общем, смышленый и удачливый воин, что заслуженно стал королем. В его честь то и дело называют очередного наследника престола, а вы думали, что имя Людовик с неба упало?
Каждый католический город в первую очередь замечателен соборами и монастырями, Суассон не исключение. Ежедневно десятки паломников прибывают в аббатство Мармутье, которое привольно раскинулось в полутора лье от городских ворот. Небесная покровительница аббатства святая Агнесса широко известна как утешительница всех женских хворей и недугов.
Мой интерес к церкви аббатства вызван исключительно тем, что именно в ней каждое воскресенье королева-мать слушает мессу и исповедуется у аббатисы. Сопровождает Изабеллу всего дюжива бургундских солдат во главе с капитаном Трекуром, по совместительству ее главным тюремщиком.
Даже странно, сколь многое можно узнать за очень небольшие деньги! Еще удивительнее то, сколько храбрых мужчин можно найти, если вовремя позвенеть чистым золотом. Сам я не большой любитель войн и сражений, мне претит смертоубийство. К сожалению, предложи я страже убраться подобру-поздорову, оставив Изабеллу на мое попечение, меня примут за сумасшедшего. А потому я благочестиво крещусь, лишь только над аббатством проплывает торжественный звон колокола, возвещая полдень.
Перед церковью Святой Агнессы прямо на траве с удобствами расселась дюжина стражников, заботливо подстелив плащи с вышитыми черными бургундскими крестами. По сторонам никто не смотрит, взгляды прикованы к пузатой фляге с вином, которая ходит по кругу. До блеска начищенные шлемы и кирасы празднично горят на солнце, наконечники копий и лезвия мечей щедро рассыпают вокруг себя яркие искры. Ноги в тяжелых кожаных сапогах горе-воины вытянули во всю длину, трое сняли тяжелые шлемы, подставив загорелые лица весеннему солнцу.
Теплый ветер ласково ерошит волосы, я бросаю сосредоточенный взгляд вокруг: как и ожидалось, никаких признаков скопления посторонних. Все аббатство знает о воскресных визитах Изабеллы, а потому монахини и паломники стараются не появляться у церкви без крайней нужды. Сейчас в церкви помимо аббатисы и королевы присутствует только капитан Трекур, английский прихвостень.
— Все готовы, сударь, — сипит мне в спину господин Фрике, местный специалист по силовым операциям.
Именно его порекомендовал безымянный священник, «исповедовавший» меня в церкви Сен-Мало на прошлой неделе. Подобных надежных агентов орден имеет во всех крупных городах Франции. Мне доверена честь знать пароли и явки в десяти городах; к счастью, Суассон попал в их число.
— Вперед, — командую я.
Вытащив из кармана медный свисток, Фрике мигом сует его в рот, над сонным аббатством разносится пронзительный свист. Солдаты перед церковью вскидывают заспанные лица, пытаясь определить источник звука. В двадцати шагах от разомлевших на жаре бургундцев из густых кустов плавно поднимаются полторы дюжины французов, в руках у них взведенные арбалеты. Один из солдат с удивленным криком успевает вскочить, предостерегающе вытянув руку. Страшное оружие арбалет, богопротивное. Но весьма надежное и очень, очень смертоубийственное. Половина бургундцев молча рушится на землю, остальные тяжело ранены. Стрелки, оставив арбалеты, кидаются на них, как волки на овец, блещут на солнце мечи, крики ужаса быстро сменяются предсмертными хрипами.
Один чудом уцелевший солдат, ведомый чувством долга, успевает ускользнуть. Бургундец врывается в церковь с отчаянным криком, но тут же падает на руки ошеломленному капитану. Сзади из шеи абсолютно неуместной деталью торчит арбалетный болт, я приятственно улыбаюсь господину тюремщику, аккуратно кладу разряженный арбалет на скамью. В руку сама по себе прыгает секира.
— Кто ты такой? — Капитан пятится назад, хватаясь рукой в железной перчатке за рукоять меча.
Святые с фресок укоризненно глядят на предателя, яркое солнце бросает сквозь цветные витражи изумительной красоты сполохи.
— Спокойнее, господин тюремщик, — мой голос холоден, как лед. — Немедленно уберите руку от оружия, иначе получите в брюхо фут стали.
За моей спиной появляются разгоряченные боем наемники. В отличие от меня, все в полумасках, довольно похохатывающие. Некоторые успели заменить доспехи и оружие на трофейные, пара гордо поскрипывает новыми сапогами. Оглядев нас выпученными как у рака глазами, бургундец в три гигантских прыжка кидается в окно.
Я подхожу к гордо выпрямившейся во весь рост королеве, почтительно кланяюсь. Женщина дивно хороша собой, кожа гладкая и мягкая как бархат, ярким светом горят зеленые, как весенние листья, глаза, длинные белокурые волосы, что убраны сейчас под платок, гладкие и блестящие как у молоденькой девушки. Фигура у нее... Сзади раздается восхищенный свист: столпившиеся позади меня наемники с вытаращенными по-рачьи глазами пялятся на Изабеллу. Тут же раздается несколько сочных затрещин, это господин Фрике наводит порядок среди личного состава. Мне становится понятно, отчего во Франции, издавна славящейся как страна красивых женщин, Изабелла одним появлением производила настоящий фурор.
— Кто вы, достойный рыцарь? Я вас не знаю, — голос королевы ровен, в глазах таится легкая улыбка.
— Ваш новый врач Робер де Могуле, моя госпожа, — представляюсь я. — Нам пора. Куда вы хотели бы направиться?
— Как куда? Разумеется, в Мюнхен!

Город Мюнхен — столица герцогства Баварского, родины Изабеллы. Номинально герцогство входит в состав Священной Римской Империи германской нации, но на деле герцог Людовик — независимый властитель. Хочет — объявляет войну соседним государствам, не хочет — не объявляет. Герцогство Баварское — самoe мощное из союзных стран, составляющих Империю, и любимой сестре Изабелле брат не отказывает ни в чем.
Семья Виттельсбахов вот уже триста лет правит герцогством, за это время в сопредельных государствах сменилась не одна правящая династия. Пусть короли и императоры меняются как картинки в калейдоскопе, власть герцогов Баварских не поколебать никому. Крепкие стены и гордые башни богатых городов гордо возносятся к небу. Отважные воины, умелые ремесленники и сытые крестьяне в изобилии населяют страну. От души надеюсь, что так и будет продолжаться по меньшей мере еще лет триста.
До Мюнхена мы добрались почти без приключений. Пока наемники, разделенные на три отряда уводили погоню в расходящихся направлениях, мы с королевой в загодя нанятой лодке спустились по местной речке к ожидающей нас повозке. Я обратился мелким дворянином, путешествующим по неким делам, королева — моей женой. Пришлось сделать крюк до Амьена, зато на севере нас так и не догадались искать. Ну а затем добраться до Мюнхена было уже делом техники. Признаться честно, мне здесь очень нравится. Герцогский дворец прекрасен, воздух чист и свеж, в просторном парке, наполненном светом и ароматом цветов, поют птицы, а главное — нет войны.
На пару минут я невольно задерживаюсь в фехтовальном зале. Невысокий юноша в белых доспехах рубится секирой сразу с двумя воинами, каждый на полголовы выше и вдвое шире в плечах. Воины нападают то по очереди, то вместе, но юноша, похоже, предугадывает каждое их движение. Он лишь и кажется тут реальным, аж бурлит от переполняющей его энергии.
— Ох, довольно, — выставляет руку один из воинов, предусмотрительно отскочив назад.
— И это после целого дня скачки на лошади! — восклицает другой.
Юноша довольно смеется, скинув шлем в руки подскочившему оруженосцу, пружинисто поворачивается ко мне. В первый момент я понимаю лишь, что это — девушка. Смеющиеся зеленые глаза ловят мой взгляд, затягивают куда-то вглубь, я невольно дергаюсь назад. Кем бы ни была эта девушка, похоже, что она колдунья.
— Кто это? — шепчу я.
Цепко хватаю за плечо пробегающего слугу, легонько стискиваю. Тот, тонко вскрикивая от боли, пойманной птицей рвется, высвобождая руку. Спохватившись, я ослабляю хватку. Лакей ловит мой взгляд, сухие губы трогает легкая улыбка.
— Это Клод, воспитанница герцога.
— Клод, — шепчу я в восторге, — какое чудесное имя.
Слуга скептически смотрит на меня, незаметно вздыхает, привычным жестом пряча серебряную монету.
— Вы, конечно, не захотите выслушать совет пожившего человека? — помолчав, уточняет он.
Я гляжу вопросительно.
— Забудьте ее. По этой девушке сохнут во всех германских королевствах.
Он давно исчез, а я все стою, тупо уставившись в коридор, куда упорхнуло волшебное видение.
— Забыть? — по буквам повторяю я, затем улыбаюсь. — Никогда!
В следующий раз я увидел девушку лишь через пару месяцев, мельком. Королева вела бурную переписку с сыном и оставшимися во Франции друзьями, не всегда письма можно было доверить обычным курьерам. Случилось мне выполнить и пару заданий посложнее, но об этом в свое время. Чем больше я приглядываюсь к Изабелле Баварской, тем больше понимаю, что слухи о злодейке итальянке (по матери) изрядно раздуты ее врагами.
Можно по-разному относиться к стареющей королеве, проклинать или превозносить. Учтите одно: все неудачные для Франции международные договоры подписывались вовсе не Изабеллой, а безумным королем, ее супругом. По удивительному совпадению, всякий раз в момент подписания царственная чета «гостила» либо у герцога Бургундского, либо у английского короля. Кто там сказал, что жизнь монарха священна для его собрата по трону? Это что, шутка?
Меньше чем за четверть века у короля Франции убили родных братьев герцога Людовика Орлеанского и герцога Жана Бургундского, отравили двух старших сыновей и пытались убить младшего. Самого Карла VI настойчиво пытались убить, сжечь и отравить, в конце концов в ходе объявленной на него охоты бедолага сошел с ума. Короля Англии Генриха V Завоевателя отравили при первом намеке на то, что он сможет возглавить оба королевства.
В ходе войны сотнями гибла всякая мелочь вроде графов, баронов, архиепископов и епископов. Простого рыцарства счет шел на многие тысячи, обычный же народ никто при таких катаклизмах не считал, не считает и, поверьте на слово, считать никогда не будет. Сколько там погибло в конце двадцатого века в межэтническом конфликте на озере Чад, полтора миллиона негров или все-таки два? Так и не удосужились хоть на пальцах прикинуть? А я что говорил!
Так вот, могла ли в тех условиях слабая женщина препираться с гостеприимными хозяевами или ей следовало соглашаться? Вы стояли бы на своем, но Изабелла-то женщина! Понятно, такая красавица — величайшая драгоценность, никто не стал бы пытать ее или сечь плетьми. Но мало ли способов унизить гордую и красивую?
А что касается многочисленных любовников, то какое кому дело? Вам что, завидно? Пусть всяк живет, как хочет, Бог рассудит всех. Слишком часто в истории человечества тех, кого вчера превозносили, завтра топчут ногами, а послезавтра вновь водружают на пьедестал. Не судите.
И вот еще любопытный штрих: ни в одном из с треском проигранных сражений не участвовала королевская чета. В чем вина Изабеллы, если полководцы французов все как один оказались напыщенными болванами, сотню лет подряд признающими всего один вид боевых действий: лобовую атаку? Когда армия сильна и победоносна, королю нет нужды вести с врагами заведомо провальные переговоры. Удобно же французскому дворянству валить всю вину на королеву, с пафосом восклицая:
— Да, нас опять разгромили, мы воевать совсем не умеем! Поэтому поезжай к англичанам с бургундцами и договорись, что будто бы мы выиграли, или хотя бы вничью... Как так не получается? Да ты плохая королева, ведьма, изменница и интриганка!
Хватит горлопанить. Пока не стало слишком поздно, надо засучить рукава, разгрести то, что наворотили за последнее столетие. Понятие «точка невозврата» существует не только для техники; вся Франция словно замерла в неустойчивом равновесии. Чуть толкни — обрушится окончательно, подставь плечо — выпрямится, воспрянет навсегда.
И все чаще мелькает мысль, что спасти нас может только чудо. Да где же та предсказанная спасительница? Или я попал в мир, где Жанны д'Арк не будет, туда, где Франция обречена пасть? Врешь, не сдамся, буду бороться до последнего! Вот потому я без устали шныряю по всей стране, от Слейса до Ла-Рошели, от Бреста и до Гренобля, выполняя различные поручения. Успокойтесь, никаких убийств, чистая политика, для физического устранения неугодных используют совсем других специалистов.
Но были и иные поручения. В сентябре того, столь насыщенного событиями и новыми лицами 1428 года я встретил человека, навсегда похоронившего мои надежды вернуться обратно. Вот об этом, пожалуй, надо рассказать поподробнее. Поведаю без утайки, умолчу лишь о месте. Хотите — гадайте сами, произошло ли все среди куполообразных вершин Вогезов или на горных склонах Юры. А может быть, это случилось в Альпах, вечно покрытых ослепительно белыми снегами, или в не столь высоких, но до сих пор труднодоступных Пиренеях.
Искомую цель я обнаружил далеко не сразу. Несмотря на то что гора с раздвоенной верхушкой ветречается не так уж и часто, мне пришлось изрядно порыскать по округе. Нанятый проводник вывел к нужному подножию лишь на третий день, сразу же начал заботливо обустраивать лагерь. Целую неделю охотнику придется прождать одного молодого лекаря, что за редкие горные травы готов душу продать.
Немудрено, ведь если те на самом деле возвращают ушедшую молодость, как то сказано в древней книге, лекарь озолотится. Да что там озолотится, обриллиантится! Тысячи богатых женщин кинут к его ногам все, что имеют, лишь бы вернуть утраченную упругость кожи, блеск глаз и красу ланит. Оттого молодой безумец с пеной у рта рвется к непроходимым кручам, как ты его ни удерживай. Насупив брови, мой проводник категорически отказывается даже приближаться к Рогатой горе, в местных деревнях та пользуется дурной славой.
Она и стоит немного наособицу от каменных сестер, до середины, как пышной юбкой, покрытая густым лесом. Деревья и кустарники зеленые, но разных оттенков цвета я с изумлением обнаруживаю не менее полутора десятков. Тут и бледно-зеленый, и самую малость насыщеннее, и просто зеленый, и с синеватым оттенком, и изумрудный, и густо-зеленый. Эскимосы употребляют не менее ста двадцати слов для описания оттенков цвета и состояния снега. У маленьких, но смышленых бушменов есть уйма терминов для различных оттенков зелени. Фельдшер из будущего с трудом может набрать три. Стыдно!
— Ну и что, — утешаю себя, — зато я умею и знаю кое-что, что никому в целом мире не ведомо.
Жалкие оправдания, только в такие минуты понимаешь, как преступно коротка наша жизнь. Всецело отдавшись какому-нибудь делу, мы уже не успеем побывать везде, где хотели, не перепробуем десяток, а лучше сотню профессий, о которых мечтали в детстве, достаю остро заточенный топор, бросаю оценивающий взгляд на заросли густого кустарника. Приняв вызов, тот угрожающе выставляет длинные шипы, колышет плотными кожистыми листьями якобы из-за ветра, а на самом деле плотнее смыкает ряды.
Сама гора вылеплена в форме треугольника с коротким основанием и длинными боковыми сторонами. Узкий обрывистый склон слева от меня завершается двумя пиками, что издали странно напоминают рога. С боков пологий склон тянется на три лье, плавно опускаясь вниз. К сожалению, единственный способ покорить вершину — подняться по крутому склону «основания», с других сторон гора непреодолима.
Неопределенно хмыкнув, я начинаю восхождение. В руках у меня прочный посох, за спиной — полупустой мешок, но главное — я настроен на победу. Поэтому гора постепенно покоряется, но так как она все же женского рода, то делает это не сразу, чтобы не потерять к себе уважения, а медленно. По мере подъема мне открывается то идущая в нужном направлении расщелина, то кусок заброшенной тропы. Пару раз я останавливаюсь и, сверяясь с выданной мне картой, уточняю ориентиры. Наконец в полдень второго дня, пыхтя, как паровоз братьев Черепановых, я покоряю гору.
«А отсюда открывается неплохой вид», — решаю я, почти добравшись до цели.
Цель — маленькая хижина, которая притулилась к левому «Рогу», до нее теперь рукой подать. Я с удовольствием присаживаюсь на большой плоский камень в тени скалы, рукавом вытираю со лба едкий пот. День выдался на редкость жаркий, даже птицы щебечут утомленно, лишь неугомонные насекомые, которым все по барабану, деловито жужжат, стрекочут и носятся над травой как угорелые. И они правы, пожалуй. Если тебе отпущен лишь год жизни, надо каждый из дней использовать на все сто. Кстати, ко мне это тоже относится, особо рассиживаться некогда еще пара минут и в путь.
Далеко внизу простерлась узкая долина. Неспешно движется тонкая лента реки, переливаясь под ярким солнцем; верхушки деревьев плавно колышутся под напором ветра. Я поднимаю глаза, передо мной горы. Стершиеся от времени, оплывшие, они громоздятся до небес. В будущем каждую по тысяче раз покорили отважные альпинисты, опутали сетью фуникулеров. По заснеженным склонам гордо рассекают загорелые туристы в солнцезащитных очках, оставляя за собой тонны мусора. А пока горам угрожают только пастухи, да и те не забираются высоко, внизу с избытком хватает свободных пастбищ.
Пружинисто вскакиваю на ноги, чистый горный воздух словно вытопил из мышц накопившуюся усталость, я снова бодр и свеж. Подойдя к самому краю площадки, я с полминуты задорно мочусь вниз. Кстати, невидимые наблюдатели, которые за время подъема всю кожу истыкали клинками неприязненных взглядов, хотя бы из вежливости могли отвернуться. Застегнув штаны, я разворачиваюсь к вершине и, прислушавшись к себе, понимаю: неделикатные они люди, вот и все!
Подхватываю тяжелый посох, который лежит на расстоянии вытянутой руки, острый как бритва меч оттягивает пояс, с другой стороны его уравновешивает топор, кинжалы мирно устроились внутри рукавов... После пары неприятных сюрпризов в Ла-Рошели я больше не оставляю оружие там, где не смогу тут же до него дотянуться. Еще час пути, и я оказываюсь перед хижиной. Стены сложены из необтесанного булыжника, маленькие слепые окна затянуты бычьим пузырем, покатая крыша выложена из почерневших от времени досок.
Громко стучу в дверь три раза, затем еще один. Теперь следует подождать разрешения, даже если хозяин не ответит, я могу постучать не раньше чем через час. Бесшумно распахивается тяжелая дверь; не ожидая иного приглашения, ныряю внутрь.
В единственной комнате бедно, но чисто. Земляной пол тщательно выметен, засыпан свежими опилками. Маленький шаткий стол, пара изношенных стульев со сбитыми ножками, выложенный из булыжника очаг. В углу громоздится неподъемного вида сундук. С приветливой улыбкой навстречу выкатывается невысокий крепкий мужчина, радушное лицо по-разбойничьи заросло густой черной бородой. В воздухе повисает хрустальный звон, будто разом зазвонила дюжина маленьких колокольчиков. С недоумением замечаю, как застывшая улыбка сползает с враз побледневшего лица, хозяин осторожно пятится, дрожащей рукой подхватил со стола длинный нож. Черные глаза мечутся, как летучие мыши, на лбу выступил пот.
— Что случилось? — хочу спросить я, но тут на затылок мягко обрушивается тяжелый удар.
На секунду ухитряюсь вынырнуть из опустившегося красного тумана, перед самым лицом топчутся чьи-то сапоги. В далекой вышине гремит чей-то испуганный голос, новый удар отбрасывает меня назад, в забытье.
Следующий день прошел в столь неприятных забавах, что и вспоминать не хочется! Начать надо с того, что я очнулся посреди густого леса. Я недоуменно звякнул цепями, которые намертво приковали тело к необъятной ширины дереву, бросил по сторонам затравленный взгляд. Стоявше кругом столетние дубы образовали небольшую поляну метров тридцати в диаметре.
Напротив меня, в самом центре круга, высился гигантский каменный идол, у подножия скульптуры празднично пылал жаркий костер. Мощное тело вздулось клубками мышц, в толстых руках зажаты копье и секира. У идола сразу три головы: смеющегося ребенка с гладкими щеками, оскалившего зубы свирепого воина и старца с нахмуренными бровями, иссеченным глубокими морщинами лицом.
Я помотал головой, стараясь изгнать из ушей надоедливый тонкий звон, но вскоре обнаружил его источник: метрах в трех от меня, на высоком, украшенном разноцветными ленточками шесте висел волчий череп с пылающими глазами, один — пронзительно-синий, второй — угрожающе-алый. От неожиданности я невольно сглотнул, крепко зажмурился. Тут же взял себя в руки, с вызовом глянул на ожившую чертовщину.
Чего только не почудится после удара по голове! Я с облегчением перевел дыхание, оглядел шумную диковину с нескрываемым интересом: в правой глазнице отблеском пылающих городов сиял громадный рубин, в левой замороженным куском весеннего неба сверкал исполинский сапфир. Раньше я думал, что подобного размера булыжники водятся только в королевских коронах; верно говорят, будто путешествия изрядно расширяют кругозор.
С трудом оторвавшись от невообразимо дорогих камней, какие, в сущности, всего лишь обычные кристаллы, я перевел взгляд на столпившихся у костра людей. Нечасто в наше просвещенное время можно встретить летом столько людей, с ног до головы закутанных в волчьи и медвежьи шкуры. Заметив, что я пришел в себя, все немедленно замолчали, вперед выступил высокий широкоплечий молодец в накинутой на плечи медвежьей шкуре. Морда животного, как некий капюшон, надета на голову, отчего я испытал странное ощущение, неприятное и волнующее.
— Лоа! — уверенно воскликнул человек-медведь, торжествующе потряс в воздухе искусно вырезанным каменным жезлом. Из толпы оратора поддержали громкими криками.
— Тышыг! — рядом встал подобным же образом ряженный волком верзила, властно воздел к небу длинный деревянный посох. Группа поддержки отозвалась пронзительным воем и угрожающими воплями.
К согласию договаривающиеся стороны так и не пришли, но под прицелом обоих посохов меня сноровисто отцепили от дерева и накрепко приковали к подножию каменного изваяния. Проклятый звенящий череп водрузили неподалеку, подкинули дров в источающий невыносимый жар костер и начали поочередно петь, плясать и брызгаться дурнопахнущими жидкостями из поднесенных глиняных бутылей. Танцоры то и дело менялись, я устал и зверски проголодался, а еще мне было страшно. Врагу не пожелаешь попасть в лапы одной из древних кровавых сект, которая с приходом христианства затаилась, изредка похищая неосторожных путников для грязных дьявольских ритуалов.
Что ж, от подобных встреч ты не застрахован даже в двадцать первом веке, но как же не вовремя все случилось! Угораздило же попасться в их сети именно меня! Вот почему Рогатая гора имеет дурную репутацию, надо было мне поосторожнее себя вести, почаще оглядываться. Утро сменяется днем, плавно наползают сумерки. К вечеру присутствующие, так и не добившись, чтобы проклятый череп прекратил выть, начинают объясняться на повышенных тонах.
Люди-медведи настойчиво тычут в без устали полыхающий костер, люди-волки потрясают хорошо наточенными блестящими железками, среди которых мой острый взгляд прекрасно различает серпы, ножи, щипцы и крючья совершенно отвратительного вида. До рукопашной дело не доходит лишь потому, что на поляне в качестве арбитра появляется выряженный филином ветхий старец. В лесу тут же воцаряется мертвая тишина, все глаза прикованы к ветерану. Похоже, дед помнит еще Филиппа Красивого, руки-ноги тонкие, как спички, но взгляд властный, синие глаза горят как фонари на маяке. Под руки старца бережно поддерживают двое дедов просто старых, которые по сравнению с человеком-филином выглядят сопливыми подростками.
Верно говорят в народе, что филин — символ мудрости. Ветхий дедок раз лишь глянул мне в лицо, да и шепнул что-то под нос тихо, как бабочка крылом взмахнула. Набрали бойкие старцы воздуха полную грудь да и гаркнули на всю поляну что-то вроде:
— Токаму!
Растерялись волки и медведи, куда только агрессивность подевалась. Молча переглядываясь, начали подходить ко мне по одному да в глаза заглядывать внимательно, а после в густых кустах исчезать бесследно. Я даже застеснялся от подобного внимания. Под конец двое оставшихся на поляне людей-волков отцепили меня от каменной скульптуры, я с облегчением уселся на вытоптанную землю, подальше от костра. Не успел я толком прийти в себя, как мне поднесли простую деревянную чашку с каким-то гадостным пойлом. Один знак сделал: мол, пей по-хорошему, не то силой зальем. Выпил, что делать. Ну и гадость, на секунду я зажмурился от отвращения, а когда открыл глаза, вновь оказался в той негостеприимной хижине!
Передо мной сидит невысокий худой старик с белыми жидкими волосами, морщинистым маленьким личиком. Выражение лица — насмешливое.
— Ну здравствуй, гость незваный, — ехидным голосом приветствует меня дедок.
— И тебе по тому же месту, старый хрыч. — Есть люди, какие постоянно ерничают и задираются. Если дашь таким потачку, тут же заклюют.
— Впервые вижу человека, который умрет раньше, чем родится, — продолжает насмехаться дед.
— Не твое дело, — не остаюсь я в долгу, и тут до меня доходит. — Повтори, — тихо прошу я, — повтори, что сказал. Пожалуйста!
— Да ты умеешь быть вежливым, — притворно охает дедок, — вот чудеса!
Наконец я понимаю, отчего вредный дед кажется мне знакомым, да он же держал под правую руку того дряхлого старца-филина!
— Отец, — спрашиваю я, — что такое «тонаму»?
— Гость из не нашего времени.
Я вздрагиваю всем телом, словно он незаметно подкрался и гаркнул мне прямо в ухо. Гость... из чужого времени...
— И как тебя в наши края занесло? — искренне любопытствует старик.
Тяжело скрывать тайну, которая постоянно тебя гнетет. Сам себе удивляясь, выкладываю все как на духу: кто я и откуда, про тяжелое зеркало и как очнулся в горящей деревне. Слушает дед внимательно, дождавшись окончания рассказа, тут же встает и начинает копаться в здоровенном сундуке в углу комнаты. Жестом фокусника достает какой-то до невозможности засаленный ветхий том, долго листает, подслеповато всматриваясь в картинки. Убирает книгу на место, достает следующую. Наконец в четвертом по счету фолианте находит искомое.
— А ну глянь, оно? — равнодушно интересуется старик.
— Очень похоже, — закусив губу, отзываюсь я. — Скажи, ты можешь отправить меня обратно, в мой мир? Что нужно для этого сделать, только скажи, все исполню!
Старик молча захлопывает книгу, я читаю ответ в холодных светлых глазах, в разочаровании отворачиваюсь.
— Даже если и возможно найти подобное зеркало, — наконец говорит старик, — кто знает, куда тебя вынесет? Твое место давно занял тот упырь, его-то тело в негодность пришло. Не каждое тело для переселения годится, долго он подбирал, пока тебя не нашел. Давно Зеркалом Душ не пользовался, оттого магии в нем накопилось столько, что и для тебя тело нашлось. Ты какому богу молишься? Любит он тебя, не пойму вот, за что. Ничего в тебе вроде нет.
Тоже мне физиономист выискался, Ломброзо недоделанный.
— А что... — начинаю я.
— Ну да, — понятливо кивает собеседник, — ты мог и не успеть вселиться. А мог попасть во времена чумы и вновь заразиться, сразу же. Да мало ли куда можно угодить! Попади ты в тело утопленника, или повешенного, или умершего от старости...
— Счастливый билет в лотерее, — шепчу я растерянно.
— Перейти можно в то тело, что уже оставила душа, но долго тянуть нельзя, а то огонек угаснет совсем, тогда поминай как звали!
Я долго молчу, повесив голову. Вот и рухнули последние надежды на возвращение, а теплились где-то глубоко, чего уж скрывать, теплились. Что ж, жизнь — вообще дорога в одну сторону. Каждый идет сам, а в конце все встречаются. Древние, которых мы незаслуженно считаем заодно уж и мудрыми, красиво брякнули: «Все дороги ведут в Рим», если бы подумали немного, сказали бы иначе: «Все дороги ведут в смерть».
— Так с чем пожаловал? — интересуется дед. Вот черт, совсем забыл о задании!
— Мне нужен огонь, — говорю я просто.
Дедок молчит, светлые глаза пристально изучают меня уже с новым, оценивающим выражением. Взгляд слегка рассеян, но это потому, что старик видит каждое мое движение. Несмотря на преклонный возраст, он до сих пор опасен, я это чувствую. Кто знает, какие сюрпризы заготовлены в простой с виду хижине для нежелательных гостей?
Двигаясь нарочито замедленно, я снимаю с шеи цепочку с перстнем Изабеллы, старик пару секунд катает его по твердой ладошке, безразлично возвращает обратно. Но и это еще не все. Подняв глаза к закопченному потолку, я заученно выпаливаю восемь стихотворных строчек на неизвестном мне языке. Тренированная память позволила всего с третьего раза без запинки повторить тарабарщину вслед за Изабеллой. Приподняв кустистые брови, старик с едкой насмешкой уточняет что-то на том же самом языке, я виновато пожимаю плечами в ответ. Мол, все что знал, рассказал, а дальше хоть ножом меня режь, ни слова не услышишь!
— Иди посиди на солнышке, — со вздохом роняет дед.
Я с наслаждением растягиваюсь на зеленой шелковистой траве; заунывно стрекочут над ухом кузнечики, жалуясь друг другу на раскиданные в стороны великанские руки и ноги. Яркое солнце просвечивает сквозь кроны деревьев, которые с легким шелестом колышутся на ветру, еле слышно чирикают птицы. Умный солдат должен использовать для отдыха каждую свободную минуту, секунду и даже... Я вскидываюсь, почуяв близкую опасность, в руках дрожит тяжелый посох. Сердце колотит о ребра, как в барабан, я тяжело дышу. Передо мной стоит дедок, неодобрительно покачивая седой головой. Как это он смог так близко подобраться, что пихнул ногой?
— И отпустили же без няни, одного, — насмехается дед.
Я пристыженно молчу.
— Ладно. Ложись в доме, отдыхай, — предлагает старик. — Ужин я приготовил.
Когда ранним утром ветеран возвращается, я нахожусь в полной готовности. Ночь без сна — ерунда, но в третий раз застать себя врасплох я не позволю Ха! Позволил, как ни странно звучит. Проклятый дедок появляется откуда-то из-за спины, хотя я сижу сбоку от входной двери, контролирую оба окна и очаг. Доволен — нет слов. Вот старый хрыч, ему в могилу скоро, а он все играется!
Молча старик протягивает мне какой-то увесистый сверток, на сморщенном лице — торжествующая улыбка до ушей. Закусив губу от унижения, я разматываю промасленные тряпки, шкуры, наконец передо мной появляется полуторный клинок в ножнах. Ножны самые простые, незаметные. Вряд ли на каком рынке за них дадут больше двух экю. И вот за этим барахлом я перся в такую даль?
Покосившись на старика, медленно вытаскиваю клинок. Тот наблюдает со скрытой усмешкой; конечно же, ощутил мое недоумение. Не веря глазам, я подхожу к окну, где солнце вот-вот поднимется над горизонтом, восхищенно ахаю. Такого меча я еще не видел: строгая классическая крестообразная рукоять, сам клинок булатной стали, шириной в два пальца. С одной стороны лезвия выгравировано пять лилий, символ королевского дома Франции, с другой — пять крестов. Пять в христианстве — цифра священная, по числу ран Христовых. Этого меча никто из живых не зрел целых шесть веков, а вот слышать о нем мне довелось.
— Запомни, Робер, их ровно пять, — звучит в голове голос Изабеллы Баварской.
— Кого пять, моя госпожа? — уточняю я.
— Ты поймешь, когда увидишь, — улыбается королева-мать.
Я передергиваю плечами, руки дрожат, по лицу ручьем струится пот. Как и положено всем образованным дворянам нашей эпохи, я знаю наперечет легендарные мечи с подробными описаниями каждого. Разбуди меня среди ночи, я в деталях опишу мечи Роланда и Артура, Карла Великого и Генриха Завоевателя.
— Это же, это же... Пламень! — вскрикиваю я наконец.
— Я уж думал, не узнаешь, — комментирует вредный дед, но в эту минуту я простил бы старца, даже дай он мне подзатыльник.
— Пламень, — завороженно шепчу я, — меч Карла Мартелла, знаменитого полководца и правителя франков, деда Карла Великого.
Карл Мартелл, великий полководец и властитель франков, надежная опора безвольного пустышки-короля. Семьсот лет назад скучавшие в пустыне арабы валом поперли во Францию. Если в двадцатом веке они прибывали мирно, а потому тихой сапой захватили полстраны, то в восьмом веке попытались сделать это грубой силой. Поначалу юркие всадники с кривыми саблями с легкостью разбивали пешие войска франков с их неизменными секирами. Казалось, катастрофа неминуема, но Карл Мартелл создал во Франции новый, невиданный там род войск — тяжелую кавалерию.
Собственно, с его легкой руки и возникло в Европе рыцарство, а арабы первый раз были отброшены в пустыни. Шло время, Карл объединил вокруг себя почти всю Францию, но тут кочевники вторглись вновь. Десятки тысяч завывающих всадников в белых плащах, подобно снежной вьюге, покрыли страну галлов, и у Пуатье их встретил постаревший, но не менее грозный полководец. Тяжелая конница франков в изнурительном бою разгромила арабов, навсегда прекратив их военную экспансию. Никогда больше арабам не суждено было стать великой державой, их звезда закатилась.
В той битве именно Пламенем Карл сразил предводителя войска захватчиков. Папа Римский трижды предлагал ему стать королем франков, всякий раз грозный воин отказывался наотрез. По преданию, он запретил класть Пламень к нему в могилу, предрек что тот еще раз спасет Францию, прежде чем упокоится навеки. Я отираю пот со лба, аж мурашки по спине бегут, так странно себя чувствую.
В дверях оборачиваюсь, голос ровен, как море в штиль:
— Скажи, отец, отчего те волхвы или друиды так взволновались? И что такое «лоа»?
Дед громко хмыкает, мнется, затем нехотя кидает:
— Зачем тебе знать, еще спать по ночам перестанешь. Задумаешь в друиды податься, приходи. Заодно все и узнаешь.
Я молча отворачиваюсь, быстрым шагом иду к козьей тропе, что два дня назад вывела меня на вершину. Может, и вернусь, чем черт не шутит, как только разберусь с неотложными делами. Лет через тридцать — сорок, не раньше. А пока что мне надо спешить, впереди — война.
Еще через пару недель купеческий караван доползает до Мюнхена. С низким поклоном я вхожу в личные покои Изабеллы, драгоценный мешок с «редкими горными травами» деликатно забирает личный секретарь королевы-матери Гийом де Шантре. Изрезанное морщинами лицо преданного слуги неподвижно, лишь по молнией вспыхнувшим глазам понимаю, что старик рад успешно завершенной поездке. Вот только ума не приложу, чем легендарный меч может помочь партии дофина?
— Моя госпожа, — зычно объявляю я, — поездка оказалась успешной, я нашел редчайшие целебные травы, совсем скоро омолаживающий бальзам будет готов!
— Какой бальзам? — недоуменно вскидывает на меня враз округлившиеся глаза королева, выразительно косясь по сторонам. Мол, тише, болван, еще услышит кто. — О чем ты тут лепечешь, не разберу. Мне не нужны никакие травы, пошел прочь, дурак!
Растерянно кланяюсь, нахмурив брови и сквасив обиженное лицо, деревянной походкой выхожу от королевы. Краем глаза замечаю ехидные усмешки молодых придворных дам, уж им-то не нужны никакие инъекции стволовых клеток и вытяжки из плаценты. Зубки — жемчуг, губы полные и сочные, большие выразительные глаза так и стреляют по сторонам, талии — тонюсенькие, двумя пальцами обхватишь.
Но три-четыре дамы постарше уже задумчиво хмурят лбы, явно что-то задумали, интриганки. У личного лекаря королевы сложилась отличная репутация, такой не станет попусту молоть языком. Чувствую, опять будут совать деньги, обещать все блага, предлагать в качестве расплаты доступных красоток. Да, признаюсь честно, тут процветает сплошная коррупция. Вокруг столько соблазнов, что невольно дрогнет и самый кристально честный. Эх, нелегко быть королевским врачом!

Глава 5

1428-1429 годы, Бавария — Франция: ограниченный контингент дружественных войск
Одной из важных причин полыхающей войны являлась Гасконь, древнее английское владение на континенте. Сами французы упорно именовали ее Гиенью, особо упирая на то, что спорные земли являются неотъемлемой частью исконно галльских земель. Счастье никогда не бывает полным, а потому провинция в конце концов досталась французам, но под английским названием. Да-да, та самая Гасконь, откуда вышел Генрих Наваррский, коренастый бородач с живыми черными глазами, громогласно заявивший, что Париж стоит мессы.
Но что такое Генрих IV для российского человека, всего лишь еще один в нескончаемо длинном ряду французских королей, не более. Есть, есть человек и ближе, и роднее, некий господин д'Артаньян! А ведь победи Англия, как миленький отправился бы наш гасконец в поисках счастья не в Париж, а в Лондон. Какая великая книга могла погибнуть!
Только представьте, что вместо бешеной скачки за бриллиантовыми подвесками легкомысленной королевы, смертельной борьбы с кардиналом и дух захватывающей охоты на миледи, д'Артаньян с унылым видом стоит в почетном карауле у Букингемского дворца. А сверху, поминутно съезжая на уши, греет макушку медвежья папаха. Нет, из этого не то что книгу, даже крохотный рассказ не слепишь, разве что эссе о жестоко загубленной юности на службе британской короне. И нисколько не меняет дело то, что, по сообщениям мировых СМИ, британские принцессы отличаются крайне низкой нравственностью, то и дело одаряя обслуживающий персонал чувственными ласками.
Интересно, думал ли кардинал Ришелье, что он, истинный владыка Франции, останется в народной памяти неудачливым противником некого начинающего мушкетера? Даже не чистокровного француза, прошу заметить, а всего лишь полудикого варвара из глухого медвежьего угла!
В коридоре довольно прохладно, по ногам ощутимо дует. Вечная беда каменных замков — сквозняки, какие в зимнюю погоду способны моментально выстудить помещение. Оттого гигантские камины пылают круглосуточно, а ложась в постель, каждый сует в ноги бутыль с горячей водой. Тщательно кутаюсь в тяжелый плащ, что-то быстро я привык к жаркой французской погоде, а ведь совсем недавно едко насмехался над теплыми зимами, требовал бодрящего морозца!
Стоявшие в почетном карауле у дверей кабинета его королевского величества дофина Карла гасконцы разом вытягиваются во фрунт, вмиг построжевшие лица светятся яростной решимостью и отвагой. Уж они-то варварами не выглядят, явно пообтесались при дворе, приобрели некоторый лоск. Лишь строгие глаза выдают людей чести и слова, вот почему короли так любят гасконцев: купить можно, подкупить — никогда!
Железные шлемы и кирасы начищены до зеркального блеска, лезвия алебард празднично вызолочены. Выглянувший из богато украшенных дверей секретарь дофина граф де Плюсси повелительным взмахом руки приказывает мне войти.
Столкнись я с ним в темноте, по шелесту кружев и атласных лент, изысканному запаху духов и благовоний мог бы принять господина графа за одну из доступных дворцовых красоток. Стоит хоть раз взглянуть в суровое волевое лицо, оценить волчью грацию движений, как подобные мысли мигом испаряются из головы. Мода здесь такая, вот и все.
Я с поклоном подаю дофину письмо от матери, отступаю на пару шагов назад, как принято при дворе, как раз поближе к жаровне, от которой тянет живительным теплом, а затем преспокойно начинаю осматриваться. Понятно, что делаю я это незаметно, разевать рот и тыкать пальцем не в моем обычае. Сидящий напротив высокий мужчина рассматривает меня ничуть не скрываясь, да и кого стесняться будущему королю Франции?

Предыдущая страница 11 Следующая страница


Послушник 12

Что ж, дофин мне сразу понравился: у Карла решительное лицо и твердый взгляд, широкие плечи воина и лоб мыслителя, а сам он чуть младше меня. Длинные белокурые волосы достались дофину от матери, серые глаза — от отца. Судя по тому, что я о нем слышал, характером и складом ума Карл явно пошел в Изабеллу. Для страны это большая удача, ведь второго безумца на троне Франция просто не выдержала бы. Карл внимательно осматривает поданное письмо, несколько долгих секунд изучает наложенные печати, ровным голосом любопытствует:
— Ты знаешь, что в нем?
— Нет, ваше величество, — отвечаю я.
— Я еще не король Франции, говори мне «ваша светлость».
— Будете, ваше величество, — уверенно заявляю я.
Дофин, безразлично пожав плечами, распечатывает письмо, трижды проглядывает текст, надолго задерживается на одном месте, теребя тонкий ус.
— Значит, это ты спас мою мать? — Карл испытующе смотрит мне в глаза. — Любопытно, ведь ее охраняло никак не меньше сотни англичан.
— Не стоит упоминания, — небрежно отмахиваюсь я. — Если дело идет о жизни и чести королевы, я справлюсь и с двумя сотнями. Хотя, если честно, их было никак не больше дюжины.
— Что ж, — кивает каким-то своим мыслям дофин, — так и поступим. — Пружинисто поднявшись из-за стола, его королевское величество подходит ко мне. — На колени!
От резкого тона я невольно вздрагиваю, лицо Карла заметно изменилось. Из прежнего, добродушно-расслабленного, оно стало жестким. Глаза сузились, рот сжат в одну линию, на лбу — глубокие складки. Охрана дофина насторожилась, стоит сейчас сделать хоть одно резкое движение, и уже не спастись. Пальцы, которые раньше просто лежали на рукоятях мечей, ныне угрожающе сжались. Вокруг — самые лучшие бойцы королевства, где ж им еще быть? На плечи ложатся тяжелые, как бревна, руки. Не дожидаясь, пока заставят силой, я становлюсь на одно колено. Дофин медленно вытаскивает лязгнувший меч, плавно касается правого плеча.
— Ты предан, честен и отважен, Робер де Могуле, — произносит он торжественно. — Во имя Божие и святого Михаила я, дофин Карл де Валуа, посвящаю тебя в рыцари! Будь благочестив, смел и благороден. За преданную службу жалую замок Армуаз в Нормандии, отныне ты будешь зваться Робер де Армуаз. Встаньте, шевалье.
Потрясенный, я поднимаюсь с колен, растерянно пялюсь то на дофина, то на графа де Плюсси. Карл довольно улыбается:
— Что, сьер Армуаз, умею ли я награждать преданных мне людей?
— Нет слов, ваше величество, — признаюсь я, — аж дух захватывает.
Секретарь подает Карлу расшитый пояс и золотые рыцарские шпоры, я с поклоном принимаю символы рыцарства из рук дофина. Рыцарство — обособленный, замкнутый мир, по принятым в нем негласным законам отныне дофин является для меня вторым отцом.
— К сожалению, Робер, — говорит Карл, — я не могу закатить пир, как положено, когда в семейство рыцарей вливается новый член. И я объясню почему.
Я пытаюсь было сказать, что ничего не надо объяснять, но Карл прерывает меня решительным взмахом руки.
— Оставьте нас, — бросает он страже. Коротко поклонившись, четверо гвардейцев выходят в коридор, мы остаемся втроем.
— В письме, которое ты привез, мать предостерегает меня от подобного шага, хотя и дает тебе чрезвычайно лестную характеристику. Изабелла Баварская считает, что в прежнем качестве ты был бы более полезен. Я думаю иначе, у меня на тебя особые планы.
— Какие именно? — осторожно интересуюсь я.
Кто их знает, этих дофинов: что ему стукнет в голову? Еще решит, что мне пора повоевать, набраться воинского опыта. А то зашлет куда-нибудь к сарацинам, чтобы подучиться у местных врачевателей. По широко распространенным среди французов слухам тамошние лекари буквально творят чудеса! Толченый рог носорога вперемешку с пряностями, ну, вы уже поняли, да? К счастью, Карл еще молод, а потому думает только о деле.
— Мой великий предок Франциск Первый, как тебе, конечно, известно, основал для борьбы с Англией рыцарский орден «Звезда», — продолжает Карл. Я почтительно молчу, как воды в рот набрал. — Туда принимают самых отважных и достойных рыцарей Франции. Но внутри этого ордена есть еще один — орден «Пурпурной Звезды».
Если дофин ждет, что я страшно удивлюсь и засыплю его кучей вопросов, он сильно ошибается. Для человека двадцать первого века нет ничего удивительного в том, что за фасадом одного учреждения прячется нечто совершенно иное. Потому, коротко кивнув, я продолжаю слушать с непроницаемым лицом. Некоторое время дофин наблюдает за мной, затем интересуется:
— Скажите, шевалье, что вы поняли из моего рассказа?
Куртуазно поклонившись (а то, я же теперь рыцарь, был бы здесь троллейбус, постоянно бы уступал места женщинам и инвалидам), задумчиво отвечаю:
— Орден «Пурпурной Звезды». Слово «пурпур» с древности связывалось с царствующими домами, думаю, этот обычай возник еще до Византии. Пурпур или багрянец — цвет властителя, а стало быть, орден подчиняется лично королю. Далее, если вы рассказали мне о существовании некой тайной организации, стало быть, желаете принять меня в ее члены. И наконец, третье: очевидно, вы желаете доверить мне важный государственный секрет, поручить миссию настолько тайную, что... я даже не знаю, с чем ее сравнить. Нечто чрезвычайно важное лично для вас.
— Довольно. — Дофин прерывает меня властным взмахом руки. — Мать не обманула, ты и в самом деле очень умен. Учился в Сорбонне?
— Что вы, ваше величество, — честно отвечаю я. — Нахватался тут и там, все больше по верхушкам.
— Может, это и к лучшему, — с некоторой грустью замечает дофин.
Надо полагать, ведь главный парижский, а стало быть, и французский университет ныне в руках англичан, кует кадры для нужд колониальной администрации. Профессура куплена на корню, все как один поддерживают новую власть. Возможно ли воспитать в таких условиях преданных сынов Франции из студентов, большинство которых принадлежит к благородным семьям, я вас спрашиваю?
— Отвечу по порядку, — начинает Карл. — Орденом и впрямь руководит король Франции ну или лицо, его замещающее.
Понятливо киваю, с Карла Великого повелось, что все французские короли коронуются в готическом соборе города Реймс. Обойти древнюю традицию никак нельзя, страна не примет подобного властителя. Ныне древний город в руках англичан, а потому, пока их оттуда не выбьют, короноваться невозможно.
— Пурпурный — не только цвет власти, это вдобавок цвет Марса, стало быть орден — военный. Я и впрямь предлагаю тебе вступить в ряды ордена, ведь дело, что будет тебе поручено, имеет громадное значение как для Франции, так и для меня лично.
Меня вдруг осеняет, я замираю на месте как вкопанный. С открытым ртом гляжу на Карла несколько секунд, затем с огромным уважением говорю:
— Вы гений, ваше величество! Это самая сильная вещь, какую я только слышал!
— Какая? — теряется дофин.
— Тайно проникнуть в Реймс маленькими группками, захватить город изнутри и, заперев ворота, короновать вас под самым носом у англичан. Да герцог Бедфорд с досады сгрызет все ногти на ногах!
Граф де Плюсси коротко хмыкает, по холодному лицу блуждает неопределенная улыбка.
— Нет, нет, ты не понял, — прерывает меня дофин. — Хотя мысль оригинальная, молодец, хвалю. Все несколько проще.
Карл оглядывается на секретаря; поймав вопрошающий взгляд сеньора, граф скептически поджимает губы, левую бровь выгибает домиком.
Раздраженно дернув плечом, дофин продолжает:
— Тебе придется послужить дому Валуа, как никогда. Франция ныне разобщена. У меня есть войска, но нет лидера, который смог бы поднять дух воинов, сплотить и повести за собой. Тут нужен человек незапятнанный, преданный лично мне, какой смог бы объединить страну под моими знаменами, повести в бой и сбросить англичан в море. С этими задачами сможет справиться только непорочная девушка из древнего пророчества. Королевству срочно нужно чудо, она нам его явит!
Я внимательно слушаю, чтобы второй раз не попасть впросак. Отвечать буду только тогда, когда дофин сам меня спросит. И он спрашивает, разумеется, но совсем не то, что я ожидал услышать.
— Итак, назови членов моей семьи, — требует принц.
— Ваша мать, — тут же начинаю я, — сестра Елизавета, вдова Генриха Пятого, сестра Маргарита и вы. Ваш сын...
— Довольно, — прерывает меня дофин. — Ты пропустил одного человека.
— Простите, ваше величество? — теряюсь я. Помолчав мгновение, Карл вновь оглядывается на графа де Плюсси, тот чуть не до пояса высунулся в окно, откуда мигом потянуло холодным влажным воздухом, увлеченно рассматривает, что же там во дворе изменилось за последние пять минут. Так он весь кабинет выстудит, мерзавец! Пряча глаза, сдавленным голосом дофин признается:
— У меня есть еще одна сестра. Мать родила ее от связи с герцогом Карлом Орлеанским. Девочка воспитывалась при дворе моего дяди, герцога Баварского.
— Графиня Клод? — Я мигом припоминаю, как сияет лицо девушки каждый раз, когда та встречает Изабеллу. — Не может быть!
— Может, и если я так говорю, значит, так оно и есть! — жестко заключает Карл. — Ты должен знать правду, потому что отныне ты — ее тайный охранитель и лекарь!
Поистине, сегодня удивительный день, даже в голове все путается. Меня произвели в рыцари, пожаловали замок, посвятили в государственные тайны, вдобавок приставили охранителем к незаконнорожденной принцессе!
— Таким образом, у нас есть девушка, которой суждено совершить пророчество Мерлина, — решительно бросает дофин. — Вскоре она вступит во Францию во главе небольшого отряда. Разумеется, ее будет сопровождать собственная охрана, но нужен один человек и с моей стороны. Буду откровенен, герцог Баварский не всегда поддерживал династию Валуа, пару раз он посылал вооруженные отряды в составе сил англичан и бургундцев. Сейчас герцог на нашей стороне, но все течет, все меняется... Ясно?
Я понятливо киваю, что ж тут неясного? Обязательно надо присмотреть за ее свитой, уточнить настроения, разведать планы. Всем известно, что в герцогстве Баварском существует рыцарский орден Святого Губерта, мало кто знает, что в стране также имеются иные тайные рыцарские ордена, всецело послушные воле герцога. Кто знает, какой фортель может прийти в голову Людовику Баварскому?
— Ты будешь официально назначен лекарем графини Клод, благо тебя при моем дворе не знают, а значит, не поползут слухи, что все подстроено, — заканчивает мысль дофин.
Ну, слухи поползут все равно, есть такая порода людей, что просто не могут хранить в тайне доверенные им сведения. Чисто женский склад ума, я полагаю. На всякий случай уточняю:
— Есть одна тонкость в происходящем, ваше величество. До сих пор я подчинялся указаниям господина Гаспара де Ортона, настоятеля аббатства Сен-Венсан.
— Я улажу эту проблему, — хмыкает дофин, — ибо твой аббат состоит в совете ордена «Пурпурной Звезды».
— Разрешите последний вопрос, ваше величество, — бесстрастно произношу я.
Дофин милостиво кивает.
— Под каким именем вы решили представить героиню из народа?
— Жанна Трюшо, — небрежно роняет тот, явно уже потерявший интерес к разговору.
Почтительно поклонившись, я выхожу из королевского кабинета, еле сдерживая ликование, отчего-то мне хочется петь и смеяться. Она — не та Жанна! Графиня Клод, чудный ангел во плоти, не погибнет на костре, как случилось с известной французской героиней. Наверное, настоящая Орлеанская Дева уже начала свой собственный путь, удивительно яркий, но, к сожалению, короткий. Или, может быть, в этом мире ее заменит графиня Клод Баварская, что возьмет на себя миссию спасительницы Франции? А уж я пригляжу, чтобы для нее все закончилось благополучно.
После обеда начинается заседание Королевского совета. Я, как лицо обласканное, допущенное к тайнам и находящееся на взлете карьеры, присутствую только в качестве молчаливого наблюдателя. Слишком уж значительные фигуры присутствуют в зале, чтобы новоявленный рыцарь подавал голос. За столом находятся пятеро: во главе восседает дофин Карл, слева его супруга королева Мария Анжуйская, очень привлекательная брюнетка с безупречным овалом лица и удивительно прозрачной кожей, коей так славятся француженки.
Справа от наследника престола еще одна благородная дама с гордо выпрямленной спиной, надменно воздетым подбородком. Это теща дофина, королева Иоланта Арагонская, весьма влиятельное лицо в партии дофина и, добавлю, союзница Изабеллы Баварской. Канцлер Ла Тремуай, который осуществляет общее руководство операцией, и герцог Алансон, избранный Карлом для командования освободительной экспедицией к осажденному Орлеану, в основном молчат, лишь изредка вставляя словечко-другое.
— Сегодня же, — напористо говорит дофин, — подготовьте текст и представьте мне на утверждение. Я хочу, чтобы все, вы слышите, буквально все придворные говорили в один голос о том, что произойдет на торжественном приеме в честь святой из...
— Из Шампани, ваше величество, — почтительно подсказывает герцог Ла Тремуай.
— Да, спасибо, — кивает дофин, — вот именно.
— А что именно они должны повторять? — сухим, как шорох падающих листьев, голосом уточняет Иоланта.
— Ну, что над головой Девы Жанны заблистал нимб, а статуи святых заплакали, и воздух наполнился чудесными ароматами... — Уставившись на тещу, дофин в затруднении морщит лоб.
Будто соткавшись из воздуха, перед дивно изукрашенным резным столом возникает ничем не примечательный человек среднего роста. Седые волосы, живые черные глаза, надменное лицо — среди придворных таких полным-полно. Слегка поклонившись, глубоким басом он бросает:
— Королевская власть во Франции — от Бога. Недаром символ Иисуса — петух, что возвещает приход солнца, это и наш родовой знак. Мы, галлы, — предвестники Господа, первыми в Европе приняли крещение не по подлому арианскому обычаю, а как учит нас наша мать, Римско-католическая церковь!
— Ну-ну, продолжай, — заинтересованно роняет дофин.
— Так вот, ваше величество, истинного властелина Франции предсказанная Дева должна различить в любом облике. Я представляю себе вашу с ней встречу так: вы специально переоденетесь в обычного придворного, чтобы проверить, узнает ли «пастушка» настоящего короля, а на трон посадите дофина поддельного, одного из ваших... — говорящий спотыкается, очевидно, подыскивая приличное слово, — ... безалаберных друзей.
— А Дева тут же разоблачает обман! — с восторгом подхватывает Карл, победно оглядываясь по сторонам.
Присутствующие за столом переглядываются с кислыми улыбками, явно досадуя на то, что удачная мысль первой пришла в голову не им. Лишь господин государственный канцлер легонько похлопывает пальцами правой руки по левой ладони. Коротко поклонившись, придворный отступает в тень. Я бесстыдно пялюсь на него во все глаза, ведь это — начальник личной охраны дофина, граф Танги Дюшатель!
Девять лет назад на мосту у города Монтеро дядя дофина, бургундский герцог Иоанн Бесстрашный, встретился с последним из оставшихся в живых племянником, якобы желая присягнуть ему на верность. Заявленная как переговоры о мире и дружбе встреча должна была закончиться смертью Карла, сам Иоанн уже видел себя на троне Франции. Коварный герцог почтительно поклонился, а затем нежно обнял и расцеловал дофина, но стоило охране расслабиться, как коварный изменник цепко ухватил Карла за ворот и выхватил меч. Единственный, кто успел среагировать, — Танги Дюшатель.
Пинком ноги воин выбросил герцога из палатки наружу, а затем выхватил у кого-то алебарду и обезглавил ошеломленного ударом Иоанна. Пока свита заговорщика в растерянности таращилась на труп герцога, не понимая, сдаться им или все же напасть на дофина, стража под командованием будущего графа набросилась на изменников и почти всех перебила.
Впоследствии случались и иные покушения, но благодаря Дюшателю ни одно так и не достигло успеха. Легендарный человек этот граф; кстати сказать, отец Бартимеус лично с ним знаком.
Вскоре совет заканчивается, а еще через три часа, заинструктированный до слез графом де Плюсси, я вываливаюсь во двор замка Шинон с ошарашенным видом. Пояс оттягивает увесистый кошелек, запыхавшийся паж бегом подводит отдохнувшего коня. Пятеро широкоплечих воинов в тяжелой броне неподвижно восседают на крепких булонских жеребцах, крепкие плечи распирают доспех, толстые руки бугрятся мускулами.
В глазах плещет спокойная уверенность в своих силах, да ведь и задача не из самых сложных: доставить меня в целости и сохранности до границы с Германской Империей. Кроме того, при неотложной надобности по пути я смогу обратиться к трем доверенным людям в разных городах. Адреса и пароли я накрепко запомнил, записывают пусть неудачники из шпионских фильмов, кто вечно прячет зашифрованные сведения то в сигареты, то под пломбу зуба.
Вот так ранним зимним утром я въехал в замок Шинон простым лекарем, а на закате выехал рыцарем, посвященным в сокровенные тайны королевства. На ночь останавливаюсь в пяти лье от королевской резиденции, в большом шумном трактире на перекрестке дорог. Я должен спешить, ведь всего через три недели из Баварии выступит предсказанная Дева чтобы спасти Францию и унять Англию. Жду не дождусь, когда это произойдет, ведь поместье Армуаз, которым любезно наградил меня дофин, пока что находится в руках британцев.
Ночью я долго не могу уснуть, мешают не звуки пьяной драки под окнами во дворе, а мысли, что никак не угомонятся. Уютно потрескивают дрова в пылающем камине, оттуда по комнате разливается живительное тепло. Я пытаюсь всесторонне обдумать сложившуюся ситуацию, разложить полученные сведения по полочкам. Итак, королевская семья разрастается прямо на глазах.
Вообще-то во Франции отношение к бастардам довольно уважительное. К примеру, граф Дюнуа, побочный сын покойного герцога Людовика Орлеанского, официально признан членом семьи. Пока брат Карл томится в английском плену, его тесть, престарелый граф Арманьяк, официально поручил графу Дюнуа заниматься делами семьи. Подобных примеров просто не счесть.
Другое дело — королевское семейство. Надо быть очень осторожным, никто ни в коем случае не должен узнать, что Клод — внебрачная дочь Изабеллы Баварской. Отчего? Да потому что, если пойдут слухи, все тут же начнут сомневаться и в дофине, вот почему! Мол, если одну нагуляла на стороне, может, и этот — не королевских кровей, а так, найденыш безродный? Гаврош из Баварии!
А между тем обстановка в стране на грани и без подобных слухов. Герцог Бедфорд, властолюбивый опекун и дядя юного короля Англии Генриха, решил окончательно захватить Францию, изгнать дофина Карла в Шотландию. Единственная сильная крепость, остающаяся в руках французов, — осажденный англичанами Орлеан, Жемчужина-на-Луаре, ключ к югу Франции. Если англичане захватят город, война за Францию будет окончательно проиграна.
Потому жизненно необходимо поднять дух французов, сплотить нацию вокруг королевского дома. Задачка не из легких, люди-то не дураки, прекрасно понимают, что страна наполовину оккупирована только из-за грызни принцев, те никак власть не поделят. Все чаще французы поговаривают, что необходимо сменить королевскую династию. Когда-то правили Капетинги, затем к власти пришли Валуа; не пора ли избрать на царство кого-нибудь нового, пока Франция не сгинула окончательно?
Династии Валуа позарез необходим новый, независимый и незапятнанный лидер, который сплотит страну вокруг королевского дома. И желательно — человек из народа, никак не связанный не только с правящей семьей, но даже и с благородным сословием. За таким валом повалят не только горожане и буржуа, но даже крестьяне.
Кто-то в окружении дофина вовремя вспомнил старую легенду о пророчестве Мерлина: «В трудный год невинная девушка спасет страну». Вот уже несколько месяцев преданные люди ловко разносят слухи по стране, пророчат появление предсказанной спасительницы.
На роль Девы выбрана Клод, внебрачная дочь королевы Изабеллы Баварской и герцога Карла Орлеанского. Насколько я понимаю, девушка не только умна и красива, вдобавок она храбра и решительна. Ее воспитанием занимались при дворе баварского герцога, известном во всей Европе строгостью и приверженностью старым традициям, а потому во Франции Клод не знают. А главное — она безоговорочно верит матери, то есть ею чертовски удобно манипулировать. Под именем Жанна Трюшо девушка явится как бы из ниоткуда и сплотит вокруг себя народ.
Во Франции ее будет сопровождать личная охрана из «трех старших братьев», доверенных рыцарей герцога, которые знают Клод с детства. Определено а место, откуда на глаза народа явится героиня, это дотла сожженная весной бургундцами деревня Домреми в провинции Шампань. Дело за малым — доставить «героиню из народа» через полстраны ко двору дофина. Все должно быть сделано так, чтобы девушку увидело как можно больше народа, а слухи о простой крестьянке разошлись по всей Франции, всколыхнули людей и сплотили вокруг трона.
Хм, мне уже жарко, я переворачиваюсь на другой бок, в раздражении скидываю одеяло на пол. Драчуны давно угомонились, постоялый двор затих, погрузился в сон. Лишь раскатисто храпит кто-то в соседней комнате, да негромко переговариваются сидящие за дверью воины, которые всерьез охраняют мою персону. Я скептически оглядываю маленькую уютную комнату, аккуратно, чтобы не скрипнуть, поднимаюсь с неуютного ложа.
Сбоку подхожу к закрытому на ночь окну, легким толчком распахиваю ставни, в комнату равнодушно заглядывает похудевшая луна, что ей в бедном шевалье, у которого и замка пока нет. Налюбовавшись яркими звездами, я подкидываю дрова в камин, укладываюсь обратно на ложе. В комнате сильно посвежело, но то не беда, воздух быстро нагреется.
Что-то настораживает меня в данном поручении, чудится некое второе дно. Давайте-ка пройдемся еще раз. Итак, что мы имеем?
Прежние полководцы французов наглядно доказали полную свою никчемность, ныне доходит до того, что воины отказываются идти в битвы. Народ ропщет все сильнее. Если раньше волнения захватывали ограниченные местности, как то было в недавнюю Жакерию, то теперь бурлит весь север страны.
Если вовремя не оседлать волну народного гнева, того и гляди она снесет все и вся.
Основные игроки на поле: с нашей стороны это дофин Карл и королева-мать, с той стороны — герцоги Бедфорд и Филипп Бургундский. На их шах, осаду Орлеана, наши делают ход конем: девушка из пророчества! Неожиданный и сильный ход, особенно в эпоху царящих суеверий и предрассудков.
Народ не доверяет дворянам? Поверит простой девушке-крестьянке! Благо такая девушка в загашнике у королевы-матери есть. И имеется подходящее по смыслу пророчество Мерлина, что юная невинная девушка спасет Францию в последнюю минуту. А счет уже на секунды идет, тянуть некогда. Точно, народу это понравится, скушают за милую душу! А еще говорят, что политтехнологи появились в двадцатом веке. Ага, вынырнули из ниоткуда с отработанными до блеска технологиями. Тоже мне, восьмое чудо света.
Пожалуй, самый сильный из игроков все же королева-мать. У Изабеллы как таковой нет собственных войск, если не считать стоящего за спиной брата, герцога Баварского. Зато в избытке интеллекта, а виртуозному владению интригами королева-мать может поучить и ветеранов Мадридского двора.
Изабо стала королевой, когда власть ее супруга не простиралась дальше собственного двора. Ведь в наследственном домене у короля лишь Париж с прилегающими по Луаре землями, то есть Нейстрия. Юная королева сумела стравить между собой две крупнейшие в стране фракции, каждая из которых намного сильнее короля, бургундцев и орлеанцев. А всего-то и делов, что поигралась в любовь с двумя всемогущими герцогами, отчаянно храбрыми, но отнюдь не мыслителями.
Ныне, когда в братоубийственной войне обе партии потеряли сильнейших из сторонников, самый сильный в стране феодал — это дофин. Карл Валуа жалует направо и налево освободившиеся феоды бедным, но воинственным рыцарям и дворянам, активно вербует сторонников. Вместо двух прежних партий, арманьяков и бургундцев, их во Франции уже три: прибавились дофинцы. Казалось бы, арманьяки — то же самое, но это лишь на первый, невнимательный взгляд.
Сейчас именно дофинцы — самая могущественная политическая сила в стране, беспрекословно повинующаяся Карлу Валуа. Это со стороны кажется, будто Изабелла Баварская творит, что ее левая нога восхочет. Каждая затеянная ею интрига, каждое столкновение между соперничающими партиями ослабляет их, заодно укрепляя короля. Приз в этой опасной игре — единовластие! Не я один понимаю происходящее, громче всех о предательнице-королеве вопят теряющие власть и независимость сеньоры, крайне недовольные подобным оборотом дела.
Королева-мать не оглядываясь идет к намеченной цели. Пусть тысячами гибнут члены древних феодальных родов, какие по старинке все еще считают короля только первым среди равных, туда им и дорога; тем с большей готовностью склонят головы остальные. Франция велика, ее народ могуч и независим. Сильная королевская власть может быть востребована в такой стране лишь в годину бедствий, в мирное время вполне можно обойтись и без нее. Не потому ли война никак не утихнет, что выгодна кое-кому из стоящих у руля?
Я рывком сажусь, так вот какая мысль тревожит меня весь день, не давая заснуть. Изабелла Баварская ради вожделенной цели не раздумывая жертвует мужем и детьми, принцами крови и самыми знатными вельможами королевства. Двадцать лет назад молодая мать без тени сомнений отказалась от младенца, безжалостно отправила новорожденную крохотулю с глаз долой. Как королева поступит со взрослой Клод, если та покажется ей потом не нужной, лишней? А что, если история повторится и Жанне Трюшо грозит та же скорбная участь, что и Жанне д'Арк?
Дверь в комнату бесшумно распахивается, только что мирно сидевшие в коридоре воины влетают внутрь с обнаженными мечами.
— Вы целы? — встревоженно спрашивает один. Второй уже у окна, обшаривает цепким взглядом пустой двор.
— Что, что-то случилось? — отрываюсь я от размышлений.
— Грохот, — виновато объясняет воин, черные брови медленно ползут вверх по загорелому лицу, взгляд прикован к расщепленной деревянной ножке, зажатой в моем кулаке.
Я опускаю взгляд на пол, по которому разбросаны куски стула, недовольно морщусь.
— Кошмар, — безучастно отзываюсь я, — всего лишь ночной кошмар.
Оглядываясь на каждом шагу, озадаченные воины выходят из комнаты. Входную дверь осторожно прикрывают, из оставленной для наблюдения щели по темной комнате протянулась тонкая полоска света. Я осторожно кладу ножку на пол, вновь ложусь, тяжелый вздох колышет тонкие занавески.
Вывод неутешителен: со временем, когда Клод станет более не нужна, от нее постараются избавиться. И сделать это попытаются, скорее всего, моими руками.

— Познакомься, Клоди, — приветливо говорит королева, пока я почтительно кланяюсь, — это — твой новый врач, Робер де Армуаз. Несмотря на молодость, он весьма опытен, а его преданность королевскому дому Валуа находится вне всяких сомнений.
Девушка некоторое время рассматривает меня холодными зелеными глазами, резко поворачивается к матери.
— Зачем мне нужен новый врач? — недоумевает она. — Герр Штюбфе лечит меня с детства, он самый опытный врач во всей Баварии. Он сидел у моей постели всякий раз, когда я болела, поил горькими микстурами и отварами, делал порошки и мази. Нельзя так поступать с людьми, это нехорошо, он же может обидеться!
— Милая моя, — ласково воркует Изабелла, — во-первых, герр Штюбфе слишком стар, чтобы сопровождать тебя в дальнюю поездку. Во-вторых, было бы жестоко оставлять моего брата без опытного доктора, и затем, мы же договорились, что ты будешь представлять наш дом во французском королевстве инкогнито. А герр Штюбфе — европейская знаменитость, его обязательно узнают и удивятся, почему он сопровождает простую крестьянскую девушку. Понимаешь?
Ну и так далее и тому подобное. Разумеется, взрослый опытный человек всегда сможет переубедить подростка.
Наконец обе красавицы поворачиваются ко мне: на протяжении разговора я молча следую за закутанными в меха дамами по занесенным снегом аллеям дворцового парка на расстоянии десяти шагов. Слышать ничего не слышу, зато прекрасно их вижу. Обе на редкость хороши собой. Если мать, Изабелла Баварская, — это роскошная роза, которая вскоре начнет увядать, то дочь — нераскрывшийся бутон, обещающий стать дивной красоты цветком. Темно-каштановые волосы уложены в высокую прическу, открывая миру чистый лоб, огромные глаза и чарующий овал лица. Но есть между ними и различие.
Мать на каждого статного мужчину глядит кокетливо, а дочь на них вообще не обращает внимания. Если мать уже в шестнадцать стала королевой, а в семнадцать завела первого любовника, то Клод не позволяет себе подобных шалостей. При дворе баварского герцога, что по всей Империи славится строгостью нравов, о ней отзываются очень высоко. Почему-то меня радуют эти похвалы, хотя, казалось бы, какое мне дело до ее поведения?
«Может, потому, что чем меньше контактов, тем легче ее охранять?» — с готовностью подсказывает внутренний голос, но мне в этих словах чудится некая фальшь.
— Хорошо, мама, — наконец заявляет Клод. — Я приму герра Армуаза в качестве своего доктора. — И с язвительной усмешкой добавляет: — Хотя такой представительный господин принес бы гораздо больше пользы на поле боя, с оружием в руках выступив против англичан. Возможно, он слишком робок?
Я молчу с каменным лицом, не хватало еще вступать в перепалки со вздорной девицей на глазах у королевы. Та лукаво улыбается, успокаивающе говорит:
— Не волнуйся, Клод. Франция — страна, где проживает огромное количество храбрых мужчин. Надо только собрать их вместе и указать, куда им идти. Остальное они сделают сами.
Тем же вечером разряженный как павлин лакей передает мне приказ госпожи графини немедленно прибыть к дворцовой церкви. В задумчивости я прогуливаюсь перед входом, когда высокие двери медленно распахиваются и из них выскальзывает знакомая стройная фигура. Легким кивком графиня приветствует меня, я пристраиваюсь рядом, медленным шагом мы идем через парк по направлению к дворцу.
— Как вы стали доктором, Робер? — наконец любопытствует Клод. — Я всегда считала, что доктор — это почтенный пожилой человек, который двигается неторопливо, говорит хорошо подумав, сам вид его внушает доверие и почтение. А вы, несмотря на внушительную фигуру, всего лишь мальчишка. Вам еще учиться и учиться. Вот у герра Штюбфе есть ученик, так он старше вас лет на пять.
«Ишь пригрелся на теплом месте, — с осуждением думаю я. — Тебя бы на пару лет на "скорую", живо бы набрался необходимого опыта. А то торчат до седых волос в учениках, дискредитируют профессию».
— С детства мечтал лечить людей, — терпеливо говорю я, — а мечты обязательно сбываются, хоть и не так, как ты себе представлял.
Клод произносит какую-то длинную фразу на певучем языке, я в растерянности молчу. Девушка переходит на другой язык, третий. Тонкие брови ползут все выше и выше, наконец графиня презрительно улыбается:
— Да что вы за доктор такой?
— Дипломированный, — сухо заявляю я.
А что, мой фельдшерский диплом вполне может быть засчитан здесь в качестве докторского. Вот освободим Париж, открою там лучшую врачебную клинику, стану доктором медицинских наук и почетным академиком Сорбонны. Так уж случилось, что на данный конкретный момент я самый компетентный медицинский специалист во всем мире. Но не будешь же это объяснять самоуверенной девчонке, что, спесиво задрав хорошенький носик, плавно вышагивает рядом? Та или поймет не так, или примет за сумасшедшего, есть и худший вариант — за колдуна.
В принципе, здесь смотрят на алхимиков, астрологов, гадалок и магов сквозь пальцы, иногда пытаясь извлечь некую пользу из тайных знаний. Уточнить счастливый день для свадьбы, узнать, когда отправляться в дальнее и опасное путешествие, да мало ли что захочет узнать человек? Но стоит проползти гадкому слушку, что ты якшаешься с темными силами, как недремлющая инквизиция мигом берет тебя на заметку. Святые отцы не так просты, как о них рассказывают. Они не будут тут же вламываться в дом и устраивать обыск, сначала присмотрятся и понаблюдают, а потом уж решат, имеется в слухах рациональное зерно или нет.
Чтобы раз и навсегда закрыть тему, с металлом в голосе я добавляю:
— Врачебная коллегия Тулузы признала меня полноправным лекарем, разрешив оказывать медицинскую помощь на всей территории Французского королевства, а буде его границы раздвинутся, так и в новых пределах.
Разумеется, я говорю чистую правду. Меня вполне официально произвели во врачи, «легенду» готовили францисканцы, настоящие мастера своего дела. Я с изумлением узнал, что прошел семилетний курс обучения в гильдии врачевателей Тулузы, о чем имеется соответствующая запись в местном муниципалитете.
— Если вы настоящий врач, как вы можете не знать испанский, немецкий или латынь? Чему же вас там учили?
Вот ехидна! Не успеваю я открыть рот, чтобы достойно ответить на злобные происки, как та продолжает:
— Я, кажется, догадалась: из-за бушующей войны был набор на обучение по сокращенной программе, на военных ветеринаров! Гребли всех подряд, невзирая на желание и способности. Вот вы и не успели ничему научиться, бедняжка. Ничего, я попрошу герра Штюбфе, он подучит вас хоть чему-то за оставшееся время.
«Ах так, — стискиваю я зубы, — ну ладно».
— Говорят ли вашей образованной светлости что-нибудь следующие слова: «хинди руси пхай-пхай» или «харе Кришна, харе Рама»? — холодно любопытствую я и тут же поясняю: — Это на хинди, главном языке Индии. Есть такая страна на Востоке, сама не очень большая, размером примерно как вся Европа. Зато народу там проживает раза в три-четыре больше, чем во всей Франции.
Клод недоверчиво сдвигает тонкие брови.
— Если желаете, могу изъясниться на языке Beликого княжества Литовского или Золотой Орды, — радушно предлагаю я. — Вместе эти две страны до площади намного больше всей Европы. Вторую еще иногда называют царством пресвитера Иоанна.
Если на ломаном хинди я бросил пару фраз из чистого баловства, то ведущий язык остальных двух держав — русский. Да и население там процентов на девяносто — восточные славяне.
Презрительно фыркнув, Клод спасается бегством: высоко задрав точеный носик, она отворачивается и, подобрав пышные юбки, гордо выступает к выходу из дворцового парка. Почему-то мне кажется, что она впечатлилась моими познаниями. Некое тревожное ощущение беспокоит меня: непонятно, отчего я не могу спокойно сносить ее шпильки?
Подумаешь, да она на десять лет меня моложе, а по жизненному опыту — на пятьсот. Ей и в жизни не представить, что такое самолет или подводная лодка, телевизор или Интернет. А если бы Клод хоть раз увидела широкоформатный фильм на экране размером с пятиэтажку, то язык проглотила бы точно. Я, помню, чуть не проглотил.
Следующим утром меня вызывают к герцогу. Людовику Баварскому на днях исполнилось шестьдесят два, в пятнадцатом веке более чем преклонный возраст. Но владыка Баварии, полжизни проведший в военных походах, и не думает собираться на пенсию. Пока я скромно стою у замерзшего окна, напротив трофейных доспехов, герцог, подобно гигантскому шмелю, безостановочно кружит по кабинету. От зычного рева дребезжат стекла, я незаметно морщусь, а личный секретарь герцога даже глазом не моргнет, записывает за хозяином как проклятый.
Как и прочие покои в замке, кабинет прямо кричит, что здесь обитают властители, повелителя и прочие сатрапы. Все позолочено, в парчовых тканях, трофейных сарацинских коврах и дорогущем фарфоре. Даже огромный камин облицован итальянской плиткой, что вывезена из раскопанного римского поселения. Правда, в кабинете герцога эта мишура отодвинута на задний план дорогим оружием, в изобилии развешанным по всем стенам чуть ли не до потолка.
Самая любопытная часть декора — это трофейные доспехи, добытые потом и кровью на войнах и рыцарских турнирах. За бурную жизнь герцог успел поучаствовать в двухстах с лишним турнирах и тридцати двух военных кампаниях. Разумеется, если бы в кабинете присутствовали все трофейные доспехи, под него пришлось бы отвести дворец целиком. Здесь же оставили железную шкуру восьмеро герцогов, два короля, три восточных полководца с трудными именами и, внимание, архиепископ Туринский, гордость коллекции Людовика.
Сразу замечу, что под захваченные знамена, штандарты, знаки и стяги в замке отведено специальное просторное помещение.
— Да, вот еще, — добавляет герцог требовательно. — Раз уж деревня Домреми дотла разорена бургундцами, необходимо вновь ее заселить. Подберите пять десятков бывших воинов. Из тех, что вышли в отставку, но ввиду недостаточного жалованья так и не смогли купить себе дом, а потому ютятся у детей и родных. Всем предоставить деньги на постройку домов и обзаведение хозяйством... Найти приличный дом для семьи Трюшо, там будет постоянно проживать... — Герцог делает паузу, поднимает голову и спрашивает деловито: — А кстати, кто будет там проживать, хранить память о народной героине и отвечать на вопросы любопытствующих? Имейте в виду, в деревню обязательно потянутся паломники.

Предыдущая страница 12 Следующая страница


13 Андрей Родионов

— Слушаюсь, ваша светлость, — почтительно отвечает секретарь, лихорадочно перебирая исписанные листы. — У нас имеются родители самого почтенного вида, вы их уже видели, а также подобрана двоюродная сестра нашей... э-э... Жанны.
Невысокий худощавый человек решительно кивает сам себе, старательно продолжает:
— Девушки дружат с детства, ваша светлость, ну прямо не разлей вода! Кузина выучила назубок дюжину утвержденных лично королевой Изабеллой историй о мелких забавных и печальных, но весьма поучительных происшествиях, что произошли с девочками в детстве. Тем не менее рассказы рисуют облик очень привлекательный, светлый и даже, не побоюсь этого слова, одухотворенный.
— Ну-ну, прохвост, — рыкает герцог, — лично проследи, чтобы девка вконец не завралась! Никаких там ангелов, что вились как мухи вокруг хижины при ее рождении, и тому подобной ерунды. Все должно быть просто и элегантно, как... — Он поискал подходящее слово, тут же нашел, для убедительности ткнув пальцем: — Как вот этот клинок! Не то не получит от меня не только мужа, но и обещанного приданого!
— Слушаюсь, мой господин, — низко кланяется секретарь.
— Затем, — уверенно продолжил инструктаж герцог, — проследи, чтобы все переселенцы могли на Библии поклясться, что знают семью Трюшо на протяжении долгих лет. Кто там священником?
— Старый кюре недавно умер, от возраста...
— Нового чтобы прислали из францисканцев.
— Будет сделано.
— Ну вот, вроде бы и все, — неуверенно тянет герцог, сосредоточенно морща высокий лоб. — Если что вспомню, вызову. Теперь ступай.
С почтительным поклоном секретарь герцога выходит, оставляя нас наедине. Людовик Баварский медленно поворачивается ко мне, пару минут пристально изучает выпуклыми синими глазами, что с возрастом несколько потускнели, напоминая нынче осеннее небо.
— Теперь о вас, господин де Могуле, — начинает он.
— Шевалье де Армуаз, — деликатно поправляю я властелина Баварии.
— Да, извините, ведь и вправду... — Герцог машинально чешет левую бровь, хищно улыбается, отчего-то сразу напомнив большую белую акулу из передач «Дискавери». — Как с человеком благородного происхождения, да к тому же рыцарем, я не буду долго рассусоливать. Отечество в опасности и так далее, понимаете?
— Родина-мать зовет, — подсказываю я с самым серьезным видом.
— Как? — удивляется герцог. Немного подумав, мотает головой: — Нет, лучше не надо. Не знаю, как там у сарацин, но у баварцев, как и у французов, родня считается по отцу. Родство по матери сейчас непопулярно, их недавно опять отовсюду изгнали.
Я коротко киваю, помню со школы, что первые гетто появились именно в средневековых городах.
— Разумеется, нам больше пригодились бы рыцари на поле брани, — с серьезным видом заявляет герцог, — но сестра убедила меня, что вы с вашими талантами больше сгодитесь в роли... — Герцог мнется, подыскивая подходящее слово.
— Доктора и опекуна, — подсказываю я.
— Вот-вот, — с облегчением кивает Людовик, — и присматривайте там за ней как следует!
Забавное время эта эпоха рыцарства, отчего-то представители почетных в будущем профессий тут вызывают лишь брезгливые полуулыбки. Если в двадцать первом веке шпион звучит гордо, а киллер — так и вообще круто, чуть ли не круче банкира, что по сути тот же ростовщик, то в пятнадцатом веке за брошенные в лицо неосторожные слова могут и на дуэль вызвать. Понятно, что не с моим рылом соваться с грязными ногами в калашный ряд, там своих таких навалом, к тому же герцог вовсе не хочет меня обидеть. Но все-таки одно дело — бросить резкое слово в лицо простому человеку, совсем другое — рыцарю. Шевалье — это намного выше, чем просто дворянин, это как подтянутый и загорелый косметический хирург на фоне обычных неряшливых санитаров в засаленных халатах.
— У Клод будет при себе личная охрана, лучшие представители семьи, которая вот уже семь поколений защищает нашу династию.
— Ее «братья», — киваю в ответ.
— Дофин якобы возведет их в дворянство, двоих вообще решено принять в орден «Звезды», так им проще будет общаться с другими рыцарями в собранном войске, — продолжает герцог. — Вы же...
Разумеется, я прекрасно знаю, что надо делать, тем не менее Людовик Баварский инструктирует меня не менее двух часов. Он растил девушку с младенческих лет и ныне вполне обоснованно считает дочерью, а не племянницей. Родных сыновей у герцога трое, бастардов — добрый десяток, все удались в отца. Высокие, с налитыми силой плечами, стальные челюсти, прямой взгляд...
Но дочь только одна; хоть и приемная, Людовику она дороже родных сыновей. Последние недели герцог постоянно хмурится, часто вскипает, кажется, еще чуть-чуть и начнет рубить головы направо и налево. Он предпочел бы отправить на войну всех сыновей скопом, лишь бы Клод осталась с ним. Увы, это невозможно. Все в замке знают, что Людовик бесится оттого, что куда-то отсылает приемную дочь. Перепуганные слуги стараются поменьше показываться на глаза, шныряют по коридорам как привидения, такие же бесшумные и молчаливые.

Если и есть на свете человек, абсолютно равнодушный к кошачьему племени, так это я. В далеком детстве я страстно хотел иметь собаку. Как только я ни упрашивал черствых родителей, те ни за что не разрешали мне завести четырехлапого друга. А ведь судьба моя могла сложиться иначе. К примеру, вдохновившись общением с овчаром или доберманом (в то время иных пород я рядом с собой просто не видел), Роберт Смирнов мог стать ветеринаром или пограничником. И сейчас бы я, как дурак, мирно жил-поживал в двадцать первом веке, пользуясь всеми чудесами цивилизации — от Интернета до теплого клозета с мягкой туалетной бумагой!
Только повзрослев, наконец понимаешь, как глубоко правы бывают родители, даже если сами они о том и не подозревают! Ведь я мог и не повстречать Клод, самую чудесную девушку на свете! Она умерла бы в родном пятнадцатом веке, а я бы состарился в двадцать первом, одинокий и неприкаянный. Не это ли имел в виду тот чертов пенсионер, отправивший меня сюда, или то был ангел Божий?
Через два дня после последней ссоры мы мирно прогуливаемся по аллеям замкового парка. Ночью резко потеплело, оттого под ногами вместо белого снега хлюпает какая-то серая слякоть. Завтра Рождество, уже через неделю мы отправляемся в путь, оттого Клод желает поближе познакомиться с новым лекарем, какого подарила ей мать. Хочет поближе узнать человека, которому доверяет свое здоровье.
Неспешно беседуем о том о сем, когда я замечаю, что рядом с нами важно вышагивает худющий кот вороной масти, вид у него самый бандитский. Зверь свысока посматривает на окружающих, на шее шерсть смята, будто кот ухитрился стащить ошейник в последний момент, совсем как неверный муж обручальное кольцо. Сделав с нами пару кругов по парку, кот безропотно заходит на третий.
— Какая прелесть, — восхищается Клод, — какое похвальное упорство!
— Ни разу не видел, чтобы коты так себя вели, — в растерянности признаюсь я. — Думал, такое поведение присуще собакам.
— О, вы любите животных? — с непонятной интонацией восклицает Клод.
— Вообще-то да, — признаюсь я.
— Внимание, поставим опыт, — поднимает она тонкий пальчик. — Сейчас расходимся в разные стороны, я хочу знать, за кем из нас следует это забавное создание.
У развилки Клод поворачивает направо, я иду налево. К моему немалому изумлению, кот держится рядом, как привязанный, зато девушка сверлит мою спину сердитыми глазами. Поймав недоуменный взгляд, Клод тут же отворачивается, продолжив прогулку с задранным носом. Любопытно, отчего она так сердится? Я останавливаюсь, холодно изучаю кота. Тот, выгнув спину, трется о мою ногу и хрипло мяучит. Мяуканье у него какое-то вульгарное, будто кот по-простецки предлагает: «Ну что, парень, пропустим по маленькой и к бабам?»
Я гляжу в задранную кверху морду и теряюсь. Несколько секунд проходит, прежде чем узнаю это лицо, ведь я не раз видал его прежде. Круглая, растянутая в стороны физиономия, сплющенный нос, широко расставленные наглые, слегка навыкате глаза. Общее выражение страшно далеко от слова «интеллигентность». Именно эта морда блестяще изображена художником в книге «Ходжа Насреддин»; был там один Багдадский вор, какой в конце концов перевоспитался. Это что, реинкарнация?
— Ну и чего надо? — интересуюсь я без всякой любезности. — Я не могу взять тебя с собой, не проси, не та у меня жизнь. Так что вали от меня подобру-поздорову!
Кот внимательно выслушивает, независимо отворачивается и начинает вылизывать шерсть. Надо ли говорить, что следующий круг по парку зверь бандитской наружности вновь вышагивает рядом с нами? Наконец я прощаюсь с девушкой, галантно поцеловав на прощанье руку. Я аккуратно касаюсь губами нежной кожи, слабый цветочный аромат пьянит не хуже вина. Все-таки и в дворянстве есть своя прелесть, не так ли, шевалье Робер?
— До свидания, — звенит серебряный голос.
— До завтра, — улыбаюсь я: девушки любят веселых и находчивых.
— А как мы поступим с котом?
— Я все ему доходчиво объяснил. Уверен, зверек вернется в семью.
Я долго смотрю вслед удаляющейся Клод, а когда поворачиваюсь, кот с некоторой усталостью разглядывает мои сапоги.
— Ну и что с тобой делать? — размышляю я вслух: подобная настойчивость не может не тронуть самое черствое сердце самого завзятого собачника.
— Вот он, — азартно верещит пронзительный детский голос, — держи его!
Из-за поворота аллеи вылетают трое детей. Самому старшему — года четыре и ростом он вдвое больше кота, остальные поменьше, самому мелкому года два. С интересом оглядываюсь на зверя, но тот не так глуп, чтобы покорно ждать мучителей. Паническими скачками зверь мчится прямиком к густым кустам, надеясь обрести там спасение. В считанные секунды и охотники, и жертва скрываются из виду. Философски пожимаю плечами, значит, дружба не сложилась.

Через восемь дней небольшой отряд выезжает из Мюнхена. Прощание выходит недолгим, все наставления даны уже по сто раз, седельные сумки проверены и перепроверены, а потому герцог молча стоит на первой ступени лестницы, что ведет к парадному входу во дворец. Тоскующий взгляд его прикован к племяннице, которая и сама еле скрывает слезы, отворачивает застывшее лицо. Отъехав немного, я огладываюсь, герцог стоит все так же неподвижно, плечи по-стариковски опущены, тусклые блеклые глаза уставлены в землю.
Отчего-то я и сам чувствую, как холодная игла вонзается в самое сердце. Да ну, чепуха все это! Не существует никакой судьбы, рок — выдумка слабых и безвольных, мы сами вершим свой путь. Пусть и вообще не появится никакой крестьянки д'Арк, мне ясно одно — с Клод ничего подобного не случится! Отчего же так ноет сердце, неужели старею?
Путь наш лежит не на запад, где почти по прямой расположен Бурж, та дорога для гонцов. Мы движемся на север, по многочисленным германским королевствам, княжествам и баронствам. Некоторые столь малы, что, едва въехав, мы тут же выезжаем. Вообразите мое удивление, когда на первом же привале Клод достает из клетки смутно знакомого мне кота и начинает кормить с рук. Тот довольно мурлычет, в желтых бандитских глазах плещется нескрываемое обожание. Поймав недоумевающий взгляд, графиня независимо фыркает, нехотя признается:
— Не бросать же такого симпатичного зверя.
Я хмыкаю про себя, все мы, мужчины, одинаковы. Нам лишь бы прибиться к женщине, что кормит, поит, чешет и гладит. Коту здорово повезло, кто-то сильно ему ворожит!
— Как назвали?
— Кусакой. — На обычно строгом лице расцветает улыбка. Клод так хороша, что я невольно задерживаю дыхание.
Услышав знакомое имя, кот хрипло мяучит, настойчиво требуя добавки. Вот нахал!
— Ишь устроился, — улыбаюсь я, — дармоед.
В бок пихает младший из «братьев», Пьер де Ли. Малыш на голову выше меня, косая сажень в плечах, а рукояти двуручного меча едва достаточно для его широкой ладони.
— Слышал, тебя тоже проверяли? — подмигивает он заговорщицки.
— Проверяли?
— Ну да. Малышка Клод не так проста, как кажется на первый взгляд. Кусака достался ей незрячим котенком, а потому почитает нашу графиню за маму и вообще единственный свет в окошке. А Клод верит, что тот за версту чует негодяев и мерзавцев и ни за что не пойдет к ним на руки. Всех новых людей в своем окружении она проверяет Кусакой.
Ну и ну, вот хитрюга! «Первый раз его вижу... посмотрим, с кем он пойдет...» Я подмигиваю Кусаке сквозь прутья клетки, тот равнодушно зевает, сворачивается клубком.
Если бы знал тогда, что котяра жизнь отдаст за Клод, я бы отнесся к нему повнимательнее, добыл бы сливок хоть из-под земли, купил свежей рыбы, почесал за ухом. А так... ну кот и кот, женская игрушка и пустая забава. Да, по правде сказать, кто из нас не отдал бы жизнь ради этой девушки?
Через две недели мы прибываем на место. Лотар, старший сын и наследник герцога Баварского, неуверенно басит:
— Дальше я не могу вас провожать, отец настрого запретил въезжать во Францию. Вот за этой речушкой она, собственно, и начинается. Жан де Ли!
— Я здесь, ваша светлость. — «Старший брат» Жанны, ловко управляя мощным рыжим жеребцом одними коленями, подъезжает к Лотару.
— На том берегу командование отрядом переходит к тебе. Помните, что все вы — французы. За жизнь Клод... то есть Жанны, отвечаете головой! Вопросы?
Какие уж тут вопросы? Все по сто раз обговорено, утверждено и заучено. Мы осторожно въезжаем в холодную прозрачную воду, кони недоверчиво фыркают и дергают ушами, ноги ставят с осторожностью. Со стороны наш маленький отряд из пятерых всадников ничем не отличается от многих сотен подобных отрядов, с легкостью пересекающих неохраняемые границы некогда самой сильной европейской державы.
Поднявшись на высокий холм, откуда прекрасные долины Шампани просматриваются на добрых пять миль, мы оглядываемся в последний раз. На том берегу рыцарский отряд стоит неподвижно, щедро разбрасывая солнечные зайчики от сияющей брони. Преданный сын не может нарушить строгий запрет отца, но и оставить нас одних он не в силах. Наконец стальной кулак медленно вытягивается в длинную ленту; извиваясь, подобно удаву, отряд сопровождения исчезает в густом германском лесу. Отныне мы предоставлены сами себе. Пять человек, от которых зависит будущее всей страны.
Деревня Домреми, «родина» нашей Жанны, лежит в десяти лье от границы. Верный союзник англичан, бургундцы сожгли ее дотла месяцев десять назад, не пощадив ни старого ни малого. Аккуратные баварцы восстановили деревню целиком. Зря я беспокоился: через час после того, как мы пересекли границу, мы повстречались с патрулем ветеранов. Германцы отличаются не только воинственностью, но и крайней дисциплинированностью. Вряд ли бургундцам вновь удастся спалить деревню, бывшие воины герцога Баварского начеку.
На следующий день мы прибыли в город Вокулер, редкий островок безопасности среди захваченных англичанами земель. Комендант, шевалье Робер де Бодрикур, давний сторонник партии арманьяков, устроил долгожданной гостье пышную встречу. Слухи о прибытии предсказанной спасительницы широко разнеслись по всей округе, целыми деревнями люди побросали дома и хозяйство, съехались в Вокулер.
Встреча похожа на бразильский карнавал, именно так я себе его и представляю. Улицы города увешаны знаменами, вымпелами и транспарантами, на центральную площадь выкачены бочки с вином. Тут же пылают громадные костры, на которых целиком жарят быков, баранов и здоровенных клыкастых кабанов. Горожане и крестьяне окрестных деревень, ремесленники и купцы, дворяне и прислуга — все в лучших одеждах, причесанные и надушенные. Женщины в нарядных разноцветных платьях с пышными юбками, дворянки надели модные остроконечные шапки с привязанными кисейными шарфами, остальные в чепцах.
На руках держат детей, азартно тычут пальцами в проезжающую процессию. Я еду в самом хвосте, уже расслабившись, весело машу в ответ; уставший конь еле переставляет копыта. За три мили до города я выехал вперед, чтобы проверить дорогу и предупредить о нашем прибытии. Все вышло как нельзя лучше, Клод доехала до Вокулера живой и здоровой. Понятно, это лишь первая ступенька, а лестница ой как крута, ну так жизнь и состоит вся из маленьких шажков.
Рядом худой мужчина с серым лицом — от изрядно потертой одежды за три метра воняет свежей краской — поднимает девочку лет пяти:
— Смотри внимательней, Мишель, вот та красавица и есть святая Дева.
— Жанна? — требовательно уточняет ребенок.
— Да, Дева Жанна из семьи Арков, — торжественно отвечает ремесленник.
Я благостно киваю, пока до меня не доходит. Пошатнувшись, я еле успеваю ухватиться за луку седла, яростно мотаю головой, разгоняя подступающую темноту. Уши сверлит комариный звон, будто целая сотня крылатых кровопийц забралась под череп. Это что, ночной кошмар или все наяву? Еле справившись с накатившей слабостью, соскакиваю на мостовую, цепко хватаю мужчину за рукав.
— Я здесь проездом, добрый человек, — искательно улыбаюсь ему, — что вы сегодня празднуете?
Глянув свысока, тот охотно объясняет, что сегодня в Вокулер пожаловала во плоти сама святая Катерина, приняв облик простой крестьянской девушки. Зовут пастушку Жанной. Святые говорили с ней с детства, возлюбив девушку за безгрешный образ мыслей и истовую веру. Все эти подробности я пропускаю мимо ушей, дождавшись наконец главного:
— А родом она из маленькой деревушки, что вероломно сожгли англичане и их прихвостни, но Жанна д'Арк призвала на них гнев Господень, те убоялись и сбежали!
Перекрестившись, красильщик с глубоким убеждением добавляет:
— Дадена ей великая сила, Дева сия поскачет впереди всей французской армии и поразит проклятых англичан громом и молнией, как и сказано в пророчестве Мерлина!
— Дурень ты дурень! — вмешивается стоящая рядом полная женщина, с гладким лицом и быстрыми глазами. Насмешливо подбоченясь, она громко заявляет: — И вся твоя семья такая же, с придурью. Виданое ли дело: девице молниями пулять; она тебе что, Никола Чудотворец?
Собравшиеся вокруг начинают яростно спорить, сходясь в одном: если войско возглавит Жанна д'Арк, победа французскому воинству обеспечена. С Мерлином не поспоришь: сказал — победим, значит — победим! Тем временем я тихо отхожу в сторону, таща за уздечку покорную лошадь. Как же так, ведь Деву-победу должны были звать Жанной Трюшо? Да, это звучит не так звонко, не так красиво, как новое имя... Очевидно, изменили в последний момент. Вот и рухнули все надежды на то, что пронесет. Не с моим счастьем, как говорится. Шалунья-жизнь подхватила меня и со всего размаху мордой о камень, да так, чтобы зубы веером, кровь ручьем... Я рву тугой ворот куртки, непослушные пальцы мелко дрожат, оттого застежка никак не поддается.
Остановившимися глазами я смотрю прямо перед собой. Как и любой, окончивший среднюю школу, я в упор не помню никаких дат, но кто не знает, что великую французскую героиню Жанну д'Арк вероломно захватили и сожгли живьем англичане? Ну, от этих негодяев я иного и не ожидал. Уже все наслышаны про британское вероломство и систему двойных стандартов.
Английское джентльменство и пресловутая fair play — не более чем ловкий фокус, искусная обманка для простофиль. Но то, что Клод Баварская, этот нежный, хрупкий цветок должен, даже обречен погибнуть в пламени костра, как то крупными буквами прописано в школьных учебниках, оглушает меня как тяжелой дубиной.
Приветственные крики затихают, праздничная процессия уже у центральной ратуши города. Какое-то время я просто стою, тупо разглядывая стену дома, наконец с силой луплю в шершавый камень кулаком. Раз, другой, пока волна ярости не исчезает, унесенная болью в до крови разбитых пальцах.
— Говорите, сожгут? — шепчу я, злобно усмехаясь. Выглянувший с балкончика владелец дома робко исчезает, разглядев перекошенное от ярости лицо. Уже не сдерживаясь, я кричу на всю улицу, задрав лицо вверх, чтобы до бородатого шутника, который всерьез считает страдание чувством облагораживающим, наконец дошло:
— Не выйдет!

Глава 6

Январь 1429 года, окрестности города Тура, замок Шинон: Франция сосредоточивается
Наутро после торжественной встречи мы, не медля ни минуты, выступили из Вокулера на юго-запад. Между нами и замком Шинон, резиденцией дофина Карла, по прямой лежит добрых четыреста лье. Нас ожидают разбитые дороги, английские гарнизоны и ночевки в холодном лесу. А потому нам приходится полагаться только на резвость коней и доброе отношение местного населения. Ну и, разумеется, на карту, какую средний из «братьев», Пьер де Ли, бережно хранит за пазухой. В прошлом году баварец исколесил окрестные места, с чисто немецкой пунктуальностью нанеся дороги, мосты и населенные пункты.
Наш поход, как и было задумано, превратился в настоящее представление. В больших деревнях и маленьких городах, везде, где нет английских и бургундских гарнизонов, нас встречали приветственными криками и улыбками. И всюду Жанна выступала со страстными речами, призывая восстать против захватчиков. Прекрасное строгое лицо и стройная фигура в сияющих белых доспехах производили неизгладимое впечатление на всех, кто ее видел. Изабелла не ошиблась в расчетах, ее дочь пылающим факелом пронеслась через половину Франции, одним своим появлением воспламеняя все сердца.
Пару раз нам попадались вооруженные отряды партизан, их бородатые вожаки подолгу совещались с Жанной и старшим из «братьев», Жаком де Ли. Всякий раз повстанцы предупреждали нас о засадах бургундцев и англичан, ведь захватчики, взбудораженные слухами о Деве Жанне, начали действовать.
В Вокулере нам выделили вооруженный конвой из тридцати всадников. Командуют им два молодых рыцаря, одинаково неопытных, но весьма энергичных. Жану де Новелонпон де Мец, круглолицему блондину с кучерявой бородкой, около двадцати пяти, а его лучшему другу Бертрану де Пуланжи, усатому горбоносому брюнету, и того меньше. Потому за ними присматривает мэтр Клемансо, эконом коменданта Вокулера. Человек степенный и, как выразился Робер де Бодрикур, вполне надежный.
Все чаще по маршруту следования появлялись отряды латников под красными английскими крестами, раз за разом мы пробирались по узким лесным тропинкам. Встречи с небольшими отрядами были нам не страшны, но к чему ввязываться в бой? У нас иная задача: провезти по захваченным землям знамя грядущей борьбы, Жанну, да вдохнуть отвагу в заледеневшие сердца французов.
У Эсуа отряд резко повернул на запад, но вырваться из окружения так и не удалось. На громадной пустоши к югу от Арса мы попали в плотное кольцо, где со всех сторон нас преследовали загонщики. К вечеру ситуация накалилась до предела. Наш отряд шагом следовал в окружении спешащих туда-сюда подобных же групп воинов, стараясь ничем не выделяться. Союзники нагнали столько войск, будто запланировали провести здесь некие диковинные маневры. И в конце концов мы нарвались.
— Стоять! — звучит из темноты резкий начальственный голос. — Пароль!
— Крест и корона, — немедленно отзывается Пьер де Ли откуда-то справа.
— Вера и стойкость, — помедлив, отзываются из темноты. — Кто такие?
Нет ничего удивительного в том, что нам известен пароль. Младший «брат» успел захватить пару пленных и подробно допросить. При некотором опыте это весьма быстрая процедура, не требующая таких зверств, как клещи, дыба и совершенно неподъемная «железная дева», какую не захватишь в дорогу при всем желании. Все гораздо проще: обычный напильник, пара мелких деревяшек и раскаленный уголек способны творить подлинные чудеса, развязывая любой язык.
Жак де Ли медленно выезжает вперед:
— Кто спрашивает?
— Капитан Эдмонд де Фуке, командующий войсками в здешнем округе. Итак, кто вы?
— Я — Гийом де Турте, лейтенант капитана Роббера де Лагузара. Капитан поставил моему отряду задачу занять мост у деревушки Шарантен-ла-Дюмье, чтобы преградить путь мятежникам, — рычит старший «брат».
— Весьма разумно.
В темноте один за другим вспыхивают факелы, застоявшиеся лошади шумно фыркают, переступая с ноги на ногу. Перед нами находится не меньше сотни всадников, а стоит начаться бою, как тут же присоединится еще пара сотен. Учитывая количество войск в округе, нам не уйти.
— Что-то я вас не помню, лейтенант, — важно продолжает капитан де Фуке. — Так что прошу меня понять и не сердиться. Сейчас предлагаю всем снять шлемы и скинуть капюшоны. Один из моих людей, который в лицо знает мятежников, осмотрит вас.
В наступившей мертвой тишине грозно скрипят вороты арбалетов. Из загородившего дорогу отряда выезжает всадник с непокрытой головой. Медленным шагом он подъезжает к замершему под прицелом двух арбалетчиков Жаку, трогает поводья, посылая коня дальше. В поднятой руке пылает факел, что озаряет суровое лицо воина, я неверяще рассматриваю до боли знакомые черты. Решившись, я пришпориваю коня.
Гневно заржавший жеребец делает гигантский прыжок, оказываясь рядом с проверяющим нас рыцарем. Тот вскидывает руку, останавливая арбалетчиков, жесткое лицо смягчается. Царящая вокруг непроглядная тьма словно расцветает новыми красками, я ликующе вскрикиваю:
— Ты! Но как...
— Тише! — останавливает меня рыцарь. — Быстро объясни, что ты здесь делаешь и кто эти люди?
— Мои друзья, — твердо отвечаю я. Несколько секунд он глядит мне прямо в глаза, затем разворачивает коня и зычно кричит:
— Все в порядке, капитан. Я знаю этих людей.
— Прекрасно. — Из замершего в ожидании отряда выезжает коренастый плечистый воин в тяжелых доспехах и закрытом шлеме, повелительно бросает: — Лейтенант де Турте, вы можете ехать. Приказываю занять мост как можно скорее, и глядите в оба, чтобы там и мышь не проскользнула!
Пол-лье мы проделываем в полной тишине, затем я натягиваю поводья, остальные останавливаются вслед за мной. Похоже, что еще не отошли после чудесного избавления от опасности, подсознательно стараются держаться поближе. Жак и Пьер подъезжают ко мне.
— Кто это был? — в голосах звучит удивление.
— Друг, — тихо отвечаю я, — надеюсь, что друг. Вы поезжайте вперед, а мне нужно кое-кого дождаться. Дойдете до моста, будьте готовы тут же его запалить. И вот еще что: ждите меня не больше часа. А если услышите, что к вам приближается целый отряд, поджигайте мост не раздумывая!
— Ты настоящий рыцарь, Робер, — хлопает меня по плечу великан Жак, зычно ревет: — Вы что, заснули? Капитан Фуке приказал нам срочно занять мост!
Дождавшись, пока стук копыт окончательно стихнет, я спрыгиваю на землю, зажигаю факел. Ждать приходится недолго. Вскоре раздается быстро усиливающийся грохот копыт, из-за поворота на дорогу вылетает булонский жеребец. С истошным ржанием конь встает на дыбы, меся воздух тяжелыми копытами, всадник легко соскальзывает вниз. Мы крепко обнимаемся.
— Я думал, ты мертв.
— Прости, Робер, что так получилось. Нам надо было сбить со следа ищеек герцога Бедфорда.
— А я-то думал, что ты мертв. Ха, мне столько надо тебе рассказать! — возбужденно кричу я, тут же осекаюсь. — Но что ты здесь делаешь, среди англичан?
— Это бургундцы, Робер, — грустно замечает мой воскресший друг.
— Бургундцы? Ты дуришь их? Надеюсь, я не раскрыл тебя?
— Нет, не раскрыл, — ровно отзывается Гектор. — Я воюю на их стороне.
На пару секунд я застываю, пытаясь понять, правильно ли расслышал, затем выпускаю его руку, отступаю на шаг. В самом деле, на плаще и куртке нашиты черные бургундские кресты. Что за чертовщина!
— Ты шутишь, конечно же?
Гектор качает головой.
— Выходит, ты воюешь на стороне англичан? Но раньше ты твердил, что надо сбросить их иго, изгнать из страны!
— Робер, я — фландриец. Когда-то моя страна была частью Франции. Мы завоевали себе свободу, но французы никогда не отступятся, снова и снова они пытаются поработить нас. Герцог Бургундский — верный союзник Фландрии, именно потому я ему и служу. Филипп устроил заговор против англичан, но тогда ничего не вышло, нас предали. Что ж, теперь Филипп Бургундский вновь в союзе с британцами. А я — вместе с ним.
— А я служу дофину Франции, — бормочу я растерянно.
— Я уже понял, — бросает Гектор устало. — Скажи, Дева и ее баварские телохранители с вами?
Я молчу, как язык проглотил. С горькой усмешкой рыцарь хмыкает:
— Ладно, не говори ничего, у тебя на лице все написано.
— Откуда ты знаешь, что Дева с нами? — в упор спрашиваю я. — Или в отряде затаился предатель, который сообщает о нашем маршруте?
Теперь молчит Гектор, мой черед понятливо кивать.
— Ладно, не говори ничего. Понятно без слов.
— А ты повзрослел, Робер.
— Повзрослел, — легко соглашаюсь я.
Левая рука ныряет за пазуху, тут же протягиваю ее Гектору, тот реагирует не менее быстро. Намертво зажав стальными пальцами мою руку у самой груди, свободной рукой он тесно прижимает кинжал к моему горлу.
— Что там в ладони? — холодно интересуется Гектор.
Я медленно разжимаю кулак, в холодных глазах мелькает легкое смущение, рука с кинжалом опускается вниз.
— Забери, — тихо говорю я, — теперь мне это не нужно.
Он стоит, как замороженный, я с силой вкладываю в твердую, как дерево, ладонь крест, что снял с давешнего покойника. Пока я усаживаюсь в седло, Гектор молча стоит, не делая ни единого движения, светлые глаза растерянно поблескивают в пламени факела.
— Как тебя называют там, у вас?

Предыдущая страница 13 Следующая страница


Послушник 14

Помолчав, Гектор нехотя роняет:
— Бургундский Лис.
— Дьявол из Фландрии, — эхом отзываюсь я, — друг и правая рука Филиппа Бургундского.
Что ж, я немало наслышан про «подвиги» этого головореза, смертельного врага династии Валуа. Врага Жанны, что в настоящий момент волнует меня больше всего прочего!
— Значит, теперь мы по разные стороны? — тихо спрашивает бывший друг.
— Выходит, что отныне мы враги, — роняю я с неловкостью.
Гектор молчит, затем говорит неуверенно:
— Ты можешь перейти на нашу сторону, я поручусь за тебя.
— Ты же не всерьез? — откликаюсь я немедленно.
— Ладно, Робер. Раз уж судьба решила надо мной позабавиться, пусть. В память о том, как ты... был моим другом и трижды спас мне жизнь, я отплачу тебе тем же. Никто не упрекнет меня в неблагодарности!
Вспрыгнув на коня, Гектор с места пускает его в галоп. Застоявшийся жеребец вихрем уносится в светлеющую ночь, стук копыт плавно истончается, наконец исчезнув. Я долго смотрю Лису вслед, затем, безжалостно нахлестывая коня, скачу вслед за скрывшимся в ночи отрядом. Догоняю в тот самый момент, когда последний из всадников пересекает мост у Ша-рантен-ла-Дюмье.
Я подъезжаю прямо к Жаку де Ли, тот, отмахиваясь от мэтра Клемансо, назойливого, как муха, зычно интересуется:
— Ну что?
Спрыгиваю с хрипящего жеребца, который устало мотает головой, так же кратко отвечаю:
— Возможна погоня!
Светловолосый гигант спокойно кивает, словно иного и не ожидал. Пока разводят костер и ставят палатку для Жанны, Жак де Ли подзывает к себе наших юных рыцарей Жана и Бертрана. Получив конкретную задачу, те быстро делят воинов на две равные команды, а затем исчезают с ними в темном лесу.
Оттуда сразу же раздаются крики, треск и хруст, словно сквозь частокол деревьев к нам безуспешно пытается протиснуться нечто огромное.
Добротный мост, перекинутый через местную речку, голыми руками не разобрать. Мечи и копья тут не помогут, а боевые топоры мы успеем затупить о вражеские шлемы и щиты. Зато у нас есть верный друг человека, огонь. В минуту грозящей опасности люди могут являть настоящие чудеса, наши солдаты не исключение.
Всего через полчаса посреди моста уже возвышается груда сухих поленьев. По моей команде один из солдат выливает на нее мех с оливковым маслом. Придется нам ограничить себя в салатах, но тяготы и лишения только закаляют мужчин. Я подношу факел, посреди моста разгорается веселый костер, освещая все вокруг на десятки шагов. Дивное зрелище! В летнем лагере мы, бывало, разжигали подобные «огненные цветки».
Проходит совсем немного времени, и начинает пылать весь мост, а это значит, что в ближайшее время погоня нам не грозит. Пока бургундцы разберутся, что к чему, пока пошлют погоню по обходным путям, мы уже исчезнем, растворимся, ускользнем... Тревожит одно: кто же выдал дорогу, по которой мы поедем? Я пристально вглядываюсь в лица попутчиков, верить можно лишь четверым, понятно, но все-таки, кто эта подколодная змея?
Осер, Куртене, Мижен и Монтаржи были для нас исключены: вернувшиеся разведчики докладывали о размещенных там английских и бургундских гарнизонах, что приведены в полную готовность. Повсюду объявлено о группе бунтовщиков, обещаны деньги, коровы и налоговые послабления тому, кто нас выдаст. Увы, крестьяне молча выслушивали заманчивые посулы, тихо кляня про себя оккупантов и втайне молясь об удачном завершении нашего пути.
Встревоженным ульем вся Франция гудела о походе простой крестьянки, что в сопровождении братьев и земляков идет к дофину, чтобы вдохновить его на битву с англичанами. Последнюю неделю нам то и дело приходилось пробираться к желанной цели лесными тропинками и звериными тропами. Время от времени молчаливые крестьяне провожали нас такими буераками, куда здешние Макары телят не гоняли лет триста—четыреста. От денег проводники упорно отказывались, робко просили лишь благословления Жанны-Девы, а получив требуемое, со счастливыми лицами исчезали.
В ночь на двадцатое января я получил долгожданный ответ. Давно отмечена, и не мной, странная закономерность. Ты можешь страстно хотеть какую-то вещь, жаждать и вожделеть ее. Но жизнь, как бы насмехаясь и играя, не дает попасть желанному предмету в твои руки, каждый раз мешает нечто непредвиденное.
Чем ближе ты подбираешься к вожделенной цели, тем выше преграды, тем сложнее их преодолеть. И когда ты, потратив неимоверные усилия, преодолев горы и переплыв океаны, прошибив лбом все двери, получаешь искомое, то вместо радости чувствуешь лишь досаду и опустошенность. В двадцать первом веке психологи называют эту ситуацию «разочарованием достижения». Полная чушь!
Фокус в том, что та вещь тебе вовсе не нужна. Жизнь честно пыталась тебя остановить, но ты рвался к цели наперекор всему. Кого ж винить, что теперь ты чувствуешь угрюмое недовольство? Но если тебе на самом деле необходимо что-то, жизнь подносит его на блюдечке прямо под нос...
Я неподвижно замер, скорчившись за толстым деревом, которое на уровне груди расходится, вознося к небу сразу два ствола. Отсюда замечательно видно и превосходно слышно происходящее, выходит, недаром я крался следом за двумя воинами из приданного нам конвоя, какие о чем-то долго шушукались перед отбоем.
— По сто золотых монет на каждого? — ахает грубый голос.
— Что ты орешь, болван? — рычит в ответ лейтенант де Грие, правая рука и дальний родственник шевалье Бертрана де Пуланжи. — Немедленно захлопни пасть, пока ты не поднял на ноги весь отряд!
— Простите, ваша милость, этого недоумка, — вмешивается в разговор какой-то человек. Его мягкий голос, вкрадчиво-шелестящий, прекрасно мне знаком, это мэтр Клемансо, эконом коменданта Вокулера. — Как вы собираетесь это проделать?
— Да очень просто, — насмешливо отзывается де Грие. — Главное, чтобы девка сдохла. Нет никакой необходимости, чтобы она попала в плен живой, как раз такой вариант заказчикам нежелателен! Завтра ночью я заступаю дежурить по лагерю, а вы трое держитесь поближе ко мне.
— Не нравятся мне ее братья. Прямо дрожь по телу идет, как они зыркают своими бешеными глазищами! — честно признается второй солдат, высокий рыжеволосый толстяк с приятным открытым лицом. Так и кажется, что пробасит: может, по пиву, мужики? В общем, свой человек. Но слаб на деньги, как и прочие.
— Братья — не твоя забота, дурень, — рычит лейтенант. — Сказано: о них позаботятся!
Я бесшумно отступаю назад, легкой тенью скольжу меж деревьев. Человек, получив разум, заодно научился говорить, а потому передние доли мозга, что отвечают за речь, вздулись подобно бицепсам у качка. Но мать-природа ничего не дарит просто так. Объем черепа не увеличился, куда уж боле, и так женщины рожают в муках. Пришлось пострадать затылочным долям, резко уменьшившимся в размерах. Теперь человек умеет мыслить и говорить, а вот ночное и сумеречное зрение — увы!
Но Третий орден францисканцев для того и содержит ученых монахов, чтобы те боролись с позорными недугами и слабостями. А потому лично у меня с ночным зрением все в порядке. Я без труда нахожу старшего из «братьев», шепчу на ухо:
— Проснись немедленно! Но только тихо, не шуми!
— Я не сплю, — отзывается Жак де Ли хриплым шепотом, в руке зажат кинжал, кончик лезвия уперся в мой живот.
Приставив губы к уху, я вкратце пересказываю ему подслушанный разговор.
— Ты можешь решить проблему с лейтенантом? — коротко интересуется рыцарь.
Я ухмыляюсь:
— С радостью.
— Вот и отлично, — решает старший «брат». — А теперь иди спать, до рассвета осталась пара часов.
Ранним утром нас тихо будят замерзшие часовые. В вырытой яме пылает живительный костер, разожженный так умело, что с пяти шагов и не заметишь. Выпив по кружке горячего вина, люди немного согреваются. Я неотрывно гляжу на Жанну, похожую на озябшего воробышка, та осторожно берет у меня кружку с горячим травяным чаем; глянув благодарно, тут же припадает к питью посиневшими от холода губами. А в груди, помимо нежности к этому дивному созданию, поднимается волна злобы и ненависти к де Грие. Как смеет лейтенант даже думать о том, чтобы причинить ей зло? Наказание мерзавцу одно — смерть.
Подходящий случай подворачивается днем, при переправе через стремительную местную речку. Она не особенно и широка, метров около пятидесяти, но моста поблизости нет, мы переправляемся вброд. Де Грие, не умеющий плавать, очень боится утонуть, а потому снимает панцирь, аккуратно укладывая на запасную лошадь. Над ним уже устали подшучивать, решили: пусть себе чудит. Больше в отряде так никто не поступает, ведь если с той стороны реки засада, то под градом стремительных стрел ты уже не успеешь надеть броню.
Во время переправы я держусь рядом с предателем и, выбрав подходящий момент, коротко, без замаха, бью его стилетом в левую почку. Тут важна не столько сила удара, сколько точность. Лейтенант на мгновенье задыхается от чудовищной боли, лицо стремительно бледнеет, выпустив поводья, он кулем валится с лошади. Быстрое течение мигом подхватывает корчащееся от боли тело, играючи уносит вдаль. Плюнув в ледяную воду, я пришпориваю своего жеребца с самым независимым видом.
Пропажа обнаруживается лишь через несколько минут, когда лошадь де Грие прибывает на тот берег без седока. Поднимается суматоха, организуют было поиски, но все безрезультатно. Всем ясно, что не умеющий плавать лейтенант не имеет никаких шансов выплыть из бурного потока.
Я ловлю внимательный взгляд среднего из «братьев», медленно киваю в ответ, тот сухо улыбается. Лишь через полчаса я понимаю смысл улыбки: «братья», до того относившиеся ко мне с некоторой настороженностью, наконец признали за своего. Если честно, это радует. Клод выросла под их присмотром, она уважает и любит семью де Ли, а потому мне приятно их одобрение.
Той же ночью из лагеря дезертируют сразу четверо: трое солдат и мэтр эконом. Дезертируют довольно странно: все лошади остаются на месте. Оставшиеся воины то и дело коротко переглядываются, откуда-то все уже знают, что «дезертиры» повешены в глубине леса, метрах в ста пятидесяти от стоянки. Насколько я понял из короткого объяснения младшего из «братьев», при интенсивном допросе двое несостоявшихся убийц выдали еще двоих. Тем лучше, воздух чище будет.
Предатели успели сделать свое грязное дело: первоначально отряд собирался пересечь Луару у Невера, теперь же нас загнали далеко к западу. После короткого раздумья Жак де Ли выбирает для переправы Жьен. Посланный вперед разведчик возвращается к нам с целым отрядом воинов, у каждого на груди нашит белый крест арманьяков. Жьен принадлежит французам, а потому нам вновь устраивают пышный прием. Но все эти флаги, ленты и транспаранты меркнут перед тем, как встречают нас люди на свободной территории.
Жанна принесла уставшим от бесконечной войны французам надежду, будто в душной комнате с треском распахнулось окно, а на задыхающихся узников повеяло сладким воздухом свободы.
— Победа! Победа! — скандировали обезумевшие люди. — Пророчество исполнится!
А еще через пару недель, двенадцатого февраля, мы наконец-то прибыли в резиденцию дофина Карла, замок Шинон, возведенный на вершине неприступного утеса в двадцати пяти лье к юго-западу от Тура.
Сам я не присутствовал при первой встрече Карла Валуа со сводной сестрой, но многие вполне достойные люди во всех деталях описали то памятное событие. Отмечу одно: ни один из присутствующих не усомнился в Жанне. По совету многоопытной тещи дофина, вдовствующей королевы Иоланты Арагонской, на родину Жанны, в деревню Домреми, была отправлена целая делегация из достойных монахов и священников. Святые отцы должны вынести вердикт: а не имеется ли порочащих сведений о девушке по месту жительства?
Одновременно с той экспедицией Королевский совет и архиепископ Шартрский Рено провели собственное расследование: в самом ли деле пастушка Жанна является той, за кого себя выдает? Забегая вперед, скажу, что в конце концов обе комиссии громогласно назвали Жанну доброй католичкой, что только и болеет за правое дело освобождения Франции. Настоящей причиной задержки явилась банальная неготовность французского войска к войне, но кто же осмелится заявить такое вслух? А потому заявили во всеуслышание, что дофин желает увериться, та ли это Дева, нет ли здесь какого подвоха.
На все время расследования нас поселили в небольшой замок Кудре, в пяти милях от резиденции дофина. Хозяйка замка — госпожа Стефания де Белье, жена старого обергофмейстера королевского двора, графа Рауля де Гокура. Сам граф ни в какие дела давно не вмешивался, всем заправляла нестарая еще госпожа де Белье. Причем постоянно обитавший при замке Кудре статный звонкоголосый менестрель вовсе не мешал ей строить глазки старшему из «братьев».
Ко всеобщему удивлению, каменнолицый Жак де Ли оказался вовсе не чужд понятиям галантности и даже куртуазности. Как-то вечером баварец не без приятности исполнил несколько любовных песен под лютню, на коей сам довольно ловко наигрывал.
Младший из семейства де Ли, хихикая в здоровенный кулак, шепнул мне на ухо, что в молодости дядя подумывал о карьере миннезингера — так баварцы неуклюже кличут менестрелей. Папа, покойный барон де Ли, как человек старых понятий и строгой, чуть ли не спартанской дисциплины, в то время разбил немало струнных инструментов о голову и плечи «певуна», грозился даже лишить наследства и доброго имени, но все без толку. Помогла, как ни странно, природа. Когда рост молодого Жака перевалил за два метра, а плечи раздались так, что в двери он смог протискиваться только боком, о карьере менестреля пришлось позабыть. Как-то не ожидают добрые люди, что подобный громила может еще и петь. Их так удивляет явленное чудо, что на голос никто и внимания не обращает.
Весь остаток февраля и половину марта я внимательно присматривался к окружению дофина, запоминая лица, просчитывая альянсы и пытаясь разобраться в хитросплетении интриг, которые составляют нормальную жизнь любого королевского двора.
По всему выходит, что основных соперничающих партий при дворе насчитывается ровно четыре. Первая — это партия дофина, куда помимо фаворитов Карла входят графы Дюнуа, Клермон и герцог Алансон.
Вторая — партия мира, выступающая за территориальные уступки бургундцам. Самый видный ее представитель, герцог Бретонский, тот настойчиво предлагает как можно быстрее заключить мир с Филиппом Бургундским, а затем вместе выступить против англичан. Герцога ничуть не смущает, что Филипп настойчиво требует объявить Бургундию независимым государством.
Третья — это партия войны, считающая необходимым вести ожесточенную войну до последнего солдата, вождь — престарелый герцог Арманьяк. К несчастью, из-за значительных потерь в последних сражениях количество неукротимых воинов, но слабых полководцев значительно сократилось. Оттого партию войны можно не принимать во внимание.
И наконец, четвертая партия, очень осторожно, но твердо выступающая за заключение мира с англичанами. Эти признают силу англичан, не верят в союз с бургундцами, отчетливо сомневаются в грядущей победе, поэтому предлагают начать мирные переговоры с захватчиками. Максимум возможного, чего они надеются добиться, это выделение дофину в пожизненное владение юга Франции с последующей передачей земель английскому королю после смерти Карла. Глава капитулянтов — канцлер дофина герцог Ла Тремуай. Ведет он себя очень осторожно, не позволяя откровенных заявлений и резких действий.
Да и прочие партии интригуют достаточно осторожно, без смертоубийств, отравлений и тому подобных эксцессов. Бодрящая атмосфера мирного соревнования невольно расслабляет, а потому первым тревожным звоночком для меня послужила попытка отравить Жанну.
Я въехал в ворота замок Кудре уже глубокой ночью, так как накануне вечером в придорожной таверне встречался с одним из осведомителей. Тот принес любопытные вести: в замке Трелонж тайно встретились сторонники партии войны. Как обычно, я сполна заплатил способному молодому человеку, секретарю одного из баронов, за подробное изложение обсуждаемых на встрече вопросов.
Не прошло и часа, как я уже общался с белошвейкой, которая обшивает любовницу графа Бордо, одного из видных вождей партии мира. Как оказалось, накануне тот выехал на срочную встречу к давнему единомышленнику, маркизу де Тургдул. Под предлогом охоты на изрядно расплодившихся оленей туда же съехались прочие сторонники партии мира.
Белошвейка с удовольствием взяла деньги, кокетливо хихикнула и тут же намекнула на возможность провести ночь любви. Нежно потрепав ее по круглой упругой щечке, я заверил ветреницу, что именно сегодня Родина зовет меня на подвиг, но потом, потом! Скривив пухлые губки, та кисло попрощалась. Беда с этими женщинами, обязательно им требуется завлечь всех обладателей штанов и обтягивающих трико в радиусе трех миль вокруг. Подобным образом даже самые достойные из этого суетного племени юбочных поддерживают веру в собственную неотразимость, привлекательность и красоту.
Я трясся в темноте на своем гнедом, со смутным недоумением пытаясь разобраться, отчего в последнее время меня перестали привлекать многочисленные красотки, которыми так славится Франция. Очевидно, слишком много работаю, решил я наконец, выбросил мешающую мысль из головы и вновь начал анализировать добытые сведения.
Оставшиеся полночи я проворочался, пытаясь понять, отчего оживились все партии и чем это грозит Жанне, явной причине поднявшейся суеты. Задремал я ближе к утру, но через час проснулся, разбуженный хозяйственной суетой во дворе. Следующие десять минут жизни я решил посвятить метанию ножей в нарисованную с внутренней стороны двери мишень.
Баловство — скажет кто-то и будет совершенно не прав.
Разумеется, та далекая эпоха, когда у меня десять минут и за время не считались, безвозвратно прошла. Но никогда не знаешь, какое из умений спасет тебе оставшиеся тридцать—сорок лет жизни, а потому я безуспешно пытался из лежачего положения поразить мишень точно в левый глаз, так как каждому известно, что после этого жертва даже вскрикнуть не может. Дверь в комнату с треском распахнулась, внутрь, как камень из пращи, влетел секретарь Жанны, сьер Луи де Конт. На свистнувший рядом с ухом клинок юноша, обычно трепетно относившийся к своему здоровью, и внимания не обратил.
Я только глянул на бледное лицо с трясущимися губами, струящийся пот и вытаращенные как у камбалы глаза, как мигом проснулся. Спустя ровно три секунды я с медицинской сумкой пушечным ядром вылетел из комнаты, сбив с ног не успевшего посторониться секретаря и, как был, в одном белье гигантскими скачками понесся к покоям Жанны.
«Боже, — успел я подумать на бегу, — лишь бы успеть... самую большую... три самых огромных свечи! Помоги, не дай опоздать!»
Я ворвался в комнату Жанны как ураган. Разумеется, первое, что я увидел, были ее широко распахнутые глаза. Секунду я ошарашенно хватал ртом теплый, напоенный цветочными ароматами воздух, затем выхватил у замершего слуги поднос, уронив все блюда на пол, и целомудренно им прикрылся.
— Кхм, — скептически высказался Жак, самый старший «брат», белесые брови баварец изогнул самым ироничным образом.
Средний деликатно промолчал, тут же отвернулся к столу.
— Убью его, — яростно крикнул я, — прямо вот сейчас найду и убью! Придурок ворвался ко мне с таким лицом, что я подумал... подумал... впрочем, уже неважно, что именно я подумал. Разрешите откланяться.
— Неужели побеспокоились обо мне? — хмуро поинтересовалась Жанна. — С чего бы вдруг?
— Работа такая, — мрачно отозвался я, задом пятясь к входной двери: кому приятно, когда выставляешь себя дураком на всеобщее обозрение? Сам-то все про себя прекрасно понимаешь, но в душе всегда надеешься, что окружающие не успели тебя до конца раскусить. Зачем же облегчать им работу, пусть сами попотеют, попыхтят, поломают над твоим поведением голову.
— Подойди сюда, лекарь, — сухо произнес средний «брат» и кивком показал: — Взгляни.
Увиденного было достаточно, чтобы я похолодел. Я быстро развернулся к Жанне:
— Вы успели...
— Нет, — покачала она головой. — Кусака всегда первым хватает... то есть хватал у меня с тарелки, с детства.
— Слава Богу, — вырвалось у меня.
Я еще раз, уже внимательнее оглядел стол, где рядом с перевернутыми тарелками и опрокинутыми кубками лежало тело Кусаки. Бедный кот умер мучительной смертью, изломанное судорогами тело казалось маленьким и беззащитным. Гроза всех собак умер как рыцарь, успев спасти любимую хозяйку.
В комнату ворвался младший «брат» Пьер.
— Повара нигде нет, — ровным голосом сообщил он. Если бы не красные пятна по квадратному, будто из камня лицу, я бы подумал, что он совершенно спокоен. Лишь отчаянно колотилась синяя жилка на левом виске да толстые пальцы с силой стиснули рукоять меча на поясе.
— Надо было брать своего повара, — сухо заметил средний из «братьев», — я предупреждал.
Полминуты рыцари молча смотрели друг на друга, потом старший рыкнул:
— Готовить для себя будем по очереди, на сегодня дежурный по кухне — Пьер.
Младший коротко кивнул, мол, настоящие де Ли не чураются никакой работы. Двигаясь мягко и бесшумно, как большая кошка, он плавно выскользнул из комнаты, аккуратно прикрыв за собой дверь.
— Пойду оденусь. — В одном белье я чувствовал себя неловко. — Жанна, вам принести какой-нибудь успокаивающий отвар?
— Не надо. — Она все смотрела на мертвого кота. — Робер, вы не могли бы помочь мне с похоронами?
— Конечно, — поспешно ответил я, — разумеется, помогу.
Мы похоронили Кусаку в замковом саду, крупные слезы текли по прекрасному лицу Жанны, а я отчего-то ощутил, как сочувствие железной рукой стиснуло сердце.
«Спокойно, — решительно сказал я себе, — это всего лишь работа».
Звучит удивительно, но из-за смерти знакомого кота переживаешь сильнее, чем при известии, что вновь целая деревня дотла сожжена англичанами. Или мне стало жаль Жанну? Опасное чувство, нехорошее. От него предостерегал еще отец Бартимеус. Главная задача телохранителя — жизнь его величества, лишь она одна имеет значение, все остальное — постольку-поскольку. Прикажут интересы Франции, я должен буду собственной рукой перерезать горло подопечной.
Вот только откуда-то знаю, что, получи я такой приказ, скорее себе перехвачу горло, чем позволю, чтобы с ее головы упал хоть волосок. Заезженные слова, допускаю, но именно так я и поступлю. Теперь уже ясно, что сглупили все: отец Бартимеус, когда счел меня годным на роль опекуна; я, когда согласился; дофин Карл, когда счел меня лучшей кандидатурой для охраны Жанны. Я тяжело вздохнул, быстро, не глядя на Жанну, ушел. Впереди много работы: я должен узнать, кто именно решил ее убить.
Вторую попытку произвели всего через три дня. Я мирно почивал на широкой девичьей кроватке под пышным балдахином, да и чем еще заниматься в четыре часа утра, когда входная дверь тихо скрипнула. Еле слышно, но если бы вас учили так, как меня, тот малозаметный скрип показался бы вам выстрелом пятидюймовой гаубицы под самым ухом. Дышал я так же мерно, глаза закрыты, всю информацию получал от ушей. И разумеется, от обоняния, поскольку застарелым потом от незваных гостей попахивало основательно.
Как они проникли в замок, меня волновало мало. По-настоящему беспокоило одно: каким именно образом ночные посетители хотят убить Жанну? Да, я с удобством расположился в ее кровати, но не потому, что я какой-то ловелас, безостановочно шастающий по девичьим светелкам, и не по тем причинам, по которым некоторые мужчины наряжаются в женское белье. Все гораздо прозаичнее, я — живец. Разумеется, под одежду я заботливо поддел кольчугу, ну а как чикнут по горлу?
— А может, все-таки ткнуть в сердце, и все дела? — свистящим шепотом любопытствует один из убийц, невольно я напрягаюсь еще больше.
— Сказано тебе четко, дубина: влить яд в горло. Лицо у девки почернеет, тело распухнет и завоняет мерзко. Сразу слухи поползут, что умерла дурной смертью, черти утащили душу в ад. А сама никакая не святая, а ведьма и колдунья. Вот за что нам заплачено, — рассудительно отзывается второй.
— Хватит рассусоливать, — решительно ставит точку третий, — держи ноги, а ты — руки. Я разожму ей зубы и вылью пузырек. А уж наутро сами решат, за какие там грехи она подохла!
— Лучше пустить слух, что усопшая курила в постели, — громко подсказываю я.
От неожиданности все трое разом подскакивают на месте. Тоже мне, малая труппа кордебалета выискалась.
— Стража, ко мне! — кричу я с удовольствием.
Как тут же оказывается, рано я обрадовался. Гости, люди опытные и поднаторевшие в убийствах, заперли дверь в комнату на внутренний засов. Очевидно, для того, чтобы ничей неожиданный визит не помешал плодотворной работе. Нет никаких сомнений, что кто-то из прислуги или выделенной нам охраны работает на врага. Трое баварских телохранителей Жанны ночуют в ее новой комнате, а о готовящейся засаде мы никого из обитателей замка даже в известность не поставили. Лично я вообще никому не верю, кроме баварцев.
Расчет на то, что по первому же крику в комнату ворвется подмога, всех схватит и повяжет, не оправдался. Правда, снаружи штурмуют дверь, но пока безуспешно. Во Франции все вещи принято делать с тройным запасом прочности, чтобы по наследству передавать их детям, а те — внукам. Вот так и возникает неразрывная связь поколений! Вдобавок дубовые двери, усиленные металлическими полосами, явно рассчитаны на то, что за ними можно будет отсидеться от ворвавшихся в замок врагов.
Пробивайся снаружи баварские «братья», двери не задержали бы их надолго, но какой разумный телохранитель оставит подопечного и бросится глазеть, что же там произошло? Герцог Баварский слабоумных на службе не держит. Теплится надежда, что пришельцы не найдут меня в полной темноте, царящей в спальне, но тут же, разбивая вдребезги мои мечты, двое из незваных гостей срывают со стены факелы и, не сговариваясь, тычут в рдеющие угли в камине.
— Мужчина! — ахает один, невысокий и плотный, как борец, весь прямо комок мышц. Лицо растянуто в стороны, как будто добрый человек хлопнул бедолагу по макушке тяжелой булавой, а тот каким-то чудом выжил. Темные редкие волосы маслянисто поблескивают, глаза маленькие, колючие как иголки. Зато рот широкий, как у лягушки. Мягко говоря, не красавец.
— Ловушка, — легко соглашается второй. Это он собирался угостить меня ядом, судя по описанию — смешанного действия. Высокий худой блондин с разболтанными движениями марионетки на первый взгляд не представляет особой опасности. Не сразу замечаешь жесткий взгляд сощуренных глаз, твердую линию рта и подбородка. Блондин не прост, не прост.
Третий молча вытаскивает меч, вот с ним все как раз ясно. Судя по виду — обнищавший дворянин, что подался в убийцы. Теперь у него надежная и денежная работа, что никогда не кончится. Лицом дворянин сильно смахивает на хорька, он среднего роста, худощав. Трудно сразу решить, кто из них опаснее, ясно одно: абы кого на такое дело не пошлют. Каждый из них заслужил определенную репутацию, командой работают не в первый раз.
— Предлагаю сдаться, — быстро говорю я.
Блондин внимательно прислушивается к происходящему за дверьми, самоуверенно заявляет:
— Обойдемся, их там всего-то человек шесть-семь.
Хорек и Лягушачий Рот синхронно кивают.
— Что с этим? — любопытствует крепыш.
— Убейте, — пожимает плечами блондин как бы в недоумении. Неуловимо быстрым движением выхватив меч, он мягко отворачивается к входной двери, что продолжает содрогаться от ударов. Судя по всему, ее высадят только минут через пять, да и то, если догадаются сходить за топорами. Убийцы давно бы скрылись через окно, но там такая решетка, что удержит даже белого медведя, а это тот еще хищник.
— Разыграем на пальцах? — азартно предлагает Лягушачий Рот.
— Давай, — фыркает Хорек.
— Не надо меня убивать, — заламываю я руки. — Я всего лишь мирный лекарь. Меня заставили, я не виноват!
— Хватит кричать, — морщится Хорек. — Жил трусом, так хоть умри, как мужчина!
Но я вовсе не собираюсь умирать, рано мне еще. В планах у меня полюбоваться окончательной победой французского оружия, а затем вдоволь намахаться шелковым платочком, когда последнего английского солдата пинками загонят в трюм, а последний корабль возьмет курс на белые скалы Дувра.
А потому я буду бороться за исполнение желаний. Разумеется, и речи не идет о том, чтобы сойтись в фехтовании с тремя опытными мастерами смертоубийств, мне поможет только хитрость. Убежденные в явной моей безобидности, на какую-то пару секунд убийцы расслабляются, и в то же мгновение я взрываюсь фейерверком метательных ножей.
Первым умирает легкомысленно подставивший спину блондин. Тяжелое лезвие мягко входит по самую рукоять чуть ниже затылка, рассекая позвоночный столб. Главаря с силой бросает вперед, на содрогающуюся дверь. В тот момент, когда он бьется лбом о мореный дуб, блондин уже мертв. Второй нож Хорек ухитряется отбить мечом на лету, а третий лишь неопасно цепляет Лягушачий Рот за правое плечо.
М-да, а целил я крепышу в сердце. Судя по всему, метателем ножей в цирке мне не стать. Но сейчас некогда думать о карьере, разъяренный Лягушачий Рот с истошным ревом бросается на меня, в руках угрожающе поблескивают длинные кинжалы.
Я плавным движением выхватываю из-за изголовья ложа маленькую страховку — генуэзский арбалет. Как только я узнал о задуманной «братьями» ловушке и предложил себя в качестве живца, тут же присмотрел подходящую модель в оружейной комнате замка. Недаром в России говорят, что Бог помогает только тем, кто и сам не плошает. Сделанный по специальному заказу арбалет радует опытный глаз не только дивно изукрашенным ложем, но и металлическим луком с усиленной стальной тетивой.
Дорогая игрушка, она на близком расстоянии с гарантией прошибает как двойную миланскую, так и лучшую золингеновскую броню, ту самую, что идет на вес серебра. А больше серьезные люди в расчет ничего и не берут. Остальные европейские доспехи являются лишь грубыми подделками и неудачным подражанием.
Килограммовая металлическая стрела, что еще зовется болтом, покидает ложе арбалета со скоростью двухсот километров в час. Сила удара в упор такова, что нападающего отбрасывает к стене, где он и остается висеть пришпиленным, что твой жук на булавке.
— Двое уже убиты, — констатирую я холодно, глянув глаза в глаза Хорьку, — вновь предлагаю сдаться.
— На том свете предложишь, — шипит тот. Некоторое время мы ломаем друг друга взглядами, затем убийца пружинисто прыгает ко мне, пытаясь достать первым же ударом меча. На такие штучки меня не поймаешь, этот финт я проходил. Я отбиваю бритвенной остроты лезвие в сторону, в отместку пытаюсь пнуть противника в пах, но еле успеваю отдернуть ногу: в левой руке у Хорька как по волшебству возникает дага. Короткий клинок с толстым лезвием и длинной гардой имеет вид трезубца. Им исключительно удобно ловить и ломать чужой меч, но при нужде дага вполне годится, чтобы обезножить противника.
Воины, которые бьются двумя клинками сразу, встречаются лишь в кино. В реальной жизни два меча одинаковой длины постоянно задевали бы друг друга, опасно замедляя движения и сбивая рисунок боя. Столетия непрерывных войн выработали иной стандарт, когда в одной руке зажат длинный клинок, а в другой — короткий. Так принято сражаться не только в Европе, на другом конце света двумя мечами бьются японские рыцари, самураи.
К сожалению, я знаком с подобной манерой фехтования лишь понаслышке, ведь знать все на свете невозможно. Вам признаюсь, что сразу почувствовал Хорька более опасным из двух оставшихся в живых убийц. Будь моя воля, ему бы висеть на стене, пришпиленным арбалетным болтом, а с тем коротышкой я бы как-нибудь справился... Увы, в поединщики мне достается мастер клинка.
Убийца гоняет меня по всей спальне, играя как кот с мышью, пока не зажимает в углу. Я давно лишился меча, сейчас он валяется в противоположном углу комнаты, столь же недостижимый, как если бы висел у Хорька на поясе. А удары с трудом я парирую двумя кинжалами, какие обронил Лягушачий Рот... поправка, уже одним кинжалом, второй отправляется в дальний угол, к моему клинку.
На оскаленном лице появляется победная улыбка, а я понимаю, что конец близок. В тот момент, когда убийца с торжествующим ревом заносит меч над головой, его рука волшебным образом отделяется от туловища вместе с плечом. Обдавая водопадами крови, умирающий рушится прямо на меня. Я с усилием спихиваю с себя тяжелое тело, кое-как выпрямляюсь на подгибающихся ногах.
— Какого черта! Что вы здесь делаете? — с яростью сиплю я.
— Неужели даже спасибо не скажешь? — поражается старший из «братьев», Жак.
За его спиной довольно скалят крупные, как у жеребцов, зубы двое остальных, с легкостью помахивая гигантскими двуручными топорами. Из-за широких, плотно обтянутых кольчугами плеч выглядывают встревоженные лица воинов.
— Это Жанна нас послала, — гудит «братец» Жан. Рык заполняет всю комнату, заставив испуганно дребезжать чудом уцелевшее стекло.
— А мы не хотели идти, так погнала силой, — басовито жалуется младшенький, Пьер.
— Правильно не хотели, — отрезаю я. — Она ж дитя совсем, думает чем угодно, только не головой. А вы ее оставили без охраны!
Баварцы переглядываются с непонятной мне ухмылкой, но из разгромленной спальни не выходят. Тупо пялятся на меня с явным чувством превосходства живой горы мышц перед обыкновенным человеком. Да, я знаю, что троица проникших в замок убийц любому из них на один кутний зуб, ну и что с того? Я тоже с ними справился... почти.
Охая от боли, я принимаюсь бережно ощупывать себя на предмет ранений. В горячке боя многого не замечаешь, зато потом за все пропущенные удары организм воздает тебе сторицей, на недели отправляя в кровать. Попутно я продолжаю яростно комментировать низкие морально-психологические качества братьев, которые как дрессированные тюлени выполняют любой каприз «взбалмошной девчонки».
— Да как у вас рука поднялась бросить эту дуру одну? Что, если в замок пробралась не одна группа убийц, а несколько? — рычу я. — Живо туда!
Краем глаза я ловлю перед собой какое-то движение, инстинктивно вскидываю голову. Злобное мое бормотание как ножом обрезает. Пока я ругался и чесался, телохранители успели раздвинуться в стороны, и из-за широченных спин выступила вперед Она.
В белых как снег доспехах, с маленькой секирой в руке, девушка выглядит... божественно. Я захлопываю отвисшую челюсть, непосильным напряжением выпрямляюсь во весь рост. Жанна внимательно оглядывает меня, легкая морщинка на лбу исчезает так быстро, что я решаю: почудилось; в зеленых, как весенняя трава, глазах блестит насмешливая искра.
— Решила проверить, как тут моя спальня, — сообщает она буднично. — А отчего тут так не прибрано?
Я бросаю быстрый взгляд по сторонам. «Не прибрано» — это еще деликатно сказано, в спальне будто фильм ужасов снимали. Даже удивительно, что всего четверо мужчин за какие-то пять минут могут привести в совершеннейший хаос довольно просторное помещение. По всем стенам пятна крови, а на полу так целые лужи. От стеклянной посуды одни осколки, мебель — в щепки, стекла выбиты. А как получилось, что развешанные по стенам дорогие гобелены сорваны и скомканными тряпками валяются по полу, я и сам не понимаю.
А она держится молодцом, отмечаю я. Не кричит, не закатывает глаза при виде трех трупов, да и свежей кровью в спальне так шибает в нос, словно мы на скотобойне. Герцог Баварский воспитал племянницу смелой и решительной, она настоящий воин, отважнее многих мужчин.
«Спасибо за помощь, — говорят мои глаза, — но ты — идиотка! Сама приперлась в ловушку, виданное ли дело!»
— Клопы, — отвечаю я вслух, — клопы и блохи. Проклятые кровопийцы всю ночь спать не давали, пришлось перебить.
«Я сама определяю, что мне делать!» — молча фыркает она.

Предыдущая страница 14 Следующая страница


15 Андрей Родионов

— Клопы? — вслух ужасается Жанна. — Надеюсь, в Орлеане они перестанут мне досаждать.
Она разворачивается и уходит, высоко задрав подбородок. Баварцы тяжело топают за ней, старший на секунду задерживается и благодарно хлопает меня по плечу. Я невольно охаю: лапа у Жака тяжелая, как у гризли. Зачем богатырю тот чудовищный топор, если сжатым кулаком он расплющит любой шлем, как булавой?
Убедившись, что королевская гостья ушла, комнату тут же заполонили слуги. Как муравьи, по трое-четверо ухватили трупы, деловито утащили куда-то вниз. Мажордом замка, охая и причитая, подсчитывал убытки и вслух прикидывал стоимость ремонта. Строительно-отделочные работы никаким боком меня не касались, а потому я решил уделить себе пару минут.
Со старческим кряхтением я опустился на руины кровати, принялся осторожно подсчитывать убытки. В целом для меня все обошлось очень удачно, отделался ссадинами и кровоподтеками. Пара сломанных ребер не в счет, заживут как на собаке. Придется взять в оружейной новую кольчугу, та, что сейчас на мне, прорублена в семи местах. Это беда небольшая, хороших кольчуг в оружейной комнате навалом. Правда, за добрую германскую сталь бородатые оружейники из Золингена берут дорого, но и результат себя оправдывает: я-то жив!
Кренясь вбок, словно подбитый истребитель, я прямо сквозь остатки искрошенной топорами двери выполз в коридор и по стеночке побрел на кухню. Вообще-то фирменный напиток францисканцев — изобретенное ими шампанское, но мне совсем не хотелось пузырьков. Еле живому лекарю для поднятия духа срочно требовалась рюмка-другая выдержанного коньяку.
На лестнице я остановился, вспомнив зеленое пламя ее глаз. Почудилось, или в самой их глубине и впрямь затаилась тревога? Проклятая кровь стекала со лба, а потому я плохо разглядел, да и голова гудела как колокол после удара гардой по затылку.
Шмыгавшие мимо слуги недоуменно косились на ветхий гобелен, перед которым я застыл с глупой улыбкой. Очнулся я, когда словно из-под воды глухо взревели трубы, извещая о прибытии гостей. Дико покосился на старый коврик перед глазами, посвященный рождению дедушки нынешнего хозяина замка Кудре, престарелого графа де Гокур, и, чертыхнувшись, поспешил во двор.
Пока я ковылял по длинной винтовой лестнице, владелец замка распорядился запустить гостей. Тяжелая кованная решетка, установленная сразу за воротами, с диким визгом медленно поползла вверх. Замковые ворота с протяжным скрежетом распахнулись. Все присутствующие во дворе заметно морщились, но не нашлось ни одного, кто упрекнул бы стражу за небрежение.
Всем памятна предательская сдача неприступных замков Турклуа, Блерта и Шарлето, когда подкупленная стража ночью распахнула ворота и впустила англичан. Скрежет — это дополнительная страховка, вроде воя сирен и тревожно мигающей лампочки сигнализации. Владелец замка предпочитает сто раз проснуться от оглушительного скрежета несмазанных воротных петель, чем один раз от вражеского клинка, который нежно щекочет шею.
В замок устало втянулись две дюжины рыцарей, каждого сопровождала пара до зубов вооруженных оруженосцев, сразу за ними пожаловал десяток лучников. Громко дребезжа по мощенному булыжником двору, в ворота вкатились несколько тяжело груженных телег. С пронзительным скрежетом ворота начали закрываться.
Ехавший первым всадник легко соскочил с крупного вороного жеребца, тот негодующе дернул головой, пытаясь вырвать поводья из рук набежавших конюхов, оскорбленно заржал. Зычным голосом рыцарь скомандовал воинам спешиться, те с видимым облегчением оставили седла, охая и потягиваясь выстроились во дворе.
— Я уж боялся не доехать до вас, дорогой граф, — учтиво поклонился рыцарь отставному обергофмейстеру королевского двора. — Час назад мы решили, что окончательно заблудились, я уже собирался заночевать в лесу.
— Что вы, дорогой барон, — склонил седую голову Рауль де Гокур. — Извести вы о приезде, я выслал бы встречающих. Но что за дело привело вас среди ночи?
— Я бы предпочел обсудить новости не здесь, — понизил голос барон.
Я закусил губу: никак не могу отделаться от странного чувства, что и голос, и манера движений рыцаря мне знакомы. Но откуда? Я внимательно вгляделся в лицо гостя, прекрасно освещенное подскочившим лакеем, что высоко поднял ярко пылающий факел, приглушенно ахнул. Видел эти черты лишь мельком, но не забыл, не забыл.
— Боже мой, — азартно прошептал я, — какая неожиданная и, чего уж скрывать, на редкость приятная встреча! Со свиданьицем, как говорится.
Это был он, единственный ушедший живым из шайки «вампиров»!
— Кто пожаловал? — поймал я за богато вышитый рукав ливреи пробегающего слугу. Тот ухитрился затормозить так, что с подноса в изящно вытянутой руке не упало ни одного кубка, не пролилось ни капли вина. Выучка, однако!
— Его светлость барон Жиль де Рэ, — почтительно ответил слуга. — Большая честь для господина графа принимать такого гостя. Барон в родстве с его королевским величеством дофином Карлом, а также один из самых богатых вельмож Франции. У нас поговаривают, что он гораздо богаче самого сюзерена!
— Понятно, — процедил я сквозь зубы. Отпущенный лакей мгновенно исчез, топоча ногами, как породистый жеребец.
В голове зазвучал суховатый голос наставника:
— Жиль де Лаваль барон де Рэ, троюродный кузен дофина. Родился в тысяча четыреста четвертом году и происходит из знаменитого рода Монморанси и Краон. Находится в родстве со всеми знатными фамилиями восточной Франции. По владению Рэ является первым бароном Бретани. Женился на богатой наследнице Екатерине де Туар, за которой взял сто тысяч ливров золотом и движимостью. Ныне может с полным основанием считать себя самым могущественным сеньором Франции. Отличается храбростью и ловкостью, звание рыцаря получил в пятнадцать лет, прямо на поле битвы с англичанами. Человек на редкость образованный, любит и понимает музыку и театр.
Что ж, наставник дал мне весьма исчерпывающие характеристики на всех видных вельмож Франции, вот только они не полны. Отдельные детали остались за кадром, и притом весьма важные детали, существенные. Похоже, отец Бартимеус прекрасно знал, что за оборотня я найду в той деревушке. Хотел решить проблему тихо, не привлекая ненужного внимания. Подумать только, кузен будущего короля — дьяволопоклонник, ну и ну!
Обнаружить, что ближайший друг и родственник наследника престола — сатанист, я не ожидал. Вот почему Церковь не поднимает вопрос открыто, сейчас нам только скандала не хватало. Если дело всплывет, то по уши замазанным в... экскрементах, скажем так, окажется и дофин. Народ, и без того недовольный династией Валуа, окончательно отвернется от Карла. Я скрипнул зубами, нерешительно стукнул кулаком по ладони. Похоже, разоблачить негодяя сейчас — значит сыграть на руку англичанам.
Вот ситуация! Рядом с тобой убийца детей, а ты ничего не можешь сделать. Не могу? Ну это мы еще посмотрим. У меня перед господином де Рэ громадное преимущество, поскольку я-то знаю, что за тварь прячется под личиной вельможи, зато господин барон совершенно не в курсе, кто я такой.
А кроме того, есть разные способы убрать человека. Знающему лекарю вовсе не обязательно выполнять шаманские пляски с мечами и булавами, специалист может справиться с проблемой иначе. Зачем тыкать в человека острым железом, если для достижения нужного результата достаточно одной таблетки?
Утешив себя подобным образом, я побрел на замковую кухню, чтобы все-таки добыть немного коньяка. Его, как и шампанское, тоже создали монахи. А посему на обоих напитках лежит некий отзвук божественной благодати.
И с высокой колокольни плевать мне на британцев, которые в двухтысячном году решили поподробнее изучить сорок самых популярных спиртных напитков мира. Как патриоту России, мне душу согрела весть о том, что наша водка признана самой чистой и безвредной. Эх, не догадались глуповатые англосаксы попробовать русскую водку вместе с соленым огурцом, а еще лучше — с квашеной капустой, тогда ее мигом назвали бы напитком тысячелетия.
А вот коньяк надменные британцы объявили самым вредным напитком из существующих. Ну не любят они французов, ох, не любят!
Вот представьте: для начала надо вырастить белый виноград строго определенных сортов, собрать тяжелые сочные виноградины и изготовить сухое вино. Затем дважды перегнать, получившийся коньячный спирт залить в новые дубовые бочки. Из них напиток впитает аромат и цвет настоящего коньяка, а уже через несколько месяцев получит право называться бренди.
И уж потом заботливые руки аккуратно перельют его в старые бочки, где в тиши и прохладе гигантских подвалов со старинными каменными сводами коньяк долгими годами будет доходить до нужной выдержки. Хочешь — пять лет, а хочешь — двадцать, да хоть сто пятьдесят, было бы желание.
И после всех тех многовековых трудов, когда большая часть человечества давным-давно по достоинству оценила удивительное творение французских виноделов, британцы предлагают выплеснуть коньяк на обочину истории? Три ха-ха! Да черт с ними, с малохольными. Что англичанину смерть, то французу русского происхождения — как бальзам на душу.
Я посмаковал на языке ароматный янтарный напиток, сделал маленький глоток, блаженно откинулся на спинку стула возле жарко пылающего камина. Именно в тот момент я твердо понял, причем не разумом, что пустое, а всем сердцем: англичанам суждено проиграть. Ни за что не сможет нация, что столетие за столетием давится грогом и элем, победить тех, кто вкушает коньяк!
Как оказалось, барон де Рэ прибыл с совершенно ясным и недвусмысленным приказом от дофина организовать охрану легендарной девушки из народа, слухи о которой со скоростью ветра разнеслись по всей Франции. Повсюду отмечается небывалый подъем энтузиазма, в королевскую резиденцию ежедневно прибывают десятки добровольцев, желающих вступить в армию. Никто не сомневается, что на этот раз англичане будут разбиты.
Потому, узнав о попытке отравить Жанну, дофин пришел в страшную ярость. Барон Жиль де Рэ, как страстный патриот и дворянин, известный стойкой неприязнью к англичанам, сам вызвался охранять Деву Франции. Посовещавшись, Королевский совет решил, что Жанна должна перебраться в военный лагерь близ Тура. Как только Дева прибудет в набитый войсками бивуак, охранять ее станет намного проще, ведь армия есть армия, и посторонних там видно за версту.
Даже торговцы и гулящие девки, какие надоедливыми прилипалами следуют за каждым войском, и то насквозь знакомы солдатам. Как и водится у порядочных людей, эти профессии перешли к ним по наследству от отцов-матерей, многие из которых были хорошо знакомы с родителями воинов.
Все полтора месяца, пока мы сидели в замке Кудре, французы собирали имеющиеся силы в единый кулак. Вчера Королевский совет решил, что уже собранных сил вполне достаточно для снятия осады с Орлеана, пора представить войску Деву Жанну и выступить против англичан.
Все эти подробности я узнал уже в пути, поскольку сразу после завтрака мы выступили в Тур. Старый граф надтреснутым голосом попрощался с нами, трижды перекрестив на прощание, заплаканные глаза графини Стефании не отрывались от статной фигуры Жака де Ли, тот был непривычно хмур и печален. Кажется, только двое из присутствующих цвели улыбками: звонкоголосый замковый менестрель да барон де Рэ.
Причудливо плетет судьба, порой так завертит в хороводе событий, что голова идет кругом. Мало ли шевалье во Франции, но в сопровождающие к Деве Жанне дофин назначил именно знатного барона и достойного рыцаря Жиля де Рэ. Славное имя, до боли знакомое лицо. Веселое, полное жизни, да и сам он как сгусток энергии. Внешне барон хорош собой, у него выпуклые черные глаза, тяжелая нижняя челюсть, маленькая холеная бородка.
Когда Жанна представила нас барону, я вел себя скромно, но с достоинством. Я не боялся, что сьер де Рэ опознает обидчика, поскольку вблизи он видел меня всего лишь несколько секунд, а лицо я в тот раз разукрасил черными полосами. К тому же большую часть нашего прошлогоднего свидания было темно, а шевалье быстро убегал. Я вежливо поклонился, когда назвали мое имя и должность. Выпрямившись, обнаружил прелюбопытную вещь: барон прямо поедал меня горящими глазами. Поймав мой взгляд, де Рэ тут же отвернулся.
Разбитая крестьянскими телегами и фургонами торговцев дорога вилась в обход холмов, ныряла в небольшие рощицы, огибала овраги, по деревянным мостам перепрыгивала неширокие реки. Таких, как мы, воинских отрядов странствовало по дорогам Франции десятки и сотни.
В центре, рядом с четырьмя гигантами, с ног до головы закованными в блестящий металл, держалась тонкая юношеская фигурка в белых как снег доспехах. Невысокий воин так ловко управлялся с гигантским вороным жеребцом, что, лишь подобравшись поближе, ты мог понять, что это — девушка.
Вопрос только в том, как подобраться, ведь вокруг нее скачут лучники, что, не прекращая ни на минуту, шарят по сторонам внимательными взглядами. А снаружи еще одно стальное кольцо — две дюжины особо подобранных рыцарей, все средних лет, повидавшие виды. Здесь нет места юным энтузиастам, что безоглядно ринутся в бой при виде противника.
Задача у шевалье иная: сберечь Надежду Франции. Судя по суровым лицам и отточенным движениям, рыцари лягут все, но приказ исполнят. При каждом двое оруженосцев, у этих нет трехметровых рыцарских копий, зато у каждого на поясе длинный меч и увесистая булава, у многих к седлу подвешены тяжелые франциски.
В десяти лье от замка отряд углубился в густой хвойный лес. Холодный зябкий ветер, сумрачная погода и разбитые вязкие дороги сделали свое дело, утомив как всадников, так и лошадей. Барон после краткого совета с Жаком де Ли решил не останавливаться на привал, ехать до последнего, но добраться до деревни Фьербуа.
Мысль весьма здравая, я тоже считаю, что лучше лечь попозднее, но зато в тепле и под крышей. И чем быстрей мы доберемся до Тура, тем меньше шансов на то, что неведомые враги, уже дважды покушавшиеся на Жанну, устроят засаду. Смеркается, уставшие кони понуро свесили головы, всадники тихо переговариваются между собой, не забывая внимательно прислушиваться к лесным звукам.
Я пристраиваюсь рядом с младшим «братом», тот, незаметно оглянувшись на дядю, выразительно подмигивает. Во всех армиях и во все времена это мигание значит заискивающее: «Ты же доктор, у тебя есть». Ухмыльнувшись, кидаю ему фляжку с коньяком, молниеносным движением баварец выхватывает ее из воздуха и, сделав добрый глоток, с широкой улыбкой кидает обратно. Через пару минут я тихо говорю:
— Жаль, что не смогли взять живьем последнего из убийц, мог бы вывести на заказчиков.
Пьер, помолчав, бросает осторожный взгляд на старших «братьев», еле шевеля губами шепчет:
— Мы и собирались взять живьем, ты уж не обижайся. Так уж вышло, что либо ты, либо он. Война! Жанна не дала его схватить, вмешалась не вовремя. Крикнула Жаку: «Бей!» Ну, тот сдуру и ударил.
Я понятливо киваю. Незаметно закусив губу, понемногу отстаю. Ну да, меня никто и не собирался спасать. Эмоции в нашем деле лишь вредят, а потому баварские «братья» думали лишь о деле. Они скорее допустили бы, чтобы я погиб, чем потеряли бы важного «языка». Подумать только, если бы не Жанна...
Я рывком вскидываю голову, доведут меня как-нибудь приступы задумчивости до беды! Конь, хитрая скотина, воспользовался тем, что всадник где-то далеко, и потихоньку остановился, даже дышит еле-еле, чтобы не спугнуть мои мысли. Остальные и не заметили, что я отстал, а возможно, посчитали, что так и надо. Личный лекарь легендарной пастушки из Шампани — лицо доверенное, каждый день наравне общается с Самой и ее угрюмыми верзилами-братьями. Такого даже неудобно спрашивать о чем бы то ни было: захочет, сам расскажет, а нет — так нет.
— Не стыдно? — укоряюще спрашиваю я.
Конь тихонько фыркает, начинает медленно переставлять ноги. Я внимательно прислушиваюсь, но, кроме шума ветра и скрипа деревьев, ничего не слышу. Воздух холодный и влажный, в еловом лесу мрачновато, но зато он напоминает мне о родине. У нас в Сибири подобные пейзажи не редкость.
Похоже, я порядочно отстал от отряда, но не беда, сейчас нагоню. Я пришпориваю скакуна, тот с первой черепашьей скорости переходит на вторую, лишь бы отвязался. Подумать только, что этому ленивому созданию я, возможно, обязан жизнью! Дело в том, что, когда я все же догоняю отряд, там вовсю кипит бой.
Место для засады выбрано удачно. В этом месте дорога сужается (с боков ее подперли неохватные стволы деревьев), затем резко поворачивает вправо. Дождавшись, пока растянувшиеся тонкой цепочкой воины окажутся внутри ловушки, нападающие повалили заранее подрубленные деревья впереди и позади отряда, обрушив на захваченных врасплох французов град стрел.
Я внимательно прислушиваюсь к звукам сражения, без труда вычленив рев баварских «братьев», сухие, отрывистые команды барона и крики нападающих. Судя по всему, после короткой перестрелки воины сцепились врукопашную. По всему выходит, что мне нет никакой нужды рваться в бой, там и без лекаря хватает воинов, причем настоящих мечников и копейщиков. Вопрос в том, чем я могу им помочь.
Я бросаю поводья на сухой сук, что торчит из ближайшей ели на уровне плеча. Теперь, если не вернусь, скакун легко освободится сам. В добрых коричневых глазах светится горячая благодарность, жеребец счастливо вздыхает. Будь у коня сейчас яблоко, клянусь, он угостил бы меня. Все-таки прав лейтенант Жардоне, учивший меня верховой езде. Зря мы не считаем лошадей за разумных существ, ой, зря! Ведь животное выглядит счастливым не оттого, что может отдохнуть. Явно понимает, что не попадет в бой, а могло бы, оттого и смотрит преданно, чуть ли не с обожанием.
Аккуратно ступая по хрустким сучьям, в изобилии устилающим землю, я по дуге обхожу поле боя слева и, пригнувшись и прячась за стволами деревьев, выхожу в тыл к нападающим. Звон оружия и яростные крики становятся все ближе. Выглянув из-за очередного ствола, я буквально утыкаюсь носом в спину громко пыхтящему арбалетчику. Торопясь, тот натягивает скрипучий ворот боевого арбалета, верно, торопится поучаствовать в бою. Подождав, пока не закончит, стремительным движением бью стрелка в правый висок. Удар хорошего французского кастета кожаный шлем не держит, пропускает. Что-то тонко хрустит, арбалетчик поломанной куклой сползает вдоль ствола.
В бою нет места сантиментам, но я помню каждого, кого пришлось убить. Что сказать в оправдание? Сакраментальное: все они были плохими парнями, вдобавок собирались лишить жизни меня и моих друзей? Звучит как-то по-детски, признаю. Но до Страшного суда я еще придумаю достойные, убедительные слова, а сейчас не время терзаться сомнениями.
Я внимательно оглядываюсь с трофейным арбалетом в руках; а вот и цель, метрах в трех полубоком ко мне стоит еще один стрелок. Арбалетный болт пробивает жилистую шею насквозь, до половины уходя в толстый ствол. Справа доносится громкий топот, я мгновенно разворачиваюсь в полуприсяде, разряженным арбалетом бью налетевшего на меня воина прямо в лоб. Пока тот оглушенно мотает окровавленной головой, пытаясь встать с четверенек, его же выпавшим из рук мечом я пришпиливаю неудачника к земле.
— Полежи пока, — хрипло говорю я, — не путайся под ногами.
От сильного удара по железному шлему арбалет вышел из строя. Но я не жалею дорогое оружие, так и так собирался разбить о ствол дерева, не оставлять же врагу? Кстати, а вот еще один валяется. Я подхватываю с земли второй арбалет, мертвый стрелок уже перестал сучить ногами, неподвижно стоит у ели, надежно удерживаемый болтом. Вокруг — озеро крови, а дыра в шее такая, что свободно пройдет большой палец. Какое-то мгновение я с сожалением гляжу на разряженное оружие, но мне некогда играть в снайпера, надо уничтожить как можно больше стрелков. С размаху бью механическим луком по стволу, хитрое генуэзское изделие трескается, а я продолжаю охоту.
Не хвастаясь скажу, что справился с тремя стрелками. Затем меня заметили и устроили дурацкие догонялки, где за одним быстроногим лекарем мчались по меньшей мере пятеро озверелых арбалетчиков. Забыв про свои тяжелые игрушки, воины яростно потрясали в воздухе мечами и топорами. В конце концов меня выгнали на дорогу к прочим, где я тут же вступил в бой чуть ли не на равных. Говорю «чуть ли», поскольку меня сразу затянули внутрь строя, поближе к Жанне.
Толпа нападающих наконец схлынула, разбившись о доблесть защитников; оставшихся с улюлюканьем погнали в лес. Я, тяжело дыша, остался стоять возле Жанны, которая раздраженно кусала губы и то и дело топала ногой, жадно прислушиваясь к звукам удаляющегося боя. Старший из «братьев» удерживал ее за руку на месте с той же легкостью, с которой бурые медведи его размера могут удержать некрупного зайца.
Пока они ожесточенно спорили (вернее, Жанна громко верещала, а тот лишь хмыкал, зато каждый его хмык звучал в сто раз авторитетнее минуты ее криков), я снял шлем и помотал головой, подставляя мокрые от пота волосы свежему ветру. Повернулся к спорщикам и замер в ошеломлении: метрах в десяти от нас из леса выдвинулся Гектор с заряженным арбалетом в руках, одним плавным движением рыцарь вскинул оружие, не спуская сузившихся глаз с Жанны.
— Нет, Гектор! — крикнул я отчаянно. — Не стреляй!
В прыжке я сбил девушку на землю, закрыл своим телом, как щитом. Черта лысого любой арбалетный болт сможет пробить меня насквозь! Мучительно медленно текли секунды, решившись, я вскинул голову. Гектор неподвижно стоял все на том же месте с белым как снег лицом, из закушенной губы текла струйка крови.
Наконец он криво ухмыльнулся, с видимым усилием нажал на спусковой крючок. Я зажмурился на секунду, тут же открыл глаза, чтобы встретить смерть как мужчина. Перед самым лицом дребезжал арбалетный болт, что до половины прошиб чей-то брошенный щит. Я вскинул глаза, Гектор, привычно заломив левую бровь, уже с открытой улыбкой показал мне вытянутый указательный палец, а затем исчез за деревьями, растворился, как и не было его. Опомнившись, в ту сторону с ревом кинулся Жак де Ли. Разумеется, никого он там не нашел.
— Удобно? — раздался снизу чей-то язвительный голосок.
Я пружинисто вскочил на ноги, настороженно вглядываясь в чащу, не высунется ли еще один охотник за головами. С оскорбленным видом Жанна подала руку.
— Лежите спокойно, — прошипел я, ловко подхватив с земли целый щит. — Так в вас труднее попасть!
— Какая глупость! — возмутилась девушка. — Да помогите же мне!
Так и не дождавшись протянутой руки, она поднялась с земли сама. Счищая грязь с некогда белых доспехов, Жанна ядовито поинтересовалась:
— Встретили знакомого?
— Какого еще знакомого? — невнимательно отозвался я. Почудилось или нет, что та вон ветка шевельнулась не в такт остальным?
— Которому вы кричали «Гектор», — настаивала девушка.
Поистине, любопытство родилось раньше женщины.
— Я всего лишь призывал святого на помощь, — вяло отбивался я.
— Нет такого святого.
— Есть, раз помог!
На подобный довод ей возразить нечего, а потому Жанна отвернулась с надутыми губами. К счастью, из леса вынырнул красный от ярости «братец» Жак, как по команде, оба тут же начали переругиваться.
Вскоре вернулся наш конвой, гордый одержанной победой. Нападающих французы отогнали далеко в лес, многие из бургундцев ранены и убиты. Словом, у меня язык не повернулся указать, что охрану увлекли в лес специально, дабы без суеты и спешки прикончить главную цель, Жанну. Зато, будьте уверены, повернулся у Жака. Старший «брат» крыл отборной бранью всех подряд, начиная от барона и заканчивая последним из лучников.
Узнав, что я спас Жанну от верной смерти, барон позеленел, глаза из безмятежно-синих стали черными, как ночь. Остальные воины посматривали на меня с явным одобрением, а «братья» Жанны так и с любовью. Жак мудро опустил некоторые подробности, к чему всем знать, что я по имени окликал убийцу? Я зашивал раны, накладывал повязки и компрессы, а перед глазами стояло когда-то родное лицо.
Поднятый указательный палец явно означает, что Гектор в первый раз подарил мне жизнь. Насмешница судьба стягивает события во все более плотный узел, и мы с бывшим другом все чаще сталкиваемся лбами. А центр происходящего — Жанна.
— Клод, — тихо, одними губами шепчу я имя девушки.
Имя, что должен был навсегда забыть. Не существует такой графини Клод Баварской, есть лишь простая пастушка Жанна из почтенного семейства Арков. Но может ли простой рыцарь мечтать о сводной сестре короля Франции? Я горько усмехаюсь: мечтать-то он может...
На плечо опускается тяжелая ладонь, я невольно вздрагиваю, оглядываюсь назад. Надо мной навис высокий рыцарь с суровым лицом, поперек левой щеки тянется старый шрам.
— Господин барон просит перевязать ему руку, — басит воин.
Я молча иду за ним, тем временем оруженосцы с помощью лошадей оттаскивают на обочину рухнувшие деревья, освобождая дорогу. Барон восседает на старом пне метрах в пяти от дороги. Под ним постелен дорогой плащ, рукав камзола небрежно закатан, на предплечье алеет длинная ссадина. Недоумевая, зачем понадобился лекарь для царапины, на которые здесь не обращают внимания маленькие дети, я быстро и аккуратно обрабатываю ее.
Тем временем барон что-то негромко говорит. Поначалу я все еще погружен в печальные мысли, а потому первые секунды не обращаю внимания на брошенное повелительно: «Взять его!» Затем меня как током прошибает, я дергаюсь было, но уже поздно. Мир таков, что расслабляться нельзя ни на секунду, выживает тот, кто во всем видит подвох, постоянно готов к бою. Барон приставил к самому горлу отточенное до бритвенной остроты лезвие кинжала, а сильные руки воинов схватили меня, как стальные зубцы медвежьего капкана, лишив всякой возможности вырваться.
Жиль де Рэ удовлетворенно хмыкает:
— Посмотри в его глаза, мой добрый де Мюрраж. Разве так должен выглядеть человек мирной профессии в подобной ситуации? Это же натуральный волк в овечьей шкуре! Глаза пылают, лицо дышит решительностью, мышцы напряжены...
— В чем дело, господин барон? — холодно спрашиваю я.
— Когда мой славный вассал, сьер де Мюрраж, доложил, что опознал человека, который преследовал меня рядом с Невильской трясиной, а потом бесследно пропал, перед тем убив трех моих лучших людей, я, признаться, не поверил. Но начал к вам присматриваться, дорогой мой господин де Армуаз.
Помолчав, Жиль де Рэ продолжает:
— Нас, воинов, не смутить тем, что мы не видим лица противника. Обычно через опущенное забрало немного различишь, да и фамильный герб на щите многие скромники приноровились завешивать тканью, потому мы узнаем людей по движениям. Вы вовсе не та мирная овечка, какую так успешно изображаете, вы — опытный воин.
Барон властно кивает кому-то за моей спиной:
— Говори.
— Слушаюсь, ваша милость. Я прошел по следам человека, называющего себя лекарем. В самом начале боя он, проявляя несомненную смелость и находчивость, незаметно прокрался по лесу и убил трех арбалетчиков и двоих воинов. Затем он увлек оставшихся за собой, чем сорвал бургундцам атаку с правого фланга. Ногу при ходьбе по лесу ставит на носок, затем перекатывает к пятке, имеется еще несколько деталей, которые вам неинтересны. Как опытный следопыт могу поклясться на Библии, что это тот самый воин, которого мы ловили рядом с трясиной!
— Вот видишь? — Барон торжествующе улыбается. — Ты это, мой настойчивый друг, что так назойливо пытался меня убить. Времени у нас мало, а потому выкладывай без утайки, кто ты и откуда, а главное — кем послан. И давай уж не молчи, иначе без вести сгинешь в этом лесу для всех, кроме палача.
Я молчу, лихорадочно соображая, что ответить. Вот это называется влип. Что бы я ни сказал, меня либо убьют на месте, либо все равно устроят свидание с пыточных дел мастером. Мог бы попытаться крикнуть, но далеко не факт, что меня услышат за ржанием лошадей, криками и шумом приготовлений к отъезду. Все, чего добьюсь, — зажмут рот или шарахнут по голове со всей дури. Не хотелось бы делать откровенные глупости на глазах у серьезных людей, потому я решаю играть в молчанку.
Голос барона суровеет, ледяным взглядом он пытается сломить мою волю:
— Итак?
Подождав еще пару секунд, Жиль де Лаваль, первый барон Бретани и кузен дофина Франции, раздраженно рычит:
— Господа де Мюрраж и де Ребуш, приказываю вам взять данного господина под стражу и незамедлительно доставить в замок Тиффож. Держать там в кандалах до моего приезда, а вернусь я очень быстро. Никого к нему не пускать, и учтите, что за пленника отвечаете головой!
Разумеется, у меня нет ни малейшего желания попадать в замок Тиффож. Время сейчас горячее, и мне не до познавательных экскурсий по мрачным темницам и пыточным различной степени благоустроенности. К тому же я не собираюсь оставлять Жанну с этим поклонником темных культов. А потому, терпеливо выждав, пока Жиль де Рэ уберет от моего горла кинжал, я сразу начинаю заученное движение.
Как раз освобождению из подобных захватов меня учили особенно тщательно, добиваясь абсолютного автоматизма каждого поворота, тычка и удара. Вот сейчас мы и проверим, с тем ли прилежанием клещами вцепившиеся в меня воины учились удерживать плененную добычу. Поехали?

Эпилог

Франция, к юго-западу от деревни Рувре-Сен-Дени, 12 февраля 1429 года: Международный день селедки
Хмурое зимнее солнце неутомимо ползло вверх, к зениту. Свинцовые тучи с прошлого вечера грозили пролиться ледяным дождем, сильный ветер неумолимо сносил их к востоку, но те все никак не кончались. Пахло людским и конским потом, навозом, плохо выделанной кожей и, как ни странно, дынями, хотя откуда здесь взяться нежному экзотическому фрукту? Яблоки — другое дело, ими, как и тяжелыми гроздьями винограда, были набиты десятки крепко сколоченных бочек и ящиков.
Уже в десять утра капитан английской армии сэр Джон Фастольф со всей определенностью понял, что угодил в элементарную ловушку. Доставивший скверную новость лазутчик незаметно поежился, глядя, как побагровело лицо командира. Разведчик сделал осторожный шажок назад, мечтая незаметно скрыться с глаз рыцаря, но задумавшийся на минуту капитан грязно выругался, свирепым взглядом приказав застыть и даже не дышать.
Кавалером ордена Подвязки сэр Фастольф стал на кровавом поле Азенкура, с тех пор военная карьера складывалась вполне успешно, а капитана заслуженно считали одним из лучших военачальников оккупационной армии. Ныне рыцарь вел обоз с продовольствием к осаждающим Орлеан войскам графа Толбота.
— В самом деле? — чуть ли не по буквам выплюнул он.
Под жестким взглядом серых навыкате глаз дозорный слегка побледнел: слава о суровом нраве капитана гремела по всей армии. Тот терпеть не мог неточных докладов, а отсутствие усердия в подчиненном почитал чуть ли не предательством.
— Да, мой капитан, я абсолютно уверен, — по-рачьи выпучив глаза, рявкнул дозорный. — Впереди, в паре миль от нас, затаились французы. Если мы будет следовать прежним курсом в Жанвиль, непременно попадем в засаду!
Сдвинув густые брови, капитан Фастольф отвернулся к медленно ползущему каравану. По пояс заляпанные грязью лучники и копейщики вытягивались в струнку под пристальным взглядом командира, возчики безуспешно пытались принять бравый вид, выпрямив спины и подкручивая усы. По разбитой узкой дороге триста тяжело груженных телег и фургонов растянулись почти на три мили: кроме оружия и большого количества стрел здесь была уйма продовольствия.
Бочки с мукой, печеньем, изюмом и селедкой громоздились в несколько рядов, угрожающе покачиваясь всякий раз, когда тележное колесо проваливалось в колдобину. А так как изрядно разбитая дорога состояла в основном из ям, то человек, пронаблюдавший более пяти минут за обозом, мог заработать приступ морской болезни.
Приближался Великий пост, когда ревностным католикам требовалась совершенно определенная пища. Убивать и воевать — вовсе не грех, грех при этом питаться не по канону. Не доставишь вовремя провиант осаждающим Орлеан войскам, те могут отступить, ведь на пустой желудок много не навоюешь. Если караван с продовольствием и оружием попадет в лапы французов, осаду придется снять. Новый обоз прибудет не раньше чем через два месяца, чем все это время будет питаться войско?
Сэру Джону было ясно одно: где-то на самом верху имеется предатель. Иначе как совершенно секретная миссия, о которой сам капитан узнал лишь за два дня до отъезда, стала известна врагу? Можно было повернуть назад, но рыцарь, который ранним утром прибыл с письмом от герцога Бургундского, принес заодно тревожную весть: сзади англичан догонял французский граф Клермон. Караван еще успевал укрыться в Жанвиле, но эта засада... Французы взяли их в стальные клещи!
Никто не укорил бы капитана, брось он телеги и фургоны, попытайся прорваться с боем, чтобы спасти людей. Война — лотерея, в любой момент из победителя ты можешь стать побежденным, а из свободного — пленником. Прищурив стальные глаза, рыцарь уставился вдаль: в полумиле от него гарцевал передовой разъезд французов.
— Сколько там скопилось этих мерзавцев? — свирепо рявкнул сэр Фастольф.
— Не меньше трех тысяч, — тут же ответил дозорный.
Он ошибался: граф Жан Дюнуа вывел из Орлеана четыре тысячи воинов, кроме французов с ним шли и шотландские наемники. Вдобавок граф, известный во Франции как «Орлеанский бастард», прихватил пушечную батарею. Словом, судьба обоза была предрешена. Да и кто всерьез воспринимает обозников, само слово уже имеет уничижительный оттенок. Настоящих воинов в жизни не пошлют охранять караван с селедкой, в конвой набрали безусых юнцов и седовласых ветеранов, а из них вояки — курам на смех.
Отцом молодого графа был покойный герцог Людовик Орлеанский, так что по праву рождения Жан Дюнуа принадлежал к высшей знати королевства. Дофин Карл приходился ему племянником, а Клод Баварская, она же Дева Жанна, — племянницей. Немудрено, что граф был ярым сторонником партии арманьяков и, мягко говоря, недолюбливал англичан.
Именно ему принадлежал план разгрома и захвата английского обоза. Кроме того, с тыла британцев догонял главный соперник в делах охоты и куртуазных забавах, лучший друг граф Клермон, ведя за собой еще три тысячи всадников. Объединившись, оба графа планировали силой снять осаду с Орлеана. Это для начала, разумеется, а что будет дальше — посмотрим. Человеку наблюдательному о многом сказал бы тот факт, что в обоих французских отрядах то и дело звучало слово «Париж».
Признак талантливого военачальника — умение мыслить нестандартно. Озадачь противника, сбей его с толку, и Ника, богиня победы, одобрительно улыбнется тебе, а Пресвятая Богородица одарит милостью.
— Мне нужно четыре часа, чтобы подготовиться к бою, — стиснув перед собой кулак, прорычал капитан Фастольф.
— И они у вас будут, — твердо заявил оставшийся безымянным рыжеволосый рыцарь, который прибыл от Бургундца, и хмуро улыбнулся: — Французов ждет маленький сюрприз.
— Прикажите подать мне перо и чернильницу, сэр, — распорядился он.
Под недоумевающими взглядами английских офицеров рыцарь набросал на листе бумаги несколько строк, свернул письмо в трубку и запечатал, ловко выбрав среди разных печатей нужную. Озадаченный капитан успел заметить, что таковых в кошеле рыцаря позвякивало не менее трех десятков. Вскочив на коня, отчаянный бургундец галопом понесся в сторону французов, выкрикнув на прощанье:
— И помните, капитан, у вас есть только четыре часа!

Лис вновь обманул всех, он подарил англичанам на час больше! Пять часов граф Дюнуа терпеливо ждал обещанного прибытия графа Клермона, пока не понял, что его ловко одурачили. Рыча от ярости, Орлеанский бастард в клочья изорвал поддельное письмо, в котором друг просил не начинать бой без него, но привезший бумагу дворянин уже бесследно испарился. Страшась опоздать, французы ринулись на казавшийся беззащитным обоз, но в недоумении остановились.
Капитан Фастольф, прекрасно понимая, что имеющихся тысячи английских лучников и тысячи двухсот парижских ополченцев недостаточно для обычного боя, расставил кругом телеги и фургоны на вершине холма. Так делали чешские Сиротки, отбиваясь от немецких рыцарей, а через триста лет подобным образом американские переселенцы будут отражать яростные атаки грозно завывающих сиу и неистовых в бою апачей.
На тяжело груженные телеги и поверх битком набитых фургонов капитан посадил лучников, в промежутки между повозками поставил копейщиков. Французы ринулись было в атаку, но тут же откатились к подножию холма, оставив на склонах десятки раненых и убитых.
— Не беда, — сдвинул густые брови Орлеанский бастард и, властно оглядев перестраивающееся войско, повелительно рявкнул: — Пушки, открыть огонь по англичанам! Смести их с холма к чертовой матери!
Раздался дружный залп, затем еще и еще, из обстреливаемого обоза до французов донеслись крики ужаса. Выпущенное из жерла пушки двадцатифунтовое ядро летит на расстояние километра, до конца сохраняя убойную силу. Чугунный шар размером с кулак с легкостью прошибает деревянную повозку, в клочья разнося податливую человеческую плоть.
Десятки чугунных ядер обрушились на засевших на вершине холма англичан, неся смерть и разрушение, в щепки разбивая бочки и ящики, дробя грудные клетки и снося головы. Этой битве суждено бы стать первым сражением в истории человечества, полностью выигранным артиллерией, если бы не рыжеволосый рыцарь, два года назад спасенный неким лекарем в богом забытом лесу далекой Нормандии.
Фландрийский удалец во главе трех десятков таких же отчаянных всадников, настоящих сорвиголов, вырвался из круга повозок в психологически верный момент. Спешно настегивая коней, воины прорвались сквозь плотное кольцо окруживших холм французов, те выпустили залп арбалетных стрел, но всадники, потеряв с десяток человек, умчались прочь не оглядываясь. В тот же миг лучники как по волшебству исчезли с повозок, а пехотинцы отступили внутрь. Французы и шотландцы яростно заревели, понимая, что враг дрогнул и бежит.
Тут важна каждая секунда: не успеешь вовремя сориентироваться, сбегут самые лакомые, за которых можно взять недурной выкуп. Не один десяток вечеров коротали воины за обсуждением англичашек, у которых карманы битком набиты драгоценными камнями, а повозки ломятся от награбленного во Франции добра.
Под аккомпанемент завистливых вздохов звучало множество правдивых историй о простых мечниках и копейщиках, ухитрившихся во мгновенье ока разбогатеть, захватив в плен «жирного гуся». Но богатых пленников на всех не хватит, а потому неуправляемая толпа, что всего мгновение назад была войском, с алчным воем кинулась вверх по холму.
Первым на богатый караван ринулся коннетабль шотландцев по прозвищу Одноглазый Волк. Левый глаз сэр Джон Стюарт Данли потерял шесть лет назад в битве против англичан, которых с детства ненавидел лютой ненавистью. Следом за вожаком бросились остальные шотландцы, а за ними и азартно пыхтящие французы. Скажем честно, далеко не все атакующие лютой ненавистью ненавидели британцев, большая часть торопилась вволю пограбить.
Тут, как известно, кто успел, тот и съел. Будешь держаться позади толпы, которая с предвкушающими криками несется к обреченному обозу, тогда не получишь ничего. С чем идти к шинкарю, на что посещать гулящих девок? А потому никто и не думал держать строй: толкаясь и пинаясь, разгоряченные грабители, в которых моментально обернулись бравые воины, мигом одолели половину холма. Щиты и копья французы бросали на землю, чтобы те не задерживали стремительный бег за желанной добычей. Тут признаем честно, что в прошлую атаку галлы бежали значительно медленнее.
Много бед принесло в Столетней войне французам отсутствие дисциплины. Суть ее проста, тривиальна даже: на войне думает за всех один, командует он же. От остальных требуется всего ничего: точно исполнять полученные приказы. Когда идет война, а судьба страны висит на тонком волоске, любое непослушание недопустимо. Но как вбить эту мысль в пустые головы французов? И напрасно граф Дюнуа срывал горло, надсадно крича:
— Все назад, идиоты! Это засада!
И из-под земли, на полуразбитых телегах поднялись во весь рост лучники, а перед ними непрошибаемой стеной встали копейщики. Беги французы в атаку, они успели бы смять англичан, но мчались-то они грабить, а потому растерянно заметались под градом стрел. И кто-то истошно завопил:

Предыдущая страница 15 Следующая страница


Послушник 16

— Засада!
А иные голоса дружно подхватили:
— Спасайся! Беги! Все пропало!
И прозвучало самое страшное на войне:
— Мы окружены!
Когда французы поняли, что не успевают добежать, то дружно повернули назад, но их безжалостно били в спины, и до подножия холма добраться смогли лишь немногие. Пушки не могли поддержать их убийственным огнем, ведь по пятам за обезумевшими от страха французами мчались англичане. Капитан Фастольф лично возглавил контратаку, разя бегущих направо и налево, в несчетный раз те устлали собственными телами родную землю. Это был полный разгром, везде, куда ни падал взгляд, лежали мертвые тела с нашитыми на одежду белыми крестами.
Если кто из французов и успел спастись, то лишь благодаря некоему гасконскому дворянину отчаянной храбрости по прозвищу Ла Гир, то есть Гнев. Англичане, вконец утомленные выходками буйного гасконца, прозвали шевалье Божьим Гневом. Собрав в единый кулак шестьдесят рыцарей, бесстрашный Ла Гир смял британцам левый фланг и даже заставил их попятиться, за это время разгромленные французы успели беспрепятственно разбежаться.
Сам Зтьен вовсе не счел происшедшее подвигом, он и слов-то таких не употреблял, к тому же числил на счету десятки куда более опасных дел. Французский народ отблагодарил отважного гасконца по-своему: вплоть до Великой Революции лицо Ла Гира красовалось во всех карточных колодах. Вглядитесь в червового валета былых времен, это он и есть.
Забегая вперед, заметим, что Орлеанская Девственница в том славном пантеоне заняла место пиковой королевы, а мать ее, Изабелла Баварская, — королевы червовой. Вот что является истинным показателем народной любви и популярности, а потому какая разница, что понаписывали о «героях былых времен» историки?
Тяжелораненого графа Дюнуа едва успели спасти верные оруженосцы. Вороной жеребец вынес беспомощного хозяина в последний момент, тот лежал поперек седла, не подавая признаков жизни. Еще на поле боя графу выдернули бронебойную стрелу из правого бедра, которая с вызывающей легкостью пронзила тяжелый рыцарский доспех хваленой немецкой стали. Увы, увесистый трехгранный наконечник остался в глубине раны, английские лучники умышленно крепили их к древкам кое-как, рассчитывая именно на такой исход. Позже, уже в Орлеане, в поисках застрявшего в кости наконечника хирурги искромсали все бедро, затем рана нагноилась.
Капитан Фастольф приказал бросить на месте разбитые французскими ядрами телеги, а сам с богатыми трофеями, в том числе захваченными на поле боя пушками, спокойно продолжил путь. Он таки довел большую часть обоза к осаждающим город войскам, исполнив данный ему приказ. Как ни странно, герцог Бедфорд ничем не отметил сэра Фастольфа за победу, случившееся сражение британцы и за битву-то не посчитали.
Облагодетельствованные десятками брошенных телег с едой, жители окрестных французских деревень долго вспоминали сражение как День селедки. Качественно просоленной рыбы из разбитых бочек высыпалось столько, что хватило чуть ли не на полгода интенсивного питания. А остальная добыча — от досок и колес до вполне целых бочек и мешков? Плюс одежда и обувь, снятая с убитых. Да мало ли что забитый, живущий в страшной нищете серв может подобрать на поле боя, чтобы удачно приспособить в хозяйство! Еще и триста лет спустя пейзане праздновали двенадцатое февраля, выставляя на столы соленую селедку.

Шарль Бурбонский граф Клермон, узнав о страшном разгроме, дрогнул и спешно повернул назад, не рискуя преследовать опасный обоз. Беззащитная поначалу дичь обернулась хищником с острыми клыками и стальными когтями. Еще можно было настичь ослабленный боем английский отряд на марше, когда он беззащитен, уничтожить захватчиков, если бы не одно но. Граф Клермон лишь накануне получил золотые рыцарские шпоры, а проиграть первый бой — плохая примета. Вот если бы была гарантия победы, а так... Уж лучше отступить, рассказывая всем встречным-поперечным о силе и могуществе британской короны.
Франция вновь погрузилась в ступор, а из осажденного Орлеана начали потихоньку разбегаться войска. Горожане, поначалу смотревшие на королевские войска и шотландских наемников как на заступников, начали роптать. Люди попросту не понимали, почему, вступив в бой с пушками и троекратным превосходством в людях, французы вновь проиграли. Добавляли неразберихи английские шпионы, назойливо твердившие на всех перекрестках о предателях-дворянах, готовых вот-вот сдать город британцам.
Дошло до того, что городское ополчение с боем попыталось отогнать охрану ворот, чтобы военные не смогли открыть их англичанам. Постепенно горожанами овладела апатия, а шотландские наемники незаметно исчезли из обреченного города. Всем в Орлеане было ясно, что наступает конец.
— Сражаться бесполезно, — уныло твердили горожане. — Англичане и в самом деле непобедимы.
Когда речь зашла о том, чтобы вынести англичанам ключи от города и сдать Орлеан, тяжелораненый граф Дюнуа попросил вытащить носилки на городскую площадь.
— Французы, — просто сказал он, — я знаю, мы потеряли последнюю надежду. Все, чего прошу, — потерпите еще чуть-чуть, ибо было мне видение: грядет Избавительница. Обещанная пророчеством Дева Франции в белых доспехах и на белом скакуне, а в деснице ее полощет на ветру стяг королевского дома, золотые лилии на лазоревом фоне.
— Избавительница, грядет Избавительница, — передавали друг другу измученные осадой люди, плечом к плечу заполонившие городскую площадь.
И тогда впервые прозвучало из чьих-то уст:
— Орлеанская Дева, спасительница и заступница! Оборони нас и защити!

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    ЛЕКАРЬ     (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
  • Часть II
    ПОСЛУШНИК     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 13)
  • Эпилог (Страница 15)


Андрей Родионов

Послушник

Цикл: "Орден Последней Надежды" - 1

 Читать книгу

Аннотация

В двадцать первом веке он учился исцелять, а в пятнадцатом ему пришлось убивать. Роберт Смирнов, он же Робер де Могуле, вступив в Третий орден францисканцев, стремился стать лучшим, доказать свою незаменимость. Его наконец оценили, доверили охранять последнюю надежду растерзанной англичанами Франции. С первого взгляда он понял, что это Та Самая, Единственная... Но отчего-то кажется, что порученная ему миссия — с двойным дном. Как он должен будет поступить, если король в конце концов решит, что мертвая героиня лучше жнвой сестры? И есть ли шанс у простого рыцаря завоевать любовь принцессы?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel