Андрей Родионов - Французский дьявол

1 Андрей Родионов

Пролог
1337-1453 годы, Франция: мужчина как венец творения

По мере развития идей политкорректности, феминизма и прочей забугорной чепухи в народе родилась известная шуточка, что Господь наш создал мужчину как опытный образец. И лишь много позже, учтя многочисленные недостатки предыдущей модели, слепил Он женщину, создание полностью безупречное. Хочу ответственно заявить, что венцом творения в созданной Им Вселенной, как ни крути, является все-таки мужчина. Создав нас, Бог завершил сотворение мира, поскольку ничего более уникального Он уже не мог себе представить.
Это мы с вами сотворены по образу и подобию, а женщин Господь создал нам в утешение, едва лишь заметил, как первый мужчина куксится и воротит нос от еды. Еще бы Адаму веселиться, когда не у кого было толком выяснить, уважают тебя обитатели райского сада или нет. Кругом одно бестолковое зверье, от которого, как ни трудись, внятного ответа не получишь, одно рычание, сопение да назойливое утреннее кукареку.
Вот бы тогда Господу наморщить лоб да сотворить еще одного представителя сильного пола, а то и сразу десяток! В Эдемском саду, полном спелых фруктов, речек с играющей на перекатах рыбой и идеально ровных площадок, в равной степени подходящих как для футбола, так и для боулинга с гольфом, группа мужчин без труда нашла бы для себя полезное и увлекательное занятие. И разве повелись бы они на подначки чешуйчатого и клыкастого Змея, назойливо шипевшего о непревзойденном вкусе какой-то подозрительного вида кислятины? До древа ли познания добра и зла, когда на носу первый чемпионат мира по футболу? Да никогда в жизни, мужчины - они не такие, это женщин легко купить таинственным шепотом и многозначительными вздохами! Вот если бы Змей предложил дернуть по кружечке холодного пива, вдобавок загремел бы игральными костями, зашелестел картами…
А если без шуток, то какие же они, мужчины?
Что толку смотреть на современников, достойно описать наши безумства смогут лишь потомки, а потому оглянемся назад. Вернемся к давнему англофранцузскому конфликту, вглядимся пристальнее в пожелтевшие страницы средневековых летописей.
Столетняя война, как ее впоследствии назвали, явила примеры величайшего героизма и предательства, чести и вероломства. Апофеоз рыцарской эпохи, когда на полях сражений то и дело сходились многотысячные конные армады, лязгающие тяжелой броней. Время, славное тем, что гордые замки и многолюдные города с необычайной легкостью переходили из рук в руки, а порох лишь начинал свое победное шествие. Уникальный период в истории ратного искусства, когда индивидуальная воинская подготовка достигла невиданных ранее высот, а конный рыцарь, действуя в одиночку, с легкостью разгонял несколько десятков до зубов вооруженных пехотинцев. Увы, подобного уровня владения холодным оружием мы никогда уже больше не увидим!
Тогда на всю Европу прогремели славные имена, что навсегда останутся в нашей памяти. «Божий гнев» Ла Гир во главе шестидесяти всадников гнал прочь две тысячи англичан. Молодой оруженосец Бертран де Гюклен во главе небольших отрядов громил многотысячные британские орды. Капитан Робер де Флок, действуя где силой, а где с помощью хитроумных воинских уловок, один за другим освобождал от ненавистных захватчиков города Нормандии, пока не очистил их все до единого. Героев было так много, что всех не упомнят и седовласые профессора. Великие воины Столетней войны не умели красиво петь сладкими голосами и бойко вихлять бедрами на сцене, зато они изменяли под себя мир. А это, согласитесь, чуть-чуть важнее, чем самое талантливое кривляние под фонограмму.
Тогда твердо знали, что главное в жизни - это доблесть, честь и отвага, а верность рыцарскому слову и присяге была гораздо важнее замков, титулов и личного банковского счета. Мужчины с большой буквы с легкостью переступали замшелые законы, приказы старших и тысячелетние обычаи. Да плевать они хотели на то, что шипят им в спину остальные, иначе когда бы герои совершали Дела и Поступки?
Настоящий мужчина всегда направлен на действие, он создает и разрушает, берет на копье города и железной рукой крушит империи. А еще он отправляется в неизведанные бурные моря, чтобы открыть там неведомые земли и подарить их Родине. Мужчина - это действие, хаос, ураган. Мужчина - это энергия, что не дает замереть без движения нашей цивилизации. Это вихрь изобретений, новые технологии, полеты в космос. Настоящий мужчина рожден для большего, чем мирно прозябать. Мужчина - это непрерывная экспансия в окружающий мир, переделка Вселенной по собственному образу и подобию.
В конце-то концов, с кого же еще мужчине брать пример, как не с Того, чьим точным слепком он является?

Часть 1
ЛОГОВО ЗВЕРЯ

Глава 1
12 декабря 1429 года, Англия, графство Дортмут: явление незаконных - мигрантов

Я брезгливо оглядел свинцовые волны Ла-Манша, где даже летом вода прохладна, как в глубоком колодце, а сейчас и вовсе холодна. Но британцам хватает, не жалуются, даже в свирепые январские морозы температура в Англии редко падает ниже нуля. Вот в Шотландии, что укрылась на севере острова, климат похуже, и зимой там ложится снег. Раз в три года, и таким тонким слоем, будто природа изо всех сил экономит осадки для некой северной страны, в просторечье Гипербореи.
Насколько я знаю, природа Британии очень сдержанная, ни тебе джунглей, ни тайги, ни водопадов, ни пустынь. Сплошные болота и леса, а на севере даже горы есть, маленькие, словно игрушечные. Во Франции такие возвышенности называют холмами, а на Алтае подобным бугоркам собственного имени не дают, поскольку не заслужили.
Я бросил хмурый взгляд в сторону Шотландии. Где-то там сейчас, если не ошибаюсь, пасет коз некий Дункан Маклауд, здоровенный такой патлатый мужик в клетчатой юбке до колен. Вообще-то шотландцы весьма своеобразные союзники. Деньги у французов «дети гор» берут исправно, но в борьбу с англичанами вступают лишь тогда, когда им самим это выгодно.
Я плюнул в сторону пролива, чуть-чуть не достав до воды. И только собрался дать Англии краткую, но емкую характеристику, как ветер мстительно зашвырнул горсть мелкого песка точно мне в рот. Над головой злорадно захохотали серые чайки, захлопали крыльями в диком восторге. Мол, повезло добраться до острова живым, так и молчи, уткнись в тряпочку. Ну, допустим даже, что высадился в Англии один русский диверсант, так что с того? Мало суметь куда-то войти, ты выйти попробуй, тогда и будешь хвалиться, если останется чем, разумеется. А вот британцы еще потопчут русскую землю, как в девятнадцатом веке, так и в двадцатом!
- Каркайте, каркайте! - оскалился я в ответ. - Уж я постараюсь сделать так, чтобы будущее вторжение англичан выглядело как давно заслуженная и даже выстраданная месть. Камня на камне тут у вас не оставлю!
Я завертел головой, отыскивая спутников. Те успели отойти на пару сотен ярдов и теперь остановились, разглядывая меня с некоторым недоумением. Я прибавил шагу и, как только поравнялся с французами, буркнул под нос, чтобы не выглядеть совсем уж идиотом:
- Показалось, будто я что-то разглядел в волнах.
Жюль де Фюи мгновенно подобрался, я с сожалением покачал головой.
- Увы, почудилось.
- Не отставайте, - каркнул сьер Габриэль, и мы с парижанином дружно прибавили шагу.
Итак, из двадцати одного воина, что неделю назад отплыли в Англию для освобождения из плена дяди французского короля, герцога Карла Орлеанского, в живых осталось только пятеро. Высокий подтянутый воин, что идет во главе нашего маленького отряда, - это командир, шевалье де Кардига. Рядом с ним мягко ступает худой, словно вяленая рыба, воин с желтоватой кожей, острыми скулами и длинным крючковатым носом. Это помощник и правая рука командира, шевалье Габриэль де Бушаж. Он вечно прячет глаза за полуопущенными веками, но прекрасно все подмечает. Сьер Габриэль родом из Наварры, или, как говорят в Англии, гасконец.
Следом грузно топает двухметровый верзила с лысой, как коленка, головой, у него шикарные, дивно ухоженные усы, его гордость и любовь. Это Жан по прозвищу Лотарингский Малыш, прирожденный стрелок и настоящий снайпер, любимая забава у него - сразить одним выстрелом двух, а то и трех британцев зараз. На плече Жан держит кулеврину, и пусть порох и пули сгинули, но достать их в Англии не проблема, главное - цела любимая игрушка. Рядом с Малышом легко, словно танцуя, движется невысокий крепыш, это сьер Жюль де Фюи, парижанин, отменный воин, прекрасный знаток вина и женщин.
Самым последним иду я, шевалье Робер де Армуаз. Когда-то меня звали Робертом Смирновым, и я работал фельдшером на «скорой», мечтал стать хирургом, лечить людей. Затем я попал в пятнадцатый век и успел побывать лекарем, оруженосцем и даже телохранителем королевы-матери. Весь последний год я прослужил врачом и тайным охранителем Орлеанской Девы, ныне же - лекарь в отряде воинов-францисканцев, а по совместительству убийца, который должен отравить спасенного нами герцога. Совет пэров французского королевства желает заменить Карла VII Валуа его дядей, вот почему наставник вручил мне яд и приказал позаботиться о вельможе.
Третий орден францисканцев категорически не желает, чтобы Орлеанец живым ступил на землю Франции, а вот Жанна д'Арк, любовь всей моей жизни, лишь о том и грезит. Собственно говоря, это первая проблема, которая чрезвычайно меня занимает. Как поступить: выполнить приказ и убить отца любимой или взбунтоваться? И в том и в другом случае меня ждет неминуемая смерть, и это вторая проблема, как ни крути, неотделимая от первой.
Сегодняшней ночью судно «Святой Антоний», на котором путешествовал отряд лучших воинов ордена, было атаковано неизвестным кораблем. Каравелла, светящаяся потусторонним светом, вынырнула из густого тумана, словно чертик из коробочки. Всего двумя залпами бортовых орудий она отправила на дно не только судно с командой, но и всех наших боевых жеребцов, доспехи с оружием, деньги. И, что самое худшее, в свинцовых водах Ла-Манша упокоилась большая часть нашего отряда. Мне до слез жаль лежащие где-то там, на дне, нарезной «Зверобой» с улучшенной оптикой, но по возвращении братья Бюро сделают мне новое ружье, ничуть не хуже. А вот вернуть погибших, увы, никто ни в силах. И тем не менее командир не собирается отступать. Раз перед нами поставлена задача, то мы выполним ее любой ценой. Теперь нам придется труднее, но тем почетнее будет возвратиться с победой!
Брести по песчаным дюнам во влажной одежде, когда порывы холодного ветра то и дело кидают в лицо мелкий песок, - то еще удовольствие. Поначалу я все ждал появления солнца, что живительными лучами обогреет и обсушит, но светило, едва выглянув, вновь спряталось за серые тучи. Вскоре заморосил холодный дождь, то усиливаясь, то ослабевая, но до конца не прекращаясь. В результате лично у меня сложилось твердое впечатление, что Англия нам не рада. Ну и ладно, стерпим, как-нибудь перебьемся, мы люди неприхотливые.
Часа через полтора мы наконец поравнялись с рыбачьими сетями, длинными рядами развешенными на кольях, вбитых в песок. До них оказалось не полмили, как оптимистично заявил нам мэтр Жан, а раза в три дальше, - но нам ли жаловаться?
Уже ярдов за сто до сетей, колышущихся под порывами ветра, в лицо нам ударил едкий аромат гниющих водорослей и тухлой рыбы. Я недовольно поморщился, а Лотарингский Малыш смачно сплюнул и грязно выругался, так, как умеют только моряки, солдаты да мы, медицинские работники. Чем ближе мы приближались к сетям, тем сильнее становился запах разложения. Парижанин, побледнев как мертвец, затейливо ругнулся, помянув в одной фразе как святого Георгия, покровителя Англии, так и святого Андрея, покровителя Шотландии.
- Не богохульствуй! - прогундосил командир, тщательно зажимая длинный породистый нос.
Чуть не бегом мы поднялись на пологий пригорок, и я радостно вскрикнул, разглядев неширокую бухту. Подле лодок, вытащенных на берег, копошились какие-то люди, у деревянной пристани мерно покачивались два небольших баркаса. А самое главное - здесь были дома. Не меньше полутора сотен домов, маленькая церковь из серого камня и двухэтажное здание, выкрашенное в зеленый цвет, в котором любой путник сразу узнал бы трактир.
- «Монах и русалка», - прищурившись, прочитал вывеску Лотарингский Малыш, а я плотоядно оскалился.
Переглянувшись, мы дружно прибавили шагу. Появление нашей истрепанной компании вызвало в деревне не меньший переполох, чем приезд странствующего цирка. Распахивались настежь окна, прерывались разговоры, а простодушные дети пялились на нас просто неотрывно. Когда мы наконец подошли к трактиру, по пятам за нами следовала небольшая толпа. Я зашел последним, мягко прикрыв тяжелую дверь, но люди снаружи и не подумали расходиться, застыли в терпеливом ожидании. Надеялись, что как только мы утолим первый голод, то развлечем их свежей балладой или парой затейливых фокусов. А пока, чтобы скоротать время, жители деревни принялись оживленно обсуждать наш внешний вид, манеры и предполагаемые обстоятельства постигшей нас беды.
- Здравствуйте, господа, - кивает нам служанка, полная рыжеволосая девица лет двадцати.
Вытаращив глаза, она с интересом разглядывает нашу потрепанную компанию. Выглянувший на шум поваренок в донельзя засаленном фартуке, изумленно присвистнув, запускает в спутанные волосы грязноватую пятерню, с наслаждением почесав в затылке, плюет на пол. От дверной притолоки его, похоже, не оторвать и лебедкой. Наверное, все дела на кухне давным-давно переделаны, и малец решил взять небольшой отпуск. Шевалье де Кардига недовольно хмурится, на суровом лице командира играют желваки, но тут работники общепита исчезают, как корова языком слизнула. Вместо них появляется сам трактирщик, невысокий и коренастый, с широкой красной физиономией, багровой лысиной и пивным животом. Кто видел одного трактирщика, тот видел их всех. Эту породу людей трудно чем-либо удивить, на секунду сощурив глаза, пузан коротко кивает и представляется:
- Я - хозяин гостиницы, мастер Фокс.
Голос у него замечательный, с таким басом где-нибудь в Италии быть бы ему оперной звездой, вон как дребезжат кружки в такт его словам.
- Гай Фокс? - расплываюсь я в улыбке.
- Да, - растерянно признается трактирщик. - Вы что же, слышали обо мне?
Командир кидает предостерегающий взгляд, и я проглатываю остроту, что так и вертится на кончике языка.
- Это неважно, - рычит он, вновь повернувшись к владельцу «Монаха и русалки». - Найдется ли у вас, добрый мастер Фокс, горячая еда и комната для пятерых путешественников?
- Разумеется, - неторопливо пожимает тот плечами. - Это же трактир. А вы присаживайтесь пока вон за тот стол, поближе к огню.
Ах, какое наслаждение сидеть в дождливую погоду у жарко пылающего камина, особенно когда до тебя доносится упоительный аромат жареного мяса! Крикнув, чтобы подавали обед, трактирщик вновь подходит к нам, взгляд его задерживается на перстне наваррца.
Откашлявшись, спрашивает:
- Попали в небольшую переделку, да?
- Если можно так назвать кораблекрушение, то да, попали, - в тон ему отзывается сьер Габриэль.
- Вы шотландец, сэр? - словно бы невзначай любопытствует трактирщик.
- Я родом из Гиени, верный подданный нашего короля Генриха VI! - важно заявляет наваррец. - Плыл с друзьями, чтобы наняться на службу к какому-нибудь достойному английскому барону. Но, к сожалению, мы - это все, кому удалось спастись.
- И что же за корабль затонул? - спрашивает мастер Фокс, тут же добавляет: - Если об этом будет дозволено спросить вашу милость.
- «Везувиус», - тяжело роняет командир. - Прекрасное торговое судно из Генуи. Мы вышли оттуда месяц назад и шли в Лондон.
Подняв брови, Лотарингский Малыш пару секунд с недоумением пялится на командира, а затем открывает рот. Тут же стрелок подскакивает на месте, словно шилом кольнули, стул под ним протестующе скрипит. Выругавшись, Малыш поворачивается к парижанину, брови насупил, глаза горят. Я буду не я, если сьер де Фюи только что не пнул нашего недогадливого стрелка. Жюль, демонстративно отвернувшись, вовсю подмигивает служанке, лицо девушки расцвело улыбкой, в глазах скачут бесенята.
- И что же случилось? - в голосе трактирщика звучит неподдельный интерес.
- Я вам что, моряк? - пожимает командир плечами. - Среди ночи нас разбудили вопли, в трюм хлынула вода. Проклятье, там были наши жеребцы, оружие и доспехи!
Поймав вопрошающий взгляд мастера Фокса, сьер Кардига раздвигает губы в невеселой ухмылке.
- Не беспокойся, достойный человек, деньги у нас остались.
Кланяясь и твердя, что ни о чем таком и не думал, трактирщик наконец оставляет нас в покое. Тут же появляется служанка с подносом в руках, пухлые руки так и мелькают, расставляя миски с дымящейся похлебкой, кусками жареного мяса, громадными ломтями чуть зачерствевшего ржаного хлеба. А уж рыбы на столе просто навалом: и печенной на углях, и вареной, и просто соленой. Парижанин плещет в деревянную кружку из здоровенного глиняного кувшина и тут же с проклятием ставит его на стол.
- Чертовщина, - рычит он. - Зачем здесь это пойло?
- Добрый портер, - с некоторой обидой в голосе отзывается трактирщик.
- Подай нам вина!
Мастер Фокс скрещивает руки на груди, в его голосе столько льда, что не растопить никаким Гольфстримом:
- Если вам неугодно доброго английского пива, то могу предложить простой воды из колодца. А вина мы отроду не держали, кому оно здесь нужно!
Переглянувшись, мы дружно подставляем кружки. На лице сьера де Фюи искреннее неодобрение, кончики усов обвисли, словно листья, прихваченные морозом. С тяжелым вздохом он наливает нам пиво, помедлив, плещет и себе.
Воду здесь может пить только самоубийца, еще не хватало подхватить какую-нибудь кишечную дрянь вроде холеры! Хотя, признаюсь честно, гепатит А тоже не подарок.
Не проходит и получаса, как мы начинаем дышать чаще и один за другим отваливаемся от стола.
Оглядев наши раскрасневшиеся лица, командир властным жестом подзывает трактирщика, холодно спрашивает:
- Как называется ваша деревня?
- Тидвелл, - охотно отвечает тот. - А расположены мы в бухте Боггортского холма, к западу от мыса Портленд.
- Далеко ли до ближайшего города?
- До Уэймута? Миль пять будет.
- А можно ли в вашем селении купить коней?
В глазах трактирщика мелькает расчетливое выражение.
- Отчего же, конечно можно, - заявляет он, пухлая ладонь медленно разглаживает фартук на круглом животе. - Вам повезло, мой кузен как раз торгует лошадьми. Продаст недорого, у него не кони, а сказка!
- Я посмотрю, - встает из-за стола сьер Габриэль. Уронив руку на плечо трактирщика, добавляет: - Веди меня, мой проводник.
Рука у гасконца длинная и на вид сухая, тем не менее трактирщик ощутимо кренится на бок, словно конечность рыцаря отлита из свинца. Дождавшись, пока они выйдут из трактира, Лотарингский Малыш пихает парижанина, в голосе его неприкрытая обида:
- Ты чего пинаешься?
- А чтобы ты не ляпнул во всеуслышание, будто мы плыли на «Святом Антонии» и нас потопил неизвестный корабль!
- А что тут такого? - хмурит брови Жан.
- А то, - холодно замечает шевалье де Кардига, - что «Святой Антоний» - уже третье подряд судно, посланное Орденом и пропавшее в здешних местах. Благо на сей раз хоть кому-то удалось спастись. И хватит об этом!
С минуту Лотарингский Малыш сидит, как пыльным мешком ударенный, затем, повернувшись к парижанину, шепотом произносит какое-то слово, а Жюль отрешенно кивает.
Я криво ухмыляюсь, прочитав по губам стрелка: «Предатель?»
Тоже мне шарада, а кто же еще? Нас явно подстерегали по чьей-то наводке, ведь напали с ходу, не уточнив ни названия корабля, ни его государственной принадлежности. Так не поступают ни пираты, ни береговая охрана. Неизвестные совершенно точно знали, кого встретили, и честно постарались уничтожить всех нас до последнего человека. Что ж, очень грамотное решение. Вздумай враг брать «Святой Антоний» на абордаж, еще неизвестно, чем закончилось бы дело, ведь отряд францисканцев без труда справился бы со втрое сильнейшим противником. А в открытом море, вдали от берега, мы оказались совершенно беззащитны. Я не удивлюсь, если узнаю, что мы не то что убить, но и ранить никого не сумели! Правильную тактику применил неведомый враг, весьма разумно бить десантное судно на подходе, не давая противнику высадиться на берег.
Одно непонятно: где это наладились делать такие корабли, под чьим флагом они ходят? В былые времена суда строили, прикладывая доски торец в торец, из-за чего приходилось изводить чертову уйму материала для заделки текущих швов. Затем Европа переняла манеру постройки корабельных корпусов у викингов, те лепили доски внахлест, как черепицу на крыше. Так и щели не текут, да и корпус гораздо прочнее.
А надо быть проще, в одной доске делать прорезь, в другой - выступ, тогда они войдут друг в друга, как кубики детского конструктора, из-за чего экономится куча дерева, да и сам корпус становится намного легче. А раз корпус легче, то и корабль пойдет намного быстрее, груза сможет взять больше. Есть и другая хитрость. Начинать постройку следует с каркаса, а обшивку лепить уже после. Ныне же в Европе принято поступать наоборот. Вначале построят корпус, а уж затем крепят его внутренними перегородками, умельцы криворукие.
Таинственный корабль несет сразу три мачты, да и пушки палят из специально проделанных орудийных портов, а не установлены на палубе, как принято пока что во всем мире. Ну и ну, с кем же это мы столкнулись в Ла-Манше? Да десяток таких судов с легкостью перетопят весь французский флот! А вот зловещее свечение с явственно потусторонним оттенком меня как раз не пугает, это всего лишь качественные спецэффекты, не более. Производство фосфора не представляет ровным счетом никаких трудностей, была бы в наличии моча. Я и сам могу заставить светиться любой корабль, все, что мне для этого потребуется, это пара стеклянных колб с изогнутым длинным горлышком да кое-какие знания из школьного курса химии.
Когда хихикающая служанка объявила, что комната для нас готова, а камин там протоплен, я чуть не заплакал от радости. Но куда там! Не успел я толком представить, как стягиваю сапоги и рушусь в кровать, как объявившийся сьер Габриэль потащил нас смотреть на купленных им лошадей. Я бросил взгляд на неказистых животных и сразу же вспомнил статных красавцев, что этой ночью ухнули на дно. Рядом тяжело вздохнул Лотарингский Малыш, скривился так, словно раскусил сразу два лимона, а Жюль де Фюи негромко выругался.
- Ничего, друзья мои, - оживленно проговорил наваррец. - Вы еще не видели их в деле!
Одна из купленных им лошадей апатично подняла голову и, бегло осмотрев новых хозяев, с тяжким вздохом уронила ее вниз. Я, конечно, не знаток, но выглядели лошади так, словно все в жизни им давно и окончательно опротивело. С другой стороны, шерсть у них гладкая и блестящая, глаза ясные, ноги сухие, грудь широкая. Посмотрим.
- Ладно, - неуверенно заявил командир. - Кому же доверять покупку лошадей, как не гасконцу.
Все широко заулыбались, кто же во Франции не знает, что там, где проехал гасконец, двум цыганам делать нечего.
- Смейтесь, смейтесь, - проворчал наваррец. - Посмотрим, как вы запоете, когда проскачете на них пару миль!
Переглянувшись, мы начали знакомиться с лошадьми. Мне достался невысокий рыжий жеребчик лет четырех.
- Буду звать тебя Бобби, - заявил я, и возражений не последовало.
Я внимательно оглядел простенькую уздечку, изрядно потертое седло, конь тихонько фыркнул, переступив с ноги на ногу.
- А теперь, - подбоченясь, заявил сьер Габриэль, - пожалуйте в местную лавку. Я договорился о скидках, поскольку помимо лошадей нам необходимы одежда и оружие.
- Представляю, каким рваньем здесь торгуют, - брюзгливо пробурчал парижанин, но в лавку он ворвался самым первым, чуть ли не бегом, торопился выбрать для себя что-нибудь получше.
Процесс покупок не отнял у нас много времени. Простая одежда взамен испорченной в морской воде, новые, пусть и дешевые сапоги, теплые плащи с капюшонами и шляпы вмиг превратили нас из бродяг подозрительного вида в честных граждан. Ассортимент оружия изрядно подкачал, но пускаться в путь с голыми руками нам не могло бы присниться и в страшном сне. Мы взяли короткие копья с дурными наконечниками, три топора, что на худой конец могли сойти за боевые, да молот для Лотарингского Малыша.
- Мой папаша был кузнецом, - заявил нам верзила с широкой ухмылкой. - Правда, сам я его ни разу не видел, но мать клялась, будто бы отец был весьма достойным человеком. Думаю, это от него у меня тяга к огню, бабахающим ударам и всякому опасному железу.
Шевалье де Кардига долго перебирал пять плохо заточенных кусков железа, яростно бормоча себе под нос, что торговец, скорее всего, подобрал их на помойке.
- Зря вы так, ваша милость, - отозвался тот обиженно. - К нам частенько наведываются купеческие караваны, охранники весьма довольны моим оружием.
Я припомнил сверкающий клинок командира с эльзасским клеймом на лезвии и скривился, а тот, глубоко вздохнув, наконец принял решение.
- Возьму вот этот, - объявил он. - Выбирать не приходится.
Из того, что осталось, каждый взял по мечу. Напоследок мы перешли к доспехам, облачившись в тяжелые куртки из бычьей кожи с нашитыми железными бляхами, кожаные же шлемы и деревянные щиты. Как глубокомысленно заявил парижанин, на безрыбье можно и лягушку. Когда, погромыхивая всем этим дурным железом, мы вернулись в таверну, я уже еле ноги волочил.
В выделенной нам комнате обнаружилось, что кроватей всем не досталось, но Жюль, человек бывалый и прежде не раз посещавший Англию, успокоил меня. Оказалось, эти британские скопидомы для экономии места из-под кроватей выдвигают другие, очень низкие и на колесиках.
Едва я скинул сапоги и плюхнулся на выделенную мне лежанку, в дверь стремительно вошел сьер Габриэль.
Окинул взглядом натопленную комнату, горько ухмыльнулся, в голосе прозвучало нетерпение.
- Лошади у входа в трактир, мы сейчас же уезжаем.
- В чем дело? - вскинул голову парижанин.
- Трактирщик держит почтовых голубей, - ответил наваррец, прикрыв дверь в коридор. - Только что командир заметил, как один из них взмыл в воздух и упорхнул куда-то на север. И я готов съесть мои новые сапоги, если мастеру Фоксу срочно понадобилось сообщить поставщику о нехватке пива!
Командир ждал на крыльце, нетерпеливо притоптывая ногой. Увидев нас, отрывисто скомандовал:
- В седло!
Выскочившему на крыльцо трактирщику шевалье де Кардига бросил несколько монет, тот с благодарностью кланялся, во весь голос сокрушаясь, что почтенные господа так быстро покидают его заведение.
- Мы решили заночевать в Уэймуте, - холодно пояснил командир. - Кстати говоря, какое заведение вы нам посоветуете?
На секунду трактирщик поджал губы, но тут же растянул их в насквозь фальшивой улыбке.
- Конечно «Черном принце», это совсем рядом с мясным рынком, сразу налево после улицы Жестянщиков.
Шевалье де Кардига молча кивнул и послал коня вперед, мы тронулись следом. Да, внешне нашим скакунам было далеко до красавцев, сгинувших в пучине Ла-Манша, но через полчаса скачки по разбитой дороге я с радостным изумлением обнаружил, что мой неказистый Бобби не проявляет никаких признаков усталости, бежит себе помаленьку, успевая разглядывать окрестности, и даже не вспотел. Я с уважением покосился на наваррца. Все-таки гасконцы знают толк в лошадях, этого у них не отнимешь.
Улучив момент, я крикнул:
- Что это за порода?
Наваррец ухмыльнулся:
- Мошенник, продавший мне лошадей, клялся, что это настоящие уэльские кобы.
- А на самом деле?

1 Следующая страница


Французский дьявол 2

- А черт его знает! - отозвался он с тем великолепным равнодушием, что так привлекает нас в гасконцах.
Мили через три мы въехали в лес, командир огляделся и объявил привал. Ярдах в тридцати от дороги нашлась подходящая поляна, мы спешились, но костер разводить не стали. Начало темнеть, верхушки деревьев мерно раскачивались, холодный ветер упрямо играл с полами плащей. Из-за низких туч вынырнуло солнце, поглядело на нас устало и вновь скрылось.
Мы терпеливо ждали. Не прошло и получаса, как по направлению к Тидвеллу галопом пролетел отряд из двух десятков тяжеловооруженных всадников.
Мы мрачно переглянулись, Жюль де Фюи беззвучно чертыхнулся, а Лотарингский Малыш сосредоточенно подкрутил кончики усов. Если бы не бдительность командира, нас захватили бы врасплох!
Немного выждав для верности, мы вновь выехали на дорогу, а когда лес кончился, резко свернули вправо. Перед нами простерлась безлюдная пустошь, о лучшем и мечтать нельзя. По еле заметной тропке мы двинулись шагом на северо-восток, в сторону от негостеприимного Уэймута, где нас наверняка подстерегала засада. И не так уж важно, за кого нас принял мастер Фокс, за пиратов, контрабандистов или заговорщиков. Хуже всего та оперативность, с которой кто-то отреагировал на его послание. Похоже, мы встали поперек горла очень серьезным людям.
- Командир, - сказал Лотарингский Малыш на второй день пути. - Нам надо поговорить.
- Слушаю, - отозвался шевалье де Кардига.
- По-моему, пришла пора рассказать, за каким чертом мы собираемся ехать в Лондон, раз уж лишились денег, которые должны были передать заговорщикам. У меня нерадостное чувство, будто в нашем отряде все уже знают, в чем тут дело. Все, кроме меня. И оттого я чувствую себя полным дураком.
Командир и сьер Габриэль переглянулись.
- Что ж, это справедливо, - согласился сьер де Кардига. - Дело в том, что передача золота - отвлекающий маневр. На самом деле у нашего отряда совершенно иное задание.
- И какое же?
- Мы должны выкрасть герцога Карла Орлеанского, дядю нашего короля, из Тауэра, где его держат в заточении. Ясно?
Лотарингский Малыш ошарашенно глянул на парижанина, тот молча кивнул.
- Чего же неясного, - ответил стрелок и, скривив рот, пробормотал: - Всего-то навсего ворваться в Тауэр, да дело выеденного яйца не стоит! Нас же пятеро осталось, а это такая сила, что всю Англию на уши поставить может. Отчего бы нам заодно, чтобы дважды через Ла-Манш не плавать, не выкрасть еще кого-нибудь, например архиепископа Кентерберийского?
- Или английского короля, - подсказал ему Жюль.
- Точно! - согласился стрелок и тут же с подозрением покосился на товарища, но парижанин смотрел абсолютно честными глазами.
- А вот еще неплохо бы… - начал он, но тут Малыш, презрительно фыркнув, отвернулся.
Голову держал высоко, весь из себя гордый, неприступный и на дурацкие шуточки и розыгрыши не реагирующий.
Вообще-то, по совести говоря, англичане ведут себя… неправильно, не по канону. Все знают, что герцога Карла Орлеанского взяли в плен четырнадцать лет назад, прямо на поле битвы при Азенкуре. Тяжелораненый принц крови еле выжил и долго еще мучился от ран, полученных в той бойне. Как истинный рыцарь, Орлеанец поклялся, что выкупится из плена последним, уже после того, как англичане освободят всех французов, захваченных во время битвы. А потому большую часть доходов от принадлежащих ему поместий герцог пустил на выкуп галлов из британской неволи. Но человек предполагает, а Богу виднее. Умирающий от яда английский король Генрих Завоеватель в далеком уже 1422 году потребовал, чтобы герцога Карла Орлеанского держали в плену до тех пор, пока малолетний Генрих VI не достигнет совершеннолетия. Вот и томится Орлеанец в неволе, хоть это и противоречит всем обычаям и законам рыцарства.
Очевидно, спутники мои размышляли о том же, поскольку сьер де Кардига пробормотал со злостью:
- А ведь по неписаному рыцарскому закону принца крови положено отпускать за сто тысяч золотых экю, желаешь ты того или нет!
- Так то по рыцарскому, - с кривой ухмылкой отозвался гасконец. - А кто сказал, что британцы рыцари? Мало носить доспехи, иметь фамильный герб и гордый девиз, это все пустое. Разве не подло было осаждать Орлеан, пока его хозяин находится у них же в плену? И ничего, не один из английских рыцарей не выступил против, все стоя аплодировали герцогу Бедфорду!
- Значит, сэкономим для Орлеанца целую кучу золота, - хохотнул уставший дуться Малыш. - С него за освобождение причитается пир, чтобы яства горой, а вино рекой!
- А хорошенькие женщины - толпой! - мечтательно подхватил Жюль.
Глаза парижанина заблестели, он наклонился к Малышу и прошептал ему на ухо что-то такое, отчего стрелок покраснел как рак и, поперхнувшись, смущенно захохотал.
Дальше они так и ехали, перебрасываясь скабрезными шуточками. Парижанин вызывал стрелка на шуточный поединок, утверждая, что, пока мы будем находиться в Лондоне, он разобьет сердца не менее чем пяти самым знатным и красивым британкам и тем самым сильно подорвет боевой дух англичан. Дамы будут так тосковать по молодому, красивому - тут он подкрутил усики - и галантному кавалеру, что все их мужья и любовники просто вынуждены будут остаться в Лондоне, дабы хоть как-то поддержать безутешных красавиц. Из-за того британская армия существенно сократится в числе и вынужденно перейдет к стратегической обороне по всему фронту.
Малыш отшучивался, что «наши жены - кулеврины заряжены», и грозился показать себя в бою. Мол, не мужское это дело - за бабами ухлестывать, в постели каждый дурак кувыркаться может. И вообще, он, Жан, родом из Лотарингии, а значит - верный семьянин. А вот ты попробуй одним выстрелом сшибить сразу троих британцев, это тебе не мечом размахивать! Постепенно дискуссия увяла, кони все так же мерно переставляли ноги, чавкая по грязи копытами, и я с холодком подумал, что неотвратимо приближается момент, когда мне хочешь не хочешь, а придется делать выбор. Или выполнять долг и убить герцога, или пойти против воли наставника.
Я сквозь одежду нащупал медальон, висящий на шее, в сотый раз подумал о том, что наставник лишь передал мне приказ. Я должен выполнить не его волю, а желание тех, кто управляет орденом. Похоже, недаром покойный Генрих Завоеватель так опасался Орлеанца. Вон Карл VII, его племянник, до сих пор не желает видеть дядю живым, чувствует в нем конкурента.
Но что же делать мне? Убью герцога - и вскоре меня самого незаметно уберут. Байки о киллерах, доживающих век на груде мешков с золотом, сильно преувеличены, - кто же оставит в живых исполнителя столь громкого дела? Сбегу - придется всю жизнь прятаться в какой-нибудь норе, не рискуя показать носа. Да и помогут ли мне эти прятки? Не так уж много народа живет в Европе, чтобы меня не смогли отыскать. А если укроюсь подальше, например на Руси, то никогда больше не увижу Жанну. Что будет с ней без моей помощи и поддержки?
«А то, что и должно случиться! - ответил внутренний голос. - Ты не забыл ли? Сожгут!»
«Заткнись, - твердо сказал я. - Не бывать этому!»
«Посмотрим», - хмыкнул тот, но все-таки замолчал.
Вот и славно.
Узкая тропка незаметно исчезает, унылая равнина переходит в каменистую пустошь, в низинах скапливается серый туман. Вскоре начинает вечереть, и мы, расседлав лошадей, располагаемся на ночлег. На ужин хозяйственный парижанин предлагает изрядного размера окорок, круг козьего сыра и пару караваев хлеба, захваченные им из «Монаха и русалки». Просто, добротно и сытно.
Пока мы с Лотарингским Малышом разводим костер, Жюль раскладывает припасы на большом плоском камне, и, поверьте, дважды к столу никого из нас звать не приходится. Как по волшебству в руках возникают кинжалы, Жюль первым успевает отсечь кусок мяса и тут же пихает в рот. От наслаждения он даже глаза зажмуривает, гурман несчастный. Беда с этими парижанами, очень уж они любят поесть!
Плотоядно облизнувшись, я выхватываю из сапога нож, верчу стопорящее кольцо, острое как бритва лезвие с негромким щелчком выскакивает из рукояти.
- Что это у тебя?
Я перевожу взгляд на зажатый в руке нож, пожимаю плечами:
- Обыкновенный нож. А в чем дело-то?
Сьер Габриэль требовательно тянет руку, я, секунду помедлив, сую ему клинок.
- Так… - говорит де Бушаж озадаченно и, повертев его в руках, добавляет: - Складной нож из Нонтрона, судя по расширяющейся к лезвию рукояти. Удобнейшая вещь в дороге.
Я киваю. Для того и нужна подобная рукоять, чтобы нож не выскальзывал из руки при ударе. В Нонтроне делают лучшие во Франции складные ножи. Там растут самшитовые леса, из которых получаются замечательно прочные рукояти, течет речка Бандиат с чистейшей водой, в которой так хорошо закалять и отпускать сталь, имеются богатейшие залежи железных руд. Парижские торговцы вывозят оттуда складные ножи целыми возами. Кинжалы и обычные ножи приходится носить в ножнах на поясе, что не всегда удобно, а складной нож можно сунуть хоть в карман, хоть в кошель или заплечный мешок без всякой опаски, что лезвием он там что-то повредит. Прекрасные складные ножи делают в Тулузе и Невере, Тьере и Казне, но самые лучшие - нонтронские. У французских пастухов, крестьян и ремесленников складные ножи из Нонтрона пользуются большим спросом.
- Одного я не понял, - продолжает сьер Габриэль, сдвинув густые брови к самой переносице, высокий лоб собрался глубокими морщинами. - Обычно в нонтронских ножах есть дополнительное лезвие, а еще шило или ножницы, а в самых дорогих - чуть ли не десяток всяких щипчиков, буравчиков и прочих хитроумных железяк. В твоем же рукоять неплоха, признаю, но в наличии всего одно лезвие. К тому же, судя по весу, нож изготовлен чуть ли не из чистой стали. В чем же тут подвох?
- Да нет никакого подвоха, - вновь пожимаю я плечами, стараясь держать голос ровным. - Нож мне достался задешево, по случаю. А что до того, что в нем всего одно лезвие, так мне его вполне хватает. Отцы церкви учат ограничивать себя, не так ли?
- Ты прав, - соглашается наваррец, теряя интерес к разговору. - Держи.
Я ловлю брошенный нож, лезвие без труда отхватывает изрядный кусок мяса от здоровенного ломтя, лежащего передо мной. Без ножа в дороге как без рук, чем еще отрезать кусок, чтобы сунуть его в рот? Вилок в Европе отродясь не водилось, вот и пользуемся ножами. Мы же не животные, в конце концов, чтобы раздирать пищу зубами.
Думать-то я думаю, но жевать не перестаю, пока живот не раздувается так, что начинает жалобно поскрипывать кожаный пояс.
- Наелись, наконец? - спрашивает командир.
- Да, - отзывается за всех наваррец.
- Тогда делим ночь на равные части. Часовой бдит, остальные отдыхают.
Возражений не было, последние дни изрядно измотали нас. Закутавшись в плащи, мы улеглись возле костра. По жребию последняя смена выпала мне, и едва лишь солнце начало золотить верхушки далеких холмов, я разбудил отряд.
Весь следующий день мы следовали на северо-запад, стараясь избегать дорог. К счастью, край этот так пустынен, что особых ухищрений прикладывать не пришлось. К вечеру четвертого дня мы с юга обогнули крепость Кларендон, чудом проскользнув мимо усиленных патрулей, так и шнырявших во всех направлениях.
Командир часто уезжал вперед, подолгу о чем-то советовался с наваррцем. Порции еды пришлось сократить, шевалье де Кардига решил не только не заезжать во встречные селенья, но и избегать пастухов, у которых мы могли бы разжиться свежим мясом и овечьим сыром.
Утром следующего дня мы резко повернули на юго-запад, вскоре путь преградила широкая, на две повозки, дорога, по которой безостановочно ехали всадники, тянулись обозы, брели пешие крестьяне, монахи и люди неопределенных занятий. Дождавшись, пока дорога опустеет, мы быстро выехали на нее и мирно потрусили обратно на юг, к морю. Признаюсь, поначалу маневры командира представлялись мне загадкой, но вскоре все разъяснилось.
Ночевки на свежем, изрядно прохладном воздухе, еда впроголодь и дождливая погода изрядно вымотали всех нас, зато лошади держались замечательно. Неказистые на вид животные каждое утро безропотно подставляли спины под седла, с энтузиазмом щипали пожухлую траву и не теряли бодрости. Вскачь не пускались, но и не ползли как улитки, а двигались со скоростью быстрого пешехода, как бы говоря своим видом, что спешить-то на самом деле и незачем, везде успеваем.
О приближении Ла-Манша мы узнали заранее. Сначала в лицо повеяло особым морским запахом, который ни с чем не спутаешь, затем я заметил чаек, а вскоре, поднявшись на холм, мы увидели просторный морской залив, тысячи домов и высокие корабельные мачты, что мерно покачивались над верхушками крыш где-то вдалеке.
- Ну, где мы? - спросил меня наваррец.
- Полагаю, перед нами Саутгемптон, - отозвался я, подумав.
Де Бушаж одобрительно кивнул и покосился на командира. Перехватив его взгляд, шевалье де Кардига хмуро улыбнулся.
У первой же таверны, еще до въезда в предместье, мы остановились. Пока я на пару с Малышом гадал, что за чудовище намалевано на вывеске, а командир с наваррцем тихо о чем-то спорили, Жюль внимательно принюхивался к ароматам, доносящимся изнутри. Наконец он прервал наш спор, авторитетно сообщив, что таверна называется «Невеста моряка». Я покосился на стрелка. Жан выглядел ошеломленным. Вот это существо дикого вида с щупальцами и когтями, утягивающее в море целый корабль с отчаянно вопящими людьми, словом, то, что я принял за Великого кракена, а Малыш - за злобного языческого демона, это - невеста?
- Ты точно ли прочел? - покосился Малыш на парижанина. - Приглядись внимательнее, может быть, там написано: «Невеста дьявола»?
Что ж, стрелку здорово повезло, умрет, так и не повидав творения всяческих авангардистов, все эти «черные квадраты» и прочие «подсолнухи». Отчего, если портной сошьет пальто с тремя рукавами или столяр изготовит нечто кривобокое, на чем и сидеть-то толком невозможно, их в лицо назовут бракоделами, а любую мазню, что по силам не только пятилетнему ребенку, но даже необученному шимпанзе, называют искусством?
Я пригляделся к вывеске повнимательнее, стараясь проникнуть в некий глубинный смысл, в ней запечатленный, наконец довольно кивнул. Уму непостижимо, как же я сразу не догадался! Если современное искусство должно всего лишь передавать настроение «творца», как в голос твердят разного рода знатоки, то парень, намалевавший эту мазню, весьма прохладно относился к институту брака.
- Чего разгалделись? - призвал нас к порядку наваррец, и мы замолчали, смущенно переглядываясь.
И в самом деле, что нам за дело до шедевра какого-то британского неумехи? Такова уж живительная сила искусства, она заставляет нас спорить и переживать, берет за душу, в общем. Иногда так сильно, что ухватил бы того художника за шаловливую ручку, да и перегнул ее резко в локте, пока та жалобно не хрустнет. А не балуйся больше с красками, не рви душу ни в чем не повинным людям!
- Вы трое остаетесь ждать нас здесь, - распорядился командир. - Мы со сьером Габриэлем должны наведаться в порт, кое с кем пообщаться.
Переглянувшись, мы молча спешились. Наверняка орден имеет в порту доверенного человека, вот только не всем положено его видеть. Конспирация есть конспирация.
Сдав лошадей конюху, заторможенному молодцу с черными сальными волосами, мы дружно двинулись к крыльцу. Едва зайдя внутрь, я поморщился, таверна оказалась из разряда препаршивейших. Грязно, людно, гнусная еда и отвратительное пойло, единственное достоинство - внутри тепло. От спертого душного воздуха я закашлялся, похоже, с самого момента постройки помещение ни разу не проветривали. Раз в год выгребали с пола тростник вместе со сгнившими объедками и колониями плесени и щедрой рукой засыпали свежесрезанный, в расчете на то, что он продержится всю следующую дюжину месяцев.
К счастью, надолго мы там не задержались, провели всего-то пару часов. Сели так, чтобы видеть в окно своих коней и в то же время не упускать из вида клубящуюся вокруг публику, уж больно ненадежный народец эти англичане. Рожи такие гнусные, что любого можно смело волочь к ближайшему дереву, даже не спрашивая, виновен в чем-нибудь или не виновен. Душегуб на душегубе, к таким спиной не поворачивайся!
Посетители таверны галлонами поглощали крепкое пиво и шептались о чем-то своем, не обращая внимания на окружающих. Кто-то окидывал соседей дерзким взглядом, явно нарываясь на драку, отдельные шалуны щипали служанок, разносивших по столам выпивку и еду. Откуда-то слева доносился стук костей и азартные выкрики. Жюль все вытягивал и вытягивал шею, пока не стал похож на жирафа, а затем встал, расправив плечи.
- Куда это ты? - удивился Малыш.
- Хочу показать этим недотепам настоящий парижский класс, - гордо отозвался сьер де Фюи, сделав руками некое быстрое движение.
То ли извлек из рукава пару тузов, то ли сбросил под стол лишнюю карту. А может, просто разминал пальцы перед игрой в «скорлупки».
К счастью, в этот самый момент на наш стол бухнули шесть пинт светлого пива, и он ненадолго отвлекся. В конце концов нам удалось убедить Жюля, что не стоит рисковать. Вокруг играющих постоянно возникали яростные ссоры, пару раз дело дошло до открытой поножовщины. Кто-то из игроков попробовал расплатиться фальшивыми деньгами, в результате его изуродованное тело за ноги вытащили из таверны, а одна из служанок тут же засыпала лужу крови свежими опилками. Не успели мы, морщась, выпить по третьей пинте, как объявившийся наваррец вызвал нас наружу. Сьер Габриэль был хмур и непривычно сосредоточен.
- Слушайте внимательно, - быстро сказал он. - Командир связался с человеком, которому мы должны были передать деньги. Тот с пониманием отнесся к тому, что придется еще подождать, и даже, войдя в наше бедственное положение, согласился помочь нам лошадьми и оружием, - немного помолчав, гасконец неопределенно пошевелил в воздухе пальцами левой руки, с явной неохотой буркнул: - Но что-то мне в нем не нравится, и держится несколько скованно, и глаза норовит спрятать… В общем, будьте настороже!
Посерьезнев, мы переглянулись.
- Ясно, господин лейтенант, - за всех ответил сьер де Фюи.
С воинственным видом парижанин подкрутил щегольские усики и двинулся к коновязи. Следом потопал Малыш, машинально похлопывая себя по боку, словно проверяя, на месте ли рукоять топора. Через минуту мы сидели в седлах.
- В путь, - скомандовал наваррец.
Мы пустили коней следом, внимательно осматриваясь вокруг. На въезде в Саутгемптон нас поджидал командир, рядом с ним на неказистом муле восседал потрепанного вида мужичонка, патлатый и скособоченный.
Поймав острый как бритва взгляд холодных глаз, я сразу насторожился, а присмотревшись к тому, как умело держится в седле наш проводник, тихо выругался. Для кого патлатый увалень играет роль безобидного человечка, для окружающих или для нас?
Я незаметно проверил, легко ли выходит клинок из ножен на левом предплечье, твердо решив: если что, первый нож достанется Сусанину. Дождавшись, пока мы подъедем поближе, патлатый послал мула вперед, уверенно маневрируя в лабиринте узких улочек и переулков.
Порт - это отдельная среда человеческого обитания, не город, не деревня, а нечто третье. Стискивая улицу боками, мимо нас тянулись мрачного вида склады, сложенные из дикого камня и просмоленного дерева. За высокими заборами гремели якорными цепями псы, судя по гулкому бухающему лаю, двоюродные братья баскервильского монстра. Изредка ряды складов прерывались скоплениями подозрительного вида хижин либо портовых притонов самого низкого пошиба. Пару раз нам встретились заброшенные пустыри, заваленные гниющим хламом, среди которого рыскали десятки упитанных крыс размером с добрую кошку.
Малыш пихнул меня в бок и ткнул пальцем в одну из мусорных куч, я пригляделся и невольно вздрогнул. Пара жирных крыс тянула в разные стороны полуобгрызенную человеческую руку, остальных частей тела поблизости не наблюдалось, похоже, над жертвой поработал маньяк-расчленитель.
- Саутгемптон - портовый город, - фыркнул проводник, заметив наш интерес. - У нас тут всякое случается.
На мой взгляд, его слова прозвучали как-то недружелюбно, если не сказать угрожающе, и я нахмурился. Минут через десять, когда я окончательно запутался в хитросплетениях переулков, наш проводник остановил мула и неуклюже соскользнул на землю. Слишком неуклюже, чтобы я ему поверил.
- Сюда, - ткнул он пальцем в двухэтажный дом с закрытыми ставнями.
- Что здесь? - поинтересовался командир, даже не делая попытки оставить седло.
- Задний двор таверны «Гордость Британии», - хмыкнул проводник. - Надежнейшее место. Собирается всякая шваль, в том числе воры и контрабандисты. Оттого никто никогда не интересуется, кто и зачем сюда приходит и уходит.
Краем глаза я заметил, как нахмурился Жюль де Фюи, и в чем-то я его понимал. До сих пор из всякой таверны, мимо которой мы проезжали, на всю округу раздавались звуки нестройного пения. Ну хорошо, пусть не звуки, а вопли, хрипы и сипы. Но ведь разносились же, а вокруг этого здания царила мертвая тишина, отчего дом выглядел словно ловушка.
- А почему это никому не должно быть до нас дела? - с вызовом бросил Малыш.
Проводник, всплеснув руками, с удивлением воскликнул:
- Так вы им не сказали?
Мы с недоумением воззрились на шевалье де Кардига.
- Пустяки, - равнодушно заявил тот. - Нас разыскивают по всему побережью. Всем окрестным властям сообщили, что королевский флот потопил французский пиратский корабль, но часть мерзавцев спаслась. За голову каждого из нас обещана весьма круглая сумма.
Не сдержавшись, я хихикнул, а Лотарингскому Малышу, что глянул с недоумением, смущенно пояснил:
- Из трех наград, назначенных за мою голову, это уже вторая, объявленная англичанами. Думаю, им я особенно дорог.
- Приятно, когда о тебе помнят, - кивнул тот. - Значит, мы и в самом деле нужны людям.
- Нужны? Да мы им просто необходимы! - в тон ему отозвался парижанин. - У них же виселицы даром простаивают. А британцы - люди практичные, жалованье палачам зря платить не будут. И тут такая радость, мы подвернулись! Представляешь, как и палачи, и чиновники в нетерпении радостно потирают ладошки?
- Долго вы еще будете торчать на улице? - язвительно спросил проводник. - Давайте решайте, туда или сюда.
- Ладно, - решил шевалье де Кардига. - И впрямь нечего ждать.
Оживленно похохатывая, мы двинулись вслед за проводником и угодили в засаду, разумеется. Ничего сверхъестественного, нас ожидали не стражники шерифа или военные и даже не воины одного из местных баронов. В таверне затаились представители преступного мира, твердо решившие подзаработать на чужой беде. Полтора десятка портовых крыс, изрядно битых жизнью, пропахших потом и кровью, с жесткими глазами и крепкими телами, исполосованными старыми шрамами. В руках они сжимали длинные ножи и тяжелые дубинки, пару топоров и один багор. Словом, ничего особенного. Да, я забыл упомянуть, что какой-то умник вооружился небольшой рыболовной сетью, словно древнеримский гладиатор. И пусть охотники держали оружие так, будто умели им пользоваться, это ровным счетом ничего не значило.
- Что это? - как бы удивленно спрашивает шевалье де Кардига, когда за нашими спинами захлопывается входная дверь и возле нее, хищно улыбаясь, встают сразу трое этих британских мизераблей.
- Только то, что раз вы не привезли деньги, то мы получим их за ваши головы, - ухмыляется наш проводник. - За вас, живых либо мертвых, обещано одинаково, так что выбирайте сами.
О, как он сейчас изменился. Выпрямился, расправил плечи, откуда ни возьмись появились надменный взгляд и уверенная речь. Прямо гордый орел, настоящий борец за независимость.
- Я ведь уже говорил, что за ваши головы назначены неплохие деньги.
- Ну что ж, - кивает шевалье де Кардига. - Так тому и быть.
Командир еще говорит, когда я дергаю рукой. А как еще я мог поступить, услышав заранее обговоренный сигнал? Нож выскальзывает из пальцев и тут же по самую рукоять входит в горло предателя, как раз под адамовым яблоком. Я кидаю еще один нож, и тут французы вступают в бой. В следующие пять секунд умирают еще шестеро бандитов, командир и гасконец дерутся как настоящие дьяволы, а Жюль и Малыш если и отстают от них, то лишь на самую малость.
Я едва успеваю увернуться от здоровенного тесака, который рассекает воздух совсем рядом с левым боком, распоров камзол. Изо рта нападающего плещет алая кровь, придерживая его за плечо, я рывком выдергиваю из груди покойника свой клинок и, оглядевшись, понимаю, что все уже закончилось.
Особого разочарования я не испытываю, никогда не ощущал тяги к душегубствам. Другое дело, что мне приходится вращаться в таких кругах, где убийство - главный способ разрешить накопившиеся противоречия. Эк завернул, с какого перепуга меня потянуло на философию?
Я подбираю ножи и, тщательно оттерев лезвия, сую их обратно в ножны, а вместо плохонького меча, купленного в Тидвелле, вооружаюсь трофейным тесаком.
- Больше тут никого нет, - свешивается с лестницы, ведущей на второй этаж, парижанин. - Нам здорово повезло, эти негодяи не догадались посадить здесь хотя бы пару арбалетчиков!
- В карманах ни гроша, - сплевывает Малыш, поднимаясь с колен. - Зря только руки испачкал.
Покосившись на покойников, лежащих на полу в самых живописных позах, он вытирает руки об одежду ближайшего трупа, в голосе сдержанное негодование:
- С них даже снять нечего!
- Посмотри, можно ли что взять в конюшне, - приказывает шевалье де Кардига наваррцу.
Лязгает тяжелый засов, скрипит входная дверь, и сьер Габриэль выскальзывает во двор. Он возвращается через минуту, поймав взгляд командира, качает головой.
- Уходим, - командует шевалье де Кардига, с тяжелым вздохом добавляет: - Похоже, нам все-таки придется действовать по твоему плану, Робер.
Так мы и делаем. В конце концов, не ради себя, а, как метко заметил один бакалейщик, ради Франции. Для этого нам даже не пришлось покидать Саутгемптон.
В первый же день рождественской ярмарки нас ожидает неприятный сюрприз. Мы поднимаемся на рассвете, чтобы успеть как следует все осмотреть, а заодно и подобрать подходящий для налета объект. Дел куча, ведь нужно разузнать, хорошо ли он охраняется, прикинуть примерный размер добычи и время, подходящее для акции. Каждый должен работать в одиночку, а на вечер шевалье де Кардига назначает совещание, где предстоит обсудить, когда и чем именно мы займемся.
Пока мы собираемся и плотно завтракаем, где-то вдалеке звонко поют трубы, объявляя начало ярмарки. Вслед за празднично наряженной толпой мы спешим на центральную площадь. Как ни странно, ни одна лавка, ни один прилавок еще не начали торговлю. Тысячи людей, перекрикивая друг друга, в радостном ожидании толпятся вокруг эшафота, возведенного в центре площади.
- Что тут происходит? - спрашивает Жюль у почтенного седовласого господина, насквозь пропахшего печеным хлебом и корицей.
Горожанин важно выставил вперед круглый животик, одежда на нем хоть и не богатая, но чистая и опрятная. Весьма достойный человек, да и женщина, которая придерживает его за локоток, выглядит под стать мужу.
- Вижу, вы нездешний? - щурится тот.
- Так и есть, - соглашается парижанин с самым простецким видом.
- В первый день ярмарки, по обычаю, казнят опасных преступников, пойманных за разбоями и грабежами честных граждан, - важно поясняет пекарь.
- Да вы смотрите внимательнее, все будут объявлять, - вмешивается его благоверная.
- А сегодня так вообще особый день, - подхватывает стоящий рядом верзила с красным лицом.
От него ощутимо несет перегаром, язык слегка заплетается, под красными глазами набрякли мешки, но на ногах держится уверенно.
- Не каждый день казнят благородных, ага!

Предыдущая страница 2 Следующая страница


3 Андрей Родионов

Покосившись на булочника, верзила заговорщически подмигивает ему, оба начинают смеяться, на лицах окружающих расцветают довольные улыбки.
- Будут казнить дворянина? - вполголоса переспрашивает меня Лотарингский Малыш, глаза у стрелка круглые, как пятаки, в ответ я лишь пожимаю плечами.
Переглянувшись, мы начинаем протискиваться в первые ряды, поближе к эшафоту. На высоком, в человеческий рост, помосте, покрытом красной материей, уже воздвигли виселицу, плаху и колесо. В ожидании работы палач, здоровенный как шкаф, безразлично поглядывает на толпу. Лицо укрыл маской, словно ни один житель Саутгемптона не знает, как он выглядит. Сквозь прорези поблескивают глаза, черные, как антрацит.
Двое помощников не сидят без дела, один подкидывает угли в массивную бронзовую жаровню, второй звенит жутковатого вида инструментами, деловито перекладывая их с одного стола на другой. Что-то раскручивает и смазывает, а едва взяв в руки огромный штопор, вздрагивает и воровато оглядывается. Издали заметив что-то неладное, к нему подходит палач и, глянув на инструмент, тут же меняется в лице. Куда только делась недавняя апатия! Похоже, сейчас в его душе борются два желания: дать подручному по шее и не выносить сор из избы. Сквозь стиснутые зубы он шипит помощнику нечто такое, от чего тот сразу сникает и, повесив голову, как побитая собака, возвращается к работе. Ага, вот он и дошел до ножей. Остроту лезвий проверяет на ногте большого пальца, некоторые начинает тут же точить, первые ряды дружно морщатся от пронзительного скрежета, но терпят. Городские стражники, окружившие эшафот двойным кольцом, поглядывают на собравшихся с пониманием.
- Потерпите немного, ребята, - ухмыляются они. - Должны же эти мошенники исповедаться перед смертью.
- Да у них столько грехов накопилось, что нам тут до вечера придется стоять! - бойко отвечают из толпы.
- Не боись! - на всю площадь объявляет сержант. - Их исповедует отец Лоулесс, а у него не забалуешь!
Толпа одобрительно ревет. Похоже, добрый пастырь пользуется у людей авторитетом.
Когда осужденных наконец выводят на эшафот, следом появляется отец Лоулесс. Судя по осанке, резким, уверенным движениям и жуткому шраму через все лицо, падре - бывший воин, и не из последних.
Наваррец, поджав губы, пристально разглядывает священника, а затем одобрительно кивает. Мыслители говорят, будто мы сами выбираем себе богов. Так вот, священник, который вышел вместе с осужденными, явно молится не Иисусу Всепрощающему, а Господу гнева. Под пламенем его глаз толпа на минуту затихает, мне и самому хочется смущенно потупить взгляд. Перекрестив преступников, он дает им приложиться к кресту, затем отступает куда-то в сторону.
На эшафот поднимается невысокий полный господин с серебряной цепью на шее. Камзол и штаны пошиты из дорогого черного бархата, чулки белые как снег, а туфли с золотыми пряжками. На шляпе только одно перо, зато выглядит оно так, словно стоит дороже иного рыцарского плюмажа. У появившегося господина черные навыкате глаза, властные манеры и тяжелые, словно бульдожьи, челюсти.
Разряженный как попугай герольд раскатисто объявляет:
- Тихо вы все! Господин мэр будет говорить!
Дождавшись полной тишины, мэр Саутгемптона начинает речь. Голос у него на удивление громкий, так что горожане, пришедшие поглазеть на казнь, прекрасно разбирают каждое сказанное им слово. Я слушаю внимательно, и чем дальше, тем меньше нравится мне происходящее. Особенно мне не понятно, к чему мэр упирает на то, что перед законом все равны, а честные купцы и торговцы - надежнейшая опора его королевского величества. А вот толпа, похоже, прекрасно улавливает скрытый смысл, поскольку встречает его слова криками «Верно» и «Так оно и есть».
Закончив краткую речь, толстяк повелительно машет символом власти - золоченым жезлом, зажатым в увесистом кулаке, и казнь начинается. Семеро лихих налетчиков, которые грабили и убивали купцов и ремесленников, умирают трудно. Палач с помощниками никуда не спешат, собравшаяся публика смакует каждую деталь наказания. Медленно, словно бахвалясь мастерством, палач перебивает осужденным суставы тяжелым ломом, рвет из тел куски мяса, дергает кишки раскаленными щипцами. Осужденные грабители воют от боли, захлебываясь собственным криком, но палач не разрешает им умереть, ведь впереди их ждут еще более ужасные пытки. На дикие вопли собравшаяся публика отзывается веселым смехом, зрители часто подзывают крутящихся в толпе продавцов пирогов и сладостей, требуют подогретого пива и грога.
Развлечение длится долго. Как только очередной осужденный все же умирает, помощники палача тут же подвешивают труп в петлю. Громко перешучиваясь, они деловито обмазывают покойника кипящей смолой, чтобы тот болтался в петле, не портясь, пока не закончится рождественская ярмарка.
- Погляди, там восемь петель, а на помосте лишь семеро, - пихаю я в бок Малыша.
- Вижу, - сквозь зубы цедит тот.
Когда в петле виснет последний из осужденных, толпа и не думает расходиться. Напротив, все словно подбираются, будто казнь семерых головорезов была лишь легкой закуской перед главным блюдом дня. Когда на помост выводят главного обвиняемого, сьер Габриэль тихонько чертыхается, а Жюль приглушенно ахает. Толпа встречает преступника негодующими воплями, а мы с Лотарингским Малышом озадаченно переглядываемся. Похоже, в Англии какое-то иное правосудие, чем во Франции, поскольку на эшафот выводят дворянина.
Одновременно с ним на помост поднимается высоченный, поперек себя шире бугай в алом камзоле, расшитом серебром, на голове синий берет, лихо сдвинутый на бок, на бычьей шее вызывающе горит золотая баронская цепь. Совершенно разбойничья рожа, бешеные глаза и густая черная борода, коротко остриженная клинышком по последней бургундской моде.
- Шериф, шериф! - испуганно шепчут в толпе.
Если при выступлении мэра над площадью царила тишина выжидательная, то ныне она воняет страхом. Похоже, господин шериф - человек действия и не привык долго рассусоливать. Брякни ему кто сдуру, что за нарушение закона и порядка вместо виселицы или плетей можно выписывать штрафы, такого гнусного фантазера шериф прибил бы на месте одним ударом громадного кулака. Не пускаясь в дальнейшие разъяснения, барон звучно откашливается, львиный рык выплескивается за границы площади, эхом разносясь по окрестным улицам:
- Я, шериф Саутгемптона Ральф де Халь, четвертый барон Стэнфорд, тщательно рассмотрел все детали случившегося. Властью, данной мне его величеством королем, я вынес дело главаря бандитской шайки на суд равных ему дворян.
Задвигавшаяся было толпа цепенеет под свирепым взглядом шерифа.
Несколько секунд помолчав, барон продолжает:
- За учиненные обиды, злодейства и преступления суд приговорил сэра Джеффри Сирхоунда и всех его потомков к лишению герба и звания дворянина!
Подскочивший слуга сует саутгемптонскому шерифу меч в потертых ножнах. Одним плавным движением барон надевает на левую руку латную перчатку, правой стряхивает ножны с клинка, а меч вскидывает над головой. Понимая, что сейчас произойдет, сразу тысяча человек набирает воздух в грудь. Тем временем барон берет меч за рукоять и острие, под дорогой тканью камзола вздуваются чудовищные мускулы, наливается кровью лицо, блестят зубы над черной густой бородой, с громким звоном клинок ломается почти посредине.
Перекрывая радостный выдох толпы, осужденный на смерть Джеффри Сирхоунд издает отчаянный крик. Он, как пойманная рыба, бьется в руках помощников палача, отчаянно звенят кандалы, наконец палач угоманивает его ударом тяжелого кулака.
Не обращая внимания на шум за спиной, шериф вскидывает над головой руки с обломками меча, его густой бас с легкостью перекрывает гомон толпы:
- Все равны перед законом, который установил король в нашем лучшем из христианских королевств. Запомните это хорошенько!
Двигаясь медленно, словно ползущие по льду улитки, двое дюжих молодцов вытаскивают на помост гроб, а помощники палача укладывают в него преступника. Тут же над гробом возникает отец Лоулесс, громко и четко произнося слова, затягивает заупокойную.
- Что происходит? - шепчу я Жюлю.
Вместо него отвечает командир:
- Отпевают, как если бы он уже умер.
- Он и умер, для дворянства по крайней мере, - хмуро роняет гасконец.
Закончив службу, отец Лоулесс медленно крестит преступника и тут же исчезает, на сей раз окончательно. Помощники палача споро вытаскивают бывшего уже дворянина из гроба, действуя слаженно, в четыре руки, срывают с него одежду с вышитым на груди гербом, оставив в одном белье. Еще пара минут, и в восьмой петле виснет когда-то член благородного сословия, а ныне просто безымянный преступник, один из многих, что промышляют на дорогах.
Оживленно переговариваясь, люди начинают расходиться с площади.
Поймав взгляд командира, я молча киваю. Представление закончилось, теперь, как и договорились, пора искать подходящий для ограбления объект. Как по волшебству, двери всех лавок распахиваются настежь, откуда ни возьмись на площади появляются шатры, перед которыми расхаживают крикливые зазывалы. Почтеннейшей публике предлагают незамедлительно обратить свое благосклонное внимание на борцов и музыкантов, фокусников и зверей в клетках. Вон там всего за полпенса вы можете полюбоваться на сумасшедших, что вытворяют самые удивительные трюки, а в соседней палатке за сущие гроши ученый ворон предскажет вам судьбу.
- Чего застыл как вкопанный? - оборачивается ко мне Малыш, усы недовольно шевелятся, губы поджаты.
Я молча киваю в сторону седобородого старца, который, устремив горящий взгляд куда-то в поднебесье, дребезжащим голосом выводит песнь о гибели неустрашимого графа Уильяма Гладсдейла и коварной ведьме Иоанне, дочери дьявола.
Собравшаяся вокруг публика с интересом внимает рассказу о том, как доблестный и исполненный всяческих достоинств граф Гладсдейл всего с дюжиной паладинов оборонял от мятежных французов английскую крепость Турель. Под ударами графского меча мерзкие галлы-пигмеи гибли многими сотнями и даже тысячами, а тела их так запрудили многоводную Луару, что та вышла из берегов, отчего дополнительно утонули бесчисленные отряды грязных туземцев.
Голос певца крепчает, в него вплетаются трагические нотки. Лица слушателей, святящиеся от гордости за национального героя Британии, который одной левой побивал многие сотни пожирателей лягушек, мрачнеют в предвкушении трагического финала. Но вот, вещает старец, сломались английские копья и погнулись мечи, а булавы выпали из усталых рук. Закончились стрелы и порох, а бесчисленные враги все продолжали идти на штурм, и тогда вскричал доблестный Гладсдейл: «Подайте мне знамя Эдуарда, Черного принца!» И как только верный оруженосец графа сквайр Райзингем стащил чехол с бесценной реликвии, тут же все галлы трусливо обратились в бегство. Они жалобно стонали и хныкали, тысячами сгорая в негасимом пламени, исходящем от чудесного стяга, и победа английского воинства была близка как никогда!
Но тут зловредная ведьма Иоанна призвала на помощь самого Сатану, своего родителя, и английскую крепость Турель заволокло черное смердящее облако серы и дыма, а туземцы воспрянули духом и ринулись на новый приступ.
И с горечью молвил граф Гладсдейл: «Простимся же, друзья, ибо грядет горестный час!» А коварные галлы тем временем нагрузили целую баржу бочками с лампадным маслом, пенькой и смолой и, подпалив ее, направили на мост, где доблестный граф Гладсдейл держал оборону. Запылали опоры, вспыхнул настил, и англичане, которых грязные мятежники французы так и не смогли победить силой, рухнули в бурные воды Луары, где и нашли свою смерть. Вечная слава павшим! Вечная слава Британии, нашей дорогой Родине! И да будет проклята во веки веков ведьма Иоанна, дочь самого дьявола!
- Ну и что? - пожимает плечами Лотарингский Малыш, на лице которого написано полное равнодушие. - Песня как песня, слыхивал я и похуже.
- Поэты, черт вас побери! - со злостью плюю я на землю.
Ну это же надо так извратить события, а еще называет себя очевидцем! Не было там никакой пылающей баржи, зато присутствовал меткий выстрел из «Зверобоя», что положил конец жизни мерзавца, грязно оскорбившего Жанну! Несколько минут я борюсь с острым желанием надавать голосистому вралю по шее, затем беру себя в руки. Всем сочинителям глотки не заткнешь, к тому же растроганная публика щедро сыплет в протянутую руку монеты, хлопает певца по плечу, зовет пропустить по стаканчику в ближайшем трактире. Ладно, решаю я, пусть англичане утешатся хотя бы песней, раз проиграли тот давний бой.
Почувствовав на поясе чью-то проворную руку, я крепко стискиваю ее, и кости, тонкие, словно птичьи, жалобно трещат в моих пальцах. Спохватившись, я ослабляю хватку и несколько секунд с интересом разглядываю незадачливого воришку, мальчонку лет двенадцати, а тот таращится на меня с нескрываемым ужасом. С самым зловещим видом я поднимаю правую руку, и пацан на глазах бледнеет, в вытаращенных как у рака глазах плещется ужас. Еще бы, ведь у меня кулак больше его головы.
- Что это за звук? - вздрагивает Малыш, озираясь, а соседи по толпе все как один косятся по сторонам с подозрением.
- Называется щелбан, - отмахиваюсь я.
Мальчишка осторожно трет враз покрасневший лоб, пошатываясь, растворяется в толпе. Ходить ему с шишкой на голове пару дней, уж я свои пальцы знаю. Но не ломать же мне ребенку руку за воровство, а про то, чтобы сдать его местной страже, и речи быть не может. Те попотчуют его вдоволь плетьми, так что же, он тогда воровать перестанет? А на что ему жить? Не похоже, чтобы ребенок сытно питался, да и взгляд у него не наглый, а затравленный какой-то. Нравы у них в Англии самые незатейливые, за украденный кусок хлеба могут попросту отрубить руку или заклеймить раскаленным железом, а то и жизни лишить. Пусть уж лучше живет, наносит британцам экономический ущерб по мере сил.
Час за часом я кружу по узким, забитым людьми улочкам, ощущая смутное беспокойство. Город просто наводнен войсками, минуты не проходит, чтобы я не наткнулся на группу военных или конный патруль. Мало того, на каждом перекрестке торчит по паре стражников, опершись на копья, они так и шарят глазами по проходящим мимо людям.
Где-то позади истошно вскрикивает женщина, громко визжит, тыча пальцем в высокого парня, продирающегося сквозь толпу. Как из-под земли рядом с воришкой возникает неприметный человек в темном, я успеваю уловить молниеносный взмах дубинкой, и парень, не успев увернуться, рушится на мостовую. Толпа раздается в стороны, я с интересом наблюдаю за тем, как к стоящему на четвереньках парню подходят стражники, цепко берут под руки и волокут куда-то в сторону. Воришка бредет, неуверенно переставляя ноги, по разбитому лицу струится алая кровь, заливая правый глаз.
- Ай, молодцы! - кричит высунувшийся из лавки мужчина в окровавленном кожаном фартуке, в мускулистой руке сверкает здоровенный тесак.
Поймав мой взгляд, горожанин словоохотливо объясняет:
- Это все новый шериф, сэр Ральф де Халь. Говорят, он пообещал его светлости герцогу Глочестеру очистить наш город от всяких проходимцев.
- И получается? - спрашиваю я. - Мне, как приезжему, это очень интересно.
- Еще как! - в голосе мясника столько гордости, словно это он лично покарал всех злоумышленников Саутгемптона. - Различное ворье вешают каждую неделю.
- Ну да, ну да, - киваю я. - Сегодня утром я наблюдал, как казнили дворянина. И часто у вас так?
- Закон для всех един, - мясник скрещивает на груди бугрящиеся мышцами руки, голос его разносится по всей улице, - поэтому шериф вешает и дворян. Говорю же вам, он поклялся перед герцогом на Библии!
В соседней лавке я покупаю здоровенный ломоть свежего хлеба с маслом и бреду по улице дальше, внимательно приглядываясь к богатым домам. Ах, что может быть лучше для голодного человека, чем ломоть свежего хлеба! Помню, в детстве, набегавшись по улице, отхватишь от булки хлеба горбушку, натрешь корочку чесноком, посыплешь солью и тут же в рот. Что еще надо ребенку для счастья?
Доев ломоть, я отряхиваю с одежды крошки и проворно отступаю в сторону, пропуская мимо себя четверку лошадей, запряженных в карету с гербом на дверце. Из окошка выглядывает настолько прелестная девушка, что я отвешиваю ей самый галантный поклон, на который только способен. А может, зря меня не стали учить на донжуана? Одернув себя, я достаю из кармана платок Жанны и жадно вдыхаю знакомый запах. Несмотря на купание в Ла-Манше, шелк до сих пор сохранил нежный аромат ее духов.
- Вот так вот с Божьей помощью мы оградим себя от вражеских соблазнов, - твердо заявляю я. - Ни к чему мне все эти англичанки, у меня во Франции уже есть самая прекрасная из женщин!
Вечером того же дня мы сидим за столом в обеденном зале трактира «Услада моряка». Несмотря на двусмысленное название, никакой это не вертеп, а очень даже приличное и, что для нас самое важное, недорогое заведение.
- Наелись? - обводит нас тяжелым взглядом командир. - Тогда докладывайте.
Я внимательно слушаю, о чем говорят остальные, мои наблюдения ничуть не противоречат их выводам. Нынешний Саутгемптон - неподходящее место для грабежа. Мало того что он наводнен городской стражей и военными, так вдобавок подлые купцы и ростовщики превратили свои дома в настоящие бастионы. Мол, мой дом - моя крепость. Богатый особняк в Саутгемптоне - это высокий забор, тяжелые ставни и металлические решетки на окнах, плюс ко всему злые псы и многочисленные вооруженные слуги.
- Только представьте! - горячится сьер Габриэль. - Захожу я в лавку к одному ювелиру, чтобы узнать, сколько он даст за мой фамильный перстень. А этот мерзавец, вместо того чтобы принимать меня с глазу на глаз, как то положено людям его презренной профессии, сделал это в присутствии слуг!
- И много у него этих слуг? - уточняет парижанин, вертя в пальцах кинжал.
- Я видел двоих, - отвечает сьер Габриэль. - Здоровенные такие подлецы с тяжелыми дубинами. Вдобавок за портьерой прятался еще один, с арбалетом.
- Дела, - растерянно тянет Малыш.
Командир долго молчит, опустив голову, а когда встает из-за стола, тяжело роняет:
- Продолжайте искать, землю ройте, но найдите подходящий объект! Орден получил от короля задачу, и мы умрем, но выполним ее!
В этот вечер мы расходимся по комнатам с тяжестью на душе. Саутгемптон оказался крепким орешком, здесь даже дворянам грозит смерть за самые невинные шалости. Что ж, у францисканцев крепкие челюсти, рано или поздно город хрустнет на наших зубах. До Рождества остается всего неделя, на первый взгляд, это совсем немного. На самом же деле у нас уйма времени, чтобы найти, чем удивить этих британских олухов!

Глава 2
18-25 декабря 1429 года, Англия, графство Дортмут: долг платежом красен

Следующие два дня прошли для меня в поисках. Я внимательно приглядывался к ювелирам и торговцам, домам богатых купцов и дворянским особнякам, какое-то время вертелся вокруг армейского казначейства, но затем передумал. Очень уж бдительно охраняли военные финансисты свои богатства, и, подумав как следует, я решил, что овчинка выделки не стоит.
В тот день я возвращался в гостиницу пораньше, решил подремать часок перед тем, как заступить на ночное бдение. Наметился один объект, и надо было уточнить, как поведут себя ночью сторожа, часто ли они его обходят, крепко ли спят. По вбитой в меня привычке я возвращался к трактиру новым путем, так местность лучше узнаешь, а заодно и по сторонам оглядываешься, не идет ли сзади кто лишний. Ярдов за пятьдесят до нужного поворота я повернул в другую сторону. Улица, извилистая, словно течение горной реки, вывела меня на небольшую площадь с колодцем, вокруг которого толпились около полусотни девушек и женщин всех возрастов. В руках ведра и кувшины, и, как и положено существам их природы, никто никуда не торопился, все дружно чесали языками.
Вне всяких сомнений, первыми научились говорить первобытные женщины. Сами посудите, ну к чему мужчине речь? Весь день древние люди проводили на охоте, где приходилось общаться скупыми жестами, то и дело демонстрируя кулак, чтобы остальные неумехи не шумели и не спугивали дичь. А вот дамы, безвылазно сидящие в пещерах, изнывали от скуки и поневоле должны были научиться общаться, изливая друг другу душу. Вдобавок у женщин было столько тем, нуждающихся в срочном обсуждении! Тут и грядущий урожай ягод, и погода, и воспитание детей, и, самое главное, та спорная манера ношения шкур, которую практикуют эти дуры набитые из соседнего племени!
Тем же, кого не убедил, сообщаю: размер центра речи в мозгу женщины значительно крупнее аналогичного образования у мужчины - научно доказанный факт.
Вежливо улыбаясь, я протиснулся мимо одной такой группы болтушек, женщины, как по команде, замолчали, позади раздалось ехидное:
- А ничего мужчинка, я бы с таким пошалила.
- Ишь как гордо вышагивает! - подхватила другая женщина.
Третья, жеманно присюсюкивая, протянула:
- Какой красавчик. Настоящий жеребец!
В спину боевым молотом ударил дружный хохот, и от неожиданности я даже пошатнулся. Только теперь до меня дошло, почему на площади нет ни одного мужчины. Чувствуя, как краснеет лицо, я втянул голову в плечи и прибавил шагу, а сзади, подобно бронебойным стрелам, все били и били циничные комментарии. Очень неуютное ощущение, когда куча незнакомых дам бесцеремонно обсуждает тебя на все лады, при этом каждая вставляет остроумные реплики, изощряясь изо всех сил. Так вот что чувствуют женщины, когда их вслух обсуждает компания мужчин!
«Да не чувствуют они ничего, давным-давно привыкли», - фыркнул внутренний голос, а я лишь поежился.
Ну и толстая же у женщин в таком случае кожа. А нервы - просто как стальные канаты!
Через десять шагов узкий переулок вывел меня на широкую улицу, я уже сделал шаг вперед, как сзади снова донесся взрыв хохота. Поморщившись, я бросил по сторонам вороватый взгляд и тут же отшатнулся к стене, прилипнув лопатками к холодному камню. Перед самым носом, едва меня не стоптав, пронесся громадный жеребец. Прогрохотали по мостовой тяжелые копыта, высекая подковами искры, с визгом хлынули в стороны играющие дети. Я подобрал сбитую наземь шляпу и крикнул вслед что-то обидное, но всадник даже не обернулся.
Поравнявшись с кучей ребятни, вновь собравшейся на прежнем месте, я замедляю шаг. Как-то нехорошо они тут толпятся, молча, словно замороженные.
- А ну, посторонись! - говорю я, раздвигая детей, и тут же сквозь зубы цежу грязное ругательство.
На мостовой лежат два тела, жертвы только что промчавшегося торопыги. У одного мальчишки размозжена голова, по булыжникам вокруг тела расплывается красная лужа. В последний раз дергаются пальцы, выпустив пару разноцветных камушков, горько рыдает какая-то девчонка, совсем еще мелкая, не старше шести лет. Второй пацан вроде бы еще жив, в лице ни кровинки, в глазах стоят слезы, на шее отчаянно колотится синяя жилка. Я осторожно подхватываю его на руки и ровным голосом спрашиваю:
- Где он живет?
- Его отец - хозяин трактира, - галдят дети наперебой.
- Этого? - киваю я на «Усладу моряка». Мальцы кивают, подпрыгивают и суетятся вокруг меня, словно стая маленьких обезьян. Это у них от облегчения, поскольку пришел взрослый человек, который знает, что надо делать.
Беззвучно распахивается тяжелая дверь, я боком протискиваюсь в проем. Прижав руки к лицу, визгливо кричит пожилая служанка, бестолковое существо. Откуда ни возьмись вылетает жена трактирщика, я прошу показать мне комнату, чтобы было где осмотреть пацана, но та молчит, как воды в рот набрала. Тонкие пальцы судорожно комкают подол платья, лицо вмиг побелело как снег, того и гляди, мать рухнет в обморок. Я уже начинаю сердиться, но тут сверху появляется хозяин трактира и за рукав тянет меня куда-то вправо. Я бережно кладу ребенка на твердую кровать, матрас на ней не толще моего большого пальца и ничуть не скрывает, что под ним настоящие дубовые доски.
Немного отойдя от пережитого шока, мальчишка начинает громко всхлипывать.
- Не реви так, пацан, - морщусь я. - Не так уж и сильно тебя потоптали. Подумаешь, один конь прошелся, вот если бы ты попал под карету, было бы куда хуже!
Мать испуганно охает, из-под передника, прижатого к лицу, блестят широко открытые глаза. Я кидаю на женщину быстрый взгляд и незаметно вздыхаю. Она уже искусала до крови губы, и сейчас, судя по всему, ручьем хлынут слезы.
- Покажи, где болит, - прошу я.
- Руку не могу поднять, - жалуется мальчишка.
- До свадьбы заживет, - уверенно парирую я.
Не мной замечено, что подобный тон здорово подбадривает как больных детей, так и их родителей. Если ведешь себя так, будто в медицине для тебя все давным-давно ясно, понятно и вызывает лишь смертную скуку, то родители сразу же берут себя в руки и судорожно начинают подсчитывать, во сколько же им встанет визит медицинского светила. Пока я громким голосом вещаю что-то этакое, мужественно-ободряющее, сам быстро осматриваю и ощупываю ребенка, особенно тщательно проверяю, цел ли череп, кости и суставы. Затем заставляю пацана следить глазами за моим указательным пальцем, которым двигаю из стороны в сторону.
Родители сидят, широко открыв рты, похоже, они впервые видят настоящего лекаря за работой. Мать незаметно крестится, отец пихает ее в бок, боится, что та помешает творимому чародейству. Я сравниваю между собой зрачки, требую высунуть язык, прижимаю ухо к груди пациента, живот изучаю особенно дотошно, если у парня внутреннее кровотечение… К счастью, нет.
Закончив осмотр, я несколько секунд молчу. Лик мой неподвижен, на лбу прорезались глубокие морщины, челюсть мужественно выдвинута вперед. Трактирщик, широкоплечий мужчина с волевым лицом то ли бывшего воина, то ли просто пирата, смотрит на меня с волнением. Жена прижалась к плечу супруга, молча хлопает глазами.
- Тащите чистую простыню и нитки с иголкой, - приказываю я.
Женщина исчезает, то и дело оглядываясь.
- Да хватит ныть, - резко замечаю я мальчишке. - Подумаешь, перелом ключицы. Тебе же скоро восемь лет.
- Девять, - тихо поправляет отец.
Он уже успокоился и вновь стал самим собой - флегматичным и очень рассудительным. Многие, вдоволь постранствовав по всему свету, обзаводятся затем трактирами и постоялыми дворами. Хоть и хлопотно с большим хозяйством, зато сытно и надежно, да и детей можно на ноги поставить. Я кидаю внимательный взгляд на левую руку трактирщика, где задравшийся рукав позволяет разглядеть самый краешек татуировки. Никогда не слышал, чтобы сухопутные искатели приключений выкалывали на себе якорь, стало быть, он бывший моряк. Для такого таверна в портовом городе - идеальный вариант. Постоянно видишь кучу людей, слышишь уйму историй, встречаешь старых знакомых, обзаводишься новыми друзьями, и все это - не выходя из дома. Трактирщик гладит сына по голове, мозолистые пальцы нежно лохматят рыжие, как у матери, волосы.
Перехватив мой взгляд, мужчина смущенно улыбается и деловито говорит:
- Раз с сыном все нормально, пойду я. За прислугой глаз да глаз нужен.
В дверях он сталкивается с женой, та, буркнув что-то резкое, гневно отпихивает его плечом. Я отнимаю простыню, которую женщина судорожно прижимает к груди, сворачиваю ее в узкий валик. Посадив мальчишку, из-за шеи пропускаю получившийся валик под руками, крепко ухватываю концы на спине.
- Сшивайте здесь, - командую я.
Мать без слов принимается орудовать длинной иглой, сноровисто тыча в полотно. Через несколько минут все заканчивается.
- Ну вот, - довольно заявляю я. - Красив, как юный бог!
Пацан косится настороженно, опасаясь насмешки, но я свое лицо знаю. Сейчас на нем написано одна сплошное удовлетворение от хорошо проделанной работы, потому парень тут же успокаивается и вопросительно глядит на мать.
- Что дальше, господин лекарь? - спрашивает та, сцепив пальцы перед собой.
- А ничего, - отзываюсь я задумчиво. - Пока я здесь, буду за ним следить. Как уеду, не забывайте проверять повязку, она все время должна лежать плотно, внатяг.
- И долго ему так ходить?
- Месяц, потом будет как новенький.
Глянув на мальчишку, спрашиваю:
- Ну и чего расселся, как засватанный?
- А можно идти?
- Валяй.
Да, этому ребенку два раза приказывать не надо. Он тут же исчезает, только его и видели. За дверью комнаты звучат быстрые шаги, а через минуту с улицы доносится довольный крик.
- Весь в старшего брата, - замечает мать, растерянно глядя вслед.
- Сорванец, - говорю я одобрительно.
- Сколько я вам должна за лечение сына?

Предыдущая страница 3 Следующая страница


Французский дьявол 4

- А нисколько, - отвечаю я, вставая. - Я же не практикующий лекарь, а так, просто мимо проходил, - и, заметив на лице женщины желание возразить, прикрикиваю: - Довольно об этом, голубушка!
Среднестатистическая женщина - существо мелкое ростом, легкое, без особых мышц, но до ушей полное амбиций. Очень уж они энергичные, так и норовят сесть на шею любому мужчине, что попался на глаза. Женщинам лишь бы настоять на своем, поэтому в общении со слабым полом необходима твердость и бесконечная уверенность в себе. То есть те же качества, что и цирковым дрессировщикам. Только дрессировщику проще, запер за хищником клетку и можешь расслабиться, с женщинами же этот номер не пройдет. Некоторые турецкие султаны пробовали топить гаремы в полном составе, ну и что? Новые жены и наложницы все равно вели себя дерзко и нахально. Женщины есть женщины, и что творится в их маленьких головах, нам, мужчинам, никогда не понять.
Ужин нам в тот день подали просто королевский.
- Что это? - растерянно спросил парижанин, тщательно экономящий каждый су. - Мы этого не заказывали, нам дайте попроще, как обычно.
- Успокойся, - ухмыльнулся наваррец, тот, как обычно, был в курсе происходящего. - Просто наш лекарь нашел верный путь к сердцу женщины.
Стол и вправду необычно щедр, и сьер де Фюи покосился на меня с завистью. Сам он несколько раз пытался приударить за женой трактирщика, но, как часто зубоскалили Малыш с гасконцем, английский орешек оказался ему не по зубам. Стройная сероглазая рыжеволоска упорно отказывалась от самых его заманчивых предложений заглянуть на сеновал или выйти в полночь к амбару. Не обращая внимания на озадаченного Жюля, мы дружно накинулись на еду. Мы ели и ели, честно пытаясь одолеть все, что было навалено на стол. Наконец ножки его перестали угрожающе поскрипывать, а дубовая столешница, прогнувшаяся под весом блюд, даже немного распрямилась, но тут уже начали потрескивать стулья.
- Но как?.. - простонал сьер де Фюи, все время обеда не сводивший с меня напряженного взора. - Как ты сумел?
- Знаем кое-какие сарацинские штучки, да, - туманно объяснил я.
Довольно перемигнувшись, шевалье де Кардига и Лотарингский Малыш обидно захохотали, а парижанин досадливо поджал губы.
- Хватит, - произнес командир, и все веселье как ножом обрезало. - Я так понимаю, похвастать нам особо нечем?
Все взгляды дружно потупились, я тоже задумчиво уставился на столешницу, словно пытаясь по холмам обглоданных костей разгадать наше будущее. Как писали бородатые классики, в позднем средневековья Европа стоит на пороге промышленной революции, а это значит, что в обществе правит бал специализация, специализация и еще раз по тому же месту. То есть вокруг нас бродят сплошные профессионалы, мастера своего дела. Воры сноровисто режут кошельки, грабители ловко щекочут ножами упитанных купцов за отвисающие подбородки, неподкупная полиция все это дело строго пресекает, ну и так далее. Кого чему научили, тот и идет по накатанной дорожке, не сворачивая. А мы?
Я тяжело вздохнул. Как-то не выходит у нас найти богатую жертву, учили нас немного не тому.
Вообще-то ограбить человека - наука нехитрая, но в том-то и дело, что нам надо взять много и за один раз. Не станешь же потрошить на улицах прохожих или врываться во все богатые дома без разбору в надежде на легкую поживу. Городская стража вмешается. И что-то мне подсказывает, что произойдет это скорее рано, чем поздно. Вдобавок город битком набит войсками, что никак не соберутся переплыть пролив. Поэтому на городских улицах полным-полно военных патрулей, которые тоже не будут молча глазеть на творимое нами непотребство, а обязательно вмешаются. Вот и ломай голову, где бы найти надежного информатора, что подскажет верное дельце. Не станешь же хватать за рукав людей на улице, жарко шептать им в ухо, воровато оглядываясь по сторонам:
- Подскажи, дружище, где тут найти богатого гуся, да пожирнее! Чтобы при нем и золото, и каменья драгоценные, и охраны поменьше.
Человек-то, может, и подскажет, да только, скорее всего, будет то стукачок полицейский, а сидеть за решеткой нам не понравится, я твердо знаю. Английские тюрьмы традиционно славятся плохой кормежкой, тяжелыми кандалами и уймой суровых надзирателей с плетьми. Вот и бродим мы целыми днями по городу, цедим дешевое пиво в тавернах, внимательно прислушиваясь к сплетням и разговорам, а толку?
Закончив беседу на суровой ноте, командир подозвал меня к себе.
- К вам, шевалье Робер, у меня будет отдельный и очень важный разговор! - громко заявил он, в спину тут же кольнул чей-то острый неприязненный взгляд.
Как бы случайно я развернулся, но трое моих товарищей безмятежно болтали между собой, не обращая на нас с шевалье де Кардига никакого внимания.
Скрестив руки на груди, командир сразу перешел к делу:
- Господин лекарь, к чему рассусоливать, ходить вокруг да около. Думаю, вы уже догадались, что один из нас - предатель.
- А с чего вы взяли… - пробормотал я.
- Что он не погиб вместе со «Святым Антонием»? - перебил меня рыцарь. - Есть на то основания. Похоже, что вы единственный, кому я могу доверять да конца, а потому у меня для вас будет отдельное, очень важное поручение. Слушайте внимательно…
Выслушав, я задумчиво заявил:
- Мне потребуются деньги.
- Нужны деньги, так добудьте, - отрезал командир. - И не забывайте - на войне как на войне!
Несколько раз в тот вечер я спиной чувствовал чей-то косой взгляд, но так и не понял, кому не понравились наши с командиром секреты. Я долго не мог заснуть, раз за разом вспоминал слова и поступки товарищей, все пытался разгадать, кто же из них затаившийся подле меня предатель. Мысленно я разглядывал сухое скуластое лицо сьера Габриэля, Лотарингский Малыш, подкручивая усы, заговорщически подмигивал мне, а Жюль де Фюи, воинственно улыбаясь, как бы спрашивал: «Ну разве можно подозревать меня?» Отчего-то именно его лицо дольше всех висело у меня перед глазами, пока я мысленно не ответил: «Можно!»
Разумеется, это чистое совпадение, но начиная со следующего утра Жюль прямо-таки повис у меня на хвосте. Он держался на отдалении, но глаз с меня на спускал, словом, вел себя как робкий поклонник прекрасной дамы. Поначалу я посчитал, что наши маршруты совпали случайно, но, трижды незаметно проверившись, всякий раз замечал за собой парижанина. Ну и что ему нужно? Охраняет меня, контролирует или следит? А если следит, то по поручению командира или по иной причине? В лоб ведь не спросишь, отопрется и станет еще осторожнее.
Я тяжело вздыхаю, и какой-то мужчина, выглянувший из лавки, тут же начинает мне заговорщически подмигивать и совершать рукой некие странные движения, словно подтягивая что-то невидимое, а затем разбрасывая по сторонам. Странно, на вид он сущий головорез, а ведет себя как какой-то уличный клоун. Заинтригованный, я подхожу поближе.
- Не бойтесь, благородный господин, - произносит он утробным басом. - Посетите благочестивую Марту, лучшую гадалку благословенного Саутгемптона.
- Гадалку? - в задумчивости чешу я затылок. - Что, будет черная магия, гадание на внутренностях с душком, череп утонувшего ребенка и неизменная рука повешенного?
- Что вы, что вы! - машет руками зазывала, силясь изобразить дружескую улыбку. - Ни в коем разе. Гадание по руке, костям барашка и таинственный шар пророчеств, попавший в руки госпоже Марте из таинственных глубин Азии.
- Ну да, наложенным платежом прямо из Шамбалы, - громко хмыкаю я.
Я отворачиваюсь, но в спину ударяет заговорщический шепот:
- Если хотите, можно и по внутренностям, только это обойдется гораздо дороже.
Я быстро оглядываюсь, и голова Жюля, торчавшая из-за угла, тут же пропадает. Тихо скрипит тяжелая дверь, тренькает колокольчик, гадалка, полная дама лет сорока со строгим лицом, властно манит меня рукой. Вновь предупреждающе звякает колокольчик, и я, обернувшись, с недоумением разглядываю зазывалу, который вваливается внутрь сразу вслед за мной. Взгляд у него хмурый, гнилые зубы щерятся в кривой ухмылке, надо думать, заявился охранять таинственный хрустальный шар.
- Идите на улицу, друг мой, - предлагаю я ему по-хорошему. - Гадание - дело индивидуальное, это как любовь, тут третий лишний.
В ответ крепыш выпячивает нижнюю челюсть и вызывающе плюет на пол, бугрящиеся мышцами руки упирает в бока. Как я понимаю, вышибалой в гадальнем заведении служит он же. Секунду полюбовавшись его вздутыми бицепсами, я завистливо вздыхаю и тут же сильно бью ногой в пах. Пока вышибала корчится от боли, разом позабыв про гордую позу, добавляю коленом в лицо. На лице у бедолаги столько шрамов, что одним больше, одним меньше… Оторопевшей гадалке я предъявляю кинжал.
- Прокляну! - нервно заявляет женщина, таращась на холодно блестящее лезвие.
- Если покажете мне другой выход из лавки, то разойдемся по-хорошему, - предлагаю я. - Если нет, придется проверить, что случится быстрее: подействует проклятие, или я насажу вас на клинок.
Гадалка с надеждой глядит на зазывалу-вышибалу, но со стороны тот производит полное впечатление покойника. Крови из расплющенного носа натекло столько, что лужу не перешагнешь, да и перепрыгнуть вряд ли удастся, разве что обойти по самому краешку, прижимаясь к стенам.
- Думайте быстрее, - цежу я сквозь зубы. - Время не ждет!
- Пойдем, - кивает та, угадав, что помощи от вышибалы не дождешься.
Подобрав пышные разноцветные юбки, женщина быстро семенит вперед, показывая дорогу.
Мы ныряем в какую-то низкую дверцу, долго топаем по лабиринту полутемных комнат и коридорчиков, а мимо беспрестанно шмыгают какие-то тени, громко плачут дети, блеет коза, недовольно кудахчут куры. Затем мы пересекаем внутренний дворик, и через несколько минут я оказываюсь в каком-то тупике, заваленном мусором. Расстаемся мы без особого сожаления. Я вежливо киваю, а дама бурчит что-то неразборчивое, то и дело сплевывая в сторону. Резко обернувшись, я замечаю, как колдунья со зловредной ухмылкой тычет мне в спину кукишем, похоже, все-таки решила призвать на помощь всю силу черной магии. В добрый путь, неудачница!
Поймав мой взгляд, гадалка тут же ретируется. Я уже выхожу из переулка, когда за спиной громко хлопает закрытая ею дверь.
Теперь, без взгляда, которым Жюль упорно сверлил мою спину, я могу наконец заняться делом. Правильно говорят, что ненужных знаний не бывает. Науку покойного брата Симона, мир праху его, я помню хорошо. Разумеется, срезать кошельки у богатых прохожих - это мелко, много денег так не добудешь. Но сегодня мне, как и всякому новичку, везет, за один проход по ярмарке я добываю сразу три увесистых кошеля. Мир глядит на меня с доброй улыбкой, солнце расстаралось, светит так, словно на дворе лето, ветер ласково ерошит волосы.
Я нагибаюсь, чтобы поднять с мостовой какого-то мальчишку, который буквально кинулся мне в ноги.
- Берегись, дурак, - шепчет пацан. - Они у тебя за спиной.
Не останавливаясь, я иду дальше, оглядываться даже и не думаю, на лице по-прежнему держу безмятежность, а в душе ощущаю глухую досаду и недоумение. Ну отчего так устроена жизнь, что стоит расслабиться, и кто-то тут же старается испортить тебе либо шкуру, либо настроение? Кто и почему решил меня предупредить, разберемся позже. Сейчас мне надо выбрать место для беседы и срочно решить накопившиеся вопросы, не вынося их на всеобщее обсуждение. Пообщаться тет-а-тет, так сказать.
Как только я сворачиваю в тесный темный переулок, пропахший мочой и какой-то тухлятиной, следом за мной туда втягиваются еще трое мужчин.
- Кто тебе разрешил здесь работать? - в лоб спрашивает самый маленький из них, который ничуть не уступает мне ни ростом, ни шириной плеч. В руке «карлика» зажата увесистая дубинка, остальные тускло поблескивают мясницкими ножами.
- А как же хваленое английское гостеприимство? - укоризненно замечаю я, внимательно оглядываясь.
Да, именно такое место я и искал. Вокруг глухие стены, без лестницы не заберешься, а место, где мы сейчас стоим, с улицы не разглядишь. Превосходно.
- Как ты забавно лопочешь, - отмечает верзила, что зашел справа.
- Откуда ты, придурок? - гулким басом ревет левый.
- И почему не заплатил Большому Джону за право потрошить жирных гусей? - хмурит брови «карлик».
- Так вы не полиция, а обычные грабители! - широко улыбаюсь я, чувствуя нешуточное облегчение. - Хотите отнять у меня честно заработанные деньги?
- Он еще и издевается. - Один из верзил с недоумением пялится на меня сверху вниз, второй грознее сопит.
- А потом гильдия должна платить шерифу за работу всяких залетных мерзавцев! - с чувством жалуется им «карлик».
Не дожидаясь, пока грабители вновь начнут сыпать репликами, я предлагаю:
- Обещаю отпустить вас живыми, если немедленно уйдете, - и тут же расплачиваюсь за проявленную галантность и исконно русское миролюбие.
«Карлик» пребольно тычет мне в живот дубинкой, я со стоном сгибаюсь, меня тут же разгибают и, пока шарят по карманам, добавляют пару раз по лицу. Похоже, опасаются, что я заскучаю. Тихонько лязгают кинжалы, выходя из ножен на предплечьях, рукояти ложатся в мои ладони, как влитые. Одна из крыс, что деловито копошатся в куче мусора, замирает, приподняв морду. Ее усы смешно дергаются, тварь пронзительно пищит, остальные, бросив все дела, кидаются наутек.
С коротким выкриком я вырываюсь и прыгаю влево, развернувшись, на пару секунд прилипаю к верзилам, что кинулись следом. Те немедленно застывают как вкопанные, лица белеют, словно срубленные деревья, громилы медленно заваливаются куда-то вбок. «Карлик»-главарь резко машет рукой, в его маленьких поросячьих глазках мечутся страх и недоумение. Я машинально пригибаюсь, пропуская удар дубинки, жестко бью его в шею, под кулаком хрустят, ломаясь, хрящи гортани. Последняя из крыс исчезает, смешно подпрыгивая. На пару секунд все вокруг меня замирает, словно прислушиваясь к мягким шагам смерти, но тут же жизнь берет свое. Где-то громко лает собака, доносится ржание лошадей, за стеной мычат коровы, вдалеке хрипло поют горны. Я тщательно оттираю кинжалы от крови, тут же убираю их в ножны.
На этот раз все вышло чисто, именно так, как я люблю. Никаких луж крови, натекающих из перерезанных глоток, предсмертных воплей и душераздирающих стонов, никаких любопытных свидетелей с разинутыми от напряженного внимания ртами. Есть в ротозеях что-то от стервятников, те тоже находят трупы неким шестым чувством. Сколько раз я замечал, что драться всегда приходится в одиночку, зато потом от городской стражи, свидетелей и доброхотов отбою нет. Они как будто специально прячутся за ближайшим углом, топчутся в нетерпении, страшась опоздать к финалу.
Оба верзилы умерли без лишних мучений, чисто и аккуратно, кинжалы пропороли им сердца. Одному лезвие вошло точно под грудиной, снизу вверх, второму я вбил клинок между четвертым и пятым ребром слева.
Забрав свои деньги, я осторожно, чтобы не испачкаться, перетаскиваю трупы поближе к грудам мусора. Надеюсь, эти трое - все, кто заметил меня за незаконным промыслом, не хватало только посадить нам на хвост местную преступную шушеру. Не потому, что я их боюсь, бойцы из них никудышные. Дело в том, что многие из воров активно сотрудничают с городской стражей, и пусть сьер Габриэль на пару с Жюлем ловко вырезали необходимые печати, мастерски восстановив утерянные в Ла-Манше рекомендательные письма, лишнее внимание нам все равно ни к чему.
Краем глаза я ловлю чье-то смазанное движение, мышцы сразу же напрягаются, готовые бросить тело в бой, а метательный нож сам прыгает в руку. Клинок словно умоляет искупать его в горячей алой крови. В такие вот минуты отчетливо понимаешь, что холодная сталь - настоящий вампир, и сколько не пои оружие человеческой кровью, ему все будет мало.
Давешний пацан вновь высовывает голову, и я еле успеваю удержать руку, остановив движение в самый последний момент.
- Иди, не бойся, - говорю я. - Все уже кончилось.
- Кончилось, как же, - сплевывает себе под ноги мальчишка.
Безбоязненно подходит и, остановившись в паре шагов передо мною, запрокидывает голову, с живейшим интересом разглядывая мое лицо. Подумав, сообщает:
- Никогда бы не подумал, что кто-то сможет уделать Плешивого Джоба, а вместе с ним и братьев Хатч. Знаю пару человек, что обрадуются этому до одурения!
- Рад, что хоть кому-то сделал приятное, - замечаю я и тут же спрашиваю: - Ты что же, выслеживаешь меня?
- Больно надо, - бормочет тот пряча глаза. - Случайно наткнулся.
- Хотел должок вернуть? - В глазах мальчишки непонимание, тогда я делаю вид, что вновь щелкаю его по лбу.
В ответ он ухмыляется:
- У меня ни один из старших братьев так не умеет. Научишь?
- А отец у тебя есть?
Мальчишка независимо дергает плечом.
- Повесили пару лет назад. Он прирезал стражника шерифа.
- Мне тоже довелось отправить парочку на тот свет, - деловито замечаю я.
Разумеется, врать ребенку нехорошо, недостойно и стыдно, ведь, как ни крути, дети - это наше будущее. С другой стороны, скажи я пацану правду, сколько на моем персональном кладбище высится могильных крестов, он сочтет меня вруном. А сейчас глазенки загорелись, тощие плечи расправил, словно собирается взлететь, на лице восторг, а рот растянул от уха до уха, вылитый лягушонок.
- Ух ты! - восклицает он. - Я так и знал, что ты из рыцарей большой дороги. Я еще тогда понял, когда ты меня на ярмарке за руку ухватил! А ты из чьей шайки, Свирепого Пью или Хохотунчика Боба?
- Нашел с кем сравнивать, - презрительно фыркаю я. - Перед тобой гроза Лондона, профессор Мориарти собственной персоной!
Едва справившись с потоком информации, мальчишка обалдело кивает, помявшись, робко спрашивает:
- Так ты научишь меня щелкать по лбу?
Ха, научишь. Правильный щелбан - наука сложная, она только сибирякам дается, прочим даже пробовать не стоит, окружающие засмеют.
- Тебя зовут-то как?
- Бен Джонс.
- И много у тебя старших братьев, Бенджамин? - медленно спрашиваю я. Чем занимаются, даже на уточняю, ежу понятно, что не рукописи в монастырях переписывают.
- Двое.
- Люди верные? - Я смотрю пытливо, и пацан, как следует подумав, честно отвечает:
- Если плата нормальная. Но все деньги лучше сразу не отдавать.
- Познакомишь? - с широкой улыбкой спрашиваю я, тут же добавляю: - Похоже, с моей помощью ваша семья сможет заработать пару сольдо.
- Не надо нам никаких сольдо, - фыркает мальчишка. - Что мы, шотландцы какие? Возьмем только серебром!
- Годится, - ухмыляюсь я.
Пацан хмурится, в голосе грусть:
- Вот только стража тебя схватит.
- Какая еще стража? - подбираюсь я.
- Которая на выходе из тупика стоит, их Плешивый Джоб привел.
Я раздумываю не дольше секунды. В руку сам собою прыгает кинжал, мальчишка вздрагивает, но я уже нагнулся к одному из трупов и вспарываю ткань его куртки, а со второго покойника сдираю плащ. Тот изрядно испачкался в грязи и здорово воняет, но так даже лучше.
Бен презрительно фыркает через губу:
- Решил переодеться? Не выйдет!
- Не каркай, - отсутствующе замечаю я, пока взгляд рыщет по свалке.
Мне нужна еще одна вещь, последний штрих к образу. Вот и она. Улыбнувшись, я подкидываю ногой в воздух длинную палку, ловко перехватываю ее рукой, на плечи набрасываю трофейный плащ, глаза завязываю отхваченным куском ткани.
Вытянув вперед подрагивающую ладонь, я жалобно скулю:
- Подайте на пропитание герою Азенкурской битвы, лишившемуся зрения в бою за нашу милую Англию.
Нижняя челюсть Бена Джонса падает вниз, я кладу ему руку на плечо и разворачиваю лицом к выходу из тупика.
- Иди не спеша, - говорю я. - И ничего не бойся.
Уже за пять ярдов до выхода из переулка я начинаю громко причитать о том, как нехорошо обижать слепых, обитающих на помойках. А если уж вы решили кого-то там побить, то ни к чему выгонять несчастных, и без того обиженных судьбой. Стражники, загодя предупрежденные о моем появлении, мельком оглядывают слепца с поводырем и тут же отворачиваются, брезгливо морща носы. Да, плащ изрядно пованивает, а потому, едва затерявшись в толпе, я тут же «теряю» его, к вящей радости какого-то прохожего.
- Ну что, Бен, - говорю я мальчишке. - Идем знакомиться с твоей родней?
Тот молча кивает, в глазах восторг и слезы. Не каждый день удается познакомиться с одним из воротил преступного мира столицы, а уж затащить его в гости - о чем еще можно мечтать? После такого остается только лечь и умереть молодым и счастливым!
Сегодня явно мой день. Едва я возвращаюсь, ко мне тут же подходит трактирщик, усаживает за пустой стол, а подлетевшая служанка подает две кружки эля. Надо же, оказывается, хоть кто-то помнит, что я люблю портер. Приятно, черт побери!
- Я смотрю, вы сидите без дела, - начинает тот без обиняков. - А денежки-то тю-тю.
Я киваю.
- Тут по всему городу приглашают записаться в армию, что через пару недель отправляется во Францию, - продолжает мастер Брэкли. - И деньги обещают неплохие.
- И долю в добыче, - подхватываю я, трактирщик кивает. - Боюсь, нам это не подходит, - на моем лице появляется вежливая улыбка. - Но не беспокойтесь, рассчитаться с вами денег нам хватит.
- Я не о том, - машет рукой трактирщик. - Краем уха я слышал, что один из самых уважаемых купцов города задумал перебраться в Лондон. Он продал лавки и склады и теперь подбирает надежных людей для охраны.
Я облизываю враз пересохшие губы, помолчав, говорю:
- Любопытное предложение. И где, ты говоришь, он живет?
Нужный мне дом богатого купца Эллиса Шорби я нахожу без труда. Хозяин, коренастый толстяк с цепкими глазами, разглядывает меня без всякой приязни. Белобрысый и светлоглазый, он выглядит настоящим сагибом, да и разговаривает со мной через губу, презрительно морщась:
- Я уже набрал нужных мне людей, причем не всяких подозрительных прохвостов, а тех, кого я знаю.
- Как угодно, - независимо пожимаю я плечами и разворачиваюсь на выход.
Но во дворе ненадолго задерживаюсь, ведь тут можно найти уйму дел. Одному из слуг я помогаю закинуть на плечо тяжелый бочонок, щипаю за упругий бок бегущую мимо девицу, по виду - кухарку, разговорившись со славным рыжим парнем, ирландцем, как и я, приглашаю его на кружку пива. Не каждый день встретишь земляка в этой проклятой Англии. В «Усладу моряка» я возвращаюсь уже вечером, веселый и довольный. Поймав пристальный взгляд командира, медленно опускаю веки, и тут же плюхаюсь за стол, лицо расплывается в пьяной улыбке.
- Привет всей честной компании! - реву я. - Эля, принесите мне эля!
- Эля! - передразнивает меня парижанин. - Мне уже кажется, что мы останемся в этом городе навсегда.
- Ничуть! - отзываюсь я живо. - Послезавтра у нас большой день.
Куда только делось уныние, все вмиг подбираются, в глазах разгорается огонь, на губах расцветают хищные ухмылки.
- Выкладывай, - командует шевалье де Кардига.
Выслушав, командир начинает задавать вопросы, высокий лоб идет морщинами, глаза спрятались под нависшими веками. Наваррец молча глядит на командира, парижанин и Малыш подмигивают друг другу, но рта не раскрывают, чтобы не мешать шевалье де Кардига.

Предыдущая страница 4 Следующая страница


5 Андрей Родионов

Наконец командир поднимает голову, голос холоден как лед:
- Есть богатая добыча, нам известно, когда пойдет обоз и примерное количество охраны. Что ж, будем брать! - И, предупреждая радостные крики, тут же добавляет: - Как вы понимаете, просто так Саутгемптон мы не покинем. Не можем же мы отбыть из города, так и не поквитавшись с британцами за гибель наших товарищей, как-то это будет не по-христиански! В ночь перед нападением на отъезжающего господина Шорби мы немного пошумим здесь, в городе. Этим добьемся сразу нескольких целей. Во-первых, нанесем ощутимый урон англичанам, а во-вторых, оттянем сюда стражников, что до сих пор ищут нас по всему побережью.
- И как же мы пошумим? - осторожно спрашивает сьер Габриэль.
- Цели выбирал шевалье Робер, вот он и доложит, - отвечает командир. - Итак, мы вас внимательно слушаем, сьер де Армуаз.
- Буду краток, - заявляю я. - В ночь на двадцать пятое декабря мы подожжем королевскую судоверфь и собор Святого Георгия.
- Но ведь это будет ночь на Рождество Христово, в соборе будут молиться сотни людей! - потрясенно бросает Жюль де Фюи. Малыш и гасконец дружно кивают и словно сговорившись, на лицах появляется брезгливое недоумение.
- Можно же выбрать иные цели, - с жаром продолжает парижанин. - К примеру, городское казначейство или арсенал…
- На войне как на войне! - прерывает его шевалье де Кардига.
Лицо командира словно высечено из камня, глаза пылают мрачным огнем, голос лязгает сталью:
- Арсенал - это ущерб всего лишь для войска, а в любой армии генералы обожают все скрывать и секретить от гражданских лиц. Никто и не узнает, что там у них произошло. Нам же нужно событие, которое всколыхнет все побережье, а то и целую страну!
Парижанин привстает, брови сдвинул к переносице, на командира глядит исподлобья.
Но не успевает Жюль раскрыть рот, как шевалье де Кардига ледяным тоном произносит:
- Это приказ, и точка! Если это кого-то волнует, то скажу, что весь грех за то, что случится, я беру на себя. А теперь задачи для каждого из вас на завтра…
Когда-то в Англии каждый мужчина был воином, и по зову монарха обязан был прибывать на помощь королевской дружине. Выглядели те воины тускло и уныло, особенно на фоне французов или немцев. Где кольчуги и панцири, железные шлемы и блистающие стальные мечи? Все, что имелось у англичан, - эта стеганые куртки с нашитыми на них костяными пластинами, плотные шапки да деревянные щиты. А если вы думаете, что каменные топоры сгинули в глуби времен на пару с неандертальцами, то глубоко ошибаетесь. Именно каменными топорами саксы крушили черепа воинам Вильгельма Завоевателя в битве при Гастингсе каких-то четыреста лет тому назад. Вернее сказать, пытались крушить, поскольку победили тогда именно нормандцы.
Ныне с таким вооружением много не навоюешь, все-таки пятнадцатый век на дворе. Востребованы стальные доспехи и двуручные мечи, обшитые металлом щиты и длинные английские луки, пушки и кулеврины, в конце концов. Рыцари с оруженосцами и наемники, понятное дело, прибывают в войско уже вооруженными, а с остальными что делать прикажете? Одеть и обуть воина стоит дорого, не каждой деревне по карману. К тому же велишь йоменам свое принести, они такого барахла натащат, что мама не горюй! Во Франции такие вояки в первом же бою погибнут, даже смысла нет везти их через Ла-Манш, проще и дешевле самим утопить, чтоб не мучились. Вот почему короне приходится одевать новобранцев.
Войско - это не просто толпа йоменов с луками, построенных в дружные ряды. На каждого будь любезен одеть шлем и доспех, выдай копье и щит, топор или булаву. Армия закупает дерево для стрел сразу сотнями стволов, заготовки для луков - тысячами штук, тетивы - десятками тысяч. Военные интенданты приобретают порох десятками бочек, каменные ядра - возами, а с тех пор как в Сассексе заработали металлургические заводы, закупают там и снаряды из чугуна. Армия заказывает пушки и телеги, коней - табунами, солонину и муку - обозами. Тысячи копий и щитов, десятки тысяч топоров и булав, уйму всего прочего, что сразу и не упомянешь, надо где-то складировать. Место для хранения всего перечисленного называется арсеналом.
Тусклый диск солнца медленно ползет вверх, судя по темпу его движения, полдень наступит еще очень не скоро. Недаром я битый час карабкался на высокий холм, расположенный справа от гавани, отсюда весь Саутгемптон передо мной как на ладони. Я внимательно разглядываю огромное каменное здание, обнесенное высоким забором. Перед воротами прохаживаются бдительные часовые, салютуя друг другу оружием, отсюда, с вершины холма, они кажутся похожими на мелких муравьев. В глубине территории к зданию арсенала примыкает длинная одноэтажная казарма, по моим прикидкам, там размещается не менее полусотни солдат. Что ж, этого вполне достаточно, чтобы сберечь армейское имущество от всяческих расхитителей.
Но хватит ли их для того, чтобы не пустить внутрь группу французских диверсантов? Как это что нам там нужно? Ну вы прямо как дети малые. Разумеется, мы хотели бы попасть в здание арсенала из чистого любопытства, поглазеть и поахать, как там у британцев все разумно устроено и аккуратно складировано по полочкам!
Вдоволь налюбовавшись на здание арсенала, я поворачиваю голову влево. Там, в миле от армейских складов, в гавани Саутгемптона воздвигнут гигантский ангар с причалами. Насколько мне удалось разузнать, сейчас на королевской судоверфи одновременно строят сразу четыре военных судна. Еще левее находится хранилище корабельного леса, но сейчас мне не до него. Я разворачиваюсь вправо, чтобы еще раз полюбоваться собором Святого Георгия.
Даже издалека здание выглядит величественно и строго, внутри же собор отделан с таким вкусом и изяществом, что просто дух захватывает. Мне ли того на знать, за последние пару дней я побывал там несколько раз, старательно не замечая Жюля, крадущегося следом. Вообще-то я согласен с парижанином, что жечь храмы нехорошо, пусть даже они принадлежат англичанам. Но согласитесь, что цель заманчива. Собор - самое высокое здание Саутгемптона, и вид у него дерзкий и вызывающий, он словно сам напрашивается на неприятности. Я глубоко задумываюсь, вновь и вновь повторяя слова командира, которыми он пытался убедить Жюля де Фюи в своей правоте. Да, на Рождество в соборе будут присутствовать десятки священников, епископ, высшая знать, сотни дворян и богатых купцов с женами и детьми. Теми самыми детьми, что уже через несколько лет встанут в строй либо примутся рожать новых англичан. И все равно это мерзко и настолько выходит за общепринятые рамки ведения войн, что невольно меня передергивает. Кстати, никого из французов командир так и не смог до конца убедить, все нехотя подчинились приказу, и только.
Чертыхнувшись, я поплотнее запахиваю теплый плащ, холодный ветер обиженно воет, пытаясь сорвать с меня хотя бы шляпу. «Итак, англичан ждет прекрасный подарок на Рождество, - думаю я. - Англичан и их пособника, если только шевалье де Кардига не ошибается, и один из нас и в самом деле затаившийся враг». Я прекрасно подготовился для ночного представления. Смола и ламповое масло закуплены и погружены в фургоны, которые стоят в условленных местах, старшие братья Бенджамина Джонса, уличного воришки, наготове и в нетерпении ждут моей команды. Командиру осталось лишь дать отмашку, чтобы я тут же приступил к делу.
Бегом спускаюсь с холма, пару раз сапоги скользят по мокрой земле, но я ухитряюсь не упасть. Заждавшийся конь приветствует меня тихим ржанием. «Я тебе тоже рад», - шепчу я ему на ухо. Ну а теперь - в «Усладу моряка». Жеребец идет рысью, и на моем лице играет легкая улыбка. В таверне меня ждет горячий завтрак, ведь впереди на редкость тяжелый день, и я должен быть в форме.
Когда я второй за сегодня раз подъехал к таверне, время приближалось к полуночи.
- Где тебя черти носят?.. - накинулся на меня парижанин. Замер на месте, будто с разбегу налетел на невидимую стену, с недоумением принюхался, вытаращив глаза, произнес: - Странно, ты насквозь пропах дымом. Что случилось?
- Костер разводил, - пробормотал я. Нашел взглядом командира и, кое-как сведя застывшие губы в улыбку, устало ему кивнул.
От промокшей одежды пошел пар, я широко зевнул. В жарко натопленном зале таверны мне отчаянно захотелось спать.
- Выезжаем через четверть часа, - безжалостно сказал командир. - Сьер де Фюи, предупредите остальных, что приехал Робер.
Жюль кивнул, а я тихонько застонал, жадно глядя на пылающий камин.
- Ты еще успеваешь переодеться, - заметил шевалье де Кардига.
Не тратя силы на кивок, я побрел вслед за парижанином, а еще через пятнадцать минут сидел в седле и чувствовал себя при этом просто замечательно. Сухая одежда и обувь, а главное - здоровенный кусок холодной телятины, что приберег для меня Малыш, и несколько глотков коньяка буквально вернули меня к жизни. Оказывается, достойный мастер Брэкли держит в погребе несколько бутылок волшебного напитка, и в честь нашего отъезда одну он подарил мне. Я с нежностью похлопал по седельной сумке, вновь ощутив твердую округлость бутыли, губы сами расползлись в довольной улыбке. Похоже, я не ошибся с профессией, умелый лекарь нужен всем и во все времена, живи ты хоть в пятнадцатом веке, хоть в двадцать первом.
Отъехав от трактира, шевалье де Кардига натягивает поводья и холодно интересуется:
- Всем ли понятны наши задачи?
- Выходит, вы не передумали, шевалье? - угрюмо спрашивает парижанин. - Все-таки это Божий дом, к тому же раньше мы никогда не воевали с женщинами и детьми!
- Не забывай, что там соберется вся местная знать и большинство офицеров, - хлопает его по плечу гасконец. - Выше нос, сегодня мы славно повеселимся!
Малыш угрюмо молчит, пряча глаза. Усы его, обычно залихватски поднятые вверх, сейчас выглядят уныло и безжизненно.
- А теперь слушайте внимательно. Цели изменились, - неожиданно жестко произносит шевалье де Кардига. - Вместо военной судоверфи и собора Святого Георгия мы атакуем хранилище корабельного леса и городской арсенал.
- Разумно, - сдвинув брови, бормочет гасконец, а все остальные дружно кивают. - Но отчего вы поменяли планы?
Мне показалось, или на секунду его зрачки и впрямь полыхнули красным? А почему морщится парижанин, который громче всех возмущался, что мы сожжем в храме кучу невинных людей? И отчего вновь насупился Лотарингский Малыш? Не любит, когда планы меняются в самый последний момент? Решил, что ему не до конца доверяют, либо тут есть что-то еще? Факелы, что мы держим в руках, не столько светят, сколько чадят, лица моих спутников то и дело пропадают в тени, и разглядеть их очень сложно. Возможно ли, что шевалье де Кардига прав, а на королевской судоверфи и возле собора Святого Георгия нас и вправду ждут британцы, готовые за руку схватить «французских террористов»?
Я еще раз вглядываюсь в лица спутников, твердо говорю себе: «Не может этого быть. Ну, никак не может, вот и все! Командир просто перестраховывается».
Где-то в глубине сознания я слышу гнусный смешок, это откликается мое второе «я», не устающее твердить: «В нашем мире нельзя до конца верить никому и ничему».
- Я просто прислушался к Жюлю, - отвечает шевалье де Кардига.
- И каков же новый план? - мрачно спрашивает гасконец, тонкие губы поджаты, крылья носа гневно раздуваются.
- Он тебе понравится, мой старый друг, - улыбается командир. - И начнем мы, естественно, с хранилища леса.
Как ни крути, это мудрое решение. Дураку понятно, что при желании мы впятером сможем поджечь любое судно из пришвартованных у пирса, будь той мирный торговец, военный корабль или баржа. Но больше пары судов уничтожить нам не удастся при всем желании. Моряки с соседних судов мигом кинутся гасить огонь, пока тот не перекинулся дальше. Примчится пожарная команда из города, на причале станет не протолкнуться от военных и городской стражи. Нанесенный ущерб будет невелик, а риск попасться, напротив, огромен, ведь ни в одном порту мира жизнь по ночам не замирает. Кто поручится, что нас не засекут еще на подходе и не вызовут подмогу так скоро, что мы и глазом моргнуть не успеем? Служи на английском флоте ротозеи, портовые «крысы» давным-давно растащили бы с пришвартованных к пирсам судов все, что там плохо лежит, а от кораблей остались бы одни ободранные остовы. Ан нет, воришки рядом крутятся, а на трапы и не думают лезть, опасаются. Вот и мы не станем, поостережемся.
Королевская судостроительная верфь, разумеется, кусочек лакомый, но четыре недостроенных корабля - не так уж и много, стоит ли связываться с этакой дрянью? А вот хранилище корабельного леса, огромное здание, битком набитое высушенной древесиной, большая часть которой за немалые денежки привезена с континента, совсем другое дело. Там ее хранится не на четыре, а на тридцать четыре корабля, и от возможности перевести в дым этакую гору дерева у меня даже дух захватывает!
Кто не служил в армии, тому не понять строгой и опасной красоты военных складов. Сокрыта она не в унылой окраске зданий, развешенных повсюду табличках установленного образца или надписях «Запретная зона», «Собственность армии» и тому подобных. И даже не в противопожарных щитах с их неизменными ломами, топорами и конической формы ведрами, заботливо выкрашенными в алый цвет. Кто так считает, тот плохо знает армию. Суть той красоты в высоких столбах с натянутой между ними рядами колючей проволоки, датчиками обнаружения, видеокамерами и, не будем забывать, особо злобными сторожевыми собаками. Вдобавок из-за забора за тобой бдительно наблюдает воин в каске и бронежилете, вооруженный автоматом и твердым знанием прав и обязанностей часового. Не подходить! Стоять! Стреляю! Лечь и не двигаться!
По счастью, в пятнадцатом веке все обстоит намного проще, к тому же в самой Британии военные действия не ведутся, оттого армейские хранилища и склады охраняют ветераны или калеки.
Как я и планировал, проблем не возникло. Первый Фургон ожидал нас в условленном месте, в четверти мили от хранилища леса. Я сунул среднему из братьев Джонс несколько монет, тот соскочил на землю и, поминутно сплевывая, тут же растворился в ночной тьме. Лотарингский Малыш вспрыгнул на козлы, всхрапнула запряженная лошадь, и фургон, поскрипывая, покатил вперед. Подъехав к входу в хранилище, мы с Жюлем долго барабанили в наглухо запертые ворота, наконец с той стороны раздались чьи-то шаги.
Подошедший громко зевнул, а затем крикнул, щедро смешивая приличные слова с бранью:
- Убирайтесь к дьяволу, бродяги! Здесь военный склад, и если вы сейчас же не исчезнете, вам придется худо!
- Если ты немедля мне не откроешь, мерзавец, - прорычал Жюль де Фюи в ответ, - то я прикажу тебя выпороть! Получишь десять, нет, черт побери, двадцать плетей! Это я тебе твердо обещаю!
Судя по мгновенно изменившемуся голосу, человек, находящийся с той стороны ворот, тут же проснулся:
- А кто вы?
- Лейтенант Ангольм де Монтегро! - гордо заявил парижанин, подбоченясь.
Трудно хотя бы неделю прожить в Саутгемптоне и не услышать про личного адъютанта командующего. Лейтенант де Монтегро отличается патологической активностью, сует нос во все дыры и обожает наказывать рядовых по разным пустякам. Лично я полагаю, что все дело в росте, ведь адъютант командующего большинству солдат дышит в пупок, а на лошадь взбирается со специальной подставки. Между собой солдаты и сержанты называют лейтенанта говнистым и стараются лишний раз не попадаться ему на глаза.
- Уже открываю, ваша светлость! - с дрожью в голосе выкрикнул солдат, и Жюль медленно потащил меч из ножен.
С той стороны ворот громко забегали и чем-то загремели, подошел кто-то еще и вальяжно спросил, что за чертовщина здесь, собственно, происходит посреди ночи. Разъяснений я не расслышал, но, судя по тому, что подошедший британец громко выругался, а лязг за воротами усилился, он кинулся на помощь. Наконец ворота распахнулись, мы въехали внутрь, вслед за нами втянулся фургон, битком набитый бочонками со смолой и ламповым маслом, там же лежала целая связка факелов. Французы - люди глубоко практичные, мы даже в гости ходим со своей ложкой.
Вытянувшиеся было в струнку англичане насторожились, не обнаружив среди нас обещанного лейтенанта. Ошеломленные догадкой, они растерянно переглянулись, решая, что делать, и Жюль тут же снес одному из них голову. Тонко вскрикнул второй солдат, скорчившись, сломанной куклой опустился на землю. Спешившись, гасконец с парижанином метнулись вправо, туда, где светилось окошко караульного помещения. Вернулись быстро, оба довольно скалили зубы, плащи и сапоги сплошь забрызганы кровью, словно францисканцы только что забили целое стадо свиней.
- Восьмерых уложили, те и пикнуть не успели, - скромно заявил де Фюи.
Главные ворота хранилища, те, через которые въезжают внутрь телеги с бревнами, мы трогать не стали, воспользовались служебным входом. Дверь открылась от легкого толчка, эти британские олухи даже не удосужились запереть ее на замок, и мы оказались среди гор и холмов прекрасно высушенной древесины. Много ли времени надо пятерым крепким мужчинам, чтобы затащить внутрь хранилища пару десятков бочонков с ламповым маслом и смолою, а потом поджечь все это безобразие? Правильно, совсем немного.
Закончив с делами, мы выехали за ворота, аккуратно притворив за собой скрипучие створки. Лотарингский Малыш вновь пересел на своего боевого друга, а лошадь, притащившую фургон, не бросил, а вывел за ворота и звонко хлопнул по крупу.
Кобыла недоуменно оглянулась да и зацокала себе копытами по булыжной мостовой куда глаза глядят. Я одобрительно кивнул. Вот был бы на месте Малыша какой-нибудь англичанин, решивший подпалить во Франции сиротский приют или церковь, разве подумал бы тот мерзавец о судьбе несчастной лошади? То-то же, вот потому победа и будет за нами, что мы люди гуманные, не то что хладнокровные британские злодеи!
Немного отъехав, мы спешились, с интересом наблюдая за хранилищем. Вскоре оттуда потянуло легким дымком, затем появились красные сполохи, а через некоторое временя до нас донесся рев разгорающегося пламени. Все-таки правы те, кто утверждают будто огонь - живое существо. Он торопится жить, и жадно, неаккуратно глодает все, до чего только может дотянуться.
Второй фургон ожидал нас именно там, где условились, и я облегченно вздохнул. Прав малыш Бенджамин, его старшим братьям вполне можно доверять, за деньги они сделают все, что только хочешь. Попроси я, чтобы они продали мне свою престарелую бабушку, глазом не успел бы моргнуть, как братья уже раскопали бы старушку. Звякнули деньги, переходя в руки старшего из братьев Джонс, Лотарингский Малыш привычно вскарабкался на козлы, и фургон тронулся вслед за командиром.
Я проводил наш отряд взглядом, с искренней заботой сказал:
- Друг мой, если ты или твой брат задумаете сдать меня властям, болтаться на виселице мы будем вместе. Думаю, тебе пойдет пеньковый ошейник.
- Отчего это? - насупился старший Джонс.
- А оттого, что я расскажу, как вы во всем мне помогали: и убивать, и грабить, и переправы жечь. А еще вы с братом при мне пили кровь христианских младенцев и меня пытались угостить, все вкус нахваливали.
- Не было такого! - попятился тот. - Грабить, жечь и убивать - это еще куда ни шло, но чтобы пить кровь!..
- Было, не было, - философски заметил я. - Никто не будет разбираться в таких мелочах. Главное вам с братом - держать рот на замке. Мужчин украшают скромность и немногословие.
На том я и расстался с семьей честных англичан Джонсов, а на прощание мысленно пожелал Бену стать чем-то большим, чем его ублюдки-братья.
В четверти мили от арсенала фургон, под завязку набитый бочонками с ламповым маслом и смолою, остановился. Шевалье де Кардига пришпорил коня, побуждая с рыси перейти на галоп, ибо наступило время второй части марлезонского балета, а мы осторожно последовали за ним, стараясь держаться в тени. Подскакав к арсеналу, командир резко натянул поводья, заставив жеребца встать на дыбы, и тот гневно заржал, молотя в воздухе копытами. В высокой каменной стене, окружающей городской арсенал, имелись только одни ворота, и сейчас перед ними собралась целая толпа. Разинув рты, воины глядели в ту сторону, откуда мы только что прибыли, в неверном свете пылающих факелов лица англичан выглядели озабоченными. Не такое уж мелкое это событие - пожар огромного хранилища, чтобы не заметить его с другого конца города.
- Куда прешь! - в голос закричали они, вмиг ощетинившись копьями.
- Почему вы до сих пор не выслали нам помощь? - яростно крикнул шевалье де Кардига. - Срочно вызовите дежурного офицера! Быстрей!
Солдаты, немного успокоившись, опустили копья, и один из англичан бегом отправился за офицером.
Тем временем шевалье де Кардига продолжал горячить коня, всем своим видом показывая, как он торопится.
- Что случилось и кто вы, сэр? - властно спросил кто-то из темноты.
- Горит хранилище корабельного леса! - рявкнул командир. - Нам нужна срочная помощь, - словно спохватившись, он добавил: - Я лейтенант Джон Дарси. Представляете, только вчера я принял командование над хранилищем, и сразу же такая неприятность!
- Пожар, - с сомнением проговорил офицер, выходя на свет.
С минуту англичанин разглядывал далекие отсюда отсветы пламени, затем перевел испытующий взгляд на шевалье де Кардига и с недоумением спросил:
- А с чего вы решили, что я должен выделить людей вам в подмогу?
- Разве я не сказал? - весьма натурально удивился шевалье де Кардига. - Таково распоряжение моего троюродного кузена, лейтенанта Ангольма де Монтегро. Мы как раз отмечали мое назначение в таверне неподалеку, когда узнали про пожар. Сейчас он там, и вовсю командует тушением пожара…
- Ну, не знаю, - с сомнением протянул офицер. - А есть ли у вас письменный приказ?
- Вы что, издеваетесь? - вскинул голову командир. - Мало того что мы уже посылали к вам за помощью одного из сержантов, но так никого и не дождались, так теперь вы отказываетесь выполнять распоряжение личного адъютанта командующего! Да вы понимаете, что может сгореть весь Саутгемптон?!
Смерив офицера вызывающим взглядом, шевалье де Кардига заставил коня попятиться, и тот протестующе заржал, вскидывая голову.
- Погодите! - крикнул офицер, еще раз посмотрел на разгорающийся вдалеке пожар, а затем гаркнул во весь голос: - Сержант Гримбл!
- Я, сэр. - Из темноты появился еще один воин, судя по простой одежде и древнему, позапрошлого царствования панцирю, из мелкопоместных дворян.
- Быстро возьмите с собой всех, кого только можете, и отправляйтесь к хранилищу корабельного леса.
- Слушаюсь! - Сержант развернулся и тут нее исчез, а еще через пару минут из калитки возле ворот начали выбегать солдаты.
Заметив, что вместо оружия англичане захватили багры, ведра и топоры, шевалье де Кардига одобрительно кивнул.
- Вперед! - проревел сержант, и колонна, недружно топая, двинулась по направлению к пылающему хранилищу.
Оставшиеся воины, числом не более десятка, оживленно переговариваясь, глазели вслед уходящим товарищам. На несколько минут англичане позабыли об охране арсенала, жадно глазея на разгорающееся пламя. Огонь, даже отсюда видно, уже успел охватить крышу хранилища, осветив вокруг себя город на добрую сотню ярдов. Как и положено, первым пришел в себя офицер. С минуту он пристально разглядывал шевалье де Кардига, который упорно делал вид, что не замечает испытующего взгляда, затем прямо спросил:
- Почему вы не отправились вместе с моими людьми, лейтенант Дарси? Вы же должны быть там, на пожаре!
- Как вы думаете, далеко ли успели отойти ваши солдаты? - поинтересовался шевалье де Кардига, притворившись, что не расслышал вопроса.
- Скоро будут на месте, - машинально ответил англичанин.
Как бы случайно его рука легла на рукоять меча, офицер нахмурился, глядя на шевалье де Кардига с растущим подозрением, но тут коротко блеснул клинок командира, и британец со сдавленным всхлипом опустился на колени.
- В атаку! - крикнул сьер Габриэль, пришпоривая коня.
Мой жеребец гневно заржал, пытаясь догнать скакуна гасконца, и я выхватил меч, выбирая глазами первую мишень. Заслышав топот копыт, солдаты, которые, подобно стае гончих, всем скопом набросились на командира, прянули в стороны. Слишком поздно! Лязгнул меч, отбивая летящее копье, я привстал на стременах и быстро ударил, рассекая плечо одному из британцев. Щит затрещал, принимая удар алебарды, я мгновенно развернулся влево. Высокий светловолосый воин отшатнулся, пытаясь увернуться от моего меча, но подоспевший парижанин стоптал его конем.
- Веди сюда Малыша! - рявкнул командир, и Жюль, коротко кивнув, умчался в ночь.
Пока его не было, мы со сьером Габриэлем кое-как отодвинули засов на въездных воротах арсенала и с натугой, упираясь ногами, растворили высокие створки. Британцы не поскупились, возводя здание, внутри поместился бы океанский лайнер. Несмотря на необъятные размеры, здание было буквально забито оружием и доспехами.
- Похоже, англичане всерьез собрались воевать, - заметил гасконец, по-хозяйски оглядывая груды оружия и доспехов, уходящие под самый потолок.
- Черт возьми, - выругался Лотарингский Малый!. - Да тут всего запасено не на пять, а на двадцать пять тысяч человек!
- Хватит глазеть, - оборвал его командир. - Заносите внутрь смолу и масло.
- А я тем временем подберу для вас новые доспехи и оружие, - сообщил хитроумный сьер Габриэль, испаряясь.
Через четверть часа мы с Малышом затащили внутрь арсенала все бочонки. Работать пришлось вдвоем, так как Жюль куда-то исчез, а командир с гасконцем безостановочно перебирали английское железо, неприличными жестами и резкими словами выражая крайнее неодобрение его низким качеством. Наконец они выбрали то, что стоило взять, и не успел я надеть на себя новую, с иголочки, кольчугу, как откуда-то сбоку вынырнул парижанин, волоча за собой бледного как смерть британца.
- Кто это? - брезгливо спросил сьер Габриэль.
- Здешний кладовщик. Он все тут знает. Верно, скотина?
Англичанин послушно закивал, с ужасом глядя на парижанина. Не знаю, чего уж там наговорил ему Жюль, но выглядел британец так, что краше в гроб кладут.
Встряхнув за шиворот добычу, сьер де Фюи радостно выкрикнул, прерывая наши вопросы:
- А еще я нашел порох!
- И много? - одновременно воскликнули мы с Малышом.
- Вот этот англичашка клянется, что не меньше сотни бочек.
Мы со стрелком быстро переглянулись.
- Порох может нам понадобиться, разрешите мне посмотреть, - шагнул я вперед.
- Ладно, - кивнул командир. - Но помни, что у тебя не больше получаса. В городе поднялась изрядная суматоха, и задерживаться здесь опасно. Через полчаса, появишься ты или нет, мы поджигаем масло и смолу!
- Я с ним, - буркнул Малыш, тут же выхватил пленника у Жюля и тычками погнал перед собой.
Британец одышливо хватал воздух ртом, но бежал быстро, голову втянул в плечи и изо всех сил работал руками. В дальнем углу арсенала пленник указал на наклонный пандус, спиралью уходящий вниз, под землю. Заскрипели, распахиваясь, одни тяжелые двери, за ними другие, третьи…
- Черт побери! - выругался Малыш.
- Да, здесь и вправду есть порох, - поддакнул я враз осипшим голосом.
Пороха было не просто много, а чудовищно много. Помещение, вырубленное в скале, уходило куда-то вглубь, я медленно прошелся между ровными рядами бочек, внимательно всмотрелся в темноту. Масляная лампа светила еле-еле, вокруг прыгали тени, и от ощущения предстоящего праздника у меня сладка заныло сердце. Когда-то в далеком детстве я прочитал, что каждый шанс дается тебе дважды. Упустишь удобный случай, не стоит себя казнить. Ты лучше будь начеку, и возможность обязательно повторится, но только однажды.
Я не стал взрывать пороховой склад англичан под Турелью, неужели и сейчас пренебрегу подарком судьбы? Три ха-ха вам в коромысло!
Тем временем Лотарингский Малыш отпускает воротник пленника с наказом немедленно исчезнуть с глаз долой, поскольку если он, Малыш, еще раз в жизни увидит эту противную белобрысую рожу, то… Частым горохом стучат торопливые шаги, обиженно надулось эхо, не успевшее поддразнить беглеца. Довольно ухмыльнувшись, Малыш кладет на плечо небольшой бочонок с порохом, смахивает набежавшую слезу.
- Ну, держитесь теперь! - грозит он кому-то.
- Послушай, Малыш, - говорю я. - А как быстро ты сможешь побежать вот с этим бочонком?
В тишине подземелья мои слова звучат непристойно громко.
- К чему нам бежать, мы и пешком успеем, - отзывается тот небрежно.
- Не успеем, - возражаю я.
Масляная лампа в руке мягко качается, разбрасывая вокруг нас тени, я верчу головой, примериваясь.
- Пойми, такой случай раз в жизни выпадает!
Лицо Малыша становится очень серьезным, зрачки расширяются, в голосе звучит недоверие:

Предыдущая страница 5 Следующая страница


Французский дьявол 6

- Ты не сделаешь этого.
- Сделаю! - убежденно заявляю я. - Какое Рождество обходится без большого бума?
Он глядит непонимающе, и я досадливо вздыхаю. Не объяснять же ему, что в России, откуда я родом, на Рождество подрывают петарды и пускают фейерверки - в общем, веселятся от души. Считается, что чем сильнее ты бабахнешь, тем веселей станет у тебя на сердце. В конце-то концов, еще ни разу за пять лет, проведенных в пятнадцатом веке, я толком не веселился, может же и у меня быть праздник? Ведь до сих пор я отказывал себе буквально во всем, даже Турель, если помните, не взорвал, хотя и испытал сильнейший соблазн. А тот форт, что цепью запирал Луару, не в счет. Ну что это за масштабы, всего десять бочек пороха, сказать кому - засмеют!
Звякает кольчуга, изогнувшись, я долго шарю под одеждой, наконец достаю маленький кожаный мешок. Разинув рот, Малыш глядит, как я вынимаю из мешка моток тонкой веревки и, закрепив свободный конец в одной из бочек с порохом, принимаюсь аккуратно разматывать шнур, пятясь к выходу.
- Что это? - с подозрением спрашивает стрелок.
- Я назвал его роберовским шнуром. Понимаешь, как-то несолидно в моем возрасте делать дорожки из пороха, словно я сирота какая, - словоохотливо объясняю я. - Вот и пришлось мне в Саутгемптоне найти одного алхимика. Заплатил ему, признаюсь, дорого, но дело того стоит!
Не успеваем мы подняться по пандусу, как шнур заканчивается. От фитиля масляной лампы огонь молниеносно перепрыгивает на роберовский шнур, и я аккуратно кладу его на пол. Несколько секунд мы с Maлышом глядим, как уверенно, даже целеустремленно движется огонь по шнуру, затем я хлопаю стрелка по налитому силой плечу.
- Пора бежать, - буднично говорю я. - Сейчас как бабахнет!
- И сколько у нас времени? - пятясь, спрашивает Малыш.
Он так сильно прижал к груди бочонок, что тот тихонько поскрипывает. По глазам вижу, что порох этот парень ни за что не бросит.
Я поднимаю глаза к потолку и, прикинув длину шнура, признаюсь:
- Точно не знаю, но думаю, что осталось меньше пяти минут.
- Бежим! - вопит стрелок, срываясь с места. Лотарингский Малыш так быстро перебирает ногами, что я догоняю его уже у самого входа в арсенал. При виде боевых товарищей нетерпеливо притоптывающий парижанин враз светлеет лицом, брошенный им факел падает в лужу разлитого масла. Радостно гудит пламя, набирая силу, перепрыгивает с груд новенького обмундирования на связки стрел, с шеренг копий на бережно увязанные пучки заготовок для луков. Когда мы вылетаем из ворот, шевалье де Кардига и сьер Габриэль уже в седлах. Лотарингский Малыш запрыгивает на коня, как дикий барс, и тут же исчезает из вида.
- Быстрее! - кричу я, заскочив в седло. - Сейчас здесь все взорвется!
Не успеваем мы проскакать шестисот ярдов, как почва под ногами идет ходуном, будто мы вновь очутились на палубе корабля. Мне в спину словно саданули боевым молотом, и я лишь каким-то чудом удерживаюсь в седле. Позади грохочет так, что у меня вот-вот лопнет голова, корчась от боли, я зажимаю уши. Замерли, растопырив ноги, кони, испуганно ржут, вращая налитыми кровью глазами. Я оглядываюсь: слетевший с лошади парижанин поднимается с земли, держась за бок, лицо побагровело, плащ разорван. Здание арсенала медленно вспухает, из проломов в стенах бьют языки пламени, и оттого мне кажется, что из-под земли встает, упираясь головою в небо, гигантский дракон. На побережье Ла-Манша будто проснулся действующий вулкан, еще один в дополнение к тем шестистам, что уже уродуют лик континентов. Столб пламени и дыма вырастает до небес, заставляя весь город содрогнуться в ужасе, а рев и грохот так чудовищны, что воспринимаются уже не ушами, а всем телом.
Наконец почва перестает трястись, и застывший в ужасе Саутгемптон расцветает пламенем многочисленных пожаров. Отовсюду доносятся панические крики и призывы о помощи, тревожно звонят церковные колокола, душераздирающе воют собаки, жалобно мычат коровы. Истошно кукарекают петухи, обманутые вставшим над городом заревом, бушующее пламя расцветило улицы всеми оттенками багрового. Я еду в самом центре этого ада, даже не пытаясь сдержать довольной улыбки. По всему выходит, что Рождество в этом году удалось.
Выехав за город, мы останавливаемся.
- И что теперь? - горько спрашивает наваррец. - Ну, подожгли мы хранилище корабельного леса, уничтожили арсенал с запасами оружия на целую армию, но цели-то своей так и не достигли!
- Наверняка нас запомнил кто-то из солдат, которые охраняли арсенал или хранилище древесины, - сдержанно замечает Жюль де Фюи. - Вряд ли мы смогли перебить всех, наверняка кто-то спрятался в темноте. В город нам возвращаться нельзя.
- Да и купец не рискнет выехать в таком-то кавардаке, - глубокомысленно отзывается Лотарингский Малыш. - Кто знает, сколько времени нам придется провести в засаде, подстерегая караван!
Выслушав всех, шевалье де Кардига неожиданно улыбается.
- Я что, сказал что-то смешное? - сдвигает брови гасконец.
- Дело в том, - отвечает командир, - что купец, которого мы должны будем пощупать, нынешним вечером втайне ото всех выехал из Саутгемптона в Лондон.
- Так почему же мы, вместо того чтобы устроить засаду, занялись черт знает чем? - зло выкрикивает гасконец.
- Мы успеваем на встречу, сьер Габриэль, - вмешиваюсь я в разговор.
- Успеваем, как же! - каркает тот, перекосив рот. - Да мы не знаем, по какой из трех дорог ушел купец!
- Выберем любую, и дело с концом, - предлагает Жюль. - Неплохой шанс, один из трех!
- Шансов у нас значительно больше, - мягко прерываю я сьера де Фюи. - Ведь каравану придется пойти по самой плохой дороге, вброд через реку, а такой путь выбирают последним.
- Придется пойти, - медленно повторяет Малыш. - Но почему?
- Стоп! - выкрикивает наваррец, выставив перед собой руку. - Кажется, я догадался.
Сьер Габриэль озадаченно глядит на меня, словно впервые оценив по достоинству, а затем поворачивается к командиру.
- Я не удивлюсь, шевалье де Кардига, если это была его собственная идея, - бросает он с ухмылкой.
- Так оно и есть, - кивает командир.
- Не надо ничего говорить, - возмущенно фыркает парижанин. - Дайте мне самому подумать!
Наморщив лоб, Жюль с минуту размышляет, а когда парижанин поднимает голову, глаза его светятся неподдельным весельем.
- То-то я погляжу, когда ты вернулся в гостиницу, от тебя попахивало дымом. Я еще подумал, как здорово ты подкоптился!
- Да о чем вы говорите? - с досадой восклицает Малыш. - При чем здесь какой-то дым?
- Сьер де Фюи желает сказать, - ровным голосом произносит командир, - что наш юный друг питает нездоровую страсть ко всему, что горит и взрывается. Ну, не дошло еще?
Малыш решительно мотает головой и смотрит на меня с каким-то детским любопытством.
- Шевалье де Армуаз попросту сжег два моста через реку, оставив один-единственный путь, по которому смогут пройти фургоны нашего купца! - с апломбом объявляет парижанин, тут же залившись довольным смехом.
- Да когда он все успевает?! - хлопает себя по бедрам стрелок. - Чертовщина какая-то!
И вовсе не чертовщина, просто я, дитя двадцать первого века, ценю каждую минуту своего времени. Только тот, кто напрягает все силы до крайней степени, не разрешая себе толком выспаться и отдохнуть, может добиться чего-то в жизни. Вслух я этого, разумеется, не произношу, не люблю громких слов.
- Вдоволь наговорились? - нетерпеливо спрашивает шевалье де Кардига. - Тогда вперед!
Но перед тем как тронуться в путь, каждый дружески хлопает меня по плечу, а Малыш, не чинясь, крепко стискивает в объятиях. Вот такие они, французы, искренние и чуткие люди, в отличие от холодных, бездушных англичан.
Дорога вползает на холм, с вершины мы, не сговариваясь, оглядываемся на Саутгемптон. Город, подожженный сразу с двух концов, пылает, рушатся охваченные пламенем дома, страшно кричат заживо сгорающие люди и животные. Я холодно киваю, мысленно вычеркивая из длинного списка одну маленькую строчку.
- Считайте, что Крымскую войну я вам простил, - тихо говорю я по-русски. - За разрушенный Севастополь вы со мной в расчете. Но и только.

Глава 3
Январь 1430 года, Англия: каждый умирает в одиночку

Как метко заметил один умный человек, воровство - самый выгодный способ приобретения собственности. Затрат, почитай, никаких, а цель достигнута. Грешат тайным, а ровно открытым хищением чужой жизни и собственности многие звери и птицы, а для человека это вообще одно из самых любимых развлечений. Лихие люди облюбовали широкие дороги и лесные проселки, оседлали верблюдов и обзавелись кораблями с Веселым Роджером на мачте. Куда бы ни ступила нога купца, туда сразу же обратит своя хищный взор и грабитель.
Торговцы тоже в курсе, что на них объявлена охота, дураки в купцах долго не держатся. Вот почему работники прилавка нанимают для сбережения нажитых богатств охрану, правда, по всегдашней торгашеской привычке сэкономить, брать стараются числом поболе, ценою подешевле. Мол, если пятеро мордоворотов обходятся в ту же сумму, как один профессионал, тут и думать не о чем. На самом деле разницу, конечно же, понимают, но утешают себя всегдашним упованьем: может быть, все обойдется. Если как следует поразмыслить, что может грозить почтенному человеку в относительно цивилизованных местах? А если и высунутся из кустов два десятка крестьян с вилами и топорами, то едва лишь разглядят нанятых молодцов, тут же в страхе попрячутся обратно.
- И не просто нырнут в кусты, а полетят, сверкая пятками, - мысленно добавляю я, разглядывая охрану доброго мастера Шорби. Как поведал мой ирландский «земляк», купцу удалось нанять бывших солдат, которые после службы решили осесть в окрестностях столицы. И ему удобно, и им хорошо. У нанятых им вояк такие выразительные физиономии, что мне хочется незаметно перекреститься. Правильно говорят, что Бог шельму метит. Мне кажется, нет ни одного порока, что не отражался бы на их лицах. Любому из них я, не раздумывая, вкатил бы десять лет урановых рудников.
Эти воины возвращаются домой из Франции, где провели последние несколько лет. Помимо многочисленных шрамов, везут с собой тяжелые кошельки, будет на что устроиться, прикупить домишко с огородиком, а то и таверну. Что еще надо для счастья отставному ветерану, который все последние годы грабил, убивал и насиловал галлов? А раз уж все равно по пути, то почему бы и не подзаработать напоследок? Сопровождать обозы и караваны - работа насквозь знакомая, сотни миль пройдено по французским дорогам, все давно изучено до мелочей.
Лошади у солдат хоть и беспородные, зато крепкие, широкие в груди. На окружающий мир жеребцы косятся с отвращением, похоже, им надоело шататься по окрестностям от одного сожженного моста к другому. Весь караван - это четыре крепких фургона, битком набитых купеческими вещами, да скрипучая телега, куда погрузили награбленное добро солдаты. Если не знать, что богатый негоциант решил перебраться в столицу, прихватив все честно нажитое добро, то будешь долго дивиться, отчего фургоны сопровождают аж полтора десятка воинов с копьями и боевыми топорами. Лица солдат угрюмые, из-под насупленных бровей посверкивают красные огоньки глаз, половина из них щеголяет густыми разбойничьими бородами, зато оружие у всех начищено до блеска. Тяжелые панцири и кольчуги хороши, но одеты в них только трое, остальные, похоже, сбросили свое добро в телегу.
Мол, если будет битва, вот тогда и наденем, чего опасаться в родной Англии, когда вдали еще виднеется верхушка городского собора? А пожар еще не повод для паники, огонь есть огонь, с ним шутки плохи. На далекие столбы дыма воины поглядывают равнодушно, не наше горит, да и ладно. Поеживаясь от порывов свежего ветра, всадники кутаются в теплые плащи. Впереди купеческого обоза скачут трое, один из них, коренастый бородач, внимательно разглядывает кусты и деревья, растущие по обочинам. Такого с наскока не возьмешь, ишь как шарит по сторонам налитыми кровью глазами. Даже шлем не снимает, не то что остальные олухи.
Не рыцарь, ясно, те до охраны купцов не опустятся, но человек бывалый, такого врасплох не застанешь. Наверняка сержант, надежная опора любого командира, доспехи и меч у него очень даже неплохи. Так уж сложилась жизнь, что уйма французского оружия досталась английским йоменам. Раньше бы им за всю жизнь не скопить на такое сокровище, а после победных боев британцы собирали оружие на халяву, телегами вывозили рыцарские доспехи галлов, их блистающие мечи, булавы и секиры.
Правда, в последнее время счастье отвернулось от англичан, потому как завелась у французов ведьма страшной силы. Дунет она, плюнет, и воинское счастье англичан утекает, как вода сквозь решето. Гонят их французы в шею, разбивают любые армии, что британцы выставляют против колдуньи. И сама-то, главное, молодая, даже подумать страшно, что ей пришлось совершить, дабы дьявол такую силу дал. Войсковые священники рассказывают, будто всех пленных англичан Жанна приносит в жертву рогатому, лично вырезает сердца, цедит христианскую кровушку на алтари. Кто спросил, отчего это дьяволу так захотелось британской крови? А чьей же еще, остались ли на всем белом свете настоящие христиане, кроме англичан? Вот потому святой Георгий и взял остров под свою руку, что люди здесь чисты делами и помыслами. В жаркой Франции что ни провинция, то новая ересь, а все оттого, что зажрались галлы, забыли о Боге. Вот и вызвали невесть откуда ведьму себе в помощь!
Как ни стараются британские священники, но ни крестные ходы, ни звон колоколов не помогают справиться с дьявольским отродьем. Все войско знает, что лучший английский лучник сэр Тома де Энен всадил серебряную стрелу прямо в черное сердце колдуньи, да все без толку, та даже не заметила! Вот и тянутся потихоньку ветераны домой, на остров, ссылаясь на старые раны, что ноют все сильнее.
Лежать на раскисшей земле неуютно и зябко, несмотря на охапку подложенных веток, вся одежда на мне промокла насквозь. Тусклый диск солнца еле заметен, небо затянуто хмурыми облаками. Похоже, вот-вот начнется дождь, уже в третий раз за последние пару часов. Влажный ветер с силой раскачивает верхушки деревьев, те устало машут ветвями. Я внимательно разглядываю проезжающих мимо людей. Вовремя же они появились, еще немного, и из Саутгемптона во все стороны хлынут погорельцы, забьют дороги, устроив страшную толчею и давку.
Так, не отвлекаться! Трое едут впереди, трое позади, остальные по бокам. Всего, стало быть, полтора десятка. Вдобавок у купца с собой десяток крепких слуг, итого получается двадцать пять человек. Многовато для нас пятерых, но, как говорят гасконцы, смелость города берет.
Караван подползает к началу подъема, с этого места дорога плавно идет вверх, к гребню холма. Ковшиком приложив руки ко рту, я издаю странный полусвист, полукрик. Как объяснил сьер Габриэль, неоднократно бывавший в Англии, подобные удивительным звуки производит какая-то местная птаха, и у охраны, услышавшей их, не должно возникнуть никаких подозрений. Как и пообещал гасконец, англичане не обратили внимания на странные звуки. Вот дурни, любому сельскому ребенку известно, что птицы поют либо ранним утром, либо на закате, а из этих хоть бы один голову повернул, полюбопытствовал!
Едва отзвучала трель, как над гребнем холма появилась голова Лотарингского Малыша. Прищурившись, я различил даже дуло кулеврины. Едущий впереди коренастый бородач все так же зорко поглядывал по сторонам, и не успел его конь сделать пяти шагов, как с гребня холма донесся нарастающий топот. Завидев летящую галопом тройку всадников, сержант резко натянул поводья и вскинул правую руку. Его грудь расширилась, набирая воздух, и в тот же момент с гребня холма грохнула кулеврина Лотарингского Малыша.
Воины изумленно раскрыли рты, круглыми глазами уставились на обезглавленное тело сержанта, один начал тереть лицо, стряхивая брызги крови и мозга. Кулеврина - страшное оружие в умелых руках, и наш стрелок вновь ухитрился завалить одним выстрелом сразу двоих англичан! Я хищно оскалил зубы, наводи арбалет в спину одного из охранников, сухо щелкнула тетива, отправляя в короткий полет арбалетный болт, и тут францисканцы поравнялись с караваном. Сьер Габриэль и парижанин с разгону метнули копья, шевалье де Кардига молниеносно взмахнул мечом, не задерживаясь, троица пронеслась дальше, рубя в капусту оторопевших от неожиданности британцев.
Я мельком глянул на шесть неподвижных тел, щедро орошающих дорожную грязь потоками алой крови, и вскинул следующий арбалет, выбирая цель повкуснее. Какой же все-таки молодец сьер Габриэль! Пока я подрывал арсенал, гасконец успел выбрать для нас тройку механических луков, не забыв прихватить к ним две связки арбалетных болтов. Профессионал войны, и больше тут ничего не скажешь. Щелкнула тетива третьего, последнего арбалета, вынося из седла очередного британца, я подхватил копье и кинулся к месту боя.
Все-таки простые солдаты не ровня опытным рыцарям, особенно в таких вот скоротечных схватках. Длинный английский лук - оружие пешего воина, с коня из него не выстрелишь. Тем более что с натянутой тетивой луки не хранят, от этого они портятся, да и тетива выходит из строя. Но кто бы дал британцам время спешиться и вооружиться луками? Оглушительно звенела сталь, англичане растерянно перекрикивались, чертыхались и взывали к Богу, но тот, разумеется, не помог.
Я ограничился тем, что наблюдал за схваткой со стороны, не вмешиваясь, все-таки конная рубка - неподходящее место для пешего. Лишь однажды, когда какой-то хитрец с крыши фургона попытался ударить в спину Жюля де Фюи, я изо всех сил метнул копье. Выронив тяжелый топор, неудачник свалился прямо под ноги истошно ржущих коней. Вновь грохнула кулеврина, вынося очередного англичанина из седла, на том бой и закончился.
Я восхищенно помотал головой. Для меня просто загадка, каким образом Малыш ухитряется так быстро перезаряжать свою пукалку.
То и дело проваливаясь в грязь чуть ли не по колено, я пошел вдоль фургонов, тщательно пересчитывая трупы. С караваном было покончено. Жюль, спешившись, ходил от тела к телу, длинным кинжалом перехватывая глотки покойникам. Как мы заранее решили, не должно было остаться в живых ни одного британца, ведь у приличных людей считается дурным тоном, когда кто-то из выживших с криком начинает хватать тебя за шиворот в людном месте. У тела обезглавленного сержанта парижанин на секунду замешкался и с тяжелым вздохом пошел дальше. Да, огнестрельное оружия пятнадцатого века - вещь страшная, и коли уж ты ухитрился попасть из кулеврины в человека, то раны он получает никак не совместимые с жизнью.
Из первого фургона сьер Габриэль за шкирку выволок невысокого упитанного блондина в роскошной черной куртке и узких, в обтяжку, штанах.
Господин Шорби растерянно оглядел нас и, зацепившись взглядом за мое лицо, истерически взвизгнул:
- Как это следует понимать? Вы же нанимались ко мне в охрану!
- Понимать это следует так, господин купец, - по-волчьи ухмыльнулся наваррец. - Нам очень нужно ваше золото. Где вы его прячете?
Наивный торговец упрямо сжал губы, словно это могло его спасти. Жизнь - штука жестокая, бывает, пытают и дворян, что уж говорить о простолюдинах!
- Нашел! - из третьего фургона выглянул сьер де Фюи, победно звеня увесистыми мешочками. - Тут с избытком хватит на все, что мы собирались купить!
Купец тонко вскрикнул, его пухлые руки прижались к груди, словно пытаясь задержать тонкую красную струйку. Он что-то жалобно простонал, ноги подогнулись, с громким всплеском тело рухнуло в жидкую грязь. Наваррец деловито вытер кинжал о роскошную куртку покойника и равнодушно отвернулся.
- И на оружие хватит? - холодно спросил шевалье де Кардига.
Как ни удивительно, лицо командира даже не покраснело, словно короткий бой не успел его разогреть. Для воина, который привык сражаться в полной броне часами, пятиминутная схватка - пустяк.
- На любое оружие, какое только захотите.
- Прекрасно.
Шевалье де Кардига спешился, подхватив клинок сержанта, повертел им перед собой, пару раз взмахнул в воздухе и довольно хмыкнул:
- А меч неплох, признаю.
- По сравнению с тем куском железа, что ты таскал, любой меч покажется Эскалибуром, - задумчиво отозвался гасконец, внимательно разглядывая еще один клинок, поднятый с земли.
Он подошел к одному из трупов и ткнул его мечом, проследив, на какую глубину лезвие вошло в тело, коротко взмахнув, без труда отсек сначала одну, а затем и другую руку. Лицо сьера Габриэля посветлело, он довольно потер сухие ладони и бодро сказал:
- Черт возьми, это мы удачно попали! Давайте-ка внимательнее познакомимся с прочим барахлом, которое эти подонки вывезли из нашей благословенной Франции.
Сталкиваясь плечами, мы бросились к последней телеге. Нетерпеливо сверкнули клинки, затрещала распоротая дерюга, полетело в грязь какое-то тряпье, наваленное сверху, и тут, наконец в самой глубине блеснула сталь. Мы затаили дыхание, благоговейно перебирая наше - да, уже наше! - оружие. Все-таки истинная любовь, живущая в сердце каждого настоящего мужчины, - это любовь к оружию. Любовь к Родине, женщине, родителям и прочему, разумеется, тоже имеет место, но уже после. Понятно, что оружие не самоцель, это всего лишь средство подтвердить свои притязания, защитить место, которое ты занимаешь в мире, оборонить от нападок свою честь.
Вот вам вся правда как она есть. И беды грозят любой стране, где по каким-то якобы высшим соображениям мужчин лишают права на оружие. И как бы ни старались в мое время отучить мужчин от опасных игрушек, я предсказываю, что ничего у наших политиков не выйдет. Волка не научишь питаться брюквой, а настоящий мужчина всегда предпочтет женщине оружие. Се ля ви, как говорят у нас в России.
Уже через несколько минут мы гордо щеголяли в новых доспехах, пояса у всех приятно оттягивало родное, французское оружие, вдобавок мы навьючили на трофейных лошадей все, что только смогли. Пора было уходить.
Как и положено настоящему командиру, шевалье де Кардига опомнился первым.
- В седло, - скомандовал он.
Я покосился на Лотарингского Малыша. Тот выглядел совершенно счастливым, на широком костистом лице застыла ошалелая улыбка, кончики усом чуть ли не вертикально торчали вверх. Я пощелкал пальцами перед его лицом, но стрелок даже глазом на моргнул. Порой сущей малости бывает достаточное чтобы человек ощутил эйфорию, вот и Малыш аккурат перед тем, как впасть в транс, нашел в одном из захваченных фургонов пару кулеврин да несколько пистолетов. Думаю, сейчас он в цветах и красках представляет, как палит почем зря во все стороны, каждым выстрелом укладывая по двое, а то и по трое англичан. Интересно, как бы повел себя Малыш, обнаружив в захваченном караване пушку?
Отъехав на четверть мили, мы свернули с дороги направо, пустив коней по каменистой пустоши на восток, в сторону Лондона. Из дурно одетых и плохо вооруженных наемников мы разом превратились в группу дворян, путешествующих по своим собственным, никого не касающимся делам. Сейчас для нас самое главное - как можно быстрее покинуть окрестности Саутгемптона, чтобы никто не смог повесить на нас это нападение. Как только разгромленный караван найдут, повсюду начнут рыскать вооруженные до зубов отряды, ведь на южном побережье Англии давненько уж не было настолько крупных и дерзких ограблений. Несмотря на дотла сожженный город, британцы обязательно объявят охоту на дерзких разбойников. И как бы ни были мы сильны и обучены, с сотней англичан зараз нам ни за что не справиться.
- Вот так и призадумаешься невольно, а тем ли делом ты занимался всю жизнь, - крикнул мне парижанин, отворачивая лицо от ветра.
- На нашей стороне правда, вот и повезло! - крикнул ему наваррец, скачущий с другой стороны.
- Как новичкам в кости! - хохотнул Лотарингский Малыш.
Шлем он снял, под тусклыми лучами солнца, выглянувшего из просвета в облаках, его лысина засияла и празднично заискрилась. Поводья вьючной лошади стрелок накинул на луку седла и время от времени косился, проверяя, не отстала ли она. Ведь трофейная животина безропотно несла на широкой спине порох, весь запас найденного им свинца да еще целую кучу всякой хозяйственной утвари, что должна серьезно облегчить наше путешествие.
Я окинул взглядом скачущих воинов, отметив, как нее все-таки преображают мужчин достойные доспехи и оружие. Ранее, даже не осознавая этого, французы невольно горбились, в глубине души стыдясь убогости своего вида. Теперь же галлы выглядели настоящими орлами, а мир озирали, гордо расправив плечи и надменно задрав подбородки.
Словно прочитав мои мысли, сьер Габриэль крикнул командиру:
- На первой же конской ярмарке подберу достойного жеребца, а то и двух!
Шевалье де Кардига вздохнул, лицо его мечтательно затуманилось. Для рыцаря породистый жеребец почти то же самое, что и достойный клинок. Подобных коней дворяне, бывает, хоронят со всеми почестями, невзирая на робкие протесты священников. Вот ответьте, какой толк с простолюдина? Правильно, никакого, но отчего-то крестьянину положено покоиться на кладбище, а породистый жеребец такого права не имеет. Но ведь он стоит гораздо дороже целой деревни сервов и не только умчит рыцаря в битву, но еще и с поля боя сам вынесет. Так что тут и обсуждать нечего!
Через неделю мы мирно завтракали в небольшом трактире на въезде в Кингстон. День выдался на славу, на небе ни облачка, яркое солнце палило так, словно на дворе не январь, а март. В такую погоду коты оккупируют все заборы и восседают на них, зажмурив глаза, а собаки с ошалелым видом лежат где-нибудь в тенечке, вывалив длинные языки.
- Наелись наконец? - без особой надежды спросил шевалье де Кардига.
Мы дружно замотали головами, а Жюль деликатно заметил, что заказанный нами поросенок еще на поспел. И вообще, мы не какие-то там бродяги, чтобы трусливо убегать, даже не встретившись лицом к лицу с противником. Командир улыбнулся. Парижанин вещал с таким серьезным видом, словно встреча нам предстояла по меньшей мере с драконом. Поскрипывая новенькими сапогами, Жюль прогулялся к очагу, где подрумянивался заказанный нами свин, и во весь голос распорядился вращать вертел равномернее. Не теряя ни минуты даром, он наклонился к ушку пухлой молоденькой служанки и шепнул ей что-то такое, отчего девица вмиг порозовела. Малыш пихнул меня в бок, я широко ухмыльнулся. Если человек родился бабником, его до старости не переделать, такая уж у него карма.
Командир и сьер Габриэль, не обращая внимания на маневры Жюля, потягивали вино, что-то тихо обсуждая. Я опустил веки, скрывая вспыхнувшее пламя глаз, глубоко задышал, пытаясь успокоить забившееся сердце. Для меня разговор нашего командования - секрет Полишинеля. Еще несколько дней, и мы окажемся в Лондоне. Поглядев, на что способны мои спутники, я ни секунды не сомневаюсь в том, что герцога Карла Орлеанского мы выкрадем так споро, что англичане очухаются лишь тогда, когда пленник уже пересечет Ла-Манш.
Стараясь проделать все как можно незаметнее, я вновь оглядываю французов. Ну и ситуация! Один из пяти собравшихся здесь францисканцев должен убить герцога, чтобы тот не попал во Францию. Тут все более-менее ясно, этот человек - я. Еще один из нас, как уверяет шевалье де Кардига, предатель, но кто он - пока загадка. А третий из нашей дружной компании должен проследить за тем, чтобы я выполнил тайный приказ короля и отправил Орлеанца на тот свет. Подозреваю, что вскоре после этого контролер попытается меня убить, и, как мне кажется, я догадываюсь, кто он. Всю дорогу сьер Габриэль внимательно присматривается ко мне, я постоянно ощущаю его неусыпный интерес. Временами, когда гасконец думает, что я не замечаю его взгляда, в его зрачках мелькают красные искры.
Краем глаза я внимательно разглядываю сьера Габриэля, стараясь обнаружить его слабые стороны. Высокий и худой, он весь перевит железными мышцами, в бою движется молниеносно, нанося сокрушительные удары. Веки держит полуприкрытыми, но замечает все, что происходит вокруг, иногда мне кажется, что на затылке у гасконца имеется еще одна пара глаз. Вывод неутешителен: в открытой схватке мне с ним ни за что не справиться, выжить поможет только хитрость, какой-нибудь необычный, невиданный им трюк. Так что же, готов ли я убить отца Жанны? Нет, не готов, но что мне делать, ума не приложу. Посмотрим по обстановке.
Снаружи доносятся стук колес подъезжающей кареты и топот копыт. Чей-то зычный голос объявляет привал, радостно гомонят люди, заглушая лошадиное ржание. Дверь трактира распахивается, в сопровождении слуги входит невысокий дворянин с крысиным личиком, расфуфыренный по последней придворной моде, по виду типичный казнокрад, как я их себе представляю.
Глядя, как суетится вокруг гостя трактирщик, Малыш все выше задирает брови и, поймав за рукав служанку, басит:
- Кто это к нам пожаловал?
- Очень важная персона! - частит та вполголоса, косясь на прибывшего дворянина с явным интересом. - Каждый месяц он проезжает мимо нас, перевозит уйму денег. За все платит щедро, не торгуясь, а сам такой лапочка!
Мечтательно вздохнув, девушка улетает на кухню, я кидаю взгляд на «лапочку», тот неторопливо потягивает вино из высокого серебряного кубка. Слуга, задрав нос, что-то важно втолковывает трактирщику, покачивая у него перед лицом указательным пальцем, пузан подобострастно кивает. Малыш на минуту прилипает к окну, а когда возвращается за стол, глаза его горят азартом.
- Вы слышали, командир? - негромко бросает он.
- Да.
- С ним всего семеро, если не считать кучера и слугу.
- Мы здесь не за тем, чтобы грабить всех подряд, - тихо напоминает шевалье де Кардига. - Денег у нас достаточно, к тому же король ждет, когда мы выполним его приказ.
Жюль, который мигом оторвался от служанки, едва лишь в воздухе запахло легкими деньгами, вполголоса замечает:
- Лишнее золото нам совсем не помешает, тем более что и дело-то плевое. Догоним их на пустынной дороге, а трупы свалим в кусты.
Шевалье де Кардига глядит на гасконца, сьер Габриэль безразлично пожимает плечами, мол, ты главный, вот и решай.
- А что скажет шевалье де Армуаз? - спрашивает командир.
- Чем больший ущерб мы нанесем британцам на их земле, тем меньше врагов пожалует к нам во Францию, - отвечаю я, не задумываясь.
- Браво! - восклицает парижанин. - Я люблю его как брата!
- Так тому и быть! - подводит итог шевалье де Кардига.
Жизнь устроена так, что никогда не знаешь, что последует за твоим поступком. Решение командира привело к гибели нашей группы, зато я смог увидеть лица наших истинных врагов. Могли ли мы подумать, пока седлали коней и пускались в погоню за каретой с деньгами, что ненужное в общем-то ограбление станет первым звеном в цепочке событий, которые в последующем изменят весь ход Столетней войны? Но обо всем по порядку.
Внезапное нападение обеспечивает половину успеха, особенно если на твоей стороне орудуют профессионалы войны подобного уровня. Солдат мы смяли быстро, кучера и лакея вообще смешно упоминать, достойное сопротивление оказал лишь широкоплечий воин с суровым лицом, который держался рядом с каретой. На пятом обмене ударами клинок командира рассек ему голову вместе со шлемом, на том бой закончился, не продлившись и двух минут.
Едва мы успели спешиться, как дверца кареты распахнулась, выпрыгнувший изнутри лакей в ливрее длинными прыжками помчался к густым кустам, растущим на обочине дороги. Жюль взвесил в руке копье и, коротко выдохнув, отправил его в полет. Кусты затрещали, с соседнего дерева взлетела ворона, вспугнутая предсмертным криком. Недовольно каркая, птица тут же исчезла из вида.
Подскочивший Малыш выволок из кареты разодетого в пух и прах дворянина, тот попытался была вытащить меч, но стрелок сорвал с него ножны вместе с клинком и отбросил в сторону. Нырнувший в карету Жюль пару минут там чем-то загадочно шуршал, а когда появился, то в правой руке сжимал запечатанное письмо, а в левой - увесистый кошель. Заметьте, не сундук, не мешок, а всего лишь кошель! Поймав наши изумленные взгляды, парижанин виновато пожал плечами.
- И это вся добыча? - удивился шевалье де Кардига.
Он взвесил на руке кошель, презрительно хмыкнув, сунул добычу нетерпеливо сопевшему Жюлю. Тот запустил руку внутрь, несколько секунд чем-то звенел, затем достал золотую монету.
- Я думал, что там драгоценные камни, - разочарованно протянул он. - А там всего лишь золото, примерно на сотню ливров.
- Похоже, грабить купцов намного прибыльнее, - на весь лес пробурчал Лотарингский Малыш, и мы смущенно переглянулись.

Предыдущая страница 6 Следующая страница


7 Андрей Родионов

В любой компании обязательно найдется человек, который вслух ляпнет то, о чем прочие давно уже догадались и помалкивают в тряпочку лишь из присущей им деликатности.
- Кто вы такие и что себе позволяете? Да знаете ли вы, с кем связались? - возопил англичанин, заметив нашу растерянность.
Малыш, недовольно засопев, ухватил его за горло и неохотно разжал пальцы лишь тогда, когда тот начал закатывать глаза.
- Черт знает что! - зло пробормотал шевалье де Кардига, срывая печати с найденного письма.
Едва он начал читать, как тут же прервался и зачарованно прикипел взглядом к сургучным печатям, изучая каждую так внимательно, словно от нее зависела его жизнь. Затем очень медленно, будто проговаривая каждую букву про себя, командир прочел найденное письмо, закончив, сунул лист сьеру Габриэлю, а сам уставился на нашего пленника. Нехорошо уставился, даже во время схватки я не видел у него подобного пугающего взгляда. Закончив читать, гасконец передал письмо Жюлю, тот изумленно присвистнул, пробежав текст глазами, и протянул листок Малышу. Стрелок, покраснев, покосился на меня, а я смущенно улыбнулся и независимо пожал плечами. Ну не умею я читать по-английски, научиться не было ни времени, ни желания, а потому пусть нам объяснят, в чем тут дело.
Под взглядом командира пленный, начавший было приходить в себя, ежится, пугливо отводит взгляд в сторону, испуганно жмется к карете.
- Слушай меня внимательно, - негромко говорит шевалье де Кардига, обращаясь к англичанину. - Мне надо знать, кому ты вез послание. Понял?
- Только не убивайте!
- Не убьем, - обещает командир. - Во всяком случае, сразу. Сначала долго будем пытать, жечь огнем, резать ремни из брюха и тянуть кишки. Если только…
- Если что?
- Если откровенно не расскажешь, кому и куда ты вез послание.
- Если расскажу, моей службе придет конец! - голосит дворянин. - Моя семья пойдет по миру, от нас отвернутся родственники и друзья!
- Боишься за семью, - холодно замечает шевалье де Кардига. - Это похвально. А я-то считал британцев настоящими животными, грубыми и бесчувственными. Оказывается, зря.
Мы все дружно киваем, выказывая удивление.
- Ну так что? - в голосе командира я слышу нетерпение. - Что-то ты совсем поскучнел. Пора, похоже, начать отрезать тебе по одному пальцу зараз, скажешь мне, когда хватит. И знай, что все мы - французы, патриоты нашей родины. Если для блага Франции нам придется тебя убить, как твоих слуг и охрану, мы с легким сердцем пойдем на это.
Англичанин пару минут молчит, горестно свесив голову, затем, собравшись с духом, шепчет:
- Я ехал в усадьбу «Белый вол», что расположена в окрестностях Мальмсбери, графство Уилтшир. Письмо предназначено для сэра Родерика Флаймса.
- Есть ли условные слова для встречи?
- Не знаю, я должен был передать деньги и письмо, всем остальным занимался лейтенант де Лунжи.
- Тот детина, что ехал во главе отряда? - для чего-то уточняет капитан.
Пленник суетливо кивает. Увы, допросить покойного лейтенанта сможет только апостол Петр, да и то лишь в том невероятном случае, если британца по какой-то ошибке проворонят черти. Шевалье де Кардига с минуту молча смотрит пленнику в лицо, англичанин то отводит в сторону расширенные от страха глаза, то вновь искательно заглядывает в лицо командиру.
Сьер Габриэль прерывает гнетущую тишину.
- По-моему, дело ясное. Разрешите, я отведу его на прогулку? - деловито спрашивает он.
- Давай.
Цепко ухватив пленника за ворот, гасконец оттаскивает его в лес. Крысиное личико англичанина бледнеет, он идет, еле переставляя ноги. Из кустов раздается предсмертный стон, но шевалье де Кардига уже забыл о британце, голос командира гремит сталью:
- Оттащить трупы с дороги, лошадей и карету отвести поглубже в лес. Затем мы немедля выезжаем в Мальмсбери.
Что-то в происшедшем царапает меня, словно перед глазами мелькнула какая-то важная деталь, а я ее не заметил. Я напрягаю голову, но так и не понимаю, что именно меня насторожило, и, махнув рукой, решаю, что разберусь во всем позже, сейчас не до того. Я открываю рот, чтобы узнать, что за чертовщина здесь происходит, но тут Жюль в двух словах все разъясняет. Ошалело кивнув, я принимаюсь за работу. Не проходит и получаса, как дорога становится чистой, и ничего не говорит о том, что совсем недавно тут произошло смертоубийство.
Безжалостно настегивая коней, мы несемся по направлению к Мальмсбери, я же все повторяю про себя строчки перехваченного письма, которое нам с Малышом прочел-таки сьер Габриэль.
«Мы, Божьей милостью герцог Хамфри Глочестер, лорд-протектор английского королевства и защитник короны, повелеваем, чтобы по поручении сего вы, сэр Флаймс, немедленно выехали во Францию во главе приданного отряда и решили наконец проблему "Буржского царька" теми методами, кои сочтете наиболее подходящими. Срок вам отпускаю в десять недель с момента получения сего послания».
Отныне забыто все, что было нам поручено, а мы обязаны сломя голову нестись туда, где ждут это послание будущие убийцы короля Франции Карла VII. Поступи мы иначе, и это совершенно справедливо будет воспринято как предательство и государственная измена. Герцогу Карлу Орлеанскому придется немного подождать обещанной помощи, поскучать в неволе, и я рад, что все так обернулось. По назойливым слухам, циркулирующим среди французской знати, в последние несколько лет Орлеанец не на шутку увлекся соколиной охотой, смазливыми придворными фрейлинами и любовными виршами, коих сочинили чуть ли не пятьсот. Поговаривают, что некоторые из них весьма и весьма удались, и герцог всерьез подумывает издать книгу. Так что пусть вельможа и дальше томится в английском плену, целее будет. И без него во французском королевстве хватает заговоров, интриг и прочей неразберихи.
Тусклое британское солнце вот-вот укроется за верхушками деревьев, воздух свеж, под ногами хлюпает грязь вперемешку с полусгнившими листьями. С запада наползает черная туча, медленно, но точно, словно асфальтовый каток.
- Через полчаса хлынет ливень, - уверенно басит Малыш.
- Замечательно, - отзываюсь я. - Дождь - хорошая примета.
- Робер, - Малыш колеблется, не решаясь что-то сказать, бросает по сторонам быстрый взгляд, словно подозревая, будто мрачные стволы деревьев, подпирающие низкое небо, способны нас подслушать. - У меня отчего-то плохое предчувствие.
- Сожрал перед сном какую-нибудь британскую гадость вроде пудинга и запил ее темным элем? - уточняю я, в сотый раз проверяя, легко ли выходит из ножен кинжал, что я ношу на правом предплечье. - Что ж вы как дети малые, все в рот тащите?
- Пудинг, - мечтательно тянет Жюль, который притаился за соседним деревом. - Это вещь! Хотя я бы сейчас и от копченого окорока не отказался.
- Губа не дура, - фыркаю я, подсыпая свежий порох на полку пистолета, и говорю Малышу: - Если начнется какая заварушка, держись поближе ко мне.
- Зачем? - недоуменно косится верзила.
- Надо, - туманно отвечаю я.
Ну не будешь же объяснять, что рядом с ним намного безопаснее, чем без него.
- А ну тихо! - шипит командир, и мы возвращаемся к наблюдению.
На первый взгляд усадьба «Белый вол» ничем не отличается от прочих английских поместий. Высокий двухэтажный особняк в форме буквы «П» заботливо обнесен каменной оградой. Массивные ворота, обитые железными полосами, узкие окна-бойницы, тяжелые ставни, широко распахнутые по случаю светлого времени суток. Словом, типичный сельский дом дворянина средней руки. Если не знать точно, то сроду не подумаешь, что перед тобой находится база, где ведется подготовка убийц для французского короля и его семьи.
Слева от особняка стоит одноэтажный домик для слуг, рядом с ним - конюшня и кузница, справа, на некотором отдалении, расположена маленькая церквушка. Вот уже пару часов мы пристально наблюдаем за усадьбой, но так и не заметили ничего подозрительного.
- Что толку тянуть? - недовольно бурчит парижанин. - Если мы решили войти внутрь, то так и следует поступить.
В его словах есть определенный резон. Атаковать ночью, не зная ни расположения постов, ни схемы помещений - чистое безумие. Ляжем все, так и не выполнив задачи. Но выжидать и изучать нам особо некогда, англичан, побитых нами на дороге под Кингстоном, наверняка уже нашли и доложили куда надо. Того и гляди сюда двинется подкрепление, и мы из охотников превратимся в дичь. Долго ли мы продержимся в незнакомой местности, если на облаву поднимут всю округу?
- Верно, - поддерживают Жюля гасконец и Малыш. - Раньше войдем, раньше выйдем.
- Что ж, - решает шевалье де Кардига. - Так тому и быть. Задача ясна?
- Чего уж тут неясного, - отзывается парижанин. - После того как вы начнете, мы убиваем всех, кто сопротивляется, а здание поджигаем. Вы с Малышом идете вперед, на второй этаж, я - по первому этажу направо, сьер Габриэль - налево. Робер остается в главном холле, страхует нас от разных неожиданностей. Когда покончим со всеми, встречаемся во дворе, перед входом в усадьбу.
Командир оглядывает нас испытующе и громко произносит:
- Их гораздо больше, чем нас, но британцы не готовы к бою. А потому чем быстрее мы все проделаем, тем лучше. Главное - не дать им опомниться! Будут баррикадироваться в комнатах - не лезьте, пусть их. Наша задача - убить как можно больше, а потом сжечь все дотла. Из огня они вылезут сами, как миленькие.
Подавая пример, шевалье де Кардига садится на жеребца. Я прыгаю в седло, пристраиваюсь в хвост за Жюлем, лица моих спутников непривычно суровы, губы плотно сжаты. Впервые за месяц, проведенный в Англии, нам предстоит иметь дело с равными по силе воинами. Это не купеческий караван грабить или поджигать арсенал. Понятно, будут потери, и уже через какой-то час, когда все будет кончено, нас останется гораздо меньше. Но даже если все мы поляжем в тайном гнезде врага, то успеем захватить с собой на тот свет столько англичан, что сорвем их планы! Наша единственная надежда на успех - внезапность и дерзость.
Медленным шагом мы въезжаем в беспечно распахнутые ворота, выскочивший конюх всматривается из-под руки и, повернувшись к нам спиной, кричит что-то неразборчивое. Тут же на помощь ему выбегают двое подростков, кланяясь, подхватывают поводья. Главная дверь усадьбы распахивается, на крыльцо выплывает важный господин в расшитой серебром ливрее, с достоинством нагибает голову, обозначив поклон.
Гулкий голос господина в ливрее заполняет собой весь двор:
- Добро пожаловать в усадьбу «Белый вол», господа. Как вас представить хозяину дома?
- Сэр Джереми Хиггинс со спутниками, - надменно заявляет шевалье де Кардига.
Следом за этим то ли лакеем, то ли мажордомом мы входим в просторный высокий холл, ярко освещенный пламенем свечей. Помимо многочисленных канделябров на стенах под потолок подвешена гигантская люстра, на ней истекают воском не менее сотни свечей толщиной в мое предплечье.
- Как для бала приготовились, - вполголоса замечает Жюль.
- Прошу подождать, - церемонно объявляет наш проводник, перед тем как исчезнуть в одной из дверей.
Мы скидываем плащи, готовясь к предстоящей резне.
- По моей команде, - вполголоса напоминает командир.
Я машинально киваю, во рту сухо, ладони, напротив, вспотели, а сердце колотится, как сумасшедшее. Казалось бы, за четыре года можно привыкнуть к постоянной угрозе смерти, ан нет, не получается. Перед каждым боем я по-прежнему волнуюсь, как в первый раз.
Через несколько минут одна из дверей, ведущих в холл, распахивается, в сопровождении пары воинов твердым шагом входит высокий широкоплечий мужчина лет тридцати в сером камзоле.
- Сэр Родерик Флаймс? - сощурившись, спрашивает командир.
- А вы, я полагаю, сьер де Кардига? - не менее холодно интересуется британец и, воспользовавшись секундным замешательством нашего командира, вскидывает руку, до того заложенную за спину.
Грохочет выстрел, сэр Флаймс, отбросив в сторону отныне бесполезный пистолет, громко кричит:
- Ко мне!
Несколько дверей, ведущих в холл, распахиваются одновременно, оттуда, толкаясь, выбегают воины, много воинов, отчего тут сразу становится не протолкнуться. Страшно щелкают металлические тетивы, я падаю на пол, пропуская над головой смертоносный ливень арбалетных болтов, а когда вскакиваю с мечом в руке, то вижу, что битва нами безнадежно проиграна. К сэру Родерику Флаймсу, или как там его, пробиться невозможно, перед ним, надежно прикрывая щитами, стоят сразу трое латников. Судя по уверенной хватке, с которой те держат тяжелые секиры, и суровым, невыразительным лицам, это настоящие воины, не чета мне.
Арбалетчики отступают к стенам, из дверей, расталкивая их, выбираются все новые воины, в руках топоры и булавы. В спешке они цепляются кольчугами за механические луки стрелков, отчего в холле стоит угрожающий звон.
Я кидаю быстрый взгляд на пол, там бьются в агонии, постепенно затихая, три хорошо знакомых мне человека. Из развороченного пулей затылка командира щедро плещет кровь, а парижанина и Лотарингского Малыша англичане так утыкали арбалетными болтами, что оба напоминают ежей. Они мертвы, от арбалетного выстрела в упор не спасет никакая броня. Слева прижался к стене сьер Габриэль, пустые руки он поднял высоко над головой.
Я мельком удивляюсь тому, что гасконец так и не выхватил меча, сам же истошно кричу:
- Я сдаюсь, сдаюсь! Только не убивайте, они меня заставили!
Бряцает по каменным плитам холла меч, выпущенный из руки, на мгновение я скрещиваю руки на груди, но тут же вскидываю их высоко вверх. Суровые лица англичан расцветают презрительными улыбками, ни один из них не стал бы так унижаться перед врагом, а постарался достойно встретить смерть. Что за дикость бросать меч, когда ты еще можешь сражаться, на такое паскудство способны только трусливые лягушатники!
Сердце молотит так часто, что стук его сливается в непрерывный гул. Ближайший ко мне англичанин медленно, словно движется под водой, опускает орудие и делает шаг вперед. Рывком я вскидываю голову, впиваюсь взглядом в два округлых предмета размером с крупное яблоко, которые успел подбросить вверх. Вот они пролетают мимо люстры, пылающей сотней свечей, вспыхивают короткие огоньки фитилей, и гранаты, плавно вращаясь, начинают движение вниз. Прыгнув вперед, я хватаю британца и изо всех сил дергаю на себя, пытаясь его телом прикрыться от града смертоносных металлических осколков, что вот-вот прольется сверху.
Гранаты лопаются почти одновременно, в замкнутом пространстве холла взрывы звучат оглушающе, помещение немедленно заволакивает пылью и густым дымом. Шум вокруг стоит просто оглушающий, громко кричат умирающие и раненые, англичане стонут, проклинают и молят о помощи. Прикрывший меня воин мертв, я спихиваю труп в сторону, на четвереньках ползу к входной двери, а едва выскочив наружу, истошно кричу:
- Пожар! На помощь!
Мне вторят несколько британцев, которые вслед за мной вываливаются наружу. Я очумело мотаю головой, пытаясь восстановить ясность мысли, похоже, меня оглушило ударной волной. Мимо с ведрами пролетают несколько человек, щедро расплескивая воду на бегу, и тут же ныряют в густой дым, что валит уже и из окон. Пошатываясь, я встаю на ноги, в руке зажата последняя, третья бомба. Она побольше и помощнее двух предыдущих, я мог бы приберечь ее на крайний случай, но сейчас в моей груди бушует желание отомстить за павших товарищей. Я поджигаю фитиль от пылающего возле входной двери факела, бомба беззвучно пропадает в густом дыму, заполнившем холл.
Не дожидаясь взрыва, я изо всех сил спешу к конюхам, которые все еще держат в поводу наших коней. Судя по вытаращенным глазам, увидеть меня живым они никак не ожидали, коней уже успели мысленно продать, а деньги - пропить.
За спиной грохочет оглушительный взрыв, и конюхи, словно стая воробьев, прыскают в стороны. Я ухитряюсь запрыгнуть в седло своего жеребца, гаркаю сорванным голосом, и тот послушно переходит в галоп. Я уже проезжаю ворота, когда из боковых дверей усадьбы, хозяйственных пристроек и даже из конюшни начинают выбегать люди с оружием в руках, некоторые из них тут же бросаются к нашим скакунам и начинают усаживаться в седла. Я жмусь к конской шее, стараясь представить из себя как можно меньшую мишень. Как-то раз я уже получил арбалетный болт в спину, и уж поверьте, впечатления от этого презента остались самые гадостные. Я все пришпориваю и пришпориваю жеребца, но сзади доносится нарастающий топот. В панике я оглядываюсь, уже ощущая, как ребра разрубает сверкающее лезвие вражеского меча, но с облегчением узнаю сьера Габриэля.
- Быстрей, - кричит гасконец, то и дело оглядываясь назад. - Шевелись!
Он добавляет что-то еще, судя по мимике, явно нецензурное, но встречный ветер подхватывает его слова и уносит в сторону. Где-то далеко за спиной я слышу постепенно слабеющие крики, ржание лошадей и отрывистые команды.
- Торопись, зверюга! - шепчу я на ухо коню. - Не то останешься без хозяина.
Жеребец протестующе ржет, но все-таки прибавляет ход. В полной темноте мы петляем по пустынным дорогам больше часа, прежде чем убеждаемся в том, что окончательно оторвались от погони. Когда кони начинают уставать, мы пускаем их шагом. Едем молча, часто оглядываясь и прислушиваясь, разговаривать нам не о чем. Я отчетливо понимаю, что это - конец нашей миссии, но сам завести разговор не решаюсь. Теперь, после смерти командира, когда нас осталось только двое, нам поневоле придется вернуться обратно во Францию.
«Что ж, - говорю я себе по старой привычке во всем находить светлые стороны. - По крайней мере, мне не пришлось убивать ее отца».
Но я и сам чувствую, что звучит это слабо и недостойно. Если уж быть до конца честным, то я ведь так и не решил, что должен буду сделать, удайся наш план спасти герцога Карла Орлеанского. Отказаться от задания, нарушить приказ второй раз подряд - для меня верная смерть. Понятно, что все мы под Богом ходим, но на кого я оставлю Жанну? А если я убью герцога, то девушка навсегда будет для меняя потеряна. Куда ни кинь, всюду клин.
Уже глубоко за полночь под прикрытием какой-то скалы мы разбили лагерь. Под утро гасконец растолкал меня, а сам повалился на охапку наломанных веток и тут же сладко засопел. Обхватив плечи руками, я прижался спиной к стволу какого-то дерева и сидел так, пока над горизонтом не поднялось заспанное светило. Я уже собирался разбудить сьера Габриэля, но тут солнечный луч воспламенил камень в его перстне. Пару секунд рубин ярко пылал, затем, словно спохватившись, потух, лишь в самой его глубине остались бродить отдельные искры. Драгоценный камень словно жил своей собственной жизнью, лишь притворяясь мертвым. С открытым ртом я пялился на рубин не меньше минуты, а затем звонко хлопнул себя па лбу.
- Ну, конечно! Это же так просто! - прошептал я и уже новыми глазами посмотрел на спящего спутника.
Я быстро оглянулся на коней, те, надежно привязанные, мирно дремали неподалеку. В седельных сумках моего жеребца не было никакого оружия, это я помнил совершенно точно. Может, стоит порыться в седельных сумках сьера Габриэля? Но если там и найдется кинжал, то он мне точно не поможет, а пистолетом гасконец не пользуется. К сожалению, мой меч так и остался валяться на полу холла, в возникшем после взрыва переполохе мне было не до него. При себе у меня имелась пара метательных ножей и два кинжала, а вот гасконец был вооружен куда основательнее. Каким-то образом ему удалось сберечь меч, и даже во сне сьер Габриэль крепко сжимал его рукоять. Глупо было надеяться на то, что мне удастся его обезоружить и связать, но попробовать стоило.
Не успел я сделать к гасконцу пары шагов, как тот проснулся.
- Доброе утро, - говорю я, растягивая губы в напряженной улыбке. - Пора вставать.
Я все время держусь настороже, опасаясь поворачиваться к сьеру Габриэлю спиной, и за скудным завтраком, улучив момент, пытаюсь схватить меч, лежащий рядом с ним, но чертов гасконец словно железными клещами стискивает мою руку. Стараясь дышать как можно осторожнее, я кошусь вниз, на лезвие кинжала, который сьер Габриэль приставил к моему горлу. Продержав меня в таком положении с минуту, он молча разжимает пальцы, а кинжал убирает обратно в ножны на поясе. Я аккуратно сажусь на место, бережно растирая онемевшее предплечье. Скорость, с которой может двигаться сьер Габриэль, впечатляет. Гасконец намного опаснее, чем кажется.
- В чем дело? - ледяным тоном спрашивает тот. - Отчего ты все утро косишься на меня, словно узнал, что я убил кого-то из твоих родных?
- Что означает узор на рубине твоего перстня? - отвечаю я вопросом на вопрос. - Роза поверх креста.
Сьер Габриэль, превосходный актер, небрежно понимает плечами.
- Что ж, раз ты что-то там себе вообразил, то я отвечу, - роняет он. - Так уж получилось, что я вышел из обедневшего рода, отец ничего не смог мне оставить, кроме имени и меча. А этот перстень - военная добыча, я снял его с трупа какого-то англичанина. Согласен, некрасиво выдавать его за фамильную драгоценность, но это же не преступление, верно? Еще вопросы есть?
- Есть, - говорю я. - Я все никак не мог понять, что же смутило меня в той сцене, когда ты вызвался прирезать захваченного дворянина, того, что вез письмо в усадьбу «Белый вол».
Я делаю паузу, и сьер Габриэль спрашивает чуть быстрее, чем это необходимо:
- Ну и что тебя смутило?
- У него был перстень точно с таким же рисунком!
- Совпадение! - отмахивается гасконец, его острые скулы покрылись румянцем, в глазах пляшут красные искры.
- Я думаю, ты отпустил пленника, вместо того чтобы убить. Он-то и предупредил Родерика Флаймса о нашем появлении. А потому я спрашиваю: что это за тайное общество, знак принадлежности к которому вы оба носите на перстне?
Лязгает выхваченный из ножен меч, я отпрыгиваю назад, туда, где гасконец не сможет меня достать первым же ударом. Криво ухмыльнувшись, сьер Габриэль вкладывает клинок в ножны, но руку оставляет на рукояти. Недоуменно ржут кони, почувствовав разлитое в воздухе напряжение.
- Расскажи о своем предательстве, - говорю я. - Не надо разглагольствовать о том, что именно заставило тебя изменить данной присяге. Это лирика, а меня интересуют только факты. На кого ты работаешь, в чем суть полученного задания?
Гасконец молчит, лаская пальцами рукоять клинка, а я продолжаю:
- Шевалье де Кардига давно тебя подозревал. Командир оставил письмо, - тут я многозначительно похлопываю себя по груди, - в котором описал, на чем смог тебя поймать.
Глаза гасконца темнеют, он криво улыбается.
- И ты поверил этой чуши? - Сьер Габриэль тянет вперед руку, в голосе его звучит металл. - Дай сюда письмо. Я приказываю, как командир нашего отряда.
- Командир? - глумливо ухмыляюсь я, делая вид, будто оглядываюсь по сторонам. - Какого еще отряда? Нас здесь только двое.
- Сколько бы ни было, мы остаемся отрядом Третьего ордена францисканцев, - спокойствие дается наваррцу с трудом, глаза его мечут молнии, но голос остается ровным… почти ровным. - И я приказываю отдать мне это письмо, - криво ухмыльнувшись, он добавляет: - Позже, в аббатстве Сен-Венсан, ты сможешь обжаловать мои приказы, но пока должен мне повиноваться. Вспомни о присяге!
- Отчего ты встал у стены, подняв руки, когда остальные схватились за оружие? - спрашиваю я прямо в лоб.
- Если я предатель, отчего же не убил тебя до сих пор? - отвечает гасконец с великолепным презрением.
- Потому что я - твое алиби. Ты бы и так вывернулся, но если мы вернемся вдвоем, причем я буду превозносить твою храбрость и умение, то выйдет только лучше. Не так ли?
Гасконец молчит, но взгляд, который я ловлю, яснее всяких слов предупреждает: берегись!
- Что ждало нас у собора Святого Георгия в Саутгемптоне? - бросаю я. - Засада?
Сьер Габриэль отвечает, не раздумывая:
- Разумеется. Причем вас схватили бы уже после того, как вы подожжете собор. Не всех, конечно же, уж тебя-то я бы обязательно спас, умник. - Помолчав, он мечтательно закатывает глаза и продолжает: - Ты представляешь, какой прекрасный судебный процесс мог бы из всего этого получиться? Убийцы-францисканцы поджигают дом Господа нашего! Вас судили бы в Париже и обязательно добились осуждения ордена римским папой. От вас отвернулись бы все прочие католические ордена, от вас стали бы шарахаться, словно от больных проказой!
- Не вышло, - словно бы сочувствую я. - Шевалье де Кардига перехитрил тебя. А Жюль? Он следил за мной по твоей указке?
Гасконец пожимает плечами.
- А по чьей же еще? Я лишь намекнул ему, что сомневаюсь в тебе, и этот дурень докладывал мне а каждом твоем шаге! - запрокинув голову, сьер Габриэль смеется.
И тут я понимаю, что кое-что упустил.
- А почему это ты непременно спас бы меня? - медленно спрашиваю я.
Сьер Габриэль молчит, на лице предателя играет презрительная улыбка.
- Ты спас бы меня, потому что это я должен был убить герцога Карла Орлеанского! - размышляю я вслух. - Твои хозяева англичане сами отдали бы нам дядю короля только ради того, чтобы мы уничтожили его своими собственными руками. А тем временем отряд сэра Флаймса убил бы Карла VII, и Франция осталась бы без единого принца крови, который смог бы занять престол!
- Как это без принца? - глумливо спрашивает сьер Габриэль. - Что же ты забыл про малолетнего Генриха V Ланкастера? Он законный сын короля Англии и Екатерины, младшей сестры Карла VII. Не встреться нам тот болван с письмом к сэру Флаймсу, во Франции остался бы единственный законный претендент на престол! Не правда ли, красивая задумка?
Я машинально киваю.
- Ничего, - утешает меня сьер Габриэль. - Все еще можно исправить. Думаю, через год я лично займусь его освобождением, а пока что вернусь во Францию и доложу, что задание выполнить не удалось. Погибли все, и только я остался в живых. Кстати, охрана Орлеанца значительно усилена, а при угрозе побега страже приказано его убить!
Гасконец глядит мне прямо в глаза, откровенно потешаясь.
- Зачем англичанам король Франции, который смертельно их ненавидит? Пусть уж лучше правит Буржский королек. Пока.
- Чем же тебя купили англичане, что посулили? - рычу я.
- Англичане? - от хохота сьер Габриэль сгибается почти пополам. - Да ты полный глупец!
- Ничего не пойму, - растерянно признаюсь я. - Так ты работаешь не на британцев? А на кого же тогда, на бургундцев?

Предыдущая страница 7 Следующая страница


Французский дьявол 8

Отсмеявшись, наваррец вытирает глаза.
- Давно так не смеялся, - доверительно говорит он. - Последнее время было не до веселья. На кого я работаю… Прежде всего на себя.
Клинок сам прыгает в его руку, утреннее солнце бьет мне в глаза, отразившись в холодном сиянии металла, и я вздрагиваю, похолодев.
- Между нами все сказано, - объявляет сьер Габриэль, поскучнев. - Так что прощай, французский то ли рыцарь, то ли лекарь. Как ты, наверное, уже понял, весь наш отряд совершенно героически погиб, выполняя важное задание, и только я чудом спасся. Должен же кто-то рассказать о вашей безвременной кончине. Кстати, можешь сочинить слова, которые ты якобы произнес перед смертью, я непременно их передам. Что-нибудь вроде «Да здравствует Франция и наш любимый король!» или про эту маленькую сучку Жанну.
- Сам справишься, подонок, - холодно отвечаю я. - Если доберешься до Франции, конечно.
Сьер Габриэль мягко идет ко мне, на его лице читается обещание скорой смерти, и тут я вспоминаю еще об одном незаданном вопросе.
- Погодите минуту, шевалье, - прошу я. - Ответьте, как тот корабль нашел «Святого Антония» в густом тумане?
- Ты про «Мститель»? - ухмыляется гасконец. - Нет, все-таки он тебя перехвалил!
- Кто меня перехвалил? - быстро спрашиваю я. Небрежно пропустив вопрос мимо ушей, наваррец говорит:
- Я заплатил матросу, который сидел в гнезде на мачте, и тот зажженным факелом подавал условный сигнал. Как видишь, все очень просто. А теперь, извини, мне пора. Ты и так зажился на этом свете.
Он делает ко мне пару шагов с мрачной решимостью на лице, а я осторожно пячусь. Даже будь у меня меч, я не подумал бы за него хвататься. Против мастера клинка можно выставить десяток подобных мне неумех, но толку от них все равно не будет. Мня мог бы помочь заряженный пистолет или арбалет, но, как назло, под рукой их нет. И тогда я выхватываю из-за голенища нонтронский нож, верный складешок. Тихо щелкает лезвие, выходя из рукояти.
Замерев от неожиданности на месте, сьер Габриэль морщится, в голосе недоумение:
- Отчего ты не достаешь меч?
- Он остался там, в усадьбе, - отвечаю я правдиво.
- Ты мог бы попробовать метательные ножи, - предлагает гасконец.
- Нет шансов.
- А с этим?
- Есть.
- Обратный хват, - замечает сьер Габриэль еле слышно. - Кастильская школа, - голос его крепнет: - Ладно, это развлечет меня хотя бы на минуту. А может, лезвие ножа смазано ядом? Ну, это вряд ли. Метнет его наш лекарь или попробует биться этим вот огрызком против меча? Сейчас увидим.
- Последний вопрос! - кричу я торопливо. - Это ты должен был убить меня после того, как я покончу с герцогом Орлеанским?
- Ну, наконец-то, правильный вопрос, - говорит наваррец нетерпеливо и, сделав скользящий шаг вперед, неуловимо быстрым движением вскидывает меч. - Да!
Нонтронский нож с громким щелчком дергается в моей руке, и предатель застывает на месте, словно прислушиваясь к себе, его зрачки испуганно расширяются. Выпустив из руки бесполезный меч, рыцарь в панике хватается за горло, раздирая его ногтями, но все тщетно. Уже мертвый, он тяжело рушится на землю, пальцы сжимаются, царапая землю, словно сьер Габриэль последним усилием пытается зацепиться за наш мир, глаза медленно стекленеют.
Я даже не пытаюсь выдернуть из горла гасконца тонкий обоюдоострый клинок, что отправил его на тот свет. Острый и тяжелый, он едва на дюйм торчит из страшной раны, разворотившей горло предателя. Складной нож - всего лишь видимость, насквозь фальшивая. Главная задача устройства, которое держу в руке, - дать мне последний шанс на выживание, сделать один неожиданный выстрел при помощи мощной пружины. На расстоянии семи шагов стальное лезвие, вылетающее из потайного отверстия в рукояти, насквозь просаживает двухдюймовую дубовую доску.
Нонтронские мастера недаром славятся во всей стране, мой неожиданный заказ ничуть их не смутил. Хотя модификация ножа под мои запросы и обошлась весьма недешево, заплатил я с легким сердцем. Собственную жизнь я ценю чуть-чуть дороже всего золота мира. Ненужный больше нож я с легким сожалением откидываю в сторону. А что еще прикажете делать с одноразовым устройством, хранить на память? Тугую пружину, скрытую в рукояти ножа, самому мне не взвести, к тому же рукоять раскололась, а таскать с собой ненужный хлам я не намерен.
Я кидаю косой взгляд на неподвижное тело, которое уже начало остывать, и громко хмыкаю. Недаром сьер Габриэль так интересовался моим ножом, он будто что-то предчувствовал. Обязательно ли было его убивать? Уверен, что да. Разумеется, я мог ранить рыцаря в руку или ногу, прострелить ему коленный сустав, в конце концов. Но дело в том, что гасконец и раненым легко одолел бы меня, невзирая на все мои навыки. Как воин, покойный рыцарь превосходил меня на две головы, и если я все-таки ухитрился его убить, то лишь благодаря неизвестному ему трюку.
Что ж, теперь подведем итоги. Спасательная экспедиция закончилась ничем, группа полностью уничтожена, и пусть я нашел и покарал предателя, но по большому счету это ничего не меняет. Я так и не узнал, на кого он работал, а самый страшный и неприятный вопрос заключается вот в чем. Есть ли у него сообщники в Третьем ордене францисканцев?
Я невольно ежусь. Это что же, теперь и не знаешь, к кому можно повернуться спиной, а к кому нельзя? Положеньице! Итак, дано: у меня есть деньги и оружие. Кроме того, у меня имеются два коня и горячее желание уйти живым. Это четыре жирных плюса. Теперь сосчитаем минусы. У британцев наверняка есть описание моей внешности. Они знают, что я ушел живым, и страстно хотят со мной познакомиться. Их много, и они отлично знают местность. Получается, что минусов тоже четыре. Выходит, наши шансы равны, и теперь лишь от моей ловкости, интеллекта и подготовки зависит, смогут ли англичане меня поймать, или же я благополучно вернусь во Францию. Вот и посмотрим, кто победит, русская смекалка или британская злобная расчетливость, тупая и мстительная!
Тщательно обшарив труп гасконца, я взвешиваю добычу: увесистый кошель с золотом и хваленый фамильный перстень с любопытным узором на рубине - роза поверх креста. Никаких писем, спрятанных в потайных карманах или зашитых в одежду, я не нахожу. У меня нет ничего, что могло бы доказать измену гасконца, одни слова. Труп вот он, в наличии, да что в нем толку?
Я взбираюсь в седло, мой конь медленно идет вперед, а жеребец гасконца послушно трусит следом. Его поводья я повесил на луку седла.
Так я и еду до самого вечера, стараясь не оставлять следов, а в голове вертится одна и та же мысль. Сьер Габриэль просто предатель, или же он выполнял заказ одной из группировок, находящихся у власти? Был ли он английским шпионом, или здесь замешано нечто иное?
Когда я понимаю, что ответ на этот вопрос, возможно, навсегда останется для меня тайной, с тяжелым вздохом начинаю обдумывать нынешнее свое положение.
Я в одиночку оказался во враждебной стране, власти которой ведут на меня охоту. Благо отец Бартимеус заставил меня худо-бедно научиться говорить по-английски, будто заранее чуял беду. Хорош бы я был в таком положении, да еще и без знания языка!
Отчего-то я вспоминаю, как еще там, в прошлой жизни, на прием ко мне обратилась пожилая пара. Рука женщины, распоротая чем-то острым, была аккуратно залита йодом и тщательно завязана чистым бинтом. А когда я спросил, кто же успел оказать помощь, старик, грустно усмехнувшись, ответил, что всегда берет с собой на дачу самое необходимое. Достаточно пожив, обучаешься предвидеть грядущие неприятности.
- Ладно! - говорю я решительно. - Слушайте меня, англичане, и мотайте на свой рыжий ус. Выгоняйте на охоту за мной хоть все население острова, вам это все равно не поможет. Я неслышной тенью пройду по лесным тропинкам, ужом проползу по болотам. Я брошу коней и буду трижды в день менять свой облик. Делайте что хотите, но я выскользну у вас прямо из рук. Что бы вы ни придумали, я обойду все ловушки, миную облавы и западни.
На секунду я замолкаю, чтобы набрать в легкие воздух, и тут замечаю, как тихо стало вокруг. Смолк щебет птиц, облако, скрывшее солнце, бросило вниз густую тень, враз заставив потускнеть все краски, и даже ветер замер, будто прислушиваясь. От проявленного ко мне внимания даже холодок по спине, но лицо я держу по-прежнему твердым, а голос - ровным и спокойным:
- Я стану настоящим экспертом по выживанию в Англии, и однажды обученные мной отряды французов начнут терроризировать население ваших городов и деревень. На собственной шкуре вы испытаете, что значит год за годом терпеть поджоги, убийства и грабежи. И будет так длиться до тех пор, пока не прекратится эта война!

Глава 4
Январь-февраль 1430 года, Англия, замок Молт: новые враги, оскаленные лица

Буквально на следующее же утро я остался с одним конем. Кто же знал, что на той лесной дороге британцы устроят засаду! Укрылись они на совесть, и не начни мой жеребец тянуть морду куда-то влево и призывно ржать, меня спеленали бы, как младенца. Насторожившись, я натянул поводья, конь встал, и тут же из-за деревьев горохом посыпались какие-то люди. На бегу они радостно гомонили, размахивая вилами, топорами и дубинами. Двоих самых шустрых, которые попытались вытащить меня из седла, я перетянул плетью, одного по лицу, а второго по спине, и, не дожидаясь нескромных вопросов, тут же пришпорил коня.
Жеребец с места прыгнул вперед и помчался как стрела, а люди, едва не поймавшие меня, пустились в погоню. Топот копыт за спиной то приближался, то ослабевал, и время от времени я оглядывался, пытаясь понять, не пора ли достать меч.
Постепенно азартные крики за спиной стихли, а затем и вовсе пропали. И в этот самый момент ветвь, нависшая над дорогой, с такой силой хлестнула меня по глазам, что я не на шутку за них испугался. А когда начал хоть что-то различать сквозь текущие ручьем слезы, то оказалось, что уздечка запасного коня, зацепленная за луку седла, бесследно пропала. От поисков жеребца покойного сьера Габриэля я благоразумно отказался и, едва выбравшись из леса, резко свернул к пологим холмам, поросшим кустарником и колючкой.
Сразу за возвышенностями моему взгляду открылась безжизненная пустошь, сплошь покрытая чахлым бурьяном. Я спешился и повел коня под уздцы, аккуратно обходя многочисленные ямы и валуны, поросшие мхом. К полудню я набрел на заброшенную дорогу, которой, судя по всему, уже пару лет никто не пользовался. Сквозь покрывающую ее пожухлую траву кое-где пробивались невысокие, мне по пояс, деревца.
Дорога шла к югу, в нужном мне направлении, и потому я решил непременно ею воспользоваться. Даже если обнаруженный путь никуда не выведет, рано или поздно я в любом случае выберусь на морское побережье, а оттуда до Франции уже рукой подать. К тому же по дороге, пусть и заброшенной, конь может передвигаться значительно быстрее, не рискуй сломать или вывихнуть себе ноги.
Усевшись наконец в седло, я сразу повеселел и даже принялся насвистывать какую-то мелодию, но, как оказалось, обрадовался рано. Часа через три я перестал закрывать глаза на очевидное и, натянув поводья, задумчиво почесал затылок. Проверенный метод не помог, смутившие меня следы никуда не делись.
Помню, во время срочной службы в армии меня больше всего напрягало то, что я постоянно был на людях. Стоило мне найти какое-нибудь укромное место, чтобы хоть немного отдохнуть от окружающих, как буквально через несколько минут там возникал еще какой-нибудь страдалец.
Судя по всему, история повторяется. Совсем недавно по дороге, которой я следую к морю, проехала карета в сопровождении пары всадников. Мой жеребец громко фыркнул, поторапливая седока, я раздраженно отмахнулся. Ну и что, скажите на милость, понадобилось людям, которые решили ехать тем же заброшенным путем, что и я? От кого они скрываются?
Я спрыгнул с коня и прошелся, разминая ноги. Вокруг по-прежнему не было ни души, высоко над головой нарезала круги пара птиц, заунывно свистел ветер. Надо было на что-то решаться, а я все тянул, словно выжидая, чтобы кто-то другой принял за меня правильное решение. Ну не нравились мне странные попутчики, хоть ты меня режь! Как же мне правильно поступить? Поехать следом за ними, чтобы аккурат на меня напоролись их возможные преследователи, или, может быть, лучше свернуть?
По обе стороны дороги раскинулась каменистая пустошь, валуны такие, что танк не пройдет. А если конь сломает ногу, то дальше я поковыляю на своих двоих? Ну уж нет! Сейчас слишком холодно, чтобы двигаться пешком, к тому же мобильность - главное мое оружие. Как бы силен я ни был, мне не справиться с парой десятков местных крестьян, собранных на облаву. А вилы и топоры, как известно, убивают ничуть не хуже, чем копья и мечи.
Поколебавшись еще с минуту, я чертыхнулся и, поплевав через плечо, пришпорил жеребца. Даст бог, просто обгоню неизвестных попутчиков, не ввязываясь ни в какие истории. А если что-то пойдет не так, то с двумя-то всадниками я уж как-нибудь должен справиться!
Не пройдя и двух миль, конь громко фыркнул и встал как вкопанный, а затем медленно попятился.
- В чем дело, волчья ты сыть? - недовольно рыкнул я, настороженно вглядываясь вперед.
Лязгнул меч покойного гасконца, покидая ножны, левая рука ухватила его нее щит, готовясь отбить летящую стрелу или копье.
- Что ты там разглядел?
Как оказалось, на дороге не валялось ничего особенного, всего-навсего свежеиспеченный покойник. Мужчина крупного сложения был разрублен со спины практически пополам, не помогла и кольчуга, поддетая под теплый плащ. Головы у трупа не было, но в тот момент я не обратил на эту деталь ни малейшего внимания. За последние годы мне довелось повидать множество покойников, у некоторых из них отсутствовали конечности, а кое-кто лишался голов. Обычное дело, было бы на что дивиться.
- Ну, поехали! - прикрикнул я на коня. - Что ты, убитых не видел?
Через четверть мили обнаружился еще один свежий труп. Как и у предыдущего, голова у него отсутствовала. Я внимательно огляделся по сторонам, но нигде ее не обнаружил, и что хуже всего, у второго мертвеца тоже не срезали кошелек с пояса! Обычные грабители раздели бы жертвы догола, эти же удовольствовались тем, что прихватили с собой их головы.
Перед участком дороги, покрытым влажной глиной, я спешился и не торопясь прошелся взад-вперед. Хоть я и не следопыт, но понять, что совсем недавно по следам кареты промчалось не менее десятка всадников, способен. Интересно, что же в ней все-таки везут? Закусив губу, я негромко выругался. Это не заброшенная дорога, а городское шоссе в час пик, по которому туда-сюда шляются целые конные отряды!
Некоторые отпечатки копыт показались мне непривычно большими, словно жеребец, оставивший их, был размером чуть ли не со слона. Я даже спешился, приложил ладонь к отпечатку копыта и только тут разглядел размолотый камень, попавшийся под ногу этому чудовищу. По моей спине пробежал неприятный холодок, это что же за зверюга такая? Пожалуй, этот скакун будет покрупнее жеребца Черного барона! Вдобавок ко всему, на его подковах выбиты полумесяцы. Подобный подковы используют рыцари, повоевавшие с сарацинами, мол, каждым шагом моего коня я попираю символ, священный для врага.
И что же герой войны делает на пустынной дороге, кого это он так настойчиво преследует?
Дальше я ехал еще осторожнее, остро сожалея о том, что не могу никуда свернуть. Если охотники за каретой уничтожают свидетелей творимых ими бесчинств, то не хотелось бы мне попасться им на глаза! Я не трус, но одно дело - столкнуться с шайкой разбойников, а совсем другое - с рыцарем, который, судя по всему, еще здоровее Черного барона! Коня я пустил шагом, а сам напряженно вглядывался вдаль, вытягивая шею, как жираф. Разыгравшееся воображение шептало, что впереди меня ждет засада, ветер заунывно стонал, талантливо подражая близкому ржанию лошадей.
Впереди вырос покатый холм, и дорога нырнула вправо, огибая его подножие. Я же повернул влево, как то и положено всякому предусмотрительному человеку, твердо настроенному дожить хотя бы до вечера.
У маленькой рощицы, теснившейся в ложбине подле холма, я натянул поводья и спешился. Конь облегченно вздохнул и глянул вопросительно: мол, не пора ли слегка подкрепиться?
- Тебе бы только жрать, - буркнул я недовольно. - Погоди, найдем какую-нибудь таверну, насыплю тебе овса, сколько съешь.
Жеребец посмотрел укоризненно, похоже, устал питаться одними обещаниями, и я смущенно отвернулся. Уздечку накинул на сук ближайшего дерева, строго предупредил:
- Никуда не уходи!
Конь покосился на меня, как на недоумка. Британские пустоши не место для приличного скакуна, это вам не прерии Дикого Запада. Тут холодно и голодно, а по ночам шмыгают волки, жадно сопят и принюхиваются.
Я белкой взлетел по склону холма и осторожно выставил голову из-за толстого, впятером не обхватишь, ствола дуба, вольготно раскинувшегося на самой вершине. Особо вглядываться мне не пришлось, ярдах в трехстах от холма прямо поперек дороги лежала опрокинутая набок карета, вокруг нее темнели холмики неподвижных тел. Сколько я ни напрягал глаза, но, кроме вездесущих воронов, уже приступивших к обеду, никого живого так и не увидел. Неизвестный рыцарь настиг карету, получил то, что хотел, и исчез вдали. Ну и флаг ему в руки, а ветер в спину. В чужой монастырь со своим уставом не суются, вот и я не собираюсь вмешиваться в местные британские разборки.
Насвистывая какую-то мазурку, я вприпрыжку спустился с холма. Конь тут же оторвался от пожухлой травы, глянул на меня с недоумением, будто спрашивая: а по какому случаю праздник?
- Есть повод, - сообщил я ему, довольно ухмыляясь.
Лично меня не надо убеждать в том, что животные прекрасно понимают человеческую речь. Звери внимательно выслушивают людей и честно отвечают нам, как уж могут: лают, мяукают, ржут или блеют. Так как мы, человеки, по-звериному не разумеем, поскольку совсем не полиглоты, то животные стараются достучаться до нас хотя бы интонацией. А бывает, они так выразительно глянут, что и без слов все становится понятно.
Подъехав к опрокинутой карете, я внимательно огляделся и лишь затем спешился и осмотрел трупы. Ну и что же мы здесь имеем? А то, что впереди по дороге движется банда охотников за головами, не пропуская мимо себя никого из встречных. Вокруг кареты валялись четыре обезглавленных тела, три мужских и одно женское. Судя по одежде, это кучер, два лакея и горничная.
Полуоторванная дверца кареты тоскливо скрипнула, когда я снял с торчащего гвоздя кусок дорогого тонкого бархата, насмешливым карканьем отозвались вороны, рассевшиеся на окрестных деревьях. Я помял лоскут в ладони, поднес к лицу и принюхался. Пахнуло чем-то очень свежим и цветочным, явно женским. Дама, которая ехала в карете, употребляет модные дорогие духи, коими так славится Франция.
- Шанель номер пять, - задумчиво хмыкнул я, разом исчерпав все свои познания в парфюмерии.
Ну вот картина и прояснилась. Некто очень настойчивый похитил богатую девицу или даму и при этом безжалостно прикончил всех свидетелей. Непонятно лишь одно: какого дьявола похититель забрал с собой головы жертв, но сейчас я не хотел об этом даже думать. Оставалось верить, что теперь, когда карета настигнута, ее таинственные преследователи уберутся туда, откуда явились. Не будут же они рыскать по заброшенной дороге в поисках заблудившегося путника? Я надеялся, что тела их жертв все-таки найдут, и тогда хотя бы часть загонщиков переключится на поимку злодеев, а я выскользну-таки из английской мышеловки.
Конь тихонько заржал, я похлопал его по шее, отвлекая от убитого собрата, который так и остался лежать перед каретой. Судя по обрезанным постромкам, остальных лошадей нападавшие увели с собой.
Я тщательно обыскал трупы. Добыча оказалась не велика, зато в карете обнаружилось кое-что получше денег: три бутыли красного вина, толстая, в мою руку, палка колбасы, коврига хлеба и круглая головка сыра. Для коня тоже нашлось нечто полезное - мешок овса.
- Живем, - довольно сказал я, перегрузив найденное богатство на своего буцефала. - И вправду говорят, кому война, а кому мать родна!
До заката оставалась еще пара часов, которые следовало употребить с толком - найти и обустроить место для ночлега, развести костер и накормить от пуза моего единственного друга в этих безжизненных местах. Через час, уже в сгущающихся сумерках, я обнаружил вполне подходящее место. У подножия изрытой временем скалы притаилась небольшая пещера, вместившая меня с конем.
Со стороны дороги вход в пещеру не заметишь, как ни старайся, а потому я безбоязненно развел костер и наконец согрелся. Колбаса и хлеб затрещали на крепких зубах, в углу мерно хрустел овсом жеребец, я откупорил вино и понял, что жить - хорошо. Пусть вылазка не удалась и поставленной цели мы так и не добились, зато мне не пришлось убивать герцога Орлеанского. А главное - я скоро увижу Жанну! С этой простой мыслью я заснул, и снилось мне что-то очень хорошее, а что именно - не так уж и важно.
Ветер, бесновавшийся всю ночь, к утру стих. Я вышел из пещеры и тут же замер в восхищении. За ночь выпал снег, и тоскливая равнина полностью преобразилась. Ее, словно пыльный и грязный стол рассохшийся от времени, накрыли свежей белой скатертью, хрусткой и идеально выглаженной. Хмурое небо очистилось, и лишь у темной полоски далекого леса еще клубились облака. Яркое солнце, расплывшись в улыбке, с явным одобрением разглядывало всю эту красоту.
- Снег, - зачарованно произнес я, озираясь по сторонам, а затем скатал крепкий снежок и запустил в скалу, чуть-чуть не попав в ухо хмурому жеребцу, который вслед за мной высунул морду из пещеры.
Конь глянул на меня укоризненно, а выпавший снег обозрел с явным отвращением.
- Ну, вообще-то, ты прав, - легко согласился я. - Ваша Англия - то еще место, то ли дело Россия, на худой конец - Франция. Но ты понимаешь, это же снег, дубина!
Конь фыркнул и отвернул морду.
- Да знаешь ли ты, дружище, как лихо мчится тройка почтовая по Волге-матушке зимой, пленяя всех встречных-поперечных серебряным звоном колокольчиков? - весело спросил я.
Жеребец глянул насмешливо, и я понял, что задурить ему голову не удастся. Это людей легко подбить на возведение пирамид, строительство всяческих БАМов и запуск ракет на Марс. Человек легковерен, а вот кони - практики, их красивыми словами не увлечь. Судя по кислому взгляду, скакуну все равно не нравились здешние места, хоть со снегом, хоть без. Кони любят сочную зелень, солнце и бесконечные равнины, где резвятся беззаботные кобылицы. А я вот впервые ощутил, что и в Англии есть нечто привлекательное. Пусть теперь загонщики попробуют взять след, похоже, Бог на моей стороне, и я все-таки вывернусь из британской ловушки!
Часа через три снег полностью растаял, к этому времени пустошь плавно перешла в лес. Поначалу по обе стороны дороги начали появляться редкие рощицы, затем они слились между собой, и к полудню я очутился в самом настоящем лесу, а может быть, даже в чаще. Заброшенная дорога, по которой я ехал, как-то незаметно растворилась среди деревьев, словно кусок сахара в стакане горячего чая. Я долго пробивался по какой-то звериной тропе, а затем просто ломился через кусты, держа коня в поводу.
Жеребец упорно забирал влево, выдергивая уздечку из рук, наконец, устав бороться с неразумным животным, я пошел в выбранном им направлении и тут же чертыхнулся, озадаченно озираясь. Оказалось, что совсем рядом с кустами, сквозь которые я так героически пер, в нужном мне направлении идет вполне удобная дорога, по которой безо всякого труда проедет крестьянская телега или трое всадников в ряд. Я с горечью оглядел куртку и плащ, продранные в нескольких местах, за время блуждания по кустам острые сучья и шипы превратили мою одежду черт знает во что.
- Ну и что ты молчал, будто воды в рот набрал? - спросил я коня, и тот тихонько фыркнул, отвернув морду в сторону. - А вот Лесси на твоем месте нашла бы способ мне подсказать, - укоризненно добавил я. - И Флиппер. И Скиппи. И даже комиссар Рекс!
Я еще долго перечислял бы представителей животного царства, наделенных могучим и дружественным интеллектом, но тут дорога раздвоилась. Некоторое время я вертел головой, гадая, в какую сторону стоит податься, а затем решил положиться на могучий звериный инстинкт жеребца. Уж он-то выведет меня, куда надо.
И инстинкт не подвел, вывел нас к добрым людям!
Вскоре правая дорога, по которой рысью пошел мой конь, вильнула, описав полукруг, и я натянул поводья, с интересом разглядывая открывшуюся картину. Лес раздался в стороны, обтекая высокий холм, вершину которого оседлал самый настоящий баронский замок, построенный не из дерева, как стоило бы ожидать в эдакой глуши, а из камня.
У подножия холма раскинулась небольшая деревня, ветер донес до меня запахи жилья и мычанье коров. Я одобрительно похлопал жеребца по мощной шее, и конь тихонько заржал, требуя полноценного отдыха, теплую конюшню и вдоволь еды. Я пожал плечами - а почему бы и нет - и, уже посылая скакуна вперед, машинально глянул вниз. Невольная дрожь пробежала по телу, когда в числе прочих я разглядел знакомые уже отпечатки громадных конских копыт со знаками в виде полумесяца на подковах.
- Стой, дружок! - просипел я перехваченным голосом, заворачивая упирающегося коня. - Не туда заехали, здесь коллекционируют человеческие головы! Поверь, твой хозяин придется тут не ко двору, я ведь даже марок в детстве не собирал!
Я доехал обратно до развилки и уверенно выбрал левый путь. Конский инстинкт - это круто, кто спорит, но человеческий разум намного лучше. А он подсказывает, что сьеру де Армуазу совершенно нечего делать в том месте, куда направился похититель неизвестной дамы.
До темноты я проехал около пяти миль и с каждым пройденным ярдом чувствовал себя все лучше и лучше. Чем большее расстояние проляжет между мной и затерявшимся в глуши замком, тем спокойнее буду я себя чувствовать. Дело в том, что патологическая манера отрубать головы людям и забирать их с собой меня настораживала. Одно из главных правил выживания в двадцать первом веке гласит: держись подальше от людей со странностями в поведении, не ищи нездоровых приключений. Думаю, что и для пятнадцатого века оно вполне подходит.
Кто-то из древних сказал, что от судьбы не уйдешь, и как ни старался я вести себя незаметнее, следующей же ночью неприятности сами нашли меня. Началось все с того, что меня огрели по голове. Не так сильно, чтобы убить, а слегка, чтобы на время вывести из строя.
Когда я очнулся, пылая жаждой мщения, то обнаружил, что, словно куль, путешествую на спине собственного коня. Вскоре меня привезли на широкую поляну, где возле пылающего костра вовсю хозяйничала целая компания.
Ну а с другой стороны, я ведь мог и вообще не проснуться, не так ли? Мало ли опасностей подстерегает до смерти уставшего одинокого путника в глухом лесу? Волки, медведи, ядовитые змеи, воинственные туземцы…
Я спешно напрягаю мышцы, когда один из аборигенов, здоровенный, как каланча, и волосатый, будто медведь, бесцеремонно спихивает меня с конской спины на землю. Руки и ноги у меня связаны, и я неловко плюхаюсь набок. Повезло, что никакого камня подо мной не оказалось, ребра - вещь хрупкая, частенько ломаются по нескольку штук зараз.
- Кто это, Мак? - лениво тянет чей-то гнусавый голос.
Сифилис из Вест-Индии в Европу пока что не завезли, оттого, даже не поворачивая головы, я заранее знаю, как выглядит эта жертва не удаленных в детстве аденоидов: вытянутое бледное лицо, вечно полуоткрытый рот со слюнявыми губами, маленькая нижняя челюсть, тусклые глаза. Умственное развитие у подобных экземпляров обычно страдает, но это не мешает им находить себя в сравнительно несложный профессиях вроде солдата или разбойника.
- Мы с Питером наткнулись на его следы в паре миль отсюда, неподалеку от Сухой поляны, - гулко отзывается невидимый мне Мак. - Решили проследить, кто это шляется по лесу.
- Ну и что, проследили?
- Да. Я думаю, что он прячется от солдат лорда Беллами.
- Так это из-за него такой переполох по всей округе? - оживляется гнусавый. - Дай-ка я на него полюбуюсь.
Сильным пинком меня переворачивают на живот, затем снова на спину, подкатывая поближе к костру. Но действуют разбойники без особой злости и специально ребра не крушат, просто в сельской глубинка принято так обращаться с пленниками.
«Что ж, запомним, - решаю я, охватывая взглядом лица похитителей. - Ведь долг, как известное платежом красен».
- Ну и морда! - сплюнув, выносит вердикт бледный как поганка прыщавый парень, на вид ему леи двадцать. - Да такой зарежет, глазом не моргнет. Не дай бог встретить подобного типа на узкой дорожке. Руку на отсечение даю, он здесь потому, что пронюхал о кладе, который мы ищем!
Я лежу молча, не задираюсь. Жду, пока сами спросят, кто я да откуда.
- Сонным взяли! - гордо хвалился зверообразный Мак. - Мы с Питером к кому хочешь можем незаметно подкрасться. Яйцо из-под птицы вытащим, та и не чирикнет!
Врун несчастный, да ты по лесу идешь, словно слон по посудной лавке, ни один сухой сук не пропустишь. Нечего сказать, велика доблесть - повязать спящего, опаснее только охота за грибами.
Вдоволь налюбовавшись добытым трофеем, прыщавый кидается будить главаря, тот, завернувшись в теплый плащ, безмятежно дрыхнет у костра. Болен? Разве что алкоголизмом, решаю я. От поднятого типа изрядно разит дешевым пойлом, глаза красные, как у вампира, а морда помята так, что ни один утюг здесь не поможет, и пытаться не стоит. То и дело кивая в мою сторону, гнусавый что-то нашептывает главарю на ухо.
Смерив его мрачным взглядом, атаман нечеловеческим усилием встает на ноги. Чтобы окончательно проснуться, он делает пару глотков из глиняного кувшина, а затем начинает командовать. Похожий на медведя Мак и рыжий худощавый Питер накрепко привязывают меня к дереву - как же я их ненавижу, эти дубы! - прыщавую жертву аденоидов отправляют жарить мясо, а сам атаман приступает к расспросам.
Волнует его только один вопрос: какого черта я кручусь возле честных ребят, решивших немного разбогатеть?
- Сам я из Ирландии, странствую в поисках отца, который бросил нас с матерью лет двадцать назад, - обстоятельно отвечаю я. - А в этом лесу очутился случайно, просто сбился с пути. Если вы разбойники, то вам не повезло. Выкупа вы за меня не возьмете никакого, поскольку я сирота, вдобавок у меня нет ни семьи, ни детей. Возьмите то, что у меня в карманах, и отпустите, я немедленно уеду. Если же вы честные люди, то отпустите тем более. Клянусь, больше вы меня не увидите.
- Говоришь, ищешь отца, - тянет вожак похитителей, недоверчиво щурясь. - А для чего тебе таскать с собой столько острого железа?
Он тычет пальцем в снятое с меня оружие. Я меряю взглядом получившуюся кучу и понимаю, что атаман прав, с ножами и кинжалами вышел небольшой перебор. Их вполне хватило бы на то, чтобы скромно вoopyжить сразу троих. Но не мог же я бросить ржаветь добрую французскую сталь, снятую с тела покойного Габриэля де Бушажа, и потом, много - не мало.
- Я человек мирной профессии, лекарь, - начинаю я осторожно. - А потому для меня было естественным немного перестраховаться, в одиночку отправляясь в далекий путь. У нас в Ирландии говорят, что в Англии повсюду водятся волки и даже дикие медведи! Я же человек робкий, и чем больше под рукой оружия, тем спокойнее себя чувствую.
- Ты столько оружия на себе тащил, мой пугливый друг, что у коня ноги подгибались. Сразу видно, что ты очень боялся идти в мой лес, - издевательски замечает вожак. - Но ты свой страх переборол, ирландец, хвалю. Видно, очень было надо.
Помолчав немного, он интересуется:
- А, собственно, зачем?
- Я же сказал, что заблудился, - жалобно блею я. Черт, до чего же неудобно стоять вот так, привязанным!
- А вот ребятам показалось, что ты от кого-то прячешься, - проницательно замечает вожак. - Что же ты, интересно, натворил, если тебя повсюду ищут люди лорда Беллами?
Я пытаюсь пожать плечами, лицо держу испуганным.
- Что ж, парни, - заключает вожак, оглядев присутствующих. - Похоже, мы родились с серебряной ложкой во рту. Если сдадим его властям, получим на только прощение за то маленькое дельце в деревне Бедуэрт. Нам еще и деньжат подкинут.
Окружающие его подонки радостными криками выражают восхищение умственными способностями и деловой хваткой атамана. Звучат слова: «Явно не дурак», «Вот это голова» и даже «А мы-то в тебе сомневались».
- Послушай, Генри! - заявляет вдруг гундосый. - Надо бы разговорить парня. Может, его выгоднее продать не людям лорда Беллами, а кому-нибудь другому?

Предыдущая страница 8 Следующая страница


9 Андрей Родионов

- И думать забудь, идиот! - рычит вожак. - Займись лучше мясом, пока не подгорело.
Немного успокоившись, он замечает:
- Но прижечь ему шкуру - прекрасная мысль. Вдруг он что-то знает о закопанном кладе?
- Вздор! - кричу я, но меня никто не слушает.
Все бандиты вмиг оживляются и, по-волчьи ощерив зубы, вовсю начинают махать пылающими головешками.
Мерзкое это дело, когда тебя пытают. Посоветовать могу одно: постарайтесь не попадать в подобные ситуации, ну а если уж влипли…
Тело содрогается от пронзительной боли, я бьюсь, пытаясь разорвать путы, но все бесполезно. Атаман с пакостной ухмылкой тычет в меня пылающую головню, всякий раз я резко выдыхаю, а затем до крови прикусываю губы. Крика они от меня не дождутся, как бы ни старались. Раз за разом я отвечаю на вопросы похитителей одно и то же. Да, я просто заблудился. Нет, люди неизвестного мне лорда Беллами ищут не меня. Нет, ни о каких закопанных в лесу сокровищах я ничего не знаю. Нет, за искателями клада я не следил.
Стиснув зубы, я гляжу на пылающую ветвь, которая в очередной раз медленно приближается к груди, оттого не сразу и замечаю, что на поляне нас уже не пятеро, а шестеро. Высокий молодой воин в длинной, до колен, кольчуге и с мечом на поясе присоединился к нам как-то незаметно. Несколько секунд он брезгливо разглядывает собравшихся, затем по-хозяйски снимает с углей ветку с поджаренным мясом. Попробовав его, кривится и громко заявляет:
- Кто же так жарит? А еще говорят, что хорошее мясо ничем не испортить!
- Что за черт! - хрипит атаман, с недоумением разглядывая незваного гостя. - Откуда он взялся?
Его подручные пожимают плечами, растерянно переглядываясь.
- Кто ты и чего тебе здесь надо, дворянчик? - ощерив зубы, рычит вожак, дымящаяся головня летит куда-то в сторону.
Руку разбойник роняет на рукоять кинжала, заткнутого за широкий пояс, в хриплом голосе звучит угроза неминуемой смерти.
- Молчать, шваль! - властно заявляет воин. - Здесь я задаю вопросы! Приказываю немедленно бросить на землю все оружие, какое у вас есть, и без моего разрешения не двигаться!
Насмешливо присвистнув, атаман тычет пальцем в кусты, окружающие поляну. Кивнув друг другу, громила Мак и рыжеволосый Питер с топорами наготове исчезают в зарослях, но, не успеваю я сосчитать до пяти, как разбойники с такой силой вылетают назад, что рушатся в самом центре поляны, едва не попав в костер.
- Когда я говорю, меня слушают, - равнодушно замечает воин.
Какую-то секунду атаман вытаращенными глазами разглядывает неподвижные тела своих подручных, при этом он беззвучно открывает и закрывает рот, словно рыба, оказавшаяся на суше. Затем они с прыщавым начинают спешно разоружаться, при этом ножи и дубины швыряют наземь так, словно те жгут им руки. Закончив, разбойники спешно опускаются на колени. Лица побелели, глаза вытаращены, руки дрожат, а головы втянули в плечи словно черепахи!
В течение нескольких ударов сердца ничего не происходит, а затем сквозь кусты просачиваются пять громадных фигур. Таких воинов еще поискать, я уверен, любого из них с радостью взяли бы в королевскую гвардию. Один из них быстро собирает в кучу все разбросанное по поляне оружие и становится рядом, остальные расположились так, что контролируют все происходящее. У них мощные широкоплечие фигуры и равнодушные лица, словно вытесанные из камня. Я ловлю на себе внимательный взгляд и невольно ежусь. На людей эти внезапно появившиеся воины смотрят с тем же оттенком брезгливости, что и на вшей.
- Итак, - резюмирует молодой воин. - Что мы здесь видим? Банда браконьеров убила оленя, а затем захватила в плен почтенного человека и пытает его. Вдобавок эти негодяи вопят на весь лес о каких-то спрятанных сокровищах, явно им не принадлежащих. И все эти чудовищные злодеяния творятся на земле короля! Боже, куда катится старая добрая Англия? Ну и как с вами поступить, мерзавцы?
- Прикажете привести их в чувство, сэр Ричард? - спрашивает один из воинов, тот, что постарше.
Сэр, надо же! И что же делает английский рыцарь в темном лесу, да еще с такими хваткими ребятами за спиной?
Пока сэр Ричард меряет нетерпеливыми шагами поляну, один из его громил громкими оплеухами приводит в чувство потерявших сознание разбойников, затем всех пленных усаживают рядком, лицами к костру. Остановившись, рыцарь несколько секунд разглядывает мое лицо, я смотрю прямо, не отводя глаз. Наконец рыцарь отходит в сторону, тут же один из воинов рассекает на мне веревки и мягко, словно большой хищный кот, отступает назад. Я падаю на колени, с невольным стоном начинаю растирать затекшие руки и ноги, тем временем рыцарь беседует с застывшими в ужасе разбойниками.
- Итак, как вас судить, по закону или по справедливости?
Сложный выбор, уж и не знаю, что бы я сам предпочел. Вот и лесные злодеи растерялись, поеживаясь, они жмутся плечами друг к другу, глаза уперли в землю, не смея поднять взгляда на нависшего над ними рыцаря.
- Спрошу иначе, - решает тот и, скрестив руки на груди, жестко бросает: - Пару дней назад где-то в этих местах пропала карета, в которой ехала молодая девушка. Если кто-то из вас знает о том, что произошло, он сможет спасти себе жизнь. Итак?
Угрюмо набычившись, разбойники молчат, как воды в рот набрали. И даже когда молчаливые громилы в назидание остальным вздергивают прыщавого на том самом дубе, к которому я был привязан, диалог не налаживается. Разбойники униженно умоляют о пощаде, обещают отвести к пещере, где якобы зарыт баснословный клад, но так и не сообщают ни крупицы информации, нужной сэру Ричарду. Через несколько минут и остальные трое принимаются дергаться в петлях, словно исполняя ирландскую джигу. Проходит пара минут, и повешенные окончательно затихают, огромные распухшие языки вылезли изо ртов, лица налиты кровью, глаза выпучены.
- В путь, друзья, - говорит рыцарь, в его голосе слышна безнадежная усталость.
- Сэр Ричард, - подходит к нему самый старший из воинов. - Сейчас ночь, а в этом лесу не дороги, а настоящие звериные тропы. Наши кони могут поломать ноги, и что мы тогда будем делать? К тому же вам обязательно надо отдохнуть. Что, если завтра же нам придется биться за леди Эмилию, а вы и так третьи сутки на ногах!
- Вздор! - в голосе рыцаря раздражение. - Ты же знаешь, мой верный Томас, нам некогда спать!
- Хорошо, - покорно склоняет тот лохматую голову. - А что прикажете делать с путником, которого мы освободили? Судя по описанию, это за ним охотятся воины шерифа.
- Пусть ловят, кого хотят, мне все равно, - роняет сэр Ричард безразлично. - Не к лицу благородному рыцарю исполнять обязанности ищейки, тем более мы только что спасли бедолагу от верной смерти. Оставьте ему оружие, деньги и коня, и пусть идет своей дорогой.
Ночь непроглядно темна, глухо ухает над головой какая-то птица, позабытое всеми мясо давным-давно спеклось в уголья. Исчезают во тьме молчаливые воины, следом, сгорбив плечи и опустив голову, идет рыцарь, спасший меня. Я знаю, что сейчас поступлю неправильно, непрофессионально, ведь все эти похищенные девицы и несчастные влюбленные юноши ничуть меня не касаются. Да, молодой рыцарь спас мне жизнь, это так, но я состою на службе короне Франции, а потому просто не имею права делать то, что собираюсь совершить.
А с другой стороны, какого черта! Если бы не сэр Ричард, лесные разбойники, вдоволь натешившись пытками, рано или поздно передали бы меня в руки властей. Далее последовали бы суд и неизбежная виселица. А самое главное, я вдруг представил, как сам скитаюсь в поисках пропавшей Жанны, и никто из встречных не может дать мне хотя бы намека на то, где ее искать.
Рыцарь делает последний шаг, полностью пропадая из круга света, очерченного затухающим костром, когда я неохотно, выдавливая слово за словом, говорю:
- Погодите, сэр Ричард. Какой герб был на дверцах пропавшей кареты, белый олень и три алые звезды?

Мужчины - существа коллективные, в одиночку они жить не любят, это вам не кошки. Как привыкли охотиться стаями в каменном веке, так до сих пор сбиваемся в кучу, никак не можем отвыкнуть. А потому вступив в отряд англичан, пусть и врагов, я чувствую себя значительно лучше. Чувство команды, локтя, коллективизм - называйте, как хотите. И пусть наши пути-дорожки вскоре разойдутся, но сейчас мы вместе.
Нас восемь человек, во главе спасательного отряда стоит сэр Ричард Йорк, с ним пятеро солдат и юный оруженосец Джеффри Крокус. Старшего из воинов зовут Томас Макли, остальные - Престон, Чарльз, Билл и Грегори. Для меня они все на одно лицо, хмурые неразговорчивые глыбы мышц с невыразительными лицами, лишь у Тома заметно немного седины на висках да пара-тройка морщин прорезались на твердом, словно вытесанном из камня, лбу.
Тусклое солнце вот-вот коснется верхушек деревьев, плотным кольцом окружающих высокий холм, в деревушке, что раскинулась у его подножия, зажигают огни. На вершине воздвигнут замок, я поглядываю на него с отвращением, сэр Ричард зло сверкает глазами, остальные смотрят хоть и хмуро, но без всякого страха. Не пугают их неведомые охотники за головами, которые обосновались в замке на холме. Воины у сэра Йорка такие, что сами кому хочешь голову оторвут и не поморщатся.
- Расскажи еще раз, - басит Том, приседая на пень рядом со мной.
Вздохнув, я в сотый раз пересказываю все, что видел на заброшенной дороге. Внимательно выслушав меня, воин в который раз морщит лоб, пытается выудить из моего рассказа нечто новое, а затем виновато косится на господина.
Незамысловатая вышла история, такие уже миллион раз случались и еще столько же раз будут происходить. Ведь люди что в каменном, что в космическом веке те же самые. Он любит ее, она отвечает взаимностью, но опекун решил выдать девушку за сына старого друга. Пока Ричард был в отлучке, девушке пришлось бежать. Получив весточку от любимой, рыцарь поспешил навстречу, но нашел лишь мертвые тела слуг да пустую карету.
- Его соперник сейчас во Франции, - качает тяжелой головой Томас, поймав мой взгляд.
- Тогда кто же похитил леди Эмилию?
- Через несколько часов мы это узнаем, - скалит он зубы в невеселой улыбке.
К ночному штурму все уже готово, в мешках у воинов нашлись прочные веревки с крючьями, а больше ничего и не надо, оружия и решимости у членов нашего отряда хоть отбавляй. Да, вы поняли правильно, я собираюсь идти вместе со всеми.
Поначалу я хотел было подъехать к замку в одиночку и напроситься в гости, чтобы ночью помочь людям Ричарда Йорка попасть внутрь. К сожалению, ничего из моего плана не вышло. Как только я приблизился к наглухо запертым воротам, чей-то грубый голос посоветовал мне немедленно убираться в преисподнюю, если только я не желаю получить стрелу в бок. Я поблагодарил невидимого мне стража за заботу и тут же развернул коня, а тот недовольно ржал и все пытался замедлить шаг, удивляясь людской тупости. Я же, пока не отъехал на достаточное расстояние, все дергался и ерзал в седле, стараясь проделывать это как можно более незаметно. И только спустившись с холма, я вздохнул полной грудью и вытер пот со лба. Скажу одно: тот, кто видел, как стрела, пущенная из длинного английского лука, насквозь просаживает воина в кольчуге, меня поймет.
Солнце полностью скрывается за верхушками деревьев, а на потемневшее небо торжественно вплывает луна. Лес затихает, лишь неугомонный ветер по-прежнему играет с верхушками деревьев. В деревне у подножия холма медленно гаснут огни, лениво брешут собаки, во тьме дома вилланов похожи на огромные валуны.
Я прикидываю, что через пару часов нам надо будет выдвигаться, но тут к сэру Ричарду подходит Томас Макли, ухватив за плечо одного из воинов. Стараясь говорить тихо, англичане начинают о чем-то спорить. Рыцарь то и дело нетерпеливо оглядывается на донжон, возвышающийся над стенами замка, в окнах и бойницах которого один за другим гаснут огни. Томас негромко что-то бубнит, тыча лапищей в сторону леса.
Я делаю попытку подойти поближе, но воин, что молчаливой глыбой высится рядом с сэром Ричардом, медленно качает головой, в его глазах читается молчаливое предупреждение. Так уж у англосаксов принято, ни одного телодвижения в простоте, каждый жест со значением и глубинным смыслом. Британцы словно все время любуются на себя в зеркало, проверяют, достаточно ли круто и стильно они выглядят. То ли дело мы, французы, в нас чувство стиля и соразмерности заложено с рождения, а потому я презрительно фыркаю и отворачиваюсь. Мол, лично мне по барабану, что там у вас стряслось, и вообще, кабы не я, вы до сих пор скитались бы по лесу, как полные дурни.
Совещание заканчивается, и еще через пару минут весь отряд собирается возле рыцаря. Оглядев нас, тот хмуро заявляет:
- Престон обнаружил здесь неподалеку подземный ход, который ведет в замок. Пойдем по нему.
Еще через четверть часа мы собираемся возле огромного замшелого камня, прямо под которым начинается тайный ход. Как я ни приглядываюсь, так и не могу понять, каким образом Престон обнаружил вход в подземелье, ведь в окрестностях замка находятся десятки, если не сотни подобных валунов. Похоже, настоящий воин - это особое состояние души и тела, лекарям не понять. Ну и пусть, а вот сможет ли Престон сшить рассеченный нерв или оторванное сухожилие, да не просто сшить, а так, чтобы все срослось? То-то!
Над самым ухом назойливо сопит юный оруженосец, он так рвется в бой, что того и гляди меня затопчет. Хотя какой он юный, ему лет двадцать, еще год-другой, и парень сможет претендовать на высокое звание рыцаря. Лично я против того, чтобы с нами шел необстрелянный человек, но решает здесь сэр Йорк. Право умереть за чужую невесту у меня есть, а права возразить против глупого решения я не имею. Правда, забавно?
Когда сэр Ричард пробует оставить юного Джеффри Крокуса снаружи, чтобы тот охранял вход под землю, сопение из назойливого переходит в угрожающее. Насупившись, оруженосец вполголоса бросает рыцарю нечто вроде «Вы же обещали и уже два раза не сдержали своего слова» и «Я тоже мужчина и воин, ничуть не хуже других». Насчет последнего могу поспорить. Пока ты не убил хотя бы пяток врагов, лично я поостерегусь биться с тобой плечом к плечу, но, как я уже заметил, моим мнением здесь никто не интересуется. Хочешь идти с нами - большое спасибо, вообще-то, мы и без тебя справимся, ты, главное, не отставай.
Дружно навалившись, воины что есть сил упираются в землю ногами, их лица багровеют. Британцы пыхтят как паровозы, но камень и не думает поддаваться. На помощь бросаются сэр Йорк с оруженосцем, да и я, засучив рукава, присоединяюсь к англичанам. Спина трещит, сердце колотится как сумасшедшее, нагоняя кровь в мышцы, в глазах темнеет. Я жадно хватаю холодный ночной воздух открытым ртом, но натиска не прекращаю, что есть сил пихаю неподъемный валун. Под нашим напором камень слегка поддается, снизу доносится пронзительный скрежет, и тут же валун начинает двигаться намного легче. Наконец мы сталкиваем глыбу в сторону, из открывшейся дыры тянет затхлой сыростью.
Первым под землю спускается сэр Ричард, за ним ныряют воины, последним, сразу после оруженосца, иду я. Если я правильно понял умоляющий взгляд рыцаря, все, чего он от меня ждет, это присмотреть за юнцом. Я тяжело вздыхаю. Хуже нет, чем нянчиться с подобным типом, который, по лицу видное так и рвется в герои. Парень наслушался красивых песен, баллад и прочих саг и вообразил себя новым Галахэдом или Ланселотом. Мечтает, значится, красиво умереть за прекрасную даму в битве с превосходящими силами противника. И чтобы труп непременно укрыли парадными знаменами, когда повезут хоронить, и горько застонали горящие золотом трубы, а барабаны зарокотали торжественно и печально. И тогда все благородные девицы взрыдают в голос и поймут наконец, дуры набитые, какого хлопца потеряли!
Скрипнув зубами, я меряю тонкую фигуру сквайра Крокуса оценивающим взглядом. Если будет сильно рваться вперед, тюкну его легонько по затылку, аккуратненько так, чтобы не переборщить, да и положу в тенечек, пусть отдыхает. Потом сочиню красивую сказку, как он в честном бою сразил одного или даже двух супостатов, но тут подлый враг подобрался со спины и со всей мочи ударил героя булавой по темечку, отбив ему память. Главное - не забыть мальца, когда мы побежим обратно.
Как только я это решаю, на душе тут же становится легче. Я даже прибавляю шагу, то и дело наступая оруженосцу на пятки.
Впереди возникает небольшая заминка, затем что-то коротко скрипит, свет факела гаснет, оставив после себя клубы чада. Я честно пытаюсь разглядеть хоть что-нибудь в наступившей тьме, но, кроме широких спин британцев, мне ничего не видно. Кто-то из них, судя по голосу, Томас Макли, тихонько требует, чтобы с этой вот самой минуты мы вели себя осторожно, а не как стадо олухов, которыми по сути и являемся. Кольчугами чтобы больше не брякали и мечей не роняли, ведь подземный ход закончился, и мы вступаем в подземелье замка.
Стараясь мягко ступать по каменным плитам пола, мы рассыпаемся по просторному подземелью, прислушиваясь и приглядываясь. Здесь пахнет болотной затхлостью и какой-то тухлятиной, где-то вдалеке тускло горят масляные лампы, но освещенное ими пространство так мало, что толку от них нет. Я смахиваю с лица клочья пыльной паутины, один из воинов выразительными жестами приказывает мне двигаться вперед, и я обгоняю оруженосца. Справа проплывают громады трехсотведерных бочек для вина, я не столько вижу их, сколько ощущаю их присутствие неким шестым чувством, слева тянется лабиринт каких-то кладовых, давным-давно заброшенных и наполовину забитых всяким ненужным барахлом.
Я поворачиваю влево, чтобы обойти кучу разнообразного хлама, который не могу распознать в темноте, и буквально через пару шагов по пояс проваливаюсь в какую-то дыру в полу, тут же набрав полные сапоги воды. Тихо выругавшись, я выбираюсь из ямы и дальше иду уже осторожнее, вовсю хлюпая сапогами. Подземелье под прямым углом поворачивает вправо, я чуть было не разбиваю лоб о торчащий из стены толстый штырь, но вовремя пригибаюсь. Проклятые масляные лампы, тускло мерцающие впереди, больше мешают, не давая глазам привыкнуть к царящей вокруг темноте, но тут уж ничего не поделаешь.
Бесшумно переступая по запыленным каменным плитам, я в какой-то момент понимаю, что не слышу за спиной ставшего таким привычным сопения юного оруженосца. Я замираю на месте и кидаю быстрый взгляд назад, но там пусто. Что за черт, куда же подевался мой подопечный?
Сэр Ричард продолжает осторожно двигаться вперед, меч, зажатый в его руке, холодно поблескивает в тусклом свете масляных ламп. Следом за рыцарем крадутся остальные воины, цепко приглядываясь к каменной лестнице, ведущей из подземелья наверх, в замок. До осклизлых ступенек осталось с полсотни футов.
Я быстро возвращаюсь к пройденному повороту и внимательно прислушиваюсь. По спине идет холодок, отчего-то разом вспотели ладони, и я осторожно вытираю их о штаны. Из темноты доносятся всхлипывающие звуки, в воздухе разносится странный, тревожащий запах. Я осторожно высовываю голову за угол, готовый тут же отпрыгнуть назад, и облегченно вздыхаю. Оруженосец сидит в круге света, опершись спиной о каменную стену, прямо над его головой чадит масляная лампа, вокруг никого нет.
Быстрым шагом я подхожу к Джеффри поближе, уже и рот открыл, чтобы выругать за трусость и даже дезертирство в боевом походе, и тут меч сам прыгает мне в руку. Я вжимаюсь спиной в шершавый холодный камень, безжалостно пачкая одежду пыльной паутиной и мерзкой белесой плесенью, но это, право, сущие пустяки. Сердце молотит, как большой шотландский барабан, глаза прыгают из стороны в сторону, ища неведомого врага. Оруженосец мертв, его правая рука оторвана. Под ошметками мяса и обломками кости исходит легким паром огромная лужа крови, в тусклом свете масляной лампы она кажется жидким антрацитом.
Глаза Джеффри страдальчески вытаращены, рот свело оскалом. Юноша погиб, даже не успев выхватить меч! Ярдах в трех от нас лежит предмет, которого еще пять минут назад здесь не было, и мне не надо напрягать зрение, чтобы опознать руку человека. Поминутно облизывая пересохшие губы, я жду нападения неведомого хищника, не решаясь оторваться от такой надежной стены, но в подземелье по-прежнему тихо, как в прозекторской. Решившись, я тянусь к убитому, чтобы закрыть ему глаза, но тут он слабо дергает головой, белые как мрамор губы что-то шепчут. Продолжая шарить взглядом по сторонам, я наклоняюсь к умирающему и требовательно шепчу:
- Говори громче! Что с тобой случилось? Какая-то хитрая ловушка?
- Тролли… они бывают.
- Что? - с недоумением переспрашиваю я.
Тот шепчет вновь, чуть громче, затем умолкает навсегда, и я опускаю ему веки.
Беда с этими англосаксами, уж очень они суеверные. Думаю, что давным-давно, еще до того как заселить Британию, их предки сталкивались с гориллами. Те, как известно, могут вырастать до двух метров, весят килограммов триста и в десять раз сильнее обычного человека. Вот их и назвали троллями первобытные люди, я полагаю. Но откуда в современной Англии возьмутся гориллы или, к примеру, йети? Тут вам не Африка и даже не Тибет, обезьяны в сырых и темных подземельях не водятся.
И вот я стою на месте, как последний дурак, все пытаясь понять смысл предсмертных слов юноши, когда как из-под земли передо мной вырастает громадная тень, раза в два выше обычного человека. Движется неведомое существо так стремительно, что я даже не пытаюсь насадить его на меч, успеваю только крикнуть, предупреждая остальных. Крик выходит больше похожим на женский визг, но это даже хорошо. Ультразвук прекрасно разносится на большие расстояния, миллионы лет женщины и дети пронзительным визгом призывали защитников на помощь, а потому мужское ухо замечательно распознает этот сигнал беды. А потом меня как щепку вздымают в воздух и с размаха бьют о стену.
Уже под конец я осознаю страшный смысл последних слов оруженосца и даже успеваю согласиться с покойным сквайром Крокусом. Тролли, они и вправду бывают, и нам ужасно не повезло попасть в логова одной из этих тварей. Аминь.
Сколько существует человек, столько он слагает легенды о встречах со зловредными карликами и великанами-людоедами. С карликами все более-менее ясно. Как ни плюются гадкие малыши отравленными иглами, их, скорее рано, чем поздно, вырезают под корень. И если впоследствии захватившие их земли люди о чем и сожалеют, то лишь о вересковом меде, штуке настолько крепкой и забористой, что скорбь шотландцев по пропавшему секрету преодолела века.
Но великана одолеть нелегко, а потому героев, заваливших подобную тварь, помнят поименно. Кто-то берет их хитростью, подобно Одиссею, что ослепил уснувшего циклопа Полифема, кто-то - силой, как Беовульф, в честном бою убивший Гренделя, а затем и его мамашу, ту еще старушку, а кто-то - доблестью и воинским уменьем, подобно прославленному в веках Роланду, пэру Франции и племяннику императора Карла Великого. Рыцарским копьем сразил Роланд великана Феррагута, британца, судя по имени, а тот хоть и убил перед тем сотню рыцарей, но истинного паладина одолеть не смог.
Я это говорю к тому, что если некий лекарь, пусть и обученный кое-каким уловкам, не смог справиться с подобным чудом природы, то особой его вины в том нет. Рост сэра Дэниела де Вальдока составляет не меньше восьми с половиной футов, весит он под три центнера и передвигается со скоростью атакующего кабана. А еще он младший брат сэра Хьюго, Черного барона, который едва не стал победителем прошлогоднего рыцарского турнира в городе Тур. Сэр Дэниел, конечно, немного не дотягивает до знаменитого Франка, легендарного телохранителя Вильгельма Завоевателя. Тот, как говорят, был на целый фут выше и передвигался исключительно пешком, и сам вид его внушал незабываемый ужас.
Сэра Дэниела трудно назвать красавцем, манеры его дики, характер необуздан, и обитатели замка заметно его побаиваются. Очень часто подобные ошибки природы вырастают вялыми и апатичными, этот же экземпляр вышел на диво подвижным и мускулистым. В его присутствии у меня потеют ладони, а волосы на спине и груди встают дыбом. По-моему, в младшем из братьев Вальдок больше от зверя, чем от человека. Но барон Вильям Берифорд, родной дядя чудо-братьев, которому, собственно, и принадлежит замок Молт, испытывает к Дэниелу искреннюю привязанность.
В настоящий момент я нахожусь в рабочем кабинете барона. Хозяин восседает за широким столом красного дерева, уставленным разными безделушками, я же скособочившись стою напротив. Страшно болят ушибленные накануне бок и спина, но кости, пожалуй, целы, а это самое главное. Думаю, я обошелся парой треснувших ребер, а это сущие пустяки, через месяц буду как новенький.
Вдоволь насмотревшись на владельца замка, я роняю взгляд на столешницу, благо здесь есть на что поглядеть. Особенно выделяются золотой письменный прибор и малахитовая чернильница с серебряной крышкой. Хотя откуда здесь взяться малахиту, поправляю я себя, скорее всего, чернильница вырезана из гигантского изумруда. От пылающего камина тянет уютным теплом, я зябко повожу плечами, ведь в темнице, куда меня бросили, холодно и сыро. Несколько минут пожилой мужчина благообразного вида внимательно изучает пленника, живые серые глаза словно просвечивают меня насквозь. Я же стараюсь глядеть честно и открыто.
- Вы вроде бы человек благородный, не то что прочие мерзавцы, - проницательно замечает сэр Вильям.
Немного подумав, я киваю. Собственно, а почему бы и нет? Мирный диалог гораздо лучше, чем мордобой и кровопролитие. Я уж молчу о дыбе, многохвостых плетях, раскаленных клещах, острых крючьях и тяжелых молотках, предназначенных для расплющивания суставов. По крайней мере, из нашей беседы я смогу получить хоть какую-то информацию о хозяине замка и его дальнейших планах в отношении моей скромной персоны.
- Вопрос, собственно, у меня один, - продолжает барон. - Что вам понадобилось в моем замке?
- Вы знаете, господин барон… - Я делаю паузу, а хозяин, улыбнувшись, вполголоса подсказывает:
- Сэр Вильям Берифорд.
Поблагодарив его вежливым поклоном, я продолжаю:
- Сэр Вильям, у одного из моих случайных попутчиков родилась странная и, не побоюсь этого слова, дикая мысль. Он вообразил, будто ваши вассалы захватили и удерживают у себя его возлюбленную, некую благородную девицу по имени Эмилия. А так как следы похитителей привели в ваш замок, господин барон, то мы просто вынуждены были попытаться скрытно проникнуть…
- Приятно послушать образованного человека, - жмурит глаза барон, словно сытый кот на завалинке. - Что значит грамотность, вон вы как красиво слова выводите, - и с холодной гримасой добавляет: - Прибудь вы как положено, я, разумеется, принял бы вас, накормил, напоил и спать уложил, а на все расспросы ответил, что ни о чем таком и слыхом не слыхивал и очень возмущен действиями неведомых разбойников.
- А может, мы забудем былое и притворимся, что ничего и не было? - с надеждой спрашиваю я.
Пропустив мимо ушей мое предложение, барон продолжает:
- Но вы прибыли как тати в ночи, поэтому и отношение к вам будет соответствующим. Да, в подземельях замка Молт содержится пара десятков девиц. Признаюсь по секрету, мой племянник сэр Дэниел, с которым вы уже успели познакомиться, непревзойденный воин, но он слегка… простоват.
Посмаковав на языке последнее слово, сэр Вильям кивает убеленной сединами головой, с тонкой улыбкой добавляет:
- Да, простоват - подходящее для него слово. Отчего-то Дэниел вбил себе в голову, что если девушку как следует помучить, а потом у живой отрезать голову, то вся ее жизненная сила останется в черепе. Вот и старается юноша, вываривает раз в неделю очередную голову, перемалывает череп и делает винную настойку. Очень хвалит вкус, знаете ли.
При этих словах барон так причмокивает губами, что у меня не остается никаких сомнений в том, что любящий дядюшка и сам нередко прикладывается к Дьявольскому коктейлю.
Я невольно передергиваю плечами. Судя по тому, как небрежно барон выкладывает передо мной чудовищные тайны, которые, стань они известны, вне всякого сомнения привели бы его на виселицу, он уверен, что никому я не проболтаюсь. А следовательно, судьба моя уже решена.
- Странная магия, - небрежно замечаю я.
- Вы полагаете? - оживляется сэр Вильям, в голосе звучит радостное изумление. - Что, хорошо разбираетесь в вопросе?
- Я знаком с некоторыми тайнами черной, белой, красной и зеленой магии, - отвечаю я, не покривив душой. - Полагаю, ваш племянник увлекается некромантией?
- Чушь! - энергично отзывается барон. - Никакой магии не существует! Боже, что за предрассудки в столь юном возрасте. Вижу, вы недавно в Англии, а кстати, кто вы?
- Я полукровка, - отзываюсь я. - По матери ирландец родом из-под города Эббилейкс, зовут меня Робер Трелони…
Договорить мне не дают, барон решительно машет рукой, прерывая изложение моей легенды в самом начале.
- На том и остановимся! - говорит он. - Все равно я никогда не бывал на Изумрудном острове и, надеюсь, уже не побываю. Что мне делать в той грязной дыре? - уничтожив меня презрительным взглядом, барон торжественно заявляет: - Не магия, дорогой мой тать, а самая настоящая наука! Нашей самой передовой в мире британской медициной открыто, что употребление винных настоек, изготовленных на стружках из человеческого черепа, благотворно воздействует на организм. Это питье возвращает членам утраченную гибкость, врачует ослабевшее зрение, помогает от чумы и проказы ну и так далее.
Я хочу съязвить про то, к какому месту надо привязывать рог носорога, чтобы от него была хоть какая-то польза, но вовремя прикусываю язык. Мужчины с ослабленной потенцией неадекватно реагируют на шуточки подобного рода.
- Но это я отвлекся, - неожиданно заявляет барон. - День только начинается, и впереди меня ждет целая куча дел.
Он поднимается, и верзила, стоящий за моей спиной, рявкает густым басом:
- А этого куда, ваша светлость? Прикажете сразу прирезать или немного обождать?
Сэр Вильям Берифорд останавливается на полушаге, в мыслях он уже весь там, за дверьми. Повернув к нам лицо, недовольно хмурится.
- Прирезать, - бормочет он отсутствующе, а затем, мотнув головой, несколько секунд разглядывает застывшего позади меня дюжего тюремщика.
В голосе барона я отчетливо различаю неуместную сейчас веселость:
- Ну зачем же так сразу прирезать? А как насчет того, чтобы помучить перед смертью? Кто хвастался, что недавно ему купили новый пыточный набор?
Голос за моей спиной дрожит, ломаясь:
- Так вы помните! Господи Боже, вы про меня помните!
- Ну, конечно же, помню, Уолтер, - с некоторым нетерпением отзывается барон. - Ведь ты один из самых достойных и преданных мне слуг. Пока брось его в темницу, а там разберемся, что делать с этим мошенником. Ведь он еще не рассказал, кто те двое, что ухитрились сбежать от моего племянника, - с видом человека, внезапно припомнившего нечто важное, сэр Вильям звонко хлопает себя по лбу. - Да, ведь у нас скоро праздник! Мы можем затравить ирландца собаками, пора как следует приглядеться к новой своре, которую я выиграл в кости у сэра де Гримьер на позапрошлой неделе. Или же посадим мерзавца в клетку к медведю. Надо будет заранее приказать, чтобы зверя не кормили несколько дней.
- Господин барон, - умоляюще гудит тюремщик из-за моей спины.
- Ну ладно, ладно тебе, шучу.
Едва за нашими спинами захлопывается тяжелая дубовая дверь, Уолтер с благоговением бормочет:
- Святой, настоящий святой! - Он тут же пихает меня в спину и резко командует: - Пошел вперед, ворюга!
Но голос до конца мой конвоир изменить не успел, так что и мне достается кусочек чужой нежности. Умеет вызвать любовь господин барон, психолог доморощенный. Не надо во всем потакать подчиненным, но сумей выказать о них заботу и в ответ получишь преданность и искреннюю любовь, каких не купишь ни за какие деньги.
Я молча бреду в камеру, тюремщик подгоняет меня тычками. Пихает он еле-еле, только для порядку, но каждый раз я невольно охаю от боли. Мне кажется, что в теле не осталось ни одной целой косточки, ни единого неповрежденного сустава. Попав наконец в камеру, я осторожно устраиваюсь на охапке гнилой соломы, стараясь лечь поудобнее, а в голову упрямо лезет мысль о том, отчего же, собственно, барон так спокоен. Почему его не волнует, что сбежавшие могут привести подмогу или пожаловаться властям?
Я ежусь от холода. Так уж устроены тюрьмы, что об удобствах узников здесь думают в последнюю очередь. Сэр Ричард непременно вернется, знаю я этот тип людей, у него упорство на лице заглавными буквами написано, и после каждой из них торчит жирный восклицательный знак. Одна только выпяченная вперед нижняя челюсть чего стоит, а гордая осанка, а орлиный взор! Подобный ему никогда не бросит в беде возлюбленную и людей, что попали из-за него в засаду. Так что сэр Ричард Йорк подготовится как следует и явится за нами, в этом нет никаких сомнений. А потому не будем терзаться мыслью о том, за каким же чертом я явился в адское логово, обитатели которого убивают людей, чтобы из их черепов делать лечебные настойки. Сейчас самое главное - суметь дожить до светлого мига освобождения.
Пусть замок хорошо укреплен, а племянник хозяина - непревзойденный воин, сэр Ричард изыщет, как взять верх. Но если окажется, что хозяин замка - человек уважаемый и известный в округе, то все сразу усложнится. Кто на слово поверит чужаку, обвиняющему твоего друга и ближайшего соседа? А если барон Вильям Берифорд и есть местная власть, а вокруг лежат подвластные ему земли, то для освободителей все может обернуться совсем нехорошо. Как бы сэр Йорк в конце концов сам не оказался виноватым! Да и жив ли он?
Устав лежать, я сажусь, понурив голову. Похоже, надеяться на лучшее в моем положении не приходится, слишком уж легкомысленно это выглядит. Из ложного чувства благодарности я ввязался в дело, которое может стоить мне головы, а ведь мог бы просто указать дорогу к замку, где обитают похитители голов. Уже наверняка был бы в порту.
«Хватит, - решительно говорю я себе. - Достаточно! Что толку посыпать голову пеплом, надо думать о том, как выбраться отсюда. Ты же еще ребенком слышал, мол, никто не даст нам избавленья, и только своею собственной рукой мы вырвем его у судьбы из горла!»
Но сколько я ни думаю, ничего путного в голову так и не лезет. В моем распоряжении имеется почерневшая солома, не раз уже бывшая в употреблении, в количестве одной охапки, глиняная миска для жидкой похлебки, которой здесь потчуют узников, глиняный же кувшин для воды с весьма тонкими стенками, им не оглушить даже ребенка. Для отправления естественных надобностей в полу имеется небольшая дыра. Вот и все.
Массивное кольцо, намертво вбитое в стену, то и дело притягивает мой взгляд. Как сказал тюремщик, «будешь шалить, посажу на цепь». Очень доходчиво объяснил, и, поверьте, он не шутил, просто не хотел в воскресенье тревожить шурина, местного кузнеца. Великая вещь эти родственные связи, кабы не они, сидел бы я сейчас на цепи, как бобик в конуре. Если придумаю, как преодолеть двери тюрьмы, мне останется только вскарабкаться на стену, окружающую замок, а дальше прямо на юг и больше никаких остановок и сомнительных авантюр!
Вот и сосредоточимся на этом, раз все равно больше нечем заняться. Но для начала, буквально на минуту, я вспомню нежное лицо, глаза, зеленые, как весенняя трава, и голос, от звуков которого тает мое сердце. Только на минуту, больше не надо. Жанна далеко, совсем одна, и ей очень нужна моя помощь, пусть даже девушка никогда не попросит о ней вслух. Уже только поэтому я не позволю себя убить. Я обещал ей вернуться и вернусь, чего бы это ни стоило мне и всем обитателям замка Молт. А потому надо припомнить еще раз дорогу, по которой меня сюда вели, каждый поворот и ступеньку, все запоры и решетки. Побег - дело серьезное, и мелочей тут не бывает. К счастью, у меня есть один сильный козырь, надо только умело его разыграть.

- Давай! - тянет руку тюремщик, его мутные глаза алчно поблескивают в полутьме коридора.
- Рано, - твердо говорю я. - Сначала покажи мне ключи от входной двери.
Надзиратель недовольно ворчит, колеблясь, меряет меня пристальным взглядом, а я в сотый раз терпеливо разъясняю:

Предыдущая страница 9 Следующая страница


Французский дьявол 10

- Отнимешь перстень силой, Уолтер, он все равно тебе не достанется. Клянусь, я расскажу обо всем твоему господину, и он обязательно заберет у тебя это сокровище.
Подумав еще несколько минут, Уолтер сдается. Тяжелая связка ключей переходит ко мне, заметно оттягивая руку, а надзиратель, заполучив вожделенный перстень покойного сьера Габриэля, тут же куда-то исчезает, надо полагать, прячет взятку в неприметную щель или крысиную нору. Появившись, смотрит на меня с таким торжеством во взоре, что я понимаю - самому мне перстня не отыскать.
В сотый раз я мысленно благодарю покойного брата Симона за воровскую науку, которую он так щедро мне преподавал. Тогда я воспринимал его ругань и подзатыльники в штыки, а сейчас в каком-то озарении понимаю, что опытный вор и настоящий мастер, даже став монахом, мечтал хоть кому-нибудь передать секреты своей профессии. И когда на него свалился послушник, пусть бестолковый и неспособный к профессии вора, Симон душу вложил в преподавание. Смог бы я без его уроков надежно укрыть перстень, который сейчас вытаскивает меня из темницы? Вряд ли.
- Спасибо, - шепчу я покойному учителю.
Тяжелая связка бронзовых ключей обрушивается на затылок Уолтера, и тот, подогнув ноги, мягко оседает на каменный пол. Признаюсь, удар вышел немного сильнее, чем мы условились, и уж тем более в тексте договора не было пункта об обмене одеждой. Я оставляю связанного по рукам и ногам надзирателя в моей бывшей камере, сам же бреду к выходу из тюрьмы. На живот мне пришлось подложить какое-то тряпье, рукава куртки немного коротки, а штанины болтаются, как на огородном пугале. Зато я очень похоже изображаю покашливания, бурчание и плевки надзирателя. Я поднимаюсь по каменной лестнице, тяжелый засов, упираясь, с пронзительным скрежетом покидает пазы, толстая дверь распахивается неожиданно легко.
В лицо бьет свежий ветер, после спертого воздуха подземной тюрьмы у меня кружится голова, и я все никак не могу надышаться. Совсем рядом с дверью в стену вбита бронзовая скоба, кто-то заботливо вставил туда пылающий факел, и я быстро отворачиваюсь в сторону. Над головой раскинулось звездное небо, убывающая луна светит тускло, словно вот-вот погаснет, двор замка Молт совершенно пуст. Я приглядываюсь внимательнее, но кроме пары дремлющих часовых, что без движения застыли на стенах, никого не вижу. Едва я отрываюсь от стены, откуда-то справа спрашивают:
- Куда это ты собрался, Уолтер?
- Воздухом подышать, - хриплю я в ответ.
В паре ярдов от меня от стены донжона отделяется невысокая плечистая фигура. Не успевает притаившийся стражник сделать еще один шаг, как я прыгаю к нему и что есть сил бью кулаком под бороду, сминая и ломая хрящи гортани. Во дворе царит мертвая тишина, поэтому действовать мне приходится очень осторожно. Я бережно ухватываю обмякшее тело под мышки и осторожно кладу в густую тень, откуда англичанин так неосмотрительно появился. Стражник еще хрипит, его руки и ноги мелко подергиваются, это остаточные реакции тела, не желающего умирать. Я срываю с его пояса тяжелый топор, хватаю копье, а вот щит оставляю на месте, в лесу он мне ни к чему. Вот кольчугу, пусть и дрянную, я бы снял, жаль времени нет, у меня каждая минута на счету.
По двору я крадусь от одной тени к другой и, наконец, оказываюсь у подножия лестницы, что ведет на вершину замковой стены. Ступеньки заканчиваются, я, словно призрак, бесшумно проскальзываю за спиной дремлющего часового и не раздумывая прыгаю вниз. Тут до земли и пятнадцати футов нет, окружает замок не камень, а мягкая почва, потому я приземляюсь без особых проблем. Теперь все, что мне нужно, - это добраться незамеченным до леса, вон от приглашающе шумит у подножия холма, до деревьев рукой подать.
Искусство передвижения по ночному лесу не каждому доступно, кое-кто и среди ясного дня шагу не сделает без того, чтобы не зацепиться плащом за торчащий сук, обязательно споткнется о торчащий корень, а то и по пояс ухнет в притаившееся болотце. Признаюсь честно, блуждания по ночному лесу - досадный пробел в моем образовании. Чисто теоретически я знал, что мох растет с северной стороны деревьев, этот секрет подарили мне уроки природоведения в четвертом классе. Жаль только, что все ощупанные мной стволы о том не подозревали, и я без толку испачкал трофейную одежду. Еще можно было бы сориентироваться по Малой Медведице, та всегда тычет Полярной звездой строго на север, но небо затянуло тучами, а потому далеко от замка Молт я не ушел.
С рассветом я двинулся на юг, в сторону побережья, но вскоре за спиной раздался собачий лай, поначалу едва слышный, а затем все усиливающийся. Я затравленно огляделся, но поблизости не оказалось ни речки, ни ручья, вверх по течению которых можно было бы брести, напрочь сбивая с толку погоню. Поэтому я просто побежал.
Подходящая для обороны поляна обнаружилась буквально за минуту до того, как меня настиг первый из псов. Едва я успел вжаться спиной в толстый, втроем не обхватишь, ствол, как на дальнем конце поляны угрожающе затрещали кусты, и передо мной оказалось настоящее чудовище ростом чуть ли не с пони. Разумеется, я не ожидал, что следом за мной пустят свору пуделей или спаниелей, но подобный зверь стал неприятным сюрпризом.
Пес не пожелал напороться грудью на копье, выставленное вперед, и с жутким воем сдохнуть у моих ног. Молниеносно прянув вбок, зверь припал к земле, а затем эта тварь ухватила древко копья огнедышащей пастью и прянула назад, вмиг обезоружив меня! С хрустом сомкнулись снежно-белые зубы, пес мотнул крупной, как у коня, башкой, я ошарашенно поглядел на половинки разгрызенного копья, а затем в налитые кровью глаза зверя. Поймав мой взгляд, пес-убийца грозно зарычал.
- Сидеть! Ах ты чертов грызун! - громко крикнул я, силясь хотя бы на секунду ошеломить зверя, и, судорожно ища глазами хотя бы одно уязвимое место, замахнулся топором.
Пес, оскалив острые как иголки зубы, подался назад так быстро, что на секунду я даже засомневался, смогу ли справиться с этой бестией, больно уж он здоров, верток и смышлен. Тут отмечу одну тонкость. Мало кто знает, что у живого оружия по имени собака имеется куча уязвимых мест. Нос, глаза, затылок, пах - всего и не упомнишь. А еще можно ломать им лапы в суставах, обрушиваться всем весом, сминая ребра. Уйму всяческих неприятных вещей может проделать с одиноким псом хорошо обученный францисканец посреди лесной чащи, вдали от посторонних глаз!
Вот только хозяева зверя, похоже, обучались в параллельном классе, поскольку морду моего противника надежно защищала металлическая маска. Кроме того, на пса заботливо надели широкий ошейник, усыпанный длинными, даже на вид острыми шипами, а спину ему укрыли железным панцирем. Словом, меня атаковал не честный, легко уязвимый пес, а опытный и злобный, специально натасканный на людей броненосец. Зато лапы у зверя не защищены, отметил я, примериваясь срубить одну из передних.
Кусты угрожающе затрещали, и я сломя голову кинулся к спасительному дереву. Пес подобных кондиций передвигается где-то в пять раз быстрее бегущего человека, но я начал движение первым, а потому имел солидную фору в целую секунду. Только со стороны может показаться, что это сущая мелочь. На самом деле секунда - это уйма времени, если потратить его с толком, разумеется. Даже нетренированный человек за одну секунду способен преодолеть пару метров, а обо мне и говорить нечего!
Я так шустро перебирал руками и ногами, что тут же оказался ярдах в пяти от земли. Выбранная мною ветвь, толстая, как человеческое бедро, даже не покачнулась, когда я на нее уселся. Внизу бесновалась свора из пяти чрезвычайно крупных псов, и самым мелким из них был тот, который первым меня настиг. Думаю, мне все же удалось бы его завалить, вот только остальные пожаловали совсем не вовремя! Псы гулко лаяли, задрав зубастые морды, похоже, они вызывали меня на честный бой. Мол, если ты и вправду считаешь себя доминирующим на планете видом, то слезь и докажи свою крутизну на деле, а не отсиживайся, как кот на заборе.
Я судорожно ломал голову над тем, как отделаться от надоедливых тварей, но, как назло, ни одной путной мысли так и не появилось. Хорошо было Тарзану и Маугли, кругом, куда ни протянешь руку, сплошные лианы, знай себе скачи с одного дерева на другое, вконец запутывая погоню. К моему горькому сожалению, в Англии подобный фокус не проходит.
Текло время, и вскоре я различил едва слышные крики приближающихся охотников. Псы гулко лаяли, подзывая хозяев, голоса англичан звучали все ближе, я ждал их появления, гордо скрестив руки на груди. Ничего, еще не вечер, и я поборюсь за свою жизнь. Ведь мой девиз - никогда не сдавайся.
- Никогда и ни за что! - шепнул я сам себе.
Птицы, оккупировавшие соседние деревья, насмешливо стрекотали, обсуждая мою персону. Я же был абсолютно спокоен и твердо решил, что в любом случае уж одного-то англичанина смогу захватить с собой на тот свет. Один британец - это, согласен, немного, но выбирать не приходится. Как говаривал покойный дед, уча меня играть в шахматы, «пешки тоже не орешки». Я холодно разглядывал охотников, заполнивших всю поляну, их запрокинутые смеющиеся лица, моя рука тем временем ласкала рукоять топора. Наконец, вдоволь налюбовавшись беглецом, британцы взяли псов на поводки, больше похожие на якорные цепи, а меня пригласили спуститься.
Качнувшись на прощание, покинутая ветка осыпала меня желтыми скукоженными листьями. Преследователи забрали у меня топор, руки крепко-накрепко связали за спиной. Вели они себя почти вежливо, расслышав вместо мата неожиданное «господин хороший», я с недоумением потряс головой и решил, что у меня, наверное, что-то с ушами.
Ближе к обеду деревья расступились, впереди возник порядком поднадоевший мне замок Молт, и я невольно поморщился. Уйти по-английски у меня не получилось, но ведь жизнь на этом не кончается, не правда ли?

Глава 5
Февраль 1430 года, Англия: прощай, земля болот и леса

Долго нежиться в камере мне не дают, буквально через час после возвращения меня вновь приводят пред светлые очи хозяина. На сей раз сэр Вильям Берифорд настроен куда как радушнее.
- Присядьте, - машет он рукой.
Я, позвякивая цепями, сажусь в предложенное мне кресло.
- Выйди, - бросает барон воину, который привел меня сюда, тот, посопев, грузно топает к двери.
- Итак, - в голосе сэра Вильяма я слышу странные нотки. - Мне в руки попала одна интересная вещичка. Полюбопытствуйте.
Я кидаю беглый взгляд на его раскрытую ладонь, в солнечных лучах, льющихся из окна кабинета, рубин вновь кажется мне живым. Положив перстень покойного шевалье де Бушажа на стол перед собой, сэр Вильям с нескрываемым любопытством спрашивает:
- Ваш?
Отрицать нет никакого смысла.
- Мой. Хотите вернуть владельцу?
- Если скажете верное слово, то не только отдам перстень, но вы из пленника тут же превратитесь в желанного гостя.
Ну и ну! Некоторое время я молчу, затем нехотя признаюсь:
- Перстень у меня недолго, да и попал он ко мне случайно. Думаю, вы принимаете меня за кого-то другого.
- И как же он попал вам в руки? - вкрадчиво интересуется сэр Вильям.
Черт, да что же за перстень носил сьер Габриэль? Может, он принадлежал к какому-то тайному обществу, члены которого узнают своих товарищей по рубинам? У барона пальцы сплошь унизаны перстнями, но с подобным камнем нет ни одного. Или все дело в странном рисунке, вырезанном на рубине, розе поверх креста? Что же ответить? Разумеется, я не настолько глуп, чтобы рассказать об убийстве предыдущего владельца перстня, а в байки вроде неожиданного наследства или особо удачного выигрыша в кости барон не поверит.
Лицо у сэра Вильяма столь благостное и доброе, что хоть в Государственную Думу выдвигай, вот только когда я ловлю его взгляд, моя рука невольно ищет рукоять кинжала. Барон - умный, образованный и обаятельный человек, и уже потому он много опаснее своего монструозного племянника. Тот тупой бык пригоден лишь для того, чтобы рубить и крушить, а вот барон Берифорд может завоевывать сердца, а это великое искусство. Признаюсь вам по секрету, что и мне он нравится, а потому, если выдастся случай, я постараюсь убить его быстро и без лишних мучений.
- Пару недель назад посреди вересковой пустоши я нашел труп, наполовину обглоданный волками, - голос мой ровен, гляжу равнодушно. - На теле я нашел этот перстень да несколько золотых монет, - помолчав, я спрашиваю: - Надеюсь, то, что вы узнали, не ухудшит моего положения?
- Да куда уж хуже, - бормочет барон. Подбородок он упер в кулак, брови насупил. Закончив размышлять, сэр Вильям поднимает глаза и доверительно говорит:
- Ах, мастер Трелони! Иногда я думаю, что все беды нашего века происходят от недостатка времени. Мой дед и слыхом не слыхивал об этом безобразии. - Барон кивает в сторону массивных часов, громко тикающих на каминной полке. - Британцам былых времен достаточно было выглянуть в окно, чтобы определить, день на дворе или же ночь. А если мы и забывали глянуть на солнце, увлеченные кровавыми битвами или дружескими пирушками, то о времени нам напоминали священники. И пусть не всегда мы могли оторваться от яростной сечи либо чаши хмельного вина ради молитвы, зато мы никогда и никуда не опаздывали!
Пока сэр Вильям разглагольствует, я с деланным интересом разглядываю камин, щедро облицованный мрамором. В Англии царит натуральный культ каминов, каждый, кому по карману завести этот аксессуар тут же бросается всячески его украшать и апгрейдить.
Я невольно задерживаю взгляд на центральной группе фигур, вырезанных в мраморе с изумительным мастерством. Судя по яблоку, зажатому в зубах дракона, перед нами змей-искуситель, коварно провоцирующий Еву. Та, полная дура, так радостно скалится в ответ, словно видит фрукты первый раз в жизни. Сам Адам, явный подкаблучник, апатично выглядывает из-за упитанной девичьей спины. Видно, что вся эта борьба добра со злом и прочая ерунда ему глубоко по барабану. Дай ему волю, завалился бы под ближайшее дерево на мягкую атласную травку да занялся пассивным отдыхом, то есть сном, разглядыванием облаков и ковырянием в носу. Кроссвордов, если я правильно помню, тогда еще не придумали.
- Теперь же мы начали отмерять часы! - делится со мной барон. - Боже, какой ужас, и куда только катится наша цивилизация? Эдак наши потомки начнут отсчитывать каждую минуту!
- Безобразие, - сочувственно киваю я.
- Благодарю за понимание, - холодно улыбается барон. - Так, а о чем это я? Ах да! Я переменил свое мнение о вас. Разумеется, замковый палач не будет вас пытать, этим займусь лично я. Ведь вы, конечно же, нагло лжете мне в лицо.
Улыбка исчезает, и предо мной сидит уже не благообразный джентльмен, а натуральный волк в человеческой шкуре.
Клацнув зубами, он заявляет:
- К сожалению, сейчас у меня нет свободного времени, я должен отъехать. Но через пару дней я вернусь, и вот тогда вам придется во всех подробностях припомнить, как вам достался перстень с рубином!
Последующая неделя оказалась одной из тех, о которых никогда не хочется больше вспоминать. Сэр Вильям Берифорд задержался дольше, чем планировал, и его великан-племянник словно с цепи сорвался. Если ранее барон хоть как-то мог сдержать его кровожадные наклонности, то теперь гигант оказался полновластным хозяином замка Молт.
Как только меня перевели в личную темницу сэра Дэниела, я сразу же понял, что ничего хорошего тут меня не ожидает. Обширная подземная темница в центральной своей части имела прекрасно оборудованную пыточную, доступную для обозрения из обеих клеток, женской и мужской. Приятным и единственным сюрпризом стало то, что меня кинули к двум недавним знакомцам, воинам сэра Ричарда. Как только тяжелые шаги тюремщика стихли, заглушённые лязгом захлопнувшейся двери, я тут же бросился проверять на прочность прутья решетки. Те и не думали трястись, дребезжать или хоть как-то поддаваться моим усилиям, даже не шелохнулись. Оглядев тяжелые каменные плиты пола, я попробовал сдвинуть с места хоть один булыжник в стене, а затем вновь вернулся к прутьям.
- Бесполезно, - каркнул из угла Престон. - Я думаю, эта клетка выдержит даже слона.
Чарльз, сидящий напротив него, коротко кивнул, а затем, пришепетывая, посоветовал:
- Рекомендую лечь поспать, ночью выспаться не удастся.
Я присмотрелся к ним внимательнее. Голова Престона была перевязана куском нижней рубахи, на котором проступали запекшиеся пятна крови, отекшее лицо Чарльза больше напоминало кусок сырого мяса, глаза превратились в щелки, на месте передних зубов зияли дыры.
- Кому-нибудь удалось спастись? - спросил я.
- Сэру Ричарду и Томасу Макли удалось уйти, - помолчав, ответил Престон. - Твой крик предупредил нас, мастер Трелони. Остальные трое погибли, я видел их тела.
- Точнее, головы, - прошепелявил из своего угла Чарльз.
Помрачнев, оба враз замолчали и, как ни пытался я вызвать их на разговор, упорно отмалчивались, отвернувшись к стене. В клетке напротив сидели и лежали семеро девушек, одна из них тихо плакала. Масляная лампа, чадящая у входа, давала слишком мало света, чтобы я мог разглядеть их лица. Я вернулся было на свое место, но что-то продолжало меня тревожить. Может быть, предчувствие надвигающейся беды?
- Что за черт? - прошептал я озадаченно. - Пусть здесь темно, сыро и холодно, но с какой это стати я так занервничал?
И только тогда я понял, что в подземелье, поверх разлитых в нем ужаса, обреченности и безнадежности, царит запах свежей крови и недавней смерти. Не одной смерти, а множества смертей! Воздух и стены темницы настолько пропитались воспоминаниями о сотворенных здесь душегубствах, что я, с моей собственной сотней покойников на счету - это если не считать дотла сожженный Саутгемптон, - ощущал их почти физически. Казалось, если я прислушаюсь чуть-чуть внимательнее, то различу предсмертные крики и проклятья умирающих, но стоило ли стараться? Если я не ошибался, то лужи, разлитые по полу вокруг чудовищных пыточных агрегатов, образовались из недавно пролитой крови. Похоже, наступающая ночь не сулила нам ничего хорошего.
На войне быстро привыкаешь к пыткам. Ткнуть раскаленной головней в пленника, не желающего развязывать язык, либо пощекотать острым кинжалом рачительного хозяина, укрывшего накопленное добро, там обычное дело. Но на войне ты применяешь силу к врагам, выступающим под чужими стягами, а если грабишь гражданских, то отчетливо осознаешь, что они иные, не наши, и оброки с налогами платят неприятелю. В конечном итоге именно на их деньги снаряжаются те полки, которые нам еще только предстоит разгромить. Словом, даже если сам ты не практикуешь методы силового воздействия, то к тому, что их применяют твои боевые товарищи, относишься вполне индифферентно и даже с одобрением. Стоит ли жизнь одного пленного чужака, до смерти замученного под пытками, жизни одного нашего солдата, который благодаря этому не попал в засаду и остался жив? Если вы скажете «нет», то любой, кто знает о войне не понаслышке, плюнет вам в лицо. И будет прав, разумеется.
А вот с вечера до утра пытать похищенных женщин, добиваясь, чтобы их жизненные силы сконцентрировались в черепе, - это патология. За подобные фокусы я бы лично вешал этих затейников за ребро на ржавый крюк, особо не разбираясь, было у них трудное детство, или же их поведение является следствием перенесенного в детстве энцефалита. По моему глубокому убеждению, разбираться во «вменяемости на момент преступления» могут только полные идиоты либо, наоборот, весьма умные люди, активно зарабатывающие на старость. Я тщательно зажимаю уши, пробую говорить вслух, петь, читать стихи, но все бесполезно. Пронзительные крики девушки раскаленными иглами вонзаются в мозг. Как обычно, жертву пытает лично сэр Дэниел, замковый палач лишь помогает ему при необходимости.
Под утро дверь в подземелье распахивается, и по ступеням мягко спускается невысокий тощий человечек, мэтр Альберт. На вид он чуть старше меня, у него блеклые глаза, редкие светлые волосы, мягкое интеллигентное лицо и хорошая добрая улыбка. Мэтр Альберт - здешний алхимик, главный идеолог и специалист по приготовлению лечебных настоек. Он не спеша подходит к девушке, растянутой на пыточном столе, внимательно заглядывает в ее глаза, выкаченные от нестерпимой боли, а затем благосклонно кивает.
Я отворачиваюсь, за спиной раздается глухой удар, девушки, запертые напротив, тихо скулят от ужаса, а кто-то из них громко рыдает и все никак не может остановиться. Подхватив отрубленную голову за длинные волосы, алхимик привычно сует ее в кожаный мешок, сутулая фигура споро взлетает по выщербленным каменным ступенькам, следом тяжело топает гигант. В дверях сэр Дэниел сгибается чуть ли не втрое, протискивается боком, едва не сорвав дверь с петель.
В непрерывных пытках проходит четыре ночи подряд. Я чувствую, что еще немного, и сойду с ума. Радует одно, под влиянием стресса ожоги, полученные от лесных разбойников, заживают на глазах. Похоже, мой организм мобилизовал все свои защитные силы. Следующей ночью пытают сразу двоих девиц, наутро в клетке напротив остается только одна, высокая, светловолосая и голубоглазая. Как шепчет мне Престон, это и есть леди Эмилия, любовь сэра Ричарда Йорка. А на шестой день пытки начинаются сразу же после полудня, длятся всю ночь, и когда рано утром я слышу тупой удар, которым сэр Дэниел отрубает девушке голову, то опускаюсь на колени. Я молюсь, и все, чего прошу у Господа, - только возможности хотя бы частично поквитаться со зверьми в человеческом облике.
Вечером тюремщик долго разглядывает нас, а затем неожиданно заявляет:
- Постарайтесь как следует выспаться и набраться сил. Сэр Дэниел заявил, что завтра же сразится с вами.
- По очереди? - спрашивает Престон.
- Велика честь! - презрительно оттопыривает нижнюю губу тюремщик. - Через неделю сэр Вальдок отъезжает на рыцарский турнир в Лондон, на вас же он просто проверит остроту своего меча.
Ну вот все и разъяснилось, понимаю я. Очевидно, допинг, настоянный на черепах несчастных девушек, вскоре будет готов, и наш гигант планирует к самому началу турнира выйти на пик спортивной формы. Вот почему все последние дни нас так сытно кормят, мы втроем должны будем выступить в качестве спарринг-партнеров!
- Какое оружие нам дадут? - глухо интересуется Чарльз.
- Как обычно, - пожимает тюремщик покатыми плечами, в голосе его полное безразличие. - Что выберете, то и возьмете.
Шаркая ногами, он уходит, мы переглядываемся, глаза у всех возбужденно горят. Ежу понятно, что живыми нас из замка Молт не выпустят, но одно дело - умереть на пыточном столе, а совсем другое - с оружием в руках. В подземелье замка гигант взял нас хитростью, посмотрим, каков он с оружием в руках!
Оказалось - хорош, и весьма.
Ближе к обеду нас выводят во двор замка, под внимательными взглядами десятка воинов мы выбираем для себя доспехи и оружие из целой кучи, наваленной перед нами. Скажу сразу, что ничего особенного, вроде канувшего в Ла-Манш булатного меча, я там не нахожу. Престон и Чарльз, переговариваясь радостными междометиями, судорожно лязгают железом, на глазах превращаясь в металлические статуи. Едва они напяливают глухие шлемы с прорезями для глаз, я тут же перестаю понимать, кто из них кто. Один верзила вооружается увесистой шипастой булавой, второй с некоторым усилием помахивает гигантской секирой.
В этой груде трофейного металла я наконец раскалываю нечто полезное: свои метательные ножи. На тяжелые панцири я даже не гляжу, а взвесив в руках весьма неплохую кольчугу, с сожалением откладываю ее в сторону. Уж больно она увесиста.
Я уже видел, как стремительно движется гигант, а с его силой достаточно один раз попасть мечом, и меня не спасут никакие доспехи. Сплющит, а то и разрубит пополам. Единственный мой шанс в предстоящем бою - как можно быстрее двигаться. Вот почему я выбираю легкий меч и длинную пику с ясеневым древком. Такие в ходу в швейцарских кантонах, как она попала в Англию, ума не приложу. У пики шиловидный четырехгранный наконечник фута в полтора длиной, и хотя это не совсем то, что мне надо, но среди предложенных копий я ничего лучшего не вижу.
Удостоверившись в том, что мы готовы, нас отводят к широкому квадрату, огороженному в центре двора. Похоже, в донжоне не осталось ни единого человека, вокруг толпятся не только воины, но и прислуга. Собравшиеся оживленно переговариваются, но на натянутые веревки не наваливаются, держатся от них в паре футов. Холодный ветер приятно гладит мое лицо, сердце колотится учащенно, раздувая мышцы кровью. Я поднимаю взгляд в низкое серое небо, до него, кажется, рукой подать. Тучи хмурятся, они вот-вот разразятся дождем, и я досадливо плюю на вытертые каменные плиты под ногами. Что же это за страна такая? В феврале ни снега тебе, ни морозов, одна слякоть. А во Франции сейчас тепло, небо синее-синее, и пылающий диск солнца замер в глубине небес. И еще там Жанна, которая обещала меня ждать.
«Хватит! - говорю я себе. - Сосредоточься на предстоящем бое. Как бы ни был силен великан, всегда есть шанс его победить. Надо только суметь им воспользоваться!»
«Ага! - ехидно поддакивает внутренний голос. - И каждый случай, когда простой человек побеждал эдакого монстра, сохранялся в веках. На что толста Библия, но и в ней всего одна такая история, про Давида и Голиафа!»
«Неподходящий пример! - жестко обрываю я его. - Голиаф-то наш был из скифов, с раскосыми и жадными очами. Зачем бы он иначе поперся в эту Палестину, пыльную и выгоревшую на солнце? Не селиться же он там собирался, в самом-то деле. Так, пограбить слегка».
Радостные крики возвращают меня к действительности. Толпа раздается в стороны, по образовавшемуся коридору к нам приближаются две фигуры. Одна из них неправдоподобно высока, словно со страниц греческих мифов в наш мир сошел полубог. И если обычно великаны выглядят как жертвы гормональных сдвигов, то сэр Дэниел может считаться образцом мужской красоты. Он статный, широкоплечий, могучие мышцы так и играют при каждом движении. Рядом мелко семенит дядюшка Вильям, брови его нахмурены, угол рта досадливо дергается.
Завидев трех смертников, барон тут же тычет в меня пальцем, его лицо побагровело, глаза мечут молнии. Племянник, покосившись вниз, что-то успокаивающе рокочет. Мол, не суетитесь, любимый дядюшка, если вам нужна та козявка, так я ее и пальцем не трону, пну пару раз, вот и все. Пытай себе на здоровье, сколько влезет. Неужели я себе еще человечков не наловлю?
Зайдя внутрь огороженного квадрата, гигант бычьим голосом ревет:
- Слушайте, воины! Обещаю, что того из вас, кто сумеет хотя бы ранить меня, я выпущу на свободу живым и невредимым.
Закончив речь, сэр Дэниел вскидывает вверх толстую как бревно руку, в ответ раздаются восторженные крики. Зрители аж подпрыгивают на месте. Пригнувшись, Чарльз и Престон начинают обходить гиганта с боков, похоже, британцы успели обсудить меж собой тактику предстоящего боя. Я осторожно осматриваюсь, а сэр Дэниел застыл на месте и насмешливо скалит зубы, разглядывая подбирающихся к нему коротышек. На нем легкая кольчуга, шлема нет, в одной руке гигант держит длинный, как копье, меч, в другой - обычный двуручник. По сравнению с клинком, зажатым в правой руке, он кажется маленьким, словно игрушечным.
Как по команде, британцы бросаются вперед, и гигант тут же взрывается серией молниеносных движений. Толпа радостно ревет, а мои товарищи по несчастью, оглушенно мотая головами, с трудом поднимаются с земли. Сэр Дэниел оглушительно хохочет, и я, только для пробы, кидаю в него два ножа. У них тяжелое, острое как бритва лезвие длиной в ладонь, и мечу я их так быстро, как только могу, но гигант не дремлет и с легкостью отбивает оба клинка.
Вновь оглушительно лязгает железо, зрители довольно гогочут, тыча пальцами в сторону воинов, опять поднимающихся на ноги. Сэр Дэниел не торопится убивать их и пока что наносит удары плоской стороной меча. Раз за разом его противники разлетаются в стороны, теряя оружие и части доспехов, в толпе уже стонут от смеха, а я все никак не могу подобраться к гиганту поближе. Может быть, он и не блещет умом, но воин прекрасный, к такому не подберешься со спины, не застанешь врасплох. Наконец, вдоволь наигравшись, гигант одним стремительным движением разрубает обоих англичан и вскидывает мечи вверх, окатив толпу кровавым дождем. Зрители ревут от восторга, словно стая бабуинов.
Я стою в углу площадки, зажмурив глаза. Пика, зажатая в моих руках, явственно трясется, губы дергаются, шепча молитву. Толпа замерла в ожидании, и я отчетливо слышу приближающиеся шаги. Гиганту нет нужды красться, он тяжело бухает по каменным плитам двора, те протестующее трещат, едва выдерживая чудовищный вес. Мои руки вспотели, сердце стучит так, что почти заглушает шаги сэра Дэниела, мышцы напряглись для броска.
- Рано, - твержу я себе. - Рано!
И каким-то шестым чувством поняв, что или сейчас, или никогда, я выкидываю невиданный трюк - прыгаю вперед и, упав на одно колено, с силой выкидываю пику перед собой, держа ее рукой за самый конец древка. Это фехтовальный прием из арсенала штыкового боя, дитя девятнадцатого века, и гигант явно не ожидает столь подлого удара. Какую-то секунду я отчетливо ощущаю, как трещат, поддаваясь, ткани его тела под натиском острого как бритва лезвия, а затем древко вырывается из моих пальцев. Попал, понимаю я, и тут же заученно откатываюсь в сторону, а на то место, где я только что находился, рушится исполинский меч, пополам раскалывая каменную плиту.
Когда я вскакиваю на ноги, сэр Дэниел с оглушительным ревом вырывает из паха мою пику. Скривившись от боли, он делает ко мне стремительный шаг, зубы его страшно оскалены, глаза полыхают бешенством. Не медля ни секунды, я вновь прыгаю вперед, прямо под ноги надвигающемуся гиганту. Изо всех сил я вонзаю клинок, и рукоять меча, как живая, вывертывается из моей ладони. Перекатившись через голову, я вскакиваю, тяжело дыша. За спиной беснуется сэр Дэниел, съежившиеся зрители боязливо пятятся назад, лица у них белые как снег. Нагнувшись, сэр Дэниел выдергивает из левого сапога меч, которым я пропорол его стопу. Окровавленный клинок выходит неохотно, из раны бьет алая струя. Отбросив оружие в сторону, гигант медленно разворачивается ко мне.
Его руки пусты, зубы ощерены, из горла рвется низкое рычание, и я понимаю, что шутки кончились. Пусть двумя ранами мне удалось немного замедлить сэра Дэниела, но вот прямо сейчас он без всяких хитростей и уловок схватит меня огромными, как совковые лопаты, ладонями и порвет пополам. А может быть, просто сплющит, ему впору с белыми медведями бороться, а хилый послушник, который ему чуть выше пояса, такому монстру на один зуб. Сердце бешено стучит, я глотаю пересохшим ртом влажный холодный воздух и все никак не могу надышаться. На какую-то секунду пылающие глаза гиганта отрываются от меня, словно он забыл о дерзкой козявке, и в тот же момент последний метательный нож по рукоять входит ему в левую глазницу.
Это был лучший мой бросок, поскольку вот теперь-то, вне всякого сомнения, мой жизненный путь окончен. Сэр Дэниел вопит от боли и унижения с такой силой, что я зажимаю уши ладонями. Медленно текут секунды, наконец, устав ждать смерти, я поднимаю голову и, изумленно распахнув рот, разглядываю пошатывающегося гиганта, что с головы до ног утыкан длинными стрелами. Гигантское тело содрогается под ударами все новых и новых стрел, но великан упорно не желает умирать. Откуда-то из-за моей спины грохочет гром, меж глаз у сэра Дэниела возникает широкое, кулак просунешь, отверстие, откуда немедленно плещет алая струя. Гигант рушится рядом со мной, от удара подскакивают каменные плиты двора. Я таращусь на сэра Дэниела до тех пор, пока не понимаю, что больше он уже не поднимется, и лишь после того начинаю озираться по сторонам.
Двор замка наполнен паническими криками и звоном железа, хрипят умирающие, жалобно плачут раненые, а лучники, заполнившие крепостные стены, методично расстреливают воинов барона Берифорда. На плащах у стрелков белые розы Йорков, и я блаженно улыбаюсь, осознав, что помощь подоспела как раз вовремя. Свежий ветер приятно холодит разгоряченное лицо, сквозь разошедшиеся тучи выглядывает ласковое солнце, с пояса одного из трупов я срываю боевой топор, левой рукой подхватываю маленький щит, баклер. Жаркая схватка у ворот заканчивается в пользу нападающих, оттащив в сторону трупы, дюжие воины настежь распахивают створки, внутрь тут же врываются два десятка тяжеловооруженных конников.
Впереди скачет сэр Ричард с обнаженным мечом, остальные всадники угрожающе щетинятся копьями, лучники тут же прекращают обстрел. Пока конники добивают последних воинов барона, что в панике мечутся по двору замка, сэр Ричард, разглядев меня, резко натягивает поводья. Вороной останавливается, едва не уткнувшись в меня мордой. Гневно ржет, изо рта, разодранного уздечкой, капает кровь, но хозяину сейчас не до него. Соскочив с коня, рыцарь опрометью бросается ко мне.
- Где она? - во весь голос кричит сэр Ричард. - Ты знаешь, где держат Эмилию?
Все мое радостное возбуждение как корова языком слизнула. Я открываю было рот и тут же захлопываю его, а глаза прочно упираю в пол, словно там можно увидеть что-то интересное кроме ручьев крови. Рыцарь стискивает мои плечи железными пальцами и с силой трясет, добиваясь ответа. Нехотя я поднимаю глаза, поймав мой взгляд, Ричард отшатывается, уронив руки.
- Мужайтесь, сэр Йорк, - тяжело говорю я. - Сейчас она, все всякого сомнения, находится в раю.
- Ты лжешь! - ревет он, раздувая крылья носа. - Ты не мог этого видеть!
- Вот этот зверь убил девушку на моих глазах, - киваю я на громадное тело, распростертое посреди двора.
- Убил… - тихо повторяет рыцарь. - А где ее тело?
- Тело мы, может, и найдем, - отвечаю я. - А вот голову, увы, нет.
Стараясь говорить как можно суше, без лишних эмоций, я пересказываю рыцарю все, что произошло с момента моего пленения. Выслушав меня, он долго стоит опустив голову. Почуяв неладное, вокруг собираются воины, хмуро переглядываются, не решаясь потревожить сэра Ричарда. Наконец появляется Томас Макли и, кивнув мне, с ходу ревет:
- Сэр, двор очищен. Человек двадцать заперлись в донжоне, прикажете штурмовать?
Рыцарь поднимает голову. За эти несколько минут он словно постарел, вдоль рта залегли горькие складки, глаза потухли, плечи ссутулились.
- Ты, Стивен Торн, возьми пару человек. Делай что хочешь, но найди тело моей несчастной невесты.
- Слушаюсь, - наклоняет голову седовласый воин со старым шрамом поперек лица.
Рыцарь поворачивается к Томасу.
- Убить всех, кто укрылся в донжоне, - спокойно приказывает он.
- А как же выкуп за пленников? - подняв брови, переспрашивает Томас Макли.
Ричард молча смотрит ему в глаза, тот, пожав плечами, растерянно бормочет:
- Всех так всех! - И тут же кричит: - Пошевеливайтесь, чертовы канальи! Все слышали, что приказал наш господин?
От небольшой церкви, что высится справа от донжона, доносятся негодующие крики. Трое воинов, смущенно переглядываясь, отступают под натиском невысокого упитанного священника. Тот с бранью гонит их взашей, большим серебряным крестом размахивает так, словно изгоняет из Божьего дома если не демонов, то хотя бы вампиров.
- Они хотели ограбить церковь? - строго спрашиваю я.
Падре радостно кивает, брызгая слюной, кидается что-то доказывать, а я, не обращая на него внимания, холодно объясняю воинам:
- В замке Молт творились чудовищные злодеяния, и эта тварь слова поперек не сказала. Тут пытали и убивали женщин, а он закрывал на все глаза. Уже поэтому он не священник, а дьявольское порождение ехидны, настоящий оборотень в рясе. И убить такого не смертный грех, а благое дело! А замковую церковь грабьте смело, Господом там и не пахло!
Я коротко взмахиваю топором, падре молча валится набок, из его перерубленной шеи, пенясь, бьет поток крови. Воины врываются в дверь церкви, изнутри тут же доносится грохот и шум, а один из них, задержавшись на секунду, выхватывает серебряный крест из руки священника.
Несколько секунд я гляжу на убитого, радуясь, что мир хоть на чуть-чуть стал чище и светлее. В моем времени полно таких же пригревшихся святош, что думают не о душах прихожан, а о беспошлинной торговле сигаретами и вином. Надоела эта церковная показуха, прикрываемая красивыми словами, пышной одеждой и ухоженными бородами, в печенках она уже сидит!
Когда я возвращаюсь к донжону, сквозь дверь, изрубленную в щепки, внутрь один за другим проскальзывают воины сэра Ричарда. Я бегу вверх по лестнице, оскальзываясь на покрытых кровью ступенях, навстречу мне воин гонит трех слуг, поторапливая их звонкими подзатыльниками. Я безразлично скольжу по ним взглядом, но тут же останавливаюсь и мчусь назад, прыгая через три ступеньки.
- А ну стой! - рычу я, злорадно оскалившись, и, выкинув руку, цепко хватаю за шиворот одного из слуг, невысокого и щуплого, старательно прячущего лицо.
Поймав мой взгляд, он испуганно вскрикивает, а я с доброй улыбкой говорю:
- Ну, здравствуй, алхимик. Вот и свиделись, гнида белесая!

Предыдущая страница 10 Следующая страница


11 Андрей Родионов

- Не надо! - причитает тот, пятясь при виде окровавленного топора. - Меня заставили! Я вам пригожусь! Я знаю секрет философского камня! Я золото могу делать!
Я вскидываю топор, слуги испуганно повизгивают, глаза у них круглые, как у лемуров, руки мелко трясутся.
- Ну, чего уставились? - спрашиваю хмуро. - Не буду я его убивать. Есть тут один человек, который захочет познакомиться с ним поближе, некий Ричард Йорк.
Отсалютовав, воин с широкой ухмылкой гонит спотыкающихся слуг вниз. Волоча за собой алхимика, я иду наверх, туда, откуда все еще доносится звон мечей и громкие крики. Гигант мертв, но есть еще один человек, кого я желал бы видеть. Это хозяин замка Молт барон Вильям Берифорд!
Как оказалось, к самому интересному я опоздал. Пока я занимался местным священником и изувером-алхимиком, с оборонявшимися воинами и с самим бароном было покончено. Думаю, сэр Вильям не ожидал подобного финала, но Ричард Йорк так кипел гневом, что не стал вступать ни в какие переговоры с владельцем замка. Убедившись, что последние из защитников донжона мертвы, он приказал разыскать оставшихся в живых слуг и работников, и воины со всех ног бросились сгонять их во двор замка. Сам же Ричард, ухватив за грудки мастера химических превращений, уединился с ним в ближайших покоях. Буквально через несколько минут он вышел оттуда с брезгливой гримасой на лице и небрежно вытер окровавленный меч о ближайший гобелен.
Заглянув внутрь, я почувствовал рвотные позывы. Никогда не думал, что человека можно нашинковать столь тонкими ломтиками. То-то покойный Альберт так визжал. Следом за рыцарем я спустился вниз. Он, скрестив руки на груди, остановился возле входа в донжон и внимательным взглядом окинул заваленный трупами двор.
Вспомнив что-то, Ричард звучно хлопнул себя по лбу, голос его лязгнул сталью:
- Томас, срочно отправь одного из воинов к шерифу графства! Пусть он расскажет, что мы нашли и разорили разбойничье гнездо. Мы же останемся ждать шерифа здесь. Вели гонцу поторопиться и дай ему лучших лошадей!
Томас коротко кивнул. Я давно заметил, что он вообще мало говорит, зато много делает.
- Слуги собраны, ваша милость, - подлетел к Ричарду один из воинов. - Что прикажете делать дальше?
В тот же момент к рыцарю мягко подошел еще один невысокий человек с неприметным лицом и что-то прошелестел на ухо. Ричард вздрогнул, в его глазах мелькнуло смятение.
Я подошел поближе.
- Ты точно в том уверен? - тихо переспросил рыцарь, отмахнувшись от воина, который назойливо зудел про слуг.
Поймав взгляд хозяина, верный Том оттеснил назад всех прочих, не стесняясь при этом орудовать пудовым кулаком.
- Абсолютно, - тихо ответил неприметный человечек. - Да вот, поглядите сами. Я снял это с шеи покойного барона.
Он протянул рыцарю ладонь, и я с интересом уставился на необычного вида медальон, сделанный в виде розы поверх креста. Про себя я присвистнул, что и говорить, до боли знакомый узор. Честно говоря, я ожидал чего-то подобного, не просто же так покойный барон Берифорд домогался, откуда я взял перстень! Отражая солнечный свет, цветок тускло и самодовольно блестел, как это и положено золоту. В три из пяти лучей розы вделаны драгоценные камни, красный, зеленый и желтый.
- Рубин, изумруд и опал, - пробормотал я. - Любопытно. Покойный был любителем довольно пошлых украшений!
- Ошибаешься, - ответил мне Ричард Йорк.
Я поразился тому, как быстро угас его гнев. У твердого рта собрались глубокие складки, брови сошлись на переносице, а говорил он очень медленно и тихо, словно раздумывал над чем-то весьма и весьма серьезным.
- У меня такой же на шее, но только с одним рубином.
С минуту мы глядели друг другу прямо в глаза, наконец Ричард все так же тихо произнес:
- Это символ принадлежности к Ордену Золотых Розенкрейцеров. Один камень на розе - знак низшего ранга, как у меня.
- То есть вы убили старшего собрата по ордену? - хмыкнул я. - Невелика потеря! За этого негодяя, который своими поступками позорил остальных братьев, вам еще и спасибо скажут, руку пожмут и поднесут кубок. К тому же у покойного наверняка были враги. Я уверен, кое-кто будет вам очень признателен за открывшуюся вакансию. Это политика, сэр Ричард.
- Томас, - крикнул рыцарь. - Задержи гонца! - и тут же скомандовал воинам, столпившимся в отдалении: - Перебить всех слуг, работников и домочадцев, найденных в замке! Не оставлять в живых ни женщин, ни детей! Ни один из тех, кто нас видел, не должен выжить. Замок поджечь! Да, не забудьте про деревню, после нашего ухода здесь не должно остаться ничего живого!
Поймав взглядом неприметного человечка, приказал ему:
- Вели седлать коней. Мы немедленно уходим отсюда.
Я вопросительно смотрел на Ричарда, пытаясь поймать его взгляд. Наконец он заметил мой взгляд, недовольно скривился и прорычал:
- Ну что еще?
- Не понимаю вас, - заметил я холодно. - Не противно ли рыцарской чести убегать так вот, по-воровски? Словно мы сотворили здесь некое беззаконие, а не восстановили справедливость!
Ричард смотрел на меня свирепо, как на врага.
- А Эмилия? - спросил я прямо.
В самой глубине глаз рыцаря, пылающих словно угли костра, что-то дрогнуло.
- Эмили, - пробормотал он, понурившись, затем вскинул голову и глухо сказал: - Хорошо, вы помогли мне и даже томились в плену у этого негодяя, потому я отвечу прямо.
Он помолчал, словно собираясь с духом, и недовольно дернул плечом, когда за спиной раздались испуганные крики, плач и предсмертные вопли убиваемой челяди. Яростно завыли псы, их громкий лай сменился жалобным скулежом, а потом все стихло.
«Это вам не одинокого беглеца на дерево загонять! - мстительно подумал я. - Поняли теперь, кто в доме хозяин?»
Понизив голос, рыцарь произнес:
- То, что я сделал, дорогой друг, называется у нас в Англии государственной изменой! Если станет известно, что я натворил, то накажут не только Ричарда Йорка, пострадает вся моя семья. Все замки Ордена Золотых Розенкрейцеров расположены на королевской земле и считаются принадлежащими лично сюзерену! Как вы думаете, отчего малолетнего Генриха до сих пор не свергли бароны?
- И отчего же?
- Да оттого, что его всей своей мощью поддерживает орден Золотых Розенкрейцеров, а у него хватает как денег, так и воинов! В орден входят самые знатные и богатые вельможи королевства, стать розенкрейцером мечтает каждый английский дворянин!
- И каким же будет наказание за то, что мы натворили? - кивнул я на показавшееся из окон замка пламя.
- Смерть, - просто ответил рыцарь. Подумав, добавил: - Не только для меня, но и для всех, кто тут находился. Но не бойтесь, мои люди будут молчать, а всех прочих, кто мог бы рассказать о том, что тут случилось, уже перебили.
Дождавшись, пока мы закончим разговор, воины подвели коней. Из замковых ворот мы выехали в мрачном молчании. Кони шли медленно, будто чувствовали настроение всадников, мерно поскрипывало одно из колес повозки, в которой везли найденное тело леди Эмилии. Время от времени у рыцаря дергалось левое веко, сгорбив плечи, он смотрел прямо перед собой.
Оказавшись наконец на дороге, сэр Ричард медленно повернул голову, впервые с момента выезда из замка Молт поглядев мне в лицо, с вялым интересом спросил:
- Куда вы теперь, мастер Трелони?
- Думаю податься на южное побережье, - признался я честно. - Я тут подумал и решил, что не буду больше искать отца, прекрасно обходился без него все эти годы, справлюсь и дальше. Больно уж у вас в Британии неуютно, лучше я отправлюсь в другую страну, подальше отсюда. Может, поеду в Германию, вот где имеется возможность сделать карьеру!
- Томас проводит вас к морю и приглядит, чтобы по дороге ничего не случилось, - холодно обронил рыцарь. - Том!
- Я слышал, сэр, - гулко отозвался верзила, искоса поглядев на меня. - Будет сделано!
- Вот и прекрасно, - пробормотал рыцарь, пришпоривая коня.
Отряд двинулся на север, мы же поскакали на юг. Проехав с полмили, я предложил сделать небольшой перерыв, мол, открылось кровотечение из полученной раны, Томас молча кивнул. Проехав немного по узкой тропинке, мы оказались на небольшой поляне с весело журчащим ручейком. Воин проворно соскочил с коня, я же медленно, изображая смертельную усталость, показал, что вот-вот слезу, и, подхватив булаву, с силой ударил англичанина по голове. Обмякнув, Томас рухнул ничком. Я кое-как спрыгнул на землю, голова мгновенно закружилась, ближайшее дерево недовольно скрипнуло, но поддержало меня, не дав упасть.
- Тяжелый день, - пробормотал я. - Да и вся неделя не задалась. Но ничего, все, что мне надо, - это выспаться как следует.
Дождавшись, пока земля под ногами перестанет плыть и качаться, я доковылял до Томаса и с облегчением убедился, что британец жив, просто находится в небольшой отключке. Любого другого мой удар уложил бы на месте, но только не Тома Макли. Связав верзилу по руками и ногам, я обшарил его карманы, особенно обрадовавшись кошелю с деньгами. В замке я успел прихватить кое-что, но серебро лишним не бывает. Затем, кряхтя и охая, я привалил британца спиной к ближайшему дереву. Эти усилия так меня утомили, что я отдыхал почти полчаса и только потом разжег костер.
Среди ночи я проснулся от шороха, костер догорал, а мой пленник пришел в себя и дергался, отчаянно пытаясь освободиться. Веревками, которыми он опутан, можно медведя удержать, иначе какой смысл был вообще его связывать. Но все же не стоит недооценивать противника, осторожность мне не помешает. Пусть англичанин ошибся и сдуру подставил затылок под удар, это вовсе не значит, что Томас не сможет взять реванш! Я демонстративно потянулся, и пленник сразу затих. Остаток ночи я спал вполглаза, но Томас больше не шевелился.
Когда я наконец проснулся, стояло раннее утро, лес был окутан густым туманом, по небу медленно двигались облака, пышные, как пуховые перины. Назойливо щебетала какая-то ранняя птаха, теребила подруг, вызывая на охоту за мухами, жуками и прочими бабочками. Костер почти потух, сквозь серый пепел тускло просвечивали багровые угли. Поглядывая на пленника, я с аппетитом позавтракал холодным мясом и хлебом, а когда закончил собираться, подошел к Томасу.
- Как себя чувствуешь, дружище? - улыбнулся я.
- Неплохо, - угрюмо зыркнул тот из-под густых бровей, подумав, осторожно спросил: - Что это вы задумали?
- Да ничего особенного, - пожал я плечами. - Поеду себе потихоньку и надеюсь, что больше мы не увидимся. А ты попыхтишь еще полчасика да и развяжешься, я в тебя верю. Я там для тебя мяса оставил, так что ешь, не стесняйся. После завтрака на своих двоих дойдешь до любой деревни, их тут как у собаки блох. Дорога - вон в той стороне. Это оставляю тебе. - Я кинул ему под ноги охотничий кинжал, больше похожий на короткий меч. Томас медленно кивнул.
- Отчего-то мне кажется, что ты не пропадешь, - заключил я.
- Почему вы так поступили? - спросил он.
- Не хотел утруждать тебя долгим путешествием, - ухмыльнулся я. - Это же какой крюк тебе надо было делать! А так рванешь прямо к хозяину, сэр Ричард и соскучиться как следует не успеет.
Помявшись, воин осторожно спросил:
- Если вы догадались о его… приказе, то отчего же меня не убили? К чему вам лишние хлопоты?
Подумав, я ответил честно. Бывает, ты просто устаешь хитрить и скрывать свои мысли под маской ничего не значащих слов.
- Мне надоело проливать кровь, к тому же ты не успел на меня напасть. Так что живи, воин.
Опустив голову, Томас пробормотал себе под нос:
- Я хотел убить вас на этой вот самой поляне, просто не успел.
Я насмешливо фыркнул.
- Скажи еще, что это ты выбрал подходящее место для привала! Хозяину передай, пусть не беспокоится. Я никому ничего не скажу.
Закончив разговор, я с удовольствием потянулся, так что затрещали все связки и суставы. За ночь я неплохо отдохнул, и пусть мышцы до сих пор болели, сон явно пошел мне на пользу. На плечи я накинул почти новый плащ Томаса, он был слегка длинноват, зато в плечах в самый раз. А верзила перебьется, если начнет замерзать, пусть побыстрее шевелит ногами, он же на службе, а не на курорте.
Оседлав коня, я почти без усилий залез в седло. Хорошо, что оно с высокой лукой, при езде можно опереться спиной, словно ты сидишь не на резвом жеребце, а на венском стуле. Я по-разбойничьи свистнул, и жеребец, не дожидаясь иной команды, пошел к дороге. Уздечку трофейного коня я набросил на луку седла. Он с недоумением во взоре все оглядывался на хозяина, но покорно брел позади.
- Не поминай лихом, - помахал я британцу.
Томас проводил меня угрюмым взглядом и тут же задергался так, что веревки угрожающе заскрипели.
«Переживает, что не выполнил приказа хозяина и не заткнул рот невольному свидетелю, - подумал я. - А может, пытается понять, как можно было не убить врага, тем более что и случай представился на редкость удобный, грех такой упускать. Гуманизм в пятнадцатом веке - понятие новое, непривычное, и если сильно на ту тему задумываться, мозг может вскипеть.
Не знает, простота, что я францисканец, то есть слуга Божий, а нам заповедано прощать. Правда, одни из нас возносят хвалу Господу постами и молитвами, добрыми поступками и неустанным трудом на благо людей, а другие - кровью и острой сталью, ядом и едким дымом сгоревшего пороха. Черное и белое - две стороны одной медали. Господь мой - добр и всепрощающ, и он же - Господь гнева. Вот так-то, в будущем это назовут дуализмом».
Мягко ступая по размокшей земле, кони медленно переставляли копыта. Деревья и кусты остались позади, оглядевшись, я понял, что выехал из леса. Солнце на минуту выглянуло из-за плотных облаков, вдалеке справа показались пологие холмы, сплошь покрытые колючим кустарником. Дорога в обе стороны была совершенно пуста, на первом же перекрестке я повернул коня на юг и пришпорил, побуждая перейти на рысь. Что-то я стал непозволительно мягок, вот и Томаса оставил в живых, а ведь каждый убитый англичанин - еще один шаг в светлое будущее, в мирную и процветающую Францию. Или нет? Похоже, я совсем запутался, надо будет как следует подумать на досуге.
В тот день меня трижды останавливали разъездные патрули, и всякий раз я объявлял себя вассалом сэра Ричарда Йорка, посланным по делу, не терпящему отлагательств. Кинув беглый взгляд на плащ, украшенный белой розой, дозорные отпускали меня с миром. Несколько деревень я миновал, не останавливаясь, пару раз на перекрестках менял направление движения, однажды сильно уклонился к северу, пытаясь запутать следы. Вряд ли Томас Макли или сэр Ричард попытаются меня преследовать, но чем черт не шутит?
Путешествие прошло без каких-либо приключений, и к вечеру десятого дня я въехал в Уэймут.
Местный торговец лошадьми, некий господин Бидхем, с удовольствием купил обоих жеребцов со всей сбруей, он же подсказал, к кому мне следует обратиться. Вскинув мешок с пожитками на спину, я помахал коням на прощание и побрел вниз по улице, к порту. В лицо несмело подул ветер, усиливающийся с каждым шагом. Он смел прочь вонь и удушливые миазмы большого города, окутав меня соленым запахом моря. Я вдохнул полной грудью свежий, пропахший йодом воздух, на лицо сама собой наползла счастливая улыбка. На быстро темнеющем небе проклюнулись яркие огоньки звезд, а когда, потеснив их, вперед важно выплыла луна, я поприветствовал ее почтительным поклоном.
- Ну, вот и все, - выдохнул я. - Прощай, Британия. И молись, чтобы эта война закончилась раньше, чем французские диверсанты наводнят остров!
Вблизи трактир «Морской бык» не внушал особого доверия. Казалось, что здание, построенное еще в прошлом веке, с тех пор ни разу не ремонтировали. Облезшие серые стены, маленькие оконца, затянутые бычьим пузырем, а внутри полным-полно в стельку пьяных матросов. Если, конечно, грубые татуировки на груди и руках в виде якорей, русалок и прочих штурвалов и в самом деле означали принадлежность к тем, кто ходит «по морям, по волнам».
Обстановка в трактире была вполне спартанской, за тусклыми огоньками тростниковых свечей не то что деталей интерьера, лиц собутыльников толком не различить, одни смазанные пятна. Зато женщин так выбирать намного проще, в царящем вокруг интимном полумраке, да после пинты эля любая покажется тебе чуть ли не красавицей!
Когда я, наклонив голову в низких дверях, вошел внутрь, в трактире кипела потасовка. Ничего особенного, просто вдрабадан пьяные люди выплескивали агрессию на недавних собутыльников. В ход шли лишь кулаки, глиняные кружки и кувшины, никакого холодного оружия, дубин и удавок. Как ни приглядывался, я не заметил среди поверженных ни раненых, ни убитых, одни расквашенные носы и подбитые глаза. На фоне массовых смертоубийств, свидетелем коих я был весь последний год, детская возня вусмерть упившихся тружеников моря выглядела так пасторально, что я чуть не всплакнул от невольного умиления.
Ловко пригнувшись, я пропустил над головой молодецкий замах и тут же расплющил драчуну нос. Тот коротко крякнул и отступил на шаг, размазывая по лицу кровь. Какой-то добрый человек сбил его на пол ударом огромной кружки и начал пинать в живот, азартно хекая. Драчун пьяно ревел, а когда все же поднялся, то широко раскинул руки в стороны и с оглушительным криком ринулся вперед, сбивая противников с ног, как кегли. Я с интересом проследил, как он воткнулся головой в стену, там что-то затрещало, заскрипело, и моряк рухнул, наконец-то угомонившись.
С трудом протолкнувшись к трактирщику, я уточнил:
- Мастер Хорвуд?
Тот меланхолично кивнул, не поднимая упрятанных под лохматые брови глаз, и пробасил:
- Эля?
- Пинту, - отозвался я, отшатываясь.
В том месте, где я только что стоял, в стойку с грохотом врезался тяжелый табурет, но трактирщик даже бровью не повел. Лишь буркнул что-то неразборчивое, и от стены мгновенно отделилась настолько громадная фигура, что я лишь уважительно присвистнул. Действуя быстро и напористо, вышибала вмиг угомонил порядком притомившихся драчунов. Троих особо буйных, которые никак не желали успокоиться, он выкинул за дверь и тут же застыл на прежнем месте.
- Еще чего-нибудь? - так же невозмутимо полюбопытствовал мастер Хорвуд, сунув мне кружку.
- Одно место на корабле до Франции, - сказал я вполголоса, но сначала отхлебнул пива.
Если совсем уж честно, по гамбургскому счету, пиво в Британии как пиво, весьма среднего качества, но англичане отчего-то гордо именуют его элем. А между тем нет в нем никаких существенных отличий от нашего, российского. Увы, пиво британцы варить толком не умеют, одни сплошные понты, то ли дело немцы, вот уж кто мастера! Ну и чехи, разумеется, тоже не последние специалисты, могут кое-чему научить. Ничуть не удивившись, трактирщик кивнул.
- Послезавтра на рассвете устроит?
- Вполне.
- Завтра подойдешь к «Гордости Дувра» сразу после десятого удара колокола, передашь от меня привет шкиперу Джону Диету. С тебя десять шиллингов.
- Комната найдется? - спросил я.
- Еще шиллинг.
Я сунул монеты в подставленную ладонь, и подскочивший слуга отвел меня на второй этаж. Каморка была так себе, жесткая скрипучая кровать явно знала лучшие времена, окна не было и в помине, зато присутствовала прочная дверь с тяжелым засовом. Что еще надо усталому человеку, чтобы выспаться, чувствуя себя в относительной безопасности?
Перед сном я накинул засов на дверь и разложил на кровати содержимое походного мешка. Самый большой сверток убрал было в сторону, но затем, не удержавшись, распутал тряпки и повертел игрушку в руке, вновь любуясь рисунками и узорами, выгравированными на лезвии и рукояти. Прекрасная сталь, замечательный мастер работал. Для мужской руки секира кажется слишком маленькой и легкой, а вот для женщины она будет в самый раз.
Замечательный подарок для Жанны, вовремя я заметил, что в кабинете покойного барона Берифорда имеется маленькая дверь в углу, за гобеленом. Жаль, не было времени как следует порыться в той комнате. Едва я успел бросить беглый взгляд на то, что там хранилось, как тут же пришлось уходить.
Я тщательно уложил мешок заново, в голове тем временем сам собой составился план действий на завтра. Первым делом следует договориться со шкипером о месте до Франции, затем купить еды в дорогу, вряд ли на судне станут меня кормить, ну и разузнать последние новости, разумеется.
Я уже засыпал, когда в голову пришла замечательная мысль. Надо будет разыскать мастера-оружейника, пусть выгравирует на лезвии большую букву «J», от такого подарка любимая будет в восторге. При виде искусно выделанных секир эта дурочка разве что слюни не пускает.
Будят меня дикие вопли. Я с головой кутаюсь в плащ, честно пытаясь заснуть, но крики не утихают, более того, к ним добавляется пронзительный женский визг. Спору нет, дамочки любят поверещать по поводу и без, но непохоже, что эта женщина видит мышь, пусть и гигантскую. Я сую ноги в сапоги, еле слышно брякает отодвинутый засов, дверь пронзительно скрипит, распахиваясь с неожиданной легкостью. У лестницы, ведущей на первый этаж, тускло светится масляная лампа, почти все соседние двери открыты настежь, в поле зрения ни одного человека. Я прислушиваюсь, рука падает на пояс, нащупывая рукоять меча. Ошибки нет, с первого этажа трактира доносится металлический лязг и отчаянные крики, там дерутся холодным оружием.
- Что за чертовщина? - бормочу я.
Кровать в соседней комнате пуста, ставни распахнуты настежь. Двухэтажный дом напротив как вымер, в черных провалах окон разгорается пламя. Я высовываюсь наружу по пояс, воздух пахнет гарью, ярдах в пятидесяти справа идет настоящее сражение. Оглушительно звенит сталь, едва различимые во тьме люди хрипло кричат что-то яростное, жалобно стонут раненые и умирающие. Я поворачиваю голову влево, к причалам, и рот мой распахивается сам собой. Темная ночь отступает под натиском пламени, охватившего сразу несколько кораблей. Тушить пожар некому, пристань сплошь усыпана неподвижными телами, откуда-то из города доносится отчаянный колокольный звон, зов о помощи.
«Понятненько, - чешу я затылок. - Французы высадили десант. Ну и дела!»
Я испытываю двойственные чувства. С одной стороны, это гордость за наших, они не сидят как клуши, а наносят удар в самое логово зверя, пусть и по побережью, но это пока! А вот с другой стороны, как поступят французы в горячке боя со мной, одетым и вооруженным на английский манер? Не раздумывая, я возвращаюсь за походным мешком и мячиком выпрыгиваю в окно, пока воины, тяжело топающие по лестнице, не успели меня обнаружить. Отсижусь-ка я где-нибудь в тенечке, пока галлы грабят англосаксов, а когда все успокоится, вылезу и осмотрюсь.
Приняв такое решение, я чувствую себя несколько странно, ведь еще пару недель назад тут же кинулся бы помогать французам, кипя праведным гневом на поганую британскую сволочь. То ли я не выспался как следует, то ли приболел, но после отсидки в темнице замка Молт у меня пропала охота лупить по голове всех англичан подряд. Боюсь, сквозь гнусную личину врага я разглядел простые человеческие лица. Не уверен, смог бы я теперь сжечь Саутгемптон вместе с женщинами и детьми. Похоже, я здорово устал, пора немного отдохнуть.
Я осторожно крадусь по вымершим улицам Уэймута, старательно избегая скоплений людей и загодя обходя сражающихся, но в каком-то переулке, насквозь пропахшем кровью, на меня со спины бросается крупный, бугрящийся мышцами воин. Пару минут мы катаемся по мостовой, сцепившись не на жизнь, а на смерть, затем я поднимаюсь, тяжело дыша, а незнакомец остается лежать с кинжалом в груди. Я в недоумении гляжу на покойника. В двух шагах пылает факел, вдетый в каменную скобу, торчащую из стены здания, и мне прекрасно видны шаровары, непривычного вида камзол, кушак. И самое главное - оружие. Покойный вооружен саблей и коротким копьем с бунчуком.
И пока до меня доходит, что на Уэймут напали вовсе не французы и даже не шотландцы, а вообще черт знает кто, из-за угла вылетает целая толпа пиратов. Отступать некуда, а убегать поздно, и потому я бьюсь как лев, защищая собственную жизнь. Дерусь отчаянно, пока какой-то хитрец, подобравшись сбоку, не попадает мне по голове древком копья. Я падаю на колени, руки разжимаются, выпустив меч и кинжал, траурно позвякивая, те катятся куда-то вбок. Все вокруг словно в тумане, сверху раздаются гортанные выкрики и непонятные слова, а затем следует сокрушительный удар, который отбрасывает меня далеко-далеко. На излете я проваливаюсь в вязкую ватную тишину, словно в бездонное болото. Медленно погружаюсь, пока не замираю безо всякого движения.
«Если смерть выглядит вот так, то это совсем неплохо, - решаю я наконец. - Тишина и покой - как раз то, что мне нужно».
Вот и закончилась история отряда отборных воинов Третьего ордена францисканцев, посланных для освобождения дяди короля из унизительного плена. Проклятый остров всех до единого уложил под дерновое покрывальце, никого не выпустил живым. Меня уже не беспокоит то, что некому будет доложить о провале миссии. Люди приходят и уходят, и длится это с начала времен. Вековая схватка галлов и англосаксов более не волнует меня, жили же они как-то до появления Роберта Смирнова, вот и дальше прекрасно без него обойдутся. Стиснут зубы, но справятся.
Но проходит какое-то время, и я вспоминаю Жанну. Самые зеленые в мире глаза, нежный овал лица, а главное - ее надежду на то, что я вернусь, как и обещал. И тогда медленно, но упорно я начинаю подниматься к поверхности. Любовь ведет меня, и я карабкаюсь к разгорающемуся свету, гневно ощерив зубы. Я иду к своей единственной, и горе тому, кто попытается меня остановить!

Часть 2
ОСТАТЬСЯ В ЖИВЫХ

Глава 1
Март 1430 года, глубокое синее море: хороший врач всегда себя прокормит

Очнулся я от качки. Поначалу мне даже померещилось, что я вновь оказался на борту «Святого Антония», но затем я вспомнил и таинственный корабль, и гибель отряда, и засаду, и предательство. Кое-как я сел и, морщась от боли в затылке, оглядел низкое помещение, битком набитое людьми. В борт судна с силой плескали волны, сверху доносились приглушенные крики и ругань.
- Что за чертовщина? - пробормотал я.
Последнее, что я помнил, это высокого, жилистого человека со смуглым лицом, насаженного на копье. Он страшно выкатывал глаза, верещал от боли, но упорно старался достать меня кончиком длинного изогнутого меча. Толкнув копье от себя, я отпрыгнул в сторону…
Я осторожно ощупал затылок и грязно выругался. Похоже, что тип, который брал меня в плен, особо не миндальничал. Ударь он чуть сильнее, и лежать бы мне сейчас на улице разоренного Уэймута. Но как бы то ни было, я все еще жив.
Я внимательно пригляделся к монаху, сидящему рядом. Тот дремал, свесив голову на грудь.
- Святой брат!.. - потряс я его за плечо. Монах мгновенно вскинул голову, устало улыбнулся.
- А, очнулся наконец. Я уж боялся… - он не договорил, привычно перекрестившись.
- Робер Трелони, - уже привычно представился я. - Ирландец из города Эббилейкс, что в графстве Ормонд. Путешествую в поисках отца.
- А я брат Иосиф, - наклонил голову монах. - Цистерцианец из Тулузской обители, ездил в Кентерберийское аббатство поклониться мощам святой Женевьевы, - и, покосившись по сторонам, вполголоса добавил: - Вообще-то, пока ты был без сознания, чадо мое, то бредил, причем очень громко. Практически кричал. Представь себе, как изумились добрые жители славного города Уэймут, услышав звуки французской речи. Вот и пришлось мне взять на себя заботу о раненом, больше никто не пожелал тобой заниматься.
Помолчав немного, монах с ехидной улыбкой заявил:

Предыдущая страница 11 Следующая страница


Французский дьявол 12

- Никогда не думал, что в Ирландии так хорошо говорят по-французски, вот уж чудо так чудо. По-английски у тебя выходит куда как хуже, такого акцента я давненько не встречал!
Я нахмурился, бросив по сторонам вороватый взгляд. Ай, как скверно, хорошо еще, что британцы не удавили меня, пока я валялся без сознания. Вот так мы, бойцы невидимого фронта, и прокалываемся там, где вовсе и не ожидали! То радистка Кэт рожает с травмой головы и все кроет проклятых фашистов по матери, да так разнообразно, что те просто диву даются, то я, копьем ушибленный… Любопытно, что же такого я здесь наговорил, что все начали от меня шарахаться?
- И о чем же я бредил? - небрежно спросил я.
- Да так, - уклонился от ответа брат Иосиф. - В основном грозился все на острове спалить и сжечь до основания, а уж потом, или, как ты говорил, «опосля», задать всем «англичашкам» хорошую трепку.
Ощутив, как краска горячей волной заливает лицо, я тихонько чертыхнулся, а монах отвернулся, скрывая улыбку. Похоже, пора было сменить тему разговора.
- И как же вас занесло так далеко от дома, да еще во вражескую страну? Неужели у вас во Франции не хватает мощей святых?
- Мы, цистерцианцы, - люди мирные, - строго ответил брат Иосиф, - а путешествовал я по делам церковным, к мирянам отношения не имеющим!
Он уставился на меня пылающими глазами, рот собрал в тонкую нитку, брови сдвинул к самой переносице. Я примирительно улыбнулся, выставив перед собой ладони, и быстро сказал:
- Ради Бога не сердитесь, брат Иосиф. Я не хотел вас обидеть, это все моя голова. Она до сих пор трещит от боли, и я сам не понимаю, что за чушь несу, - и, не дожидаясь ответа, спросил, обведя помещение рукой: - Не объясните мне, что тут происходит?
- Набег сарацин, - пожал тот плечами. - К сожалению, в последние пару лет это происходит все чаще. Пока христианские страны сцепились в непримиримой схватке, напрочь позабыв о защите истинной веры, мусульмане Леванта вовсю этим пользуются. Галеры сарацин ложатся в дрейф неподалеку от южного побережья Британии, благо из-за низкой посадки их трудно заметить издали, не то что наши суда. А на закате пираты без помех высаживаются на берег, грабят, сколько могут, захватывают пленников и на рассвете уходят в открытое море.
- И сколько же человек у них на борту? - спросил я.
- Сто - сто пятьдесят гребцов, таких же невольников, как и мы, и не менее трех сотен команды. Все как один отъявленные головорезы, а что самое худшее, среди них встречаются и бывшие христиане.
Я повнимательнее пригляделся к соседям и тяжело вздохнул. Из полутора сотен захваченных англичан, набитых в трюм галеры, как сельди в бочку, большую часть составляли молодые женщины. Мужчин было немного, человек сорок, половина из них ранены, вид растерянный, глаза потухшие, движения вялые. Даже если бы я смог уговорить их попробовать, с такими незначительными силами нечего и думать о захвате галеры.
- Давно мы плывем?
- Второй день, - ответил брат Иосиф. - Думаю, если бы королевский флот мог настичь пиратов, то нас бы уже отбили. Боюсь, всех пленников ждут невольничьи рынки. - Монах огляделся и с грустью добавил: - И кажется мне, что часть раненых не доживет до конца пути. Что ж, все в руке Божьей.
Он истово перекрестился и, опустившись на колени, начал молиться. Я тяжело вздохнул, в любом случае мы путешествуем в лучших условиях, чем негры через пару веков. На невольничьих судах чернокожих не только заковывали в кандалы, их еще и набивали в трюмы сверх всякой меры. Помню, где-то читал, как из совсем небольшой каюты патруль, остановивший работорговца, извлек двести негритянок, в основном уже мертвых. Я еще раз внимательно оглядел сидящих плечом к плечу англичан. Люди как люди. Враги, ежу понятно, но все же люди. Страдают, плачут, утешают друг друга. Пока я был без сознания, они потеснились, чтобы я мог лежать. Отнеслись по-человечески к презренному галлу.
Я решительно встал и, осторожно протискиваясь между сидящими, пошел к лестнице, ведущей из трюма на палубу. Меня пробовали остановить, я вежливо отмахивался, уверяя, что все будет в порядке. Колотил я в люк недолго, чуть ли не сразу он откинулся, и в трюм осторожно заглянул узкоплечий, весь какой-то скукоженный человек. Круглые настороженные глаз и длинный нос, загнутый вниз, делали его похожим на фламинго.
- Не шуметь, - строго сказал он, поправляя замусоленный тюрбан. - А то будет хуже!
- Куда уж хуже, - вздохнул я и, не отвлекаясь от темы, добавил: - Здесь, в трюме, уйма раненых Если о них не позаботиться, то они умрут, плакали тогда ваши денежки. Ни продать, ни получить выкуп за покойников вы не сможете.
Скукоженный молча таращился, словно силясь понять, какого рожна мне от него надо.
- Если не начать их лечить, они умрут, - пояснил я, стараясь говорить медленно и четко.
- Невозможно, - покачал головой скукоженный. - Мы потерялись, отстали от остальных галер, а на нашей лекаря нет. Так что все в руке Аллаха, кому суждено, тот умрет, кому не суждено - выживет. Теперь иди на свое место и больше не беспокой меня.
Человек в тюрбане выразительным жестом положил руку на рукоять сабли, висящей на поясе.
- Я сам лекарь! - с вызовом заявил я.
- Иди на место!
Сузив глаза, я подчинился, в душе же высказал, выкрикнул и даже выплюнул в лицо сарацину целую кучу обидных слов. Как ни странно, на душе не полегчало. Вот если бы я добился цели…
Я хмуро прикинул, что сумею сделать в нынешних условиях для раненых, вышло, что практически ничего. Ну, вправлю я несколько вывихов, зафиксирую переломы, как смогу, вот и все. Ни перевязки, ни лекарств, ни инструментов у меня нет.
Я все еще морщил лоб, обдумывая, как же быть, когда люк, ведущий на палубу, распахнулся и к нам спустился давешний сарацин. Пленные дружно подались в стороны, пряча лица, но скукоженный не обратил на них никакого внимания. Разглядев меня в толпе, человек-фламинго призывно махнул, я поднялся на ноги и подошел к нему.
- Ты не соврал, что лекарь? - очень серьезно спросил сарацин. - Может быть, ты ошибся, тогда еще не поздно отказаться.
- Я настоящий лекарь, и говорят, что неплохой, - сухо ответил я. - К чему эти расспросы, ты что, хочешь проверить меня?
- Не я, - покачал он головой. - Капитан.
Жестом приказав мне подняться на палубу, сарацин внимательно оглядел трюм, после чего сам заскрипел ступеньками. Господи, как же хорошо выйти на свежий воздух! Влажный морской ветер нес прохладу, и пусть небо было сплошь затянуто серыми облаками, почувствовал я себя просто прекрасно.
Впервые в жизни я попал на борт галеры, а потому с интересом огляделся. Корпус длиной не менее ста ярдов выглядел заметно уже, чем у европейских судов, да и палуба была расположена гораздо ниже. Гребцы, сидящие вдоль бортов, отдыхали, подняв весла. Пиратскую галеру нес огромный парус, укрепленный на единственной мачте.
- Иди туда, на корму, - каркнул сарацин. - Нечего стоять, капитан ждет.
Не мешкая, я двинулся вперед, аккуратно огибая воинов, сидящих и стоящих на палубе. Проводник шел следом, у капитанской каюты он обогнал меня, осторожно постучал в дверь и, не дожидаясь ответа, скользнул внутрь. Прошло не больше минуты, дверь распахнулась, и скукоженный поманил меня внутрь.
Кто сказал, что на боевом корабле все должно быть строго и функционально? Огромные яркие ковры слепили глаза сочными цветами, мягко колыхались какие-то полупрозрачные занавески, щебетали экзотические птицы в золоченых клетках, развешенных под потолком. Какая-то мелкая обезьянка в красной феске и узорчатых шароварах при виде меня раздраженно заверещала, пряча за спину сочный банан. На низкой софе громоздились горы подушек, а вон та штука называется кальяном, я их в кино видел.
Ошеломленный буйством красок, я невольно зажмурился. Убранство каюты выглядело более чем экзотично.
Зато капитан галеры, вышедший мне навстречу, был очень даже реальным. Крепкая широкоплечая фигура, перевитые жилами руки, орлиный взгляд, на голове чалма с драгоценным камнем впереди и пышным пером сверху, которое мерно колыхалось то ли в такт ударам волн, то ли из-за легкого сквозняка. Луч света упал на его лицо, я, не удержавшись, тихонько хмыкнул. Густая рыжая борода, синие как летнее небо глаза, широкие скулы, нос картошкой. По виду - явный европеец, если не сказать славянин, что он тут делает? Каким ветром его занесло на капитанский мостик?
Владелец каюты глянул на меня с явным отвращением и коротко пролаял что-то несуразное.
- Мой господин Абу-Абдаллах спрашивает, правда ли, что ты лекарь? - ровным голосом перевел сарацин.
- Да, - холодно ответил я.
- Если хочешь жить, тебе придется это доказать.
Я пожал плечами, изобразив на лице скуку. Мол, надо, так надо, было бы о чем говорить. Можно подумать, мне придется побить олимпийский рекорд, а на заняться насквозь привычным делом.
Словно прочитав мои мысли, капитан презрительно фыркнул и, глядя мне прямо в глаза, произнес нечто оскорбительное. Не обязательно знать язык, я все понял по тону. Его толстые губы скривились в ехидной ухмылке, в углах глаз собрались морщины. Скукоженный оскалил желтые, словно дынная корка, зубы и громко хихикнул, но переводить не стал, промолчал.
- Перетолмачь, что он сказал, - потребовал я.
- Ну… доблестный Абу-Абдаллах сомневается в том, что ты хороший лекарь. Он считает, что ты солгал, и размышляет вслух, удастся ли на тебя поймать хорошую акулу.
Я хмуро посмотрел на капитана, тот повелительно махнул рукой в сторону двери. Похоже, мое общество успело ему наскучить.
- Веди меня, мой проводник, - пробормотал я сквозь зубы. - Не получилось в драке, покажу себя в медицине.
В конечном итоге все вышло не так уж и плохо, как я ожидал, ведь лекарь на галере все же был. Именно так, был!
Как неохотно пояснил скукоженный толмач, назвавшийся Марзаком, во время налета на Уэймут сарацинского эскулапа угораздило спуститься с галеры. То ли его потянуло на подвиги, а может, покойный просто захотел пограбить. Как бы то ни было, после боя бедолагу нашли в одном из переулков буквально насаженным на здоровенные вилы. Все, что от него осталось, - небольшой сундучок с разнообразным медицинским имуществом, который тут же припрятал от греха подальше хозяйственный боцман.
Не тратя ни минуты, я с головой зарылся в барахло покойного и почти сразу обнаружил шелковые нити и иглы, пару увесистых клинков и один нож с тонким лезвием. Еще в сундучке хранился рулон отбеленного холста и корпия, при виде которой я немедленно скривился. Кто бы знал, как мне надоело пользоваться этой дрянью вместо нормальной ваты!
Уныло присвистнув, я разложил перед собой обнаруженные богатства и оглядел их с некоторым отвращением. Шить раны прямыми иглами - что за извращение? И где, позвольте узнать, иглодержатель? Ах мои прекрасные, острые как бритвы скальпели, сгинувшие бесследно, когда меня захватили в плен в замке Молт, как же мне вас не хватало!
Звонко хлопнув ладонью по крышке сундучка, я покосился на приданного мне помощника. Как пояснил Марзак, раньше этот матрос время от времени помогал покойному лекарю, а потому я сразу же окрестил его медбратом. Было в нем что-то от тех разбитных, но прекрасно знающих дело ребят с Украины, с которыми я проходил срочную в полковом медпункте!
Заметив мой хмурый взгляд, медбрат, диковатого вида сарацин, низенький, широкий в плечах и с круглой плешивой головой, понятливо кивнул, исчез куда-то, но тут же появился, гордо размахивая неким инструментом. Подбоченясь, протянул мне его с видом феи лесного озера, которая милостиво одаряет чудесным мечом Эскалибуром короля Артура, на поклеванном оспинами лице было написано нечто вроде «Я понимаю, как ты потрясен, но эта чудесная вещица и впрямь предназначена для тебя!»
Я и в самом деле потерял дар речи, пару раз сглотнул, но, пересилив себя, с опаской взял удивительный инструмент. В моих руках оказалась увесистая одноручная пила, настоящая мечта дровосека, с чудовищными зубьями, покрытыми подозрительного вида пятнами. Чувствуется, не одну сотню рук и ног отняли с ее помощью. Что ж, в работе хирурга ампутационная пила - вещь незаменимая, как ни крути, и уж всяко полезнее меча-кладенца.
- Молодец, - веско произнес я, стараясь, чтобы голос звучал твердо, как и положено настоящему лекарю. - Благодарю за старание!
Доброе слово и сарацину приятно, а потому медбрат довольно осклабился и даже попробовал принять нечто вроде строевой стойки.
- Ты готов, наконец? - рявкнул истомившийся толмач.
- Не кричи, - осадил я его. - Мне требуются еще две вещи.
- Какие?
- Мне нужна чистая вода и как можно больше крепкого вина!
- Собираешься пить по такой жаре? - изумился Марзак. - Слышал я, что вы, британцы, совсем ненормальные, прямо на всю голову больные, но не настолько же!
Я стиснул зубы, но удержался от комментариев. Явно повторялась история четырехлетней давности, когда от меня требовали объяснений, какого черта я трачу драгоценное пойло на мытье рук.
Тем временем толмач гортанно прикрикнул на моего помощника, тот жестом фокусника извлек из-за спины деревянное ведро с привязанной к нему веревкой и через минуту осчастливил меня полным ведром морской воды. Я открыл было рот, но, натолкнувшись на твердый взгляд Марзака, понял, что пресной воды, и уж тем более кипяченой, мне не видать как своих ушей.
А вместо крепкого вина мне торжественно вручили здоровенную бутыль уксуса. Что ж, нашим партизанам приходилось гораздо хуже. Бинты после раненых стирали по многу раз, вместо ватных тампонов и марлевых подушечек использовали мох, и все же как-то справлялись, - к лицу ли мне отступать?
- Давайте сюда ваших раненых и больных, - приказал я. - Прием объявляю открытым.
И люди потянулись ко мне. Поначалу неохотно, придирчиво всматриваясь и обмениваясь скептическими репликами, а затем, убедившись в том, что пленник и вправду знает свое дело, раненые пошли валом.
Не так-то просто далось сарацинам разграбление Уэймута, британцы сумели постоять за себя. Мне пришлось чистить и ушивать раны, накладывать шины и повязки, вырезать из тел наконечники стрел. Заодно решилась мучавшая меня загадка, как давать обезболивание, если под рукой нет ни алкоголя, ни опиатов.
В отличие от женщин, мужчины, доложу я вам, совсем не переносят боли! Нет, под вражескими пытками они, быть может, и станут во весь голос смеяться и нецензурно комментировать физические и душевные недостатки мучителей, я не спорю. Но отчего-то при виде доктора со сверкающим лезвием в руке мужчины ведут себя точь-в-точь как избалованные дети. Они прячут раны, пытаются хитрить, бледнеют и если не падают в обморок, то убегают.
Как оказалось, на флоте обезболивание происходит очень просто, без всяких сухопутных нежностей. За долгие века мореходы чего только не перевидали, а потому разработали собственную уникальную методику оказания медицинской помощи. Каждого раненого мы пристегивали сыромятными ремнями к специальной доске, а едва один из воинов завопил от боли, выплюнув изо рта специальную деревяшку, какую следовало закусывать зубами, как медбрат, коротко размахнувшись, тут же отправил его в нокаут.
Я бросил косой взгляд на увесистую дубину, для вида обмотанную тряпками, и одобрительно кивнул. Похоже, предыдущий лекарь совсем не баловал коротышку похвалами, поймав мой взгляд, сарацин мигом надулся словно воздушный шарик, я даже испугался, что его унесет первым же порывом ветра, но - обошлось.
Час шел за часом, а я все работал, не разгибая спины. И по мере того как очередь раненых уменьшалась, я ощутил, как их взгляды, враждебные поначалу, стали просто неприязненными, затем нейтральными и наконец - признательными. Не дружескими, нет, но на первых порах и это немало. Несколько раз медбрат почтительно протягивал мне кружку с чистой прохладной водой, я жадно пил и работал, работал, работал.
Очередного раненого увели товарищи, воин неуклюже прыгал на одной ноге, опираясь о широкие плечи друзей, а вторую, забинтованную в голени, осторожно держал на весу, страшась ею ступить. И правильно делал, разумеется. Переломы - дело подлое, если будешь тревожить конечность, то она срастется так криво, что потом хоть в петлю лезь. Или же, не дай бог, в месте перелома образуется ложный сустав, вот и будешь куковать на берегу, в море инвалиды не нужны.
- Дальше, - прохрипел я, не поднимая головы. - Давайте следующего.
Я сполоснул руки в ведре с морской водой, смывая с них кровь, и, осознав, что воины и матросы, толпящиеся вокруг, отчего-то разом замолчали, поднял голову.
- Ты и вправду настоящий лекарь, - громко сказал капитан.
И когда только успел подойти, еще минуту назад его тут не было. Похоже, главарь пиратов решил лично разузнать, что же творится на вверенном ему судне, ведь настоящий командир всегда должен быть в курсе дела. По-английски Абу-Абдаллах изъяснялся почти без акцента и теперь глядел на меня без всякого брезгливого прищуривания.
- А теперь я хочу, чтобы ты посмотрел еще одного человека, - заявил капитан.
Я плюхнулся на какую-то бочку, стоявшую поблизости, и смахнул со лба пот. Тучи развеялись, и солнце палило так, что по раскаленной палубе невозможно ходить босыми ногами. Подскочивший медбрат с полупоклоном протянул мне кружку с водой.
- По такой жаре могли бы и холодного вина плеснуть, - недовольно пробурчал я себе под нос, но воду выпил.
Капитан, скрестив руки на груди, смотрел требовательно, и я спросил:
- Так это все было проверкой?
- А ты хотел, чтобы я допустил к брату неизвестного проходимца? - поднял брови Абу-Абдаллах.
- Да нет, все верно, - покачал я головой и, не удержавшись, ехидно заявил: - Наиболее опасные опыты производятся на наименее ценных членах экипажа, не так ли?
Капитан, не удостоив меня ответом, резко отвернулся, выразительным жестом и парой увесисто прозвучавших слов что-то приказал медбрату. Тот, почтительно поклонившись, бросился собирать инструменты, перевязку и уксус, я же поспешил вслед за «первым после Бога».
Что ж, «брата» Абу-Абдаллаха я спас. К моему изумлению, им оказалась молоденькая женщина, вдобавок совсем не в моем вкусе. Хотя если вам нравятся этакие бойкие пампушки, то Фензиле пришлась бы вам по нраву. Не знаю, какого черта ее понесло в море, да еще и в мужской одежде, может быть, во всем виновата любовь.
Здесь замечу, что капитан глядел на нее особым взглядом, издалека было видно, что он всерьез переживает за девушку. Ее заболевание оказалось чисто женским, и больше распространяться на эту тему я не буду. Главное, что я смог помочь больной, медицинские же подробности излишни.
Следующая неделя прошла у меня сплошь в лекарских заботах, часть раненых лихорадило, у некоторых воспалились наложенные швы. Ничего удивительного, так уж устроены люди, что никогда нельзя с точностью предсказать, как у них пойдет лечение. К примеру, медики, кого ни спроси, с опаской относятся к рыжим. У них все болячки заживают не по-людски, а черт знает как, да и реакция на лекарства подчас самая непредсказуемая.
На третий день мне удалось добиться, чтобы помощником ко мне приставили того самого монаха-цистерцианца, который ухаживал за мной, пока я лежал без сознания. Во-первых, земля - она круглая, и за добро следует воздавать добром, а во-вторых, вытащить хоть одного человека из душного и тесного трюма - это уже маленькая победа.
В тот момент я еще не знал, что наша встреча круто изменит мою жизнь, но не стоит забегать вперед, расскажу все по порядку.
Брат Иосиф с легкостью заменил медбрата-сарацина. Монахам и священникам привычно ухаживать за хворыми и израненными, ведь в аббатства и монастыри часто привозят жертв разбойничьих нападений, подобранных на дорогах. А куда еще, собственно, деть человека, если тот заболел вдали от дома, а до муниципальной медицины еще не додумались? Много облыжного говорят о монахах, мол, и пьяницы они, и чревоугодники, и даже развратники, но никто еще не пожаловался на то, что они отказали в помощи больному.
Вдобавок, признаюсь честно, мне хотелось повнимательнее присмотреться к этому цистерцианцу. Было в нем что-то необычное и даже тревожащее. Гордая осанка, твердая линия рта, острый пронизывающий взгляд, сухие жилистые руки, текучая точность движений. Пару раз у меня возникало твердое ощущение, что монах вовсе не тот, за кого себя выдает. Говорят, два вора в толпе всегда заметят друг друга, вот так и я отчего-то чувствовал в нем родственную душу, подобного мне специалиста по тайным операциям. Интуиция сработала? Возможно, отчего бы и нет.
Как бы там ни было, я решил держать брата Иосифа при себе, а при первом же удобном случае постараться припереть его к стенке и заставить раскрыться. Но повод для разговора по душам все не подворачивался, монах вел себя абсолютно естественно и большую часть времени, свободного от оказания помощи раненым и больным, проводил в молитвах.
Капитан в конце концов разрешил мне оказывать помощь пленникам, запертым в трюме, но только после того, как я закончу помогать сарацинам.
Как ни старался капитан галеры догнать остальные корабли пиратской эскадры, ничего у него так и не вышло. Напрасно широкий парус, поднятый на единственной мачте корабля, ловил свежий ветер. Зря ярились и щелкали плетьми-девятихвостками надсмотрщики, заставляя гребцов быстрее ворочать тяжеленными веслами, тщетно пыхтели барабанщики, выбивая четкий ритм. Впередсмотрящий безостановочно крутил головой, козырьком приложив пальцы к глазам, но ничего утешительного он не замечал.
На шестой день плавания сарацинам удалось захватить двухмачтовое торговое судно из Генуи, и капитан немедленно распорядился перегрузить на него пленных англичан и часть матросов. Нас с братом Иосифом он оставил на «Клинке Аллаха», и отныне я заботился только об экипаже пиратской галеры.
На восьмой день плавания поднялся сильный попутный ветер, широкий парус галеры вздулся, энергично подталкивая судно вперед, гребцы бездельничали, подняв весла вверх. Я освободился рано, судя по солнцу, ползущему вверх, не было еще и десяти часов.
Вместе с братом Иосифом мы стояли на корме, ярдах в пяти от сосредоточенного рулевого, и с тоской глядели в морскую даль, рассуждая об ожидающих нас перспективах.
- С пленными англичанами сарацины поступят просто, - задумчиво произнес монах. - Девочек и женщин, разумеется, продадут в гаремы. Для чего еще они могут сгодиться?
- А как поступят с мужчинами? - поинтересовался я.
- С дворян возьмут выкуп через посредников. Тех из купцов, что смогут за себя заплатить, тоже отпустят. Ну а ремесленников продадут в рабство, тут без вариантов.
- А что ожидает служителей церкви? - спросил я с самым наивным видом, какой только сумел изобразить.
Помолчав, брат Иосиф без особой уверенности ответил:
- Вообще-то каждый корабль, возвращающийся с набега, должен встречать мой собрат по ордену. А еще цистерцианцы часто посещают аукционы по продаже рабов, специально для того, чтобы выкупать несчастных вроде меня.
Монах так тяжело вздохнул, что я невольно поджал губы. Похоже, не так уж и сильно он верит в то, что его спасут. Мало ли галер возвращается с добычей, что, если именно в этот момент в порту не будет дежурить его собрат по ордену? А если он заболеет или будет занят неотложными делами? Да и хватит ли у него денег на выкуп монаха? Или двух монахов…
Даже после простой прикидки вариантов мне стало ясно, что рассчитывать я могу только на себя. Опустив голову, я отвернулся от собеседника.
- Что произошло, отчего ты ходишь как в воду опущенный? - тихо спросил брат Иосиф.
- Наш капитан хочет оставить меня у себя в качестве, как он выразился, личного лекаря, - помолчав, признался я.
- Ну и что тут плохого? - поднял брови монах и, пожав плечами, рассудительно добавил: - Твоей участи могли бы позавидовать весьма и весьма многие пленники.
Пряча глаза, я ответил, буквально выдавливая из себя каждое слово:
- Не только в качестве врача, но и в качестве евнуха, чтобы я помогал обслуживать его многочисленный гарем. А если у меня будет хорошо получаться, Абу-Абдаллах обещал подарить меня какому-нибудь высокопоставленному вельможе!
- Неплохая карьера тебя ожидает, - развеселился брат Иосиф. Оглядев меня с видом завзятого конского барышника, рассудительно добавил, пряча улыбку: - Парень ты видный, евнух выйдет на загляденье!
- Это невозможно! - сказал я твердо, а пальцы сами сжались в кулаки. - Я обязательно должен вернуться во Францию, и чем раньше, тем лучше. Все дело в том… - я замешкался было, но тут же добавил: - Я послушник Третьего ордена францисканцев.
Да, я раскрылся перед чужим человеком, чего, в принципе, не имел права делать. Никто не должен знать, что я находился в Англии, понимаете, никто! Вот только британцам эта тайна прекрасно известна, а потому не было больше смысла таиться. А самое главное, я очень четко понимал, что самому, без чьей-то помощи мне ни за что не выпутаться из этой переделки. Без знания языка, обычаев и нравов мне суждено провести остаток жизни на положении раба. И даже если рано или поздно я ухитрился бы бежать, доживать свои годы евнухом меня как-то не прельщало. Бр-р-р… и подумать страшно, прямо мороз по коже. Единственный шанс - помощь брата Иосифа, а потому я должен был рассказать ему хотя бы часть правды.
Я глянул ему в лицо. Взор мой прям и открыт, руки слегка приподнял и развернул, чтобы были заметны пустые ладони. Подсознательно эта поза воспринимается собеседником как свидетельство чистоты и искренности твоих намерений. Кое-что знаем, чай, не лыком шиты.
- Не понял, что ты бормочешь, - нахмурился монах. - Чайки так пронзительно кричат, что я ни слова не разберу.
- Я сказал, - выговорил я четко и раздельно, - что принадлежу к Третьему ордену францисканцев. Я послушник аббатства Сен-Венсан, расположенного неподалеку от Блуа, а в Англию был послан инкогнито, для выполнения некой важной миссии. Мне очень нужна ваша помощь!
Помолчав, брат Иосиф уточнил:
- Выходит, ты все же не ирландец Трелони, да?
- Брат Робер, - представился я.
Следующие полчаса прошли в беседе о родном аббатстве. Монах с непроницаемым лицом задавал множество вопросов, уточняя распорядок дня, количество и расположение зданий, а также всякие мелочи, вроде того, сколько окон в тамошней библиотеке. Я пыхтел, иногда задумывался, но отвечал уверенно, без ошибок.
- Похоже, ты и в самом деле послушник Сен-Венсана, - признал наконец брат Иосиф. - Не буду спрашивать, что ты делал в Англии, это дело твое и вашего аббата. Спросить хочу лишь об одном: ты когда-нибудь был в Саутгемптоне?
- Это там, где взорвался военный арсенал? - с невинным видом уточнил я. - Ноги моей там не было!
- Я почему-то так и подумал, - признался монах. Хмыкнув, оглядел меня с новым интересом. - Да, дела. Никогда бы не подумал, что встречусь здесь с одним из волчат господина де Ортона.
Заметив, как я вытаращил глаза, брат Иосиф ухмыльнулся.
- Вижу, ты не знал, как в ордене францисканцев прозвали любимцев вашего аббата!
- Волчата, - пробормотал я. Наклонил голову, попробовал слово на вкус и улыбнулся. - А что, мне нравится! Но вам-то откуда это известно?
- Земля слухом полнится, - отрезал монах. Пару минут он разглядывал меня оценивающе, уже всерьез, затем заявил: - Что ж, придется думать, как вытащить нас обоих. Шансы выкарабкаться у нас имеются, а потому будем надеяться, что все обойдется.
В ту минуту мы еще не знали, что судьба уже все решила за нас, молча глазели на медленно перекатывающиеся волны и думали каждый о своем, а на гортанные крики, раздавшиеся откуда-то слева, не обратили никакого внимания. Мало ли что случается на галере, например: отчаялся и ринулся на надсмотрщика раб, прикованный к веслу, подрались между собой матросы или солдаты, показались вдали дельфины, либо впередсмотрящий заметил беззащитное купеческое судно.
Крики тем временем усилились, грозно зарокотал барабан, захлопали плетьми надсмотрщики, с силой вспенили воду длинные весла, ощутимо прибавив скорости галере.

Предыдущая страница 12 Следующая страница


13 Андрей Родионов

- Слева по курсу корабль, - прищурившись, заявил брат Иосиф.
Несколько минут я без толку вертел головой, пока монах, сжалившись, не ткнул пальцем, и лишь тогда я разглядел скользящее меж волн судно.
То тут, тот там начали собираться группки пиратов, возбужденно переговариваясь между собой, все они неотрывно смотрели на приближающийся корабль. Галера резко отвернула вправо, в сторону от неизвестного судна, а помрачневший капитан, с лицом как грозовая туча, неподвижно застыл на корме, подле рулевого. Руки Абу-Абдаллах скрестил на груди и упорно сверлил тяжелым взглядом нагонявшее нас судно.
- Там целая эскадра из четырех кораблей, - тихо прошептал брат Иосиф. - И это не торговцы, а военные галеры.
Я покосился по сторонам. Судя по тому, как задергались сарацины, они поняли, что их преследует враг. А недруг сарацин для нас, скорее всего, окажется другом.
Переглянувшись с монахом, мы незаметно отступили в сторону, укрывшись от пронзительного взгляда капитана. Нечего лишний раз попадаться ему на глаза, а то еще загонит в трюм.
- Тащи-ка сюда ящик с медицинскими инструментами, - сказал я.
Брат Иосиф довольно кивнул.
- Пусть все видят, что мы заняты делом, - заявил он и тут же исчез, легко скользя между столпившимися пиратами.
Не прошло и часа, как ветер окончательно стих, враз обвисший парус вяло колыхался под редкими порывами, и теперь вся надежда была только на гребцов. Вытаращив от натуги глаза, они наваливались на весла изо всех сил, лишь бы избежать обжигающего удара тяжелой плетью, залитые потом лица покраснели от напряжения, широко открытые рты жадно хватали воздух.
Но все было бесполезно, противник быстро догонял галеру. Его суда были немного короче и уже нашего, зато и двигались не в пример шустрее, а трофейного генуэзца преследователи захватили так умело, что лица сарацин вмиг потемнели.
Часа в два пополудни я наконец разглядел флаг, развевающийся на мачте передней галеры. На черном полотнище гордо реял золотой обнаженный клинок острием вверх.
- Это венецианцы! - взволнованно сообщил я брату Иосифу.
- Вижу, - кивнул тот. - Венецианцы - давние противники сарацин, друг друга они ненавидят смертельно, прямо как кошка с собакой!
Ближе к вечеру даже мне стало ясно, что уйти не удастся. Если капитан и надеялся улизнуть от преследователей ночью, резко изменив курс, то все его надежды пошли прахом. Венецианцы подошли на расстояние пушечного выстрела, о чем и известили нас, отсалютовав из носового орудия.
Ядро рухнуло в воду в каких-то десяти футах за кормой, я смахнул с лица соленые брызги и покосился на капитана. Глаза Абу-Абдаллаха пылали яростным пламенем, время от времени он отчетливо скрипел зубами и бросал очередное ругательство.
За его спиной столпилось не меньше сорока солдат, половина с луками и арбалетами, остальные с копьями и длинными сверкающими клинками. Лица сарацин горели мрачной решимостью, на превосходящего по силе врага они смотрели без всякого страха, обмениваясь негромкими репликами. Вскоре пиратам предстояла тяжелая, кровавая и опасная, но все же привычная работа. Они могли бы стать пахарями или пастухами, гончарами или кузнецами, торговцами или водоносами, но выбрали иную судьбу. Дорога славы частенько приводит воина в объятья костлявой старухи с косой наперевес, и с этим приходится мириться.
Я скользнул взглядом по обнаженным клинкам и задумчиво кивнул. Хорошее состояние личного оружия - верный признак настоящего воина. Ты можешь ходить оборванным, грязным и неумытым, гигиена - личное дело каждого, но если меч твой не наточен как бритва и не начищен до блеска - дело труба. Нормальные люди руки тебе не подадут и постараются поскорее выжить из экипажа. В лицо скажут: «Ахмед, мы тебя не любим, ты не мужчина, пошел прочь, паси коз на берегу!» Какое у тебя оружие, таков ты и воин. Никому не нужен товарищ, который в душе ненавидит собственный клинок, от такого не дождешься помощи в бою. Разве он прикроет твою спину?
Стоило мне на какую-то минуту отвлечься, как брат Иосиф исчез из виду. Поминутно извиняясь и кланяясь, он протолкался между столпившимися воинами, спины их сомкнулись, и монах исчез из виду. Я повернулся к настигающей нас эскадре, вскоре за спиной раздались возмущенные крики, но тут же стихли, как отрезало.
В наступившей тишине капитан раздраженно прорычал:
- Какого шайтана ты тут бродишь?
- Господин лекарь приказал мне перейти на нос галеры, - зачастил брат Иосиф. - Там мы будем ожидать начала схватки, чтобы сразу же оказывать помощь вашим отважным воинам. Я как раз выбрал подходящее место и сейчас возвращаюсь за лекарем.
Я открыл рот, не зная, что и сказать, потом закрыл его, так ничего и не придумав. Между раздавшимися в стороны воинами с искательной улыбкой топтался на месте монах, держа перед собой сундучок лекаря. Что за ерунда, зачем он таскает ларец за собой, словно дурак погремушку?
Я поймал отчаянный взгляд «помощника» и, повернувшись к Абу-Абдаллаху, часто закивал. Мол, так оно и есть. В жизни настоящего лекаря нет места женщинам, вину, вкусной еде и развлечениям. Самое главное для нас - в любую минуту, желательно ночью, да еще чтобы снег, дождь или град в лицо, бежать на помощь к больному.
Многие в моем родном двадцать первом веке искренне так считают, чуть что, тыча в нос клятвой Гиппократа. Вообще-то те, кто читал текст клятвы, знают, что не сказано в ней ничего подобного, так что хватит ею спекулировать. Не верите - ознакомьтесь, развейте иллюзии. Что еще крайне умиляет меня в больных, так это какой-то особый выверт их психики. Они мужественно терпят болезнь весь день, но как только стрелка часов начинает ползти к полуночи, из последних сил кидаются к телефонной трубке, торопясь набрать «03».
Грешат этим как убеленные сединой старцы, так и матери, молодые и не очень. Ночь представляется им страшным испытанием, которое ни за что не преодолеть в одиночку, без доктора. Как будто из подкорки поступает сигнал: «Ахтунг, ахтунг! Вот-вот на охоту выйдут пещерные львы, саблезубые тигры и стаи клыкастых волков. Больному не пережить ужасной ночи, а потому вызывай шамана, лекаря, или кто там у нас есть под рукой! Иначе - каюк. Ты только глянь на больного, мы же непременно потеряем его среди ужасных ночных хищников! Разве сможет он быстро, вприпрыжку мчаться по ночной саванне, ловко карабкаться на деревья или переплыть бушующий поток?»
Я ясно видел, как хотелось капитану сказать нечто резкое, вроде «ослов-докторов убрать в середину строя». Но настоящему мужчине грешно сердиться на юродивых, а потому Абу-Абдаллах не стал ругаться, лишь отмахнулся раздраженно и прорычал:
- Делайте что хотите, только не путайтесь под ногами!
Он развернулся к высокому широкоплечему воину в кольчуге до колен и начал ему что-то объяснять, тыча то в сторону приближающихся галер, то в солнце, которое плавно катилось к горизонту.
Не задерживаясь далее, мы быстро перешли на нос галеры. Если на ее корме были установлены сразу четыре пушки, то здесь обнаружилась только одна, судя по калибру, предназначенная для стрельбы пятифунтовыми ядрами. Нас сразу же отпихнули в сторону, к носовой пушке подскочили трое сарацин, первый из них деловито бухнул на палубу бочонок с порохом, остальные принялись заряжать орудие, нервно покрикивая друг на друга.
- Объясни, что здесь происходит? - прошипел я, как только убедился, что на нас перестали обращать внимание.
- Доверься мне, - ответил брат Иосиф. - Все идет по плану.
- По плану «А»? - язвительно отозвался я. - И когда он провалится, то окажется, что никакого плана «Б» не существует, и мы будем импровизировать, верно? Как бы не оказалось, что никакой это не боевик, а самая натуральная драма!
Монах покосился на меня с недоумением, морщины на лбу собрались в густую гармошку, словно он специально потратил пару лет на обучение этому фокусу у шимпанзе. Я вспомнил, что брат Иосиф в жизни не видел ни одного голливудского блокбастера, и отмахнулся:
- Забудь.
Тот послушно кивнул, но даже отвернувшись, я спиной чувствовал внимательный взгляд. Похоже, монах прикидывал, заговариваюсь я после памятного удара по голове, или это просто так, солнце голову напекло.
Еще через час, когда настигшие нас венецианские галеры начали обходить пиратский корабль с боков, брат Иосиф решил, что настало время действовать.
- Подойди, - громко позвал он меня, а сам с головой закопался в сундучок лекаря.
Один из канониров оглянулся на голос монаха, но, посмотрев на кусок тряпки, который сунул мне брат Иосиф, безразлично отвернулся.
- Бери же, - шепнул монах, я сомкнул пальцы и ощутил, как в протянутую ладонь опустилось нечто тяжелое.
Щеки мои заалели, руки заходили ходуном, по лицу хлынули ручейки пота, плечи с хрустом расправились.
- Спокойней, Робер, - одернул меня брат Иосиф. - Не надо таращить глаза так, словно из вас уже делают евнуха. Ведите себя естественно, как и положено пленнику, ни к чему тревожить сарацин раньше времени. Что вы разволновались, как монашка в солдатской казарме? Или никогда не держали в руках оружия?..
- Пистолеты заряжены? - перебил я монаха.
- Разумеется.
Я глубоко вздохнул, успокаивая зачастившее сердце, и незаметно огляделся. Нет, ни для кого из команды мы в данный момент не представляли ни малейшего интереса, все взоры были прикованы к исконным врагам, венецианцам.
С ловкостью фокусника я сунул за пазуху два пистолета, а в левом рукаве прекрасно поместился кинжал. Никогда я не понимал новой моды, пришедшей к нам из Бургундии в позапрошлом году. К чему эти расфуфыренные панталоны и обтягивающие рукава камзолов? Разве в такой рукав поместится кинжал или хотя бы метательный нож? Но даже если и влезет, то все равно получится полная несуразица. Ты или не вовремя замешкаешься, судорожно пытаясь выхватить клинок, или явишь на всеобщее обозрение ножны, укрепленные на предплечьях. То-то все будут тыкать в тебя пальцами и гнусно ухмыляться за спиной!
Сейчас на мне была надета рубаха под курткой из плотной ткани да широкие штаны, заправленные в сапоги. Есть где укрыть целый арсенал. А модничать я начну, когда примусь обучать новое поколение телохранителей. Или если посвящу себя врачебной карьере, ведь лекарям ни к чему прятать скальпели в тайном месте. Эти люди мирной, хоть и нелегкой профессии обычно кромсают пациентов прилюдно, а звонкую монету им платит не заказчик кровопролития, а сама жертва хирургического вмешательства. Точно так же лекари не считают нужным укрывать от постороннего взгляда прочие острые безделушки: различного диаметра иглы, пилы для работы по кости, тяжелые молотки и ампутационные ножи, больше похожие на тесаки.
На какое-то мгновение я даже ощутил грусть, так захотелось полечить какого-нибудь бедолагу, но затем встряхнулся, возвращаясь к действительности.
- Еще есть что-нибудь? - нетерпеливо спросил я, краем глаза косясь на бомбардиров.
- Стыдитесь, брат мой, - укоризненно покачал головой монах. - Жадность - один из семи смертных грехов. И потом, должен же я и себе хоть что-то оставить.
Я хмыкнул:
- Сразу не мог вооружиться? Зачем было держать все в сундуке?
- Боялся, что, когда буду протискиваться сквозь толпу, кто-нибудь из сарацин может заметить у меня оружие.
Глядя, с каким проворством брат Иосиф сует в рукава рясы различные смертоубийственные железяки, я только головой покачал. Вот фарисей! С другой стороны, имеет полное право жадничать, поскольку сам ухитрился где-то раздобыть все это богатство. А кстати, где?
Убедившись, наконец, в том, что ни в рукава, ни за пазуху ничего больше не влезет, мой спутник скривился так, словно сжевал лимон, и нехотя кивнул мне. Мол, ни в чем себе не отказывай, там, на дне осталась еще целая куча всякого добра.
Когда мы оторвались от опустевшего сундучка, брат Иосиф тихонько позвякивал на каждом шагу. К счастью, на палубе галеры стоял такой шум и гам, что различить это вызывающее бряканье и дребезжание можно было, только подойдя к нам вплотную.
- Так где ты взял оружие? - тихо спросил я.
- В капитанской каюте, разумеется, - с недоумением покосился на меня монах. - Но ты не беспокойся, там еще много осталось.
- А что же его девица, неужели она не возражала?
- Ну как же она будет мне перечить с надежным кляпом во рту? Так, посверкала слегка глазами, помычала грозно да и успокоилась.
В душе я был в восторге от предприимчивости, проявленной монахом, а если и чувствовал легкую досаду, то оттого лишь, что сам не догадался провернуть нечто подобное. Благодаря отваге и смекалке моего спутника из безоружного и беспомощного пленника я превратился… тоже в пленника, но основательно вооруженного. На меня словно повеяло воздухом свободы, и от этого захотелось то ли петь и плясать, то ли все поджечь и разгромить.
Не прошло и нескольких минут, как нам удалось вмешаться в сражение. Четыре пушки, распложенные на корме галеры, время от времени изрыгали каменные ядра в сторону венецианцев, носовое же орудие пока молчало, ожидая подходящей цели. Разогнавшись, одна из венецианских галер обошла нас с левого борта, чем неосмотрительно подставила себя под удар.
- Внимание! - пихнул меня в бок брат Иосиф. - Не спи! По команде берешь на себя тех двоих у орудия, сам я займусь пушкарем.
- Идет, - так же тихо отозвался я, еще не понимая, что он задумал. - Но, может, подождем начала штурма?
- Штурма? - вытаращился на меня монах, словно баран на новые ворота. - А зачем нам кого-то ждать, ведь мы-то с тобой уже на борту?
Что-то гортанно выкрикнув, пушкарь поднес раскаленный прут к запальному отверстию, его помощники опасливо попятились, оказавшись всего в двух шагах от меня. Грохнул выстрел, нос галеры окутало густое облако пороховых газов. На несколько секунд все вокруг меня потемнело, словно мы угодили в туман.
- Давай, - пихнул меня в бок брат Иосиф, сам тут же прыгнул вперед, к копошащимся возле пушки сарацинам.
До меня донеслись звуки глухих ударов, кто-то сдавленно простонал.
Только секунду я потратил на то, чтобы выхватить из рукавов кинжалы, затем кинулся вслед за монахом. Как же я не люблю убивать, есть в этом нечто противное природе человека! Но что остается делать, какие времена, такие и нравы.
Оба сарацина стояли ко мне спиной, прикрыв глаза ладонями, один из них что-то бурчал, второй надсадно кашлял. Первому я без особых изысков заученно вбил кинжал прямо под левую лопатку, распоров сердце, тут же сделал шаг вбок, и второй сарацин захлебнулся собственной кровью. Оба умерли, не издав ни звука, второго я даже успел подхватить и аккуратно опустил на палубу.
Откуда-то слева донесся приглушенный всплеск, и брат Иосиф, достойный служитель святой церкви, грязно выругался.
Следуя примеру товарища, я подхватил труп под мышки и спустил его за борт, туда же полетел второй. Раз уж при жизни сарацины были отчаянными пиратами, пусть упокоятся в море. К тому же нечего им путаться под ногами, еще споткнемся в самый неподходящий момент.
- Что ты там возишься? - прошипел монах, хищно оскалив зубы. - Быстрей давай сюда!
- Уже иду, - отозвался я.
Ну, не мог же хорошо обученный францисканец пустить ко дну два ятагана и четыре кинжала!
Завидев меня с целой охапкой трофейного железа, брат Иосиф насмешливо фыркнул, в его черных, как маслины, глазах мелькнула зависть. Я человек не жадный, не в пример кое-каким попутчикам, а поэтому великодушно отдал ему один ятаган.
Монах ловко крутанул в воздухе клинком и удовлетворенно заметил:
- Хорошая игрушка. Что умеют, то умеют… Ладно, пора заканчивать этот балаган!
- Каким образом? - бодро спросил я. - Развернем пушку и пальнем вдоль палубы?
- Не успеем, - с сожалением отозвался служитель Господа. - Хотя мысль неплоха. Чувствуется, что никогда ты не занимался пустой схоластикой, как некоторые наши братья. Ты явный представитель практической школы, адепт действия.
- Чем же мы тогда займемся? - воскликнул я, с беспокойством косясь на пороховой дым, который уже почти развеялся.
И когда брат Иосиф ответил, то поначалу мне показалось, что я ослышался.
- Что? - переспросил я.
- Мы подорвем галеру! - повторил монах нетерпеливо.
Нагнувшись, он подхватил с палубы запальный прут и ловко взмахнул им в воздухе, на манер ятагана, которым только что восхищался.
- Подорвем к чертям собачьим, - повторил я задумчиво, а затем широко ухмыльнулся. - Ты знаешь, - признался я, - а мне нравится твой стиль!
Не прошло и пары минут, как я установил перед братом Иосифом три бочонка с порохом, которые покойные пушкари предусмотрительно держали в отдалении от орудия. Довольно оглядев баррикаду, монах выглянул за борт и опасливо поежился. Пока я возился с порохом, он успел подтащить поближе массивную жаровню с рдеющими углями и теперь то и дело проверял, достаточно ли накалился запальный прут.
- Погоди, - быстро сказал я, в деталях припомнив недавний свой заплыв по ледяной воде Луары. - Давай сначала попробуем договориться с сарацинами по-хорошему.
- Давай, - легко согласился брат Иосиф. - Но перед тем помоги мне подкатить поближе вон тот бочонок.
Действуя в четыре руки, мы споро подкатили к возведенной мной баррикаде еще один бочонок с порохом, который я впопыхах не заметил. Даже странно, ведь он оказался раза в два больше, чем предыдущие, и по размерам вполне тянул на нормальную бочку.
- Вот теперь славно, - широко улыбнулся монах. - И железный прут как раз раскалился добела, будет чем воспламенить порох. Словом, сейчас самое подходящее время для переговоров.
Я с новым интересом покосился на брата Иосифа. Чем-то неуловимым он напомнил мне некоего рыцаря по прозвищу Бургундский Лис, профессионала тайных войн. На мгновение мне даже захотелось спросить, не слышал ли он о Гекторе де Савезе, но я тут же переборол суетное желание. Разумеется, слышал, а может быть, даже встречал. Такие люди прекрасно знают друг друга. Пусть не любят, но то, что уважают, - и к гадалке не ходи.
Действуя как настоящий парламентер, я торжественным шагом прошествовал в сторону кормы и, поймав за руку ближайшего воина, крепко, от души, дал ему в ухо. Не так, разумеется, чтобы сарацин потерял сознание, а чтобы привлечь к себе внимание. Как ни странно, но увесистый кулак помогает куда лучше, чем муторное махание белым флагом или долгие разъяснения.
Вот и в этот раз все устроилось как нельзя лучше. Правда, поначалу обиженный воин хотел выпотрошить дерзкого британца, но я предусмотрительно выставил вперед трофейный ятаган и, холодно улыбаясь, ткнул пальцем за спину, туда, где брат Иосиф дружелюбно размахивал раскаленным металлическим прутом над бочонком с порохом. Сарацин уронил вниз челюсть и, побледнев, как жертва вампира, с криком унесся на корму галеры.
Капитан появился ровно через полминуты, следом за ним явилось не менее сотни сарацин. Все злые как собаки, и только железная воля капитана не позволяла им разорвать нас на кучу кровавых ошметков.
- Что это вы задумали? - прорычал Абу-Абдаллах, прожигая меня огненным взглядом.
- Решили сдаться в плен венецианцам, - ответил я вежливо, но отстраненно, так, как и подобает французскому дворянину, когда он беседует с представителем туземного командования. - А так как без знакомых лиц нам будет скучно, то за компанию мы решили и вас прихватить.
- Прихватить? - улыбнулся Абу-Абдаллах одними губами. - Это не так просто. Пли!
Не успел я и глазом моргнуть, как арбалетчики, притаившиеся среди толпы, дали дружный залп по монаху, стоящему на носовой площадке. Он успел дернуться, словно пытаясь увернуться, но с арбалетами шутки плохи, эти механические луки на коротком расстоянии бьют сильнее дробовика.
С неприятным холодком в душе я заметил, как в грудь брата Иосифа вонзились два арбалетных болта. Мгновенно побледнев, монах зашатался как пьяный, раскаленный металлический прут с глухим стуком ударился о палубу и покатился куда-то вбок. Какое-то мгновение брат Иосиф стоял на подгибающихся ногах, лицо его побелело еще сильнее. Потом он поймал глазами мое лицо и, прохрипев: «Прыгай!», с плеском рухнул на борт.
При падении монах опрокинул жаровню, раскаленные угли покатились по дощатому настилу палубы, просмоленное дерево тут же задымилось. Но даже мне, сухопутной крысе, было понятно, что достаточно плеснуть ведро забортной воды, и все сразу же погаснет.
- Огонь на палубе! - коротко рявкнул капитан, и мимо меня тут же промчались несколько человек, возбужденно перекрикиваясь на ходу.
- Так что ты говорил… - начал было Абу-Абдаллах, уставившись в меня горящим взглядом.
Я, не дожидаясь неизбежной развязки, швырнул в него ятаган и кинжал, ведь в море мне острые предметы все равно не понадобятся, затем красивым прыжком кинулся в воду. Капитан ловко отбил брошенный меч, увернулся от летящего в грудь кинжала и, ринувшись следом, успел-таки зацепить по ноге несостоявшегося евнуха, начисто срубив мне каблук. Ну и пусть, к чему в море каблуки?
Я плыл под водой, сколько хватило дыхания, а потом и еще немного, опасаясь выставить голову на поверхность. Всякому известно, как злобно-мстительны сарацины, стоило мне только вынырнуть, и они тут же нашпиговали бы меня стрелами. Пришлось бы мне рассекать океанские просторы, как гордый морской еж, красивый и колючий.
Нырнул я глубоко, иначе галера с ее осадкой в добрых три ярда могла бы попросту подмять меня, к тому же получить по голове тяжеленным веслом - удовольствие из разряда сомнительных. Я избавился от сапог и всего трофейного железа, но как ни старался удержаться под водой подольше, в конце концов мне пришлось вынырнуть.
Я жадно открыл рот, мечтая наполнить горящие легкие свежим морским воздухом, но тут же закашлялся от едкого вонючего дыма, потом огляделся и с недоумением сморгнул, от неожиданности даже позабыв дышать. Ярдах в двухстах от меня вовсю пылала пиратская галера, по палубе метались маленькие фигурки и что-то кричали, отчаянно жестикулируя. Некоторые сарацины прыгали в воду, не дожидаясь неминуемой развязки.
С венецианских галер, подошедших с двух сторон, перекинули абордажные мостики, по ним, толкаясь, с пылающего судна перебегали люди. Многих спихивали в воду, оттуда они что-то кричали тонкими голосами, умоляюще тянули руки. Таким бедолагам венецианцы кидали веревки.
- Что за чертовщина? - булькнул я изумленно, а набежавшая волна щедро, от души плеснула мне в рот.
- Помоги, - донеслось откуда-то сзади.
Я обернулся и с изумлением уставился на брата Иосифа, который в изнеможении лупил руками по воде. Похоже, умение плавать не входило в число его талантов. Думаю, в том заплыве я побил собственный рекорд скорости. Монах уже с головой погрузился под воду, когда я ухватил его за шиворот.
- Тяжелый, - промычал я сквозь зубы. - Вот же фарисей, вместо того чтобы умерщвлять плоть, жрал в три горла!
Брат Иосиф молчал, не огрызался. Ощутив себя в надежных руках, он потерял сознание. Глядя на два арбалетных болта, торчащие из груди монаха, я должен бы был призадуматься, отчего это он до сих пор жив и как ему удалось выплыть с такими ранами, но, честно признаюсь, мне было не до того. Плаваю я неплохо, но если бы через десять минут к нам не подоспела шлюпка с третьей галеры, которая не спешила вступать в бой, а разумно держалась позади, боюсь, оба мы пошли бы на корм морским рыбам. Когда нас вытаскивали из воды, все, на что меня хватило, это прохрипеть:
- Осторожнее, он тяжело ранен.
Как только из шлюпки нас подняли на палубу галеры, я, собрав всю волю в кулак, заставил себя подняться на ноги. Растолкал моряков, собравшихся вокруг тела брата Иосифа, а по пути выхватил у одного из солдат кинжал. Тот был так ошеломлен моим натиском, что немного растерялся и не смог помешать. Я упал на колени рядом с неподвижным телом монаха, отточенное лезвие кинжала с легкостью вспороло рясу, на секунду я зажмурился, страшась увидеть, что арбалетные болты засели в легких или, того хуже, в сердце, но, устыдившись, тут же открыл глаза и растерянно заморгал.
- Господи Иисусе! - воскликнул кто-то за моей спиной. - Вот это номер!
- А монах-то не прост! - с явным удовольствием рявкнул чей-то сочный бас. - А ну, позвать сюда корабельного лекаря.
- Не надо никого звать, - пробормотал я ошеломленно. - Я уже здесь.
Под рясу брат Иосиф ухитрился поддеть цельнокованый нагрудник, позаимствованный, судя по гравировке и позолоте, из капитанских запасов. Я быстро снял и откинул в сторону переднюю половину доспеха, под него смышленый цистерцианец подложил кучу тряпья, чистый шелк, если кому интересно, чтобы железо не болталось и не натирало грудь. Я осторожно стянул тряпки, стараясь не потревожить раны, и, внимательно осмотрев монаха, вытер со лба холодный пот. Наконечники арбалетных болтов, задержанные стальным нагрудником и подложенным под него тряпьем, погрузились в грудь моего боевого товарища самое большее на дюйм. Для человека подобная рана - сущий пустяк, так просто нас не убить.
- Будет жить, - пробормотал я.
Напряжение, придававшее мне силы, отступило, на плечи неподъемной тяжестью навалилась усталость. Я ощутил, как вымотался и озяб, холодный ветер насквозь продувал мокрую одежду, унося последние крохи тепла. Доски палубы закружились лопастями вентилятора, затем мягко прыгнули прямо к лицу, и больше я ничего не запомнил.
Очнулся я в какой-то полутемной комнате, пару секунд с недоумением оглядывался, а затем помещение качнулось. Кто-то невидимый включил звук, и я расслышал крики чаек и ритмичный скрип сотни весел, который невозможно перепутать ни с чем на свете.
- Господи, - простонал я. - Да когда же закончатся эти приключения на море? Ведь я никогда не просил Тебя ни о чем подобном. Все, чего желал, так это сперва быть хирургом, затем - королевским телохранителем, а в последнее время я вообще грежу лишь о любимой девушке. Но никогда, слышишь, никогда я не думал о морских экзерсисах! Не хочу я странствовать по морю-окияну, как Садко, Иона или какой-нибудь там Джон Сильвер, мне и на суше хорошо!
- Долго же ты спал, братец, - заявил чей-то знакомый голос, а затем я увидел смеющееся лицо монаха.
Я рывком сел и, ухватив протянутую кружку, как следует к ней приложился.
- Прекрасное вино, - пробормотал я между глотками. - Где мы находимся?
- На «Гонце», это головная галера патрульной эскадры Венецианской республики, - заявил он. - К счастью, я знаком с капитаном.
Поймав мой внимательный взгляд, брат Иосиф решил объясниться:
- Как-то проездом я исповедовал его старшего помощника.
- Ясно, - кивнул я, подумав, что раз у Третьего ордена францисканцев есть интересы в Англии, то почему бы цистерцианцам не интересоваться Венецией.

Предыдущая страница 13 Следующая страница


Французский дьявол 14

Вслух же спросил:
- Но почему вспыхнула сарацинская галера? Я ведь видел, что ты не успел сунуть раскаленный прут в порох.
- Пока ты шел на переговоры, я успел сделать пару пороховых дорожек, так что когда опрокинулась жаровня и угли рассыпались по палубе…
- И в самом деле просто, - согласился я. - Когда мы будем в порту?
- До Венеции нам осталось идти около недели, там капитан должен высадить пленных сарацин и спасенных англичан, оставить генуэзское судно. Район тут оживленный, встречные корабли снуют во всех направлениях. Если хочешь, я попрошу капитана посадить тебя на судно, идущее во Францию.
Все удалось и сложилось как нельзя лучше. Похоже, Господь внял моим молитвам и вознамерился вернуть одного послушника на сушу. Уже на следующий день мы встретили венецианское торговое судно, идущее в Ла-Рошель, а еще через пару недель я наконец сошел на берег.
Первым делом я попробовал землю ногой, затем внимательно огляделся и для верности как следует пихнул ближайшую постройку. Она и не подумала трястись или колыхаться, напротив, вела себя, как и положено солидному зданию, которое слыхом не слыхивало ни о какой качке. И лишь тогда я поверил, что морская страница моих странствий закрылась, и хорошо бы навсегда.
Но в самой глубине души я твердо знал одну простую истину. Все, что посылает нам судьба, случается трижды. И мне, как ни крути, суждено еще раз взойти на борт корабля, желаю я того или нет. А потому, если хоть что-то зависит от моего мнения, я хотел бы быть первым в той абордажной команде, что яростным приступом возьмет светящийся в ночи призрак, два месяца назад утопивший «Святого Антония».
Мы захватим «Мститель», а затем пустим ко дну, вместе со всей его командой. Туда, где этих пока что неизвестных мне паскудников с нетерпением ожидают погибшие воины-францисканцы!

Глава 2
Апрель 1430 года, Франция: и не осталось никого…

Осознав, что все-таки попал на сушу, я исполняю нечто вроде ирландской джиги, а после заботливо хлопаю по укутанному в тряпки твердому предмету, который лежит в висящем на плече походном мешке. Некоторые вещи ведут себя как тот бумеранг из анекдота, с ними ни за что не расстанешься, как ни старайся.
Секира, прихваченная в замке Молт в подарок Жанне, все-таки вернулась ко мне. Я прямо-таки оторопел, когда при прощании брат Иосиф протянул мне, пропавшее оружие, ухмыляясь от уха до уха.
- Откуда?.. - пробормотал я тогда, прижав секиру к груди.
- Капитан похвастал, какую редкую вещицу отобрали у одного из пленных сарацин. А я же помню, как ты по ней убивался, раз сто описывал, как она выглядит. Уговорить капитана расстаться с секирой было не так уж и сложно, в конце концов, это ведь нам венецианцы обязаны столь легкой победой!
- Счастливого тебе пути, брат Иосиф! - тихо говорю я, а затем деловито оглядываюсь вокруг.
Бог выполнил свою часть договора, настала моя очередь. Сделав пару стремительных шагов, я ловлю за рукав летящего мимо мальчишку, с полминуты он дергается, безуспешно пытаясь вырваться, глядит хмуро, всем своим видом показывая, как ему некогда. Но, получив пару медяков, пацан тут же расплывается в широкой улыбке, а уж тараторит он, словно какой-нибудь итальянский чичероне:
- Что угодно господину? Хорошая гостиница, почти совсем без клопов, самые красивые в городе девушки от мадам Зиди, лучшая в Ла-Рошели оружейная лавка, ближайшая конская ярмарка? Буквально за несколько су я приведу вас, куда пожелаете!
- Господину угодно попасть в ближайшую к морю церковь, - твердо заявляю я.
Мальчишка недоуменно приподнимает брови. Похоже, в первый раз на его памяти моряку, сошедшему с корабля, срочно потребовалась церковь. Убедившись в том, что я не шучу, он философски пожимает острыми плечами.
- Ну, если вы не брезгуете старым храмом тамплиеров, то это совсем рядом, буквально за углом. Церковь Святой Анны.
- Ближайшая? - дотошно уточняю я.
Деловито кивнув, мальчишка спешит вперед, ловко проскальзывая между горожанами и моряками, размалеванными девицами и суровыми стражниками. Я иду следом и уже через каких-то пятьдесят шагов замечаю небольшую церквушку, затерявшуюся в тени трехэтажных домов. Пацана отпускаю, но тот не уходит, а прислоняется к стене дома напротив. Заработанные деньги мальчишка надежно укрыл в одежде и, как всякий разумный человек, не собирается упускать из вида источник финансирования. А вдруг после молитвы меня потянет на мирские дела, и кто же тогда покажет мне лучшие злачные места портового города?
Я медленно захожу внутрь храма. После суматошных улиц Ла-Рошели здесь тихо, прохладно и пустынно. Я словно оказался в неком оазисе, защищенном от всех невзгод и опасностей. Но все это, разумеется, полная иллюзия. Если кому-нибудь понадобится твоя жизнь, то ее заберут прямо на алтаре, никто и не подумает сдержать удар.
На перекрестках дорог во Франции полным-полно каменных крестов высотой в полтора человеческих роста. Считается, что если кто-нибудь обхватит такой крест руками, то его нельзя убивать, этот человек находится под защитой высших сил. Ну и что, остановило ли подобное сооружение хоть одного грабителя или душегуба?
Глубоко вздохнув, я поворачиваюсь и оказываюсь лицом к лицу с незаметно подошедшим священником. Я отшатываюсь назад, чтобы не столкнуться с падре, и невольно опираюсь рукой о стену. После трех недель, проведенных на море, координация движений оставляет желать лучшего.
- Вы к нам, сын мой? - приятным голосом про износит бенедиктинец.
На вид ему лет тридцать, круглое лицо, добрые серые глаза. Похоже, сюда нечасто заходят чужие, поскольку на меня падре глядит широко открытым глазами, в которых заметна некоторая опаска.
- Я хотел бы сделать пожертвование, - говорю ему тихо и, сунув руку за пазуху, достаю тяжелый кошель.
- Спасибо, - заикаясь, отвечает падре. - Бог воздаст вам сторицей. Могу ли я что-то сделать для вас?
- Да, святой отец. Я хотел бы поставить девятнадцать свечей и помолиться о павших.
Священник закусывает губу, глаза его на секунду тускнеют, затем он с надеждой говорит:
- У нас тут идет ремонт, поэтому так пусто. Но есть одна небольшая комната, и если вас не смутит некоторый беспорядок…
В голосе его я различаю смущение и даже некоторую боязнь. Опасается, что щедрый даритель обидится и заберет обратно деньги.
- Ведите, - соглашаюсь я.
Мы спускаемся куда-то вниз, проходим пару поворотов, и бенедиктинец оставляет меня в небольшой комнате с парой зажженных факелов на стенах и гигантским каменным распятием. Через пару минут он возвращается со свечами, а затем я наконец-то остаюсь один. Я прилепляю свечи к холодному камню и, зажигая каждую, вспоминаю павших товарищей, всех поименно. Где бы они ни были, пусть знают, что я не забыл их, и пока погибшие воины-францисканцы живут в моей памяти, они не умерли.
- Я отомщу за каждого, - шепчу я. - Верьте мне, братья.
Я отступаю назад и, зацепившись за какую-то выбоину в полу, вновь опираюсь на стену, чтобы не упасть. Похоже, приключения в Англии и сарацинский плен не прошли для меня даром. Организму необходим нормальный отдых в таком месте, где кровать не раскачивается из стороны в сторону, а вой ветра в снастях, непрерывный шум и плеск волн являются всего лишь воспоминаниями. Добрый ужин с кувшином вина и двенадцать часов сна в чистой постели приведут меня в норму, я опять буду весел и свеж, словно только что сорванный с грядки зеленый огурчик.
Вот только у меня совершенно нет времени предаваться подобным излишествам. Сразу из церкви я поспешу в место, где смогу приобрести быстроногую лошадь, а затем меня ждет аббатство Сен-Венсан.
Я отрываюсь от стены, машинально охлопываю мешок, проверяя, на месте ли подарок для Жанны. Ладонь странно озябла, словно я коснулся не камня, а льда, добытого из глубин Антарктиды. Машинально я гляжу на место, которого коснулся, и замираю, хлопая глазами.
Каковы шансы воткнуть лопату в землю на выделенных тебе шести сотках и раскопать сокровища Трои; поехать в лес на шашлыки и наткнуться на брошенный инопланетный звездолет; пойти на дискотеку в сельском клубе и познакомиться с принцессой? По зрелому размышлению я отвечу: да никаких.
Вот почему перехваченным голосом я сиплю «Не верю!», а рука тем временем сама срывает со стены пылающий факел. Стены часовни сверху донизу покрыты вырезанными в камне знаками и изображениями, и поверьте, здесь есть на что посмотреть! Символы, от которых так и веет древностью, иероглифы странной формы, контуры необычных людей и животных. Я опускаюсь все ниже, наконец мне приходится встать на колени, и уже у самого пола я нахожу нечто такое, что заставляет меня изумленно присвистнуть.
Из коридора раздаются осторожные шаги, поднявшись, я отряхиваю колени.
- Вы что-то искали, сын мой? - встревоженно спрашивает бенедиктинец.
Глаза опустил, упорно не желая встречаться со мной взглядом, зрачки расширены, на лице пот, на щеках выступили красные пятна. Все еще думает, что я вот-вот потребую подношение обратно.
- Святой отец, - холодно говорю я. - Сейчас я уйду и обещаю, что больше вы никогда меня не увидите. Все, чего я прошу, это ответить на один вопрос. И что бы вы ни поведали, сказанное останется между нами.
- Спрашивайте, - кивает священник.
В свете пылающих факелов его глаза настороженно поблескивают, рука, стиснувшая на груди массивный медный крест, еле заметно дрожит, в другой он держит подаренный мною кошель.
- Правда ли, что церковь Святой Анны, в которой мы находимся, некогда принадлежала тамплиерам?
Бенедиктинец опускает глаза, его рука стиснула крест с такой силой, что пальцы побелели, еле слышно звенят монеты в кошеле.
- Ну же, падре, не молчите! - сквозь зубы говорю я. - Ответьте, и я тут же уйду.
- Когда-то вся Ла-Рошель принадлежала тамплиерам, это они построили порт, а затем и весь город, - шепотом заявляет священник. - Сейчас об этом не говорят, их признали дьяволопоклонниками…
- Но… - мягко подталкиваю я его.
- Но не разрушать же из-за этого церковь! - плачущим тоном добавляет падре. - Ее заново освятили, большую часть еретических росписей соскоблили и нанесли новые, часть настенных плит заменили, но у нас так мало денег! - Он умоляюще глядит мне в глаза и добавляет с надрывом в голосе: - Кто же знал, что вы полезете в самый темный угол!
- И слава богу, что у вас не хватило денег, - тихо роняю я.
Уже с улицы я оборачиваюсь. Бенедиктинец глядит мне в спину с тихой радостью, зажатый в руке кошель исчез, очевидно, падре сунул его за пазуху. Заметив мой интерес, священник тут же исчезает, двери церкви Святой Анны тихо закрываются.
Ну и дела, посули мне кто показать рисунки, что я увидел в подземной часовне, и я заплатил бы информатору втрое больше, чем пожертвовал храму. Ведь теперь я знаю, откуда тамплиеры брали свои богатства. Хотя что мне в том знании, кому это сейчас интересно? Вот если встречу Бургундского Лиса, то расскажу ему о том, что увидел. Помнится, Гектор несколько раз беседовал со мной о рыцарях-храмовниках. Ну а с другой стороны, я не раз убеждался в том, что ненужных знаний не бывает, рано или поздно все они пригодятся.
И пока я вслед за юным проводником иду по тесным улицам Ла-Рошели, торгуюсь с владельцем конюшни и, наконец, оставляю город далеко за собой, перед глазами раз за разом всплывают изображения, вырезанные в камне. Идут вереницы мужчин с деревянными дубинами, усеянными обсидиановыми пластинами, вон группка женщин с обнаженной грудью и в одних травяных юбках, у всех туземцев круглые носатые лица с неестественно вытянутыми мочками ушей. Среди увитых лианами деревьев крадутся пятнистые толстолапые ягуары, гигантские анаконды ломают кости кабанам, по траве ползет упитанный броненосец. Воины в кольчугах до колен и круглых шлемах бьются с длинноухими дикарями, десятки каноэ атакуют парусные суда, над ступенчатой пирамидой воины в средневековых доспехах водружают черно-белый флаг, на плащах у них тамплиерские кресты.
Что ж, как только я узнал правду, у меня словно глаза открылись. Стоит приглядеться к карте Франции повнимательнее, и сразу возникает вопрос: какого черта тамплиеры с нуля отстроили порт Ла-Рошель, из которого одинаково неудобно плыть как в Англию, так и во все прочие страны? А вот для плавания в Америку порт подходит идеально, тут возразить нечего.
Теперь ясно, откуда рыцари-храмовники черпали золото и серебро, вот какую главную буржуинскую тайну пытался выведать у них сто лет назад король Франции Филипп Красивый!
Поздно вечером, укладываясь спать в маленькой гостинице провинциального городка в семи лье от Ла-Рошели, я подумал: неужели серебряные копи в Америке так и остались бесхозными?
Судя по тому, как загадочно погибли оба организатора процесса над тамплиерами, французский король и римский папа, за храмовников кто-то отомстил. Как говорится, всех не перевешаете. Так что за новыми хозяевами дело не стало. Весь вопрос в том, кому же сегодня идут эти деньги?
Я долго ворочался с боку на бок, подтыкая со всех сторон одеяло, а когда наконец согрелся и заснул, то вновь очутился в Англии, в замке барона Берифорда. Я долго крался подземным ходом, таился от марширующих мимо стражей, замирал, не дыша, когда мимо меня со звериной ловкостью проскальзывал гигант Дэниел, ворочая по сторонам налитыми кровью глазами. Когда я вышел в огромную залу, рыцарские доспехи, выставленные вдоль стен, неодобрительно заскрипели всеми своими сочленениями, тихо зашептались многочисленные вымпелы и знамена, свисающие со стропил, с оглушительным треском распахнулась нужная мне дверь.
Я скользнул внутрь и очутился в тайной комнате барона Берифорда. Сейчас здесь было пусто, все покрывал густой слой пыли, с потолка свисали грязные лохмотья паутины.
Я успел сделать только один шаг, воздух в комнате тут же заискрился и потек, а затем передо мною возник золотой медальон в виде розы поверх креста, с тремя драгоценными камнями в лепестках. Тот самый, который сняли с шеи покойного владельца замка Молт. Тогда я лишь пару секунд наблюдал за тем, как молодой рыцарь Ричард Йорк вертел в пальцах эту безделушку, а затем она канула в кошель, висящий на его поясе.
Теперь же я медленно протянул руку, и сияющий медальон сам лег мне в ладонь. Во всех подробностях я изучил тамплиерский крест, покрытый алой эмалью, концы которого были раздвоены в форме ласточкиного хвоста, и золотую розу, лежащую поверх него. А когда я перевернул символ принадлежности к Ордену Золотых Розенкрейцеров тыльной стороной вверх, то обнаружил там меч, рассекший куст лилий, символ королевского дома Франции, и надпись: «Месть даст свой урожай!». И тут же прямо из стены с диким ревом выскочил гигант Дэниел, огромные ладони сомкнулись на моей шее, - великан с безумным хохотом вздернул меня вверх…
Я с криком подскочил в кровати. Сердце судорожно колотилось в груди, словно я только что пробежал пару миль по пересеченной местности, уходя от погони. Я дико оглянулся, не понимая, сплю я или уже очнулся. Рука, стиснувшая рукоять меча, заметно дрожала, я сделал несколько глубоких вдохов, пытаясь успокоить сердце, и хрипло произнес:
- Надо бы попить настойку валерианы, пока я окончательно не стал неврастеником.
Лязгнул заржавелый засов на рассохшихся ставнях, заскрипел под локтями подоконник, я внимательно оглядел безлюдный двор, над которым по низкому темному небу медленно плыли мрачные громады облаков. Судя по всему, я проспал не больше пары часов и до рассвета еще далеко, но уже ясно, что в эту ночь мне не удастся больше заснуть. То, что когда-то едва царапнуло мой взгляд и отложилось в самой глубине памяти, теперь всплыло, разбереженное изображениями, что я обнаружил в церкви Святой Анны. С лицевой стороны орденского медальона барона-розенкрейцера находился известный символ тамплиеров - алый крест с раздвоенными концами! А что это может значить? Хороший вопрос, на пятерку.
Нет, никакой ошибки тут не было, но мозг никак не мог осознать масштабов открытия. Подумать только, и это меня отец Бартимеус хвалил за сообразительность! А я тут хожу вокруг да около и никак не наберусь смелости признать очевидное: иногда погибшие возвращаются.
Я глубоко вдохнул, с силой выдохнул, помассировал шею, разгоняя кровь. Как ни виляй мыслью, вывод один: Орден Золотых Розенкрейцеров - новое название некогда запрещенного ордена тамплиеров! Но возможно ли, что розенкрейцеры - это те же храмовники, только сменившие обличье? Еще как возможно! Это обычное дело в практике тайных обществ, они просто обожают шифроваться подобным образом!
Вот ведь как любопытно получается, когда в 1307 году во Франции храмовников разогнали, они подались кто куда. В Германии бывшие тамплиеры влились в состав Тевтонского ордена, чем усилили его многократно. Собственно, до тех пор он откровенно прозябал.
В Португальском королевстве тамплиеры составили основу ордена Христа. А теперь угадайте с трех раз, кто отвоевал Иберийский полуостров у мавров, неужели вы и вправду думали, что испанцы справились с ними самостоятельно? Хотя в ордене Христа бывшим тамплиерам воли не дали, его лично возглавил португальский король, как бишь его - да, Алонсо. То есть тамплиеры-то были людьми деятельными, с огоньком, вон каких дел натворили уже после изгнания из Франции. Буквально везде в Европе бывшие храмовники проявили себя, нарисовались повсюду, кроме Англии. Кроме Англии… Кроме Англии?!
И тут я все понял!
От неожиданности я даже сел на кровать, но тут же вскочил и заходил, почти забегал кругами по комнате. Я же успел захватить кусочек советской власти, а она, как ни суди, умела учить. Это теперь все кому не лень кричат о роли личности в истории, а раньше основой основ провозглашали экономику. Сам-то я считаю, что истина где-то посередине, но речь не об этом, а вот о чем: как захудалое бедное королевство смогло собрать сильную наемную армию и в течение многих десятилетий платить ей полновесной монетой?
Богатейшая страна Европы, Франция, не смогла, а Англия справилась с подобной задачей! Невероятно. Причем в ходе войны Франция страшно обеднела, крестьяне разорились, а вот провинциальная Англия знай себе развивается, ее экономика растет как на дрожжах, вилланы сыты и довольны.
Теперь понятно, куда в ночь перед арестом верхушки тамплиеров из города-порта Ла-Рошели отплыли десятки кораблей, под завязку нагруженных сокровищами опальных храмовников. Да в Англию и отплыли, благо до острова буквально рукой подать! Выходит, якобы сгинувшие тамплиеры никуда не делись, они и поныне живут среди нас, только сменили название. И более того, это они субсидируют королей Англии, именно на их деньги вот уже столетие ведется напряженная, изматывающая борьба против Франции.
Некогда при поддержке тамплиеров Франция стала самым сильным государством Европы, очень многие храмовники происходили из французских дворянских родов. По всей Европе тамплиеры творили все, что только хотели, и не было на них ни суда, ни управы. И вдруг их всех вышвыривают из родной страны, лишая титулов, фамильных поместий, денег, кого успели - жизни.
За такое поневоле захочешь отомстить. Ведь во Франции остались их замки и земли, а в самом центре Парижа некогда возвышался гордый замок Тампль, штаб-квартира ордена тамплиеров.
Выходит, истинная причина Столетней войны заключается в желании храмовников вернуть под свою руку самое сильное и богатое королевство Европы, тот фундамент, без обладания которым рыцарям храма никогда не достичь прежнего положения!
Шагая взад-вперед по комнате, я судорожно напрягал память, пытаясь вспомнить все, что читал некогда по истории различных орденов, и связать между собой эти знания.
Итак, в 1307 году, в пятницу, тринадцатого, по всей Европе произошли массовые аресты членов Ордена бедных рыцарей Христа и Соломонова храма. Но за несколько дней до того прискорбного события целая эскадра тяжелогруженых судов отчалила из Ла-Рошели и навсегда исчезла в бескрайних просторах океана, только ее и видели. Зато всего через четыре года, в 1311 году, в Англии откуда ни возьмись возник новый орден - Золотых Розенкрейцеров. Его члены как-то сразу сделались богатыми и влиятельными, им принадлежали замки и обширные земли, они безоговорочно поддерживали английских королей воинами и деньгами…
И откуда же взялось все это добро? Не на те ли деньги оно куплено, под весом которых оседали корабли, ушедшие из Ла-Рошели?
Поставим вопрос иначе. Возможно ли, что монархи Британии послушно пляшут под дудочку тех, кто их содержит? А как же! Кто платит, тот и заказывает музыку, девочек и все прочее по списку. Выходит, что английский король Эдуард III, тот самый, что развязал Столетнюю войну, действовал по их указке? Возможно, тут надо использовать более мягкое слово, например «подстрекательство», но теперь-то понятно, откуда взялись деньги, на которые британский король-реформатор заново отстроил военный флот, создал первую в истории средневековой Европы наемную армию и отлил пушки.
А я-то еще удивлялся, дурак, что в культурной и просвещенной Европе возможно делать исторические рывки, не разоряя народ, как это было у нас при Петре Великом и Сталине. Увы, чудес в жизни не бывает, и нечего завидовать англичанам. Да, сейчас Англия является сильнейшей страной Европы, не спорю, но по сути британцы - всего лишь наемники, воюющие за чужие интересы, пусть сами островитяне этого и не понимают.
Что ж, теперь я знал, откуда золотые розенкрейцеры берут деньги на войну! У них остались древние карты и старые связи среди туземных вождей Америки, и тамплиеры так и будут бросать на чашу весов корабли, битком набитые золотом и серебром, пока наконец не сломят Францию. Что бы мы ни делали, какие бы победы ни одерживали, нам не выстоять против бесконечного потока денег! В шестнадцатом столетии Испания так раздулась от богатств, поступающих из Америки, что в мире не было страны сильнее, а теперь, когда золото и серебро текут в Англию, сможет ли выстоять против нее Франция?
Давно наступил рассвет, а я все сидел и ломал голову, пытаясь придумать, как быть дальше. Кому я мог открыться? По всему выходило, что никому. Во-первых, расскажи я о неведомых землях, лежащих за океаном, меня сразу же спросят, а я-то откуда о них знаю. А во-вторых, надо еще доказать, что Орден Золотых Розенкрейцеров связан с тамплиерами, боюсь, на слово мне никто не поверит. Вдобавок известно, что среди руководства Третьего ордена францисканцев есть предатель, и, быть может, не один.
Невольно я поежился. Одно дело - действовать, зная, что у тебя надежный тыл, и совсем иное - работать, если не знаешь, кому можешь безоговорочно доверять.
«Хорошо, что у меня есть наставник!» - подумал я, а внутренний голос ехидно возразил:
«А как же падре Антуан, которому отец Бартимеус безоговорочно доверяет? Кто поручится за прочих, начиная от мэтра Реклю, секретаря господина де Ортона, и заканчивая аббатским финансистом, отцом Абеляром? А ведь все они так или иначе в курсе планов Третьего ордена францисканцев! - и напоследок мой «альтер эго» добавил, нанося удар ниже пояса: - Не забывай, дружище Штирлиц, именно наставник отправил тебя на задание, с которого ты не должен был вернуться живым. Такие-то пироги с котятами, братишка!»
«Все помню, - ответил я тихо. - Да, я всего лишь расходная пешка, которая полюбила принцессу. Но даже пешка может стать ферзем!»
Последнее замечание прозвучало настолько по-детски, что я грустно улыбнулся. Итак, решено. Мне нужны настоящие, без дураков, доказательства, чтобы я мог обратиться с ними либо к королю, либо к начальнику его охраны графу Танги Дюшателю, больше никому верить нельзя! По всему выходит, мне надо возвращаться в Англию. Там находится штаб-квартира Ордена Золотых Розенкрейцеров, оттуда ведется агрессия против Франции, где-то там расположены порты, из которых уходят корабли к берегам еще неведомой в Европе Америки. Придется представить чертовски убедительные доводы, чтобы родное аббатство разрешило мне вновь посетить проклятый остров!

Полдень, жаркое солнце застыло над головой, редкие белые облачка медленно тянутся по голубому небу. Ветер раз за разом бросает в лицо клубы пыли, и я недовольно морщусь. Трава на обочинах дороги пожухла, у всех встреченных мною крестьян одинаковые лица, хмурые и озабоченные, на небо поглядывают с надеждой, ждут не дождутся дождя. Если засуха продлится еще пару недель, может случиться настоящая беда.
Аббатство Сен-Венсан встречает меня всегдашней суетой, через просторный двор, мощенный камнем, туда-сюда шастают монахи и послушники, из ворот выезжает отряд конных воинов. Мальчишка с прутом в руке деловито погоняет стадо откормленных гусей, птицы недовольно шипят, вытягивая шеи, но послушно шлепают вперед.
Я оставляю усталого жеребца на попечение конюхов, на прощание ласково глажу его по шее, конь воротит морду в сторону, глаза недовольные, на меня косится с отвращением. Счастье, что это не верблюд, а то быть бы мне оплеванным с ног до головы. Последние три дня я гнал его не жалеючи, ведь каждая минута на счету, просто чудо, что чалый не пал.
Не успеваю я сделать и пары десятков шагов, как монах, вынырнувший из дверей аббатства, властно манит к себе.
- Секретарь господина аббата желает немедленно вас видеть, брат Робер, - заявляет он.
Я поджимаю губы, но послушно киваю. Похоже, часовым у ворот приказали сразу же докладывать, как только прибудет любой из членов нашего отряда.
С досадой я оглядываю измятый, грязный, пропахший дымом наряд, давно не чищенные сапоги со сбитыми каблуками. Что ж, предстану пред ясные очи наставника как есть, неумытым и нечесаным.
Как обычно, наставник ожидает меня в собственном кабинете. Быстро оглядевшись, я незаметно вздыхаю. За три года, прошедших с первого моего появления в аббатстве, тут ничего не изменилось. Какие бы страсти ни бушевали снаружи, в кабинете отца Бартимеуса сохраняется маленький оазис тишины и спокойствия.
Встретив испытующий взгляд наставника, я отрицательно качаю головой.
- Выйди, - сухо приказывает отец Бартимеус монаху, который привел меня сюда, и, подождав, пока за ним закроется дверь, нетерпеливо добавляет: - Присядь и рассказывай.
- Разрешите один глоток вина, - сиплю я перехваченным голосом. - Сегодня я выехал на рассвете, и за весь день ни крошки во рту не было, зато пыли наглотался вволю.
Отец Бартимеус дергает за витой шнур, свисающий со стены рядом с его столом, один из монахов-охранителей тут же просовывает голову в дверь.
- Прикажи доставить сюда бутыль вина и обед для брата Робера, - говорит наставник.
Монах безмолвно испаряется, буквально через пять минут он возвращается с серебряным подносом, сплошь уставленным тарелками. Верно говорят, что голод - лучшая приправа. На то, чтобы расправиться с содержимым подноса, мне хватает пяти минут, я даже вкуса толком не распробовал.
- Теперь докладывай, - заявляет наставник. Все это время он молча сидел за столом, то и дело поглядывая на меня из-под полуопущенных век.
- На седьмой день пути, когда мы вошли в Ла-Манш, среди ночи нас атаковал корабль неизвестной государственной принадлежности. Двумя пушечными залпами он уничтожил «Святой Антоний», кроме меня, спаслись всего четверо воинов-францисканцев, - начинаю я.
Я докладываю все по порядку, пересказываю случившееся в мельчайших деталях, как учили. Наставник слушает молча, в какой-то момент он пододвигает поближе массивную бронзовую чернильницу, гусиное перо еле слышно скрипит по бумаге, исписанные листы ложатся в стопку один за другим. Закончив рассказ, я замолкаю, наставник не торопясь раскладывает перед собой заметки и начинает внимательно изучать.
Рассказ мой неполон. Как и обещал, я не упоминаю имени Ричарда Йорка и не сообщаю об открытии, сделанном мною в церкви Святой Анны в Ла-Рошели. Отец Бартимеус просто не примет моих выводов, прежде всего он задаст простой вопрос: а откуда лично мне известно, как выглядят люди и животные в далекой-далекой стране за океаном? Не рассказывать же ему про мою жизнь в двадцать первом веке, эдак недолго и на цепь угодить или, того хуже, в цепкие руки экзорцистов. Им только дай поизгонять нечистого, кашпировские недоделанные.
- Значит, кроме тебя никто не спасся, - резюмирует наставник.
- Мне пришлось убить сьера Габриэля, - отвечаю я прямо. - Потому что иначе он убил бы меня.
- И в Лондоне ты тоже не побывал, даже не пытался, - продолжает отец Бартимеус ровным голосом.
- Меня гнали, как дикого зверя, - пожимаю я плечами. - И уйти удалось только чудом.
- Хорошо, - задумчиво говорит наставник, он упорно смотрит вниз, на записи, лежащие на столе. - Я сам доложу обо всем господину аббату. Иди приведи себя в порядок, думаю, что позже господин Гаспар де Ортон пригласит тебя на беседу, - нахмурившись, он добавляет: - И вот еще что, никому не говори про Орден Золотых Розенкрейцеров, добытые тобой сведения нуждаются в тщательной перепроверке.
- Я вообще никому ничего не собирался рассказывать, - говорю я холодно. - А теперь, если разрешите…
- Да-да, иди. - Отец Бартимеус наконец поднимает глаза, и я с изумлением вижу на его лице виноватую улыбку. - Не вини себя в провале миссии, ты тут ни при чем. И извини за сухость тона, я лично отбирал воинов для этого задания, их гибель лежит на моей совести.
Я выхожу пристыженный, глаза уставил в пол, хорошо, что отросшая борода закрывает покрасневшие щеки. Правильно говорят психологи, каждый человек отчего-то искренне считает, будто окружающим его людям больше всего на свете хочется пялиться на него да обсуждать его дела. Мол, что может быть в мире интереснее, чем ты сам. Разумеется, это полная чепуха! Каждый думает лишь о себе и озабочен своими собственными проблемами.
Я тоже хорош! Огорошил отца Бартимеуса вестью о гибели отряда отборных воинов, сообщил о том, что в Третьем ордене францисканцев завелся предатель, указал на враждебный нам Орден Золотых Розенкрейцеров, да еще и шмякнул на стол медальон с ядом. Ну, допустим не шмякнул, а положил, но все равно получилось неудобно. Я что же, ожидал, что меня прижмут к груди и осыплют дружескими поцелуями?
Замычав от стыда, я останавливаюсь так резко, что старенький монах, идущий навстречу мне по коридору, замирает, по-черепашьи втянув плешивую голову в плечи. Подсвечник в худой руке мелко подрагивает, пламя свечи колеблется, вот-вот погаснет, монах подслеповато таращится на меня с некоторым испугом.
- Здравствуйте, отец Менар, - почтительно наклоняю я голову и тут же сворачиваю вправо.
Ноги сами несут меня к гостевым кельям.
Еще через час, умывшись и приведя одежду и обувь в порядок, я наконец-то растягиваюсь на постели. И пусть здесь прохладно, а матрац и одеяло тонкие, как лист бумаги, зато я могу расслабиться. Я - дома, в самом безопасном для меня месте в мире.
Пытаюсь заснуть, но в голову лезут мысли, которые я отгонял от себя всю дорогу. Наставник прекрасно понял, что я не вложил душу в последнее задание. Что, неужели раньше было легко? Да ничуть. И если в прошлом году я не успел предупредить короля Франции о заговоре, то тогда отец Бартимеус хотя бы знал, что я сделал все, что только мог, и даже то, чего не мог.
А сейчас… Что толку скрывать, я должен был попытаться проникнуть в Лондон и хотя бы попробовать что-то предпринять. Взамен этого я отступил, неубедительно прикрывшись объявленной на меня охотой. Да и что за сведения я доставил на этот раз, смех один! То, что в ордене завелся предатель, наверняка секрет Полишинеля, не могут же корабли францисканцев случайно пропадать раз за разом. У убитого барона-розенкрейцера была при себе эмблема тамплиеров? Это любопытно, но тоже ничего не доказывает. И что самое неприятное для наставника - герцог Карл Орлеанский жив, здоров и прекрасно себя чувствует, несмотря на прямой приказ короля Франции! И ради чего, спрашивается, погибла целая группа опытных воинов? Господин аббат, скорее всего, на захочет меня видеть, ведь я вернулся живым и здоровым, а цель миссии так и не выполнена.
Мне стыдно, что я выполнил свою работу спустя рукава, еще хуже то, что наставник тоже понял это. И в то же время я рад, что отец Жанны остался жив. Пусть уж лучше он находится в Англии, по крайней мере, там его жизни не угрожает опасность. Да, я здорово запутался, похоже, убийце противопоказана любовь. Странно, как мы меняемся со временем. Всю жизнь я считал, что благо государства гораздо важнее, чем жизнь одного человека, и лишь полюбив, впервые задумался о правах граждан. Стоит ли счастье многих смерти одного? Теперь я в этом не уверен. Стоит ли счастье Жанны смерти многих? Боюсь, ныне я склоняюсь ко второй позиции.
Аббат и впрямь так и не вызвал меня к себе, зато мы несколько раз беседовали с наставником о гасконце. Отец Бартимеус настойчиво требовал припомнить любые имена и события, о коих упоминал сьер Габриэль за время нашего знакомства, я честно напрягал память, выжимая ее досуха. Боюсь, добыли мы немного.

Предыдущая страница 14 Следующая страница


15 Андрей Родионов

В один из дней я сам попросился на прием к наставнику.
- Я тут подумал немного, падре, - начинаю я, - и понял, что все наши громкие победы, вроде снятия осады с Орлеана, коронации Карла VII и освобождения сорока городов - все они не имеют никакого значения!
Приподняв брови, отец Бартимеус сдвигает бумаги в сторону, скрипит спинка жесткого стула, принимая на себя тяжесть пусть немолодого, но еще сильного тела. В глазах наставника разгораются странные огоньки.
- Объясни, - предлагает он.
Четко, скупо, чуть ли не по-спартански я излагаю свои мысли по поводу финансирования войны.
- Сто лет назад, - говорю я, - Франция была неизмеримо сильнее, чем сегодня. Здоровая экономика, еще не разрушенная войной, огромное свежее войско, самое сильное в Европе. Народ горой стоял за законного государя, и ни пяди страны не было оккупировано. Мы даже могли позволить себе крестовые походы против врагов христианской веры, и что с того? Нас бросили на колени. Сколько бы раз за прошедшее столетие мы ни отбрасывали врага, британцы неизменно набирали новые войска и возвращались.
Набрав воздуха в грудь, я продолжаю:
- Все дело в том, что английские короли черпают деньги из щедрого, поистине неисчерпаемого источника. И началось все сто лет назад, с английского короля Эдуарда III, которому не позволили занять трон Франции. На полученные неизвестно откуда деньги он нанял постоянную армию, отстроил флот и отлил пушки, а после начал с нами войну. Из полного захолустья Британия в считаные годы превратилась в самую сильную европейскую державу. Осмотритесь вокруг, прошло сто лет, а английское королевство по-прежнему остается единственной христианской страной с постоянным наемным войском. Что, остальные государи не понимают выгод подобной армии? Еще как понимают, просто у них недостает денег!
Понизив голос, я доверительно добавляю:
- Я был в Англии, я видел все собственными глазами. Герцог Глочестер, лорд-протектор Британии, на давит вилланов налогами, они вполне довольны жизнью. Откуда же берутся деньги на войну? Не из воздуха же они поступают.
Наставник молча кивает в такт словам, его подбородок лежит на сцепленных пальцах, глаза не отпускают мое лицо.
- Поэтому все наши успехи - временные! - заканчиваю я мысль. - Вскоре англичане соберут новое войско, в десять раз сильнее прежнего, отвоюют обратно Орлеан, коронуют малолетнего Генриха на французский трон. Что им с того, что Реймс в наших руках? Отберут обратно, а то и вовсе заявят, что отныне венчание на царство будет происходить в Париже, по новому обычаю. Мол, в соединенном англофранцузском королевстве все будет иначе, чем было при прежних королях-самозванцах.
Несколько минут наставник молчит. В дверь просовывает голову его личный секретарь, но наставник дергает плечом, и тот догадливо исчезает.
- И как же быть? - с интересом спрашивает отец Бартимеус, и я понимаю, что все-таки сумел его убедить!
- Нам надо найти тех, от кого английские короли получают деньги! - твердо заявляю я.
- Постой, не части, - выставляет вперед ладонь отец Бартимеус. - Ты, помнится, что-то там говорил про орден розенкрейцеров, не так ли?
- Да, - соглашаюсь я. - Но как розенкрейцеры добывают такую уймищу денег, вот в чем вопрос! Поставим его по-другому: кто передает деньги английским королям через Орден Золотых Розенкрейцеров?
- Ну, допустим, ты это узнаешь, и что дальше?
- А дальше - уже дело привычное, - говорю я равнодушно. - Убийства, пожары, взрывы. Все что угодно, лишь бы оставить англичан без денег на войну. Тогда и только тогда британцы потерпят поражение!
- Ты не пришел бы ко мне просто так, Робер, - мягко говорит наставник. - Похоже, ты знаешь, в чем тут дело.
- Мне кажется, я догадываюсь, - отвечаю я и без запинки выкладываю ему правдоподобную, на мой взгляд, версию: - Вы, конечно же, слышали про индульгенции?
- Наш орден не торгует отпущениями грехов, но я представляю, о чем ты говоришь, - улыбается отец Бартимеус.
- А вы хоть раз думали, какую уйму денег собирает Рим, а главное - на что они идут?
- Я в это не верю, - подумав, твердо заявляет отец Бартимеус. - Этого просто не может быть! Для чего, зачем престолу святого Петра давать деньги на войну против Франции?
- Как для чего? - удивляюсь я. - Семьдесят лет папа римский сидел в Авиньоне, под присмотром французских королей, и творил все, что их левая нога пожелает. Так продолжалось до тех пор, пока Франция не ослабла настолько, что папа смог вернуться в Рим. Как вы думаете, если Франция все-таки победит Британию, не вернутся ли ее короли к давней идее иметь при себе ручного понтифика?
Наставник опускает глаза, и молчание его красноречивее всяких слов.
- А раз так, то не лучше ли папе римскому ослабить Францию, разорить ее войной, разъединить на несколько слабых государств?
- Езжай немедленно, - наконец говорит отец Бартимеус. - И помни, что лучше всего было бы раздобыть документы, подтверждающие твою версию. В крайнем случае - достаточно важного человека, которому поверят.
Я вслух продолжаю его мысль:
- Если христианские государи хотя бы заподозрят, что деньги, собираемые с их земель, могут быть использованы против них самих, это будет концом римских пап.
- Куда ты хочешь поехать?
- Для начала вернусь в Англию, чтобы кое-что уточнить, и уже оттуда отправлюсь в Рим.
Подумав, наставник заявляет:
- Одному тебе не справиться, пожалуй, возьми с собой брата Фурнишона.
Я коротко киваю и с облегчением спрашиваю:
- Еще что-нибудь?..
- Пожалуй, это все.
Уже в дверях меня догоняет последнее напутствие:
- И вот еще что, Робер. Зная твое усердие и исполнительность…
Я оборачиваюсь, наставник пристально разглядывает меня, в его глазах пляшут непонятные огоньки.
- Я слушаю, отец Бартимеус. Говорите же!
И тут этот шутник выдает:
- В общем, не нужно тащить сюда самого папу. На очную ставку вези кого-нибудь попроще, пары-тройки кардиналов, я полагаю, за глаза хватит.
Но сразу уехать не получилось. Пока наставник доложил обо всем аббату Сен-Венсана, пока тот размышлял и взвешивал, стоит ли овчинка выделки, прошла целая неделя. Я не расстраивался, ведь у меня появилась прекрасная возможность как следует отдохнуть. Несколько дней я только и делал, что бесстыдно отсыпался, а когда окончательно пришел в себя, тут же начал собирать вещи. Одновременно я расспрашивал всех людей, прибывающих в аббатство, пытаясь разобраться, что же произошло во Франции за время моего отсутствия. Сплетни, услышанные мною по пути в Сен-Венсан, подтвердились. Орлеанская Дева улизнула-таки из-под королевского надзора и, собрав небольшой отряд, отправилась воевать с англичанами. Ныне Жанна находилась в Компьене.
А потому мне предстояло как следует продумать маршрут, не мог же я вновь оставить Францию, так и не повидавшись с любимой! На сей раз я собирался следовать в Англию под личиной небогатого дворянина из Нормандии, который решил поступить на службу к английскому королю, для чего и поперся аж в самый Лондон. А где же еще мне разнюхивать и выведывать всякие секреты, как не во вражеской столице? Когда твой кошелек лопается от золота, а на лице все время широкая улыбка, люди к тебе так и тянутся, проверено. Знай выбирай, кому и сколько проигрывать в кости и с кем пить на брудершафт. В тесной дружеской компании язык сам развязывается, ты лишь подавай реплики, запоминай и анализируй ответы.
Наконец дело двинулось. Секретарь господина аббата мэтр Реклю вручил мне грамоту, подтверждающую мое дворянское происхождение, у отца казначея я получил деньги, а наставник провел со мной тщательный инструктаж, заклиная быть как можно осторожнее и зря жизнью не рисковать. В тот вечер я долго не мог уснуть, отдохнувшее тело просто бурлило энергией. Промаявшись так до полуночи, я решил выйти на прогулку.
Небо заволокло черными тучами, вдали над Луарой погромыхивало, холодный влажный ветер задувал во все щели, и мне как-то сразу сделалось зябко и неуютно. Поначалу я заколебался, раздумывая, а не стоит ли вернуться обратно, к разожженному камину, а затем подумал, какого черта, сибиряк я или где? Раз решил подышать воздухом, то надышусь вволю, и пусть во дворе аббатства сейчас ни души, это ничуть мне не помешает, напротив, некому будет путаться под ногами.
Я прошел мимо колодца, миновал кузницу и конюшню, отчего-то вспомнилось, как в далеком детстве мы с друзьями играли в индейцев. Усмехнувшись, я постарался идти бесшумно, как Чингачгук, но тут же, как назло, начал спотыкаться и остановился, насмешливо фыркнув. Похоже, что хорошо для индейца, то русскому может стоить расквашенного носа.
Сырой воздух пах близкой непогодой, часовые на стенах аббатства кутались в плащи в тщетных попытках сохранить хоть немного тепла. Порывы ветра все усиливались, и воины, жмущиеся к каменным зубцам, с нетерпением поглядывали во двор, ожидая смены.
Не торопясь я дошел до мастерской братьев Бюро и постоял возле нее с минуту, вспоминая наши беседы. В этот раз я так и не повидался с Жаном и Марком, братья-оружейники куда-то отъехали, а куда именно, никто толком не знал.
Задумавшись, я медленно дошагал до крепостной стены, а затем побрел вдоль нее, укрываясь от ветра.
То и дело поглядывая под ноги, я шел так около четверти часа, а когда окончательно решил, что созрел для сна, облака в центре неба разошлись, явив миру луну. Она быстро огляделась и сразу же задернула занавеси туч. Я помахал лентяйке рукой и, опустив капюшон на плечи, поднял лицо вверх, влажный ветер тут же заворошил волосы ледяными пальцами. Уже на рассвете мне предстоит покинуть аббатство. Кто знает, когда я вновь вернусь сюда?
Машинальным движением я смахнул со щеки каплю дождя, следом закапало еще и еще, с досадой я опустил капюшон, но тут же замер в недоумении. Что-то здесь было не так, но что именно?.. Запах! У этого дождя странный запах, словно сверху вдруг пролилась…
Я вскинул ладонь к лицу, стирая капли со лба и щек, и тщательно принюхался. Тот, кто пролил крови без счета, всегда узнает ее запах. Сердце забухало, как большой барабан, я вжался в стену так, чтобы меня невозможно было увидеть сверху, уши задвигались, ловя малейший звук. Только теперь, когда я замер без движения, сверху до меня отчетливо донесся неясный шум и выкрики, негромкий лязг.
Я напрягся, готовясь отделиться от стены, и прямо в двух ярдах передо мной сверху рухнуло тело. Судя по одежде, это был один из наших часовых. Люди наверху замерли, напряженно прислушиваясь, не раздастся ли крик тревоги, кто-то из них отчетливо выругался.
Я скользнул вдоль стены, не дожидаясь, пока по сброшенным веревкам прямо на меня начнут съезжать захватчики. По крайней мере в одном месте враг овладел участком стены, и мне следовало поднять тревогу.
Я спешил, как мог, с горечью замечая осторожные тени, наводнившие внутренний двор аббатства. Со всех сторон доносились приглушенные шаги, звон металла и негромкие, четкие команды. Разговаривали по-английски, и я заскрежетал зубами, когда понял, что все, возможно, уже потеряно.
Пригнувшись, я что есть сил метнулся к сторожевой башне аббатства, чья темная громада наконец-то показалась справа от меня. Двое британцев затаились у самого входа в башню, и если бы эти торопыги не выскочили мне навстречу, а подождали, пока я сам подойду поближе, то рассказ мой на том и закончился бы. К счастью, у англичан не хватило выдержки, а я, завидев два темных силуэта, ринувшихся мне навстречу, даже не подумал отвернуть в сторону.
Первый из них очень удачно подставил правый бок, и мой кинжал, неприятно скрежетнув о поддетую кольчугу, пробил ему печень, да там и остался. Второй оказался удачливее, он сумел распороть мне левый рукав до самого плеча. В награду я сломал ему руку в локте и раздавил горло, а затем выхватил из разжавшейся руки меч и, не задерживаясь больнее, кинулся вверх по высокой винтовой лестнице. Уже через минуту я цепко ухватился за веревку колокола, шершавую и толстую, словно корабельный канат. Огромный колокол протяжно загудел, пробуждая аббатство, гулко бухнул раз, другой и третий. В ночной тиши его звон показался мне громче грохота целой пушечной батареи. Со двора эхом отозвались раздраженные голоса, вдали послышались отчаянные крики, громко зазвенело железо.
Снизу донеслись торопливые шаги, а я все звонил и звонил в колокол, пробуждая аббатство. Дождавшись, пока воины, бегущие по лестнице, не подберутся совсем близко, я выпустил из рук веревку и распластался на полу.
Оказалось, заставить замолчать колокол послали всего двоих. Как только первый из них высунул голову на площадку, я быстро полоснул его по лицу, стараясь зацепить глаза. С истошным криком раненый повалился назад, я прыгнул следом и тут же пришпилил к ступеням второго, который беспомощно барахтался под тяжестью упавшего сверху товарища.
- И это все, что вы нашли? - хмыкнул я, перепрыгивая вниз сразу через три ступеньки. - Чтобы справиться со мной, вам придется послать кого-нибудь покрепче!
Из дверей сторожевой башни выскакивать не стал, я вам не какой-нибудь безбашенный британец, чтобы высовывать голову, не подумав, а сперва внимательно прислушался. Поданный мною сигнал тревоги не остался незамеченным, из зданий аббатства выбегали воины и монахи с оружием в руках, двор осветился пылающими факелами, отовсюду раздавался звон железа, яростные крики и стоны умирающих.
Подхватив с земли оброненное кем-то копье, я с силой метнул его, пробив грудь громадному англичанину, набегающему на меня с оглушительным ревом. Дальнее я побежал, вооруженный его топором, уж больно удобно легла в ладонь отполированная рукоять.
Подробности того ночного боя я помню плохо, все путается, сколько ни напрягаю память. Вот я дерусь плечом к плечу с капитаном Готье, но нападающим удалось распахнуть ворота, и во двор аббатства с торжествующим ревом врываются всадники в тяжелой броне, топча и пронзая копьями защитников. Слева пылает здание зернохранилища, языки пламени рвутся из-под крыши, тонкими желтыми пальцами лаская черепицу, которая трескается с таким грохотом, словно одновременно палят десятки ружей.
В какой-то момент я обнаруживаю себя в числе защитников главного здания аббатства. Отряд английских лучников почти в упор расстреливает нас тяжелыми бронебойными стрелами, те бьют со страшной силой, с легкостью проламывая кольчуги, насквозь прошивая щиты. Мы отступаем, уже последним я заскакиваю внутрь. С оглушительным лязгом за моей спиной захлопывается входная дверь, сплошь обитая железными полосами и массивная, как скала. Тут же с улицы в нее начинают лупить огромные топоры, прогибая доски, словно те выструганы не из дуба, а из пенопласта.
Я тоскливо оглядываюсь. Нас тут не более двух десятков, а руководит отрядом аббат, господин Гаспар де Ортон, на нем кольчуга и шлем, в руках двуручный меч. Рядом с хозяином замер угрюмый телохранитель, закованный в латы. Он так и зыркает по сторонам суженными в щелки глазами, словно подозревая всех и вся в измене.
С другой стороны рядом с аббатом переминается с ноги на ногу отец Антуан, лицо темнее тучи. И что, позвольте спросить, делает здесь любимчик моего наставника, если сейчас он должен быть рядом с Жанной? На кого он ее оставил, негодяй?
Воины, собравшиеся перед дверьми, изготовились к последнему бою, их лица суровы и решительны, но я отчетливо различаю безнадежность, затаившуюся в глубине глаз. После очередного удара топора из петель с оглушительным звоном вылетает массивный железный засов, и каменная плита пола с готовностью трескается под его тяжестью. Хорошо хоть, что воин, стоящий первым, успевает убрать ногу. Тут же дверь с треском распахивается, и в коридор вваливаются сразу трое здоровенных британцев в тяжелых панцирях. Щиты у них огромные, коня спрятать можно, окровавленные наконечники копий англичане выставили далеко вперед.
Я бьюсь рядом со всеми, и нас остается все меньше, вот слева от меня рушится на колени один из воинов-монахов, с отвратительным хрустом на его затылок опускается шипастая палица, превращая верхушку головы в кровавое месиво. Я отсекаю убийце руку, он с воем отшатывается назад, кровь из обрубка щедро плещет на пол и стены. Тут же передо мной вырастают сразу двое британцев, их зубы оскалены, глаза победно полыхают, в руках огромные боевые топоры. Мне некогда ударить в ответ, я едва успеваю прикрываться щитом, который жалобно трещит и прогибается под тяжелыми ударами. Меня как пушинку отбрасывает в сторону, и в бой вступает телохранитель аббата. С теснившими меня воинами он разделывается, тратя на каждого по одному удару, тут же прыгает вперед, сметая пред собой англичан, как гнилую солому.
Пользуясь передышкой, я кидаю взгляд за спину и как раз успеваю заметить, как отец Антуан вонзает кинжал в сердце аббату де Ортону. Из отличной стали выкован тот клинок, раз сумел раздвинуть кольца кольчуги, да и направляет его твердая рука! Мне ли не знать, сколько сил таится в теле предателя.
С яростным ревом я кидаю в отца Антуана чудом сохранившийся метательный нож, но гад успевает пригнуться. Мой крик привлекает внимание телохранителя аббата, а это уже гораздо хуже. Какое-то мгновение верзила переводит недоумевающий взгляд с меня на умирающего господина, и тут отец Антуан, обличающе уставив палец в мою сторону, начинает кричать:
- Убийца! Это он убил нашего аббата!
Обвинение столь чудовищно, что от неожиданности я замираю на месте и хватаю воздух ртом, не сводя с отца Антуана потрясенного взгляда. Вбивая в пол тяжелые шаги, телохранитель аббата движется ко мне, взгляд его кипит ненавистью. Он вскидывает к потолку булаву чудовищного размера, но тут нападающие врываются внутрь в таком количестве, что попросту сшибают меня с ног. Кое-как я встаю на четвереньки и ползу, с трудом протискиваясь между десятками топчущихся ног. Мне то и дело наступают на руки, едва не расплющивая пальцы. Уже в самых дверях я пытаюсь подняться, но чей-то мощный удар отправляет меня в небытие.
Через какое-то время я пришел в себя и по наваленным трупам ползком выбрался во двор, сплошь усыпанный неподвижными телами. Все здания аббатства пылали, откуда-то справа донесся оглушительный грохот, и из-за дома для паломников в небо вознесся столб пламени. Затем оттуда повалили клубы черного дыма, и я понял, что мастерской братьев Бюро больше не существует.
Незаметно стало светать, ветер стих, и стены аббатства усеяло нетерпеливо перекрикивающееся воронье. И откуда только прознали, проклятые!
Шло время, но я продолжал лежать без движения, опасаясь привлечь к себе внимание англичан. Несколько воинов бродили по двору аббатства, обшаривая трупы и добивая раненых, наконец мародеры исчезли. Убедившись, что англичане ушли, я встал и попробовал отыскать хоть кого-нибудь выжившего. Увы, сколько я ни бродил по территории аббатства, но ни одного живого человека так и не нашел.
В тот самый момент, когда я понял, что остался единственным францисканцем, выжившим в кровавой ночной бойне, из окон главного здания повалил густой дым. Потревоженное воронье нехотя взвилось в воздух, над двором разнеслось недовольное карканье, словно мерзким тварям было недостаточно мертвецов и хотелось еще и еще.
В последний раз я огляделся, на глаза навернулись горькие слезы. История аббатства Сен-Венсан завершена, его воины и монахи пали в неравном бою, а врагам удалось нанести серьезнейший, если не смертельный удар по Третьему ордену францисканцев.
«Так что же, это конец Ордена Последней Надежды? - растерянно возопил внутренний голос, куда только делось привычное ехидство. - А как же Франция? Кто выступит ее защитником?»
«Не дождешься, - угрюмо ответил я. - Орден выдержит удар».
Среди рева пламени и довольного карканья пирующего воронья мой хриплый голос прозвучал еле слышно, и не было в нем уверенности.
Через распахнутые настежь ворота я, спотыкаясь на каждом шагу, вышел наружу, упорно стараясь не опускать глаз, чтобы не глядеть в мертвые лица тех, кого я знал и уважал. Сильно кружилась и болела голова, особенно в том месте, куда пришелся удар. Тупо ныла рваная рана на левом плече, болезненно саднили многочисленные ссадины и ушибы.
«Куда же теперь идти, - думал я. - И что сталось с наставником?» Я не смог найти его тело, как ни старался.
Сверкнула молния, грохотнуло так, что я невольно присел, тут же хлынул ливень, заливая пожирающий здания огонь.
Я оглянулся на аббатство в последний раз, а затем, медленно переставляя ноги, побрел по направлению к Блуа. Город неоднократно доказывал свою верность Карлу VII, и я надеялся найти там помощь.
В этом я не ошибся. Меня приютили в городском монастыре Сен-Луи, там же обнаружился отец Бартимеус, мрачный и непривычно злой. И лишь когда я увидел наставника живым, то понял, что не все еще потеряно. Думаю, сразу вслед за тем я потерял сознание, поскольку больше ничего не помню.
Очнулся я через сутки на больничной койке в монастырском доме для паломников, но долго отлеживаться мне не дали. Не прошло и двух дней, как на рассвете я выехал из Парижских ворот города Блуа.
Поездку за английскими секретами пришлось отложить на неопределенное время, главным сейчас было как можно быстрее восстановить аббатство Сен-Венсан. После смерти господина де Ортона командование уцелевшими францисканцами, а их набралось около полутора сотен, принял на себя наставник. Один за другим гонцы отправлялись в разные концы королевства, наконец настала и моя очередь. Отец Бартимеус вручил мне письмо для настоятеля Нотр-Дам-де-Пари, приказав беречь послание как зеницу ока и обернуться как можно быстрее.
Как объяснил мне наставник, ввиду особой важности миссии мне придавался помощник, на которого я мог полностью положиться в любом вопросе. Сузив глаза, я попробовал было возразить, но мое бормотание по поводу того, что я и сам за кем хочешь могу присмотреть, отец Бартимеус пропустил мимо ушей. Так что когда мой гнедой, звонко цокая подковами по уличной брусчатке, вышел из ворот приютившего нас монастыря, следом за ним трусил мул брата Фурнишона.
Мой помощник, коренастый здоровяк с зеркальной лысиной, плечами молотобойца и пудовыми кулаками, без рясы выглядел то ли бывшим солдатом, то ли ярмарочным борцом. Мир он озирал взглядом человека, целиком и полностью уверенного в собственных силах, а выпяченная нижняя челюсть и бугрящиеся мышцами медвежьи лапы ясно указывали на то, что с подобным типом не следует ссориться без достаточно веской причины.
Некоторое время я размышлял, с какой стати мне в попутчики навязан громила, единственное достоинство которого состоит в его безграничной преданности наставнику. Казалось бы, раз уж послание так важно, то разумнее было бы выделить мне в сопровождающие настоящего воина из числа тех, кто выжил при штурме аббатства Сен-Венсан. Наконец я решил, что брат Фурнишон - единственный из тех, кому отец Бартимеус полностью доверяет, но без кого пока что может обойтись, а затем мои мысли как-то незаметно обратились к любимой. Увы, в ближайшее время я не смогу ее увидеть, несмотря на все желание.
В первый вечер мы остановились на ночлег в небольшой деревушке в паре лье от Маршенуара. На следующий день прямо с утра я начал ощущать смутное беспокойство. У людей, с которыми я сотрудничал при выполнении заданий ордена, часто появлялся какой-то особый взгляд. Таким смотрят на человека, которого планируют убить. Глаза становятся тусклыми, как запыленное зеркало, взор холоден и пуст. Будущий убийца мысленно раз за разом лишает жизни свою жертву, а когда сочтет, что готов, пытается проделать задуманное наяву.
Непонятно объяснил? Но уж как смог, не взыщите. Обещаю, если вы заметите подобный взгляд, трудностей с его истолкованием у вас не возникнет. Других проблем будет навалом, не спорю, но смысл взгляда вы уловите без ошибки.
Словом, я мог поклясться, что брат Фурнишон задумал убийство. Когда я как будто случайно поворачивался к нему, он либо отводил глаза, переставая буравить взглядом мою спину, либо нацеплял на лицо фальшивую улыбку. Но подозрения к делу не пришьешь, мне требовалось что-нибудь посущественнее.
Уже начало темнеть, когда мы въехали в какую-то деревню с трактиром, вполне приличным на первый взгляд.
- Предлагаю ехать дальше, - говорю я. - Даже если ничего подходящего нам не подвернется, то заночуем в лесу, не впервой.
Монах степенно кивает в ответ. Если бы я не приглядывался, то не заметил бы его мимолетной ухмылки.
Для ночлега мы выбираем маленькую поляну ярдах в пятидесяти от пустынной дороги. Вокруг непролазной стеной стоят высокие деревья, легкий ветер непрерывно шелестит листьями, в небе зажигаются первые звезды. Отсюда хоть криком кричи, хоть волком вой, никто не услышит. А даже если и понесет кого нелегкая на ночь глядя в лес, то только безумец рискнет откликнуться на отдаленный призыв о помощи. Мы в самой натуральной чаще, того и гляди либо леший в гости наведается, либо медведь забредет.
Пока я торопливо разжигаю костер, брат Фурнишон споро расседлывает коня и мула. Животные дружно начинают хрустеть овсом из подвешенных к мордам мешков, тем временем монах подтаскивает седельные сумки поближе к разожженному костру.
Я демонстративно расстегиваю пояс, ножны, откинутые в сторону, бряцают о валяющийся в траве камень, и брат Фурнишон замирает, затаив дыхание. Сейчас он - вылитый кот, что вот-вот закогтит неосторожного воробья, одного беззаботного послушника.
- Пойду сполосну лицо, - протяжно зевнув, говорю я монаху. - А ты пока разогрей жареное мясо, очень есть хочется.
Кивнув, брат Фурнишон отворачивается к седельным сумкам, а когда я возвращаюсь, он уже полностью готов мною заняться.
- Подойдите, брат Робер, - говорит монах, в голосе звучит неподдельная озабоченность. - Я должен вам кое-что показать.
Деваться некуда, и я подхожу к спутнику, нацепив на лицо недоумение пополам со сдержанным интересом. Не говоря худого слова, брат Фурнишон разворачивается навстречу мне одним стремительным гибким движением, которого просто не ожидаешь от столь плотно сложенного господина. Остро заточенная сталь со свистом рассекает воздух в том месте, где только что находилось мое горло. Хорошо поставлен удар у францисканца, промедли я долю секунды, и моя голова сейчас катилась бы по поляне, сминая сочную траву и распугивая кузнечиков и прочих ночных тараканов.
Раздается противный чавкающий звук, глаза монаха закатываются, он кулем оседает на землю. С грустной улыбкой я взвешиваю в руке увесистую дубинку, родную сестру той самой, которой некогда попотчевал меня отец Антуан, вновь прячу ее в рукав, отпихиваю в сторону тело, уткнувшееся в седельные сумки, и вскоре в моих руках оказывается прочная веревка.
- Очнитесь, брат Фурнишон! - зову я настойчиво. - Сейчас не время для сна.
Застонав, монах широко распахивает глаза, на лице недоумение, он словно пытается понять, как попал в это место и кто, черт побери, я такой.
- Ну ладно, - пожав плечами, я плещу ему в лицо новую порцию воды.
Пока брат Фурнишон набирался сил, я успел не только сходить за ней к ручью, но и порылся в его кошеле, сумке и даже отыскал в рясе потайной карман.
- Достаточно, - хрипит незадачливый убийца. Брат Фурнишон уже пришел в себя, и глаза у него сейчас словно пылающие угли.
Он резко дергается, пытаясь освободиться, и тут же обмякает. Видно, вспомнил, что сам выбирал веревку, такой можно и льва удержать.
- Я полагаю, что приступ уже прошел и тебя можно развязать? - в моем голосе звучит искреннее участие и уйма заботы о ближнем.
- Да, - после секундной заминки отвечает монах. - Я чувствую себя намного лучше.
- Но как же отец Бартимеус послал со мной припадочного? - вслух размышляю я, не торопясь освободить брата Фурнишона. - Наверное, ты не рассказывал ему о своей беде?
- Да, - соглашается тот, стыдливо пряча глаза. - Не рассказывал. Но теперь, как только его увижу, сразу же покаюсь. Думаю, отец Бартимеус наложит на меня суровую епитимью. Развяжи меня побыстрее, я должен немедленно выехать обратно в монастырь Сен-Луи и признаться падре во всем.
- Прямо среди ночи? - поднимаю я брови. - Во всем?..
Брат Фурнишон истово кивает, изображая стыд и раскаяние пополам, и я уже почти готов доверить ему роль второго плана в труппе провинциальных комедиантов. Вот только глаза у монаха посверкивают как-то нехорошо, слишком уж остро, словно наконечники стрел. В них обещание немедленной и страшной смерти, как только я поддамся уговорам.
- Тут есть одна проблема, - чешу я затылок. - Опасаюсь, что внутри тебя сидит злой дух, ведь иначе ты давным-давно признался бы во всем на исповеди. Хоть я никогда не имел дела с одержимыми бесами, все же попробую изгнать их из тебя живительным пламенем. Ну а если ничего не выйдет, тогда вернемся в монастырь, где тобой займутся настоящие экзорцисты.
Монах что-то ворчит, оскалив крупные зубы. Я мельком замечаю, что эмаль на них чудо как хороша. Ни одного из семи признаков больных зубов, вот что значит никогда в жизни не есть сладостей!
- Так ты издеваешься надо мной, послушник! - брызжет слюной монах, лицо его багровеет от прихлынувшей крови, а брови сползаются к переносице. - Делай что хочешь, мне все равно. Но знай, ничего тебе не поможет. Раз уж тебя решили убить, то из-под земли достанут!
- Кто решил?
Вместо ответа брат Фурнишон неожиданно плюет в меня. Я машинально дергаю головой, но он, как оказалось, целил не в лицо, а в грудь. Сцена допроса будто один в один слизана со старых советских фильмов, где красных комиссаров допрашивали белогвардейские поручики, батька Махно, немецкие офицеры (нужное вставить), и я, несмотря на всю серьезность ситуации, не могу сдержать невольной улыбки.
- Экий ты, братец, несгибаемый, - качаю я головой. - Скажи, кто приказал меня убить, и получишь легкую смерть. А иначе…
- А я никуда и не тороплюсь! Куда мне спешить. Если умру без покаяния, то попаду прямиком на адскую сковородку. Так что можешь пытать, я готов!
- Кто? - Я хватаю монаха за горло, мои пальцы медленно сжимаются, брат Фурнишон тщетно пытается вдохнуть. - Твои английские хозяева… или отец Бартимеус?
При упоминании наставника взгляд монаха виляет в сторону, и я, озадаченный таким ответом, разжимаю руку. На шее моего пленника остаются багровые отпечатки, на их месте тут же начинают проступать кровоподтеки.
- Но почему?
Я сижу, свесив руки, и все никак не могу понять, чем же был вызван этот приказ наставника. Через несколько минут монах отвечает:
- Я и в самом деле не знаю, в чем ты провинился. Мне лишь сказали, что ты английский шпион. Приказали убрать тебя в безлюдном месте и зарыть поглубже, а затем, выждав где-нибудь пару дней, тихо вернуться в монастырь.

Предыдущая страница 15 Следующая страница


Французский дьявол 16

- Не верю! - рычу я.
Но память услужливо напоминает мне, как холодно вел себя отец Бартимеус после моего возвращения из Англии, как льдисто посверкивали его глаза, когда я рассказывал об убийстве аббата де Ортона отцом Антуаном. А с каким упорством навязывал мне наставник в провожатые брата Фурнишона, он-де может понадобиться мне и в Англии, и в Париже…
- Письмо! - хлопаю я себя по лбу.
Медленно текут минуты, а я все взвешиваю послание на ладони, не решаясь сорвать печати. А когда я все же вскрываю письмо, то вижу чистый лист. Брат Фурнишон равнодушно следит за моими попытками нагреть послание на огне, в последней надежде на то, что от тепла буквы могут проступить на бумаге, лицо монаха непроницаемо. Осознав горькую правду, я швыряю письмо в огонь, и ветер с готовностью подхватывает пепел.
Итак, отец Бартимеус обманул меня, письмо лишь повод заманить послушника Робера в безлюдное место. А там кто его знает, что случилось с человеком в воюющей стране. Пропал, да и все тут, искать никто не будет, не до того сейчас.
Рано утром я рассек веревку на руках монаха, и пока он, перекосив лицо, растирал багровые синяки на запястьях, равнодушно заметил:
- Иди куда хочешь, только не вздумай следовать за мной, убью, как собаку.
Затем, не слушая, что там бормочет мне вслед брат Фурнишон, я пришпорил коня. В первом же городке я продал не нужного мне мула и по инерции продолжил ехать по направлению к Парижу. Полыхало жаром яркое солнце, громко жужжали назойливые мухи, конь медленно переступал копытами по утоптанной в камень земле. То и дело меня обгоняли всадники поодиночке и большими компаниями, навстречу, вздымая пыль, ползли телеги и фургоны, а я все ломал голову над тем, что же мне теперь делать.
Главный вопрос - отчего меня хотят убить? Чье это решение, отца Бартимеуса, или приказ пришел сверху? В курсе ли начальник личной охраны Карла VII граф Танги Дюшатель, или команда отдана самим королем? Сплошные вопросы и никаких ответов. Одно дело, если наверху решили, что я знаю слишком много государственных тайн и уже потому опасен, и совсем другое, если там подумали, будто я и впрямь продался англичанам и это из-за меня погиб отряд францисканцев.
Но самое худшее, если приказ об устранении некоего послушника связан с высказанными мной подозрениями в адрес Ордена Золотых Розенкрейцеров!
Мог ли отец Бартимеус сообщить в королевскую ставку о моих предположениях? Нет, притом сразу по двум причинам. Во-первых гонец просто физически не успел бы доставить ответ из королевской ставки хоть в Бурже, хоть в Шиноне, а голубиной почте сведения такой важности вряд ли доверили бы. Вторая и самая главная состоит в том, что ни один мало-мальски уважающий себя военачальник не доложит королю такого рода информацию, пока трижды ее не перепроверит.
Выходит, решение о моей смерти принято лично наставником?
Несмотря на палящее солнце, по моей спине пробежал холодок, я поежился, втянув голову в плечи. Не потому ли отец Бартимеус задерживал меня в аббатстве под разными надуманными предлогами, что знал о предстоящем нападении англичан? И где сам наставник находился в ту памятную ночь, ведь когда я нашел отца Бартимеуса, на нем не было ни царапины! К тому же, приди приказ сверху, намного полезнее было бы показательно меня судить и казнить принародно. Мол, видите, как власть поступает с изменниками? Король сидит высоко, видит далеко, у него очень длинные руки, врагов и предателей они достанут откуда хочешь! Словом, представлялся отличный повод провести среди широких масс воспитательную работу, такой просто грех упускать. А меня приказали убить тайно, а тело зарыть поглубже, чтобы вовек не сыскали…
Я резко натянул поводья, конь встал, как вкопанный, с недоумением покосился на всадника, даже заржал тихонько, но я нетерпеливо отмахнулся. Только сейчас до меня допело, что отец Бартимеус, человек изрядного ума и огромного жизненного опыта, обязательно должен был подстраховаться! На его месте я немедленно сообщил бы графу Дюшателю о моем предательстве, обязательно указав, что, мол, именно послушник Робер убил аббата Сен-Венсана, чему есть живые свидетели!
Выходит, к начальнику королевской охраны обращаться не следует, не ждет меня там ничего хорошего. И отчего же отец Бартимеус не желает, чтобы я копался в грязных тайнах розенкрейцеров?
Вечером я остановился в маленькой гостинице на окраине Шатолена и полночи ворочался на твердой как доска кровати, безуспешно пытаясь уснуть. А утром встал с твердым намерением не отступать и не сдаваться. Раз в Третий орден францисканцев и к Карлу VII дорога мне заказана, тогда я поеду к Жанне и расскажу ей все. Если сестра короля, пусть и опальная, окажет мне покровительство, то мои «друзья» трижды подумают, прежде чем сделать хоть что-нибудь.
«Ага, скорее они трижды все как следует продумают, - хмыкнул внутренний голос. - А потом пришлют настоящего специалиста, а не пухлого неповоротливого монаха. Вон как ты нос-то задрал, едва справился с несчастным толстяком! Просто у отца Бартимеуса не нашлось под рукой никого более подходящего, а позволить тебе разгуливать по монастырю и трепать языком он попросту не мог. Берегись, в следующий раз по твою душу явится настоящий убийца, с которым ты не справишься одним ударом дубинки!»
«Спасибо, учту», - огрызнулся я.
Что-то больно ехидным стал мой внутренний голос, похоже, в недалеком будущем мне светит шизофрения. Подумав об этом, я криво усмехнулся. Не светит, не дожить мне до такого счастья.
Следующим вечером я остановился на ночлег в Оржеран-Бос. Судя по тому, что к вечеру зал был битком набит, трактир «Золотой единорог» пользовался среди аборигенов бешеной популярностью. Я заказал жареного цыпленка и кувшин вина. Божоле показалось мне отменным, так что я то и дело прикладывался к кувшину, отчего к концу ужина заметно опьянел. Покончив с цыпленком, я некоторое время пристально рассматривал служанок, снующих между столами, а затем подозвал хозяина и долго выпытывал у него, где в этом городке водятся женщины получше и подешевле. Все попытки обратить мое внимание на трактирных красавиц я решительно отметал, не желая слушать никаких возражений.
Наконец трактирщик с деланной улыбкой отцепил мои пальцы от своего рукава и тут же исчез на кухне. Пошатываясь, я неуверенно встал и пошел на выход. Ну, примерно на выход, так как поначалу уперся в стену, но под гомерический хохот присутствующих все-таки собрался и обнаружил дверь.
Свежий ночной воздух немного меня взбодрил, поэтому я зашагал чуть быстрее, хаотически размахивая руками. Улица, освещенная редкими факелами, быстро закончилась, я неуверенно затоптался на месте, а затем повернул направо, в переулок, где царила полная темнота. В зыбком сиянии луны дома казались древними руинами, вокруг не было ни души, если не считать одного знакомца, краем глаза замеченного мной в «Золотом единороге».
На следующем перекрестке я вновь свернул направо и тут же вжался в стену, затаив дыхание. Сердце частило, я напрягся, отведя назад правую руку.
Мой преследователь крался буквально на цыпочках. Если бы я не знал, что движется человек, то мог бы спутать его с кошкой. Уловив какое-то шевеление в полной темноте, я выбросил вперед руку с кинжалом. Клинок вошел туда, куда и должен был, точно под подбородок.
Я внимательно прислушался, не идет ли кто следом, но брат Фурнишон явился один. Дождавшись, пока тело монаха перестанет дергаться, я аккуратно вытащил кинжал, стараясь не испачкаться в крови. Да, недооценил я францисканца. Он ухитрился раздобыть лошадь и выследил-таки меня, благо, занятый размышлениями, я не особенно старался путать следы.
- Похоже, теперь и во Франции мне придется вести себя так же, как на вражеской территории. Не оставлять противникам ни единого шанса, спать вполглаза, а смотреть в оба, - со вздохом сказал я сам себе.
Прозвучало все это невесело, но так уж устроена наша жизнь. Главный секрет ее прост: если не очень торопишься на тот свет, то выкупай свою жизнь чужой.

Глава 3
Май 1430 года, Франция, оккупированные территории: предательство как точная наука

Когда я вошел, твердо печатая шаг, Жанна нехотя подняла голову от карт, разложенных на столе, ее усталые глаза вмиг засияли, лицо вспыхнуло румянцем.
- Жив! - воскликнула она, вскочив со стула. - Ты жив!
- Жив, - согласился я, не двигаясь.
Но девушка уже подбежала ко мне и прижалась к груди, и тогда мои руки, действуя сами по себе, обняли ее нежное тело.
Личный капеллан Жанны брат Паскерель и бессменный секретарь Луи де Конт, переглянувшись, молча вышли из комнаты, оставив нас наедине. Я скривился, подумав, что отец Бартимеус вскоре узнает, где я нахожусь, но тут наши губы встретились, и мне стало не до предателя.
- Итак, твоя миссия закончилась? - через минуту спросила Жанна.
Поправив волосы, девушка отошла к заваленному бумагами столу и звонко крикнула:
- Мюго!
Паж мигом оказался в комнате. За те пять месяцев, пока я отсутствовал, он здорово подрос, и теперь никто не принял бы его за мальчишку. Передо мной стоял юноша, почти мужчина.
- Подай вина, - попросила Жанна.
Я принял тяжелый серебряный кубок, изысканный тонкий аромат приятно ласкал ноздри.
- Недурно вы тут устроились.
- Это трофейное, - улыбнулась Жанна. - На прошлой неделе отбили у бургундцев целый обоз. Говорят, оно предназначалось для двора моего кузена герцога Бургундского, надеюсь, он не сильно огорчен.
Опустошив кубок одним долгим глотком, я сунул его пажу.
- Жанна, я должен о многом тебе рассказать. То, что ты услышишь, очень важно. Боюсь, я невольно проник в тайну, за знание которой меня уже приговорили к смерти.
С лица Жанны мгновенно исчезла улыбка, она коротко кивнула и приказала пажу:
- Мюго, встань у дверей в кабинет и никого сюда не пускай.
Паж поклонился, дверь кабинета мягко захлопнулась за его спиной.
- Так уж получилось, Жанна, что я нахожусь у тебя потому, что мне не к кому больше идти, - начал я. - Скажу сразу, я обнаружил истинных врагов Франции, что вот уже сотню лет понукают англичан воевать с нами. Именно на их деньги собираются британские армии, строятся военные корабли и льются вражеские пушки. И имя им - тамплиеры. В Англии они скрываются за ширмой Ордена Золотых Розенкрейцеров, но я уверен, что высшие вельможи Британии прекрасно знают, от кого они получают деньги. Полагаю, что каждый из компаньонов использует друг друга в собственных целях и в конце концов надеется оставить в дураках.
Жанна коротко кивнула. В подобных вопросах она разбиралась гораздо лучше меня, сказывалось дядино воспитание. Все-таки герцогство Баварское - крупнейшее из германских государств, и члены правящего в нем семейства Виттельсбахов знали толк в политических интригах.
Стараясь говорить как можно убедительнее, я рассказал ей все. Кроме того, разумеется, откуда я прибыл. А знания свои объяснил тем, что читал одну редкую старинную книгу. К счастью, на этом вопросе Жанна не заострила внимания.
- Значит, ты считаешь, что среди членов Третьего ордена францисканцев затесались агенты тамплиеров? - перебила меня девушка уже под конец рассказа, когда речь зашла о ночном разгроме аббатства Сен-Венсан.
- Думаю, король больше не может полагаться на этот орден, - ответил я, нахмурившись.
Жанна сжала губы в тонкую нитку и больше не останавливала меня до конца рассказа. Потом мы долго сидели молча. Я баюкал в руках кубок с вином, который Мюго дальновидно наполнил перед уходом, а Жанна хмурила лоб, напряженно о чем-то размышляя.
Наконец девушка встала, глаза ее пылали мрачным пламенем, на щеках полыхал румянец.
- Я думала, - тихо заявила она, - что изменников, желавших ограничить власть королей и подмять под себя всю Европу, уничтожили раз и навсегда. Что ж, похоже, мой прадед Филипп Красивый ошибся, и то, что недоделал он, закончить предстоит мне!
Она посмотрела мне прямо в глаза.
- Дай мне еще две недели, чтобы завершить освобождение города. Клянусь, не позднее начала лета мы двинемся в Орлеан. Что бы ни говорили о моем дяде, Орлеанском бастарде, но воин он отменный и до дрожи ненавидит англичан. Ты расскажешь ему все, что знаешь, а я поручусь за тебя. Дядя поддержит тебя верными людьми и деньгами, ты соберешь необходимые доказательства в Англии, и мы предъявим их королю. И впредь никто не посмеет называть тебя изменником!
Несколько долгих мгновений я молчал. Жизнь - странная штука, и иногда она заставляет смертельных врагов биться плечом к плечу. Могу поклясться, что Орлеанский бастард ненавидит меня ничуть не меньше, чем англичан, да и я не пылаю к графу любовью. Послушает ли он племянницу или все же решит отомстить мне? И есть ли выбор у меня, к кому еще я могу обратиться за помощью? Бургундцы - верные союзники англичан, главное для них - получить независимость от французского королевства. Ради этой вожделенной цели герцог Бургундский не колеблясь примет помощь самого дьявола.
Баварцы? После того как я сорвал их попытку захватить трон Франции, германцы нам зимой снега не продадут, и ждать от них какой-либо подмоги просто бессмысленно. Стоит мне переступить границу, они тут же заломают руки и с радостными криками потащат на плаху.
Говорят, что значимость любого человека определяют по тому, кто его враги. Так вот, за мою голову готовы щедро заплатить чистым золотом в любой стране, где бы я ни побывал, причем цены постоянно растут. Можно пускать шутихи и танцевать ламбаду, жизнь удалась. Осталось лишь защитить Жанну, ни в коем случае девушка не должна погибнуть на костре.
- Я сделаю все, моя принцесса, - тихо сказал я. - Ради тебя я убью английского дракона!
Жанна густо покраснела и тут же отвернулась к окну.
- Идите, шевалье, - сказала она. - Мюго покажет вам свободные покои.
Ровно через неделю, утром двадцать третьего мая, Жанна во главе отряда в триста всадников выехала из осажденного бургундцами Компьена.
- Вот увидишь, я разгоню британских прихвостней за несколько минут, - весело бросила мне девушка.
Я коротко кивнул, пришпоривая коня. Может, и хорошо, что английская секира бесследно пропала во время разгрома аббатства Сен-Венсан. До нашего отъезда в Орлеан оставалась еще целая неделя, долгих семь дней, и я все время переживал, глядя, с каким безрассудством Жанна то и дело бросается в бой. На что ей сдался этот Компьень, ведь во Франции сотня подобных городов! Ее дело - воодушевлять, а не скакать в бой во главе мелких отрядов. И ведь объяснял я ей, что подобными вылазками ничего не добьешься, но когда это женщины слушали голос разума? Мужскую логику они напрочь отрицают, полагаясь на собственный здравый смысл, и выражение «пустоголовое упрямство» полностью отражает мое отношение к данной черте женского характера.
Жанна счастливо улыбалась, заранее предвкушая предстоящую победу, я же чувствовал, как портится настроение с каждой сотней ярдов, разделяющих нас и ворота Компьена. Не нравилось мне, что Жанна взяла с собой лишь половину отряда! Пусть вылазка и пустяшная, а мы планируем всего лишь выбить бургундский пост с захваченной ими позавчера крестьянской фермы, но осторожность никогда не повредит.
До нужных нам строений оставалось проехать около пятисот ярдов, когда я словно окунулся в густую тень, волосы на голове зашевелились, по лицу потекли капли пота. И чем ближе подъезжал я к захваченной ферме, тем сильнее становился исходящий от нее смертоносный холод.
- Погоди! - крикнул я Жанне. - Там, впереди, что-то не так. Я чувствую грозящую нам опасность!
Девушка нетерпеливо отмахнулась, пришпоренный ею жеребец мигом прибавил ходу. Молниеносно выкинув руку вперед, я крепко ухватил его за узду, конь заржал и попытался вырваться. Не обращая внимания на возмущенный взгляд Жанны, я произнес вежливо, но твердо:
- Пошлите туда людей сержанта Вердье, госпожа.
Прикусив губу, девушка надменно вскинула подбородок, я ответил тяжелым взглядом исподлобья. Жизнь приучила меня быть настойчивым.
- Ну, хорошо, - скривила губы Жанна. - Но только чтобы доказать вам, шевалье, что вы мнительны, как старая бабка! - И она явственно пробормотала: - Боже, это становится утомительным. Ему везде чудятся засады!
Но тон ее был удовлетворенным, словно в глубин души Жанне даже нравилось, что я о ней беспокоюсь. Их, женщин, не поймешь.
Повинуясь короткой команде, дюжина всадников, пришпорив коней, галопом понеслась к безлюдной, словно вымершей ферме. Я неотрывно глядел в прекрасное лицо Жанны, а потому пропустил самое начало, и лишь когда девушка, ахнув, широко распахнула глаза, посмотрел в ту же сторону.
Откуда-то из-за спины раздался бас лейтенанта де Бусси:
- Разрешите трубить отход, госпожа!
Да, это была классическая засада. Английские лучники, укрывшиеся на ферме, так утыкали стрелами людей сержанта Вердье, что трупы воинов и коней казались отсюда гигантскими дикобразами. Вдалеке хрипло запели трубы, и из леса в каких-то пятистах ярдах от нас начали выезжать всадники в броне, сразу же развертываясь в боевые порядки.
- Бургундцы! - вскрикнула Жанна, указывая на развернутые знамена. - Дадим им бой!
- Какой к черту бой, - скрипнул я зубами. - Погляди направо!
С той стороны разворачивался еще один отряд, не уступающий первому ни по численности, ни по вооружению воинов. Если бы я не настоял на разведке, нас зажали бы у фермы и под огнем лучников просто раздавили, как лесной орех. Одновременно с двух сторон на нас надвигалось не меньше тысячи человек, и биться я ситуации, когда на каждого нашего воина приходилось трое чужих, было бы настоящим безумием. Ежу понятно, что капкан приготовлен для Девы, но разбираться, кто подсунул ей информацию о захваченной ферме, будем позже, когда вернемся в Компьень.
Жанна, гневно сузив глаза, напряженно о чем-то размышляла. Судя по тому, как грозно поглядывала она на приближающихся бургундцев, вот-вот должна была последовать гибельная для нас команда «в атаку».
- Труби отход! - страшным голосом рявкнул я горнисту.
Какое-то мгновение мы с Жанной ломали друг друга взглядами, затем она сухо кивнула.
Грозно пропел горн, обещая уйти, но вернуться, и мы начали отход. Как вскоре выяснилось, решение это было совершенно правильным, ведь на берегу реки Уазы мы столкнулись с еще одним вражеским отрядом. Похоже, организатор засады чрезвычайно высоко ценил Жанну и не собирался выпускать ее из умело расставленной ловушки.
Мы с разгону врезались в опешивших бургундцев, которые явно не ожидали так скоро нас увидеть, и с ходу смяли их построение. Оглушительно зазвенели клинки, истошные крики раненых и умирающих, ржание лошадей и тяжелое дыхание воинов, сошедшихся в смертельной битве, далеко разнеслись по округе.
Управляя конем коленями, я что есть сил орудовал клинком, прикрывая Жанну слева, справа ее защищал шевалье де Мюнстаж. Мы побеждали, в этом не было никаких сомнений. И одновременно мы проигрывали, ведь сзади неумолимо приближался противник, втрое превосходящий нас числом.
К тому моменту, когда мы перемололи отряд, загородивший нам отход, подоспевшие бургундцы вступили в бой. Нас тут же отбросили, прижав к излучине реки, единственным путем отхода оказался так называемый Овечий брод. Все бы ничего, но после недавних обильных ливней река превратилась в бурный ревущий поток, а брод, через который еще на прошлой неделе перегоняли отары, теперь пропускал всадников в час по чайной ложке. Кони медленно брели один за другим, с усилием переставляя ноги, изо всех сил борясь с течением.
То и дело какого-нибудь скакуна уносило потоком, и тогда до нас долетали крики тонущего человека и прощальное ржание коня, полные смертельного ужаса. После того как погиб десятый кавалерист, остальные наотрез отказались идти смертоносным бродом. Тогда же несколько человек начали лихорадочно связывать между собой рыбацкие лодки, пытаясь наладить что-то вроде понтонного моста через Уазу. Но сразу было понятно, что еще до окончания постройки всех нас перебьют.
- Насколько ты предан мне, Робер? - кричит девушка.
- Дурацкий вопрос! - не задумываясь, рычу я в ответ.
Гудит и вибрирует щит, отбивая в сторону вражеский меч, не медля ни секунды, я выбрасываю руку вперед. Клинок с пронзительным скрежетом входит в живот противника, легко преодолевая сопротивление кольчуги. Охнув от боли, бургундец выпускает из рук меч, обеими руками хватается за рану. Лицо его резко бледнеет, и всадник валится вниз, под ноги топчущимся коням. Тут же передо мной возникает еще один противник, массивный бородач на вороном жеребце, в его правой руке описывает круги «утренняя звезда». От мощного удара мой щит едва не раскалывается пополам, левая рука сразу немеет, и я начинаю шипеть от злости. Мой меч блестит как молния, но противник ловко отбивает его небольшим треугольным щитом. Тут же откуда-то сбоку его пронзают копьем, покачнувшись в седле, бородач обессиленно припадает к конской шее. Лицо его вмиг утрачивает все краски, из кирпично-красного став пепельно-серым.
- Не жилец, - опытным взглядом определяю я. Припомнив, о чем меня спрашивала Жанна, кричу, пытаясь перекрыть шум боя: - Но почему ты задаешь подобный вопрос?
- Ты говорил, что любишь меня! - Странно, говорит она совсем тихо, но я отчетливо различаю каждое слово. - Твердил, что я дама твоего сердца.
Тут она, как это и свойственно женщине, слегка путает. Жанна сама попросила принять ее платок, я бы в жизни не посмел о том заикнуться. Но не станешь же спорить с любимой по пустякам, а потому я молча киваю.
- Тогда я прошу и приказываю: спаси мой меч!
- Какой еще меч? - с недоумением фыркаю я. - Мне бы твои заботы!
- Ты не понял, - в голосе Жанны звучит отчаяние. - Ты должен взять мой клинок и спасти его любой ценой!
- Без тебя никуда не уйду! - рычу я в ответ и тут же смахиваю голову какому-то бестолковому бургундцу, что назойливо пытается помешать разговору, а еще одного, спешенного, с силой бью сапогом, целя в нос.
Ушибленный выпускает из рук алебарду, воя от боли, прижимает ладони к лицу, из-под грязных пальцев хлещут ручьи алой крови. Тут же его подминает громадный жеребец, и я отчетливо различаю хруст костей под тяжелыми копытами.
- Я не могу бросить людей, которые в меня верят! - голос Жанны звенит, как натянутая струна. - Не бойся за меня, я знаю, что спасусь. И даже если попаду в плен, то обязательно сбегу. Но меч Карла Мартелла ни в коем случае не должен попасть во вражеские руки, иначе случится настоящая беда, это я знаю точно!
Приподнявшись на стременах, я окидываю взглядом сражающихся. Французы, прижатые к излучине реки, бьются как львы, но, несмотря на всю их храбрость, бургундцы медленно одолевают. Пока не поздно, нам надо прорваться сквозь их ряды, иначе конец!
- Перестроиться! - звонко кричит Жанна. - По сигналу пробиваемся вперед, в Компьень!
Поймав взгляд девушки, горнист вскидывает серебряную трубу к губам, перекрывая звуки сражения» звучит сигнал «Ко мне! Собраться возле знамени!», и тут Жанна целует меня. Ее губы, с виду сухие и обветренные, оказываются неожиданно мягкими и теплыми. Какой-то миг я ошеломленно хлопаю глазами, а затем целую ее в ответ. Похоже, в этот момент и начинает действовать пресловутая женская магия, поскольку я совершенно теряюсь во времени и пространстве. Вместо того чтобы спасать Жанну, безмозглый зомби, послушно забираю у девушки Пламень. Меч странно горяч, его рукоять будто пульсирует в ладони.
Пришпоренный конь зло визжит, вскинувшись на дыбы, под тяжелым копытом скрежещет и трескается панцирь какого-то бургундца. Яростно рыча, я принимаю на щит удар здоровенного как медведь детины. Пламень тут же обрушивается на врага, с легкостью вскрывая тяжелый панцирь, словно на воине не итальянский доспех, а умело раскрашенный картон. Мой жеребец прыгает вперед и бьет плечом коня, загораживающего дорогу, словно опытный игрок в регби. Тот приземляется на спину, вспенивая воздух тяжелыми копытами, бургундцы невольно подаются в стороны, опасаясь попасть под удар, и я вырываюсь из сечи.
Жеребец несется как стрела, я оглядываюсь как раз вовремя, чтобы заметить, как троих французов, попытавшихся проскочить вслед за мной, поднимают на копья опомнившиеся бургундцы. Тут же враги раздаются в стороны, я с облегчением вижу, как несколько десятков французов, последние, оставшиеся в живых, вырываются из окружения. Во главе маленького отряда скачет Жанна, в руке девушка сжимает древко флага, а белое полотнище с надписью «Иисус» полощется на ветру.
Когда я врываюсь в Компьень словно выпущенный из пушки снаряд, городские ворота как раз закрывают. С вытаращенными глазами я гляжу, как стражники захлопывают тяжелые створки, а увесистый дубовый брус с грохотом ложится в пазы. Да что же это?! Они же видят, что следом за мной скачут наши воины, спасаясь от погони!
- Что вы творите, безумцы? - кричу я. - Немедленно распахните ворота и поднимайте гарнизон по тревоге, Орлеанскую Деву вот-вот могут захватить в плен!
Стражники, копошащиеся у ворот, не обращают на мои команды никакого внимания. Спрыгнув с коня, я приставляю старшему из них меч к горлу. Сержант судорожно сглатывает, боясь пошевелиться. Его лицо из багрового враз становится белым, на бугристом лбу проступают капли пота.
- Выполнять, сволочь! - голос мой смертоносно холоден, поэтому бросившиеся к нам стражники замирают, нерешительно переглядываясь.
- Что тут происходит? - рявкает кто-то властно. Резко оборачиваюсь, впопыхах я и не заметил, что ярдах в двадцати от ворот выстроены с полсотни воинов. Возглавляет их командующий гарнизоном Компьена капитан Гийом де Флави. И только тут я понимаю, что Бог все-таки любит меня!
- Господин капитан, прикажите немедленно открыть ворота и поднять гарнизон по тревоге! - бросаюсь я к капитану. - Орлеанская Дева попала в засаду, и ей срочно нужна подмога!
- Я не могу рисковать судьбой города из-за Жанны д'Арк, - голос Гийома де Флави холоден как лед. - Если я прикажу открыть ворота Компьена, сюда могут ворвутся бургундцы, и тогда пострадают тысячи людей. Если помните, я пытался отговорить Деву от этой… эскапады!
- Приказываю вам именем короля Франции, - напряженно говорю я. - Откройте ворота!
Мы стоим лицом к лицу, и если командующий гарнизоном спокоен, то меня натуральным образом трясет. Ведь я прекрасно слышу звуки боя, который идет сразу за городскими воротами. Судя по тому, как морщатся воины, выстроенные за спиной де Флави, они тоже различают голоса погибающих французов, что молят распахнуть створки и впустить их в Компьень!
- Орлеанская Дева прибыла к вам, чтобы снять вражескую осаду, отчего же вы не хотите ей помочь?!
Капитан де Флави приподнимает брови, расслышав в моем голосе нотки мольбы, но сейчас я готов встать перед ним на колени, лишь бы уговорить открыть ворота.
Понизив голос почти до шепота, капитан отвечает:
- Вы прекрасно знаете, шевалье, что, явившись сюда, госпожа д'Арк нарушила прямой приказ короля Франции. Не хотите же вы, чтобы командующий гарнизоном поступил точно так же, как эта безответственная девчонка?
В первые мгновения до меня не доходит чудовищный смысл его заявления, затем я в гневе отшатываюсь.
- Вы лжец, капитан! Этого просто не может быть! - кричу я и тут же понимаю, что он говорил чистую правду.
Сам сьер де Флави ни за какие коврижки не осмелился бы на подобное безумство, приказ исходит с самого верха. В сентябре прошлого года Жанну д'Арк, раненную при штурме Парижа, на весь день оставили валяться под городскими стенами без всякой помощи. И только поздно вечером, когда стало просто неприлично дальше ждать, Карл VII скрепя сердце разрешил вынести девушку с поля боя. Выходит, в этот раз король Франции решил сыграть наверняка?
- Немедленно опустите меч и угомонитесь, - цедит сквозь зубы сьер де Флави. - А иначе…
Он вскидывает руку, и воины, стоящие за спиной капитана, мгновенно ощетиниваются копьями. Тяжелые наконечники отполированы до блеска, наточены так, что ими можно бриться. Я медленно поворачиваю голову вправо, оттуда доносится до боли знакомый скрежет. Ах да, это городские стрелки натягивают вороты арбалетов! Несколько секунд я борюсь с желанием кинуться в бой и пусть умереть, но перед тем стереть с лица сьера де Флави эту гаденькую улыбку. Останавливает лишь то, что смерть моя ничем не поможет Жанне.
Пересилив себя, я разворачиваюсь и кидаюсь к узкой каменной лестнице, ведущей на городскую стену.
Они бьются буквально в десятке ярдов от городских ворот. Куча бургундцев, а посредине - быстро тающий отряд Жанны. Я с надеждой оглядываюсь по сторонам, но арбалетчики, густо усеявшие стены Компьена, и не думают вмешиваться. Некоторые из них отводят взгляд, кто-то угрюмо плюет себе под ноги, один из воинов с проклятием отбрасывает арбалет и, громко матерясь, бредет со стены прочь. Остальные провожают его тоскливыми взглядами.
Оскалив зубы, я делаю шаг к ближайшему стрелку, который без возражений отдает мне арбалет. Звонко щелкает металлическая тетива, визжит от боли здоровенный серый жеребец, не слушаясь поводьев, встает на дыбы. Всадник, не удержавшись в седле, летит под копыта, тут же с раненым мною конем сталкивается еще один скакун. Оба жеребца валятся набок, подминая нескольких бургундцев, до меня доносятся крики боли, вопли проклятий и предсмертное лошадиное ржание.
Какую-то секунду я морщусь, предательски алеют щеки, мне до смерти жаль погибшего коня, а затем зло ухмыляюсь, ощутив, как спадает любовный дурман. В голове окончательно прояснилось, и я понимаю, что пора бы и мне вмешаться в сражение. Но тут проклятые бургундцы откатываются назад, готовясь к решительному натиску, и я вижу лицо Жанны, обращенное ко мне. Твердый взгляд примораживает меня к месту, в ее глазах я читаю ясный, недвусмысленный приказ: «Любой ценой спаси Пламень!»

Предыдущая страница 16 Следующая страница


17 Андрей Родионов

Стыд мне и позор, я слушаюсь женщину! На какую-то секунду я закрываю глаза, ликующие крики бургундцев звучат в моих ушах погребальным эхом. Через несколько минут бой заканчивается, израненных пленников, связанных по рукам и ногам, победители кидают через седла, лишь Жанну усаживают на ее же коня, накрепко связав руки.
Повод ее жеребца держит в руке высокий жилистый воин, в тот момент, когда он оборачивает ко мне, лицо, светящееся торжеством, я узнаю Тома де Энена. Итак, смертельный враг Жанны, год назад поклявшийся отомстить за пережитый им позор, добился своего. Тогда, при штурме Турели, де Энену не удалось убить Деву, я смог извлечь посланную им стрелу и выходил Жанну после тяжелого ранения. Теперь же он все-таки одержал победу, да еще и какую! Ведь намного почетней пленить опасного врага, чем просто уничтожить его!
При виде того, как торжествующие бургундцы увозят плененную Надежду Франции, французы, столпившиеся на стенах неблагодарного Компьена, ежатся, пряча глаза, некоторые плачут. Сгорбив спину, шаркающими шагами я спускаюсь вниз к городским воротам. Когда через час их наконец отворяют, я оставляю Компьень, навеки запятнавший себя предательством.
Как и положено профессионалу, иллюзий я не строил, прекрасно понимая, что в одиночку мне Жанну не вызволить. Но к кому обратиться за помощью, если отец Бартимеус объявил охоту на собственного ученика, а король Франции приказал сдать Орлеанскую Деву врагам? «Ничего, - подумал я. - Мы еще повоюем. Не может быть, чтобы не нашлось какого-нибудь выхода!»
Я долго ломал голову, но ничего путного в нее не приходило, и для начала я решил понадежнее упрятать легендарный меч великого полководца франков. Понурясь, я ехал заброшенными тропами, тщательно избегая дорог. Не хватало мне попасться на глаза бургундцам или англичанам, когда на поясе мерно покачивается национальная реликвия!
На ночь я остановился в самой глубине леса, выбрав подходящую поляну с текущим неподалеку ручьем, но долго не мог заснуть, раз за разом переживая все события проклятого дня, 23 мая 1430 года, будь он неладен! Где-то вдали протяжно завыл волк, тут же отозвался другой, затем к слаженному дуэту присоединились еще несколько зверюг. Конь тревожно зафыркал, прядая ушами, и я не поленился проверить, крепко ли он привязан. Не хватало еще, чтобы глупая скотина оборвала веревку и умчалась в лес, на встречу с волчьими желудками. Что же мне тогда, пешком брести?
Я глянул в черное как смоль небо. Сквозь облака плавно скользила новорожденная луна, ее тонкий полупрозрачный серп совсем терялся среди ярких костров звезд. Медленно, но неуклонно волчий вой приближался, хмуро усмехнувшись, я подкинул охапку сухих сучьев в костер. Тот благодарно затрещал, расправляя огненные плечи, языками пламени просигналил: серые и хвостатые нам на один зуб, дружище кроманьонец, отобьемся, чай не впервой. Саблезубых тигров отгоняли, пещерным медведям шкуру подпаливали, мамонтов жарили, правда, по частям, не целиком. Тридцать тысяч лет вместе, плечом к плечу, покоряем планету. Так что не дрейфь, прорвемся!
- Знаю, - ответил я одними губами.
Прислонившись спиной к толстенному стволу дерева, я вытащил Пламень из ножен, некоторое время забавлялся тем, что бездумно разглядывал клинок с обеих сторон, а затем воткнул меч в землю перед собой. Рука дрогнула под тяжестью арбалета, протяжно скрипнула тугая тетива, стрелу же я выбрал полегче, ведь санитары леса - это вам не воины в полной броне. Явись ко мне на поляну даже северные волки, восьмидесятикилограммовые красавцы, что в холке мне по пояс будут, легкий болт любого из них уложит на месте. На расстоянии до десяти ярдов арбалет бьет с силой тяжелого рыцарского копья, не то что волка, медведя просадит насквозь. Подготовившись к встрече, я замер в ожидании, но волки, покрутившись вокруг поляны, так и не решились напасть, постепенно вой стих.
Я посидел еще немного перед танцующим пламенем костра, ожидая непонятно чего, переделал все дела, которые только смог измыслить. Достал из потайных ножен на предплечьях кинжалы и метательные ножи и тщательно их наточил. Проверил все до одного арбалетные болты, подшил подошву на правом сапоге и старательно расчесал гриву скакуну, чем привел его в несказанное изумление. Наконец дела закончились, а ночь все не думала уходить, упрямо нависала за плечом, тихонько ухала совиными голосами, теплым ветром ворошила волосы.
Я бездумно таращился в огонь, пока в ушах не начал стихать лязг мечей, а победные вопли бургундцев и стоны умирающих французов не обратились в комариный звон. Наконец я сладко зевнул и только тут заметил, что с другой стороны костра кто-то сидит. Одним гибким движением я вскочил на ноги, пальцы стиснули рукоять меча. Где-то совсем близко угрожающе взвыли волки, но незваный гость даже не пошевелился.
- Кто ты? - громко рычу я пересохшим ртом, сухой язык неприятно задевает зубы.
- Присмотрись и узнаешь, - мирно отзывается незваный гость.
Голос мне знаком, и я констатирую:
- Явился не запылился.
Человек молчит, тяжелые веки надежно занавесили глаза, и я никак не могу поймать его взгляд.
- Чего тебе надо? - спрашиваю я, уже догадываясь об ответе.
Честно говоря, задачка не из сложных, да и я умом не обижен.
- Ты знаешь, за чем я пришел, тонаму.
Это меня он называет «тонаму», что значит «человек не из нашего времени». Не врали авторы фэнтези, друидам и в самом деле ведомы многие тайны. К примеру, они совершенно точно знают, что в пятнадцатый век я попал из будущего, но это событие друидов ничуть не волнует. Похоже, в их картину мира вписываются еще и не такие чудеса. Друиды напряженно трудятся над собственной моделью идеального будущего, строят долгосрочные планы, упорно добиваются их выполнения. Вот только на деле выходит полная неразбериха, ведь тайных обществ и орденов многие сотни, и каждое из них пытается повернуть штурвал истории в нужное им положение. Оттого корабль человечества постоянно рыскает из стороны в сторону, раз за разом норовя опрокинуться набок и затонуть. А потому надобность в специалистах, подобных мне, никогда не пройдет, кто же еще будет огнем и мечом восстанавливать прежний баланс, беспощадно выпалывая очередных «революционеров»!
Исполнив красивый финт, Пламень, как в масло, входит в землю до середины лезвия. Ехидно прищурившись, я замечаю:
- Если бы мог, ты бы давно его забрал, верно, старик? Справиться со мной для друидов не проблема, вон как лихо вы кантовали меня в позапрошлом году. То к жертвенному столбу таскали, то обратно в хижину!
Помолчав немного, спрашиваю:
- Что, не идет в руки чудо-клинок?
- Не дается, - мирно соглашается собеседник. Двигаясь медленно, словно под водой, а куда мне торопиться, я подкидываю очередную порцию сухих сучьев в костер, взметнувшееся пламя освещает морщинистое лицо с пылающими глазами.
- Ну, здравствуй, хранитель, - приветствую я ехидного старика с Чертовой горы.
- Здравствуй, хранитель, - серьезно отзываете дед.
Пару минут я сижу, напряженно морща лоб, а за тем заявляю:
- Выходит, легенды не лгут, и зачарованный меч можно передать только добровольно.
- Если заберем силой, проку от него не будет, - ровным голосом подтверждает старый друид.
Сердце колотится, как барабан, по лицу текут капли пота, я стиснул кулаки, опасаясь выдать напряжение, рвущее душу. Вот он шанс получить так необходимую мне помощь, у меня есть то, что нужно друидам, а они помогут освободить Жанну! Переговоры - вещь серьезная, и вести их надо с умом.
- Предлагаю сделку, - говорю я. - Мне нужен десяток верных людей и пятьсот экю золотом, взамен я отдам меч Карла Мартелла.
- Деньги ты получишь, - спокойно отвечает друид. - Но зачем тебе мои люди?
- Ты знаешь, что Жанну д'Арк захватили в плен, - ровным голосом замечаю я. - Иначе не явился бы за ее мечом. Отчего же ты спрашиваешь?
- Ты хочешь силой освободить девушку, - кивает старик.
Он рывком подается вперед, голос из ровного, даже сонного враз становится жестким.
- Отчего ты так волнуешься за нее? Скажи мне, человек из будущего, ты знаешь, что ждет Орлеанскую Деву в плену? Какая судьба ей уготована?
Друид так пристально вглядывается в мое лицо, что я невольно опускаю глаза.
- Значит, смерть, - холодно замечает старик. - Чему суждено случиться, того не изменишь. Я не пошлю моих людей на верную гибель!
- Это твой окончательный ответ? Тогда не видать вам Пламени как своих ушей!
- Значит, так тому и быть, - голос друида вновь звучит ровно, он говорит словно с некоторой ленцой. - Ну, будем мы хранить на одну заговоренную реликвию меньше, так что с того?
Чертов старик твердо стоит на своем, и я понимаю, что мне не удастся переупрямить его.
- Пожалуйста, помоги мне, - тихо говорю я. - Помоги освободить ее, и я не только отдам Пламень, но и буду вечным вашим должником. Я сделаю все, что ты попросишь.
Старик молчит, полуприкрыв веки. Подождав пару минут, я говорю:
- Значит, нет.
Пламень очень неохотно выползает из земли, и я понимаю, что легендарный клинок не желает возвращаться к обитателям Чертовой горы. Кто знает, через сколько веков меч Мартелла снова явится на свет?
- Бери, - с горечью говорю я. - Раз уж она меня попросила. Возьми, и берегите его еще пятьсот лет, пока он вновь не понадобится. Сидите в своих дубравах хоть до скончания века, пока женщины бьются вместо вас. Пусть их жгут и убивают, вам это безразлично, не так ли? Будьте вы все прокляты!
Дед молча принимает меч, из-за его спины тут же выступает громадная фигура, за ней угадываются такие же высокие и плотные люди, их не меньше полутора десятков. Гигант, вышедший из темноты, с поклоном принимает клинок и беззвучно пропадает в ночи. Я сижу понурившись, крепко обхватив себя руками, тело бьет мелкая дрожь то ли от ненависти к жестокому миру, в котором должна умереть на костре лучшая из девушек, то ли от отчаяния, а может быть, от всего вместе взятого. И больше всего на свете я хочу сломать шею старику, отказавшему Жанне в помощи, а потому просто боюсь поднять на него глаза, не дай бог сорвусь. Смерти я не боюсь, ну, прячутся где-то во тьме пара десятков здоровенных лбов, что мне с того? Убьют так убьют, все мы смертны, но ведь тогда Жанна останется совсем одна!
- Мы не можем тебе помочь, - заявляет друид. - И есть на то веские причины.
Я скриплю зубами, левый глаз дергается в мелком тике. Тысячу раз я слышал и читал подобные слова. «Высшие соображения не позволяют нам», «Если бы ты задумался, то сам бы понял» и еще горы прочей чуши, которой прикрывают полное нежелание хоть что-то совершить!
- Но в знак нашей благодарности мы хотели бы сделать тебе подарок!
Я поднимаю голову, долго гляжу в каменное, а может, и металлическое зеркало, по ободу которого теснятся человеческие лица, то ли вырезанные, та ли отлитые. Оно тяжелое и холодное как лед, я знаю это так же точно, как и то, что солнце встает на востоке.
Как просто все может закончиться! Стоит мне взять зеркало в руки да вглядеться пристально, и я тут же окажусь в двадцать первом веке. Уверен, путешествие пройдет без осложнений, наверняка друиды позаботились об этом. Вот он, мой билет домой, подальше от кровавого и жестокого времени. Меня здесь держит только женщина, которой суждено сгореть в пламени, несмотря на все мои потуги. Откажусь сейчас, другого шанса не будет, я знаю это со всей определенностью. Надо лишь вглядеться пристальнее в черные глубины Зеркала Душ, а затем всю оставшуюся жизнь уверять себя в том, что видел дурной сон, и ничего более.
Подумав хорошенько, я решительно протягиваю руку, и последняя охапка сучьев летит в огонь.
- Я остаюсь и буду бороться до конца!
И тут я понимаю, что остался один, друиды ушли, растворились в чаще леса беззвучно и незаметно. Одним плавным движением я подхватываю арбалет, и болт чуть не целиком входит в то самое место, где только что сидел старик. Стреляю я не со злобы, просто не по-хозяйски держать тетиву арбалета натянутой. Странное дело, но после выстрела мне становится немного легче.
- Справлюсь и без вас, - шепчу я, и ночь отзывается далеким волчьим воем.
Решив, что больше никому сегодня не понадоблюсь, я ложусь вблизи пылающего костра. Плащ согревает меня не хуже пухового одеяла.
- Ушли, и скатертью дорога, - бормочу я сонно. - Я и один ее спасу.
Еще как следует не проснувшись, я рывком сажусь, а протянутая рука привычно ухватывает рукоять кинжала. Я быстро оглядываюсь в поисках источника тени, секунду назад скользнувшей по лицу, и только сейчас понимаю, что наступил рассвет. Вяло чирикают неведомые лесные птахи, угли костра покрылись серым пеплом. Я убираю оружие в ножны и с наслаждением потягиваюсь. Хватит отдыхать, и так всю ночь бока пролеживал. Пока я тут прохлаждаюсь, другие вовсе не смыкают глаз. Одни Пламень прячут, другие волокут Жанну в узилище, а третьи злорадно потирают ладошки в полной уверенности, что все им сойдет с рук. Ночь прошла, забрав с собой тревоги, и я полон уверенности в том, что все у меня получится. Довольно хандрить, переживать и терзаться - это удел интеллигентов, я же должен заняться тем, к чему меня так тщательно готовили.
Пусть бургундцам удалось захватить в плен Орлеанскую Деву, так это еще не повод для уныния. Ну-ка, вспомни как следует, чему тебя учили! Увел же ты Изабеллу Баварскую из-под носа у англичан, отчего же не проделать подобный трюк еще раз, уже с ее дочерью? Нужна информация? Купи ее или запугай слуг. Где взять деньги? Так это вовсе не проблема, они путешествуют по всем дорогам в окованных железом сундучках, позвякивают в поясных кошелях, сверкают драгоценными камушками на шеях и пальцах.
Главное - не раскисай. Не может быть, чтобы обученный телохранитель не спас объект охраны. Для начала надо узнать, куда повезли Жанну, и помогут в этом агенты Третьего ордена францисканцев, ведь мне известны адреса явок в двадцати городах Франции. Даже если отец Бартимеус разослал агентам Ордена приказ не оказывать мне помощь, вряд ли они его уже успели получить. А это значит, что я по-прежнему могу рассчитывать на мощь Ордена! Я подхожу к коню, он издает тихое ржание, здороваясь, ноздри скакуна раздуваются, с шумом втягивая воздух. Волнуется, чертяка, не собираюсь ли я угостить чем-нибудь вкусным такого верного и преданного друга.
- Мы возвращаемся, - говорю я. - Вырвем ее из лап бургундцев и увезем в Орлеан, там Жанна будет в безопасности.
Я подхватываю с земли седло, и конь тяжело вздыхает. Он хоть и животное, но совсем как человек не любит работы. Дай ему волю, хрустел бы отборной пшеницей да призывно ржал молодым кобылицам, мол, выйдем пробежаться на лужок.
- Перебьешься, - заявляю я безжалостно. - Я не допущу, чтобы Деву сожгли. Вот когда спасем Жанну, будет тебе и пшеница, и целый табун кобыл.
Пару минут я с сомнением разглядываю увесистый мешочек с деньгами, что оставили мне друиды, неохота пачкать руки их подачкой. Решив, что главное сейчас скорость, я кидаю золото в седельную сумку. Тяжелые копыта мягко лупят по лесной дороге, мелькают мимо деревья и кусты, возмущенно каркает метнувшаяся в сторону ворона, а в голове все крутится назойливое: нашему бы теляти да волка поймати.
Все оказывается одновременно и проще, и сложнее. Жанна не досталась ни бургундцам, ни англичанам, ее захватили воины графа Жана Люксембургского, известного интригана и искреннего любителя денег. Последние десять лет граф никак не может определиться, на чьей же стороне он выступает, а потому, совсем как ласковый теленок из известной поговорки, пользуется финансовой поддержкой как французов, так и англичан с бургундцами. Способный человек, что и говорить. По его приказу Жанну содержат примерно в семи милях от Нуайона, в замке Больё-лэ-Фонтен, который графу Люксембургскому удалось захватить в прошлом году.
- Спасибо за информацию, - говорю я.
- Вам нужна какая-нибудь помощь?
- Разумеется. Оружие, пара лошадей и верный человек, который будет их сторожить, пока я не приведу пленницу.
- Ясно.
Торговец полотном дядюшка Огюст поджимает губы, взгляд его становится отсутствующим. Он невысок и плешив, с выпирающим пузцом и большим красным носом - прекрасный образец маскировки. Даже взгляд у него туповато-заискивающий, как и положено маленькому человечку, когда дворянин удостаивает его беседой. Зато ладонь словно вытесана из дерева, а пальцами только орехи давить. Наш человек, тут и думать нечего.
- И вот еще что. Есть ли у вас доверенное лицо в самом замке? - вспоминаю я самое главное.
- В Больё-лэ-Фонтен граф сменил всю прислугу, - чешет тот в затылке. - Но я знаю одного конюха, что непременно нам поможет. Дадите мне пару дней?
- Разумеется, - хищно улыбаюсь я. - Надо же мне порыскать вокруг замка, наметить пути отхода.

- Спасибо, - тихо говорю я, и тут мой проводник словно взрывается.
Всю дорогу до замка он сидел на телеге молча, отвернув в сторону лицо, мои вопросы пропускал мимо ушей либо мычал в ответ что-то невнятное. А теперь вот подскакивает вплотную, жилистые руки стискивают мои плечи.
Брызжа в лицо слюной, конюх начинает визжать:
- Замолчи, мерзавец, и не смей меня благодарить! Какой позор, я, верный слуга сеньора, должен предать его из-за того, что вы украли мою жену! Похитили и угрожаете убить…
Последние слова он выговаривает с трудом, лицо враз побледнело, глаза испуганно бегают по сторонам. Любого скандалиста можно угомонить легким тычком в солнечное сплетение, и конюх не исключение. Я внимательно оглядываюсь, но, кроме лошадей, в конюшне никого нет. После моего кивка конюх кое-как поднимается с колен.
- Раз пообещали, значит, непременно убьем, - веско говорю я. - А будешь вести себя разумно, увидишь супругу живой. Понял?
Конюх быстро кивает.
- Тогда пошел прочь!
Заботливый муж сломя голову кидается к выходу из конюшни, я провожаю его сожалеющим взглядом. Что надо было бы сделать со слабым звеном? Верно, удалить. Увы, не получится, если конюха хватятся, освобождение Жанны может сорваться, а потому пусть живет. Надеюсь, он достаточно любит жену, чтобы держать язык за зубами.
Я выбрасываю этого неврастеника из головы, поскольку тут от меня ничего не зависит, и сосредоточиваюсь на главном. Дело за малым: надо дождаться ночи, а затем освободить пленницу. Как сообщил мне добрый дядюшка Огюст, Жанну содержат в подземелье, охраняют которое всего лишь трое солдат. По приставной лестнице я взбираюсь на чердак конюшни. Здесь тихо и покойно. Устроившись поудобнее, я начинаю ждать прихода моего лучшего друга - темноты.
Едва колокол замковой церкви пробивает три удара, я выскальзываю из дверей конюшни. Сейчас на мне белая ряса, точь-в-точь такая же, какую носит замковый священник. Двигаясь медленно и чинно, я подхожу к двери, ведущей в подвал. Страшно хочется заглянуть в одно из зарешеченных окон, что едва возвышаются над землей, позвать Жанну, и я с трудом справляюсь с соблазном. Стражник, привставший при моем появлении, сонно таращит слипающиеся глаза, на рябом лице проступает недоумение. Я, не останавливаясь, прохожу мимо, но тут же, словно спохватившись, оборачиваюсь.
Страж наклоняет голову, принимая благословение, я делаю быстрый шаг вперед, и кинжал, скрытый в рукаве, мягко входит ему в горло. Стражник страшно хрипит, закатывая глаза, я ловко подхватываю труп, заботливо усаживаю его на прежнее место. Тут же из облаков выныривает луна, чтобы подозрительно оглядеться, но я уже внутри.
Изрядно вытертые каменные ступени заканчиваются, толком не успев начаться, я осторожно заглядываю за угол коридора. Вот они, наши голубки, не спят, но и не бдят, увлеченно двигают фишки прямо по каменном полу. Ну разве можно так поступать, мужчина должен беречь простату как зеницу ока и не подвергать ее переохлаждению! Так и быть, в награду за то, что позволили подобраться к вам так близко, еще поживете.
Кастет как влитой садится на руку, я с силой бью ближайшего ко мне стражника в затылок, второй поворачивается на звук и с удивительным проворством хватает топор, лежащий поодаль. С отвратительным хрустом кастет проламывает ему височную кость, стражник падает замертво. Если бы я не знал, что треть всей крови человека постоянно находится в голове, то мог бы и удивиться, увидев, какая большая лужа натекла за какие-то секунды.
Но мешкать некогда. Одну за другой я распахиваю двери темниц, те открываются то с лязгом, то со скрипом, протяжным и зловещим. Руки невольно дрожат, оттого мне все время попадаются не те ключи. Вделанные в двери металлические кольца холодны как лед, и я ежусь. В тусклом свете масляных ламп, развешанных вдоль стен, я замечаю, что при каждом моем выдохе появляется облачко пара, и оттого ежусь еще сильнее. Жанна находится за предпоследней дверью, в отличие от прочих узников она без оков. При виде меня глаза девушки начинают лихорадочно блестеть, она судорожно стискивает руки на груди.
- Только без слез! - говорю я быстро. - Ты не ранена?
- Я и не думала плакать, - сердито отвечает Жанна. - Еще чего не хватало!
И тут, убив меня на месте, она кое-что произносит. Как вы думаете, что может сказать девушка молодому человеку, к которому, как я совершенно точно знаю, испытывает некоторую сердечную привязанность? «Как дела? Ты не ранен? Ты скучал по мне? Я соскучилась! Когда же наша свадьба?» - вот сколько прекрасных выражений придумано с тех седых времен, когда неандертальцы делили планету с кроманьонцами и реками лилась человеческая кровь! А вообще-то Дева могла бы меня и поцеловать, хотя бы в щеку, я бы не сильно и отбивался. Разве что только для виду, все-таки я порядочный молодой человек из приличной семьи.
- Почему так долго! - кричит она, топая ногой. - Где ты шлялся столько времени?
И пока я то открываю, то закрываю рот, подобно рыбине, выброшенной на берег, она добивает меня следующим вопросом:
- Ты хотя бы сообразил как следует припрятать Пламень или же, как последний болван, приперся за мной со священным клинком?
Принцессы, что с них взять! Я скрещиваю руки на груди, взгляд полон ледяной иронии. Достойный ответ так и вертится на кончике языка, но общаться мне не с кем, Жанны уже нет в камере. Пихнув меня плечом, девушка выскальзывает в распахнутую настежь дверь. Быстрым шагом я следую за ней и в паре ярдов от каменной лестницы, ведущей во двор, на минуту задерживаю, чтобы рассказать, как мы будем действовать дальше.
- Сейчас делаем так, - говорю я, в этот момент глаза Жанны широко распахиваются, а так как смотрит она на что-то за моей спиной, то догадаться нетрудно: к нам пожаловали гости.
Я бы досадливо топнул ногой, а то и всплеснул руками, мол, что я за растяпа, даже не догадался накинуть засов на входную дверь, но переживать некогда. В подобных обстоятельствах первое инстинктивное движение, которое пытается совершить тело, - отпрянуть в сторону. Оно вбито в нас миллионами лет эволюции, когда дальние предки человека поначалу ускользали от кистеперых рыб, затем от гигантских скорпионов, вечно голодных анаконд, алчущих мяса крокодилов и тому подобных хищных тварей. Увы, тем самым я подставлю под возможный удар самое дорогое мне существо во Вселенной, а потому никаких прыжков!
Я напрягаюсь, словно вздувшиеся мышцы спины смогут отбить летящее копье или топор, и с силой отталкиваю Жанну в сторону. Гневно вскрикнув, девушка отлетает к стене, тем временем я уже развернулся лицом к опасности, в руке холодно блестит меч.
Человек, стоящий на нижней ступеньке каменной лестницы, делает мягкий шаг вперед, и я чувствую, как от этого простого, незатейливого его движения волосы у меня встают дыбом. Незваный гость словно танцует, и я отчетливо вижу, как он буквально искрит жизненной силой. Идущий ко мне человек очень опасен, это настоящий хищник, а больше всего мне не по вкусу то, что кроме кольчуги на нем нет никаких доспехов. На ходу он небрежно вертит длинным, клинком, с легкостью перебрасывая его из одной руки в другую. Никогда уже я не стану настоящим мастером меча, и возраст неподходящий, да и времени на тренировки нет. Но когда я вижу прирожденного мечника с клинком в руке, что-то такое екает в душе, и мне становится по-настоящему грустно. Жизнь несправедлива, перед каждым из нас она раскидывает тысячи дорог, но чтобы до конца пройти любую из них, мы жертвуем всеми остальными, увы.
Человек делает еще один шаг, отблески света падают на жесткое, словно высеченное из камня лицо, и я наконец узнаю его.
- Ну, здравствуй, Робер, - нехотя говорит он, и особой радости в его голосе я не различаю.
- Здравствуй, - отзываюсь я. - Не могу сказать, что рад нашему свиданию.
- Взаимно.
- А как ты узнал? - спрашиваю я. - Конюх нашептал?
Бургундский Лис медленно кивает, не сводя с меня внимательного взгляда.
- Это - Гектор де Савез, главный из моих тюремщиков! - в короткую реплику Жанна ухитряется вложить столько льда, что этой глыбищей можно потопить не только «Титаник», но в придачу еще и «Олимпик».
С минуту мы с Лисом смотрим друг другу в глаза. Итак, жизнь все-таки столкнула нас лицом к лицу. Похоже, что выхода нет, и нам придется драться.
- Ты можешь уйти, - сухо говорит Гектор. Лоб его нахмурен, в глазах, вы не поверите, печаль. Уж не обо мне ли? - Но Деве придется остаться, - тут же добавляет Лис. - Хватит, отбегалась, полтора года за ней охотился!
- Мы уйдем вместе, - парирую я.
Позиции сторон обозначены, компромисса достичь не удалось. С лязгом встречаются мечи, высекая искры, я судорожно вспоминаю все, чему меня учили, лицо Гектора темно, как грозовая туча. Не настолько я туп, чтобы не догадываться, что бывший друг упорно пытается меня разоружить. Уже несколько раз Лис мог бы проткнуть меня насквозь, но упорно теснит назад. В очередной раз я отпрыгиваю, уклоняясь от рассекающего воздух лезвия, ноги цепляются за что-то мягкое, и уже в падении я понимаю, чтя Бургундский Лис перехитрил меня! Гектор так спланировал атаку, чтобы я непременно запнулся об одного из стражников.
Какую-то секунду мы оба провожаем взглядами мой меч, задорно прыгающий по каменным плитам пола. Клинок все никак не угомонится, надеется, что его вот-вот подхватят и танец мечей продолжится. Не успеваю я потянуть из рукава метательный нож, как Гектор оборачивается ко мне.
- Итак, шевалье, - произносит он, - вы обезоружены. Предлагаю сдаться.
Жанна, о которой мы совсем позабыли, подхватывает с пола топор убитого мною стража и с криком кидается к Лису. Нет, ну почему бы ей не проделать подобный трюк чуть раньше, пока у меня и руке был меч! Все-таки женщина есть женщина, мол, поединок - это дело для двоих, третьей там не место. Хорошо хоть, что не бросается в центр драки, не хватает тебя за руки с истошным воплем «Остановись!», как обожают делать некоторые мои современницы. А пока ты судорожно стряхиваешь с себя щупальца подобной особы, со стороны противника прилетает удар впечатляющей силы. Всем спасибо, все свободны.
Но сейчас ее вмешательство приходится как нельзя более кстати. Лис мгновенно разворачивается к девушке, его меч разочарованно крякает, встретив вместо благородной стали презренную деревяшку, но добросовестно разрубает ее. Лезвие топора отлетает в сторону, в руках у Жанны остается бесполезный кусок топорища. Не медля ни секунды девушка бросается назад, к холодной как лед стене, а Гектор громко вскрикивает от боли.
Когда рыцарь падает на пол, во весь голос проклиная собственные ноги, которые так некстати его подвели, у меня даже спина краснеет от слов, что он употребляет. Дураку ясно, любой из нас обладает изрядным запасом ненормативной лексики, но при дамах! Во весь голос! Да еще так изобретательно!
- Повтори последнее предложение еще раз, дружище, - прошу я, в голосе невольно проскальзывают нотки зависти.
Но тут же, спохватившись, я грозно сдвигаю брови:
- Сдавайтесь, сьер де Савез, иначе - смерть!
Гектор, лежащий на каменных плитах пола, упорно пытается дотянуться до меча, вылетевшего из руки, зрачки расширены, по побелевшему лицу ручьями течет пот. Я аккуратно бью Лиса в висок, глаза рыцаря закатываются, тело обмякает. Пинком я откидываю его меч в самый угол, клинок, ударившись о стену, оскорбленно дребезжит. И только потом я выдергиваю из бедер Гектора свои метательные ножи. Мои красавцы вошли в тело рыцаря мягко, словно в масло, вот что значит правильная заточка!
- Торопись! - в голосе Жанны я без труда различаю нетерпение.
- Погоди секунду. - Я быстро режу на полосы одежду убитого стражника. - Не перевяжу раны, мой противник истечет кровью.
- Ах да, - голос девушки так и сочится ядом. - Какая трогательная забота о первом встречном бургундце! Не он ли пытался подстрелить меня из арбалета год назад в лесу?
- Мне-то откуда знать, тот это или другой, - бормочу я смущенно. - Я уж и со счету сбился, сколько всякой швали мечтало до тебя добраться. К тому же у меня просто отвратительная память на лица.
- Зато у меня прекрасная! - фыркает Жанна. - Ты тогда еще так трогательно взывал к нему.
На секунду замолчав, девушка строит жалобную гримасу. Глаза ее выпучены, рот глупо растянут в стороны, словно у лягушки, а что касается ушей, так это уже перебор. Вечно эти женщины все преувеличивают. Никогда я не умел ими шевелить, пытаться пытался, не спорю, но научиться так и не смог. А голос? Ни разу в жизни не пищал я фальцетом: «Гектор, я Гектор, ради всего святого пощади меня!»
Я поднимаюсь с колен. Сейчас раны Лиса перевязаны на совесть, кровотечение прекратилось, и даже если его найдут только утром, рыцарь останется жить.
- За мной, - командую я.

Предыдущая страница 17 Следующая страница


Французский дьявол 18

И тут все начинает идти наперекосяк. Бургундский Лис явился по мою душу не один, во дворе замка его ожидает пятерка воинов. Один из них сразу падает навзничь с метательным ножом в глазнице, остальные, опомнившись, с яростными криками набрасываются на меня. Меня спасает то, что при них нет ни луков, ни арбалетов, одни мечи. Зато воины хороша бегают, так что на вершину замковой стены мы взлетаем практически одновременно. Одним движением я цепляю разлапистый крюк за каменный зубец крепостной стены, шелестит, разматываясь, бухта тонкой, но очень прочной веревки. А чтобы не ухнуть по нега со скоростью свободного падения, некий послушник не пожалел времени, навязав через каждый ярд по толстому узлу. По этой веревке может спуститься не то что принцесса, но даже ребенок.
Вот и Жанна спустилась бы без проблем, если бы, пока я бился сразу с тремя воинами, четвертый не перерубил веревку.
В битве нельзя терять голову, это любой скажет. Но когда я осознаю, что произошло, то с протяжным воем, словно обезумев, набрасываюсь на мерзавца, осыпая его градом ударов. Отчего-то я зацикливаюсь на том, чтобы отрубить ему правую руку, ту, которой негодяй перерубил веревку, и отсекаю ее, разумеется, вот только мне самому при этом располовинивают левое плечо. Рана глубокая, если бы я не отдернул руку в последний момент, быть бы мне Робером Одноруким.
Отбиваясь от наседающих врагов, я отступаю к самому краю стены, со двора замка доносятся тревожные крики, у распахнутой двери темницы сгрудились люди с пылающими факелами, а к нам вот-вот присоединится добрый десяток воинов с длинными копьями. Где-то ударили в гонг, в узких окнах замка разгораются огни.
- С добрым утром! - выплевываю я зло и прыгаю вниз, во тьму.
Я не разбиваюсь, но здорово ушибаю правый бок и с минуту просто лежу, пытаясь отдышаться, затем, кое-как перетянув рану, принимаюсь искать Жанну. Нахожу я ее лишь тогда, когда сверху начинают кидать пылающие факелы. Девушка сидит, прижавшись спиной к большому замшелому валуну, голова ее опущена на грудь. Пошатываясь, я подбегаю к Жанне какой-то подпрыгивающей трусцой. Тут же совсем рядом с моей ногой входит в землю длинная стрела, и я неуклюже отпрыгиваю в сторону, пытаясь запутать стрелка.
- Не стрелять! - рявкает кто-то сверху начальственным басом. - Живьем брать гада!
Ага, размечтались. Вы сначала ворота откройте да обогните замок. Думаю, что полчаса у нас есть, а затем вы нас даже с собаками не догоните. Даром что ли я подвесил к поясу кожаный кошель с молотым перцем в смеси с кое-какими травами? Адская смесь, я вас уверяю. Даже если человеку швырнуть в глаза щепотку, мало ему не покажется, а уж собакам, с их обостренным обонянием, пройти по следу, засыпанному подобной смесью, никак не возможно. На трое суток полностью отшибает нюх, проверено.
Я опускаюсь на колени, голос дрожит:
- Сильно расшиблась?
- Моя нога!
Я вспарываю голенище левого сапога, осторожно разрезаю штанину. Левая голень девушки сильна отекла и в области сустава наливается зловещим багрянцем. Я легонько касаюсь кожи, Жанна громко охает, пытаясь отдернуть ногу.
- Да что же это? - шепчу я растерянно. - Ну ничего, и так донесу!
Я подхватываю девушку на руки, отчего-то маленькая и хрупкая Жанна кажется мне на удивление тяжелой. Голова кружится все сильнее, и прямо в лицо мне летит земля, но даже в падении я поворачиваюсь так, чтобы Жанна оказалась сверху. Без сознания я нахожусь совсем недолго, потому что, когда открываю глаза, крики людей и лай собак ничуть не приблизились.
Самым бессовестным образом я валяюсь на земле, а Жанна, глотая слезы, перетягивает куском ткани мое разрубленное плечо. У нас совершенно нет на это времени, и я попробую поднять руку. Та не слушается, словно у нее вдруг кончился завод, и теперь, пока я не вставлю новую батарейку, работать плечо не будет.
- Ты ранен, - говорит Жанна быстро, едва заметив, что я открыл глаза. - А я сломала ногу.
- И что с того? - отзываюсь я.
Голос звучит на удивление тихо и хрипло, перед глазами все плывет.
Кое-как я сажусь, а затем даже встаю со второй попытки. Раньше без особых затруднений я вскакивал одним движением, теперь же это получается по разделениям. Сначала надо перевернуться на живот, затем встать на четвереньки, и уж потом утвердиться на ногах.
- Пошли. - Я требовательно протягиваю руку, но Жанна устало мотает головой.
- Сьер Армуаз, - говорит она ровно. - Приказываю вам оставить меня. Вдвоем нам не спастись, но если вы сейчас уйдете, то всегда сможете за мной вернуться. Ну же, вперед, я приказываю!
- Ерунда, - упрямо заявляю я. - Прорвемся. Я и с одной рукой смогу тебя нести.
Но Жанна отворачивает голову, не желая вступать в спор.
- Сюда! - кричит она пронзительно. - Я здесь!
На звук ее голоса обрадованно отзываются грубые мужские голоса. Воины графа Люксембургского уже совсем рядом.
- Ну же, Робер, - добавляет Жанна совсем тихо. - Ведь это не бегство, а всего лишь отступление. Воинская хитрость, особая уловка.
Эта девчонка из пятнадцатого века еще будет учить меня правильным словам, что помогут угомонить голос совести? Да я - дитя двадцать первого века - ходячая энциклопедия подобных красивых фраз и возвышенных предложений!
- Хорошо, - говорю я наконец. - Но я непременно вернусь за тобой!
Едва я успел скрыться, как сквозь кусты и деревья, окружившие поляну, разом проломился десяток человек с пылающими факелами. Радостно гомоня, они окружили Жанну, и девушка бросила в мою сторону быстрый взгляд, как бы предупреждая: без глупостей. Звонкий лай собак раздавался все ближе, а я все никак не мог оторвать глаз от родного лица. Наконец Жанну унесли, и я со вздохом потянулся к заветному кошелю с адской смесью.
Далеко я не ушел, сил едва хватило на то, чтобы сделать пару сотен шагов. Затем я упал на колени, и меня вырвало. Шатаясь как пьяный, я едва прошел еще несколько шагов и, словно раненый зверь, забился в какой-то бурелом.
Ночь прошла в горячечном бреду, перед глазами постоянно сражались и убивали друг друга люди, пылали крепости и города, тонули корабли. А поверх всего стояло лицо Жанны, какое-то странно спокойное, с потухшим взглядом и горькими складками возле рта. Откуда-то я знал, что девушка не верила в нашу встречу, она словно предчувствовала, что впереди у нее только смерть.
К месту назначенной встречи я вышел только после полудня, грязный и оборванный, потерявший невесть где меч и большую часть ножей. Если бы не лесной ручей, встреченный по пути, я бы попросту не дошел. Холодная вода остудила пылающее горло, в глазах немного прояснилось. Страшно опухла и болела раненная вчера рука, сипело и булькало в груди, сильно кружилась голова. Попадись мне на глаза подобный пациент, мигом отправил бы в койку по меньшей мере на месяц. Диагноз несложен: инфицированная рубленая рана левого плеча, сотрясение мозга, ушиб грудной клетки. Разумеется, ничего сложного, со временем все рассосется.
«Как же! - фыркнул внутренний голос с обычным своим скептицизмом. - Скажи спасибо, если не задета плечевая кость, цел череп и не повреждены легкие! Ну а сломанные ребра, ясно, не в счет. Ты, судя по всему, ухитрился поломать их сразу не меньше пяти. Кто ж из мужчин обращает внимание на подобную мелочь!»
Надежный человек, еще один «племянник» дядюшки Огюста, терпеливо дожидался в условленном месте. Верзила встретил меня еще на подступах к условленной поляне, и я с облегчением навалился на подставленное плечо. Дальше я лишь перебирал ногами, пока он тащил меня к разведенному костру. Поймав вопрошающий взгляд, я помотал головой, и меня тут же снова вырвало.
- Сходи узнай, что слышно в замке Больё-лэ-Фонтен, - каркнул я и тут же зашелся в кашле.
- Сначала я доставлю вас к дядюшке Огюсту, - холодно ответил «племянник».
Я выкинул вперед здоровую руку, намереваясь сгрести наглеца за шиворот и хорошенько встряхнуть, но верзила коварно ухватился за протянутую конечность и одним плавным движением взвалил меня на плечо. Высокий парень, здоровенный, как медведь, и очень сильный.
- Вы сможете ехать в седле? - спросил он.
Я попытался вырваться, но снова зашелся в кашле.
- Да, - ответил я наконец. - Наверное, смогу.
- Тогда вперед.
Я плохо запомнил возвращение. Похоже, еще в самом начале пути я попросту потерял сознание и дальше путешествовал в телеге, нанятой моим спутником.
В себя я пришел лишь через два дня, и первая же новость, которую услышал, изрядно меня огорошила. На следующее же утро после неудачного побега Жанну под охраной сотни воинов отправили в замок Боревуар, что находится в ста милях отсюда. Это мощная крепость с сильным гарнизоном, куда так просто не проникнешь.
- Подготовьте коня, - попросил я. - После обеда я выезжаю.
- Вы никуда не поедете, брат, - отозвался дядюшка Огюст. - И есть на то две веские причины.
- И какие же? - презрительно хмыкнул я.
- Во-первых, вам необходимо выздороветь. В подобном состоянии вы не сможете самостоятельно на лошадь взобраться, не говоря уже об участии в схватке.
- Чепуха, - махнул я здоровой рукой, вгляделся в каменное лицо хозяина и криво ухмыльнулся. - И не надейтесь, что ваш карлик-тяжеловес сможет меня остановить. Я прекрасно отдохнул и попросту выкину его в окно.
Стоящий у стены «племянник» насмешливо фыркнул, вызывающе скрестив руки на груди. Вздулись шары бицепсов, едва не прорвав рукава куртки.
- Я не карлик, - пробасил верзила.
А кто же еще? У нас, настоящих мужчин, все просто. Кто ниже тебя хоть на палец, тот карлик, и баста.
- Есть и вторая веская причина, сьер Армуаз, - мурлыча, словно кот, заявил хозяин.
- Вторая? - холодно переспросил я. И тут до меня дошло, что я не называл дядюшке Огюсту своего настоящего имени, а только пароль и псевдоним.
Я мигом подобрался, окинув «дядюшку» оценивающим взглядом, отчего он нервно отступил на шаг предупреждающе выставив руки.
- Спокойно! Доктор, осмотревший вас с утра, заверил, что всего через пару недель вам можно буде подняться. Все время лечения вы будете находиться в этой комнате, не покидая ее пределов. Мой «племянник» присмотрит, чтобы вы не нарушили мой приказ, а в том случае, если вы начнете буянить, вмешаются остальные мои родственники.
- И что потом? - спросил я, опасаясь услышать: «Вы как воздух нужны отцу Бартимеусу, он прямо есть и пить не может, пока вас не увидит».
- А затем вас доставят к графу Дюшателю, - ответил дядюшка Огюст.
Силы разом оставили меня, и я рухнул обратно на подушку, успев выговорить:
- Это хорошо.
Граф Танги Дюшатель, глава личной охраны короля Франции, меня знает, уж он-то разберет, кто из нас настоящий предатель. Я все искал, кому выложить правду, а тут как раз подворачивается подходящий случай, и глава самой мощной спецслужбы Франции желает побеседовать со мной по душам. Танги Дюшатель - человек, который совершенно точно не замешан ни в каких заговорах, он именно тот слушатель, что мне необходим.
Верно говорят близкие моему сердцу ирландцы: на волка и зверь бежит!

Глава 4
Июнь 1430 - июнь 1432 года, Франция: танго со смертью

Прошел целый месяц, прежде чем я попал в королевскую резиденцию в Шиноне. Граф Танги Дюшатель принял меня без особого радушия, историю погибшего в Англии отряда заставил пересказать трижды, при этом постоянно задавал уточняющие вопросы. Рассказ о штурме аббатства Сен-Венсан не произвел на него особого впечатления, выслушав его, начальник королевской охраны равнодушно кивнул, давая мне понять, что беседа закончена. На прощание граф хмуро заметил, чтобы я не болтал лишнего, пока меня прямо о чем-то не спросят. И уже на следующий день меня пожелал видеть король Франции.
Просторный зал почти пуст, сейчас в нем не более десятка человек. Через распахнутые настежь окна льется яркий солнечный свет, мягко колышутся развешанные по стенам гобелены со сценами битв и охот, со стороны дворцовой кухни ползут чарующие ароматы. Все присутствующие с явным интересом выслушивают мой рассказ о злоключениях, пережитых в Британии, наконец король прерывает меня властным жестом.
- Я так и знал, - заявляет он, - что освобождать нашего возлюбленного дядю герцога Карла Орлеанского силой - мысль глупая и весьма далекая от реальности. Что ж, теперь кое-кому придется поджать языки, тем более что мы уже приняли необходимые меры, которые помогут нашим недоброжелателям успокоиться!
Собравшиеся обмениваются тонкими улыбками, понимая, что речь идет о членах совета пэров, которые, собственно, и настояли на проведении спасательной операции. Я кланяюсь, кулаки стиснуты так, что ногти глубоко впились в ладони. «Необходимые меры» - это, наверное, предательство, совершенное по отношению к Жанне, после пленения которой у народа Франции не осталось вождя. Да, отныне вельможи могут спать спокойно!
- Теперь о тебе, Робер, - сегодня Карл VII прямо-таки лучится добродушием.
Лицо короля спокойно, морщины разгладились, мне непривычно видеть на его губах легкую улыбку. Такой уж сегодня выдался замечательный день, что все заговоры разоблачены, с лиц врагов сорваны маски, армия и народ горой стоят за любимого короля, и даже солнце светит ласково. Вдобавок экспедиция за любимым дядей, возможным претендентом на престол, провалилась с таким треском, что о новой еще лет десять никто не посмеет заговорить. Ну как тут не прийти в благодушное настроение?
- Ты славно послужил мне, - продолжает Карл VII. - Чуть было не погиб за нашу любимую родину, а потому с моей стороны было бы черной неблагодарностью не вознаградить тебя по-королевски. Итак, чего же ты хочешь в награду за услуги, оказанные тобой королевскому дому Валуа?
Я повторно кланяюсь. Вдоль стен неподвижными статуями застыли великаны гвардейцы из личной охраны, со стороны кажется, что они даже не дышат. Королева-мать о чем-то шепчется с канцлером, герцогом Ла Тремуайем. Жена Карла и его теща, вдовствующая королева Иоланта Арагонская, увлеченно вышивают на пяльцах. Личный секретарь короля граф де Плюсси и его светлость Жан, епископ Реймский молча потягивают вино из высоких золотых кубков. Словом, в зале присутствуют только свои, атмосфера самая семейная.
- Вы уже дали мне все, о чем я только мог мечтать, - ровным голосом заявляю я.
Король молчит, улыбка медленно покидает его уста, зрачки суживаются.
- Иными словами, ты хочешь сказать, что есть нечто, о чем мечтать ты не можешь, но именно в моих силах тебе это подарить? - четко выговаривая слова, спрашивает меня Карл VII.
Выпрямившись во весь рост, я гляжу прямо перед собой.
- И что же это? - голос короля тих, брови озадаченно сходятся к переносице.
Отложив пяльцы, на меня с интересом смотрят его жена и теща, да и королева-мать, Изабелла Баварская, косится с явным любопытством.
- Я хотел бы жениться, ваше величество, - голос мой холоден, в нем проскальзывают нотки иронии.
- Похвально, - тянет король. - И кто же эта счастливица? Дочка какого-нибудь задаваки-герцога, а то и одного из пэров Франции, который брезгует отдать ее за голодранца? Думаю, этот вопрос мы уладим. Итак, кто она?
Теперь я гляжу ему прямо в глаза. Медленно тянутся секунды, зрачки короля расширяются, наконец он отшатывается назад.
- Что? - потрясенный шепот эхом отражается от стен. - Да ты безумец!
Бесконечное изумление, прозвучавшее в его голосе, заставляет вельмож оторваться от дел, и теперь уже все присутствующие смотрят только на меня.
- Да, я имел в виду некую известную вам благородную девицу! - твердо заявляю я.
- Ты говоришь о Жанне д'Арк, известной как Opлеанская Дева? - на всякий случай уточняет Карл VII.
- Да, ваше величество, - мои слова падают, как пудовые гири.
Собравшиеся обмениваются быстрыми взглядами, все они, похоже, чувствуют определенную неловкость. После того как был раскрыт баварский заговор, Жанну держали под бдительным присмотром в Орлеане. Ну а когда король принял окончательное решение по поводу сводной сестры, упоминать о Жанне при дворе стало просто неприлично. И тут откуда ни возьмись вылезаю я, бестактный человек.
Карл сидит, грозно сдвинув брови, глаза горят мрачным пламенем, пальцы правой руки стиснуты в кулак.
Мне кажется, я знаю, о чем сейчас думает король. Выйдя замуж за худородного рыцаря, Жанна автоматически лишается права на трон, ее просто не примут ни пэры Франции, ни прочие дворяне. К тому же простой народ искренне верит: небесные покровители галлов помогают девушке потому лишь, что она девственна. Соблазнительно, что и говорить, к тому же не надо марать руки родной кровью. Но поможет ли неравный брак удержать Жанну от дальнейших попыток захватить трон, вот в чем вопрос? В наше беспокойное время так легко лишиться законного супруга!
- Глупец! - выносит окончательный вердикт король, откидываясь на спинку кресла.
Глаза его холодны, как кусочки льда, последние нотки дружелюбия начисто исчезли из голоса.
Даже неподвижные как статуи стражи неотрывно пялятся на меня, их тяжелые челюсти отвисли, глаза изумленно округлены. Да что я им, деревенский дурачок?
- Ваше величество, - проницательно замечает Изабелла Баварская. - Похоже, сьер Армуаз желает добавить что-то еще.
Король кривится, словно раскусил лимон. Через минуту, переборов себя, он нехотя кивает мне:
- Говори.
- Ваше королевское величество, - громко заявляю я. - Есть давний способ решить, достоин воин руки девушки или нет.
- И что же это за способ? - с трудом выдавливает из себя Карл, бросив по сторонам выразительный взгляд, мол, все видели, как я умею владеть собой? Любой другой давно выгнал бы дурака взашей, а я терпеливо слушаю его бредни.
- Голова дракона, - отвечаю я и тут же громко добавляю: - Если вы обещаете мне руку Жанны д'Арк, взамен я клянусь прекратить войну с Британией. Дело в том, что я знаю, как это сделать!
- Ты? - Карл VII смотрит на меня как на сумасшедшего.
Не дожидаясь, пока король потеряет к разговору всякий интерес, я быстро говорю:
- Если помните, в свое время я освободил вашу мать из английского плена, предупредил вас о нападении на Орлеан, единственный из посланного в Англию отряда вернулся живым. Просто выслушайте меня!
- Ну, хорошо, - сдается король. - И в чем же тут секрет?
- А вот это разрешите поведать вам наедине, - твердо заявляю я.
Фыркнув, король встает.
- Все, буквально все пользуются моей добротой, - сообщает он в пространство.
- Я горжусь вами, ваше величество, - тут же заявляет его супруга. - Вы живете для блага всего королевства!
- Что ж, - поджимает губы Карл VII. - Пройдем в мои покои.
Кабинет государя ничуть не изменился, в нем все та же резная мебель и дорогие гобелены, в камине пылают дрова, королевский секретарь, граф де Плюсси, непонятно каким образом нас опередивший, как приклеенный застыл у распахнутого настежь окна. Единственное различие в том, что на улице царит лето, а не зима, как в прошлое мое посещение замка Шинон.
- Итак? - в голосе графа Дюшателя я отчетливо различаю нетерпение. - Докладывай, о чем ты не мог нам поведать при канцлере Франции и членах королевской семьи.
- Заговор, - коротко говорю я, обращаясь к государю. - Заговор и предательство.
Я страшно не выспался, в глаза словно швырнули пригоршню песка. Король кивает, поторапливая, на лице его заметен вялый интерес.
- Английское королевство стало настоящей вотчиной тамплиеров, - начинаю я. - Местом, где они чувствуют себя полными хозяевами. Это они…
- Тоже мне новость! - перебивает меня граф де Плюсси скучающим голосом. - С тех самых пор, как Филипп Красивый запретил орден, тамплиеры рассеялись по всей Европе. Ну и что с того?
Король косится влево, на Танги Дюшателя, тот, поймав монарший взгляд, щурится насмешливо и с издевательской вежливостью заявляет:
- В Британии нам известно четыре общества тамплиеров. Это обычные бездельники, у которых нет ни денег, ни власти. Чтоб ты знал, мы постоянно за ними приглядываем, но как твои коллеги ни старались, никаких коварных замыслов им обнаружить не удалось!
Я коротко киваю. Будь я на месте графа, тоже внедрил бы агентов в те шайки старинных врагов французского королевства.
Поклонившись королю, руководитель его личной охраны вполголоса добавляет:
- Я ожидал от сьера де Армуаза более любопытных известий, ваше величество.
- И почему я не удивлен? - бормочет себе под нос граф де Плюсси.
В тишине, царящей в кабинете, я прекрасно различаю каждое его слово.
- Дело в том, - громко и четко произношу я, - что храмовники перехитрили вас. Даже странно, как вы купились на подобный ярмарочный фокус! Пока вы со смехом глазели на потомков тамплиеров, проклинающих Францию, настоящие враги прямо у вас под носом смогли, всего лишь сменив название, прибрать к рукам целую страну. И вот галлы уже сотню лет воюют, сами не зная с кем! Что дальше? Мы так и будем прятать голову в песок наподобие африканской птицы страуса?
Я перевожу взгляд с Карла VII на графа Дюшателя, оба глядят на меня неотрывно, даже граф де Плюсси оторвался от окна, стоит скрестив руки на груди.
- Повторюсь. В настоящий момент Англией управляют тамплиеры. Вам они известны под именем Ордена Золотых Розенкрейцеров, - я замолкаю, разглядев наконец, что в королевском кабинете присутствует еще один человек.
До этого момента громадные фигуры телохранителей скрывали его, но сейчас он отделился от стены и медленно идет вперед, по направлению ко мне. Я сглатываю, разглядев суровое лицо отца Бартимеуса.
- Предатель! - гневно рычу я и, только поймав предостерегающий взгляд начальника монаршей охраны, понимаю, что иногда лучше молчать, чем говорить.
- Да нет, Робер, - как бы с сожалением говорит граф Дюшатель. - Перед нами верный слуга короля Франции и новый настоятель аббатства Сен-Венсан. А вот ты - предатель и затаившийся враг!
Я так потрясен, что даже не обращаю внимания на его слова.
Ухватившись за самое главное, я растерянно бормочу:
- Новый аббат?

Предыдущая страница 18 Следующая страница


19 Андрей Родионов

- А ты что же, всерьез надеялся обезглавить Третий орден францисканцев? - тихо спрашивает наставник.
С каждым произнесенным словом голос его становится все громче.
- Каким-то чудом брату Антуану удалось спастись, и он поведал о твоей измене! Только отъявленный мерзавец мог убить господина Гаспара де Ортона!
- Я знаю, кто убил аббата, - кричу я с яростью. - Ваш любимец, отец Антуан!
- Замолчи, - строго отвечает отец Бартимеус. - Наверное, ты не ожидал, что и телохранитель господина аббата останется жить? Он под присягой поведал, что убийца - ты!
Я стою, закусив губу. Король, повернув голову, властно кивает графу Дюшателю.
- Взять, - коротко командует тот.
Шестеро великанов, неподвижно стоящих у стен монаршего кабинета, мгновенно оживают, и на мои плечи опускаются тяжелые, словно из чугуна, руки королевских телохранителей. Оказывается, при необходимости эти воины могут двигаться с поистине нечеловеческой скоростью, а пальцы у них - словно дуги волчьих капканов.
Мой бывший наставник оборачивается к королю, который молча следит за происходящим.
- Это моя вина, ваше величество, - смиренно говорит отец Бартимеус. - Когда послушник Робер я одиночку прибыл из Англии с совершенно фантастическими россказнями, мне следовало сразу же посадить его в камеру для кающихся. К сожалению, я поверил лучшему своему ученику! - Отец Бартимеус покорно склоняет голову, как бы готовясь принять монарший гнев.
- Кто из нас непогрешим, господин аббат? - философски замечает Карл VII. - Наверное, один Господь.
- Заметьте, ваше величество, - подает голос королевский секретарь, - и Господь когда-то верил Сатане!
- По крайней мере, шевалье де Армуаз смог нас развлечь, как вы и обещали, - произносит король, обращаясь к новому аббату Сен-Венсана, тот с достоинством наклоняет голову.
- Разрешите мне взять этого грешника с собой, - произносит отец Бартимеус. - Послушнику Роберу известно многое из того, что ни в коем случае не должно покинуть наших стен!
Переглянувшись с графом Дюшателем, Карл милостиво кивает.
- Не верьте ему! - кричу я, когда меня выводят из королевского кабинета. - Отец Бартимеус все подстроил, он - настоящий изменник!
Сильный удар по уху, полученный от одного из телохранителей, прерывает мои разоблачения, у меня сразу начинают подгибаться ноги и пропадает всякое желание митинговать.
Вечером новый аббат Сен-Венсана заходит в камеру, где меня разместили.
- Пока у меня к тебе только один вопрос, Робер, - говорит он мирно.
Я молчу, меряя его неприязненным взглядом. Пусть руки и ноги у меня скованы, пожалуй, при некотором старании я мог бы убить предателя, особенно если бывший наставник сделает еще пару шагов вперед. Но аббат Бартимеус, похоже, умеет читать мысли, а потому близко не подходит, стережется.
- Куда ты дел Пламень? - вкрадчиво спрашивает бывший наставник.
Я вздрагиваю от неожиданности:
- О чем это вы говорите?
- Не прикидывайся глупее, чем ты есть, - в голосе аббата Бартимеуса я различаю укоризну. - Из отряда Девы, попавшего в засаду у Компьена, спаслись всего несколько человек, и все они тщательно нами допрошены. Двое показали, что Дочь Орлеана передала тебе Пламень. Трое стражников, стоявших на воротах Компьена, заметили у тебя меч, по описанию похожий на реликвию.
- Они не ошиблись, - глухо отвечаю я. - Увы, я потерял Пламень, убегая от бургундцев. Думаю, легендарный меч подобрал кто-нибудь из той шайки. Что я могу сказать, ищите!
- Не хочешь говорить, - укоризненно качает головой новый аббат Сен-Венсана. - Что ж, поверь, у меня имеется верный способ тебя разговорить.
- Будете пытать? - кривлю я губы.
- Ну что ты, что ты, Робер! - улыбается аббат Бартимеус, как бы полностью отметая подобную дикую возможность. - Сейчас мне абсолютно некогда, а поручить кому-нибудь другому… Кто знает, каких глупостей ты можешь наговорить? - заговорщически подмигнув, он с легкой ехидцей добавляет: - А вдруг ты завербуешь верного францисканца на службу англичанам? Когда надо, ты бываешь весьма убедителен.
Подумав немного, он предлагает:
- Обещаю, никаких пыток не будет. Только скажи, куда ты дел Пламень?
- Туда, откуда взял, - коротко отвечаю я.
Не потому, что испугался пыток, просто я до смерти устал от его общества.
Аббат Бартимеус хмурится и исчезает, унося с собой пылающий факел. Гулко хлопает железная дверь, с противным лязгом входит в пазы засов.
Я ложусь на охапку гнилой соломы и долго смотрю во тьму перед собой. Итак, что же дальше? Жанна в руках врагов, я, как предатель, брошен в королевскую тюрьму, а настоящий изменник получил власть над Третьим орденом францисканцев. Что нового принесет мне грядущий день, и услышу ли я хоть одну хорошую весть?
Следующим же утром меня вывезли из замка Шинон под усиленной охраной. Умный человек каждую неприятность старается обратить к собственной пользе, вот почему я утешал себя тем, что за жизненный опыт не переплатишь, сколько ни плати. Когда еще удастся ощутить, что именно испытывает человек в кандалах, которого перевозят на обычной телеге суроволицые монахи? М-да! Как передать безграничное презрение, с которым глядят на пойманного преступника крестьяне и ремесленники? К концу двухнедельного путешествия я был по горло сыт плевками в лицо и язвительными комментариями всех встречных-поперечных, но злоключения мои только начинались.
К моему изумлению, доставили «изменника Робера» в аббатство Сен-Венсан. Как и прежде, монастырь кишел людьми, здания были окружены строительными лесами, а стены усыпаны бдительной стражей. Заправлял всем аббат Бартимеус, в ближайших же помощниках у предателя состоял отец Антуан.
На второй день после прибытия меня привели в кабинет аббата. Сильно пахло свежей штукатуркой, разномастная мебель резала глаз, похоже, для нового аббата собрали лучшее из того, что избежало пламени. Я холодно оглядел бывшего наставника, тот выглядел бледным как смерть, под глазами мешки, плечи поникли. Нелегко восстанавливать то, что сам же разрушил.
- А вот и ты, Робер, - оживляется аббат.
Я молча наклоняю голову, тихо позвякивает железо, навешанное на руки и ноги.
- Признаюсь, давно хотел поговорить с тобой по душам, да все подходящего случая не подворачивалось, - негромко произносит он, на лице легкая улыбка.
- С чего бы это? - поднимаю я брови.
- Как оказалось, ты намного смышленее, чем я предполагал. Я ведь давно за тобой слежу, Робер, очень уж ты любопытная личность. К примеру, твои познания в медицине превосходят все, что известно современной науке.
- Я учился у бабки-травницы, - говорю я и тут же замираю на полуслове.
- Вот видишь! - укоризненно качает головой бывший наставник. - И что же ты замолчал, любимый мой ученик? Расскажи-ка подробнее, кто и когда тебя обучал, и мы расспросим ту травницу, - на лице аббата появляется скептическая ухмылка. - Если она умерла, то мы побеседуем с ее соседями. Или в той местности случился повальный мор, и твои слова некому подтвердить?
Ответить мне нечего, а потому я молчу, глядя в сторону.
- Вдобавок к этому ты невероятно осведомлен в области огнестрельного оружия. Взять хотя бы те кулеврины и ручные пушки, что изготовили для тебя наши оружейники, - вкрадчиво продолжает аббат Бартимеус. - И чертежи невиданных ранее орудий, которые мы нашли у братьев Бюро, начерчены твоей рукой, ученик. Этакие диковины неизвестны даже арабам, от которых Европа переняла порох!
В голосе его звучат грозные нотки, указательный палец направлен мне в грудь.
- Наконец самое главное: таинственный орден Девяти неизвестных, от имени которого ты действуешь!
- Это просто неудачная шутка, глупая выдумка, - хрипло отвечаю я, а в душе кляну себя за те неосторожные слова, которые некогда сболтнул братьям-оружейникам.
Надо было сначала подумать как следует, трижды все взвесить, а не прикладываться то и дело к чарке с вином. Жаль, что человек именно задним умом крепок!
- Шутка и даже выдумка, - тянет наставник, поджав сухие губы. - Такая же, полагаю, как твои необычные познания в артиллерийском деле и медицине.
Аббат Бартимеус с кряхтением встает из-за стола и начинает прохаживаться по кабинету взад-вперед.
- Самое интересное заключается в следующем. Был бы ты гениальным ученым, седобородым энтузиастом науки, никто бы и слова не сказал. Ну, придумал послушник новую форму орудийных стволов, догадался, как улучшить кулеврины и ручные пушки, так честь ему и хвала. Ан нет, ты знал все это заранее!
Я молчу.
Подождав немного, бывший мой наставник с легкой грустью замечает:
- Но сейчас все это неважно. Грядут события, на фоне которых и неизвестный тайный орден с загадочными знаниями, и уж тем более судьба простого послушника отходят на второй план. Ах, если бы ты только знал, Робер, что вскоре произойдет!
- Да тут и гадать не надо, - отзываюсь я с легким презрением, можно подумать, не видал я той единой Европы! - Тамплиеры, то бишь Золотые Розенкрейцеры, желают править всем, куда только могут дотянуться их загребущие ручки. А для этого им жизненно необходимо повсюду сместить королей и установить власть черни. На первый взгляд править миром будут парламенты, на деле же - храмовники. Тоже мне загадка!
- Браво, - аплодирует бывший наставник. - Я горжусь тобой! Как жаль, что нам придется расстаться!
- Расскажите, как вам удалось стать аббатом, - быстро прошу я.
Мне и в самом деле интересно, как это отец Бартимеус ухитрился прыгнуть так высоко.
- Очень просто, - пожимает тот плечами. - Так просто, что даже ты можешь догадаться. Ответ тривиален, но я разрешаю тебе подумать. Только недолго, у меня мало времени.
- Ответ тривиален, - бормочу я. - Логично было бы предположить, что у вас нашлось нечто, позарез необходимое королю, а уж в обмен на это сюзерен отдал вам аббатство. Но что же вы предложили Карлу VII? Набранное вами войско, тайные знания или нечто иное?
Мне кажется, или я и впрямь вижу в глазах наставника мгновенную вспышку?
- Деньги, - с недоверием говорю я. - Не может быть!
Аббат кивает, на лице его сияет торжествующая улыбка.
- Золото, отобранное мною у барона де Ре, позволило вам получить аббатство Сен-Венсан! - скриплю я зубами.
- Ты прав, мой мальчик, все устроилось благодаря Роберу де Армуазу. Я славно подготовил тебя!
- Но почему же Гаспар де Ортон сам не преподнес золото королю?
Бывший наставник долго глядит на меня с некоторым сожалением, кривя лицо.
- Я думал, ты смышленее, - заявляет он. - Тупых и храбрых у меня навалом, а вот умных не хватает.
Я переступаю с ноги на ногу, чертовы кандалы в кровь натерли руки и ноги, раны воспалились и постоянно зудят.
- Тут важно выбрать подходящий момент, - смилостивившись, поясняет аббат Бартимеус. - Отдать не вовремя - все равно что выбросить. Политика!
- Выходит, вы оказались проворнее, - киваю я. - И потому прежний аббат в могиле, а вы - в его кресле. Справитесь ли?
Пропустив издевку мимо ушей, аббат Бартимеус заявляет:
- Я решил оставить тебя в живых. Посидишь какое-то время в темнице, подождешь, пока у меня дойдут до тебя руки. Прощай, Робер!
- Погодите! - поспешно роняю я. - Неужели вы даже не попытаетесь предложить мне перейти на службу ордену розенкрейцеров? Мы можем договориться, я многое знаю и умею, я буду вам полезен!
- Ты и так прекрасно нам послужил, - серьезно говорит бывший наставник. - Никто и подумать не мог, что ты сможешь докопаться до правды. Достаточно редко, примерно раз в десятилетие, у кого-нибудь мелькает схожая мысль. В поисках истины эти люди вскрывают все слабые места нашей легенды, и мы пользуемся добытыми ими сведениями, чтобы укрыть наши секреты еще лучше. Так что спасибо и прощай!
- Клянусь, что верой и правдой буду служить вам!
- Робер, Робер, - смеется наставник. - Неужели ты думаешь, что я так плохо тебя знаю? Если я отпущу тебя, то рано или поздно ты доберешься до моего горла.
- Надеетесь жить вечно? - гляжу я ему в глаза.
- Сегодня я аббат Сен-Венсана, завтра - епископ в Блуа, а послезавтра - кардинал Франции, - заявляет наставник, и я с холодком понимаю, что так оно и будет.
- А затем - папа в Риме? - продолжаю я мысль аббата Бартимеуса.
- Ну вот видишь, мой мальчик, как ты смышлен! - холодно улыбается бывший наставник. - Посуди сам, ну разве можно оставить тебя в живых?
- Выходит, я никогда не выйду из темницы? - шепчу я. - А как же Жанна, что будет с ней?
Аббат звонит в серебряный колокольчик, тут же в его кабинет влетают монахи гренадерского роста. На мои плечи падают их тяжелые, как бревна, руки, и я даже не пытаюсь сопротивляться, ведь шансов у меня никаких. Последнее, что я вижу перед тем, как на голову мне натягивают темный мешок, - отстраненный взгляд аббата. Наставник уже вычеркнул меня не только из мыслей, но даже и из списка живых. А если до сих пор не приказал придушить меня где-нибудь в темном углу, так вовсе не из-за привязанности к бывшему ученику, а потому лишь, что я еще могу ему понадобиться.

Даже теоретически в подземном каменном мешке невозможно выжить более двух лет, не для того их вырубали. Постоянная сырость, тьма, полная тишина и грубая однообразная еда быстро сведут в могилу любого здоровяка. Добавьте к тому тяжелые кандалы на руках и ногах и полную невозможность узнать, сколько же времени ты здесь находишься. День ли сейчас, ночь ли, весна на дворе, а может быть, осень? У бессовестного графа Монте-Кристо, помнится, хватало наглости сетовать на судьбу, а ведь ему ежедневно давали похлебку! А еще он беседовал с тюремщиком и даже пару раз подавал жалобы! А червивый сухарь и изредка плошку протухшей воды не хотите? И что было хуже всего, неумолимо приближался день казни Орлеанской Девы, а я ничего, слышите, ничего не мог поделать, чтобы помочь ей!
В каменном гробу, прекрасно знакомом мне по далеким временам учебы, я провел больше года. Я был уверен, что меня давным-давно позабыли все, кто некогда знал шевалье де Армуаза. Решили, будто я мертв, а что еще можно подумать, если в разгар бушующей войны человек пропадает бесследно? Небрежно помолились о спасении моей души, быть может, зажгли свечу. Словом, поставили на мне крест. Вот вам горькая правда жизни! Ты нужен людям лишь до тех пор, пока можешь подставить плечо под их ношу. Стоит тебе оступиться, заболеть, умереть, о тебе никто и никогда больше не вспомнит.
Первое время я метался внутри камеры, с трудом удерживаясь от того, чтобы разбить голову о камень. Останавливало меня лишь одно - я нужен ей. Без меня Жанна пропадет, не будет у нее более верного друга, чем я. Ведь возможно же, что каким-то чудом я выберусь из темницы. Затем, по мере того как я начал слабеть, мною стала овладевать апатия. Судьбу не обмануть, понял я, и если Жанне д'Арк суждено погибнуть на костре, то так и случится, несмотря на все мои потуги. Время от времени подобные мысли вызывали у меня приступы бешенства, и тогда я дико выл, подобно волку, мечтая лишь об одном: добраться до врагов Девы и зубами перехватить им глотки.
Иногда тяжелый люк, ведущий в каменный мешок, с протяжным скрежетом приоткрывался, и чей-то грубый голос спрашивал, не передумал ли я и не желаю ли сообщить господину аббату то, что его интересует. Напрасно подождав ответа, человек захлопывал люк, и я вновь оставался наедине с самим собой.
Много раз я вспоминал безымянного конюха, из-за которого сорвался побег Жанны. Как рассказал дядюшка Огюст, желая хоть как-то развеселить меня, один из его «племянников» приколотил похищенную жену конюха к воротам их собственного дома, отчего несчастный сошел с ума и повесился. Тогда я выслушал все это внимательно и, равнодушно пожав плечами, заявил, что негодяй еще легко отделался, теперь же в цветах и красках представлял, какие вещи мог бы проделать с человеком, из-за предательства которого не сумел освободить Жанну. Не буду вдаваться в тошнотворные подробности, скажу лишь, что смерть стала бы для конюха долгожданным избавлением!
Но чаще всего я просто впадал в тупое оцепенение, безразлично ощущая, как медленно, но безостановочно из меня капля за каплей вытекает жизнь. Шершавый камень подземной темницы повидал немало смертей, ему не важна еще одна. Но Жанна до сих пор была жива, откуда-то я знал это, а потому не мог умереть.
Но однажды, впав в забытье, я словно наяву увидел просторную площадь, оцепленную угрюмыми воинами. Они стоят в десять рядов, опершись на тяжелые копья, и то и дело кидают по сторонам настороженные взгляды. Все улицы перекрыты отрядами конницы, на всадниках полная броня, забрала их шлемов опущены, на ветру развеваются стяги с британским леопардом. Крыши окрестных домов густо усыпаны лучниками, тетивы натянуты, перед каждым из стрелков выложен десяток стрел с бронебойными наконечниками. Посередине оцепленного квадрата высится гигантский деревянный столб, у подножия которого маленькой пирамидой сложена груда сухих поленьев, обильно политых маслом.
Я бреду сквозь оцепление, небрежно распихивая солдат плечом, а те и не замечают, что рядом посторонний. От моих толчков англичане испуганно шарахаются в сторону, а после натужно скалят гнилые зубы, как бы показывая, что все у них в порядке.
Справа от меня оцепление раздается в стороны, и на площадь медленно въезжает телега. На ней, прикованный за руки, стоит человек в желтом плаще еретика, капюшон накинут на лицо. Телега останавливается, человека снимают с повозки, двое дюжих кузнецов сноровисто приклепывают тяжелые цепи к толстым металлическим кольцам, вбитым в столб. Человек выпрямляется во весь рост, резко мотая головой, он пытается скинуть капюшон. Громкий вздох морской волной прокатывается по площади, англичане во все глаза уставились на приговоренного к смерти.
В их взглядах перемешаны ненависть и страх, некоторые украдкой плюют через плечо и крестятся, будто ожидая, что пленник вот-вот обернется птицей и взмоет ввысь. Толстые священники в длинных белых рясах гнусаво бормочут что-то себе под нос, не отрываясь от толстых книг в кожаных переплетах.
Я осторожно приподнимаю капюшон пленника, и сердце, замерев на пару секунд, начинает колотиться как бешеное. Женщина, прикованная к столбу, очень худа, лицо бледное и изможденное, под глазами синяки. Расширившиеся зрачки мечутся по толпе, ожидая найти сочувствие, но люди, собравшиеся на площади, готовы растерзать пленницу на месте.
- Жанна, - ошеломленно шепчу я, а затем кричу во весь голос, да так, что публика, явившаяся на казнь, испуганно вздрагивает: - Жанна!
Стоящий возле девушки упитанный священник с жестким, словно вырубленным из камня лицом властно вскидывает руку, поднявшийся вихрь тараном бьет меня в лицо, отбрасывая аж за край ограждения. С диким ревом я проламываюсь обратно к костру сквозь строй солдат, которые на этот раз встали непреодолимой стеной. Ноги двигаются так медленно, будто я иду под водой. Самый важный из святых отцов что-то спрашивает у Жанны, в ответ она трижды мотает головой, поначалу решительно, затем явно колеблясь, и наконец так твердо, будто ставит точку. Поджав тонкие губы, священник пожимает покатыми плечами, заплывшие жиром глазки пылают ненавистью. Отвернувшись от прикованной к столбу девушки, священник важно объявляет что-то собравшимся.
Да что тут происходит, почему я ничего не слышу? Нагнув голову, я подбираюсь все ближе, изо всех сил прошибая неподатливый воздух, а когда вскидываю глаза…
- Нет, - шепчу я сквозь слезы. - Не надо! - Вспугнутые вороны вспархивают с крыш, мой крик теряется в радостном вое англичан.
Они громко смеются, тыча пальцами в пылающий костер, где в разгорающемся пламени бьется Жанна. И только теперь я начинаю слышать ее.
- Крест! Дайте мне крест! - молит Дева.
Ее прекрасные зеленые глаза наполнены страхом, британцы верно все рассчитали: Жанна не боится смерти, но умереть вот так, без покаяния и даже без креста… Звери!
Я срываю с груди крест и что есть сил бегу к ней, но кто-то опережает меня. Один из английских солдат, отбросив копье, гигантскими прыжками летит к пылающему костру. Лучники на крышах шевелятся, вбивая в спину бегущего одну стрелу за другой, но он упорно переставляет ноги, приближаясь к Орлеанской Деве. Шаги его замедляются, но тетивы луков продолжают звонко щелкать, расцвечивая кольчугу все новыми и новыми перьями.
С отчаянным криком воин делает последний шаг и сует руку в пламя, огромная, как лопата, ладонь охватывает тонкие пальчики Жанны, с силой вкладывая в них простой кипарисовый крест. Жизнь оставляет воина в тот же момент, что и Деву, он грузно рушится навзничь, разбросав руки в стороны. Левая обгорела до локтя, огоньки продолжают весело кусать одежду, из рукава правой выглядывает культя.
Я подбегаю к павшему, ревущее пламя с силой бьет в лицо.
Опустившись на колени рядом с воином я тихо говорю:
- Спасибо, Пьер!
Баварский великан уставился в небо неподвижными глазами, нижняя челюсть выдвинута вперед, лицо покойно, он до конца исполнил свой долг.
- Вот ты и пригодился ей, брат, - говорю я мертвецу.
- Недаром ты дважды меня щадил, - молча отвечает Пьер де Ли.
Я закрываю ему глаза и оборачиваюсь к набегающей толпе. Враги только что увидели меня и готовы разорвать на части. Сорвав с пояса баварского рыцаря меч, я с бессвязным воплем ненависти кидаюсь им навстречу. Жить мне больше незачем, осталось достойно умереть.
Я очнулся, ощущая необычную слабость. Жанны больше нет, я знал это совершенно точно. Последние годы я жил только мыслью о ней, но теперь девушка умерла. Как там шепчут, соболезнуя: «Вам придется научиться обходиться без нее. Теперь она, несомненно, пребывает на небесах, в окружении сонма ангелов».
В царящей вокруг меня мертвой тишине что-то громко скрипнуло, я с трудом расцепил сведенные судорогой челюсти и судорожно вздохнул. Скорчившись в абсолютной тьме, в глухом каменном мешке глубоко под землей, я обхватил себя руками. Тело била сильная дрожь, словно окружающий камень решил высосать из меня жизнь не по капле, как прежде, а взять все сразу. Широко распахнутыми глазами я всматривался в темноту перед собой, с жадностью вспоминая наши недолгие встречи.
Вот я вижу Жанну в первый раз, еще в образе юного воина. С секирой в руке она бьется сразу против троих. А вот графиня Клод Баварская возмущенно разглядывает драного кота, что предпочел мою компанию обществу хозяйки. Надежда Франции Жанна д'Арк смеется и хмурится, задумчиво морщит лоб и надменно разглядывает столпившихся вокруг нее дворян. Плачет… нет, это для нее нетипично. А вот я всю ночь сижу у ее постели. Дочь Орлеана серьезно ранена и мечется в бреду, а я осторожно удерживаю девушку, когда она пытается вскочить. Дарит мне платок, кидает на меня прощальный взгляд, кричит и бьется в огне, умоляя дать ей крест…
Я рыдал, я выл, я бился о холодный камень темницы, но тюремщикам было все равно, и никто не пришел меня утешить. Да и было ли кому дело до забытого всеми послушника, которого заточили в подземном каменном мешке суроволицые францисканцы? А затем я осознал простую истину: лгут те, кто заверяет, будто каждый человек - центр собственной вселенной. Нет никаких личных мирков, есть лишь один, и он весьма жесток. И больше я ничего не хочу говорить о месяцах, проведенных мною в монастырской тюрьме, ни единого словечка. Люди, осужденные на пожизненное заключение, говорят, что наказание это гораздо хуже, чем смерть. Смею вас уверить, они врут. Трудно ли перехватить себе вены, проглотить язык, на худой конец, разбить голову о стену? Просто в душе каждый из них надеется рано или поздно освободиться, ведь надежда умирает последней.
Для меня она умерла, а потому я и сам не желал больше жить. Сверху что-то требовательно кричали, назойливо светили факелом, разжимали зубы лезвием ножа, пытаясь залить в рот воду, но я не реагировал ни на что. Я хотел умереть и, когда почувствовал, что жизнь наконец оставляет меня, удовлетворенно вздохнул. Смерть, прими меня в свои объятия. Мне ли, пришедшему из двадцать первого века, не знать, что нет никакой загробной жизни, и все же я приветствую тебя! Теплится в душе слабая надежда: а вдруг я ошибаюсь и смогу там встретить Жанну? Отсижу свое в чистилище, пока не отплачу за пролитую мной кровь собственными мучениями, но ведь когда-то же меня простят. И вот тогда я увижу Жанну, и мы никогда больше с ней не расстанемся!
Яркий свет режет глаза, и я кричу, чувствуя, как плоть стекает с костей. Оказывается, быть мертвым больно. Никогда бы не подумал, что это так, ведь я повидал изрядное количество покойников, и ни один из них не стонал. На глаза ложится влажная повязка, чьи-то руки подносят ко рту ледяную жидкость. Я пробую пить, но тут же выплевываю, вода горька, как хина. Назойливый голос требует, уговаривает и увещевает, и наконец я сдаюсь, покорно глотая эту гадость.
Когда я снова выныриваю из забытья, то вижу лицо Иохима Майера, бывшего моего ученика. Я не видел его несколько лет, Иохим заметно повзрослел, обзавелся куцей бородкой и парой морщин, но мне ли его не узнать.
Кстати говоря, откуда он взялся и где я нахожусь? В какой-то комнате, стены здесь обиты тканью, а потолок недавно побелен. Сквозь плотно запертые ставни пробиваются лучи солнца, и я опасливо щурюсь. После длительного заключения в полной темноте я отношусь к дневному свету с определенной опаской, словно какой-нибудь Дракула, повелитель вампиров. Снаружи доносится шум большого города, я без труда различаю разговоры и смех, стук подкованных копыт и громыхание повозок по мостовой, далекий звон колокола и протяжное мычание коров. Ладно, сейчас разберемся, что происходит. Надеюсь, перед глазами у меня не предсмертные галлюцинации, а самая что ни на есть суровая реальность.
- Как вы себя чувствуете, учитель? - Лицо парня необыкновенно серьезно, глаза встревожены, угол рта дрожит.
- Потянет, - заявляю я, а в груди все сипит и клокочет, словно у загнанной лошади.
- Вы можете шевелить ногами?
Я пробую.
- А руками?
Я с трудом поднимаю руку, которая весит целую тонну, со второй попытки ухватываю Иохима за рукав куртки и требовательно спрашиваю:
- Что за чертовщина происходит?
Без всякого усилия бывший ученик отцепляет мою руку и осторожно укладывает ее обратно.
- Слава Иисусу, обошлось, - бормочет он. - Я уже боялся паралича.

Предыдущая страница 19 Следующая страница


Французский дьявол 20

Я содрогаюсь всем телом. Паралич… Что может быть хуже, чем лежать неподвижно десятки лет, не в силах пошевелить ни рукой, ни ногой? К тому же окружающие тебя злодеи и кретины, искренне полагая, что лучше быть неподвижным полутрупом, чем покойником, ни за какие коврижки не соглашаются дать тебе яду или хотя бы придушить подушкой. В ответ на настойчивые просьбы эти добросердечные идиоты раз за разом приводят к тебе священника, и тот занудливо бубнит о грехе самоубийства.
- Постой-ка, - спохватываюсь я. - А при чем здесь паралич?
Иохим густо краснеет, взгляд его мечется по комнате, словно бывший ученик потерял нечто важное.
- Да и вообще, где я?
Не отвечая, Майер звонит в колокольчик, буквально через минуту дверь в комнату широко распахивается, и я с изумлением вижу еще одного старого знакомца. Вместо прежней рясы на нем добротный камзол, на поясе меч в простых ножнах, на лице - искренняя улыбка.
- Здравствуй, Робер, - приветливо говорит он.
- Здравствуйте, брат Иосиф, - говорю я с запинкой, судорожно пытаясь понять, что к чему.
- Думаю, вы можете возвращаться в аббатство Сен-Венсан, - заявляет монах Майеру, тот суетливо кивает и уже от дверей машет мне рукой.
- Объясните же, в чем дело! - требую я.
- Все очень просто, сьер Армуаз, - улыбается брат Иосиф. - Ты вновь понадобился Франции, вот мне и пришлось придумать, как вытащить тебя из подземной тюрьмы. К счастью, твой бывший ученик ныне является лекарем аббатства Сен-Венсан. Иохим смог дать тебе некое лекарство и, представив мертвым, вывез ко мне в Блуа.
- А что с Девой, с Жанной д'Арк? - нетерпеливо перебиваю я монаха, толком его не дослушав.
Сердце тревожно замирает, я жадно жду ответа, не веря, но изо всех сил надеясь на лучшее.
- Тридцатого мая, то есть почти месяц назад, по приговору суда Орлеанская Дева была сожжена англичанами на площади Старого рынка в Руане, - помедлив, нехотя отвечает брат Иосиф.
Я потерянно молчу, тело охватила страшная слабость. Выходит, чему суждено быть, того не миновать. Как я ни старался, как ни напрягал все силы и ум, все оказалось напрасно. Историю не обманешь, и Жанны больше нет.
Открываю рот, чтобы задать следующий вопрос, и с изумлением чувствую, что руки и ноги начинает бить мелкая дрожь. Интересно, что за дрянь подсунул мне бывший ученик? Помнится, ничего такого я им не объяснял, это он сам где-то поднабрался. Человек так устроен, что чему-то хорошему его научить трудно, а вот гадости он подхватывает просто на лету.
Я широко зеваю и незаметно для себя проваливаюсь в глубокий сон. К счастью, сегодня я сплю без кошмаров, и вместо пылающего костра мне снится что-то хорошее, но что именно, убей, не помню.
Проснулся я в уже в другой постели и долго лежал, наслаждаясь непривычной, немыслимой мягкостью матраца и свежестью простыней. Затем снял с глаз темную повязку, полуденное светило ударило в глаза с силой зенитного прожектора, и я тихонько вскрикнул, зажмурившись, а когда наконец проморгался и с трудом сел, ослепившее меня солнце оказалось горящей свечой. Тяжелый серебряный подсвечник на резном деревянном столике в углу комнаты, пяток искусно вытканных гобеленов на стенах, пара уютных кресел. Хозяин дома явно не бедствует, ну и куда же это я попал?
Спросим иначе: во что это я вляпался? Забытый всеми узник подземной тюрьмы аббатства Сен-Венсан позарез понадобился кому-то очень влиятельному, и меня тут же выкрали, явно не постояв за ценой. Похоже, брат Иосиф обладает весьма специфическим опытом и обширными связями, раз сумел меня освободить. Я уверен, что аббат Сен-Венсана не знает о происшедшем, бывший наставник скорее умрет, чем выпустит меня живым.
А потому возникает вопрос: на кого же работает брат Иосиф и к какому делу он собирается пристроить освобожденного узника? Ясно, что я, благодарный до слез, прямо-таки должен буду кинуться монаху на шею и сделать для него все, что тот ни попросит. Вот только вряд ли брату Иосифу понадобился чудо-лекарь. Готов поспорить на любую из своих почек, монаху срочно требуется обученный убийца, которому нечего терять.
Но вот беда, я не желаю играть в эти игры. Освободили - спасибо, желаю дальнейших успехов. Земля, она круглая, как-нибудь сочтемся. А пока что мне надо найти место, где я смогу отсидеться и восстановить форму. Дело в том, что я не хочу работать на государство. У меня завелась пара личных счетов к отдельным лицам как во Франции, так и за проливом, по которым я желаю незамедлительно расплатиться.
Я встал и попробовал пройтись. Колени ощутимо подгибались, но в целом тело вело себя намного лучше, чем я ожидал. В солидном дубовом комоде я нагнел подходящую по размеру одежду, с трудом двигая негнущимися руками, оделся. Суставы ощутимо поскрипывали, голова кружилась.
- Здравствуй, старость, - пробормотал я. - Вот и дожил, еще тридцати нет, а чувствую себя так, что впору выходить на пенсию.
Вдохнул полной грудью и тут же зашелся в приступе кашля. Перед глазами все поплыло, и я ухватился за гобелен, висящий на стене. Крепкая ткань затрещала, но выдержала, скачущий охотник и собаки, бегущие за оленем-трехлеткой, покосились на меня с укоризной.
- Нечего пялиться, - рявкнул я, сплюнув прямо на пол. - Видите, крови в мокроте нет, а значит, у меня не туберкулез. Хрен я вам тут зачахну, пока со всеми не посчитаюсь!
Даже удирающий олень глянул на меня с иронией. Мол, если это не ты только что захаркал нам весь паркет красными сгустками, то, значит, я - лось.
- Оклемаюсь, - зло буркнул я. - Сибиряки - люди крепкие. Здоровенные такие парни, широкие в плечах, лыжники и вообще спортсмены. Сгустки в мокроте - это даже хорошо, лишь бы не алая кровь!
Еле переступая по высоким ступеням, я спустился на первый этаж. Перила протестующе поскрипывали, но я так похудел за время заточения, что спуск прошел удачно. Внизу, к большой моей радости, среди прочей обуви нашлась пара подходящих по размеру сапог. Пусть не новых, кем-то изрядно поношенных, зато по ноге.
Я прокрался вдоль стены коридора до задней двери, еле слышно лязгнул откинутый засов, лица коснулся ночной ветер, приглашая поиграть. Подобной зябкой безлунной ночью хороню поджидать кого-нибудь в засаде, подкрадываться к нахохлившемуся часовому, примериваясь для короткого тычка кинжалом, скакать на горячем жеребце с пылающим факелом в руке.
Обычные люди такие ночи предпочитают коротать под кровом, у жарко пылающего очага. Что ж, они сделали выбор, точно так же, как и я. Вот почему холодный ночной ветер обдаст их презрением, высунь они наружу испуганные лица, меня же дружески хлопнет по плечу. «Где ты был, дружище, - спросит он. - Я рад, что ты вернулся!»
Я скользнул во тьму, на лицо сама собой наползла счастливая улыбка. Жизнь явно налаживалась, и пока что меня смущало лишь отсутствие чего-либо колюще-режущего, хотя бы даже плохонького столового ножа. Разумеется, я сам по себе оружие, но, что толку скрывать, изрядно проржавевшее. Что ж, мир таков, что мечей и кинжалов в нем в избытке, что-нибудь да подвернется.
Дойдя до середины двора, я внимательно огляделся. Слева над высоким забором возвышался храм, справа толпились двух - и трехэтажные дома. Окна их были темны, где-то поблизости вяло тявкали псы.
Как следует оглядевшись, я обнаружил конюшню и тут же решил, что брат Иосиф не станет возражать, если я позаимствую одну из его лошадей. А коли и станет, то меня это не смутит.
Я как раз седлал приглянувшегося жеребца, когда за спиной раздалось вежливое покашливание. Я повернулся на звук, движение выпело медленным и плавным. Не потому, что я опасался спровоцировать неизвестного на выстрел из арбалета или иную гадость, просто все сильнее кружилась голова, и мне очень хотелось лечь прямо на пол конюшни, чтобы как следует отдохнуть.
- Даже не пытайся меня остановить, - предупреждающе бросил я.
Надеюсь, мои слова прозвучали достаточно веско, и то, что в конце я зашелся в приступе кашля, не смазало впечатления. Брат Иосиф приподнял брови, пляшущее пламя факела никак не могло осветить его лица полностью, оттого я слегка нервничал.
- И не собираюсь, - отозвался он наконец. - Хочешь ехать - скатертью дорога. Правда, обидно немного, что ты меня даже не поблагодарил, а ведь я спас тебя от неминуемой смерти. Еще месяц в том каменном мешке…
- Спасибо, - пропыхтел я. Через пару минут наконец-то закончил с седлом, взял вороного под уздцы и повел на выход.
Проходя мимо монаха, я старался держать его в поле зрения, но тот не пошевелился, лишь буркнул ехидно:
- Что, забьешься в какую-нибудь дыру и даже не попытаешься отомстить врагам? Разве это по-рыцарски?
Я остановился как вкопанный. Конь нетерпеливо дернул головой, предлагая не дурить и вернуться в теплое стойло, я пихнул его кулаком.
- Не сдвинусь с места, пока не скажешь, кому ты служишь! - твердо заявил я.
- Зайдем в дом.
- Кому? - упрямо повторил я.
Брат Иосиф тяжело вздохнул, затем покачал головой.
- Мне говорили, что ты упрям и своеволен, - холодно улыбнулся он. - Как я вижу, не солгали. Разгадка проста, на самом деле меня зовут Жак Кёр, и я чиновник для особых поручений секретаря его величества графа де Плюсси. Скажу сразу, цистерцианец брат Иосиф - одна из моих личин, на самом деле я не имею никакого отношения ни к одному из орденов матери нашей святейшей церкви. - Он посмотрел на меня с вызовом и спросил: - Теперь поговорим?
- Поговорим, - согласился я, судорожно вспоминая все, что слышал о королевском любимце графе де Плюсси.
Человек, которого я всегда воспринимал как большого поклонника охот и балов, бабника и пустоцвета, содержит, оказывается, целую службу для каких-то особых поручений.
- Возьмите у него коня, - скомандовал Кёр.
Из темноты бесшумно выдвинулись две тени и аккуратно вынули уздечку из моих пальцев. Жак заботливо подхватил меня под локоток, повел в дом.
- А как относится к подобным забавам королевского секретаря граф Танги Дюшатель? - спросил я наконец.
- Без особого восторга, - отозвался господин Кёр. - Но кого это волнует? Короля забавляет соперничество личного секретаря и начальника охраны. Ну и, разумеется, Карл VII полагает полезным, чтобы особыми делами во Франции занимался не один из его людей, а сразу двое.
«Вот это как раз понятно, - мелькнуло у меня в голове. - Вон, в Америке спецслужб не перечесть, тут тебе и АНБ, и ЦРУ, и ФБР. Да и у нас в России то же самое творится».
В одной из комнат обнаружился накрытый к ужину стол. Жак жестом отослал слугу, сам налил мне вино. Я осторожно пригубил его и отставил кубок в сторону.
- Зачем я понадобился графу? Он ведь недолюбливает меня.
- Недолюбливает - слабо сказано, - хмыкнул собеседник. - Ну а с другой стороны, вы же не одна из придворных ветрениц, чтобы вас любить. Граф де Плюсси - человек дела. А реальность такова, что при королевском дворе в фавор входит новое лицо, прекрасно известный тебе аббат Бартимеус. Он пожертвовал на нужды монарха настолько значительную сумму, что вопрос о назначении его епископом Блуа уже решен.
Я взял с тарелки тонкий ломтик сыра, который сразу же растаял на языке.
- Дальше можно не объяснять, - сказал я. - Граф де Плюсси решил найти хоть какую-то малость, что могла бы скомпрометировать нового фаворита. И тут же вспомнил о моих обвинениях.
- Именно так, - согласился Жак Кёр.
Он откинулся на спинку кресла, руки скрестил на груди.
- Тебя задело, что ты ценен не сам по себе, а из-за информации, которой обладаешь?
Думаю, Жак понял мой взгляд, но глаз не отвел, тертый калач.
- Я рад, что хоть кто-то ознакомится с тем, что мне известно, - сказал я, немного подумав. - И если я смогу хоть в чем-то быть полезным графу де Плюсси, пусть только прикажет.
Если в моем голосе и недоставало энтузиазма, то Жак Кёр не обратил на это внимания. Он внимательно выслушал историю моих похождений в Англии и о последующих событиях во Франции, а затем начал задавать вопросы. Часа через два я стал заговариваться, веки налились свинцом и упорно не желали подниматься, в ушах появился тонкий звон.
- На сегодня достаточно, - решил мой собеседник. - Тебя проводят спать.
Он позвонил в серебряный колокольчик, дубовая дверь бесшумно распахнулась, вошедший слуга коротко поклонился, буравя меня тяжелым взглядом.
- Отведи нашего гостя в его комнату, - приказал господин Кёр. - А мне пусть подадут бумагу и чернила.
Я уже был в дверях, когда он добавил:
- С первой же нашей встречи я понял, что мы сработаемся. Рад, что не ошибся.
Следующие два дня я только и делал, что отсыпался и отъедался, затем Жак Кёр пригласил меня на ужин, плавно перешедший в беседу. Слушал я его очень внимательно, отчего не узнать, что может мне предложить человек, столь прекрасно разбирающийся в человеческой природе. Чиновник для особых поручений так замечательно разложил все по полочкам, так наглядно доказал, кто мои настоящие враги, а кто истинные друзья, что я чуть было не заплакал. Есть кому пригреть сиротинушку на груди, нашелся добрый человек, который не даст пропасть хорошо обученному телохранителю.
Вот только забота его мне без надобности!
Внешне я виду не подал, изобразил глубокую задумчивость, плавно перешедшую в невнятные, но искренние слова благодарности, а затем и в обморок. Кстати, последнее вышло само собой, все-таки изрядно укатало меня монастырское подземелье.
- В последнее время в Европе стало продаваться больше перца, прибыли французских купцов падают, налоги, идущие в казну, уменьшаются. Полиции удалось выйти на след контрабандистов, но никто из схваченных нами преступников так и не смог сказать ничего путного, все дружно кивают на Англию. Но вот что странно, перец, поставляемый оттуда, очень необычен. Внешне он не похож на ту пряность, к которой мы привыкли, но это, вне всякого сомнения, перец. Кроме того, нам удалось добыть кое-что еще.
Поджав губы, я разглядываю пару длинных стручковых перцев, выложенных на большой серебряный поднос, рядом с ними лежат сморщенные клубни картофеля, а вот и кукуруза, царица полей.
- А были там, где все это нашли, круглые плоды красного цвета? - в моем голосе звучат нотки надежды.
Жак Кёр медленно кивает, внешне он полностью спокоен, только в глазах время от времени начинают плясать огоньки, тогда чиновник прячет их за шторами век, боится меня спугнуть.
- Итак, что ты об этом знаешь?
И что ему ответить? Что кто-то из англичан открыл Америку и вовсю пользуется ее дарами? Нет, лучше сказать, что это все происки проклятых тамплиеров. А может быть, так…
- Есть мнение, что британцам известен новый путь в Индию, - прерывает Жак мои мысли.
- Во-первых, не британцам, а тамплиерам, которые скрываются под личиной Ордена Золотых Розенкрейцеров, - неохотно говорю я. - А во-вторых, это не Индия, а совершенно новые земли за океаном.
- Откуда ты знаешь?
- Сам догадался. Слышал в детстве моряцкие байки, что по ту сторону Атлантического океана непременно должна быть огромная земля, чисто для равновесия, - нахожусь я. - Подумай как следует, ведь иначе наш мир давным-давно съехал бы со спин слонов, которые топчут гигантскую черепаху. А мир ничего, держится. И потом, именно в новых землях должны произрастать необычные растения, которых никто еще не видел. А еще там должны водиться гигантские морские змеи, женщины-сирены и люди с песьими головами!
- Все они сирены, эти женщины! - неопределенно хмыкает господин Кёр.
Во взгляде его я ловлю острое сожаление о том, что как-то не принято у воспитанных людей допрашивать собственных сотрудников с помощью палача, дабы те без заминки выкладывали все, что знают, то, о чем догадываются, и даже то, что всего лишь предполагают. Не то поведал бы я Жаку все как на духу, и врать бы не пришлось.
- Ну да ладно, - заходит господин Кёр с другого бока. - Поделись-ка, что ты знаешь об ордене храмовников?
- Все, что знаю? - чешу я в затылке, подумав, начинаю рассказывать.
Сначала излагаю факты, а затем мысли и выводы. Выслушав меня, Жак Кёр ухмыляется.
- Негусто, - признает он. - Правда, о тамплиерах мало кто знает. В свое время инквизиция недаром засекретила материалы этого дела, очень уж силен был орден, еле-еле осилили всем миром. - Нахмурившись, он добавляет: - Ты, главное, усвой, что тамплиеры поклонялись дьяволу!
Поймав мой скептический взгляд, Жак сбивается на полуслове, но тут же поправляется:
- Ты, конечно же, прав, антихристу. Прости, оговорился.
- Послушай, - говорю я. - Розенкрейцеры - и твои и мои враги, и этого для меня вполне достаточно. Не надо ничего выдумывать и убеждать меня в их связях с дьяволом.
- Выдумывать? - скалит зубы Жак. - Вот еще! Невелика ты птица. Говорю, что знаю, я ведь еще успел застать дряхлых дедов, что брали тех, настоящих тамплиеров. Такое рассказывали!
- Деды тебе расскажут, - поджимаю я губы. - У тебя ум за разум зайдет от их откровений, после чарки любой из них семерых англичан завалит одной левой. Одно непонятно, отчего не мы Британию топчем, а они наши земли захватывают.
В конце концов мне все же приходится выслушать его откровения. Многое из того, что я узнаю, для меня внове. Например, то, что на груди тамплиеры носили кусок льняной веревки, что означало неразрывную их связь с неким существом Бафометом, странным созданием с женской грудью и головой козла. И была та веревка вроде как оселедец у казаков, за который Бог должен был выдернуть их из океана огня в конце мира, только вот спасать храмовников должен был вовсе не Господь. Многочисленные изваяния Бафомета инквизиторы обнаружили в сотнях тайных святилищ, многие из них были окроплены свежей человеческой кровью. И вообще, Бафомет - анаграмма слова «Мессия», то есть тот, кто явится в мир и подчинит его своей воле, преданных вознаградит, противников низринет.
- Не понял! - строго говорю я.
Что-то Жак совсем разволновался, брызжет слюной, машет руками.
- Если церковь и так открыто предсказывает приход Иисуса, можно сказать, ежедневно трубит об этом на всех перекрестках, то какого такого Мессию ожидали тамплиеры?
Жак криво улыбается:
- Доходит помаленьку?
- Антихриста?! Так ты хочешь сказать, что против них ничего не фабриковали?
- А зачем? - вскидывает тот брови. - Больше того, когда дворянин становился тамплиером, туда сразу же записывали и всю его семью. Вступившие получали такие льготы, что никто и не думал протестовать, все дружно хлопали в ладоши. А затем так же беспрекословно топтали распятие, лили человеческую кровь на тайные алтари, предавали и убивали. Когда инквизиторы начали разбираться, запачканными в грязи оказались такие имена, что по личному приказу короля Франции Филиппа Красивого материалы судебного процесса пришлось засекретить!
Две следующие недели я только и делал, что ел, спал и гулял, еще через неделю начал совершать короткие конные прогулки, день ото дня они становились все длиннее. Тогда же я попросил и получил оружие: меч и привычные мне метательные ножи. Когда же я счел, что достаточно уже окреп, то попросту не вернулся. С кривой ухмылкой я вспоминал обещания Кёра о непременном моем помиловании, едва лишь я сотворю чудо и справлюсь с врагами Франции.
Да пошли вы к черту вместе с подаренным мне поместьем в Нормандии, да и мои дворянские права засуньте куда поглубже! Так далеко, чтобы лишь опытный проктолог смог разглядеть. Ничего мне от вас не надо, и делать я для вас ничего не собираюсь!
В кошеле позвякивали полсотни золотых монет, позаимствованных у Жака Кёра, путь же мой лежал в славный город Руан, где английские прихвостни два месяца назад сожгли одну юную девушку.
Низкое небо затянуто тучами, второй день подряд не переставая моросит холодный дождь, улицы вечернего Руана словно вымерли. Я медленно бреду вперед, старательно огибая глубокие лужи и кучи гниющего мусора, край рясы заботливо придерживаю. Ненавижу, когда одежда пачкается всякой дрянью. Мне не требуется факел или лампа, я и так прекрасно вижу в темноте, спасибо бывшему наставнику за год, проведенный в подземном каменном мешке. А еще, как говорится в одном детском стишке, «теперь я нюхаю и слышу хорошо».
Нужный мне дом стоит в самом конце улицы Кожевенников, позади него находится небольшой пустырь, по колено заваленный мусором. Я громко стучу, затем еще и еще раз. Скрипят половицы, входная дверь с силой распахивается, в мой живот упирается арбалет. Я поднимаю глаза от острого наконечника стрелы, давящего мне прямо в солнечное сплетение, на широкоплечего детину с опухшим лицом, владельца арбалета. Когда мой кроткий взгляд встречается с его глазами, налитыми кровью, я приятственно улыбаюсь.
- Кого там принес нечистый? - рявкает он басом. Изо рта моего собеседника воняет едким запахом какого-то пойла и гнилыми зубами, в густой бороде полно крошек, волосы не чесаны, грязная одежда благоухает застарелым потом.
Незаметно поморщившись, я елейно говорю:
- Я мирный служитель Господа нашего, брат Робер. А вы, если не ошибаюсь, городской палач Руана, мэтр Фуго?
Отпихнув меня в сторону крепким плечом, палач выглядывает наружу и, не обнаружив там никого живого, успокаивается.
- Проходите, святой отец, - говорит он. Короткий коридор тут же переходит в небольшую комнату, обставленную без изысков: обеденный стол, три стула с деревянными спинками и комод. Судя по обилию пустых кувшинов и полному отсутствию закуски, палач в запое. Мэтр Фуго молча наполняет два деревянных кубка, один пихает ко мне, второй осушает одним глотком. Я подношу было кубок к губам, но тут же отставляю его в сторону. Пить подобное барахло может только горький пьяница.
- Ну, чего надо? - переходит к делу палач.
- Я послан храмом Святой Екатерины, что в Фьербуа, - признаюсь я. - Братию интересует, правда ли, что это вы сожгли ведьму Жанну? И хотелось бы из первых уст узнать, присутствовали ли при казни черти, хохотали ли они, утаскивая заблудшую душу в ад, ну, вы понимаете?
Палач вновь наливает себе кубок, на сей раз позабыв про гостя. Выпив, он коротко приказывает:
- Выметайся вон.
- Как это? - хмурю я брови.
- А так! - гневно заявляет палач, а затем вскакивает и, потрясая перед моим лицом литыми кулаками, кричит: - Мне стыдно, понимаешь? Я ночей не сплю, вспоминаю, как она умирала. Я даже в церковь каждое воскресенье стал ходить, а на деньги, что мне заплатили за казнь Девы, купил книгу с молитвами! - Мэтр Фуго машет рукой куда-то за спину, в голосе его крепнет негодование. - А вы все ходите, все расспрашиваете!
Палач крепко хватает меня за грудки и быстро шепчет, брызжа слюной:
- Это все ошибка, понимаешь? Никакая она не ведьма! - Лицо его темно, в глазах страх и раскаяние, толстые губы дрожат. - Дева так страшно кричала, а когда она наконец замолчала, из пламени костра вылетела белая голубка и полетела прочь.
Мэтр Фуго разжимает руки и, повернувшись ко мне спиной, глухо, еле слышно бормочет:
- Тогда-то я и понял, что это ошибка. Ошибка! Проклятая чертова ошибка! Она и в самом деле была святой, а я - проклят!
Вот и развеялась последняя надежда на то, что каким-то чудом Жанне удалось остаться в живых. В мое время существовала легенда, будто бы Орлеанской Деве удалось спастись, и она вновь воевала против англичан. Увы, это оказалось всего лишь сказкой, уж палачу-то виднее, кого он казнил на самом деле! Я бесшумно встаю, голос мой холоден как лед:
- Вижу, ты раскаиваешься, братец Фуго.
- Да! - стонет тот, закрыв лицо руками.
- Это хорошо, - рассудительно говорю я. - Тогда умри без мучений, сволочь!
Два быстрых шага, точный удар в висок, и я укладываю бесчувственное тело на пол. В сундуке, стоящем в углу, отыскивается подходящая веревка, уже с петлей, все как полагается. А что еще, спрашивается, взять с работы палачу? Я перекидываю веревку через стропила и с натугой приподнимаю тело. Когда разжимаю руки, палач на мгновение приходит в себя, но бьется в петле недолго и вскоре замирает. Я опрокидываю табурет, нахожу купленный им требник и кладу его прямо на стол.
- Похоже, тебя замучили угрызения совести, дружок, - говорю я на прощание. - Желаю вечно гореть в аду! - затем я выхожу, аккуратно притворяя за собой дверь.
А что, не самая плохая эпитафия, как вы считаете? Жаль, что я не могу разделаться с обоими подручными мэтра Фуго, боюсь, эпидемия смертей, разразившаяся в одном маленьком коллективе, может вызвать подозрения. Но ничего, со временем дойдет очередь и до них!
До своей гостиницы я добрался в облике обнищавшего дворянина, рясу выбрасывать не стал, аккуратно уложил в седельную сумку. Жизнь - штука сложная, кто знает, когда ряса вновь мне пригодится? В комнате я не раздеваясь рухнул на кровать, та жалобно заскрипела. До самого утра я лежал без сна, вспоминая Жанну, а в ушах все звучал предсмертный хрип мэтра Фуго.
Не верьте тем, кто заявляет, будто палач вовсе не виновен в том, что творит, он, мол, просто орудие. Сущие глупости, право слово, и мне непонятно, как взрослые люди могут их повторять! В очень старом анекдоте говорится, что теоретиков у нас много, а вот исполнителей не хватает. Брезгуют нормальные люди убивать, вот и находятся всякие подлецы, казнящие за деньги! Так что мало ли кто приговорил, первым должен ответить тот, кто исполнил!
Но, странная вещь, воздав палачу по заслугам, я не почувствовал облегчения. Да, я все сделал правильно, по старому закону, когда зуб за зуб, а жизнь за жизнь. И тем не менее…

Предыдущая страница 20 Следующая страница


21 Андрей Родионов

Порозовели верхушки деревьев, требовательно замычали коровы, исполнил арию петух, и лишь тогда я ощутил, как медленно спадает напряжение, а веки наливаются тяжестью. Громко затопали слуги, загрохотали рассыпанные дрова, с улицы донеслись пронзительные голоса торговцев всякой мелочью, и я наконец-то провалился в сон. Что снилось, не помню, хоть убей, но к полудню я проснулся с твердым ощущением, что мне все встало поперек горла. Во Франции, Англии и Баварии я объявлен вне закона, потерял любимую девушку и работу, в которой преуспевал. До самого вечера я сидел, тупо уставившись в стену, и лишь когда понял, что мысли в сотый раз скользят по одному и тому же кругу, резко встал.
- Что ж, - с горечью пробормотал я. - Мечтаем мы об одном, но жизнь вносит коррективы. Так я и поступлю!
В книжную лавку я успел перед самым закрытием. Продавец, седовласый мужчина с острыми глазами лучника, вручил мне лист желтоватой бумаги и пузырек чернил, а мальчишка при гостинице осчастливил добрым десятком гусиных перьев. Закрывшись, я долго чиркал по бумаге, а уже с утра лучший кузнец Руана задумчиво чесал затылок, с сомнением вглядываясь в чертежи.
- Что это такое? - буркнул он наконец.
- Кое-какие инструменты, необходимые в работе лекаря, - пояснил я. - Ну что, справишься?
- За все - пару золотых ливров, - решил наконец мастер. - Через три дня приходи за своими загогулинами.
Я молча кивнул, прощаясь не столько с кузнецом, сколько с теми годами моей жизни, когда я оберегал царственных особ, проникал в охраняемые крепости и спасал принцесс. Хватит, навоевался, сейчас я как никогда остро понимал смысл выражения «штыки в землю».
Я в очередной раз полностью сменил облик, превратившись из дворянина в мелкого торговца, и уже через неделю отправился в восточную часть королевства, вместе с купеческим караваном. Так не только безопаснее, но и веселее. Я долго выбирал место, где можно было бы осесть, пока не обнаружил городок Морто. Ему не исполнилось и века, вокруг раскинулись обширные густые леса, пара болот и уйма озер. Чего еще надо человеку, по самое не хочу наигравшемуся в войну, чтобы перевести дух и попробовать в себе разобраться?
Я приобрел небольшой дом на самой окраине городка и с разрешения магистрата вновь занялся медициной. Постепенно мое бурное прошлое начало забываться. Я уже не вскакивал по ночам от малейшего шороха за окном и по уши углубился в лечение больных, благо практики хватало с избытком. Так я встретил свое тридцатилетие, вновь вернувшись к тому, с чего начал. Я и забыл, как это приятно, когда не надо убивать, взрывать и поджигать. Приготовление лекарств, перевязки, накладывание шин при переломах и ушивание ран заняли все мое время.
Я принимал роды, лечил пневмонии и артриты и всерьез подумывал, не пора ли заняться противооспенными прививками. Я много гулял по окрестностям, общался с соседями и лишь в одном вопросе проявлял полнейшее равнодушие: смотреть не мог на женщин. По сравнению с покойной Жанной все они казались мне блеклыми и неживыми. Моя несчастная погибшая любовь была настоящей женщиной, сгустком яркого огня, остальные же все словно куклы, сделанные из картона.
Чем сильнее местные девицы и мамаши проявляли ко мне интерес, тем больше сил я тратил на то, чтобы отбиться от ненужного внимания. Наконец я сообразил, как надо поступить, и на воскресных посиделках в таверне «Сом и улитка» под большим секретом поведал одному из завсегдатаев о своей беде. Якобы три года назад я был ранен таким пикантным образом, что после того ничего уже и не можется. Военная хитрость помогла, и женщины мигом переключились на поиск иной добычи.
В подобных заботах прошел почти год, а затем мирная жизнь подошла к концу, и началось все, как ни странно, со сбора лекарственных растений.
Все-таки травы - страшная сила, порой достаточно одной затяжки, чтобы жизнь твоя изменилась полностью и бесповоротно. А иногда не требуется даже и такой малости.

Глава 5
Июнь 1432 - июль 1432 гола, Франция: месть - мое ремесло

Итак, жизненный круг завершился, и я опять вернулся к почтенной, пусть и хлопотной работе лекаря. Я тщательно похоронил воспоминания о четырех годах смертоубийств, даже внешне постарался измениться. Отпустил бороду, волосы стал стричь под горшок, на людях ходил сутулясь, говорил тихо, не поднимая глаз на собеседника. Вряд ли кто из прежних знакомцев опознал бы подающего надежды послушника-францисканца в молчаливом лекаре провинциального городка, расположенного на восточной окраине Франции.
Что я здесь делал и почему не уехал на Русь? Не знаю. Возможно, виноваты сны, в которых ко мне приходила Жанна. Иногда она просто улыбалась, несколько раз мы долго говорили о чем-то, взявшись за руки, вот только когда я проснулся, так и не смог вспомнить о чем. Одно я знал наверняка: стоит оставить страну, ради которой любимая приняла смерть, и Жанна перестанет ко мне являться, а это свыше моих сил.
Незаметно пролетел год, жизнь на свежем воздухе, простая, но сытная пища восстановили мое здоровье.
Я перестал видеть во сне кошмары и начал подумывать о том, что главное в моей жизни, ради чего я и был рожден на свет, уже случилось. Целый год я провел рядом с лучшей из женщин мира, помогая Жанне д'Арк в ее тяжком служении. Да, я не смог спасти ее, но я хотя бы попытался, чего не скажешь про остальных. Приходили ли ко мне мысли о самоубийстве? Да, разумеется. Но это выход для слабых, хотя перестань Жанна приходить ко мне во снах, не знаю, не знаю… Помогала работа, тяжелая и изматывающая, она же дарила глубокое удовлетворение. Ведь лекарь - это призвание, образ жизни. Каждый человек, хоть раз самостоятельно вылечивший больного, заболевает медициной навсегда.
Дни мелькали перед глазами, не запоминаясь, пока кто-то наверху наконец обо мне не вспомнил. Вероятно, мой ангел-хранитель не на шутку соскучился по приключениям, а может, просто вернулся из длительного отпуска.
Ранним утром 21 июня я вышел из дома, ведя в поводу Крепыша, маленького пузатого ослика, подаренного мне нашим мельником, господином Бретодо. Месяц назад мэтр привез с ярмарки в Безансоне некую любовную болезнь, с неделю мужественно терпел жжение и рези, а потом сдался на милость лекаря. Собранные мною травы не подвели, и вскоре опавшие щеки мельника обрели прежнюю упругость, нездоровая бледность сменилась уверенным румянцем, а мешки под глазами исчезли напрочь, возвещая, что к хозяину вернулись крепкий сон, здоровый аппетит и вера в несокрушимую мощь французской медицины.
Подаренный осел оказался неприхотливым и весьма выносливым. Использовал же я его как тягловую силу, поскольку при моем росте верхом на маленьком осле выглядел бы попросту комично.
День я потратил на то, чтобы уйти поглубже в лес и как следует осмотреться, вечером как следует выспался и всю ночь рыскал по различным буеракам с небольшой лопатой в руках, аккуратно выкапывая различные целебные корешки. Считается, что в самую короткую ночь, когда год переваливает за половину, флора накапливает невиданную лечебную мощь. Вот я и работал как каторжный, даже не подозревая, что ничего из собранного мне так и не пригодится.
Закончил я уже под утро и только присел отдохнуть на просторной поляне, как над самым ухом раздался пронзительный крик. От неожиданности я ракетой взвился вверх и тут же застыл в боевой стойке: руки выставлены вперед, в одной поблескивает выхваченный кинжал, другая крепко стиснула рукоять лопаты, глаза напряженно шарят по сторонам. Кто же это так страшно кричал?
Над правым ухом вновь послышался вопль, скривившись, я убрал кинжал в ножны на поясе и пробормотал с облегчением:
- Фу ты, ну ты!
В воздухе передо мною сложными зигзагами порхала большая, кулаком не зашибешь, черная бабочка. Из-за того что на спине это мерзкое насекомое носит рисунок в виде человеческого черепа, в народе ее называют «мертвой головой» и очень боятся. Простофили считают, что крик страшной бабочки предвещает несчастье, а если подобное чудовище залетит в комнату, где находится больной, то бедолаге уже не оправиться, как ни старайся.
Бабочка пронзительно заверещала в третий раз. Я плюнул, развернулся и побрел к оставленному ослу.
Утро выдалось тихое и хорошее, на голубом небе ни облачка, солнце ласкало зеленую траву, одуряюще пахли распустившиеся цветы. Громко пели птицы, и все насекомые были заняты важными делами. Одни стрекотали, другие жужжали, кто-то деловито ткал паутину, а кто-то, пыхтя и чертыхаясь сквозь сомкнутые жвала, тащил гусеницу в муравейник. И никому, вы слышите, никому из них не было дела до человека, кроме сумасбродной бабочки. И чего она ко мне привязалась, не пойму!
Вскоре я убедился, что суеверные крестьяне недаром недолюбливают дьявольскую тварь. Не успел я пройти по лесной дороге и одного лье, как из кустов с громким треском вывалили четверо мужчин в потрепанной одежде, судя по оружию и повадкам - бывшие солдаты. Я остановился, выжидательно глядя себе под ноги, повод Крепыша выпустил, руки сложил внизу живота, показывая, что не намерен вступать в рукопашную. И вообще, я человек мирный и драться из-за осла и охапки травы не намерен.
- Подавай сюда деньги и прочие ценности! - грозно рявкает высокий грузный разбойник с отвислыми, как у бульдога, щеками. Я кидаю оценивающий взгляд на его короткое копье с заржавленным наконечником и хмыкаю про себя. Только полный моральный урод может так запустить оружие, да и попахивает от толстяка какой-то тухлятиной, словно он не мылся с самого рождения.
- И жратву! - с сильным акцентом добавляет сухощавый малый с рыжими волосами, по виду типичный англичанин.
Этот вооружен получше: в руке боевой топор, в ножнах на поясе - тяжелый тесак. И что в том удивительного, если дезертиры из противоборствующих армий организовали совместную банду? Ворон ворона издалека видит.
Третий бродяга, обросший не хуже меня, стоит, опершись о длинное копье, с его пояса свисает широкий охотничий кинжал, глаза настороженные, словно лохматый в любой момент ожидает нападения. На вид он расслаблен, но мне знаком подобный тип людей. При первых же признаках опасности дезертир готов вступить в бой. Пожалуй, он опаснее прочих.
И наконец, четвертый. Ну, с этим все ясно. Он высок, широкоплеч, в руке тяжелая дубина с вбитыми в верхушку железными шипами. Морда самодовольная, вне всякого сомнения, это местный силач, эдакий геркулес. Здоровяк нетерпеливо поглядывает в кусты, похоже, там прячется кто-то еще.
- У меня ничего нет, - тускло говорю я, - кроме этого осла.
Одутловатый не верит и начинает меня обыскивать. Рыжий тоже при деле, он вытряхивает из мешков собранные мною вершки и корешки. Так и не обнаружив внутри ничего ценного, рыжий громко ругается по-английски. Надо же, язык я забыл, а вот брань прекрасно понимаю. Кстати, замечу, что у меня запас ругательств значительно богаче. Есть свое преимущество в классическом образовании, уж если францисканцы учат чему-то, то делают это на совесть.
Убедившись в том, что я не солгал, разбойники заставляют меня раздеться, заботливо упихав одежду и обувь в мои же мешки. Не проходит и трех минут, как я стою перед ними в костюме Адама. Разбойники теряют ко мне всякий интерес, я, уже никому не нужный, делаю несколько шагов вперед и замираю, почуяв запах свежей крови. За большим развесистым кустом прямо на обочине лесной дороги лежат два мертвых тела. Мужчина и женщина, оба преклонных лет, раздеты догола, земля под ними влажная от крови.
Я закусываю губу. До сих пор в Лотонском лесу действовали всего две разбойничьи шайки, но чтобы архаровцы Каторжанина Бьеко или Толстого Луи убивали женщин, такого я не слышал.
Откуда взялись эти отморозки? Да какая, собственно, разница, остался жив - и будь доволен.
Глубоко вздохнув, я обхожу тела, кусты впереди трещат, и прямо на меня с криком выскакивает девчушка лет одиннадцати в сером испачканном платье. Губы ее трясутся, руки прижала ко рту, в широко распахнутых глазах отчаяние.
Меня грубо отталкивают в сторону, и рыжеволосый британец с хохотом ловит беглянку за руку. Следом за ней из кустов с грязной бранью вываливается пятый член банды, мужчина средних лет с широким выпуклым лбом, расплющенным носом и черными навыкате глазами.
- Зачем вам ребенок? - громко спрашиваю я. - Отпустите ее.
Я говорю спокойно, не прошу, не требую, просто высказываю свою точку зрения.
- Ясно зачем, - гнусно ухмыляется широколобый, демонстрируя редкий частокол почерневших зубов, деловито командует британцу: - Тащи ее на поляну. Ну, сейчас будет потеха!
- Пошел прочь, пока жив! - пинает меня вонючий.
Сапоги у него тяжелые и силы не занимать, вот только никто и никогда не учил его бить ногами, а потому я с легкостью уворачиваюсь. Глаза разбойника наливаются кровью, он делает шаг вперед и цепко хватает меня за плечо. Хватка у дезертира просто стальная, не вырвешься, и я послушно шагаю навстречу, так что эта вонючая туша заслоняет меня от прочих негодяев.
- Сейчас уйду, - рычу я, оскалив зубы. - Вот только для начала проведу среди вас разъяснительную работу!
Блажен кто верит, будто заблудшую душу можно вернуть к свету и якобы даже законченный мерзавец может раскаяться. Если подобное чудо и впрямь возможно, то требует оно такого количества времени, которое я не могу себе позволить. Да и было бы перед кем метать бисер! А потому я действую быстро и жестко, как учили, не оставляя бандитам ни одного шанса.
Сорвав с пояса грозного толстяка нож, я кидаю его в лохматого. Он стоит к нам левым боком, но все же успевает повернуть голову и выставить копье вперед. В ту же секунду острый клинок входит в его шею, и лохматый давится хлынувшей изо рта кровью. Двумя пальцами я с силой бью в глаза вонючку, и он оглушительно визжит, как по волшебству, позабыв и про меня, и про копье. Грязные ладони прижал к лицу, между пальцев течет кровь. Подхваченное мной копье толстяка с отвратительным хрустом пробивает спину широколобому любителю малолетних девочек, с протяжным воем тот валится на бок. Я машинально замечаю, что наконечник копья, пробив тело насквозь, вышел из груди, показав красное жало.
На меня с угрожающими криками набрасываются сразу трое, к силачу и англичанину присоединился какой-то тусклый малый с плохоньким мечом. На нем, единственном среди прочих, кожаные латы и легкий шлем. Нет, ребята, не ваш это день, и какого черта вас понесло в Лотонский лес, не пойму! А ведь могли бы разойтись по-хорошему, как я вам предлагал. Лучше бы вы оставили себе моего осла и одежду да отпустили девочку подобру-поздорову!
Я рассекаю англичанину колено и тут же мощным ударом топора сношу ему полчерепа. Дезертир в доспехах в панике хватается за распоротый живот, глаза выпучил по-рачьи, на лице смертельное отчаяние. Можно подумать, ему удастся запихнуть обратно вылезающие кишки.
Оставшийся в одиночестве силач кидает в меня дубину, усеянную железными шипами, я отшатываюсь в сторону, но рукоять задевает-таки меня по голове. Рухнув на землю, я на пару секунд перестаю понимать, где нахожусь и что, собственно, происходит.
С торжествующим ревом верзила подскакивает ко мне и начинает пинать. Боль быстро приводит меня в чувство, крутанувшись на спине, я подсекаю разбойника ногой, и тот тяжело падает рядом. Подняться уже не успевает, так и остается лежать на земле, приколотый мечом, словно навозный жук булавкой.
Слегка отдышавшись, я проверяю, не остался ли кто-нибудь из разбойников в живых. Ага, ослепленный мною толстяк укрылся под каким-то деревом, его бьет мелкая дрожь, зубы тихонько клацают. Я походя вспарываю разбойнику горло и, быстро одевшись, с полчаса безуспешно пробую найти девчонку, из-за которой все и началось.
Куда там, ее давно и след простыл. Эта умница не стала дожидаться, чем кончится схватка, и благоразумно скрылась.
Когда я понял, что девица взяла свою судьбу в собственные руки, на моем лице тут же появилась удовлетворенная улыбка. Не надо было устраивать ничью жизнь, ломать голову над тем, куда деть ребенка, и объяснять горожанам, где это скромный лекарь научился так мастерски убивать. А потому я быстро прибрался на дороге, ополоснулся в ближайшем ручье и вновь нагрузил Крепыша лекарственным сырьем.
Отойдя на десяток шагов, я обернулся и придирчиво оглядел кусты. Если точно не знать, что в нескольких ярдах от дороги свалены шесть трупов, то сроду об этом не догадаешься. Тела двух жертв я уложил отдельно, в стороне от разбойников, но и их закапывать не стал, некогда.
Остаток пути пролетел незаметно. Я то укорял себя за вспышку насилия, которая могла привлечь ко мне ненужное внимание, то довольно улыбался, вспоминая, с какими гримасами умирали те негодяи. Что же касается учиненного мною самосуда, как это назвали бы ревнители прав всякой мрази из родного двадцать первого века… А кому ж их судить, как не мне? Все-таки я не только единственное духовное лицо, то есть главный представитель Господа на этой лесной дороге, но и дворянин, и даже выше того, рыцарь! Так что суд состоялся, будьте уверены. Что же касается тяжести приговора, то у осужденных остается право апеллировать к Отцу небесному. Пусть жалуются сколько хотят, я не возражаю.
Следующий день выдался еще краше. Яркое солнце медленно ползло над головой, важно озирая окрестности, на чистом синем небе не было ни облачка, только на самом горизонте белело что-то такое кучерявое. Легкий свежий ветер мягко трепал листья деревьев, громко жужжали неугомонные пчелы, перекликались птицы, мычала, блеяла и кудахтала соседская живность.
Я не спеша прогулялся по окрестностям. Местный сеньор изволил отправиться на охоту, и я отступил на обочину, вежливо поклонившись, когда мимо промчалась гордая кавалькада. Злобно рычали псы, рвались с поводков, поводя налитыми кровью глазами, щерили белоснежные зубы.
Когда облако пыли, поднятое всадниками, рассеялось, я долго смотрел им вслед, вспоминая, как сам когда-то вращался в подобном обществе. Потом прислушался к себе, но никакого сожаления по оставленной жизни не ощутил, и тогда я понял, что все закончилось и перегорело.
Сама собой в голову вновь пришла простая мысль: а не пора ли вернуться на родину? Больше не осталось ни одной причины, отчего бы я не мог этого сделать. Накопленных денег хватит и на коня, и для оплаты проезда на купеческом корабле, идущем в славный Новгород. На Руси издавна ценились лекари-иностранцы, я там не пропаду. Оружие бережно смазано маслом и укрыто в тайнике, достать его и привести в порядок - дело нескольких минут. Словом, все, что мне нужно, - принять твердое решение.
Против ожидания, утренняя прогулка затянулась. Я медленно шел, разглядывая окрестности Морто так внимательно, словно навсегда собирался с ним распроститься.
Вскоре я понял, что решение наконец созрело. Когда-то давно, целую вечность тому назад, Роберт Смирнов попал в пятнадцатый век и не собирался перебираться на Русь, а вот теперь, повзрослев, набравшись жизненного опыта, понял, что тянуть нечего. Французы без меня не пропадут, все, что можно, я для них уже сделал. Правда, Деву не уберег…
Я опустился на старый пень, вспоминая все, что случилось со мной за последние годы. На бывшего фельдшера «Скорой помощи» свалилось столько бед, что удивительно, как спина не треснула. Как следует все обдумав, я решил, что больше мне во Франции делать нечего.
Уже издали я понял, что происходит что-то неладное. У моего дома собралась целая толпа, все громко кричали и суетились. Я нахмурился и тут же прибавил шагу, едва удерживаясь от того, чтобы не перейти на бег. Завидев меня, люди с готовностью раздались в стороны. Прямо перед моим крыльцом на грубых деревянных носилках лежала девушка лет семнадцати, голова ее была закутана в серое полотно. Плотная ткань промокла насквозь, тяжелые алые капли беспрерывно падали вниз, под носилками медленно расплывалась лужа крови. Девушка негромко рыдала, голос тонкий, как у ребенка, мелко дрожали босые ноги.
- Молчать! - рявкнул я, когда навстречу мне рванулись сразу трое горожан и затараторили как сороки, взбудораженно перебивая друг друга.
- Говори, что случилось, Люка! - ткнул я пальцем в коренастого парня с некрасивым суровым лицом.
- Это все охота! - выпалил тот. - Анна не успела убраться с дороги, и один из псов вцепился ей в голову, я еле его оттащил.
- И что потом?
- А ничего, - пожал тот плечами. - Егеря ухватили его за ошейник и побежали дальше, а я понес сестру к вам.
М-да, лично я убил бы пса на месте, но крестьянину о таком и мечтать не стоит. За подобное вольнодумство не только серва, но и всю его семью могут казнить, и ничегошеньки сеньору за это не будет, он в своем праве. Такие уж времена на дворе стоят.
- Заносите ее, - крикнул я, распахивая входную дверь. - Кладите на длинный стол у окна!
Понимаю, что иметь два стола в одной комнате - сущее барство, но не кушать же мне на той столешнице, где перевязываю больных. А в остальном у меня без излишеств. Прихожей нет, и из входной двери попадаешь сразу в гостиную, она же приемная и перевязочная. Дверь налево ведет в кухню, там я себе готовлю. Дверь прямо - в спальню, этим громким словом называется комнатушка три на четыре ярда, бывшая кладовка, куда я затащил кровать. Кто спорит, я мог бы подыскать для себя дом получше, но к чему смазывать образ бедного лекаря, ведь каждая мелочь должна быть достоверной.
- А вы куда? - уставился я на людей, набившихся в комнату. - Попрошу всех выйти на улицу, вы будете только мешать.
Всхлипывающих женщин вывели под руки, я захлопнул за ними дверь и, повернувшись к больной, нахмурил брови:
- Ты не слышал, что я сказал?
- Позвольте мне остаться, - взмолился Люка. - Может быть, я смогу вам помочь.
- Хорошо, - кивнул я. - Только рта не открывай, пока я сам тебя не спрошу.
Девушка коротко простонала, когда я снял с ее головы коряво наложенную повязку. Секунду подумав, я плеснул в кружку немного крепкого коньяка и заставил ее выпить, потом осторожно омыл лицо и с облегчением убедился, что оно совсем не пострадало. Уши, глаза, нос и губы на месте, в тех местах, где им и положено быть. Весьма привлекательная девушка, отметил я машинально, и тут же озабоченно присвистнул. Пес прыгнул на Анну сзади и вцепился ей в голову, а когда брат дернул зверя назад, стаскивая его с сестры, острые как скальпели клыки собаки рассекли ей кожу на голове на тонкие полоски.
Если пес болен, кончина девушки будет ужасной. Укус бешеного пса в голову - верная смерть и в двадцать первом веке, со всеми нашими вакцинами, анатоксинами и прочими достижениями современной медицины, а про пятнадцатое столетие и говорить нечего. Но о таком исходе мы думать пока не будем, подобные грустные философствования нам ни к чему. Но что мне делать с ранами головы? Обработать их и наложить повязку? Раны нагноятся, и девушка попросту не выживет, а если каким-то чудом и выкарабкается, то красоткой ей больше не быть.
Я вытащил большие ножницы, сунул их парню в руки.
- Состригай волосы под самый корешок. Чего встал, как засватанный?
- Но Анна так любит свои волосы, она столько лет их отращивала! - запротестовал тот.
Я свирепо глянул на парня, выдвинул вперед нижнюю челюсть, и Люка, сникнув, тут же защелкал ножницами, закусывая губу всякий раз, когда сестра дергалась от боли.
Беда с этими женщинами, очень уж сильное внимание они уделяют своей внешности, прямо с ума сходят. И поощряют их в этом такие вот подкаблучники, как этот Люка.
- Ладно, - сказал я громко, словно успокаивая сам себя. - Все обойдется, - и повторил уже тише: - Все будет в полном ажуре.
Вообще-то укушенные раны не шьют, они априори считаются грязными, инфицированными, но и оставить девушку без помощи я не мог, а потому, вооружившись иглой и пинцетом, принялся сшивать ленточки кожи между собой. Работа заняла около часа, закончив, я обозрел получившуюся картину и довольно покачал головой. А затем споро наложил повязку и отправил девицу домой.
И тут, словно кто сглазил, больные повалили ко мне просто толпой, резаные, поломанные и даже побитые. Закончил я прием уже после заката, а когда последний пациент исчез в ночной тьме, долго сидел на крыльце, тупо разглядывая луну.
Ночью я все никак не мог уснуть, отчего-то вспоминалась бабочка, что так дико и пронзительно кричала, а когда все-таки заснул, мне привиделись странно раскрашенные люди с рысьими глазами. Собравшись у подножия гигантской ступенчатой пирамиды, они прыгали, потрясая копьями, под оглушительный шум необычного вида барабанов. Под ударами ветра облака раздались в стороны, над пляшущими появилась полная луна, и только тогда я понял, что танцоры одеты не в шкуры, а в свежесодранную человеческую кожу!
Рывком я сел в кровати, весь потный, словно только из парилки. Сердце колотилось как сумасшедшее, а наружная дверь прогибалась под сильными ударами. Когда я сбросил засов, она тут же распахнулась, на крыльце нетерпеливо переминался с ноги на ногу Антуан Леру, один из служащих городского магистрата.
- Слава Богу, вы здесь! - воскликнул он в ажитации.
- Где мне еще быть посреди ночи, - пробурчал я себе под нос, вслух же спросил: - Что за паника? Случилось несчастье?..
Не дав мне закончить вопрос, мэтр Леру затараторил, дергая меня за рукав наброшенной рубахи. Порывался немедленно утянуть меня с собой, лишь бы доставить как можно быстрее. Как оказалось, в Морто проездом остановилось весьма важное лицо, большой вельможа. Сломалась ось у кареты, и их сиятельство изволили ушибить ногу, а потому немедленно требуют доставить наилучшего лекаря в округе.
- Дайте мне немного времени, - сказал я, захлопывая входную дверь перед посланцем магистрата.
С минуту я постоял, прижавшись к ней спиной, а затем негромко засмеялся. Кинжал, зажатый в правой руке, с силой воткнул в стену, зубы стиснул так, что они заскрипели. Что-то нервы у меня сдают, хорошо бы попить успокаивающий отвар. Это ж надо, как быстро я вспомнил прежние навыки!
Я быстро оделся и вышел, прихватив сумку с лекарствами и инструментами. Похоже, в нашу глушь занесло важную птицу, раз магистрат расщедрился на повозку, пусть старую и скрипучую, а уж трясло в ней, как в миксере, словно некто злонамеренный решил взболтать мне все внутренности! Церковный колокол пробил дважды, когда мы проезжали мимо, я поежился, плотнее кутаясь в плащ. Беспрерывно моросил дождь, нудный и назойливый, как попрошайка, и как я ни выворачивал шею, холодный ветер всякий раз ухитрялся дунуть в лицо.
Важного гостя разместили в доме мэра, и едва мы подъехали, господин Фремоди лично бросился навстречу дребезжащей повозке, едва не угодив под копыта лошади. Чуть не плача, он принялся меня торопить, умоляя двигаться быстрее, лучше всего бегом, раз уж я не умею летать.
Как я и предполагал, ничего страшного не произошло. Все кости важной персоны были целы, не пострадал ни один сустав, а беспокойство его светлости вызвали обыкновенные кровоподтеки. Я быстро и аккуратно наложил повязки на места ушибов, тут же, на месте, приготовил обезболивающий отвар и, подумав, щедро добавил туда валерианы. Пусть пациент как следует выспится.
Личный секретарь больного внимательно следил за всеми моими манипуляциями, из-за его плеча грозно сопели два воина, судя по виду - телохранители. Я машинально отметил, что это настоящие бойцы, сухие, жилистые и быстрые в движениях, ну прямо как я в молодости.
Когда я закончил, секретарь проводил меня до дверей спальни, на пороге, милостиво кивнув, сунул в руку монету.
- Ну что там с господином епископом? - кинулся мне навстречу мэр.
Руки тряслись, будто у припадочного, на бледном как у покойника лице не было ни кровинки.
- Он сильно пострадал?
- Все в порядке, не волнуйтесь, - ответил я, с трудом скрыв зевок. - Завтра же он сможет продолжить путь. Кстати говоря, вы сказали, что он епископ. А почему же он без сутаны?
Оглянувшись по сторонам, господин Фремоди доверительно сообщил мне:
- Он путешествует инкогнито, но вам-то можно знать, раз уж вы его лечили. Но смотрите же, никому не слова!
Я нетерпеливо кивнул, уже жалея, что вообще задал вопрос. После обеда мне присесть было некогда, я вымотался как собака и страшно хотел спать.
- Это известнейшая личность, епископ Пьер Кошон!
Я замер на месте, как замороженный, мигом проснувшись. Сердце дало сбой, я обессилено привалился боком к стене и прохрипел:
- Что вы сказали?!
- Епископ Пьер Кошон, тот самый, что осудил на смерть знаменитую французскую ведьму Жанну, Орлеанскую Деву. Очень, очень важная персона при королевском дворе! Как хорошо, что вы оказались под рукой. Господин епископ с легкостью может стереть меня в порошок, если что-то ему не понравится! А теперь…
Мэр продолжал что-то возбужденно лепетать, румянец на глазах возвращался на его круглую щекастую физиономию. Я, не слушая, оторвался от стены и побрел прочь, но остановился, кое-что вспомнив.
Господин Фремоди подскочил ко мне сам, видно, здорово я его выручил.
- Вы случайно не знаете, куда едет господин епископ? - спросил я.
- Ну, разумеется, на коронацию короля Генриха VI! - с придыханием ответил мэр, закатывая глаза.
Похоже, присутствовать на коронации было одним из самых его заветных желаний. Как говорится, хотя бы одним глазком посмотреть, а там и умирать можно.
- Ясненько.
Я попрощался и пошел домой, наотрез отказавшись от повозки.
Пару месяцев назад в местной таверне проездом остановился какой-то купец из Лиона. Со смехом рассказывал, как после казни Орлеанской Девы архиепископ Реймский нашел в Жеводене юродивого пастушка Гильома и тут же во всеуслышание объявил его истинным посланником небес, который поведет французов к победам. Так, мол, юродивому заявили святые покровители Франции. Как говорят в народе, было у батюшки три сына, два нормальных, а третий - архиепископ. Дураку было ясно, что после казни Жанны подобный фокус не пройдет, так оно и вышло. Французское войско, где ехал этот, с позволения сказать, живой талисман, в первом же бою было наголову разгромлено британцами, а пастушка взяли в плен. Предсказуемый результат.
Ныне опекунами десятилетнего Генриха Английского принято решение короновать сорванца на французский трон, поскольку Карл VII якобы занимает его незаконно. Венчание на царство будет проходить в Париже, с недавних пор столица снова принадлежит англичанам. Бургундцы уступили его англосаксам, но и в бой с французами они больше не вступают, выжидают, чем кончится схватка. Ну а мне нет никакого дела до этих дрязг, абсолютно по барабану, кто из них будет королем! Однажды я уже ввязался в династические разборки, в результате остался с разбитым вдребезги сердцем. Сам чудом выжил, а любимая…
Я задышал медленно и глубоко, успокаивая зачастившее сердце. Разжал стиснутые кулаки, пальцы заметно дрожали, и я убрал руки за спину. Спокойно, спокойно, это уже не мои проблемы.
К себе я вернулся уже под утро и тут же заснул крепким сном. И снилась мне Жанна. Девушка молча глядела, как я бегу к ней по пыльной равнине и все никак не могу приблизиться. А затем любовь всей моей жизни медленно покачала головой, и ни в глазах ее, ни на лице не было улыбки. Она смотрела строго, сжав губы в тонкую нитку, а затем властно указала на запад. Я кинул взгляд в ту сторону, и передо мною воздвиглась каменная громада Нотр-Дам де Пари.
Когда же я повернулся к Жанне, она вновь горела на костре. Безжалостное пламя пожирало ее нежное тело, в глазах девушки стояла глубокая печаль. Затем она медленно отвернулась, и я понял, что Жанна знает о моем решении навсегда оставить Францию. Ревущее пламя хлестнуло по лицу, словно пощечина, я отшатнулся, а когда вновь поднял глаза, ни костра, ни Жанны уже не было, и лишь ветер гонял по пустынной равнине горсть пепла.
Я проснулся на рассвете и долго лежал, вспоминая сон, а затем поднялся и первым делом навестил покусанную накануне девушку, Анну. Раны не воспалились, хотя я, честно говоря, ожидал худшего. Удовлетворенно кивнув, я оставил ее брату Люка все необходимые травы, четко разъяснив, что и как с ними надо делать. Вернувшись в дом, я принял всех больных, объявив им, что уезжаю в Нант по срочному делу, но максимум через месяц вернусь, поручил Крепыша заботам соседей, а у местного барышника сторговал жеребца пегой масти, лучшего из того, что у него нашлось.
Уже на закате я выехал из Морто, чтобы никогда туда больше не вернуться. Впереди меня ждал Париж, город, в котором я найду человека, осудившего мою Жанну на страшную смерть. Найду и проведу свой собственный суд, где я буду судьей и прокурором, адвокатом и палачом.
В Безансон я въехал в облике небогатого дворянина, в местной оружейной лавке долго копался в металлоломе, выставленном на продажу, пока не выбрал несколько подходящих железяк. В жизни случается всякое, и кто знает, когда пригодится пара лишних метательных ножей или еще один кинжал.

Предыдущая страница 21 Следующая страница


Французский дьявол 22

К Парижу я подъехал ранним вечером двенадцатого июля, за четыре дня до предстоящей коронации. Мне предстояло совершить чертову уйму дел: узнать, где остановился епископ Кошон, разведать подходы и постараться навести контакты с прислугой. Отдыхать и расслабляться было некогда, пришла пора приниматься за работу.
Нужный мне дом, двухэтажный особняк в форме квадрата, я обнаружил без особого труда. Высокая ограда, окружавшая особняк, не произвела на меня особого впечатления. Видывали мы и стены повыше, и шипы поострее, а уж крепости, куда проникали играючи, не чета этому домишке.
Единственное, что меня смутило, - это количество охраны. Епископ Кошон дорого ценил собственную жизнь, я насчитал не меньше полутора десятков воинов, слоняющихся по двору. Будь у меня за спиной несколько надежных товарищей, вроде баварских телохранителей Жанны, я, не колеблясь ни минуты, первой же ночью вломился бы в дом. Увы и ах, сейчас я действовал в одиночку, поэтому приходилось ждать.
Судьба была на моей стороне, и подходящий случай представился уже на следующий день. Едва колокол ближайшей церкви пробил час пополудни, створки ворот широко распахнулись. Грохоча колесами по булыжной мостовой, на улицу выехала карета в сопровождении дюжины конных воинов. Господин епископ лично вышел проводить какого-то дорогого гостя, за спиной хозяина выстроились четверо слуг и трое воинов, похоже, весь гарнизон особняка. Я пересчитал их дважды, а затем хищно улыбнулся. За домом я наблюдал до самого закрытия городских ворот, а когда убедился, что на сегодняшнюю ночь особняк остался практически без охраны, тут же поспешил в гостиницу, где остались все мои вещи.
В снятой мною комнате пришлось немного задержаться, пока я готовил некое зелье, но не успел колокол собора Парижской Богоматери отзвонить дважды, как я двинулся в путь, основательно экипированный, полный холодной ярости и жажды мщения. Дева позвала меня, и пусть однажды я оставил ее в руках врагов, на этот раз я должен был исполнить свой долг до конца. К искреннему моему удивлению, до особняка епископа Кошона я добрался без приключений. Думаю, по случаю предстоящей коронации парижские апаши устроили себе маленький выходной, а может быть, готовились к торжественной встрече прибывающих гостей.
Оседлав ограду, я сделал все, как меня учили. Сухо щелкнул арбалет, здоровенный пес, жалобно взвизгнув, ткнулся в землю тяжелой головой. Второй угрожающе зарычал, изготовившись к прыжку, и арбалетный болт с хрустом вошел ему между глаз. Из кустов выметнулся еще один зверь, крупнее предыдущих, тут же высоко прыгнул, намереваясь ухватить меня за ногу и стащить вниз. Стрела вошла в огнедышащую пасть, а вышла из затылка, пронзив мозг, и волкодав рухнул на землю.
Я сухо усмехнулся, убирая механический лук в заплечный мешок. Как ни странно, но чем дороже оружие, тем удобнее оно в эксплуатации. К примеру, вот эта итальянская игрушка бьет недалеко, зато кучно, да и перезаряжается практически мгновенно, идеальное средство, чтобы заткнуть пасть сторожевому псу. Вон они валяются, лучшие друзья человека, три выстрела - три цели, а теперь разыщу-ка я людей. Не имею против прислуги и охраны ничего личного, но и оставлять за спиной никого не собираюсь. Не хватало еще, чтобы в самый неподходящий момент какой-нибудь особо преданный хозяину лакей всадил мне в спину нож.
Когда я заканчиваю с обитателями первого этажа, то, уже не торопясь, поднимаюсь на второй. Широкая лестница покрыта ковровой дорожкой, на перилах ни пылинки, похоже, господин епископ держал покойных слуг в строгости.
Перед дверью спальни я останавливаюсь и несколько секунд разглядываю украшающую ее резьбу. По обе стороны двери в стену вделаны массивные бронзовые канделябры в виде кланяющихся мавров. В руках обитатели Африки держат толстые свечи, горящие ярко и ровно, словно лампочки.
Кинжал сам прыгает в руку, я долго любуюсь хищным блеском лезвия, верчу его так и эдак, а затем решительно вставляю клинок в ножны. Жанна сгорела заживо, а этот умрет мгновенно? Несправедливо! Так легко господин епископ у меня не отделается, клянусь, его ждет мучительная смерть. Впереди у нас вся ночь, вполне достаточно времени для любых забав. Качественно исполненная месть требует холодной головы, и я с кривой ухмылкой возвращаюсь на кухню.
Не проходит и пяти минут, как дверь спальни бесшумно распахивается, я захожу внутрь, держа в левой руке серебряный поднос. На нем кубок, в котором плещется жидкость цвета коньяка, и золотое блюдо, заботливо укрытое кружевной салфеткой. Я бережно ставлю поднос на мраморный столик у изголовья кровати, разгораются зажженные мною свечи, и вскоре в спальне становится светло, словно днем. Похоже, господин епископ изрядно подслеповат, канделябров, развешанных по стенам спальни, достаточно, чтобы осветить целый особняк.
- Проснитесь, господин Кошон! - громко говорю я. - Настало время принять лекарство.
Но человек, сладко сопящий под пуховым одеялом, на голос не реагирует и просыпается только тогда, когда я встряхиваю его за жирное плечо. Он сонно таращится непонимающими глазами и, широко зевнув, сварливо заявляет:
- Пошел прочь, мерзавец! Я никого не звал!
- Никто мне не рад, - вздыхаю я, а потом, рывком усадив епископа в постели, сую ему в лицо кубок. - А ну пей, сволочь!
- Это яд! - испуганно визжит толстяк, мгновенно покрывшись липким потом. - Не буду пить!
Я молча щекочу кинжалом дряблое горло, и епископ, сникнув, проглатывает содержимое кубка, в его глазах полыхает ярость загнанного зверя. Убрав клинок, я забираю у толстяка кубок и холодно говорю:
- Это лекарство, а не яд. А то, не дай бог, с тобой случится инфаркт или инсульт еще до окончания нашего разговора.
- Я узнал тебя! - перебивает меня епископ, выпучив маленькие свинячьи глазки. - Ты же тот самый лекаришка, что лечил меня в Морто!
Не обращая внимания на то, что там лопочет эта английская подстилка, я на всякий случай уточняю:
- Имею честь говорить с епископом Бове, бывшим ректором Парижского университета, уроженцем Руана Пьером Кошоном?
- Все верно, только родился я в Реймсе, в семье известного винодела, - осторожно отзывается толстяк.
Судя по всему, господин Кошон уже справился с растерянностью. Сейчас судорожно прикидывает, что же произошло и как ему выпутаться живым из этой переделки. Быстро же он пришел в себя, взгляд сосредоточенный, не слышно ни глупых угроз, ни попыток подкупа. Ждет, пока я сам скажу, чего же мне от него надо. Похоже, абы кого в епископах не держат.
- Да нет же, уважаемый, - с улыбкой поправляю я собеседника. - Родились вы все-таки в Руане, в дворянской семье. Прадед ваш состоял в ордене тамплиеров, и после разгрома храмовников ваша семья укрылась в Руане. Вы с ранней юности преданно служили герцогу Бургундскому, это ведь после ваших пламенных речей, произнесенных на площадях столицы, чернь некогда разгромила весь Париж. Тогда бунтовщики ворвались даже в спальню юного дофина, ныне короля Франции, к счастью, тот спасся. Это ведь вам принадлежит авторство позорного договора в Труа, по которому Карла VII собирались лишить престола? Это ведь вы целых четыре месяца беспрерывно уговаривали графа Жана Люксембургского выдать вам Орлеанскую Деву для суда, уломали-таки его и осудили Жанну д'Арк на смерть?
- Кто вы и что вам нужно? - сипит тот, буравя меня тяжелым взглядом.
- Что в имени тебе моем? - говорю я холодно. - Допустим, меня зовут Уриил.
- Ангел мести?
- Не то чтобы ангел, - подумав, признаюсь я. - Но основную мысль ты уже понял. Итак, у меня имеется пара вопросов.
- И это все? Ради этого вы среди ночи проникли в мой особняк?
- А потом я тебя убью, - честно говорю я. - Нет-нет, не надо сулить мне деньги или драгоценности. Ответишь честно, умрешь быстро и безболезненно. Ну а если будешь упираться, не жалуйся…
Все-таки епископ Кошон не так прост, как кажется. Это опытный борец невидимого фронта, прожженный интриган, судейская крыса и признанный наставник французской молодежи.
- А может, столкуемся? - прищурившись, спрашивает он.
Как бы случайно толстяк меняет позу, его рука цепко ухватывает витой шнур.
В полном молчании проходит минута, господин епископ все дергает и дергает за шнур, стараясь проделывать это как можно более незаметно.
- Кого-нибудь ждешь? - спрашиваю я прямо. Епископ быстро мотает головой, трясутся дряблые щеки, по круглому лицу ползут струйки пота.
- Дело в том, что семеро дюжих молодцов, которые жили на первом этаже, мертвы, - поясняю я. - Они зарезались, а перед смертью эти извращенцы зачем-то связали служанку и повариху. Ты не знаешь, почему они это сделали?
Не дождавшись ответа, я уныло киваю.
- Вот и я в недоумении, - и тут же добавляю: - Но ты не надейся так легко отделаться. Не успеем выяснить все подробности до утра - не беда. До коронации еще уйма времени, а раньше тебя не хватятся, верно? Итак, вопрос первый, самый простой. С кем же я имею дело?
Ухватив епископа за ворот шелковой рубашки, я рву ее пополам. Епископ вздрагивает всем телом, когда я срываю с его шеи золотую цепочку с медальоном, на котором поверх красного тамплиерского креста лежит золотая роза. В два ее лепестка вставлены рубин и опал, и мне не надо поворачивать медальон, чтобы прочесть вызывающую надпись, выгравированную там. Я и без того знаю, что она гласит: «Месть даст свой урожай».
- Ответ положительный, - заявляю я. - Ну что, доигрался, старый хрен, неуловимый ты мой мститель? Здесь тебе не казаки-разбойники, и судом с присяжными даже не пахнет!
Епископ глядит зло, нехорошо так смотрит, исподлобья, и отчего-то мне кажется, что у меня завелся еще один смертельный враг.
- Ранг у тебя небольшой, - скептически замечаю я. - Вроде бы уже не мальчик, а таскаешь всего два камушка, как-то несолидно. А когда же изумруд получишь?
- Ты не можешь этого знать! - хрипит епископ, без всякого брудершафта переходя на «ты». - Откуда?..
- Итак, мы установили, что ты член тайного Ордена Золотых Розенкрейцеров, - говорю я. - Отсюда вопрос второй: кто отдал приказ убить Жанну д'Арк?
- Орден какой-то приплел, - заявляет Пьер Кошон, старательно пряча глаза. - Как ты его назвал, не разберу?
- Ну, ты даешь! - удивляюсь я. - Любишь играть словами? Изволь, повторю. Тамплиеры, они же золотые розенкрейцеры, верные прислужники ордена Сиона… Что, хватит перечислять?
- Я не знаю, кто ты, - кричит епископ, его толстые губы прыгают резиновыми мячиками, лицо побледнело, выпученные жабьи глаза заливает пот. - Но то, что ты покойник, верно так же, как то, что меня зовут…
- Мертвец! - перебиваю я старика. - Вот как тебя зовут. Если угодно, труп.
Скрипнув зубами, я стаскиваю господина Кошона с кровати и рычу ему прямо в лицо:
- Ты умрешь за то, что посмел ее тронуть, сволочь!
Епископ вскрикивает от боли, когда я отбрасываю его в сторону. Я стою, сцепив зубы, до хруста сжал кулаки, пытаясь вернуть утраченное спокойствие.
Отдышавшись, я вновь цепляю на лицо улыбку и дружелюбно спрашиваю:
- Продолжим?
Кошон, забившийся в угол спальни, смотрит на меня со страхом и ненавистью, голос мерзавца дрожит:
- Зачем вы кривляетесь?
Зачем, зачем… Защитная реакция психики, вот зачем! Больше всего на свете мне хочется разрезать епископа на тысячу маленьких кусочков, не спеша, очень медленно, наслаждаясь каждым движением лезвия, отточенного до бритвенной остроты. И если я не буду старательно держать на лице улыбку, то на нем тут же появится оскал ненависти, а мне еще столько надо узнать!
- Ладно, - улыбаюсь я еще шире. - Вижу, ты запираешься. Похоже, моего укоризненного взгляда не хватает, чтобы пробить твою толстую, как у буйвола, кожу.
Пожав плечами, я снимаю со стоящего на столике блюда кружевную салфетку, в голосе искренний интерес:
- А если и они поглядят с осуждением, неужто не поможет?
Я встряхиваю блюдо, отчего разложенные на нем окровавленные кусочки мяса сдвигаются, и виновато говорю:
- Не было времени как следует прополоскать их от крови, да это и ни к чему. Все равно к утру протухнут.
С минуту епископ молчит, объятый ужасом, затем кричит тонким фальцетом:
- Что это?
- Как что? - удивляюсь я и, почесав в затылке, с облегчением говорю: - А, я понял, к старости зрение уже не то, раз за разом оно тебя подводит. Это глаза твоих молодцов. Их тут четырнадцать, я дважды сосчитал. Все боялся, что забуду какой-нибудь выковырять. Вот сейчас мы посмотрим на тебя все вместе, в шестнадцать глаз, может, тебе стыдно станет! - И жестко добавляю: - Не будешь говорить, я выложу сюда же и твои глаза. От тебя мне нужен только язык.
Когда епископ Пьер Кошон поднимает взгляд, в нем уже и в помине нет прежней ненависти, один лишь безграничный ужас.
- Ты сам дьявол, - выдавливает он.
- А с вами только так, - поясняю я. - По-другому вы не понимаете. - И задумчиво добавляю: - Один великий славянский гуманист с простым именем Лев написал как-то, что захватчикам надо разбивать головы тяжелыми дубинами народной войны. Развивая его мудрую мысль, скажу, что неплохо бы им крушить ребра, выкалывать глаза, рубить руки и ноги. В общем, гвоздить их, пока не сдохнут. А кто я такой, чтобы спорить с признанным классиком и гордостью мировой литературы? К тому же в молодости он сам был боевым офицером, то есть жизнь повидал в самых ее неприглядных аспектах. Такой плохому не научит, сказал, что надо вас убивать на месте, как бешеных псов, значит, иначе с вами поступать нельзя!
Посмотрев на бледного как смерть епископа, я со вздохом говорю:
- Дубиной я тебя, английский пособник, бить не буду, больше одного удара тебе не вынести, а вот каленым железом во внутренностях поковыряюсь вдоволь. Поэтому не буди во мне волка, рассказывай все по порядку.
- Что вы хотите знать?
- Кто отдал приказ о казни Дочери Орлеана?
- Генерал Ордена Золотых Розенкрейцеров, - шепчет епископ. - Никто не знает его имени и лица, кроме пяти членов совета.
- Все бы вам в тайны играть, прямо как дети! А кто передал приказ тебе? Имя, приметы?
- Брат Маркион. Он всегда приходит в маске, ростом чуть ниже вас, широкие плечи, осанка солдата, волосы светлые, с рыжиной. Судя по голосу, ему около сорока.
- Ну, допустим, - киваю я. - Тогда следующий вопрос: где расположено главное змеиное гнездо?
Епископ долго молчит, затем шепчет что-то, побелевшие губы не слушаются, руки дрожат.
- Что? - рычу я.
- Барнстапл. Это в Уэльсе. Замок Барнстапл.
- Барнстапл, - нахмурившись, повторяю я. - Где-то я уже слышал это слово, но вот где? Давай-ка поподробнее, - решаю я наконец. - Где он находится, какие рядом города? Выкладывай все как на духу.
- Это крупная гавань на западном побережье Англии, с огромной судоверфью. Собственно, Барнстапл скорее столица маленькой страны со своей собственной армией, флотом и десятками укрепленных замков. Постороннему туда так просто не попасть.
- Ясно, - говорю я. - Видишь, совсем не сложно говорить правду, это даже приятно…
И тут меня как молнией прошибает, в памяти всплывает давным-давно забытый разговор. Это было два год назад, бурные воды Ла-Манша, я в личной каюте покойного Эрга ван Хорстена, капитана «Святого Антония». Что-то такое он плел насчет корабельных сосен, в которых так нуждаются в Барнстапле. В голову приходит еще одна мысль, настолько простая и ясная, что я понимаю: это и есть озарение.
- У тебя есть карта Англии? - спрашиваю я.
- Есть, лежит на моем столе в рабочем кабинете, - кивает епископ. - Но зачем?
- Веди в кабинет, - требую я.
В рабочий кабинет Пьера Кошона мы входим строго по ранжиру, первым бредет владелец, вторым иду я, загораживаясь тучным епископом от возможных ловушек. Едва оглядевшись, я усаживаю господина Кошона в глубокое кресло, откуда так сразу и не встанешь, сам подскакиваю к широкому, как восьмирядное шоссе, столу, но епископа держу в поле зрения. Кто знает, вдруг у него в кабинете повсюду понапиханы тайники с оружием, а мне вовсе не хочется словить стрелу из арбалета. Нет никакого стиля в том, чтобы поворачиваться спиной к живому врагу!
Катится по полу сброшенная чернильница, разбрызгивая вокруг пачкающие капли, укоризненно шелестят скинутые бумаги. Тяжело шлепаются увесистые тома в кожаных переплетах, у одного мягко щелкает бронзовая застежка, книга открывается. Я кидаю быстрый взгляд на дивные иллюстрации, каждая из которых - настоящее произведение искусства, и тут же равнодушно отворачиваюсь.
Да, я люблю книги, и будь моя воля, в собственном особняке выделил бы специальную комнату только под библиотеку. Высокие шкафы уходили бы под потолок, радуя глаз и наполняя мое сердце тихим покоем. Мечты, мечты…
Обнаружив искомую карту, я подхожу к съежившемуся епископу и требовательно заявляю:
- Покажи мне Барнстапл!
Пухлый палец нервно тычет куда-то в область западного побережья Британии, оставляя на листе влажные пятна. Что ж, пока все логично. Похоже, цитадель тамплиеров в Англии была выстроена по тому же самому принципу, что и во Франции. Из Барнстапла так же неудобно отправляться в любую точку Ойкумены, как и из Ла-Рошели, если, добавлю, вам не надо плыть через Атлантический океан в Америку!
- Это там строят чудо-корабли? - спрашиваю я.
- Я больше ничего не знаю! - восклицает епископ. - Ко мне приходят, показывают медальон наподобие моего, и я выполняю все, что требуют посланцы ордена.
- И хорошо платят? - интересуюсь я.
- Да, у меня есть деньги. У меня много золота, драгоценных камней, я дам вам…
Толстяк что-то бормочет, сулит, потеет, в его маленьких, заплывших жиром глазках пылает сумасшедшая надежда, что я передумаю его убивать и возьму деньги. Еще он грозится выполнять все мои приказы, клянется предать прежних хозяев и начать службу на благо Франции. Загладить, как он лихорадочно шепчет, свою невольную вину, эту роковую ошибку с Орлеанской Девой.
- Я виноват только в том, что исполнял преступные приказы, - частит епископ. - Я всего лишь невольное орудие настоящих негодяев и мерзавцев. Это все они, это они хотят поработить нашу милую Францию!
Я слушаю господина Кошона внимательно, не пропуская ни слова.
- Я выступлю с разоблачением! - восклицает он громко. - Я всем расскажу, кто настоящие враги нашей любимой Родины!
- Какая же ты мразь! - качаю я головой.
- Да-да, вы абсолютно, совершенно правы! - говорит епископ, преисполнившись надежды. - Но только живым я смогу быть вам полезен, учтите это. Я еще много чего знаю!
Он пронзительно вскрикивает, глаза вылезают из орбит, пухлые руки прижимаются к распоротому животу. Брезгливо поморщившись, я тщательно вытираю кинжал о бархатную занавесь и оглядываюсь, проверяя, не забыл ли здесь чего.
- С удовольствием задержался бы, чтобы размотать твои кишки и прибить их гвоздями к полу, - холодно говорю я. - Извини, дела. Вот так, на бегу, и проходит вся жизнь, некогда толком расслабиться, поговорить по душам.
Когда я выпрыгиваю из окна кабинета во двор, за спиной раздается пронзительный вой. Похоже, епископ Кошон осознал, что вскоре встретится с Создателем, и не очень-то рад предстоящему свиданию. От себя добавлю, что смерть от перитонита - скверная штука, но кто скажет, что палач Жанны д'Арк не заслужил ее? Да знаю я, что все люди братья и каждый злодей имеет шанс не только раскаяться, что для таких мерзавцев раз плюнуть, но и исправиться, во что лично я не верю. А верю я в то, что если негодяев почаще убивать, то всем остальным жить становится значительно проще и веселее. Только не надо заводить старую песню насчет того, что никто не вправе решать, кому жить, а кому умереть. Хватит, надоело, когда тебя принимают за полного дурачка!
В гостиницу «Кот и Молочница» я возвратился уже под утро, зевающий слуга пренебрежительно глянул на вусмерть пьяного постояльца, что лыка не вяжет, громко лязгнул засов, оставляя ночь за порогом. Проскользнув к себе в комнату, я упал на кровать и сразу же уснул.
Спал я недолго и проснулся к обеду, настроение - лучше не бывает. Правильным было бы немедленно оставить столицу, но я решил задержаться и поглазеть на коронацию. Последний же день я потратил на знакомство с Парижем. Обошел остров Сите, с которого некогда началась история города, посетил собор Парижской Богоматери и капеллу Сент-Шапель, словом, времени я даром не терял.
Вернулся я за полночь, но в «Коте и Молочнице» жизнь просто кипела, никто и не думал ложиться спать. Прислуга носилась как угорелая, хозяин гостиницы во весь голос распекал повара, не стесняясь в выражениях, а постояльцы, собравшись в общем зале, веселились изо всех сил. По пути на третий этаж я не встретил ни единой души, мягко скрежетнул большой бронзовый ключ, звонко щелкнула собачка замка, дверь комнаты открылась.
Едва прикрыв ее за собой, я сразу же почувствовал, что в комнате есть кто-то еще. Тихо лязгнул кинжал, покидая ножны, но не успел я нанести удар, как незваный гость железными пальцами стиснул мое предплечье.
- Ну, здравствуй, Робер, - произносит знакомый голос. - Франция становится тесноватой, если мы постоянно натыкаемся друг на друга.
- Приветствую, - отзываюсь я, лихорадочно размышляя, как же мне следует поступить. - Какого черта ты делаешь в моей комнате? - наконец спрашиваю я.
- Извини, Робер, но сегодня я буду задавать вопросы, - заявляет Жак Кёр.
Входная дверь за моей спиной распахивается, в комнату мгновенно набивается чуть не десяток мужчин. Все рослые, широкие в плечах, лица суровые, глядят жестко. Не говоря худого слова, у меня забирают все оружие, на дверь накидывают засов. Похоже, что все, кто должен был ко мне зайти, уже здесь, и больше мы никого не ждем.
- Итак, сьер Робер, что вы делали вчерашней ночью в особняке епископа Кошона? - переходит к делу Жак Кёр.
- Не понимаю, о чем вы говорите, - отвечаю я, исподлобья оглядывая набившихся в комнату людей.
Их слишком много, чтобы я мог сражаться или бежать.
Какого черта я остался в Париже, надо было немедленно оставить столицу! А все проклятое любопытство, захотелось, видите ли, поглазеть на торжественную процессию. Ну вот и нагляделся!
- Обыскать его! - командует Жак Кёр.
Не проходит и минуты, как в его руках оказывается медальон Кошона. Как и бывший владелец, я повесил безделушку на шею, не хранить же ее в вещах или в поясном кошеле. Мигом сопрут, я и ахнуть не успею.
- Интересно, - констатирует Кёр. - Снял с епископа Кошона?
- На улице нашел, - с вызовом отвечаю я. - В канаве. Дай, думаю, подберу, что он будет там валяться. Так это твоя безделушка? Выглядит немного по-бабски, но забирай, коли хочешь.
- Трудный случай, мэтр, - басит мужчина, стоящий справа от меня, здоровенный как бык, с расплющенным носом кулачного бойца.
Его тяжелая, словно отлитая из меди, лапа лежит на моем плече, безмолвно предупреждая: не надо шалить, дружище, а не то пожалеешь. Вот я и не шалю, стою ровно, резких движений не делаю.
- Ты так думаешь, Луи? - лениво спрашивает Кёр.
- Если позволите, мы с Мишелем могли бы вразумить этого дворянчика, - предлагает здоровяк. - Вы пока пропустите кружку-другую доброго винца, а когда вернетесь, он запоет не хуже соловья.
- Не думаю, мой добрый друг, - с некоторым сожалением признается Жак Кёр. - А иначе уже отдал бы подобный приказ. Если у тебя и получится заставить его говорить, то еще неизвестно, что он нам пропоет. Сьер Робер чересчур сообразителен, ему ничего не стоит измыслить какую-нибудь особо изощренную ложь. Нет, с ним надо по-другому. - И, обращаясь уже ко мне, произносит: - Сьер де Армуаз, вас желает видеть один ваш хороший знакомец.
- Извольте, дорогой друг, - церемонно отвечаю я. - Перед таким галантным предложением трудно устоять.
Пропетляв около часа по узким улочкам Парижа, черная карета с пикардийским гербом на дверцах останавливается у небольшого особняка, надежно укрытого за высокой оградой. Мне помогают выйти, цепко ухватив под руки, и буквально заносят внутрь. Наверное, беспокоятся, что я сдуру примусь звать на помощь. Скажу честно, даже будь у меня в руках мегафон, вряд ли кто из соседей расслышит хотя бы слабый звук. Дом расположен на отшибе, да и высокие деревья, стеной вставшие вокруг, надежно погасят любой истошный вопль.
Небольшая, скудно освещенная комната, куда меня приводят, выглядит совсем просто. Никаких гобеленов на стенах, из мебели здесь лишь два старых кресла да маленький колченогий столик в углу.
- Я привел его, господин, - с поклоном говорит Кёр.
На его хозяине длинный темный плащ, из-под надвинутого капюшона льдисто поблескивают глаза.

Предыдущая страница 22 Следующая страница


23 Андрей Родионов

- Пусть все выйдут, - властно заявляет человек в плаще. - Я хочу поговорить с гостем наедине.
Как только закрывается дверь, неизвестный откидывает капюшон.
- Здравствуй, Робер, - лицо его непроницаемо.
- Здравствуйте, господин граф, - наклоняю я голову. - Удивлен, что моя скромная персона смогла заинтересовать советника государя. Ведь это по вашему приказу Жак Кёр вызволил меня из аббатской темницы?
Граф де Плюсси, личный секретарь короля Франции Карла VII, медленно кивает. Голос его еще холоднее, чем взгляд:
- От моего имени тебе обещали полное прощение в награду за верную службу. Но ты дерзко пренебрег щедрым предложением!
- Не нуждаюсь ни в каком прощении, - заявляю я с вызовом. - Поскольку ни в чем не виноват! Да вы и сами это знаете, иначе не трудились бы, добывая меня из тюрьмы, а потом выслеживая в Париже.
- Выслеживать тебя? - в голосе графа я слышу легкое удивление. - Дело в том, Робер, что мои люди несколько месяцев наблюдали за домом епископа Кошона, и, не задержись я в пути, успел бы лично потолковать с ним по душам. Но ты меня опередил, сорвав тщательно подготовленную операцию. Хорошо хоть, что тебя смогли проследить до гостиницы. Гораздо хуже то, что сведения, которыми располагал епископ, отныне недоступны.
Помолчав, граф резко спрашивает:
- Так о чем ты беседовал с епископом Кошоном?
Я молчу. Да и о чем нам говорить? Стоит мне открыть рот, и я перестану быть нужным графу. Меня внимательно выслушают, а затем закопают в саду, под одним из деревьев. Взгляд у меня наметанный, и я прекрасно разглядел там небольшие прямоугольные участки свежевскопанной земли. Если это не могилы, то я испанский летчик!
- Боишься говорить, - щурит граф глаза. - Выходит, что ты узнал нечто опасное. Это хорошо.
На его хищном лице появляется неприятная улыбка, но голос, как ни странно, теплеет. Ненамного, и особенно обольщаться этим не стоит.
- Я повторяю предложение, - заявляет граф де Плюсси. - Ты поступаешь ко мне на службу, под начало Жака Кёра. Отчего-то Жак считает тебя прямо-таки незаменимым. Помнится, он рассказывал, как вы куда-то с ним плыли, кого-то резали и душили, что-то там жгли и взрывали. Если я останусь доволен твоей службой, то ты получишь полное прощение от имени короля. Ну как?
- А именьице мне вернут? - кривлю я губы. Граф молчит, в глазах лед, брови сдвинул к переносице.
Я твердо добавляю:
- Я служил короне Франции, сьер де Плюсси, и работать на одного из вельмож у меня нет ни малейшего желания. Делайте со мной что хотите, но вряд ли вам удастся меня напугать!
- Тогда я предлагаю тебе сделку, - неожиданно произносит королевский секретарь.
- Какую сделку?
- Условия те же, вдобавок ты узнаешь одну важную для себя вещь.
- И какую же? - скептически говорю я. - Что вы знаете такого, что может меня заинтересовать?
- Я знаю, где содержат некую узницу, которую ты полагаешь погибшей!
Слова графа де Плюсси звучат так буднично, что поначалу я не понимаю, кого он имеет в виду, потом, пошатнувшись, хватаюсь за спинку кресла, та угрожающе скрипит. Все тело словно охвачено пламенем, в ушах звенит, как после доброго удара по голове.
Кое-как справившись с собой, я поднимаю взгляд на графа. Если это глупая шутка, то я зубами порву ему горло! Де Плюсси смотрит победно, ведь он присутствовал при моем разговоре с Карлом VII, когда я просил выдать за меня Жанну, а потому прекрасно знает, на какой крючок меня можно подцепить!
С минуту мы глядим друг другу прямо в глаза, и я наконец понимаю, что граф не лжет мне. Да, королевскому секретарю удалось сделать предложение, от которого я не могу отказаться. Да что там «не могу», услышь я краем уха о существовании подобной информации, дошагал бы пешком на край света, чтобы ее добыть!
- Мы говорим об одной и той же девушке, сожженной в Руане? - сиплю я перехваченным горлом.
- Якобы сожженной! О той, что некогда звалась графиней Клод Баварской, а затем - Дочерью Орлеана, - нетерпеливо отвечает граф де Плюсси. - Ну что, по рукам?
- Что я должен буду делать?
Не удостаивая меня ответом, граф опускает капюшон, скрывая лицо, и властно кричит:
- Эй, вы там!
Дверь в комнату моментально распахивается, и через пару секунд в ней не протолкнуться от набежавшего народу. Меня мгновенно стискивают в стальных объятиях, к горлу так тесно прижимают кинжал, что я боюсь пошевелиться.
- Забери его, Жак, - властно приказывает человек в плаще. - И немедленно приступайте к работе. Помни, время не ждет!
- Подождите! - говорю я громко. - Мне нужен еще один день, я просто обязан присутствовать на коронации. Это для меня очень важно!
- Только один день, - соглашается граф, подумав. - И ни минутой больше.
- Выпустите его, - командует Жак Кёр окружившим меня громилам, мне же вполголоса говорит: - Послезавтра утром я жду тебя у собора Парижской Богоматери, сразу после девятого удара колокола. Опоздаешь, пеняй на себя.
Коронация - дело серьезное, это вам скажет любой человек, мало-мальски разбирающийся в этом вопросе, будь он хоть фонарщиком, хоть полицейским. Первый будет сосредоточенно морщить лоб, прикидывая на пальцах, сколько бочонков лампового масла, фунтов свечей и охапок факелов понадобится, чтобы как следует осветить на время празднеств хотя бы одну из улиц Парижа. Потом он вспомнит, сколько в столице Франции имеется улиц, переулков и площадей, а уже затем задумается о дворцах, присутственных заведениях и частных домах, не говоря уже о соборах, церквях и прочих часовнях.
Полицейский же начнет подсчитывать количество имеющегося отребья, отдельно по категориям воров, грабителей, насильников и душегубцев. Затем он пораскинет мозгами на предмет того, скольких мерзавцев надо бы заранее арестовать или попросту выслать на время, дабы они не омрачали светлый праздник честным людям. Доложит страж порядка и о том, сколько людей надо будет дополнительно выставить на перекрестки и площади, на въездные заставы и просто на свободное патрулирование.
Задача же уважающего себя телохранителя состоит не в том, чтобы пялиться по сторонам с зачарованным видом, словно ребенок, попавший в магазин с игрушками, а в том, чтобы бдить и охранять.
Я еще раз бью по голове здоровяка, стоящего на коленях, вколачивая в тупицу эту простую, в сущности, мысль, попутно же отмечаю, что кастет все-таки незаменим в моей работе. Бью осторожно, только чтобы оглушить, лишние убийства мне ни к чему. Кости черепа у верзилы такие толстые, что только с третьего удара он закатывает глаза и мягко заваливается набок. Я пропихиваю неподъемно тяжелое тело в комнату, дверь мягко захлопывается, засов с легким щелчком входит в пазы.
- К чему весь этот балаган? - Женщина, повернувшаяся было на шум, брезгливо поджимает тонкие губы и тут же вновь прилипает к распахнутому настежь окну.
- Простите, ваше величество, - почтительно наклоняю я голову. - Я вовсе не хотел вам мешать.
Изабелла Баварская раздраженно машет рукой, мол, все потом. Я на цыпочках подхожу к соседнему окну, тяжелый занавес медленно сдвигается, и мне сразу же становится понятно, отчего у королевы-матери не нашлось для старого знакомца и минуты. По улице мимо дворца торжественным шагом движется праздничная процессия. Впереди выступают флагоносцы, ветер полощет тяжелые знамена с гербами английских и французских провинций, крупнейших городов и самых известных дворянских родов.
Следом маршируют барабанщики, за ними ступают горнисты, бросая по сторонам зайчики от начищенных до блеска труб. Вот следует мэр Парижа с представителями богатейшего купечества, затем улицу заполняют стройные ряды королевской гвардии. Англичане маршируют, не глядя по сторонам. Их лица надменны, подбородки задраны вверх, на губах - презрительные ухмылки. Еще бы, ведь сегодня на трон Франции коронуется Генрих VI, сын покойного Генриха Завоевателя, а потому Британской империи - быть!
А вот и будущий король, маленький еще пацан с бледным худым лицом и настороженными глазами. Рядом с ним в открытой карете, обильно украшенной золотом, восседает Екатерина, его мать, родная дочь Изабеллы Баварской. Оба разряжены как куклы, от блеска драгоценных камней, нашитых на одежду, глаза тут же начинают слезиться, и я невольно щурюсь. Белоснежные жеребцы, запряженные в карету, идут шагом, гордо потряхивая роскошными гривами, куда вплетены разноцветные ленточки и бубенцы. Спины укрыты попонами, расшитыми гербами Ланкастеров. Напротив распахнутого окна карета останавливается, родственники с минуту глядят друг на друга, затем, повинуясь неслышному отсюда сигналу, кони вновь начинают движение.
Как только хвост процессии скрывается из вида, женщина медленно подходит к изящному столику, и я с поклоном пододвигаю ей стул с высокой резной спинкой. На глазах у королевы слезы, а потому я деликатно отворачиваюсь. Изабелла Баварская заметно похудела и постарела, былое пламя глаз обратилось в едва заметное горение, некогда упругие щеки запали, левая рука заметно дрожит. Что ж, я и сам не молодею, последние два года добавили мне морщин.
Проходит несколько минут, и королева-мать успокаивается. Да, не каждый день в жизни женщины случаются подобные волнительные моменты, чтобы и сын, и внук одновременно стали королями Франции! Я невольно ухмыляюсь, в любом случае, кто бы ни победил, семья внакладе не останется.
- Зачем ты явился, Робер? - отстраненно спрашивает Изабелла Баварская.
- Времени у меня мало, - отвечаю я. - А потому буду краток. Где ваша дочь, госпожа?
- Только что проехала мимо тебя в карете, рядом с моим внуком, - отвечает она.
- Я спрашиваю о Клод, или об Орлеанской Деве, если вам будет угодно, - говорю я. - Итак?..
Зрачки королевы-матери изумленно расширяются, она бледнеет и вздрагивает, но сразу же берет себя в руки.
Голос бывшей подопечной тверд, и я отчетливо различаю в нем издевку.
- Думаю, в настоящее время моя покойная дочь пребывает на небесах.
- А вот я считаю, что она до сих пор жива и англичане где-то ее прячут, - заявляю я. - Ответьте же, подскажите, где мне ее искать. Вы же мать, неужели вам безразлична судьба дочери?
Изабелла Баварская с минуту молчит, а когда встает, скрестив руки на высохшей груди, я понимаю, что ответа мне не дождаться.
- В первую очередь я королева, - говорит Изабелла надменно. - Вот тебе окончательный ответ. Пастушка, которую смерды прозвали Дочерью Орлеана, мертва. А ты, шевалье де Армуаз, знай свое место! Никогда, слышишь, никогда Клод не стала бы твоей! - Жутко ухмыльнувшись, Изабелла Баварская добавляет: - А ты, если хочешь, ищи иголку в стоге сена! Только, когда найдешь, не станет ли поздно? Все-таки в Клод течет моя кровь, думаю, она давно уже утешилась со своими тюремщиками!
Стиснув зубы, я молча смотрю ей в глаза. Отчего-то королева-мать отшатывается, закрыв лицо ладонью.
- Знай свое место, старуха! - с презрением заявляю я. - Подыхаешь сама, так не тяни за собой в могилу дочь! Совсем скоро ты предстанешь пред Господом, что ты Ему скажешь? И перестань прятать лицо, я не бью женщин!
Я поворачиваюсь и быстрым шагом иду к двери. Очнувшийся телохранитель очумело мотает головой, пытаясь встать с колен. Машинально отметив, что камзол дорогого бархата изрядно испачкался, пока его владелец валялся на полу, я сшибаю верзилу наземь сильным ударом колена. Закашлявшись кровью, он выплевывает мне под ноги несколько зубов, но вместо того чтобы угомониться, выхватывает из ножен длинный кинжал. Оскалившись, я метко и сильно бью каблуком, кости предплечья омерзительно хрустят, верзила пронзительно воет, выпустив из руки клинок.
В отместку он пытается меня пнуть, таким уж, видно, родился на свет, что не сдается нигде и никогда. Неудачный он выбрал день для демонстрации характера, сегодня я не в духе. Холодно поблескивающий меч сам прыгает мне в руку, надоело бедолаге висеть на стене без дела в унылой компании боевых топоров и шипастых булав. Щедро плещет кровь, Изабелла вскрикивает, глядя, как ее телохранитель бьется в предсмертной агонии, лицо королевы дрожит, на глазах выступают слезы ярости.
Лязгает засов, и уже напоследок, стоя на пороге распахнутой двери, я ледяным тоном бросаю:
- И пусть здесь уберут и проветрят, а то воняет, как в склепе!
Накинув на голову капюшон рясы и мелко семеня, как и положено мирному служителю церкви, я иду по дворцовому коридору, пока не упираюсь в маленькую дверцу в самом его конце. Искусно задрапированная под цвет стены, она пропускает меня на грязную лестницу, по скользким, сто лет немытым ступеням я спускаюсь вниз, на первый этаж. В любом замке и дворце есть помещения, где никогда не бывают гости, а сам хозяин если и заглядывает туда, то лишь глубокой ночью, чтобы провести часок с особо смазливой девчонкой из прислуги. Тут расположены комнатки для слуг, кухня и многочисленные подсобные помещения. Здесь живет обслуживающий персонал, все эти лакеи, конюхи, служанки и повара.
Вежливо кивая в ответ на поклоны слуг, я наконец попадаю на задний двор, прохожу мимо конюшни и свинарника. Стражник, стоящий у маленькой калитки, при виде меня берет «на караул», а получив благословение, довольно ухмыляется. Не успеваю я смешаться с толпой, как раздается отдаленный пушечный залп, за ним еще и еще. Разом начинают звонить все колокола многочисленных парижских храмов и церквей.
- Ура! - вопят парижане, заполнившие улицу. - Коронация состоялась!
- Пойдемте, святой отец, - пихает меня кто-то в плечо.
Я медленно поворачиваюсь, на меня с веселой ухмылкой глядит здоровенный бородатый мужчина на голову выше и раза в полтора тяжелее. В руке, больше похожей на медвежью лапу, верзила крепко сжимает глиняный кувшин.
- Куда, сын мой? - мирно спрашиваю я.
- На площадь, пить вино и есть мясо. Сегодня за все платит город!
- Идем, - соглашаюсь я.
В толпе я сразу же теряю его, но сожалеть не о чем, вокруг полным-полно потенциальных собутыльников, только свистни. До самого вечера я брожу по улицам Парижа, переполненным веселящимся народом, спешить мне некуда, да и не к кому. Я широко улыбаюсь, чувствуя себя окончательно и бесповоротно счастливым. Пусть Изабелла Баварская отказалась сообщить мне, где держат ее дочь, зато она подтвердила, что Жанна жива. Жива, черт побери! Выходит, старинные предания не лгали, Жанна д'Арк осталась жить, и ее не сожгли на костре. А это значит, что я обязательно спасу любимую, чего бы мне это ни стоило!
Наутро, когда колокол Нотр-Дама отбивает девятый удар, я вижу в бурлящей толпе знакомую фигуру. Сегодня Жак Кёр вырядился законником, на нем черный костюм из дешевой ткани, унылая шляпа с узкой тульей, белый кружевной воротник не первой свежести. На поясе господина Кёра покачивается большая медная чернильница, давным-давно позеленевший металл, из которого она сделана, нуждается в хорошей чистке. Сам я одет небогатым дворянином, края шляпы слегка обвисли, перо требует замены, одежда - чистки и штопки, а сапоги - замены стоптанных каблуков.
И не надо ухмыляться, не так-то просто выглядеть так, чтобы любой и каждый издали опознал в тебе того персонажа, в которого ты желаешь перевоплотиться. Здесь важна любая мелочь: походка, манера улыбаться, хмуриться, акцент и даже прононс.
Мы долго петляем по узким улочкам, наконец я пристраиваюсь рядом с Жаком в самом углу какой-то дешевой забегаловки. Пока он зычно ревет, подзывая трактирного слугу, я сбрасываю на пол груду обглоданных костей, но чище столешница не становится. Вся в чем-то липком и сальном, она уже стала местом зарождения новой жизни, и я отчетливо различаю по меньшей мере три разновидности в проклюнувшейся здесь плесени. Поначалу я хочу смахнуть ее к чертовой матери, но рука сама замирает на полпути. А вдруг одна из колоний - это пенициллиновый грибок, первый друг человека в окружающем нас мире бактерий?
Мы дружно чокаемся, я морщусь, едва сделав глоток. Черт его знает, откуда владельцы дешевых кабаков берут такую кислятину, ведь вся Франция - сплошные виноградники! Любой крестьянин, в кого ни ткни, давит виноград и делает вино, так где же трактирщики находят эту гадость?
- Что дальше? - деловито спрашиваю я.
- А дальше мы наведаемся в змеиное гнездо и все разузнаем на месте, - спокойно заявляет Жак Кёр. - Иного не дано.
Я выплескиваю недопитое вино на пол, Жак встает следом за мной.
- Тогда в путь?
- В путь, - легко соглашаюсь я.
Ждешь ли ты меня, Англия? Первый раунд остался за тобой, враг мой, посмотрим, чем обернется вторая наша встреча. На сей раз я приду подготовленным, зная, чего от тебя ожидать. И вот тогда мы посмотрим, кто кого!
Веришь ли ты в меня, Жанна, любовь моя? Я все равно приду, какие бы преграды ни воздвигла между нами судьба. Я приду за тобой, мое сердце, и брошу к твоим ногам голову британского дракона, как обещал когда-то.
Вы слышите мои шаги? Я иду!

Эпилог
25 декабря 1415 года, восточное побережье Мексиканского залива: путевка в жизнь

В тот самый день, когда англичане с французами сошлись насмерть в битве при Азенкуре, на другом конце света перестал существовать маленький городок, жители которого называли его попросту Новым градом.
Краснокожие ворвались в Новгород на рассвете, в тот смутный час, когда головы часовых словно набиты мокрой шерстью, а глаза слипаются сами по себе. Как только сияющий диск луны укрылся за облаками, с южной окраины донесся пронзительный рев. В ответ заверещали, засвистели и завыли сотни грубых мужских голосов, а в городе воцарился сущий ад. Очнувшиеся ото сна жители в первые минуты никак не могли понять, что же произошло, ну а когда разобрались, было уже поздно что-либо предпринимать. Отчаянно кричали женщины и дети, лаяли собаки, со всех сторон доносились стоны раненых и просьбы о помощи.
Напрасно молили о пощаде странные беловолосые женщины и мужчины, их враги, высокие, до зубов вооруженные воины, не обращали внимания на слезы побежденных. Действуя с удивительной сноровкой, захватчики связывали пленников между собой, длинные вереницы будущих рабов покорно тянулись из пылающего города на запад, в место, где незваные гости устроили походный лагерь. Суровы боги, опекающие народ мексика, а потому всем захваченным пленникам предстояло пойти на жертвенные алтари и в пищу.
Очаги сопротивления, вспыхивающие тут и там, жестоко подавлялись, а единственным местом, где краснокожим дали достойный отпор, оказался главный храм Одина, бога войны. В высоком каменном здании собрались около сотни лучших воинов, личная гвардия конунга. Ощетинившись тяжелыми копьями, укрывшись за длинными щитами, светловолосые бородачи раз за разом отражали натиск бешено завывающих воинов в белых стеганых доспехах. И лишь когда на вершины дальних холмов пали первые лучи солнца, предводитель нападавших туземцев отозвал простых солдат, а против защитников храма встали элитные бойцы, воины-ягуары.
У них холодные словно лед глаза, которые видели столько людских смертей, что и не вспомнить, не перечесть. Свирепые лица, мускулистые тела, сплошь покрытые шрамами, доспехи в виде шкуры леопарда, прочные шлемы, которые не всякий топор возьмет. Чтобы стать воином-ягуаром, мало быть искусным бойцом, в битве ты должен пленить не меньше четырех вражеских солдат, идущих на тебя с оружием в руках, а это ох как непросто! А еще воины-ягуары не умеют отступать, да и не могут, если уж начистоту. За отход назад без команды старшего предусмотрено всего одно наказание - смерть.
Тендиле, воин-орел, громко хлопнул в ладоши, и сигнальщик, стоящий рядом с вождем, вскинул к губам тяжелую морскую раковину. Площадь, усеянную мертвыми телами, затопил пронзительный рев. Не медля ни секунды, воины-ягуары ринулись на приступ прямо по телам, наваленным перед храмом, на бегу расплескивая лужи крови. Защитники, белоголовые великаны, с яростными криками высыпали навстречу.
Битва продолжалась еще около часа, пока всем не стало ясно, что воины, обороняющие храм, обречены. Хрипло взревела морская раковина, и краснокожие откатились назад. Из рядов защитников медленно вышел высокий рыжебородый воин, заметно припадая на правую ногу, кое-как перетянутую окровавленными тряпками.
- Поединок! - взревели оставшиеся в живых беловолосые воины, изо всех сил лупя обухами боевых топоров в деревянные щиты. - Даешь единоборство вождей!
Воины-ягуары почтительно расступились. Тендиле, воин-орел, вскинул к небу копье с обсидиановым наконечником, призывая милость бога богов Уицилопочтли. Он был потомственным воином в пятом поколении и первым из семьи достиг статуса аристократа.
Вожди сошлись молча, и сразу же лица беловолосых потемнели. Их ярл был значительно старше, измотан ночной битвой и серьезно ранен, к тому же воин-орел заметно превосходил его в воинском мастерстве.
Когда Тендиле пронзил сердце рыжебородого великана, остальные беловолосые, угрюмо переглядываясь, побросали оружие наземь. Их сразу же начали связывать между собой и выводить из захваченного города. Десяток пленных отвели в сторону, где деловито прирезали, прямо на площади развели костры и принялись жарить человеческое мясо.
Тендиле взвесил в руке оружие павшего ярла и уважительно покачал головой. Железный меч - огромная драгоценность, величайшая редкость. А потому захваченное в бою оружие будет прекрасным подарком для Уицилуитла, Первого Оратора Теночтитлана.
Воин-орел задумчиво посмотрел на восток. По упорным слухам, именно оттуда некогда приплыли предки этих странных светловолосых людей. Разведчики доносили, что на побережье до сих пор появляются огромные деревянные лодки, которые привозят невиданные товары. «Не пора ли, - подумал Тендиле, - захватить одну такую лодку, пусть ремесленники изучат, как она устроена. А там, глядишь, и у самого любимого богами народа появится возможность путешествовать через соленую воду».
Давным-давно, двести лет назад, когда мексика были слабым и гонимым народом, самый первый из Первых Ораторов привел остатки племени в спасительную долину, а уже перед смертью завещал, что именно им суждено спасти мир. С тех пор мексика сменили богов и стали зваться ацтеками. Огнем и мечом раздвигали они пределы государства, возводили все новые и новые ступенчатые пирамиды и ежегодно приносили в жертву суровым богам десятки тысяч военнопленных. А иначе нельзя, лишь обильно напоенная кровью земля способна выдержать тяжесть топчущих ее людей.
Когда перед Тендиле проводили вереницу светловолосых женщин, захваченных в храме, он, качнув веером орлиных перьев на шлеме, властным жестом остановил своих людей. Истошно закричала юная девушка, вытаращила круглые от ужаса глаза, уставившись на изувеченную ладонь, заголосили остальные пленницы, заливаясь слезами. Воин-орел равнодушно отвернулся, а палец, отрезанный у светловолосой, бережно прицепил к поясу как талисман на счастье и против болезни-лихоманки.
Уже к полудню разоренный Новгород остался далеко позади. Ацтеки гнали беловолосых быстрым шагом, не стесняясь отвешивать им звонкие оплеухи либо покалывать обсидиановыми ножами. Позади колонны шли выпускники школ, восемнадцатилетние юнцы, во весь голос распевая воинственные песни и пританцовывая на ходу.
Как гласит незыблемый закон, каждая шестерка юнцов должна захватить в бою одного воина с оружием в руках, лишь тогда молодые люди могут считаться настоящими мужчинами. Что ж, в этом году школьный выпуск удался на славу, ни одной семье не придется краснеть за сыновей. Империя постоянно расширяется, ей требуется как можно больше искусных воинов, чтобы покорять окрестные племена и народы. Рано или поздно все обитатели мира падут перед величием Теночтитлана, и в этом нет никаких сомнений.
На обеденном привале Тендиле долго смотрел в сторону океана, сосредоточенно что-то прикидывая. Пусть не в этом году, пусть даже не в следующем, но рано или поздно он покорит для Империи все земли на востоке, вплоть до побережья. Ну а потом наступит время и для народов, живущих на противоположном берегу океана. Ацтеки снесут их нечестивые храмы, а на центральных площадях захваченных городов воздвигнут гигантские ступенчатые пирамиды. Непрерывным потоком хлынет с их вершин человеческая кровь, допьяна поя иссушенную землю, и будет это действо длиться до самого конца света!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    1337-1453 годы, Франция: мужчина как венец творения     (Страница 1)
  • Часть 1
    ЛОГОВО ЗВЕРЯ     (Страница 1)
    • Глава 1
      12 декабря 1429 года, Англия, графство Дортмут: явление незаконных - мигрантов       (Страница 1)
    • Глава 2
      18-25 декабря 1429 года, Англия, графство Дортмут: долг платежом красен       (Страница 3)
    • Глава 3
      Январь 1430 года, Англия: каждый умирает в одиночку       (Страница 6)
    • Глава 4
      Январь-февраль 1430 года, Англия, замок Молт: новые враги, оскаленные лица       (Страница 8)
    • Глава 5
      Февраль 1430 года, Англия: прощай, земля болот и леса       (Страница 10)
  • Часть 2
    ОСТАТЬСЯ В ЖИВЫХ     (Страница 11)
    • Глава 1
      Март 1430 года, глубокое синее море: хороший врач всегда себя прокормит       (Страница 11)
    • Глава 2
      Апрель 1430 года, Франция: и не осталось никого…       (Страница 14)
    • Глава 3
      Май 1430 года, Франция, оккупированные территории: предательство как точная наука       (Страница 16)
    • Глава 4
      Июнь 1430 - июнь 1432 года, Франция: танго со смертью       (Страница 18)
    • Глава 5
      Июнь 1432 - июль 1432 гола, Франция: месть - мое ремесло       (Страница 21)
  • Эпилог
    25 декабря 1415 года, восточное побережье Мексиканского залива: путевка в жизнь     (Страница 23)


Андрей Родионов

Французский дьявол

Цикл: "Орден Последней Надежды" - 3

 Читать книгу

Аннотация

По дорогам Англии движутся пятеро воинов францисканцев, чья задача – освободить из плена дядю французского короля.У каждого из них своя тайна. Шевалье Роберу де Армуаз приказано отравить спасенного узника, ведь герцог Орлеанский не должен ступить на берег Франции. В отряде есть предатель, но вот кому он служит? А кто то из воинов предназначен в палачи самому Роберу и после убийства герцога должен оборвать нить, ведущую к заказчику преступления.Удастся ли бывшему нашему современнику Роберту Смирнову вернуться во Францию? Сумеет ли Орлеанская Дева избежать костра? И кто они, члены тайного ордена «Розы и креста», подмявшие под себя все английское королевство?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel