Андрей Раевский - Начало игры

1 Андрей Раевский

ПРОЛОГ

По лесной тропинке шла женщина. Дорога вилась вдоль высокого каменистого берега и сквозь стволы деревьев поблёскивала серебристая гладь моря. Дорожка то вплотную подступала к невысокому обрыву, то убегала вглубь и тогда деревья становились гуще. Для жительницы небольшого прибрежного посёлка здесь был с детства знаком каждый кустик, каждый изгиб тропинки. Всё было обычным - и причудливые выступы кремнистых пород, обвитые корнями низкорослых сосен, и развалины древнего города, голыми серыми костями выглядывающие из буйного зелёного месива. Но тем более странным показалось ей чувство неясной тревоги, которое обычно бывает вызвано ощущением чьего-то незримого присутствия. Женщина не могла видеть, как высоко за её спиной промелькнули и тотчас же растворились в воздухе ярко-красные лоскутки, похожие на оперенье фантастической птицы, но миновав увитую высохшим плющом полуразрушенную стену старой дамбы, она поняла причину своей тревоги. Здесь не пели птицы. Не было слышно даже кузнечиков. Лес, привычно наполненный богатейшей гаммой звуков как будто замер в оцепенении. Женщина тревожно огляделась по сторонам. В этой неправдоподобной звенящей тишине движение любого существа было бы слышно издали. Но единственным звуком, был звук её собственных шагов и звук этот - треск сухой травы под ногами казался пугающе оглушительным. Впрочем, настоящего страха ещё не было. Женщина продолжала свой путь, и только походка её стала чуть менее уверенной. Неподалёку зашелестела задетая ветерком крона.
Впереди был ещё один неудобный отрезок пути, где узенькая тропинка петляла между колючих кустарников, а дальше за ручьём начиналась широкая открытая дорога. Готовясь свернуть на узкую тропинку, женщина подхватила подол своей широкой холщовой юбки, чтобы не изодрать его о колючки.
- Стой! - раздался откуда-то сверху тяжёлый, глухой бас.
Женщина испуганно вскинула голову. Никого. Позади - тоже никого.
- Не верти головой. Спускайся к морю.
Второй голос был резким и пронзительным, будто режущим. И доносился он вовсе непонятно откуда. Похоже, говорящий с неимоверной быстротой переносился с места на место.
- Вы -духи старого города? - пролепетала женщина, продолжая в страхе кружиться на месте, оторопело оглядываясь по сторонам.
- Говорят тебе, спускайся к морю.
Первый голос звучал низко и гулко, словно говорили в большую пустую бочку. Но страшнее всего было то, что это не был ГОЛОС ЧЕЛОВЕКА. Об этом безошибочно шептало какое-то необъяснимое чувство.
"Нелегко говорить с невидимками. Но, может лучше и не видеть". - Подумала она, послушно спускаясь по едва заметной тропинке, ведущей вниз к берегу. Теперь чувство незримого присутствия приобрело полную явственность и физическую остроту, хотя таинственные голоса ничем более себя не выдавали. Повеяло солёным морским ветром. Последний ряд изогнутых, будто в танце, сосен расступился и за ним открылся безлюдный скалистый берег.
- Держи левее! -пронзительно прокаркал второй голос.
За врезавшимся в воду уступом показалась маленькая лагуна - полоска мокрого песка, галька с выброшенными на берег водорослями, остов давно разрушенной рыбацкой хижины и старая, глубоко увязшая в песке разбитая лодка. Здесь ничего не менялось уже много лет.
- Возьми лодку. -прогудел первый.
- Она же совсем разбита. -возразила женщина, заглядывая внутрь.
- Поспорь ещё! -резанул воздух второй голос прямо над ухом женщины.
Лодка неожиданно легко сдвинулась с места и соскользнула в воду. Вёсла были на месте.
"Это корыто сейчас пойдёт к рыбам" - думала женщина, упираясь ногами в гнилое дно и взмахивая вёслами. "Придётся немного искупаться. Зато эти, может быть, отстанут." Но лодка и не думала тонуть, а напротив, скользила по воде с необычной лёгкостью. Не приходя в себя от удивления, женщина работала вёслами, не отрывая глаз от тёмной воды, отбрасывающей скупые солнечные блики сквозь огромные пробоины в днище прямо у её ног. Лодка неслась как по тёмному зеркалу, и ни одна капля не попадала внутрь.
- Греби к Мышиному острову. - пронзительный голос вывел женщину из оцепенения.
- Мышиный остров -это же остров старого Кенхиала! Он был колдуном и никому даже близко не позволял к острову подходить. Поэтому там никого и нет, кроме мышей. А перед смертью, говорят он проклял…
- Что-то ты много стала болтать. -ухнул первый голос.
- Может не надо туда? Мне страшно! Знаете ведь, что люди говорят? Говорят, его дом трёхголовый волк сторожит. Всех на куски рвёт!
Воздух вокруг наполнился странными кашляющими и каркающими звуками, по видимому означавшими смех.
- Ты слышал, Тунгри! Трёхголовый волк! Чего только не выдумают эти люди! - разошёлся каркающий гортанный голос. - Я б ещё поверил в двухголовую собаку, но трёхголовый волк!
- Я боюсь!
- С нами то?!
Воздух в том месте, откуда донёсся тяжёлый бас, начал сгущаться и плыть, как над костром. Волны его на глазах становились всё плотнее и через несколько мгновений стал чётко различим колыхающийся клубок полупрозрачных белёсо-голубых нитей. В середине клубка соткалось неестественно вытянутое лицо с тяжёлыми крупными чертами. Водянистые нити превратились в бесконечно длинные, тающие в воздухе пряди волос и бороды. Глубоко посаженные глаза молочно белого цвета с маленькими звездчатыми ярко малиновыми зрачками тускло мерцали из под длинных седых бровей. Перетекание серебристых нитей намертво приковало взгляд женщины. Холодная волна ужаса поднялась от низа живота, как удар хлыста прокатилась вверх по позвоночнику, и отдавшись где-то в голове, зазвучала свистящим шумом в ушах. Вёсла выпали из ослабевших рук.
- Держи вёсла! -каркнул второй голос и тотчас же в воздухе затрепетали бегающие алые лоскутки. Обрывки красной мозаики быстро увеличивались, соединяясь между собой и вскоре взору женщины предстало причудливое создание. Огромное, почти с человеческий рост не то лицо, не то ослиная морда ярко алого цвета имела какое-то подобие загнутого книзу клюва. Но открывшись, этот клюв напомнил, скорее, пасть змеи с длинными острыми зубами и тонким раздвоенным языком. Огромные прозрачные глаза охристо-жёлтого цвета были похожи и на ослиные, и на птичьи, и чем-то совсем неуловимым - на человеческие. Обрамлением этого невероятного образа служила пышная грива из непрестанно бегающих, мигающих и растворяющихся в воздухе красных лоскутков. Они были похожи на языки огня, но не имели жёлтых оттенков. Женщина продолжала грести, не отрываясь глядя на своих страшных спутников.
Необычные очертания Мышиного острова становились всё яснее. Плоский, правильной формы овал был будто чьей-то исполинской рукой погружен одним концом в воду так, что противоположный круто поднялся вверх над поверхностью. Уже стали отчётливо видны густые купы деревьев из-за которых показалась и высокий частокол, окружающий дома старого Кенхиала.

* * *

Дверь дома, как и калитка, ведущая во двор оказалась не заперта.
Женщина вздрогнула, когда по косякам двери пробежала ослепительная серебристая змейка.
- Вот и нет больше проклятья. -довольно заявил красный. - Заходи, не бойся!
- А волк?…
- Нету здесь никакого волка. А если бы и был, то не советовал бы я ему путаться к нас под ногами.
Посетители вошли в дом. Слово "вошли", однако, не слишком подходило к странным спутникам женщины, как впрочем, и выражение "путаться под ногами".
Пропылённый воздух был едок. Пыль сплошным и толстым бархатным покровом скрывала всё - деревянные стены, полки, скамьи. В полумраке большой комнаты очертания предметов лишь смутно проступали сквозь серебристые потоки, струящиеся в ослепляющих клиньях солнечных лучей, которые с трудом пробивались сквозь затянутые густой паутиной окна. Понемногу глаза привыкли к полумраку, и мир старого Кенхиала стал открываться во всей своей пугающей причудливости. Стоило провести пальцем по бесформенному бархатистому сгустку на столе и под ним блеснуло тёмное стекло диковинной формы сосуда, наполненного густой тяжёлой жидкостью. Такими сосудами, стеклянными и медными, большими и маленькими были уставлены несколько полок. А немного очистив от пыли огромный стол, можно было увидеть кипы древних истрёпанных книг, странные, очень тонкой работы, инструменты и загадочные приборы, исписанные листы пергамента, фигурки людей и фантастических животных, сделанные их цветного камня и ещё множество других странных вещей.
- ВОТ ОТСЮДА МЫ И НАЧНЁМ НАШУ ИГРУ. -послышался тяжёлый голос серебристого демона.
- Возьми большую миску -скомандовал сверху гортанный голос красного. Женщина подняла голову. Демона не было видно. Под низким потолком среди гирлянд сушёных корней и ещё каких-то страшноватых заготовок слега покачивалось чучело гигантской желтобрюхой змеи. Голос красного демона мог даже показаться немного смешным, но облик его обладателя мог кого угодно лишить способности веселиться и женщина даже была рада, что её спутники опять стали невидимы. Она выполняла их приказы, с неожиданной лёгкостью находя все нужные предметы. Вскоре на столе стояла большая плоская деревянная миска, наполненная водой. Рядом в плошках, чашках и склянках находились составы, которые демоны велели ей приготовить.
- А теперь вспоминай сама, -пробасил прозрачный.
- Я никогда не колдовала.
- Твоя бабка колдовала. Кому помнить, как не тебе! -красный снова стал приобретать видимые очертания, сгущаясь в полумраке над низким потолком. Его длинная то ли рука, то ли лапа с дюжиной пальцев-щупальцев протянулась вперёд, бесформенная ладонь распахнулась и затрепетала над головой женщины. В тот же миг она почувствовала, как щекочущий дождь из тончайших волосяных нитей коснулся её темени и проник внутрь головы, растворяясь лёгкой звенящей вибрацией. Сердце слегка вздрогнуло и внутри что-то проснулось. Женщина уверенно взяла со стола крыло летучей мыши и плеснув в миску немного вязкого серо-бурого состава стала привычными и размеренными движениями размешивать колдовскую смесь в широкой миске. Содержимое миски уже вертелось волчком, когда в неё отправилась последняя деталь - пахнущий тленом грязно синий порошок. На поверхности расплылось белесоватое грязно-голубое пятно. Центр его стал приобретать сначала кофейные, а затем глинистые оттенки. По пятну пробежала мелкая рябь и оно приобрело черты старческого, будто из песка сделанного лица. Рот мучительно приоткрылся и издал тихий скрипящий звук. Звук этот не был слышен ухом, а прозвучал и отдался тревожным болезненным эхом где-то внутри. От полуоткрытого рта змейками побежали трещины и не прошло и нескольких мгновений, как лицо старца рассыпалось на кусочки, подхватываемые водоворотом слегка пенящейся жидкости. Затем и пена пропала и вращение воды стало таким быстрым, что даже стало незаметным. Поверхность выровнялась и стала похожа на дымчатое стекло.
- Что ты видишь? -прогудел серебристый демон.
- Ничего.
- Смотри лучше! -наставлял второй. Его огромная красная голова зависла над правым плечом новоиспечённой колдуньи.
Женщина напрягла зрение. Очертания комнаты затуманились и поплыли кругом. Зато в мутных разводах колдовского зеркала стали просматриваться неясные силуэты. Они становились всё ярче и отчётливее и, наконец, сложились в пейзаж, видимый с птичьего полёта. Женщина чувствовала, что каждое движение её мысли меняет видимую картину. Её взгляд, как на крыльях, мог переносится с места на место внутри этого разрастающегося пространства, всякий раз разворачивая новую панораму. Этот полёт захватывал дух, но крылья слушались плохо и точка обзора резко металась вверх вниз и из стороны в сторону.
- А теперь видишь? -почти шептал красный над самым ухом.
- Вон каменщики работают.
- Пускай себе работают- буркнул сверху серебристый.
- А вон едет кто-то, -продолжала женщина тяжёлым сонным голосом. - Упряжка богатая…
- А ну? -серебристый бесшумно спустился пониже и склонился над миской. - Всё ясно. Это сборщик налогов. Отчёт везёт в городскую управу. Везёт и дальше будет возить. Кому он нужен. А через четыре года ноги протянет от простуды.
- Букашка… -шипел красный вращая своими огромными жёлтыми глазами.
- Посмотри на север, - вступил серебристый.
- Там…, там… кажется нищие идут. Человек пятнадцать. А навстречу две телеги… Похоже не базар…
- Есть что-нибудь интересное, Валпракс? - спросил серебристый у красного.
- Не-е -ет. Простые, короткие судьбы. Один-два поворота за всю жизнь, ум спит и всё определено ещё до рождения.
- Может вон тот старик?
- Не думаю. С ним ещё можно было бы поиграть лет пятьдесят назад. Да и то…
- А что там на западе? Давай заберёмся подальше.
- На западе? Сейчас… Плохо видно. Вижу… Лес… Деревня…
- Поднимись повыше. Вот так. Перелети лес. -Стрекотал красный демон, по имени Валпракс. - лети дальше…, ещё дальше.
- Перед взором женщины проносились лесистые холмы, опутанные золотистой паутиной дорог, речки, деревушки и поместья, бурые заплатки распаханной земли. Проплыл небольшой городок, берег моря скрылся за горизонтом, а дальние горы стали чуть ближе.
- Спустись-ка вниз! Посмотрим, что здесь.
Зелёный ковёр надвинулся и проглотил связку змеистых дорожек.
- Что у тебя на уме Валпракс? Ты даже не остановился над городом, а хочешь искать посреди леса.
- Я чувствую, мой герой где-то близко. Взгляни-ка туда.
На узкой, едва различимой сверху лесной дороге просматривались фигуры двух всадников.
- Ну-ка, посмотри на них получше. -приказал серебристый демон Тунгри.
- Но как ни странно, даже когда фигуры всадников показывались из-за листвы, их никак не удавалось разглядеть подробно, словно мутная пелена укрывала их от взгляда. Видно было только, что один из них одет в светлую одежду, а другой - в тёмную.
- Ну вот, кажется я и нашёл. -довольно провозгласил Валпракс.
- Я тоже вижу. - ответил Тунгри.- это монах Сфагам. Сегодня утром его изгнали братства Совершенного Пути. А с ним его ученик. Едут на юго-восток.
- Да, Тунгри! Это мой герой. -продолжал Валпракс всё ниже склоняясь над миской. - Я уже лет триста не видел такой таинственной судьбы. И какой непростой характер! Ты видишь Тунгри?-
- Да, тебе, кажется, сегодня везёт. Игра будет интересной.
- Ну раз так, тогда я беру себе и ученика. Уцелеет -поймёт кое-что.
- Теперь посмотри вокруг. -приказал Тунгри женщине.
- Вижу крытую повозку на западной дороге. Рядом всадники…
- Это купец из Тандекара. Везёт товар заказчикам в Амтасу. - голос Тунгри звучал слегка зловеще.
- А что за товар? -спросил Валпракс. - А, вижу! - сам же и ответил он - драгоценности, оружие, посуда, украшения, книги. А всадники - охрана. Почему-то всего двое.
- В этих местах дороги считаются почти безопасными, а наш купчишка не прочь сэкономить на охранниках.
- И что с ними будет?
- Сегодня после полудня, на выезде из леса, недалеко от поворота на главную дорогу на них нападут разбойники и всех перебьют. А из-за драгоценного кинжала, который достанется главарю, через семьдесят три года начнётся морская война.
- А какие силы стоят за этой цепью?
- Слабенькие.
- Да. Я и сам вижу. Мы и не такое ломали.
- А что разбойники?
- Разбойники как разбойники. Что с них взять! Там властвуют силы простого случая. Что они нам!
- Ну что ж, Валпракс, я начинаю - пробасил Тунгри, проводя струистой рукой над миской. Пейзаж преобразился. Ландшафт стал кривиться и растягиваться, будто под действием мощных подземных сил. Дороги изменили свои пути и выстроились в совершенно другой узор.
- Итак, сегодня на выезде из леса твой герой повстречает купца из Тандекара…- провозгласил Тунгри.
- И не только его. -многозначительно вставил Валпракс.
- …Как раз тогда, когда на него нападут разбойники. -закончил серебристый демон.
- Сдаётся мне, что разбойникам сегодня не повезёт.
- Как знать! Не будем торопиться.
- И то верно! Но мой герой всё-таки не прост. Так что подумай пока над ответным ходом.
- Не забудь правила, Валпракс. Ты можешь только три раза спасать своего героя, если его жизни будет грозить прямая опасность.
- А ты можешь только три раза создавать ему эту угрозу. А в остальном - твои козни - мои подсказки. И чем меньше, тем лучше.
- Я всё помню.
- Тогда, с началом игры, Тунгри!
- С началом, Валпракс! Здесь нам теперь больше делать нечего.
Миска подскочила вверх и с силой ударилась о стенку отлетев в дальний тёмный угол.
Женщина вздрогнула и вскрикнула, будто внезапно проснувшись.
- Бери лодку и возвращайся домой. -сказал ей Валпракс. Ты забудешь всё, что здесь было.
- Для твоё же пользы, -добавил Тунгри.
- Не забудь, лучше сказать мужу, чтобы не строил новый загон на южной окраине - не пройдёт и двух лет, как там всё сгорит.
- А если игра нам понравится -получишь награду. А теперь иди. В ближайшие пять лет людям сюда лучше не соваться…

* * *

Поднявшись высоко вверх, демоны уже не обратили внимания на маленькую тёмную точку среди серебристой глади моря. Разбитая лодка столь же легко и быстро двигалась назад к большому берегу.

Глава 1

- И всё-таки, Олкрин, ты не слишком многому успел научиться в Братстве. -обратился всадник в тёмной одежде к своему младшему спутнику. - Твой взгляд на мир ещё слишком прост.
- Но почему же? Я уже целых полтора часа точно вспоминаю всё тайные свойства деревьев, которые мы встречаем. Ни одного не пропустил! -На округлом лице молодого человека лет двадцати отразилась смесь удивления и лёгкой обиды.
- Это верно. Магию древесных духов ты знаешь неплохо.
- Я даже говорил с ними в своих медитациях.
- И это тоже хорошо, -голос монаха Сфагама звучал мерно и спокойно. В нём было то сочетание мягкости и твёрдости, которое настраивало на неторопливые размышления и мирную беседу, где каждое слово взвешивается и слышится как бы изнутри. А главное, в его голосе не было того, что заставляет собеседника защищаться.
Сфагам не был похож на монаха. Его гармонично сложенной фигуре позавидовал бы любой воин-аристократ. Но, в движениях его не было и тени манерной резкости офицера. Напротив, чувствовалась несвойственная военным гибкость и размеренная плавность, будто пространство вокруг было немного вязким и упругим. Недлинные вьющиеся волосы были подстрижены не светский лад, а безукоризненный порядок в одежде говорил о благородных манерах. Да и в самой одежде, слишком добротной и изящной для обычного путешественника и слишком неброской для светского франта, не было никаких знаков, говорящих о принадлежности к Братству. Мало кто знал, что изображение уробороса на массивной серебряной пряжке, украшающей широкий кожаный пояс, свидетельствует о принадлежности к кругу Высших Мастеров тайных искусств. А на свободном светлом, сшитом из толстого сукна, балахоне Олкрина - ученика, стоящего всего лишь у подножья лестницы мастерства, красовался крупный, вышитый ярко синими нитками зодиакальный круг, заполненный множеством неразличимых издали фигур.
- А разве в кроне дерева не открывается образ древесного духа, если долго в него всматриваться? Я умею их видеть… А один даже сказал, что станет моим помощником.
Сфагам едва заметно улыбнулся.
- Духи редко показывают свой подлинный образ. Они любят играть с нашей фантазией. Но дело не в этом. Попробуй посмотреть на дерево другим взглядом.
- Что значит другим взглядом?
- На что похоже дерево?
- Какое?
- Всякое. Дерево вообще.
- Ты хочешь напомнить мне о том, что прежде чем были созданы все деревья на свете, разум создал идею дерева, как такового, и пользовался ей как образцом, а все древесные духи рождаются из этой идеи, как из материнского лона?
- Нет… Я не об этом. Эти знания доступны всем, кто стал на путь познания метафизики. Хотя каждый толкует по-своему… Всякое дерево не только указывает нам на идею дерева деревьев, оно помогает нам понять одну из граней устройства всего мироздания, включая и всю нашу жизнь и течение наших мыслей. Как и первопричины жизни, смысл нашего появления в этом мире, истоки желаний, суждений и страстей скрыты от понимания -корни дерева спрятаны от взора под землёй. Как и незримый мир тайных сил, корни дерева могут быть разветвлены и запутаны. Но они, поражая нас своей мощью, и жизнестойкостью всегда скрывают первоначальное семя. Годичные кольца ствола, ведущие счёт прожитым циклам, напоминают о законе вечного возвращения, но сам ствол всегда направлен прямо вверх. Его рост необратим. Знает ли дух дерева, что и предел роста и предел жизни отмерен заранее? А мёртвое дерево продолжает стоять и напоминать о вечном круговороте. Каждой ветке кажется, что она живёт самостоятельной жизнью и ничем не обязана стволу, из которого она растёт. Вытягиваясь противоположно стволу, она как бы спорит с ним, выбирая другое направление. Что мы знаем о том стволе, от которого мы растём? Мы лишь иногда его чувствуем. Особенно тогда, когда нас хотят от него оторвать.
- Или срубить всё дерево. -вставил Олкрин.
- Да…
- А можем ли мы действительно узнать о стволе, а от ствола спуститься к корням?
- Кто знает? Хотелось бы думать, что да. Но ты видишь, рост направлен не к стволу, а от него. Наши стремления, как и рост дерева, направлен на то чтобы вырваться за свои пределы -перестать быть тем, что мы есть в каждый момент времени. И рост этот направлен не внутрь, а вовне. Как и всякое, достигнутое нами состояние или понятая истина открывает новый коридор, куда устремляются наши желания, так каждая ветка служит как бы стволом для следующего ответвления.
- И так без конца?
- Нет. Всё отмерено заранее. Ни одно дерево не может расти и ветвиться без конца. Сила, идущая от ствола иссякает по мере ветвления. Ветки становятся всё мельче и слабее, хотя каждая из них продолжает думать, что живёт самостоятельно. Но они уже слишком далеко от ствола. Они легко обламываются и вообще если чего и стоят, то только все вместе.
- А их зелёное оперенье и создают тот образ дерева, который мы видим.
- Да, как и видимость жизни, которая окружает и занимает нас -это всего лишь зелёное оперенье маленьких веток, скрывающих ствол.
- А сами листья?
- Листья вырастают и облетают постоянно. Это самые простые мысли и желания. Вроде мыслей о пирожках, которые лежат у тебя в сумке и не позволяют твоим идеям воспарить выше.
- К стволу? -Олкрин почти смеялся.
- Хотя бы к большой ветке. -улыбнулся в ответ Сфагам. Листья дальше всего от ствола, но именно они обращены к Солнцу. Листьями мы привязаны к жизни, которая течёт к отмеренному пределу.
- А где заложен предел?
- Вероятно в семени. Потому-то оно и спрятано. Кто выдержит знание своих границ и пределов заранее? Путь от ствола к веткам и листьям -путь к пределу и смерти. Можно проделать этот путь красиво. Или чему - нибудь послужить.
- Или кому-нибудь.
- Можно, смирившись с неизбежностью предела обрести смысл в самом движении.
- Пройти дюжину ветвлений и расцвести пышной кроной?
- Почему бы нет? Но это, всё же, движение от ствола. Не случайно, мы ближе всего к стволу в детстве. Истина так близко -только руку протяни. В детской памяти есть многое по поводу ствола или даже корней, если ты, конечно, особо отмечен. Но детский ум не способен это освоить. А развивая ум, мы удаляемся от ствола.
- Интересно, кто придумал все эти хитрости?
- Вероятно, тот, кто придумал и само дерево.
- А у всех ли деревьев есть предел?
- У всех. И самое главное, что предел есть даже у дерева деревьев, которое кажется нам воплощением вечности. Когда выросли все ветви ветвей и распустились все листья листьев внутренняя жизнь кончается. Но листья об этом не знают, а дерево может стоять уже мёртвым и давать жизнь только грибам-паразитам.
- А есть ли выход?
- За свои тридцать пять лет я узнал только два. Или тянутся к солнцу оперяясь всё большим количеством листьев…
- Или?
- Или двигаться к стволу. А от ствола к корням. Семя, обретающее знание о дереве, которое из него выросло, получает бессмертие, ибо сливается с тем, кто всё это придумал. Соединяя начало, середину и конец -преодолеваешь время.
- Непросто.
- Тот, кто придумывал, знал что делает… Так что, друг мой? Не хочешь ли составить мне компанию по дороге к стволу -первый путь я уже испробовал. Но скажу тебе сразу, я ещё не вышел на прямую дорогу. Я, пожалуй, знаю только как отличать ствол от веток, даже очень толстых.

1 Следующая страница


Начало игры 2

- Я попробую. Не зря же я ушёл с тобой из Братства.
- Это был серьёзный поступок. Не пришлось бы тебе жалеть…
- Ну вот опять…
- Слышишь, там сзади?
Дорога уже давно вынырнула из леса и, сделавшись шире, пошла вдоль его кромки.
Развернув коней назад, откуда доносились неясные крики, Сфагам и Олкрин увидели добротную крытую повозку, что есть мочи несущуюся вперёд. Хотя возница неистово хлестал лошадей, тяжёлая повозка катилась медленно, неуклюже переваливаясь с боку на бок. Рядом, не вырываясь вперёд, держались двое всадников. За их фигурами виднелись силуэты преследователей. Их было не меньше дюжины. Расстояние между повозкой и догоняющими стремительно сокращалось. Не говоря ни слова, бывшие обитатели Братства пришпорив коней, поскакали навстречу. Вблизи всё стало окончательно ясно. Это был обычный разбойничий налёт. Преследователи нагнали и обогнали повозку. На ходу завязалась стычка с возницей, который, видно, не собирался сдаваться без боя. Теряющие управление лошади шарахнулись в сторону. Повозка опрокинулась и скатилась на лужайку между дорогой и лесом. Защитники спешились и заняли оборону вокруг опрокинутой повозки. Их было трое, включая возницу. Разбойники тоже спрыгнули с коней и окружив защитников, стали медленно к ним подступать, выбирая момент для нападения. Послышались резкие голоса. Вероятно, налётчики предлагали защитникам сдаться, а те, неизвестно на что надеясь, затеяли перепалку.
- Молодцы! Тянут время! -с азартом комментировал Олкрин, подгоняя коня.
Окинув взглядом нападающих, Сфагам сразу понял, что ни один из них не представляет для него серьёзной угрозы. В его сознании включился образ воина Первой Ступени. Теперь его тело автоматически реагировало на всё, что происходило вокруг на расстоянии пяти шагов. Эта свора неотёсанных мужиков мало что могла бы сделать, даже кинувшись на него всем скопом. Но разбойники, увлечённые предстоящей схваткой за добычу не замечали приближающихся монахов на удивление долго. Среди обороняющихся Сфагам заметил молодую женщину. На ней было лёгкое боевое снаряжение - тонкие металлические пластины, прикрывающие крепкие обнажённые руки не могли служить защитой от сильного и прямого удара, но вполне уберегали от ударов скользящих и царапающих. Густые чёрно-смоляные волосы рассыпались по плечам. Стоя в низкой боевой позиции и выставив перед собой недлинный прямой меч, она напряжённо следила за каждым движением неторопливо приближающихся противников.
- Эй, не многовато ли на троих? -крикнул Олкрин, соскакивая с коня. Разбойники с удивлением обернулись. Их предводитель - сутулый чернобородый крепыш невысокого роста в дорогих латах и разукрашенном шлеме, явно снятом с чьей-то несомненно более благородной головы, сделал короткий знак рукой. Половина нападающих, разбившись тройками направилась к непрошеным гостям. Вторая половина бросилась на защитников.
- Пробивайся к повозке, -тихо скомандовал Сфагам, отскакивая в сторону. Пока двое нападавших обрушивали на него свои суетливые, беспорядочные и бессмысленно яростные удары, третий пытался зайти со спины. Легко увернувшись от нескольких ударов грубой работы мечей, Сфагам, наконец, обнажил свой клинок. Молниеносный выпад сверкнувшего, как осколок зеркала, меча был совсем не уловим для глаза, но первый из нападавших застыл, как вкопанный, выронив своё тяжёлое оружие и прижимая окровавленные руки к низу живота. Не оборачиваясь, монах в ту же секунду перебросил меч за спину, блокируя удар забравшегося сзади. Резкий удар ноги вслепую назад - и хруст сломанной коленки перекрылся истошным воплем падающего на траву разбойника. Чиркнувший по горлу кончик лезвия на мгновенье обернувшегося монаха застал его ещё в падении. В этот же момент рухнул навзничь с нетвёрдых ног первый, а третий спешивший занять его место, даже не был удостоен удара меча. Тонкий, окованный железом носок сапога лёгким, почти танцующим движением ткнулся в его солнечное сплетение. Этот удар мог показаться со стороны слабым и даже почти шуточным. Но после него, как прекрасно знал Сфагам, мало кто поднимался.
Разбойники всё ещё были уверенны в своём превосходстве. Из трёх нападающих на Олкрина один занял перед ним в боевую стойку, делая обманные движения тонкой пикой с длинным обоюдоострым клинком на конце. Остальные стояли рядом, всем своим самодовольным видом показывая, будто всё это - не более, чем развлечение.
Возле самой повозки положение было посерьёзнее. Один из защитников уже вошёл в ближний бой с двумя разбойниками и чья берёт - понять было невозможно. Возница довольно умело отбивался пикой, стоя на перевёрнутой повозке, а девушка с трудом сдерживала натиск ещё двоих разбойников, неистово махавших мечами. Их мощные удары, казалось вот-вот собьют защитницу с ног. Она немного отступала, едва успевая защищаться, и казалось не помышляла о контрударах. Замахи разбойников становились всё дольше и шире, а сами удары всё небрежнее. Девушка в очередной раз пошатнулась, но вместо того, чтобы упасть или отступить, она неожиданно изогнувшись всем телом, сделала резкий выпад навстречу широкому замаху противника. Её меч пронзил бок разбойника и, пройдя насквозь, вспорол одежду на спине. "С этими вояками и такие хитрости проходят."- усмехнулся про себя Сфагам, не глядя уклоняясь от удара грубой палицы налетающего на него здоровяка. Меч монаха мелькнул вдогонку и четвёртый разбойник растянулся на траве с перерубленным позвоночником. Теперь предстояло решить, кто более нуждался в помощи: Олкрин или те, кто у повозки. Было видно, как противник Олкрина, вдоволь наигравшись, выбрал-таки момент для решающего выпада. Остриё пики проткнуло крепкую ткань балахона, но не задев тела, на секунду увязла широких складках. Этой секунды оказалось достаточно, чтобы меч Олкрина наполовину вонзился под правую ключицу противника. Опомнившись от столь неожиданного поворота событий, два других разбойника, бросились на парня, изрыгая потоки угроз и ругательств. Один из них - бородатый верзила, обхватил его своими огромными руками и повалил на землю. Другой, видимо решив, что его товарищ справится и один, кинулся к повозке, где женщина и возница и так с трудом отбивались от всё ещё превосходящих сил противника. Краем глаза Сфагам увидел, как Олкрин, выронив меч, старательно бьёт обхватившего его детину руками по ушам, пытаясь вырваться из его полубесчувственных объятий. Преградив дорогу разбойнику, рвавшемуся на помощь своим, Сфагам оказался у повозки вовремя. Воин Первой Ступени знал своё дело. Каскад ударов был столь молниеносен, что получившие неожиданную помощь защитники даже не поняли, что происходит. Они замерли с поднятым оружием, глядя как ещё трое разбойников почти одновременно повалились на траву. Остальные, осознав, наконец, с кем имеют дело, бросились наутёк. Тем временем Олкрин, освободившись от сжимающих его объятий, аккуратно занял позицию перед нетвёрдо стоящим на ногах здоровяком. Он подпрыгнул и забавно взметнув полы своего балахона, нанёс явно чересчур сильный удар ногой снизу в подбородок. Верзила рухнул. Видя. что на него смотрят, парень с наигранной небрежностью подхватил с земли своё оружие.
Между тем, из перевёрнутой повозки выкатились двое сцепившихся в схватке мужчин. В одном из них нетрудно было узнать чернобородого предводителя разбойников. Второй, который всё время находился внутри повозки и потому не был виден, был намного старше. Его богатая, отделанная золотом одежда явно не была предназначена для боя. Несомненно, это был сам хозяин повозки. Дерущиеся покатились по земле. В руке разбойника блеснул кинжал. Купец глухо вскрикнул и обессилено раскинул руки. Чернобородый вскочил, и отшвырнув ногой свой трофейный шлем, присоединился к убегающим. Он уже был в седле, когда девушка подхватив с земли чью-то пику и пробежав несколько шагов, опытной рукой направила бросок. Остриё вонзилось в бедро.
- Эй, Кривой! Забери своих дохляков! -резко и насмешливо выкрикнула она. В ответ послышался удаляющийся хрипловатый голос, бормотавший невразумительные ругательства. С трудом удержавшись в седле, предводитель с остатками своего отряда стремительно покидал поле боя.
- Ублюдки!… -чёрные глаза женщины возбуждённо блестели. - Рангар убит. - сказала она, склоняясь над распростёртым на траве телом своего товарища. Рядом лежал мёртвый разбойник - один из двух, бросившихся на охранника в самую первую минуту боя.
- Жалко… Всю жизнь воевал… И погиб вот от этих… -продолжала она глухим сдавленным голосом.
Возница - крепкий жилистый малый, не обращая внимание на многочисленные, но по счастью, неопасные кровоточащие раны бросился к раненому купцу.
- Дядя, ты жив? -спрашивал он с неподдельной тревогой, приподнимая голову раненого. Старик не отвечал. Его бил озноб. Руки лихорадочно прижимались к бурому от крови боку.
- Рана, вроде бы не слишком опасна, -сказала девушка, подойдя к рааненому и осторожно ощупывая его бок.
- Я не уверен. -возразил Сфагам - кажется, задета селезёнка. Олкрин, принеси эликсир.
- У нас тоже есть целебные травы, -вставил возница.
- Это потом… Займитесь вашими ранами.
- Займёмся, займёмся…-проговорила женщина с привкусом вызова в голосе. Она выпрямилась и, скрестив руки на груди стала наблюдать, как неожиданные союзники умело обрабатывают рану, используя эликсир из маленького тончайшей работы серебряного сосуда.
- Я -Гембра, - представилась она.
- А я -Олкрин, - парень вскочил, шутливо приподнимая свою маленькую чёрную шапочку.
- Стамирх -купец из Тендекара, а Лутимас - продолжала она, кивая на возницу - его племянник. А я охраняю…
- Меня зовут Сфагам -сказал монах, не отрываясь от дела.
- Вообще-то я бы и без вас справилась. Не в первой…
- Ещё бы! Кто б сомневался! -съехидничал Олкрин. - В следующий раз только ручкой помашем!
Сфагам едва заметно улыбался. Закончив работу, он поднялся. Лутимас тоже ухмылялся разбитыми губами.
- А вообще, здорово ты их… -голос Гембры стал мягче, - чик-чик - и готово!
Теперь смеялись все.
- Ты где так научился?
- Это мастер. -Неожиданно проговорил раненый купец. Его затуманенный болью взгляд на минуту приобрёл ясность. Нетвёрдая рука указала на знак уробороса.
- Вот, что значит бывалый человек! Лишних вопросов не задаёт. -прокомментировал Олкрин, искоса глядя на Гембру.
- А ты, сегодня провинился. -заметил Сфагам ученику.
- Вот ещё! -наиграно возмутился тот, - за мной сегодня двое! Не то, что у тебя, но всё-таки…
- Ты пропустил удар. -серьёзно сказал учитель. - И удар смертельный, хотя и простой. Разве можно стоять прямо лицом, когда в тебя целят пикой? Возьми он чуть левее - и неизвестно кто бы за кем сегодня был. Тебе просто повезло… Ладно… завтра отработаем… В дороге поговорим. - закончил Сфагам, - надо раненого пристроить, похоронить вашего, да и этих тоже. Не бросать же так.

Глава 2

Настоятель Братства Соляной Горы был с утра особенно задумчив и даже немного хмур. Утренняя медитация была необычной. Сознание сидящего перед окном наставника ещё не погрузилось в транс, когда устремлённый в облака взгляд стал замечать нечто странное. Одна из невесомых белых подушек вдруг стало непонятным образом видоизменяться. Но это были не те изменения, которые фантазия сама придаёт зрению, извлекая из текучей ватной стихии мириады образов. Это облако менялось само. Оно, будто намеренно приближалось, приобретая на лету вид струящейся нитевидной массы. В центре её обозначилось даже нечто вроде лица. А затем появился голос. И голос этот слышался не ухом, а доносился откуда-то изнутри. Слова стёрлись из памяти. Сознание растворилось, мысли уступили место созерцанию всплывающих из пустоты форм. Выход из медитации был почти болезненным… Весь день наставника не покидало ощущение, что кто-то завладел его волей или, по крайней мере, настойчиво пытается это сделать. Он ещё не знал, что хочет от него чужая воля, но сопротивлялся изо всех сил. И вот теперь, к концу дня напряжение стало невыносимым. Ещё лет десять назад ему не составляло труда блокировать любые атаки из тонкого мира. Но теперь… Старость… На огромном покатом лбу легла скорбная складка.
- Учитель позволит войти? -
- Войди. -
Наставник поднял голову. В дверях показался слуга с небольшим глиняным блюдом в руках. На нём был обычный ужин наставника - кружка свежего молока и пресное печенье. Слуга оставил блюдо на низком ореховом столике и с почтительным поклоном направился к выходу. Он уже почти скрылся за дверью, когда его остановил голос учителя.
- Позови братьев Анмиста, Велвирта и Тулунка. Чужой голос в голове издал гулкий вздох одобрения. Надев шапку с гербом Братства и большой диадемой, настоятель преобразился, приняв торжественный вид. Но и это не помогло скрыть усталость и болезненную тревогу. С этого момента сознание оставило сопротивление. "Пусть делается, то что делается. Как говориться, не я, но через меня…"
Первым вошёл Тулунк. Это был низкорослый, необычайно коренастый и широкий в плечах мужчина, похожий на степняка-кочевника. У него было скуластое лицо с узкими жёлтыми глазками. На бритой голове чернел узкий чуб - знак принадлежности к особой группе братьев-воинов. Он отпустил короткий энергичный поклон наставнику и, оправив свободный светло-серый балахон застыл в позе ожидания, широко расставив свои короткие ноги и уставившись в пол. Ждать пришлось недолго. Не прошло и пары минут, как в дверях показались остальные двое. Белокурый гигант Велвирт был полной противоположностью Тулунку. Он был очень высок, широкоплеч и несколько медлителен. Длинные волосы были схвачены сзади шнурком. У него было вытянутое лицо с тяжёлым подбородком. Светло-стальные глаза холодно смотрели поверх голов. Большие жилистые руки, сцепленные на груди в почтительном приветствии, незаметно сжимали, висящий на массивной цепи, большой серебряный медальон - атрибут военной элиты Братства. Из-за его спины показался третий - брат Анмист. На первый взгляд в его внешности не было ничего яркого - среднее телосложение, никаких особых знаков. Но лицо его было отмечено чертами тонкой породистости, а в движениях чувствовались утончённость и благородство. У него были большие бездонно-глубокие чёрные глаза, особенно заметные на бледном, почти аскетичном лице. Короткая чёрная бородка и усы ещё более подчёркивали бледность лица, в котором угадывалась некая глубоко скрытая порочность, готовая, впрочем, в любой момент вырваться наружу. Сейчас, как и обычно в стенах Братства Анмист не имел с собой оружия, ибо принадлежал к кругу Высших Мастеров.
Учитель не спешил с разговором. Несколько минут он внимательно смотрел на братьев не нарушая молчания. Каждый из них был связан с ним особой незримой струной. Настройка на эта струну - тончайший сплав мыслеформ и ощущений позволяла наставнику в любой момент и на любом расстоянии почувствовать состояние каждого из своих подопечных, а иногда даже и прочесть их мысли. Сейчас дух всех троих был спокоен.
- Сегодня утром, -начал наставник, - в Братстве Совершенного пути произошло исключительное событие. Теперь учитель явственно чувствовал, что его голосом говорит кто-то другой. - Один из Высших Мастеров и его ученик покинули Братство. Такова была воля настоятеля. Эти двое более не причастны к союзу ищущих совершенства. И для нас они теперь столь же чужды, как и обычные люди за стенами Братства.
Настоятель выдержал долгую паузу.
- Так вот, -продолжил он, - этот мастер - не просто достиг высот. Он отмечен особо. Если через него в мир попадут секреты нашего мастерства - это ещё полбеды…- Наставник снова умолк.
- Учитель, -подал голос Велвирт, - разве всякий, покидающий Братство не даёт клятвы молчать о всех тайных знаниях?
- Кто сегодня верит клятвам? -тихо ответил за учителя Анмист. Учитель удивлённо поднял глаза.
- Разве я кончил говорить?
Монахи почтительно опустили головы.
- Итак, если тайные знания попадут в мир -это ещё полбеды… Дело в том, что этот человек может стать опасным ересиархом и нанести вред самим основам, на которых стоит наше общее учение. Как вы знаете, мы расходимся в некоторых вопросах с братьями Совершенного Пути. Но основы учения едины. Искушение сомнением - вот что он несёт в мир. У него даже есть уже один ученик. Но он пока не опасен. Так вот, я поручаю вам убить этого человека. Ответственность ляжет только на меня.
Вновь наступила пауза. Теперь наставник чувствовал все три струны предельно отчётливо.
- Имя?
- Имя?
- Имя? -безмолвно вопрошали три внутренних голоса.
- Его зовут Сфагам. Вы все его знаете. А ты, Анмист, даже имел с ним учёную беседу.
- Да, учитель. Это был открытый диспут. Мы спорили о толковании второй и пятой части Книги Круговращений.
- Тогда тебе тем более понятно моё беспокойство. Это будет самой трудной задачей в вашей жизни. И дело не только в том, что Сфагам -сильнейший из мастеров. Есть силы, которые стоят за всем этим… Есть силы, которые будут вам помогать…, но есть силы, которые будут и на его стороне. Я даже сам не понимаю, откуда я это знаю. Ученики едва заметно переглянулись.
- Голова у наставника слегка кружилась. Он с трудом контролировал свои слова.
- Отправляйтесь завтра утром. Моя забота будет с вами.
Ученики с поклоном повернулись к выходу.
- Анмист, задержись, -приступ дурноты прошёл и голос учителя приобрёл обычную твёрдость. - Подойди ближе…- сказал он, когда дверь затворилась.
- Всерьёз я надеюсь только на тебя. Может быть братьям повезёт…Но сдаётся мне, кое-кто следит, чтобы в этом деле не было случайностей. А по-настоящему, только ты можешь быть ему равным противником. Я хочу, чтобы ты победил. Сегодня мы спустимся в зал посвящений. Я передам тебе кое-какие ключи к тайным силам твоих покровителей в тонком мире. Это будет твоё последнее оружие. Я нарушу запрет, но и это будет на моей совести. Теперь ты должен подготовиться к ритуалу. Я буду направлять твою медитацию. Иди…
Оставшись один, наставник впервые за многие годы не мог разобраться в своем душевном состоянии. Короткое облегчение сменилось новой тревогой. Выцветшие драконы и демоны стихий, написанные ещё не одно столетие назад на стенах его комнаты, казалось глядели на него со скрытым лукавством.

* * *

Повозка купца Стамирха продолжала свой путь. Потери после налёта разбойников были таковы: Рангар, опытнейший из охранников был убит, сам купец лежал полумёртвым в повозке, его племянник Лутимас был весь перевязан с ног до головы но держался молодцом и, как ни в чём не бывало правил лошадьми. Гембра отделалась тремя лёгкими царапинами на плече, животе и бедре, Олкрин - дыркой в одежде, а Сфагам был, как и обычно в таких случаях, невредим.
Повозка двигалась медленно - Лутимас правил осторожно, боясь повредить тряской раненому дяде. Гембра, Сфагам и Олкрин ехали позади.
- Как вы думаете, они не вернутся? -обернулся Лутимас к всадникам.
- Я бы на их месте не рискнул-ответил Олкрин.
- А сколько людей у этого Кривого? -продолжал спрашивать возница.
- А бес его знает! -ответила Гембра, - я слышала, человек тридцать. А может и больше.
- Теперь, уже поменьше, -вставил Олкрин.
- Встречу я ещё этого Кривого, -угрожающе проговорила Гембра. - А вы то сами откуда? - обратилась она к новым друзьям.
- Мы из Братства Совершенного пути, -с гордостью ответил Олкрин.
- Как я сразу не поняла! Только монахи не от мира сего могли не спросить, что в повозке! Надолго в наш бедлам?
- Навсегда. А в самом деле, что у вас там интересненького? Уж наверное, не мочёные яблоки! -Олкрин был достойным противником по части колких шуток и ехидства.
- Драгоценное оружие, посуда и книги. Всё - лучшей тандекарской работы, а кое-что даже с Востока. Больше половины - заказчикам, остальное - на продажу. Я даже не знаю, сколько всё это стоит… Один кинжал для правителя Амтасы - тысячи три виргов, не меньше!
- Так значит мы едем в Амтасу? -в голосе Сфагама прозвучала лёгкая растерянность.
- В Амтасу, конечно. А почему это тебя удивляет?
- Утром я думал, что мы едем по совсем другой дороге.
- Если б вы ехали по другой дороге… многозначительно заметил Лутимас.
Сфагам задумался.
- Покажи мне свой меч. -попросила Гембра. - Шикарная работа! - проговорила она оценивающе поворачивая оружие то так, то этак. - Сколько за него отдал?
- В Братстве никто не работает за деньги.
Гембра бросила на монаха недоверчивый взгляд.
- За просто так, что ли?
- Никто ничего не делает просто так. Каждая вещь несёт слепок духовного образа того, кто её делает. А делая совершенную вещь, сам становишься совершенным. А затем дух, поднявшего до совершенства мастера незримо передаётся тому, кто обладает вещью. Так передается порыв к совершенству и единению душ, а мёртвый и косный материал становится носителем субстанции духа.
- Ты дерешься, лучше всякого воина, а говоришь, как учёный книжник.
- И так бывает… Если ради чего и стоит владеть оружием, то только ради того, чтобы какой-нибудь дикарь случайно не прервал бы путь твой путь к истине на самом интересном месте. Это было бы обидно…
- А я слышала, что ваше учение стоит на человеколюбии.
- Не всякое двуногое существо следует считать человеком. Мы все похожи телом, но чего стоит тело, если дух не проснулся? В отношении того, кто несётся на тебя с мечом или дубиной, человеколюбие заключается лишь в одном.
- В чём же?
- Надо бить так, чтобы это существо умерло без мучений.
- Мне это нравится! -Гембра звонко расхохоталась, - Научи меня такому человеколюбию!
- Всему сразу не научишься, но кое что показать могу.
- А знаешь, как радовались оружейники, когда настоятель велел им сделать для Сфагама меч мастера? - рассказывал Олкрин. - Меч мастера - это не просто меч, его в лавке не купишь.
- А, я знаю! Меч должен быть продолжением руки, всё должно быть отмерено и рассчитано, ну и всё такое… Это все знают.
- Да, но Олкрин говорит о другом… Кстати, твой меч должен быть на треть пальца короче и может быть на одну шестую шире.
- Это почему ещё?
- Твоя стихия -ближний бой.
- Что ж, придётся немного обломать об чьи- нибудь кости. А по ширине и так сойдёт… А ещё, я неплохо стреляю из лука и арбалета. - почему-то добавила Гембра.
- Так вот, - продолжал Олкрин - Мастера восемь дней медитировали и только потом, совершив все обряды, взялись за работу.
- Да, вещь, видно непростая - Гембра продолжала любоваться клинком.
- Настоящий меч - это не просто продолжение руки, это продолжение характера. - пояснил Сфагам.- Иногда меч настолько совершенен, что превосходит мастерство хозяина и тогда хозяин должен догонять.
- Но это не тот случай, - вставил Олкрин.
- Меч и хозяин должны обладать внутренним единством и слиться друг с другом. Тогда меч, попадая в чужие руки не будет служить, а настоящий хозяин сможет послать всю свою силу в любую точку лезвия, например в кончик. Такой меч легко вспорет любые доспехи, как простую ткань. Изгиб меча и его голос - всё это продолжение характера хозяина.
- Но только если хозяин -мастер. - Вновь вставил ученик.
Гембра с силой рассекла воздух мечом мастера.
- Это твой голос? -спросила она с улыбкой.
- Да, но ты его пока не слышишь. -ответил Сфагам, возвращая оружие на место.
Олкрин хихикнул.
- Ты бы поразмыслил, лучше, почему мы ехали по одной дороге, а оказались на другой.
- Оказались, так оказались. Мало ли в мире непонятного! Не всё ли равно, куда ехать. А в Амтасе я вообще никогда не был… А тебя это тревожит?
- Не знаю…
"Для этого мальчика - жизнь пока всего лишь весёлое приключение."- думал Сфагам.
Солнце почти село. Его пряный мягко-багровый диск едва виднелся из-за тёмных силуэтов придорожных сосен. Подсвеченные снизу редкие облачка золотыми заплатками раскидались по глубокой бирюзе неба.
- Сейчас, за поворотом будет мост, а оттуда и до Амтасы рукой подать. -Доложил Лутимас.
- Вот здорово! Значит до ночи успеем! -обрадовался Олкрин.
- Успеем, успеем. -Гембра озабоченно привстала на стременах, вглядываясь в даль. - Вон, видишь огни - это Амтаса. Похоже, в городе всё в порядке. Давай, Лутимас, чуть побыстрей. Только осторожно…

Глава3

Гембра проснулась от раздававшихся снизу неясных стуков и приглушённых выкриков, гулко разносившихся в утреннем воздухе. Солнце уже взошло и сквозь узкое окошко был виден внутренний дворик той первой попавшейся гостиницы, где они остановились вчера уже затемно, въехав в город через единственные открытые в ночное время Южные ворота.
Новые друзья уже занимались делом: Олкрин, вооружившись шестом, изображавшим пику отчаянно пытался достать им своего наставника. Но все его попытки были тщетны - Сфагам с лёгкостью уходил от ударов и шест глухо стукался обо всё вокруг. При этом, ровный голос учителя время от времени пояснял ошибки.
- Извини, мы кажется, тебя разбудили? -спросил Сфагам, уворачиваясь от очередного выпада.
- И правильно сделали. Я сейчас…
"Вот не подоспели бы вчера они и кто бы тогда сейчас смотрел в это окно?" - подумалось ей. Такие странные мысли почему-то стали последнее время приходить к ней, но она их обычно тут же отгоняла.
Через несколько минут Гембра уже в полном снаряжении выбежала во двор.
- Всё, всё -махнул рукой Сфагам. Ты уже теряешь спокойствие - машешь как попало.
Олкрин отбросил шест и тяжело дыша вытер лицо.
- Вот чего я никак не пойму -это то, что ты двигался не меньше меня, а дыхание у тебя ровное.
- В том, то вся и суть…
- Как успехи? -спросила подошедшая Гембра. - может у меня получше получится?
- Может быть. Только не сейчас. Надо старика проведать и парня вышего.
- Лутимас в порядке. Деньков пять отдохнёт… Он уже в город побежал.
- Зачем?
- У Стамирха здесь есть друзья из старых заказчиков. Переберёмся к кому-нибудь из них. Не торчать же в этой дыре. Сюда даже приличного лекаря не пригласишь. Вот Лутимас, чуть свет, и побежал договариваться.
Говоря со Сфагамом, Гембра испытывала странное чувство. Она умела давать отпор нахальным приставалам и никогда не лезла за словом в карман, а при случае, не слишком задумываясь, пускала в ход оружие. Но сила, исходящая от этого странного монаха не была агрессивной и это было непривычно. Не чувствуя с его стороны никакого стремления к демонстрации превосходства, она по привычке продолжала защищаться, сознавая, что каждое сказанное ей слово звучит, как удар в пустоту. Как никогда боясь выглядеть глупой или грубой, она мучительно подбирала слова. А ещё раздражал этот ехидный мальчишка…
Кровать, на которой лежал раненый купец занимала не меньше половины тесной комнатушки - лучшей, что нашлась в эту ночь в гостинице. Стамирх лежал неподвижно. Лицо его было бледно, глаза бессмысленно смотрели в потолок и лишь сделали слабое движение навстречу вошедшим. Было видно, что он крайне истощён. У его изголовья стояли два массивных кованых ларца..
- Где Лутимас? -еле шевельнулись бескровные губы.
- Пошёл в дом Кинвинда. - ответила Гембра. Если там всё в порядке, сегодня же туда переедем. Тебе нужен настоящий уход.
- Кинвинд… Да, Кинвинд. Я его давно знаю… А здесь… Да, здесь я и двух дней не протяну. Здесь я просто задохнусь… Слушай…У меня на поясе ключи. Этот мерзавец, всё-таки до них не добрался. Откройте ларец. Тот, что справа. Там то, что на продажу. Блеск золота осветил убогую комнатку. Редкие солнечные лучи, пробивающиеся сквозь маленькое окошко, почувствовав праздник, заиграли на гранях тончайшей работы кубков и сосудов, искрясь пробежали по перламутру жемчуга, заставив драгоценные камни вспыхнуть глубоким внутренним светом.
- Гембра. -слабым голосом продолжал купец, - видишь там в углу зелёный кошелёк? Это твоя плата. Наше путешествие закончено. Ты больше не обязана со мной возиться.
- А я пока не спешу, -ответила та, пряча кошелёк. Обязательно с кем-нибудь поспорю на тысячу виргов, выживешь ли ты, старый скряга, или нет. И тогда уж тебе точно придётся поправляться. А потом мы повезём твои товары на Восток.
- Ты неисправима… -Старик попытался улыбнуться, но тут же на его лбу пролегла складка боли.
- Мастер, -обратился он к Сфагаму, - без тебя мы все были бы мертвы. Что можно предложить в уплату за жизнь?… Я могу предложить только то, что у меня есть. Выбери в этом ларце любые вещи, которые придутся тебе по душе.
Сфагам заглянул в ларец. Среди сказочной мешанины аккуратной стопкой лежали книги в золотых с драгоценными камнями переплётах. Почти у самого дна рука нащупала простой сафьяновый переплёт. Извлечённая на свет книга оказалась старой и довольно потрёпанной. Неразборчивым было даже само название этого небольшого по размеру, но толстого и несомненно весьма древнего сочинения.
- Если позволишь, я бы взял это.
- Странно… Я не помню, откуда она в моём ларце. Но это не важно… Книга твоя.

Предыдущая страница 2 Следующая страница


3 Андрей Раевский

- Тебя не прельщает золото? -с лёгкой насмешкой спросила Гембра.
- Золото - женский металл, - последовал тихий ответ.
"Ещё одна загадка" - подумала Гембра, вновь испытывая неловкость.
- Я люблю загадки, в такт её мыслям добавил Сфагам, рассматривая книгу,
- А где, заказ правителя?
Открыли второй ларец. Среди наполнявших его сокровищ правителю предназначались четыре предмета: золотой кинжал с богато инкрустированной рукояткой, серебряный кубок с тончайшей чеканкой, изображающей аллегорию справедливого правления, книга древних стихов в золотом переплёте и ажурный кованый медальон, где филигранное плетение золотых вензелей содержало имена богов-покровителей города и предков самого правителя - Тамменмирта из рода Фургастов. Каждый предмет был аккуратно завёрнут в мягкую ткань.
- Я сам ему это отнесу, -сказал Сфагам, осторожно укладывая драгоценности в сумку, - У тебя есть расписка?
- Правители не пишут расписок. - ответил купец, - Слово правителя крепче любого документа.
- Эх, если б всегда…- вставила Гембра, - Хочешь, я пойду с тобой, на всякий случай… Заодно покажу тебе пару весёлых местечек в городе. Ты ведь здесь давно не был.
- Нет, извини. Я пойду один.
- А ты охраняй, охраняй!… -хихикнул Олкрин.
- Да, ведь переезжать придётся, так что я лучше останусь. Если не застанешь нас здесь, приходи в дом златокузнеца Кинвинда - шестой дом по третьей улице за старым храмом Ставиллы. А мы тут пока…- Внезапным кошачьим движением Гембра, не поворачивая головы, выбросила руку в сторону и с ехидной улыбкой вцепилась Олкрину в затылок, но тот моментально вывернулся и со встречной ухмылкой развернулся в боевой стойке.
- Поупражняйтесь пока…-улыбнулся Сфагам, - Только не в этой комнате. И хорошо бы все остались живы.
Прикрыв складкой пряжку с изображением уробороса, Сфагам вышел на улицу.
Поначалу, идя к центру города, он совсем не смотрел по сторонам - его ум был занят, вот уже в который раз, воспоминанием об утре вчерашнего дня. Вновь и вновь всплывал в памяти последний разговор с настоятелем.
- Твои речи смущают монахов, брат Сфагам. Ты хочешь искать Истину один.
- А разве Истину можно искать вместе? -
Нет, в этих словах не было ни тени вызова или непочтительности.
- Что ж, таков твой выбор… Ты достиг такого мастерства, что со временем мог бы стать моим приемником. Но твой дух неспокоен. Он неспокоен в самых своих глубинах и я давно это заметил. Такие люди, как ты всё решают только внутри себя. И только ты сам способен избавить себя от тревоги. Братство многому тебя научило, но дальше ты должен идти сам.
Сфагам понимал, что такие слова настоятель не произносил ещё никогда. Надо было до тонкостей изучить все оттенки его интонаций, чтобы оценить, насколько старика волновал этот разговор.
- Ты не из тех, кто подчиняет, и не из тех, кто подчиняется. У тебя всё внутри. Братство больше ничего не может тебе дать. -продолжал наставник, - ты много для нас сделал и мы всегда будем это помнить. Покидая нас, ты не должен чувствовать вины. Виноват, разве что тот, кто сделал людей такими разными.
Настоятель умолк, словно убоявшись своих последних слов.
- Если я понадоблюсь -призови меня.
Мы тоже поможем тебе, если понадобится. Олкрин хочет идти с тобой. Я только что говорил с ним. Его право делать выбор. Будь внимательным учителем…
Вновь и вновь Сфагам мысленно вслушивался в каждое слово этого разговора. Он даже не искал ошибки. Их не было. Надо было понять, откуда исходил исток разговора, его внутренняя причина: был ли это голос судьбы или порыв созерцающей себя воли. Ответ не приходил. Сфагам знал, что если ответ на такие вопросы не приходит сразу, то возможно его придётся ждать очень долго. Может быть годы. Но однажды ответ вспыхнет неожиданно. Действительно, наивысшее из искусств - уметь замечать знаки, посылаемые судьбой. А познав себя, познаешь вселенную.
- Эй, о чем задумался? Хочешь расскажу, всё что было и что будет? -оборванная черноволосая девчонка назойливо завертелась рядом.
- Угадай лучше, что с тобой будет завтра. -не думая ответил монах и как бы проснувшись огляделся вокруг.
Только теперь он заметил насколько сильно изменился город. Амтаса и раньше славилась своими базарами, а теперь появились новые торговые ряды. Они тянулись от самой рыночной площади до храма Интиса - бога-покровителя города. А за храмом виднелся пышный флигель дворца правителя. Город процветал. Тут и там поднимались обнесённые ажурным коконом строительных лесов стены новых зданий. Улицы стали чище, дворы аккуратнее. Город был и тот и не тот одновременно.
- Так и человек, -думал Сфагам, - живёт и не замечает своих изменений. Думает, что он всё время тот же, а на самом деле - уже другой. Где эта грань? Что связывает мои десять, двадцать и тридцать лет кроме этого пустого слова "я"? Что происходит во мне, когда я становлюсь другим и что мешает этому самому "я", поймать этот момент?
Шум утреннего города становился всё громче и мешал думать. Сфагам не торопился идти ко дворцу. Не желая пробиваться сквозь тесную и галдящую базарную площадь, он решил обойти её по краю. Здесь один за другим располагались гостевые дворы и небольшие харчевни. Они будто соревновались друг с другом, обдавая прохожих волной завлекающих запахов.
Сфагам зашёл в одну из них и протиснувшись к дальней стене, присел за единственный свободный стол в затенённом углу. В любой комнате он всегда выбирал самое затенённое и удалённое от входа место. Это была многолетняя привычка. Кроме того, здесь глаза могли отдохнуть от слепящего света улицы с её хаосом звуков, движений и запахов. Мелкая монетка прокатилась по столу и вскоре на нём появилась большая кружка светлого пенистого пива. Сфагам вынул из сумки книгу и открыл её на первой попавшейся странице. Среди полустёртых неразборчивых строк взгляд выхватил небольшой фрагмент.
Лягушка в колодце крадёт моё время,
Но прыгнуть не может - монета во рту.
Сфагам закрыл книгу и убрал её на прежнее место. Было над чем подумать.
- А я говорю, раньше жизнь была лучше! - донёсся возбуждённый голос из-за соседнего стола. Там расположилась шумная компания мастеровых, судя по белёсой каменной пыли на одежде, это были строители. Посреди стола стояло большое блюдо с жареным мясом, а рядом в окружении многочисленных пивных кружек тарелки с овощами. Строители шумно болтали, размахивая руками и перебивая друг друга. Сфагам прислушался.
- Нет, вообще, Тамменмирт правит толково, -послышался голос самого старшего и, видимо главного в этой компании. Он говорил негромко, но веско, как говорят люди, чувствующие внутреннюю силу слова.
- Сейчас в городе у всех есть работа, так?
- Ну, так.
- И воров стало меньше. А уж нашему-то брату вообще грех жаловаться! На одной только отделке дворца сколько заработали! Работали сколько? Года три? Ну три с половиной. А заработали чуть не всю жизнь! А другие мастера? Вон их теперь сколько понаехало. Так здесь и остались. А работы всё равно всем хватает.
- Говорят в городе теперь сто тысяч народу живёт. - сказал один из мастеровых.
- Врут! -убеждённо возразил другой. - А может и не врут. Кто считал-то?
- А ещё я слышал, городскую стену расширять будут.
- Точно, -кивнул старший. Старую разбирать будут, ряд за рядом, а новую строить.
- Во, работёнки-то будет!
- Самое время, пока спокойно всё.
- А если Дивиндал опять полезет, как тогда? Помнишь, еле отбились!
- А это пусть Тамменмирт думает. На то и правитель. Да и не полезет он! Слишком хорошо ему тогда врезали. А думать, то правитель думает… Да уж больно много там у него развелось людишек всяких пакостных. Темнят, колдуют… А сам-то теперь и в суд не ходит. И в собрание тоже…
- Говорят, это он такой стал с тех пор, как его жена стала спать с начальником охраны.
- Как говориться, царь любит царицу, а царица любит попугаев.
Дружная волна смеха разнеслась по всей харчевне.
- Да, власть портит людей, -многозначительно заключил старший.
- Особенно тех, кто уже испорчен по природе, -подал голос их тени Сфагам.
Встревоженные взгляды устремились на него.
- Извините, я не хотел вас подслушивать, но вы так громко говорите…
- Но ты ведь не побежишь на нас доносить? Мы ведь это так всё болтаем, без всяких там мыслей…
- Я, как раз, иду во дворец, но совсем по другому делу. Не беспокойтесь… Так ты говоришь, раньше всё было лучше. -обратился монах к долговязому малому, продолжавшему смотреть на него тревожно-недоверчивым взглядом.
- Ну да, лучше. Хотя бы у стариков спросить.
- Старики заглядывают в детство и видят отблески золотого века, которого никогда не было, но который всегда мерцает в нашей душе. В детстве и в старости нас обдувают ветры золотого века и мы чувствуем ритмы другого времени. Дети в нём живут, старики вспоминают.
- Что-то уж больно мудрёно ты говоришь.
- Так значит, если жизнь постоянно портится, выходит, что и ты сам тоже становишься хуже. Сейчас ты хуже, чем в двадцать лет, в двадцать был лучше, чем в десять…
- А лучше всего ты был, когда ещё не родился! -сострил один из приятелей, давясь от смеха.
Собеседник Сфагама замолк, сбитый с толку.
- Но если мы способны замечать изменения к худшему, значит мы сами ещё не совсем пропали. Не так ли? -продолжал Сфагам.
- Ну, вроде так.
- А может быть, если мы сами не можем стать лучше, нам приятно думать, что портится сама жизнь вокруг нас. И, таким образом, мы не двигаясь вперёд, возвышаемся в собственных глазах?
- Может оно и так, -проговорил старший. - Да только нам о таких вещах думать некогда. У нас работа… Охота тебе голову забивать. Выпей лучше с нами вина.
- Спасибо. -улыбнулся Сфагам, - а я то думал, что и я тоже немножко работаю. Ну что ж, желаю, чтобы ваша работа была вам не в тягость.
Монах направился к выходу.
- Вот чудак, -проговорил ему вслед один из мастеровых, - такая похлёбка в голове.
- Чудак-то чудак… Только бы не донёс.
- Не донесёт, -заверил старший, - Да и не такой уж он чудак. Разные люди бывают.
- Слышал, во дворец идёт. Там теперь таких умников -толпа. Всем чего-то надо. Только бы не работать.
- Ладно, -закончил старший, - не наша это забота. А ты, давай доедай и пошли. Дело стоит.

Глава.4

Пиршественный зал был ярко освещён множеством светильников. Сизыми струйками курились благовония, плавно поднимаясь к высокому, терявшемуся в полумраке потолку. В центре зала под звуки бубнов и флейт кружились полуобнажённые танцовщицы. Их быстрые тени пробегали по уставленному яствами столу, заставляя золото посуды то тускло мерцать, то вспыхивать яркими бликами.
Правитель Амтасы Тамменмирт из рода Фургастов полулежал на толстых ярких подушках, вяло поигрывая жемчужными чётками. Лиловый с блёстками золотых нитей орнамент его свободных ниспадающих одежд сливался в единое узорчатое плетение с пышной отделкой мягких ковров. Правителю было не более пятидесяти, но коротко подстриженные волосы на его крупной голове были почти все седы.
- Так что ты там врешь, Асфалих, про свои домашние забавы? -обратился он к своему сотрапезнику, потирая аккуратную полуседую бородку. Возлежащий рядом мужчина в восточной одежде с огромными глазами-сливами придвинулся ближе к правителю.
- Врать я ещё и не начал. Смею заверить…Так вот. Правую руку я держу во влагалище первой наложницы. Левую -у второй. Пальцы правой ноги - у третьей. Левой - у четвёртой. А пятую в это время спускают сверху на верёвках. Вот так.
Он выразительно показал руками в воздухе позу женщины с расставленными ногами.
- Язык-то свободен!
- Только язык? А что делает шестая наложница?
- Шестая наложница ничего не делает. Шестая наложница отдыхает. Спросишь почему? Потому…-рассказчик шутливо понизил голос.
- …Потому, что место шестой наложницы занимает жена!
Оба громко захохотали.
- Да, -проговорил сквозь смех правитель, - Надо бы как-нибудь к тебе заехать. На это стоит посмотреть. Да и поучиться есть чему, если конечно ты всё это не придумал… Но один совет я и сам тебе могу дать. Если ты не знаешь, как занять шестую наложницу, посмотри на свой орлиный нос.
Так нравится ли тебе наше вино?… - поборов второй приступ хохота выговорил наконец Тамменмирт.
- О, твоё вино…
Мелькнули ярко начищенные доспехи - голова дежурного офицера охраны склонилась к уху правителя.
- Что?… монах… по делу? Ну, пусть войдёт. Что?… С оружием? Пускай, я не боюсь. Ты ведь не боишься вооружённых монахов, Асфалих, а?
Сфагам не успел дойти до середины зала, как дорогу ему преградил высокий смуглый старик с необыкновенно густыми закрученными наверх бровями. Одного взгляда на его помпезный, расшитый звёздчатым узором плащ и высокий сине-чёрный колпак было довольно, чтобы распознать фокусника базарного пошиба, выдающего себя за мага или астролога. Старик с суровой недоброжелательностью оглядел вошедшего. Затем он подошёл к правителю и что-то зашептал ему на ухо.
- А правда ли…-громко обратился правитель к Сфагаму. - Что монахи духовных братств так высоко вознеслись в своих искусствах и оторвались от нашего недостойного мира, что не соблюдают ни ритуалов, ни этикета?
- Нет. Монахи сразу отвечают на вопросы только тогда, когда им не оставляют времени для подобающих приветствий.
- Ты слышал, умник! Один шар в его пользу! -бросил правитель магу.
Теперь старик смотрел на Сфагама уже с открытой неприязнью.
- Да. Они за словом в карман не лезут. Испытай его. Сдаётся мне, что слава о монашеских искусствах сильно раздута и не даёт им права так свободно разговаривать с облечёнными властью.
- Ты слышал, монах? Мой придворный маг предлагает тебя испытать. Уж не знаю почему ты ему так не понравился…
- Если он маг, то я продавец чеснока. Но я готов.
- Вы слышали! Он готов! Прекрасно! -правитель встал из-за стола и театрально приподняв руки прошёлся по залу. Ему была явно не чужда склонность к артистизму.
- Сейчас учёный монах покажет нам своё искусство! Рамилант! -правитель щёлкнул пальцами. На середину зала выступил статный отталкивающе красивый молодец в дорогих сияющих латах с надушенной бородкой и манерно высоким зачёсом тёмных холёных волос.
- Давай сюда пятерых своих лучших ребят. С любым оружием.
- Имей в виду монах, высокомерно проговорил красавец, -мои молодцы из охраны - люди серьёзные. Уж рубанут - так рубанут! По-настоящему. Без ваших там всяких тонкостей-нежностей. Так, что смотри, не зевай!
- Запугивание тоже входит в испытание?
Рамилант усмехнулся и направился выполнять приказ.
- Раз уж ты осмелился войти во дворец с мечом, то покажи правителю как ты им владеешь, -вновь заговорил старик.
- Я подчиняюсь твоим желаниям, правитель. -сказал Сфагам, - но избавь меня от необходимости развлекать твоих шарлатанов. Он хочет увидеть в деле мой меч. Он его не увидит. Меч мне не понадобится.
Чёрные с серебряной отделкой ножны мягко скользнули по гладко отполированному полу и плавно подъехав к столу. Старик суетливо подхватил оружие и подобострастно подал его правителю.
- Подержи у себя пока. -тихо распорядился тот, - Смотри, монах, я не люблю болтунов!
Музыка смолкла.
Пятеро воинов заняли позицию, взяв Сфагама в круг.
- Дадим ему шанс, -объявил правитель - пусть нападают по очереди.
Сфагам стоял спокойно опустив руки, глядя куда то вверх, то ли в высокое окно, то ли в потолок. Казалось он вовсе не замечал, рослого воина, медленно подбиравшегося к нему с обнажённым мечом.
- Разве ты не видишь, правитель, он же сумасшедший! -шептал неугомонный старик, - Не стоит его убивать, отправь его в дом для умалишённых…
Первый воин, выронив меч, покатился по полу, нелепо махая руками, будто хватаясь за воздух. Сфагам продолжал так же спокойно стоять, по прежнему глядя вверх.
- Ну вот! Из-за тебя я ничего не увидел! Как это он так сделал? Кто видел? Пошёл, не мешай! -Старик поспешно поклонился и отошёл от стола.
Второй воин, вооружённый длинным обоюдоострым топором подходил ещё осторожнее. Едва заметным мягким движением увернувшись от пролетевшего над головой лезвия, Сфагам выбросил вперёд руку с вытянутым средним пальцем. Воин, собравшийся было вновь замахнуться своим топором, теряя равновесие покатился назад и громко грохнулся об пол, сбив с ног зазевавшуюся танцовщицу. Её пронзительный визг слился со звоном упавшего топора. В это время первый воин с трудом поднявшись с пола, побрёл в сторону. Сфагам не разгибая пальца медленно поднял руку и поправил упавшую на лоб прядь волос.
- А ну-ка, ребята, вместе! -скомандовал Рамилант.
Двое воинов с мечами ринулись на Сфагама с двух сторон. Дальнейшее напоминало хорошо отрепетированную сцену. Чуть не столкнувшись друг с другом, воины даже не успели заметить, как выскользнувший из под их мечей монах сделал руками неуловимое танцующее движение. Как по команде, оба схватившись за шеи, повалились навстречу друг другу и, столкнувшись лбами, рухнули с ног.
Последний воин весь закованный в латы нападать не спешил. Он продолжал держаться на расстоянии в оборонительной позиции, выбирая момент для удара. Его вид немного смутил монаха. Противник, закованный в доспехи всегда вызывал у него что-то вроде жалости, ибо, скованный в движениях он казался особенно уязвимым и беззащитным, как черепаха. Наконец воин устремился вперёд. Последовал молниеносный танцующий выпад и зал вновь наполнился грохотом падающих доспехов. В тишине притихшего зала поверженные солдаты с трудом поднялись с пола и, согнувшись и хромая заковыляли прочь. В глазах Сфагама появилось едва уловимое выражение скуки.
Лицо правителя помрачнело.
- И это твои лучшие люди, Рамилант?
Ответа не последовало.
- Почему ты их не убил? -глухим сдавленным голосом спросил Тамменмирт.
- Они мне не враги. Они лишь выполняли твой приказ. К чему ненужная смерть? Может быть, им ещё предстоит спасти твою жизнь.
- Ты знаешь изречение: "Если ты спас чью-нибудь жизнь -ты за это в ответе."
- Если убил -тем более.
Старик, видимо, разглядев, наконец, знак уробороса на поясе Сфагама, опять что-то возбуждённо зашептал правителю на ухо. Тот помрачнел ещё больше.
- Поступай ко мне на службу, монах. Я сделаю тебя начальником дворцовой охраны. Нет, ты будешь командовать всей армией Амтасы! Плата любая. И ещё -особо за обучение солдат.
- Монахи никогда никому не служат. Это запрещено нашим уставом. Ты не можешь этого не знать. Но я буду готов помочь тебе при надобности. Я никогда первым не подниму оружия против твоих людей и, если случится, в бою буду на твоей стороне.
- Что ж, монах, об этом следует поговорить за столом.
Правитель сделал приглашающий жест. Сфагам приблизился, не забыв по пути забрать свой меч из рук оторопевшего мага.
- Вина! -громко распорядился правитель.
Сфагаму нисколько не хотелось проводить время за возлияниями в компании правителя и его не слишком симпатичных прихлебателей, но он хорошо знал, что облечённых властью нельзя раздражать своенравием сверх определённой меры. Тогда от бессильной злобы и болезненной обиды они начинают срывать свой гнев на подчинённых.
Вновь заиграла музыка, закружились танцовщицы. Засуетились слуги, уставляя стол новыми блюдами с фруктами, сладостями и винными кувшинами. Сфагам сел к столу и взял в руку массивный золотой кубок наполненный тёмно-красным вином.
- Это мой гость -Асфалих,- представил Тамменмирт своего сотрапезника. Он уже в пятый раз привозит нам товары с Востока. Сначала он хотел ехать в столицу, но потом решил, что у нас дела пойдут получше. И не жалеет, верно? Асфалих, который за время не произнёс ни слова, а только, приоткрыв рот, смотрел прямо перед собой вытаращенными глазами, бессмысленно закивал, словно потеряв дар речи то ли от выпитого вина, то ли от остроты впечатлений.
- А твоё имя?
- Сфагам.
- Эй, очнись! Правитель смеясь потрепал Асфалиха по щеке и, забросил в его полуоткрытый рот виноградину.
- Теперь у нас весь город ходит в восточных шелках. И, клянусь, это только начало! Да, я совсем забыл, мне доложили, что у тебя ко мне дело.
- Да. Я принёс твой заказ от тандекарских мастеров.
Сфагам достал из сумки драгоценности. Правитель рассматривал вещи долго и с восхищением. Он то подносил их по очереди к самым глазам, то держа их на вытянутой руке поворачивал под разным углом к свету.
- Вот это работа! У нас пока таких мастеров нет. Сейчас принесут деньги. Насколько я помню, этот заказ должен был доставить из Тандекара купец по имени Стамирх.
- Точно так. По дороге на него напали разбойники. Я и мой ученик случайно оказались рядом…
- Дальше я представляю!
- Стамирх ранен. Боюсь, что тяжело. Сейчас он в доме златокузнеца Кинвинда.
- Эй! Лекаря в дом златокузнеца Кинвида! Я знаю Стамирха. Это человек достойный. Будет жаль, если он умрёт. А вот разбойники… Кто меня заверял, что дороги очищены? Не ты ли Рамилант? Что? Говоришь это -не по твоей части? А может, ты скажешь мне, что мы будем делать, если к нам перестанут ездить купцы? На что мы будем строить новый мост, а? Я уж нет говорю обо всём остальном!
- Валтвик послал отряд на поимку этого Кривого. -пытался оправдаться красавец, - они ещё не вернулись.
- Надеюсь, вернутся! И как всегда ни с чем!
- Вот этот Кривой и напал, -уточнил Сфагам.
- Нет! Этому надо положить конец! Послушай, ты сказал, что готов оказать мне услугу. Может быть ты нас от него избавишь. Во-первых, -купцы. А во-вторых, у нас скоро большой праздник Будет много гостей. Так что лучше иметь спокойные дороги.
- Хорошо. Сколько дней до праздника.

Предыдущая страница 3 Следующая страница


Начало игры 4

- Одиннадцать.
- Думаю, я успею. -Сказал Сфагам, укладывая в сумку туго набитые мешочки с деньгами.
- Здесь ещё пятьсот виргов сверх оговорённой платы. - Тамменмирт бросил в сумку Сфагама ещё один кожаный мешочек с деньгами. - Пусть старик наймёт лучших лекарей в Амтасе. Да и тебе деньги не повредят…Если не успеешь справиться за оставшиеся дни, всё равно возвращайся к празднику. У нас тут задумано много интересного. Будет всё - от карнавала и ярмарки до бесплатной раздачи вина и публичной казни. В Амтасе веселиться умеют!
"Ему ведь даже не с кем поговорить." - думал Сфагам, тихонько разбалтывая вино в кубке "Он сидит в клетке своего величия и тоскует по разговору на равных. А потом будет ругать себя за снисходительность. Поистине глуп, кто завидует правителям."
- А насчёт преступников у нас дела не так уж плохи. Я сейчас тебе кое-что расскажу. И ты, Асфалих тоже послушай!
Вторая виноградина полетела в полуоткрытый рот и восточный человек подполз ближе.
- Сейчас у меня внизу -в дворцовой тюрьме сидит одна весёлая компания, -начал рассказывать правитель. А занимались они преинтересными делишками - похлеще, чем просто разбой на дорогах. На первый взгляд - обычные бродячие лицедеи - прыг-скок, фокусы всякие, танцы на угольках, сценки - ну словом, как на любом базаре. Переезжали с места на место, нигде подолгу не стояли. Как обычно. А между тем, делали вот что. Там у них четыре шлюхи… м-м, да, четыре. Так вот, они завлекали кого побогаче, поинтереснее, обкручивали и поили кой чем. Те после выпивки сразу засыпали, а как просыпались - теряли память. Навсегда, понимаешь? Даже имени своего вспомнить не могли. Ну а пока спали, их всех обирали под чистую, одевали в какое попало тряпьё и - на улицу. Тут уж, конечно не только шлюхи работали. Есть там у них один чёрненький, по порошочкам мастер. И мальчишка ещё - вещи награбленные купцам носил. А ещё один малый - убивал в случае чего.
- А как их поймали? -спросил Сфагам.
- Выследили. Есть у меня один человечек по таким делам. Его сейчас в городе нет. Уехал по поручению. Но это не важно. Взяли их прямо во время представления. Только эти стервы на угольках танцевать начали, а чёрный на шест полез -тут их всех и сцапали. Жалею, что сам не видел. А ещё жаль, что главного при аресте убили. Пригодился бы он мне. Дело-то вот в чём. Я их, конечно, всех повешу на праздник. По закону, как положено. Но меня здесь особо интересует одна вещь - порошок. Много у них интересных штучек нашли, а мои учёные темнилы разобраться не могут. Ох, выгоню я их когда-нибудь! Так вот, состав для потери памяти - это очень полезная вещь! Ты понимаешь?
- Смотря в чьих руках.
- В моих. Ну ничего… Ещё одиннадцать дней -я из них успею что-нибудь вытрясти. По этому делу у меня тоже есть человек - и какой! По заплечным делам такого и в самой столице не найти! И вдобавок - медик, механик и чуть ли не поэт. По ночам сочинения пишет. Жаль вот только в колдовских составах не разбирается. Они ведь не сами состав делали. Узнать бы откуда…
- Я думаю, мой ученик мог бы тебе помочь. Он неплохо изучил науку о составах и по-моему, у него есть вкус к этому делу. Если ты дашь ему всё необходимое, он, вероятно, сможет изготовить то, что тебе нужно.
- Прекрасно! Он получит в распоряжение всё, что есть у моих алхимиков и ещё то, что отняли у этих… Завтра же пришли его во дворец.
- Я попрошу его придти.
- Попросишь? Г-м… Ну, ладно… А как часто он отказывает тебе в твоих просьбах?
- Никогда.
- Что ж, это вселяет надежду. Да, если притащишь этого Кривого живым, мне будет особенно приятно посмотреть, как его посадят на кол. Но меня вполне устроит и его голова. Она и одна неплохо будет смотреться на шесте. Праздник будет продолжаться восемь дней. Но постарайся успеть к началу.
Сфагам кивнул и направился к выходу. Проходя мимо охранников он заметил, как некоторые из них смотрели на него со злобой, а некоторые с восхищением.

* * *

- Ну, я готов, -сказал Сфагам, застёгивая сумку, - Где наша воинственная подруга? Пора бы уж нам и выезжать.
- Всё утро по городу бегала, а сейчас в комнате заперлась. И всё шуршит, шуршит… -Олкрин подошёл к двери в соседнюю комнату. - Эй, Гембра, сейчас учитель уедет без тебя! - проговорил он нарочито серьёзным голосом.
- Я готова!
Дверь распахнулась и Гембра предстала во всём своём великолепии. Чёрная кожаная безрукавка с открытым животом и большим фигурным вырезом на груди была богато отделана сияющими серебряными бляхами и декоративной бахромой. Так же разукрашены были и облегающие кожаные штаны. На толстенном шикарном поясе с огромной бронзовой пряжкой в виде львиной головы кроме меча и небольшой замшевой походной сумки висели ещё кинжал и нож. Одеяние дополнял огромный чёрного бархата плащ с тёмно-синей подкладкой на круглой серебряной застёжке и невысокие сафьяновые сапожки с завитыми серебряными шпорами и широкими фигурными раструбами.
Олкрин изобразил на лице немое изумление.
- Ты, никак, с самому императору на приём собралась. А уж разбойники-то сразу попадают!
- А ты не забудь дырку зашить -во дворец идёшь! - парировала Гембра.
- Ладно, пора. -сказал Сфагам. - А ты, Олкрин, - во дворце будь поосторожнее. Всякие там люди есть. Обдумывай каждое слово. А лучше всего, постарайся быть незаметнее. Мне почему-то за тебя неспокойно.
- Да, учитель, я все запомнил.
- Тогда мы поехали.
Олкрин, Лутимас и сам хозяин дома златокузнец Кинвинд вышли на широкий двор, чтобы проводить Сфагама и Гембру. Когда накануне вечером она заявила, что обязательно поедет лично свести счёты с Кривым, Сфагам не стал спорить. Даже самой богатой фантазии не хватило бы, чтобы представить, что она устроила бы, если бы он отказался взять её с собой. Солнце стояло уже высоко и за стеной двора уже набирал силу шум нового дня. Прощание было недолгим.

Глава 5

Меч Гембры неистово метался, тщетно пытаясь найти уязвимое место в обороне учителя.
- Спокойнее, спокойнее… Много сил тратишь.
- А ещё, ты мне не рассказал, каким должен быть человек.
- Человек не должен быть похож на бегемота.
- Я серьёзно! Ты ведь сам говорил, что человек не должен увиливать от тех забот, которые ему отпущены.
- Да, я думаю, что не должен. Если человек, вообще, кому-нибудь что-нибудь должен. Разве я или ты брали свою жизнь взаймы? Или, может быть мы просили, чтобы нас рожали на свет? Так почему же мы тогда должны ходить в должниках? Держи слева… Жёстко отбиваешь… Старайся немного скользить лезвием по лезвию. Как бы размажь силу удара… Тогда отдача пойдёт не в твою, а в его руку. А у тебя уже будет разгон для движения… и время. Ещё раз слева… Другое дело, что родившийся в образе человека может либо соответствовать этому образу, честно перенося все человеческие тяготы и используя все данные ему от рождения возможности, либо не соответствовать.
- То есть увиливать?
- То есть увиливать и пытаться обмануть природу.
- А слабым помогать надо?
- Помогать надо сильным. Слабые сами помрут.
- Ох уж эти шуточки твои!…
- Так, вот уже лучше! Теперь вдвое быстрее! Сверху… Ещё… Не сгибайся так… А если ещё быстрее?
Мечи замелькали с удвоенной скоростью. Их звон переполнял тихую поляну, вспугивая лесных птиц.
- Нет, пока не получается. Но скоро будет получаться! -Сфагам отступил на несколько шагов в сторону и опустил меч, показывая, что занятие окончено.
Мы в Братстве с самого начала упражнялись в боевых искусствах со свинцовыми браслетами на руках и ногах. Иногда по два, по три надевали. Сперва так уставали, что двигаться не могли. А мышцы так болели, что хоть криком кричи. Зато потом, без браслетов…
- Да уж видела…
Они вернулись к привязанным неподалёку коням.
Вот уже несколько дней они ездили по округе и опрашивали местных жителей, тщетно пытаясь напасть на след разбойников. Кто-то что-то видел, кто-то что-то слышал, но никто не говорил ничего вразумительного. А главное, все указывали разные направления. Пока что главной пользой от поездки были постоянные уроки боевого искусства. Гембра схватывала технику на лету и успела неплохо продвинуться. Хуже обстояло дело с самоконтролем, правильным настроем и концентрацией, не говоря уже о дисциплине. Девушка вообще не понимала, зачем она нужна, если есть боевая сообразительность.
Накануне вечером им встретился отряд солдат, возвращавшихся в Амтасу. Офицер рассказал, что недавно банду Кривого сильно потрепали. Об этом Сфагам и Гембра могли бы и сами поведать лучше кого-либо другого. Половина банды разбежалась. Ещё троих поймали крестьяне: одного забили насмерть, а двух других выдали солдатам. Те, ничего с ходу не добившись, не долго думая, повесили их на воротах у въезда в деревню. Вежливо отказавшись поехать и посмотреть на их работу, Сфагам и Гембра пытались хоть что-нибудь узнать о возможном местонахождении оставшихся. Но солдаты знали только то, что сам Кривой с пятью-шестью самых отпетых головорезов где-то затаился и пережидает. Проку от этих сведений было немного.
- Ну что, поедем дальше? -спросила Гембра, небрежно накидывая свой роскошный плащ и садясь в седло.
- Поедем, поедем…
- Мы ещё не прочесали северное направление. Может туда?
- Нет. Сделаем иначе. Вернемся на то место, где мы с ними столкнулись. Я попробую кое-что посмотреть по-своему.
- Это как раз отсюда не слишком далеко. В деревню заезжать не будем.
- Нет, я думаю, не нужно.
Место стычки с разбойниками выглядело как-то зловеще. Гембре казалось, что в этом виноваты серые, затянувшие небо тучи и усилившийся ветер, с печальным шорохом трепавший высокую траву.
- Ты тоже чувствуешь? -спросил Сфагам.
- Что?
- Я называю это "сломанный воздух". Когда я был ребёнком, если рядом происходила какая-то ссора или драка, или даже просто кто-то начинал кричать и злиться, мне казалось что воздух вокруг становится сломанным. Мне чудилось, что когда я вдыхаю этот сломанный воздух, он царапает меня изнутри, будто его тяжкие волны несут тысячи заноз. Когда я рассказал об этом наставнику, он сказал, что рад за меня. "Тот, кто так остро чувствует потоки невидимых сил, только и может подняться к вершинам невозмутимости и равновесия." -так он сказал.
- Ты поднялся?
- Немного поднялся. Дело ведь не в том, чтобы перестать чувствовать. Дело в том, чтобы научиться оставлять эти чувства где-то внизу. Понимаешь?… А здесь воздух сильно поломан… Сейчас надо пошарить вокруг и поискать какую-нибудь вещь, принадлежащую разбойникам.
Место было не из самых людных, но окрестные крестьяне или проезжающие по дороге уже успели подобрать всё брошенное оружие.
- А если ничего не найдём? -Гембра уходила всё дальше и дальше, раздвигая траву носком сапога.
- Тогда придётся раскапывать могилу.
- Не хотелось бы… Хотя -подумаешь!… Ой, смотри! Это же шлем Кривого!
- Вот! Это то, что надо! Давай-ка его сюда.
- Помнишь, он тогда ещё в сторону укатился?
Сфагам взял шлем в руки и пристально в него вгляделся. Затем он поднял голову вверх и закрыл глаза. В его сознании промелькнул образ русоволосого мужчины с высоким лбом. Наверняка это был первый и настоящий владелец шлема… Сфагам стоял с поднятой головой и закрытыми глазами, осторожно водя ладонью правой руки по внутренней поверхности шлема. Наконец ему удалось выделить путь Кривого из спутанного клубка образов. Незримая нить, один конец которой начинался от шлема ясно указывала направление.
- Ну вот, теперь я знаю куда ехать.
- Правда?
- Помнишь боковую дорогу к восточным болотам? Мы так на неё и не заехали, а вернулись на большую.
- Ну да. Та дорога ведь никуда не ведёт. Там несколько деревень и тупик -болота.
- Вот там он и отсиживается.
- Ну так поехали!
Сфагам кивнул.
- Что-то ты какой-то невесёлый. Это всё твой сломанный воздух?
- Нет… Не только. Ты знаешь, мы думаем, что мы с тобой ловцы, а ведь мы ещё, к тому же, и дичь.
- Что-что?
- Кое-кто нас выслеживает.
- Нас? Разбойники ведь далеко.
- Это не разбойник… Он ничего общего не имеет с разбойниками. Назовём его Охотником.
- А зачем мы ему нужны?
- Ему нужен я. Это человек из моего мира. Ты здесь не причём. Тебя он не тронет, если, конечно, ты сама не будешь нарываться.
- Я тебя не оставлю!
- Спасибо, -Сфагам улыбнулся, -
- А зачем ты ему нужен?
- Пока не знаю. Но думаю, не для учёных споров и уж тем более не для прогулки за полевыми цветами. Скажи, ты сама здесь ничего не теряла?
- Да нет, вроде.
- Он был здесь до нас. Ладно, поехали. Сейчас он довольно далеко. Вероятно по ту сторону леса к северу. И кажется, пока не торопится приблизить встречу.

* * *

- Разгоним немножко эту слизь, пусть они там погреются.
Демоны летели сквозь сырую вату облаков, то прорываясь вверх к ослепительной синеве, то ныряя вниз и погружаясь в холодную сизую дымку.
- Будь внимателен Валпракс. Я уже приготовил первый смертельный сюрприз для твоего друга, -голос Тунгри напоминал первые тихо ворчащие громовые раскаты в предгрозовом небе.
- Мой друг и сам не зевает, -протрещал в ответ красный демон.
- Не преуменьшай свою помощь. Ведь это ты подбросил ему Книгу.
- Конечно я. Кто же ещё!
- Но ты ведь знаешь, насколько это повышает ставку в игре.
- Тем интереснее! Я не буду против, если однажды это станет не только нашей игрой. Я даже буду горд!
- Не будем спешить. Пусть сначала выпутается из моей ловушки.
- Нет, эта дрянь в самом деле мешает мне обозревать панораму!
Облака с неестественной быстротой скрутились будто внутрь себя и солнце, пронизав ещё мутный от капелек тумана воздух, осветило главную дорогу, отходящую от неё неширокую колею и двух всадников, едущих по ней в сторону небольшой деревни, прижатой лесом к подножью холма.

* * *

В деревне Сфагам и Гембра узнали, что бандиты действительно околачиваются в этих местах. Двинувшись дальше в сторону болот и проехав ещё три деревни они к уже к концу дня добрались до последней. Деревня казалась полувымершей. Не менее трети домов стояли брошенными. А харчевня, занимавшая самый большой дом, явно помнила лучшие времена.
- Теперь наш Охотник у нас за спиной -в первой деревне. Думаю, до встречи осталось недолго.
Как обычно оставив коней на заднем дворе, Сфагам и Гембра направились к харчевне. До двери оставалось несколько шагов, как вдруг Сфагам почувствовал, будто сверху на него обрушился тяжёлый глухой удар. В глазах потемнело, резкой подкашивающей волной ударила тошнота. Усилием воли он поборол дурноту, но самым страшным было то, что необъяснимым образом исчезли способности к отшлифованному долгими годами упорных занятий сверхчувственному видению. Какая-то сила разом отсекла все ювелирно протянутые нити, связывающие сознание Сфагама с тонким миром и позволяющие ему видеть, чувствовать и распознавать вещи на недоступном обычным людям расстоянии и с недостижимой для них точностью. Мало того, теперь он был даже слабее обычного человека, поскольку видел всё окружающее притуплённо, как во сне, или в тумане.
- Эй, что с тобой? Чего так побледнел-то?
- Не знаю… Не обращай внимания. Пройдёт.
Харчевня была почти пуста - вечерние посетители ещё не начали собираться.
- Эй, хозяин! Что есть не ужин? -спросила Гембра.
- Пироги, овощи, пиво… -глухо отозвался тот, как-то слишком внимательно рассматривая вошедших.
- Тащи! -распорядилась Гембра.
Сфагам как всегда сел в самый дальний угол и тяжело дыша опёрся о стенку. Это не ускользнуло от внимания присутствующих и новые посетители почувствовали на себе изучающие взгляды.
- Откуда в нашу глушь? -Спросил хозяин странно отстранённым голосом, ставя на стол блюда с едой.
- Из Амтасы. Шалят тут у вас, а правителю неспокойно. -Оответила Гембра.
- Шалят… Это точно. -Хозяин вздохнул.
- Там, дальше к болотам ещё есть кто-нибудь? -спросил Сфагам не меняя позы.
- Была деревня, теперь нет.
- Сгорела, что ли? -поинтересовалась Гембра.
Хозяин криво усмехнулся.
- Стоит, не сгорела. А людей нет. Скоро и нас вот… И за что нам всё это? - он вновь окинул гостей странноватым взглядом.
Сквозь полузакрытые глаза Сфагам видел, как один из мужчин сидящих в противоположном конце тускло освещённой комнаты пристально их разглядывает. Тяжёлый мясистый лоб, редкая всклокоченная шевелюра, крупный нос и тёмные, словно дыры, глазницы.
- Принеси простой воды, -попросил Сфагам.
Хозяин грустно кивнул и направился на кухню.
- Зачем ты с ними,… мало ли?… -донесся до Сфагама обращённый к хозяину полушёпот.
- Что-то мне не хочется оставлять здесь наших коней, -сказала Гембра, откусывая кусок пирога.
- Пожалуй. Поговорим с кем-нибудь из ближних домов.
- Я не удивлюсь, если они попробуют ночью перерезать нам горло и пошарить в карманах. Может они сами с разбойниками… Вон тот в углу. Ну и рожа! И смотрит-то как!
- Не думаю. Скорее, они сами нас боятся. А вот почему?… -Так почему же бросили деревню? - громко спросил Сфагам, обращаясь ко всем присутствующим.
Люди заёрзали на своих местах.
- Не спрашивай.
- Не знаешь -и не надо.
- Лучше и не знать. -зашелестели нестройные голоса.
Вновь подошёл хозяин, неся на подносе большую кружку с водой.
- Там никого не осталось, потому, что…ЭТОТ… Он их всех…
Кружка неловко стукнула о стол, едва не опрокинувшись. Сфагам вопросительно посмотрел на дрожащие руки хозяина.
- А теперь…
- Эй, ты что! Забыл, что ОН появляется там, где о нём говорят?! -в ужасе крикнул кто-то из другого конца комнаты.
Хозяин потупился и суетливо отошёл прочь.
Наступила гнетущая тишина.
Сфагам был бледен. На лбу выступили капельки пота. Мордастый человек продолжал буравить его тяжёлым взглядом. Гембра машинально сунула в рот редиску. Хруст разнёсся по всей притихшей харчевне. Сфагам закрыл глаза и стал маленькими глотками пить воду. Гембра поднялась и подошла к стойке.
- Налей пива.
Пенистая струя из бочонку наполнила кружку.
- Слушай, а твой парень… он как, в порядке? Зелёный весь…
- Не бойся, не чумной.
- Судя по выражению лица, хозяин имел в виду что-то совсем другое.
- Чего вы тут все темните? Что тут у вас творится? Только вошли, а они все волком смотрят!
Хозяин вздрогнул, посмотрел на Гембру не то с раздражением, не то с укоризной и отвел глаза.
Дверь распахнулась и в харчевню вошли несколько человек. Это были местные жители, привычно проводившие здесь вечера после окончания дневных работ.
За окном стало уже совсем темно. В харчевне зажгли свечи.

Предыдущая страница 4 Следующая страница


5 Андрей Раевский

Мудрец не знает, что он пишет, палач - какую рубит нить.
Монета, данная слепому страну способна погубить.
Сфагам закрыл книгу.
- Послушайте, -громко обратился он к собравшимся, - мы приехали из Амтасы, чтобы избавить вас от разбойников. Если поможете нам их найти, то тем самым поможете себе.
- Они сами вас найдут.
- Вдвоём с бабой на Кривого?
- Ехали бы вы лучше отсюда. Были здесь уже солдаты -и что? С тремя покончили и уехали. А Кривой-то остался! Вылезет не сегодня-завтра и перережет за них полдеревни. Они ж не люди - звери! А тут вы ещё!
- Да чего с ними разговаривать! -Гембра уселась на место, потягивая пиво.
- Верно. Разговаривать не будем. Будем слушать.
Крестьяне потихоньку успокоились и перейдя к своим обычным разговорам, казалось, перестали обращать внимание на визитёров из города. Только мордастый продолжал следить за ними из полутёмного угла.
- Слышали, а? -к столу подсел сутулый человечек неопределённого возраста в бесформенной коричневой шляпе, придающей ему сходство с хилым и не слишком благородным грибом. Да и лицо его было бледным и сморщенным, как сморчок. Он то и дело теребил жидкую бесцветную бородёнку, щурился и моргал маленькими красными глазками.
- Слышали, а? Они говорят -звери. Глупые люди какие! Разве зверь может в человека превратиться? Ведь не может, верно? Ну так ведь, а? Человек - в зверя - это ещё куда ни шло. Об этом и в книгах есть. Есть ведь, а? Вот ты - человек знающий - это видно, ведь правда? Да, знающий… и мысли у тебя… мысли, да мысли… интересные. Так вот скажи, есть ли хоть в одной книге, про то чтобы зверь в человека превратился? Ведь нет, а? Нет?
- Нет.
- Вот и я говорю…
- А они -"звери, звери…" Глаза… глаза у меня болят. Не спал я… - человек надвинул шляпу ниже и часто заморгал, отворачиваясь от света.
- А уж если и превратится зверь в человека, -бегающие красные глазки неожиданно остановились и долгим немигающим взглядом уставились куда-то вбок, - то не будет же он заниматься такой чепухой, как грабёж и разбой. Верно, а?
- Кто знает…
- Я знаю. Точно. А эти не знают ничего. Тёмные они. Дурачки. Я знаю… да знаю… Точно. Я знаю всех своих предков на ЧЕТЫРЕСТА ЛЕТ. -Неожиданно ясно и чеканно сказал он, глядя прямо на Сфагама. - А кто из них знает своего прадеда? А? - красные глазки снова забегали, - Вот я и говорю - тёмные людишки! Живут, как травинка в поле. Куда ветер подует, туда и они. Что с них взять. Так, разве что… А если и знают чего - не скажут. А почему? Потому, что боятся! Всего боятся… А вот вы - другое дело. Да вы не слушайте… Это я болтаю чушь всякую, чтобы эти не слышали. Вон тот в углу. Видите, как смотрит. Видите, да? Нечисто здесь. Это они так думают…
Это почти бессвязное словоплетение словно клейкой паутиной опутывало и без того усталый мозг Сфагама. "Если он выпрямиться, то будет пожалуй довольно высок." - подумалось ему.
Гембра рассматривала собеседника со смесью ироничного умиления и какой-то свойственной только женщинам наигранной брезгливости, как рассматривают какого-нибудь диковинного, но не слишком чистого зверька.
- Вы меня послушайте, -тихо забормотал человечек, - Точно, точно, я то знаю. Длинные желтые ногти заскребли по столу. - Это они боятся. Дурачки такие…
Сами- то глупые, но при этом…, при этом…Тело много чего знает, правда ведь? Каждое, причём! Знает, но не говорит. Каждое тело знает всё о вселенной, но не говорит и страхом своим защищается, так, нет?
- Ты хочешь сказать, что каждое тело есть сколок космоса и лишь ум убеждает нас, что оно занято только собой? -устало спросил Сфагам.
- Во-во, ну да, стало быть. Мысль у меня была вроде этой… Вот эти всё строят, делают, копошатся -умом мир обустраивают, верно? И что? Ничего и не выходит. Как были травинки, так и есть. Не так разве? А если тело, как ты сказал - сколок космоса, то через него, стало быть, можно сразу до всего дотянуться, точно? И сразу всё узнать. А кто знает, тот и хозяин. Уж это точно. Тут и у зверей есть чему поучиться. Правда звери строить не умеют… Но так ведь на то и ум у нас. Уж мы то…
- У кого у нас?
- Ну, у нас, стало быть вообще… -пробормотал человечек, глядя куда-то вверх.
- Но это всё так, в общем, неважно. Вы меня не особо-то слушайте. Находит иногда… Поговорить-то здесь не с кем…-Знаю я, где эти разбойники сидят. -Вдруг быстро заговорил он, наклонившись вперёд. - Знаю, точно. Сейчас расскажу. Только, чтоб эти не видели, то есть не слышали, понятно? А то мало ещё чего придумают… Верно ведь? Вот, отсюда дорога идёт в деревню. Которую бросили. Слышали, да? Дальше - луг будет. Через луг пройдёте - дерево увидите сухое. Одно оно там - не ошибётесь. Оттуда дорожка на болота идёт. Это ничего, там пройти можно. Да, самое-то главное! По дорожке пройдёте - направо дом увидите. Там дорожка-то и кончается. Ну дом, как дом, рядом дерева два-три. А вокруг болота… Да болота там… Вот в том доме они и отсиживаются. А что? Солдаты на лошадях-то в болото не полезут. Да и не узнают они. Не скажет никто. А если узнают, то в болото и не полезут. Кто ж в болото полезет без дорожки то? Верно ведь, а? А дорожка есть там… Да, есть дорожка, есть. Уж я то знаю.
- А сами они где лошадей прячут?
- Вот чего не знаю, того не знаю. Врать не буду. Может в другой деревне. У мельника, говорят. А может и нет. Чего не знаю, того не знаю. Врать-то зачем? Вам ведь не лошади нужны, верно ведь, а? Мне тоже лошади не нужны, -опять неожиданно чётко и вразумительно добавил он.
- Ну вот… Вон опять подслушивают нас. Пошёл я… Пошёл, да. А про разбойников это я вам точно сказал. Точно, да. Только этим не говорите. Пошлют они вас… Ну пошёл я, ага?
Человек в коричневой шляпе суетливо поднялся и вышмыгнул вон.
- Чудной какой-то, но проверить надо, -деловито заявила Гембра.
- Придётся проверить. Пошли. Надо лошадей пристроить. Да и отдохнуть надо. Завтра с утра -на болота.

Глава 6

Сфагам и Гембра шли уже полдня. Дорога оказалась намного длиннее, чем представлялось. Они отправились в путь ещё рано утром, переночевав и оставив коней в доме у пожилой женщины, которая, судя по тому, с какой настойчивостью она отговаривала их идти на болота, казалась вполне заслуживающей доверия.
Солнце стояло уже в зените, а они дошли только до брошенной деревни. Никаких разрушений не было видно, но и признаков жизни - тоже. Дальше дорога, делаясь всё уже, огибала лес и уходила в сторону болот.
На душе у Сфагама было тяжело и неспокойно. Утром он уже не чувствовал дурноты, но его многолетние наработки сверхчувственного видения оставались отсечены незримой заслонкой. После утренней медитации он понял только то, что дело не в нём самом. Это были действия какой-то внешней силы, против которой не было возможности бороться. Оставалось лишь приспосабливаться к сложившемуся положению дел.
Гембра, напротив, всю дорогу пребывала в бесшабашной весёлости, всем своим поведением пытаясь показать, что ей море по колено. Она то ли действительно радовалась предстоящему и давно ожидаемому бою с разбойниками, то ли наоборот, старалась погасить глубоко спрятанную неуверенность и тревогу. А главное, она полуосознанно искала пути как-то приблизиться к своему замкнутому и немногословному другу, с которым, как она прекрасно чувствовала, было что-то неладно. Эти нехитрые попытки развеселить-расшевелить казались Сфагаму трогательными. Он подыгрывал, как мог.
- А вон и то дерево. Помнишь он говорил? -Гембра, указала на скорченный узловатый скелет высохшего дуба, торчащий среди высокой травы.
Возле самого дерева дорожка сузилась до едва заметной тропинки. Да и та казалась не слишком надёжной.
- Это и есть тот самый луг? -спросила девушка.
- Может он и считает это лугом, но я бы назвал это болотом. Старайся идти за мной следом и с тропинки не сходи.
- Он сказал, что болота дальше…
Они довольно долго шли по узкой тропинке, среди высокой травы.
- Во! Вижу дом! Большой, двухэтажный. Вон там виднеется. Справа, как говорил. Всё точно.
- Ага. Но идти ещё долго.
- Слушай, по-моему это всё таки ещё луг. Я хочу идти рядом с тобой!
- Не сходи с тропинки. Иди за мной.
Пройдя ещё десяток шагов по узкой тропинке, Гембра не выдержала и свернула вбок, пытаясь догнать Сфагама, не обращая внимания на предательское хлюпание под ногами. Ступив, как ей казалось, на вполне надёжную зелёную кочку, она соскользнула и провалилась по колено в вязкую болотную жижу. Спеша выбраться, незаметно для своего спутника, она стала делать резкие торопливые движения и увязла ещё глубже. Теперь, стоя в трясине почти по пояс, она вынуждена была окликнуть Сфагама. Тот в два прыжка оказался рядом, крепко стал на ближайшую кочку и протянул подруге ножны. Ухватившись за них, Гембра удивилась той силе с которой монах вытягивал её из болота. Предательски отяжелевшие складки плаща путались и тянули назад. Пришлось освободиться от него, расстегнув застёжку на плече. Выбравшись, наконец, на твёрдую землю, девушка обнаружила, что один сапог остался в болоте. Сначала она растерянно оглядела свои ноги, а затем стала деловито стаскивать второй.
- Придётся пятками посверкать! Ничего, я привыкла. Не в первой! -Она вылила из сапога грязную болотную жижу и с размаху зашвырнула его подальше за кочки. Послышался глухой шлепок.
- Как я, ничего? Сверкают пятки? -Продолжала она, закатывая свои уже довольно жалкого вида штаны до середины икр.
- Твои пятки неотразимы. -улыбнулся Сфагам, -Вот солнце сядет - впереди пойдёшь дорогу освещать. Так что постарайся их не особенно пачкать.
- Точно! Я на носочках пойду!
Сфагам понимал, что вся эта игривость и напускная бравада - на самом деле бессознательный призыв к защите, хотя сама Гембра ни за что бы в этом не призналась.
- Поторопимся! Как бы не сверкали твои пятки, лучше бы нам добраться до захода. Ты как?
- А мне-то чего! Ну колется чуть-чуть, подумаешь! Трава щекотная. Зато с землёй связь… Плохо что ли? А до дома мы сто раз до темноты дойдём. Тут ведь рукой подать.
- Не нравиться мне эта тропинка. Иди след в след. И давай попробуем побыстрей.
Беспокойство Сфагама было не напрасным. Происходило нечто странное. Расстояние до дома сокращалось неправдоподобно медленно. Они всё шли и шли, солнце клонилось к закату тоже, казалось, необычно быстро. Дом, вроде бы, становился ближе, но столь незначительно, что точно оценить время оставшегося пути не представлялось возможным. Почувствовала неладное и Гембра. Весь дальнейший путь прошёл почти в полном молчании.
Наконец, уже к самому закату они достигли злополучного дома. На последних шагах кочки слились в широкую дорожку, а та вывела на окружавший дом твёрдую землю. Дом был очень стар, но явно обитаем. Ставни были плотно затворены, но было видно, что ни в одной из комнат свет не зажжён.
- Сторожевых не выставили. -заметила Гембра. - А то бы они нас давно заметили.
- Мы должны были бы увидеть их первыми. Но их действительно нет. Полагаю, и в доме сейчас тоже пусто. Я это ещё издали понял. Надо обойти вокруг на всякий случай.
Держась близко к стене, чтобы не быть замеченными из окон они обошли дом, так никого и не обнаружив. Задний двор, небольшой сарайчик, дальняя стена - нигде никого. Но по многим признакам было ясно, что люди здесь были и совсем недавно.
- Теперь попробуем войти.
Гембра приоткрыла незапертую входную дверь
- Погоди, я первый.
Но девушка уже проскользнула внутрь. В этот момент, перед дверью, как и вчера в деревне на Сфагама вновь накатила волна слабости и тошноты. Что-то прозвенело в ушах, перед глазами мелькнула ослепительная голубая вспышка. И внезапно всё прошло. Более того, тяжкая глухая заслонка, отсекающая его от тонкого мира исчезла без следа. Все способности моментально вернулись на миг оглушив лавиной новых мыслеформ, образов и предчувствий.
"Дорога,… дом…зачем? Ошибка! Нельзя было сюда идти! Не надо было…"
За дверью Гембра щёлкала огнивом.
- Ты где? Иди сюда. Я свечку зажгла.
Передняя комната и следующий за ней зал с очагом выглядели вполне обычно и даже уютно.
- Точно! Нет здесь никого! -во весь голос провозгласила Гембра.
- Ты всё-таки пока не шуми. Что-то мне здесь не нравится. Надо всё осмотреть.
- Я -наверх! - с готовностью отозвалась девушка.
- Ну давай. Если что -сразу зови.
- Вот ещё! -обнажив меч, она бесшумно поднялась по лестнице на второй этаж.
Первое, что заметил Сфагам осматривая первый этаж, было то, что внутренняя планировка дома не вполне соответствовала его внешнему виду. Двери вели в комнаты, которых, если смотреть снаружи, вообще не должно было бы быть. Узкие коридорчики располагались тоже необычно, уводя в бессмысленные тупики. Почти все двери были закрыты. Вернувшись в зал с очагом, Сфагам стал просматривать книги, сложенные стопками на массивной полке. Пыли на книгах почти не было.
- Ну что там наверху? -не оборачиваясь спросил он Гембру, которая спустившись вниз, старалась тихонько подобраться к нему на цыпочках.
- Да ничего такого… Комната большая, вроде как эта. Может, меньше чуть… Какие-то стекляшки там и орехи здоровые. С голову величиной. И ещё штука какая-то из тонких палочек.
- Ты ничего не трогала, надеюсь?
- Вот ещё! А другие комнаты закрыты… Слышь, тут чего-то мел на полу, что ли? Линии какие-то… -она потёрла пальцами ноги по полу. - Не стирается.
"Молодец, заметила." - отметил про себя Сфагам.
- Эти разбойники ещё и колдуют? Ну, дают! А ты что делаешь? О, они ещё и учёные -книги читают! - Гембра подошла ближе.
- Интересно?
- Очень, -лицо Сфагама было сосредоточенно-тревожным.
Он положил на место известный трактат Фареуна "О свойствах живых тел." И взял соседнюю книгу.
- Я вообще-то читать не люблю, -призналась Гембра, - Понапишут там всякого…А толку-то что? Неохота на это время тратить! Я поэтому и пишу коряво и с ошибками. А читаю нормально. Если, конечно, буквы без всяких там завитушек лишних…
- А такие буквы видела? -Сфагам протянул раскрытую книгу.
- Не, это что-то не по-нашему.
- Да, да, не по-нашему, -он пролистал книгу.
Перед глазами промелькнули причудливые рисунки - сороконожка с крюком на хвосте и человеческой головой, изо рта которой торчал раздвоенный змеиный язык, хитрые геометрические фигуры с короткими подписями, рассечённый полупаук-полукраб с человеческими внутренностями, собачья голова с неестественно увеличенным лбом, части человеческого тела с искажёнными пропорциями…
Сфагам закрыл книгу. Его всегда невозмутимо спокойное лицо сделалось почти мрачным.
- Не, ты не думай, что я совсем уж… Я в книгах разбираюсь. Вот эта из пергамента. А эта, где не по-нашему -из другой кожи.
- Да уж, из другой… Из человеческой.
На лице Гембры застыл вопрос.
- Ну, разбойнички! -наконец проговорила она. - А ты чего такой… Ты их боишься что ли?
- Разбойники никогда здесь не были.
- Что!?
- Разбойники НИКОГДА не были в этом доме.
- А… а тогда что, то есть это кто… Это твой Охотник?
- Нет. Хуже. Причём тут Охотник? Охотник ждёт нас на выезде из этой местности. Он знает, что мы никуда не денемся.
- А кто же тогда? Людоеды?
- Хм,… людоеды. Людоед глупее обычного человека и слабее зверя. Это не противник.
- А тогда…
- Хуже, Гембра. Гораздо хуже…
- Не говори загадками. Ты меня пугаешь!
- Вот уж чего я меньше всего хочу, так это тебя пугать. Но я должен тебе сказать, что дела наши -дрянь. Я не уверен, что мы уйдём живыми из этого дома.
- Ого!
- Ты слышала что-нибудь о лактунбах?
- Да нет, вроде… Расскажи.
- Не сейчас. Помнишь, что говорили в харчевне? "ОН появляется там, где о нём говорят."
- Кто ОН?
- Потом, Гембра, потом! Сейчас я уже кое-что понял. У нас два пути: или пытаемся уйти, или пережидаем здесь. Хотя, он именно этого и хотел. Но если он ещё далеко, то надо уходить и побыстрее. Может быть успеем… Значит так… Ты сиди пока здесь. Я выйду во двор, посмотрю кое-что. Проверю дорогу. Посмотрю по-своему, понимаешь?
Гембра растеряно кивала. Хотя голос Сфагама был, как обычно спокоен, ей ещё не приходилось видеть своего друга таким встревоженным.
- А потом я тебя окликну и -быстро отсюда. Будь готова.
- А чего мне…
- И ничего не оставляй. Я быстро. -Сфагам направился было к двери, но та неожиданно сама распахнулась ему навстречу.
- А вот и я. -В комнату вошёл человек в коричневой шляпе, привычным хозяйским движением притворяя за собой дверь.
"Этот ещё здесь откуда?" - пронеслось в голове у Гембры. "И вошёл-то как незаметно! Словно в коридоре сидел."
- Ну как, нашли разбойников?
- Нет! -жёстко отрезала девушка. - Нет их здесь. Нет и не было.
- Не нашли, значит? Ну да… точно. Не было. Вот и я тоже думаю - откуда им здесь взяться-то? Что им тут делать, верно? Они ж не дураки, а? Они ведь себе не враги, так ведь? Ещё б им сюда? Хи-хи… Тоже ведь люди. Люди, не звери никакие. Верно ведь, а? Ну сядем, может, а? Посидим, что ли?
Усаживаясь напротив своего странного собеседника, Сфагам сделал Гембре едва заметный знак, как бы говорящий "Держись подальше." Но та и не думала садиться. Она стала в паре шагов от стола и упёрла руки в бока, глядя на человека в коричневой шляпе с раздражением и вызовом.
- А ты чего босиком-то, а? -спросил тот, осматривая девушку цепким бегающим взглядом, - Где сапожки-то потеряла? А хорошие были сапожки-то. И шпоры такие красивые. Вот, - он точно изобразил длинным кривым пальцем изгиб шпоры. Я ведь помню. Я ВСЁ помню. Да, так вот…
- В болото слазила… Которое вместо луга.
- А-а-а. Ну понятно. Да… И как теперь-то? Вот так, значит? Не жалко, нет?
- А что такого! Подумаешь!… В деревне девушки всю жизнь босиком бегают. И в городе, кто победнее -тоже. И ничего! И довольны! А я что - хуже?
- Ну да… Ага… Всю жизнь. Это верно. Всю жизнь, да… Всю ночь то есть, да? Ведь настоящая жизнь только ночью-то и начинается. Так ведь, а? -подслеповатые красные глазки не то моргали, не то подмигивали.
- Ночь -она ведь как; если спишь, то короткая, а если не спишь, то длинная-длинная. Хи-хи. Верно ведь, а? Да-а… Э-э-э… А вот это не твой, нет? А? - он раскрыл сумку, вроде той с которой женщины ходят на базар и вытащив из неё измазанный болотной грязью сапог Гембры, со стуком поставил его на стол. Струйки болотной грязи побежали по сухим доскам, соскальзывая в щёлки.
Повисла тягостная пауза.
- Забери, -хрипловато-сдавленным голосом проговорила Гембра,- он мне не нужен.
- Ну ладно, ладно… Может, и правда не нужен. А может, и зря. Может, и сгодился бы для чего, верно? А то можно ведь и второй поискать, а? Чего там искать-то? Там ведь шагов пятнадцать от первого до второго-то. Ну, может двадцать… Ну ладно, глядишь, и мне в хозяйстве сгодится. Кожа то… -он протянул было руку, но Сфагам, опередив его, в мгновение ока схватил сапог и не глядя швырнул почти через всю комнату. Сапог попал в очаг, взбив облачко холодного пепла.
Вновь воцарилось напряжённое молчание.
- Так вы, значит, на ночь? Да? Правильно. Давайте, давайте… Кто ж ночью по болотам-то ходит. Только очаг здесь плохой -не согреетесь. Дыму наглотаетесь - и всё. Лучше и не зажигать. Знаю я этот дом. Да, знаю, знаю. Как не знать…
- Так чего ж ты нам свистел!… -Гембра буравила странного собеседника вызывающим взглядом своих чёрных глаз.
- Ну мне пора. Пора, да. Ну пошёл я, -он встал и направился к двери. - Да, чуть не забыл вот. Голова-то… Вина я вам принёс домашнего. Ночь-то долгая. Может и согреетесь, верно?
Из той же сумки появилась большая бутыль из толстого тёмного стекла.
- Так вот, да… Ну пошёл я. А огонь здесь не разводите. Без толку…Тяга здесь плохая. Я-то знаю. А сапоги-то… Это ерунда… Всю жизнь, говоришь, хи-хи. Это здорово! Точно. Правильно. Ну может чего в доме найдёшь. В подвале-то много всякой всячины валяется. Есть, есть точно. Ну всё, ну ладно, ну пока. Не скучайте. Хи-хи…
Дверь затворилась.
- Откуда он взялся, сморчок этот? И что он плёл тут?… Ты чего-нибудь понял?
- Я всё понял. Жаль, что поздно. Он со мной разговаривал.
- С тобой? А сапог причём?
- Сапог не причём. Играет он с нами, как кошка с мышью.
- Вот, мразь! Заманил, как дурачков и куражится! Я б его, плюгавенького такого…
- Ты б его!… Да ты знаешь, с кем мы связались? Ладно, времени в обрез! Слушай меня. Встречать будем здесь. Эта комната для боя самая подходящая. Вон, видишь стенка, где очаг. Она самая крепкая. У очага и сядем. Теперь быстро разводи огонь.
- Ага! Сейчас за дровами сбегаю.
- Какие дрова! Ни шагу из комнаты! -Ломай вон те два стула. Корзина у окна - для растопки.
Несколькими точными ударами меча Гембра превратила стулья в обломки.
Огонь разгорался медленно, как бы нехотя.
- А это что ещё он тут притащил? -девушка взяла в руки бутыль. - Правда что ль вино?
- Поставь, не трогай. И пить не вздумай!

Предыдущая страница 5 Следующая страница


Начало игры 6

Гембра уже вынула пробку и попробовала содержимое на палец. Затем она поднесла горлышко к носу.
- На кровь похоже, но и не кровь, вроде…
- Не прикасайся, прошу тебя! И слушай. -голос Сфагама звучал спокойно и серьёзно.
- Он может появиться в любой момент. В любой, понимаешь? Ты должна быть всё время готова. Делай только то, что я говорю. Когда он придёт, а он обязательно придёт, если только у тебя будет возможность -прыгай в окно и беги со всех ног отсюда. Я уж не знаю, как там будет, но задержать я его смогу. Так, может хоть ты спасёшься. Только осторожней на болоте.
- Не буду я удирать! Да ещё от такого… Не на ту напал! И тебя не оставлю!
- Ну, как знаешь.
- Следи за огнём и заготовь ещё деревяшек. Я сейчас сделаю кое-что.
Он раскрыл страшную колдовскую книгу и взяв с полки кусок мела, стал рисовать на двери перевёрнутый треугольник с вписанным в него кругом, ставя кое-где рядом необычные буквы.
- Это его остановит?
- Немножко придержит и слегка испортит настроение. Во всяком случае сразу в эту дверь он не войдёт.
- Может ещё столом подпереть?
- Не смеши.
- Значит, сразу не войдёт. А потом?
- Потом не знаю. Он войдёт откуда захочет и когда захочет. Это ЕГО дом. Но до утра он нападёт обязательно. Для того он нас сюда и затянул.
- Это я виновата! Я тебя сюда притащила!
- Нет, это я должен был его раскусить! Ещё тогда в деревне. А вот почему не раскусил?…Вот это самое непонятное. Ведь он мне ВСЁ сказал. Сам всё сказал. Прямо в лоб, понимаешь. Я тогда ничего не соображал и он это видел. Когда мы туда вошли, мне кто-то всё перерубил. Ты понимаешь?
Гембра кивнула.
У нас это называется "накрыть шапкой".
- Может это он сам на тебя напустил?
- Нет. Это даже ему не под силу. Кто-то меня ему подставил. И тебя за компанию.
- Охотник, что ли?
Сфагам напряжённо думал.
- Нет… И хватит пока об этом.
- А почему ты его не убил сейчас?
- Я не мог. Он сидел в яйце. Оно бы чуть-чуть раскрылось, только если бы он напал первым. Да и то… Но он не такой дурак. Он приходил нас прощупать. Последняя пристрелка… Как там огонь?
- Дымит потихоньку. Разойдётся сейчас…
- И ещё… послушай. -продолжал Сфагам, - когда он придёт, он будет не такой как сейчас, понимаешь?
- Не-а. Не такой, а какой?
- Не знаю какой. В том-то и дело.
- Что ещё противнее?
- Да. И страшнее…

Глава 7

Огонь, наконец, разгорелся по-настоящему. Сырая кожа сапога испускала густой дым, который однако благополучно вытягивался в трубу.
- Огня он не любит. И он дал нам это понять. Я бы даже назвал его почти честным противником. К тому же, он полностью в себе уверен.
- Да кто он, в конце концов, колдун что ли? Змеями кидается?
Сфагам вздохнул.
- Ладно, терять нам нечего…Лактунбы -это самая страшная секта древней животной магии. Их запретили ещё лет сто пятьдесят назад. Колдовать у нас в Алвиурии никому не возбраняется. Но они уж такое вытворяли…
- Это из-за него деревню бросили?
Сфагам кивнул.
- Теперь я понимаю… задумчиво протянула Гембра.
Они устроились напротив огня. Сфагам установил над очагом большое бронзовое зеркало так, чтобы в нём отражалась большая часть комнаты. За окном давно стояла темень. Три обнаруженных масляных светильника было решено жечь по очереди.
Повернувшись к огню, Сфагам закрыл глаза. Теперь он мог без труда настроится на тонкий образ своего противника. Он явился в виде вязкой пятнистой грязно-серой пелены, которая прыгала, перетекала и пульсировала, то ближе, то дальше. Враг прекрасно знал с кем имеет дело и умел маскироваться. Пелена сгущалось где-то поблизости, но вплотную не подступала.
- А что он может?
- Много чего… Мне кажется он не спешит. По крайней мере сейчас. Но всё может измениться каждую секунду. Пока я его держу… Он, может быть ждёт пока мы про него забудем хотя бы на минуту. А может быть, продолжает играть и хочет, чтобы мы потеряли спокойствие. И тогда он возьмёт нас шутя. Без боя. Мне показалось, что ты его чем-то заинтересовала.
Гембра презрительно хмыкнула.
- Нет, это не то, что ты думаешь. Совсем не то…
- Фу! Даже есть расхотелось. -Девушка нервно сжимала рукоятку меча. Каждая секунда молчания казалась невыносимой. Очаг потрескивал предательски мирно. Тихой и спокойной казалась и сама комната, где ничто, не говорило о смертельной опасности, нависшей над её случайными гостями.
- Ты уже попадала, наверное во всякие переделки?
- А то! Стычек было -не сосчитать! Тонула… - Гембра изобразила на лице игривую задумчивость. - Три раза. Сегодня не в счёт. С высоты падала - раз пять, не меньше! На колу не сидела - врать не буду! Зато вешали… Вешали меня… - Она устремила взгляд в потолок, сощурила один глаз, наморщила лоб и почесала макушку, как бы напряжённо вспоминая.
- Вешали меня три…, не, четыре, точно! Четыре раза. И до сих пор прыгаю.
- Четыре раза? Не многовато ли?
- Не веришь? -Гембра искренне обиделась. - Я, если хочешь знать, никогда не привираю! Что было, то было!
- Да я верю, верю… Но четыре раза!
Гембра была довольна, что ей удалось хоть чем-то удивить своего невозмутимого товарища.
- Четыре, точно! Вот слушай. Первый раз давно ещё было. Лет десять назад, а может и больше. Я тогда ещё совсем девчонкой была. Во, и тоже босиком бегала! -Гембра качнула ногой.
- А за что вешали-то?
- За шейку, ясное дело!…За проделки всякие. Первая любовь и всякое такое. Ну ты понимаешь…
- Пытаюсь представить. С твоим-то характером, да с твоими-то проделками…
- Это точно! Так ведь за правду вешали! За справедливость! Так бы за правду и повисела, если б тогда один козёл со мной развлечься не захотел. Ну перед этим, понимаешь, -Гембра выразительно провела пальцем по тонкой мускулистой шее и подняв его вверх, скорчила рожу, высунув язык. Ну я его развлекла!…
- Я думаю! -Сфагам улыбнулся.
- Мне, между прочим, ещё гадалка накаркала. Болтаться, говорит, тебе девка в петле. И никуда тебе, говорит, от этой судьбы не деться! А через два дня её саму на базарной площади вздёрнули. Проворовалась. А может нагадала чего не надо… кому не надо!
- Драпанула я тогда из дома. И не вернулась больше. Висеть-то неохота…
- А второй раз?
- Второй раз приняли меня за лазутчицу. Война, помнишь была. За южные леса?
Сфагам кивнул.
- Ну вот. Вешали меня тогда на суку с лошади. У дороги с видом на деревню. Хорошо, на дороге нужные люди оказались в нужный момент. А стояло бы дерево чуть подальше…Так и осталась бы на том дереве. Да и лошадка выручила. Топталась, топталась, время тянула. Как знала. Лошадка-то умная была. Понимала всё…
А в третий раз под мостом чуть не повесили. Товар везли - всё по правилам. Через мост проехали - ну, на ихнюю землю. Только въехали - раз - слева-справа - молодцы. Все в доспехах. И ещё грамотей с ними один - суслик-глазки узкие. Свиток достаёт. Туда-сюда, мол, платите, говорит, за то, за это. И денег заломил - хоть до гола раздевайся! Ну мы ему, конечно - шиш! Те - за мечи. Ну и поцапались. Думали- отобьёмся, а они как повалят из кустов. Ну и прижали нас. Но их двоих мы положить успели. Построили рядышком нас на мосту. Меня - последнюю с ихней стороны. Всем - петельки и вниз, по очереди. Смотрю, наших уже трое болтается. Скоро до меня дойдёт. А тут с другой стороны едет кто-то. Жрец вроде. Ну туда-сюда… Разговор…Ля-ля, тра-ля-ля! Ну тут я одному ногой врезала - и в воду! Руки-то не связали. Думали, не денемся никуда. А с ними потом тоже разобрались. До императорского суда дошло! Получили своё за обдираловку!
Гембра вошла во вкус. Сфагам слушал её с радостью. Ему нравилось, что она, наконец, стала говорить привычным для себя простым и бесхитростным языком, оставив мучительные и забавные попытки удивить его правильностью высокопарного слога.
- Ну а четвёртый раз -целое представление было! Везли мы с Востока товар. Пряности там, составы всякие, для храма всякие штучки хитрые, ну и всё такое прочее. Вся дорога спокойная была. Я аж удивилась. Нет, думаю, так всё просто не пройдёт! И точно! А везли в такой городишко… Ну, не городишко даже, а крепость. На берегу стоит. А оттуда товар уже с другой охраной на кораблях - туда - через залив. Заезжаем в крепость. Рады, понятное дело, - довезли! А начальник гарнизона, самый главный, вроде, так на меня сразу глаз и положил. Ну я ему язычок показала, ну может, разок глазки состроила. Ну так просто, для шутки. Понятное дело! Кто ж знал, что он так сразу заведётся! Как пообедали, так сразу лапать начал. И при любовнице своей, представляешь! Скажи, дурак какой! Когда мужик с головой не советуется - караул! А у той, ну у любовницы - штаны зелёные, а рожа ещё зеленее от злости. Обрыдла, подруга, ясное дело! Туда-сюда, значит… Вечером солдаты заваливают. И к сумкам…Раз - а там у меня и ещё у двух ребят из охраны, ну для отвода, понимаешь…, коробочки, значит. Ну, из тех, что везли. Со всякой этой восточной дрянью. Коробочки-то маленькие - во! А стоят виргов по пятьсот-шестьсот! Ну я то сразу всё поняла. А им ведь разве чего докажешь? Разобрались быстренько! А сука та стоит - скалится. Знаешь, говорит, что тебе, воровка, по закону положено? А я, вообще-то, таких дел не люблю. Цап её за волосы и мордой об стенку! Жаль, меч до того отобрали! Ну те, ясное дело, навалились - растащили. А начальник стоит с постной такой рожей и говорит -"Ничего, говорит, не поделаешь. За такие дела будете завтра утром повешены на городской стене над воротами. Чтоб другим не повадно было!" Наши то другие заступиться думали. Куда там! Дело ясное! А сука эта так и суетится! А ты, говорит, - это мне, - раз такая боевая, будешь голенькая болтаться! Согласен, спрашивает. Ну своему этому… А тот-то согласен. Ещё бы! Если на лежанку не затащил, так чтоб хоть повесить голую. Что б не так обидно… Ну и в подвал нас. А утром вешать потащили. Стою на зубце. Голая. А утром-то холодно. Ветер сильный и камни холодные. Стою - дрожу. Зуб на зуб не попадает. Ребят по сторонам поставили. Парни хорошие, честные. Жалко… Один вообще первый раз в охране. Ну стою, значит. Руки за спиной связаны. Верёвку сначала свободно накинули - вот так, - Гембра провела пальцем над ключицами. Второй конец внизу на крюк какой-то намотали. Ну всё думаю, девушка. Отвоевалась, отпрыгалась! Погремят теперь мои косточки на ветерке.
- Почему косточки?
- А ты чего, не знаешь, что ли? Если в городе вешают, ну на базаре там, или ещё где в приличном месте -то на три дня. Чтоб тухлятину не разводить. В особых случаях - на неделю. - Рассказчица наставительно подняла палец.
А если на стене, то это надолго - пока скелетик не рассыплется! А до тех пор, думаю, будем ворон пугать и стенку украшать прямо над въездом. Навроде герба. Ну вот, значит, подваливает ко мне эта сука с вот такой доской. - Гембра изобразила руками изрядных размеров четырёхугольник. - А на ней написано…Сейчас вспомню… Так, значит…
" Я Гембра - воровка. А каждой воровке… м-м-м… петля…нет, не так! Сейчас! "А каждой воровке найдём по верёвке!" Во! Или "награда - верёвка!" Ну что-то вроде того. И буквы здоровые, чтоб аж с соседней крепости видно было. Ну это я шучу, ясное дело! - быстро добавила она. - Главный сначала рядом стоял, а потом свалил куда-то. Позвали.
Сфагам слушал Гембру очень внимательно, глядя, как отражаются и пляшут огненные язычки в начищенном металле носка сапога. Другая часть его сознания пребывала в трансе, принимая сигналы тонкого мира. Внутренний глаз вглядывался в серую завесу, идя ей навстречу и осторожно раздвигая клочья вязкого тумана, из которого выплыли очертания комнаты небедного деревенского дома. "Охотились на тигра!" - высокий мужчина в костюме лесничего бросил на стол что-то завёрнутое в тряпку. Взгляд его был растерянным и подавленным. Одежда на плече - разорвана и в крови. Робкие женские пальцы развернули тряпку. На стол выкатилась отрубленная человеческая рука с неестественно длинными пальцами и острыми треугольными ногтями… Раздался сдавленный женский вскрик. Несколько детских лиц в ужасе отшатнулись от стола. Мужчина ещё что-то сказал тихим, но твёрдым голосом, но слова были неразборчивы. Комната скрылась в тумане, но через несколько секунд сквозь мглистую пелену вновь начало проступать изображение. Короткая палка шевелила угли в очаге… От бесформенных комков отделился почерневший остов отрубленной конечности. Что-то едва заметно блеснуло. Тонкие детские пальцы осторожно, но без страха сняли с ломкой хрустящей фаланги небольшое кольцо с тусклым, не треснувшим от огня, синим камнем. Тщедушный белобрысый мальчик лет шести поднял ручонку к свету, любуясь украшением в неярком свете узкого окошка. Снова туман… Дальнейший ворох образов и ощущений был труднопередаваем. Их связь была смутной и неизъяснимой, как во сне. Зовущий женский голос, переходящий в стонущий клёкот болотной птицы, и как что-то безусловно связанное с этим, то ли причиной, то ли следствием - тень гигантского богомола, выползающая из тёмного угла за очагом на ярко освещённую стену. И туманная завеса… Сгорбленная старуха закутанная в чёрное берёт мальчика за руку. Она еле идёт, даже слегка опирается на его хрупкое плечико. Они раздвигают руками камыши. Шорох листьев и шум ветра… Старуха идёт уже твёрже и прямее… А теперь она уже шагает широкой мужской походкой и мальчик едва поспевает за ней. Она, кажется, становится даже выше ростом. Камыши расступаются, открывая тихую заводь с густой зелёной ряской. На другом берегу необычные деревянные постройки. Круг из брёвен. Из центра курится дымок. И опять всё тает в сером тумане. Внутренний глаз более ничего не различал. Впрочем Сфагаму и так было уже всё ясно. Не теряя из виду пелену, он снова перевёл внутренний глаз на рассказчицу.
- Надевает она мне доску эту…
"Это повторится" - вспыхнула внезапная мысль. "Верёвка, надпись…Это должно повторится. Это МОЖЕТ повториться. Скоро…Если. Если…" Серая пелена сгустилась и отсекла дальнейшую цепь.
- А я ей -"Сама, говорю, писала?" А она - Я для тебя, говорит, ещё не так постараюсь! Сейчас я тебе и петелечку поправлю. - И узел за ухом затягивает Ну, мне тут радости мало - верёвка под горлом, доска тяжёлая, вниз тянет. Народ внизу собрался, пальцами тычут. Думаю, самой, что ль прыгнуть? Хоть быстрее будет. А потом думаю - нет! От меня так просто не отделаешься! Выберу, думаю, момент, пока эта сука вокруг меня крутится, цап зубами за одежонку - и вниз за компанию! Мне поближе - ей подальше. Жаль, думаю, не увижу, как её с дороги соскребать будут. А она, сука, как почуяла! Вертится, вертится, а совсем близко не подходит. Стала сзади и пальчикам так между лопаток - тик-тик. Сейчас, говорит узнаешь, как мужикам язычки показывать! Скоро всему городу язычок покажешь! А тут слышу - на лестнице снизу голоса какие-то. Спорят чего-то. Вроде решают чего. Ну думаю - время тянуть надо, мало ли там чего. Вниз-то всегда успеется! Эй, говорю, подруга заботливая, сделай что ли верёвку покороче. А то с такого размаха ещё башка оторвётся. Ворота не отмоете, да и вида не будет. А та, - башка, говорит, не оторвётся, не бойся! А верёвочку я тебе ещё подлиннее сделаю. Чтоб ты у всех проезжающих прямо над головой болталась. Ну и начала там ковыряться. Тут главный поднимается. Рожа - как дерьма наелся! Другие с ним… Нашлась там, выходит, одна душа честная. Видел один из ихних, как эта сука нам коробочки подбрасывала. Ну а как разобрались, что к чему - сука эта так и побелела вся. А сказать то нечего! Вдруг ко мне как кинется! Столкнуть хотела, зараза! Ну ничего… Я её ногой встретила! Ну, те, значит, туда-сюда. Потрепались, извинились. За стол пошли есть-пить, мирится. Лишних сорок пять виргов заплатили, сверх договора.
- Так они оценили твою жизнь?
Гембра на мгновение растерялась от неожиданного вопроса.
- Ну да, вроде того… Выезжаем, значит из ворот. Главный чуть впереди едет. Провожает. Я рядом -чуть подальше. Вдруг смотрю, чего-то главный вроде как задёргался. Повернулся - вся башка мокрая и в дерьме! А народ вокруг хохочет и вверх показывает. Смотрю - а над воротами эта сука болтается. Тоже голая и дерьмо из неё так и валится. Представляешь, какое попадание! Прямо другу на голову! В меня, наверное, целила!
Гембра по-детски звонко расхохоталась. Её смех прорезал зловещую пустоту притихшего дома.
- Тише,… слышишь… там, наверху?
Сфагам застыл, прислушиваясь. -Нет, это не он… А ведь ещё чуть-чуть и на её месте была бы ты.
- Ну и поболталась бы! Куда б делась-то! Судьба, значит, такая! Хотя, неохота, конечно. Ну вот…Четыре раза вешали, ещё раз пятнадцать твёрдо обещали, раз пятьдесят собирались, раз двести просто грозились, и пока ничего! Я везучая!
- Я уже заметил.
- Я тебе ещё не такого расскажу! А бои какие были!
Неожиданно взгляд девушки стал растерянным и тоскливым.
- Знаешь, не по себе мне что-то. Когда врага видишь -это ещё как-то… Ну ты понимаешь… А тут… Сама, вроде, не боюсь, а во мне кто-то сидит и боится.
- Не будем баловать его нашими страхами. Пусть приходит. Встретим, как сможем. Уж если умрём, то не от страха. -Сфагам продолжал смотреть на огонь. "И это тоже повторится… Стихия огня… Двое у очага. Битва субстанций… Это МОЖЕТ повториться. Не скоро, но может. Позднее. Если… ЕСЛИ…" Снова серая пелена, вязка и тяжёлая. Если удастся прорваться сквозь эту пелену…
- А с тобой тоже, наверное, приключалось всякое интересное?
- Мне часто приходилось выезжать за пределы Братства с поручениями от наставника. Всякое бывало… Не то, что с тобой, конечно, но бывало. Но, ты знаешь, я не умею об этом рассказывать так интересно, как ты.
- Да неужели?
Сфагам улыбнулся.
Осень раскинула мокрые крылья,
Дни всё короче и листья мертвей,
Тонет в усталости мысли усилие,
Нет ни весны и не грусти по ней.
Кутает осень сердечным уютом,
Здесь мягче вода и огонь горячей,
Сонна тревога, - развеялась утром,
И птицей танцует на слабом плече.
- Это твои стихи?
- Нет, это из "Осенних песен" Тианфальта. Он считался вторым поэтом в столице после Далринка. Но я назвал бы его первым. Он был любимцем императора, а сам любил вино и развлечения. А потом его отравили завистники. Он было уже умер, но придворные лекари его всё-таки вытащили. Он прожил ещё двадцать один год, но стал совсем другим. Удалился от двора и жил почти, как отшельник. Никого не хотел видеть и писал совсем другие стихи…
Бессмыслен путь, мечты нелепы,
Заглохнет эхо - не жалей!
Ведь дни твои на этом свете, -
Лишь хоровод больных детей.
- Это -уже после…
- Мрачные стихи -проговорила Гембра.
- Не мрачнее, пожалуй, чем жизнь…А ещё незадолго до смерти он написал своё знаменитое загадочное стихотворение, смысл которого никто до сих пор не разгадал. Оно начинается словами: "Мой старый друг, что завтра умер, давно смеётся надо мной."
За окном послышался негромкий прерывистый свист. Он становился то тише, то громче, будто описывая круги вокруг дома.
- Зажигай второй светильник и держи меч наготове, -тихо скомандовал Сфагам.
Входная дверь не издала ни звука, но свистящий писк, будто бы раздавался уже в самом доме. Затем он прекратился, замерев где-то вверху. Вернулась гнетущая тишина.
- Слышишь?
- Нет.
- Шаги.
Гембра прислушалась. Теперь уже и она различала странные звуки, доносившиеся из одного из многочисленных коридоров первого этажа. В этих звуках и в самом деле нелегко было распознать шаги. Они не подходили, а будто бы подкатывались ударяя об пол не два, а три раза. И сами звуки были неравномерными, так что нельзя было понять, как далеко находится идущий. ЭТО НЕ БЫЛИ ШАГИ ЧЕЛОВЕКА. Глухой стук всё ближе подкатывался к двери. Внезапно девушкой овладел приступ паники. Её взгляд заметался по комнате: стол, светильник, очаг, книги, меловые знаки на двери, окно, снова очаг, снова дверь, Сфагам стоящий с мечом наготове, стул, окно, снова дверь, засов… Засов!!! Дверь не заперта! Одним кошачьим прыжком она подскочила к двери и с лязгом закрыла засов. Шаги остановились за самой дверью. Паника прошла. Наступило полумёртвое безразличие. Взгляд Гембры медленно и бессмысленно полз по стенке сверху вниз, ощупывая щели, трещинки и пятна. За дверью - тишина. Сползая вниз, взгляд остановился на закрытом засове. Вновь послышался тихий прерывистый свистящий писк. Совсем рядом. Прямо за дверью. Если б не эта деревянная преграда, можно было бы дотянуться рукой. Снова тишина. Чего стоила каждая секунда этой тишины!
Страшный, сострясший весь дом удар в дверь, казалось оглушил Гембру изнутри. Эхо прокатилось нервной волной по всему телу. Дверь не подалась. Снова тишина. Сфагам продолжал стоять всё в той же позе невозмутимой готовности. За дверью послышался хриплый прерывистый вздох. Он был не менее чем втрое длиннее, чем вздох любого из людей. Сфагам и Гембра молча переглянулись.
- Иди к окну. Когда он войдёт -беги. Прошу тебя.
Гембра отрицательно мотнула головой и сжала рукоятку меча.
Сфагам вздохнул и показал Гембре рукой, чтобы та отошла немного назад. За дверью вновь послышалось хриплое дыхание. Теперь тяжкий вздох показался ещё длиннее. И затем, после очередной паузы невыносимого безмолвия до невольных гостей страшной комнаты донёсся уже знакомый прерывистый писк. Сначала он звенел не громче комариного писка, но затем, набирая силу, перешёл в негромкий и писклявый человеческий смех. Непонятные шаги стали откатываться - глухо и тяжело. Затих и смех. Когда шаги заглохли окончательно, порыв ветра поддел приоткрытую ставню. Громкий хлопок заставил Гембру вздрогнуть. Сфагам подошёл к окну и плотно затворил его.
- Ты говорил, эта штука испортит ему настроение? У меня, признаться, настроение тоже не очень… Но он всё таки не вошёл.
- Вся ночь впереди. У него полно времени. -Сфагам вернулся к очагу. - Это конечно глупо, но постарайся успокоиться. Твой страх ему только в помощь.
- Тогда расскажи ещё что-нибудь.
- О чём же тебе рассказать? -голос Сфагама стал мягче.
- Ну, если о приключениях тебе неинтересно…тогда расскажи мне про учителя и ученика.
Монах задумчиво шевелил кочергой поленья в очаге. Отблески пламени играли светом и тенью на его спокойно-сосредоточенном лице.
Гембра залезла на стул с ногами и обхватив руками колени, положила на них подбородок, приготовившись слушать. Огненные блики плясали в её огромных чёрных глазах.

Глава 8

Вот уже много дней над хижиной отшельника шёл дождь. - начал свой рассказ Сфагам. Нескончаемые потоки воды, как будто, хотели смыть её с высокого уступа горы, испытывая на прочность ветхую крышу. Отшельник сидел неподвижно возле маленького окошка и с самого утра молча вглядывался в бездонный шумящий туман, пронизанный водяными нитями.
- Послушай, -сказал он ученику. - Четыре дня мой дух будет витать в созерцании иных пределов. Я оставляю моё тело на твоё попечение. Ты должен всё время находиться рядом и следить, чтобы оно не стало добычей чуждых сил. Ты знаешь, как это делать. Если вдруг тебе надо будет во что б это ни стало отлучиться - сожги тело, но ни в коем случае не оставляй без присмотра. Иначе твоим учителем может стать кто-нибудь посторонний.
Ученик ответил, что выполнит всё в точности. Отшельник ещё долго смотрел в окошко, а затём лёг на циновку и погрузился в глубокую медитацию. Его тонкое тело, отделившись от бренной оболочки, которая осталась недвижно лежать в тесной хижине, поднялось высоко вверх. Оно летело навстречу ветру и дождю, пропуская сквозь себя потоки густого влажного воздуха, внимая бурым и сине-серым песням гор, отталкиваясь от вязко-колких замшевых волн, которые испускала смятая дождём трава и ловя неслышные шевеления затаённой в камнях жизни. Туманно-серая оболочка пейзажа сделалась прозрачной и открыла сияющее плетение бесчисленных тончайших нитей, пронизывающих всё - и небо, и землю, и камни, и воду и воздух. Все эти нити колебались и вибрировали так, что задень, казалось, одну - и это мельчайшее движение тотчас же отзовётся во все стороны, меняя рисунок мироздания. Но парящие облачка голубых и серебряных блёсток-звёздочек - тонкие тела, путешествующие в эфире, проплывали сквозь эти нити, почти не колебля их. Привычные контуры предметов просматривались сквозь эти сотканные из сияющего кружева фигуры, как едва различимые слабые очертания, как смутный набросок, сделанный художником, ещё не начавшим накладывать краски. Здесь не было разницы между зрением и слухом, а звуки-формы не сталкивались с оформляющей их мыслью, а сами были знанием. Полёт был лёгок и быстр.
Гембра слушала, как заворожённая, слегка покачиваясь на стуле, машинально стирая грязь с большого пальца ноги.
Первые два дня ученик провёл в неустанных занятиях, не забывая присматривать за телом учителя. Но уже к середине третьего дня тягостная тревога прочно поселилась в его сердце. Занятия не ладились и он не находил себе места. А присутствие в тесной хижине застывшего в неподвижности тела учителя ещё более усиливало чувство тоски и заброшенности. "Это учитель посылает мне испытание." - думал ученик, решив выдержать срок до конца. Но будто какая-то сторонняя сила терзала его изнутри, подталкивая к тому, чтобы покинуть тесную обитель. Окутанный туманом простор, открывавшийся с горы казался ему тюрьмой. Ему нестерпимо хотелось спуститься с горы в деревню, с кем-нибудь повидаться, с кем-нибудь поговорить, увидеть человеческие лица, услышать голоса. "Ты ещё недостаточен сам для себя. Нити, привязывающие тебя к обыденному миру ещё крепки, как железные цепи." - вспомнились слова учителя.
Утром четвёртого дня ученик, совершив все необходимые ритуалы, сжёг тело учителя на площадке для обрядов перед хижиной. Теперь его уже ничего не держало и он стал спускаться с горы.
А внизу в деревенском кабачке играла тростниковая флейта, разносились запахи вкусной еды и слышался тихий неспешный разговор. Ученик присел возле очага рядом с каким-то больным стариком, который пытаясь согреться, всё ближе придвигался к огню. Ученик заговорил со стариком. Тот отвечал глухо и невразумительно, но ученик не обращал на это внимания. Как и большинство людей, он слышал в разговоре только себя.
Тем временем, дух учителя, возвратившись назад и, обнаружив вместо тела лишь обгорелые останки, тоже направился к подножью горы. Залетев в кабачок, он увидел своего ученика, сидящим у очага и вдохновенно рассказывающего о преимуществах отшельнической жизни и необходимости самоограничений на путях поиска Истины. Старик уже давно не слушал его. Он умирал. Жизненная сила тонкими струйками мельчайших мерцающих частичек исходила из него, как мука из прохудившегося мешка и вот-вот должна была иссякнуть совсем. Дух же учителя, к этому времени, пребывал в затруднении, ибо не мог слишком долго существовать вне телесной формы. Силы его стали уже истощаться и тогда, не дожидаясь, пока последние искорки жизни покинут старика, он стал вселяться в его тело. На короткий момент их тонкие тела встретились и прошли друг сквозь друга. Учитель увидел залитый солнцем берег и убегающий из под ног песок, затем шум фруктовых деревьев высоко над головой. Кто-то сидел на дереве и звал его чужим именем. Потом замелькала неразличимая череда образов и ощущений. Девушка вытряхивала красное покрывало. С каждым взмахом возраст её мгновенно, но в то же время неуловимо менялся. Последний взмах - и из-за тяжёлых складок показался силуэт сгорбленной старухи. Тяжесть… Усталость… Тоска. И боль разочарования - умирающий старик тоже пролистал жизнь учителя.
- Что с тобой? Тебе плохо? -ученик потряс старика за руку.
Старик широко открыл невидящие глаза и медленно обвёл ими всю комнату. Затем он устало опустил голову и обмяк на грубом деревянном стуле.
- Ну, отдыхай, отдыхай.
Теперь дух учителя должен был осваиваться в новом, случайно обретённом доме. Он проникал в изношенные члены и органы, возрождая их к жизни. "Придётся немало потрудиться, чтобы приблизить это тело хотя бы к малому совершенству." - думал учитель, направляя силовые потоки, то в измученные ревматизмом плечи, то в больную печень, то в ослабленное, отработавшее свой срок, сердце.
А ученик ничего не заметил. Он продолжал болтать, не подозревая, что перед ним сидит уже совсем другой человек. Тем более странными показались ему слова старика, который, казалось спал и вовсе его не слушал.
- Кто так горячо доказывает, тратя много слов, не имеет в себе подлинной уверенности, и слова его к себе же и обращены, чтоб смолкла неуверенность, -голос старика был одновременно и чужим, и знакомым. И страх объял ученика…
- Погоди-ка… У нас, кажется, гости, -тихо проговорил Сфагам, медленно поднимаясь с места, - Меч… и не показывай вида. Он уже в комнате.
Гембра напряглась, сжав рукоятку меча.
- Зеркало… -шепнул Сфагам.
Скосив взгляд на полированную бронзовую поверхность, девушка увидела в нём перетекание смутных очертаний, которые, с каждым мгновением, становились всё более отчётливыми. Сфагам схватил масляный светильник и резко повернулся, держа его на вытянутой руке.
Существо, стоявшее в двух шагах от них, с трудом поддавалось описанию. Первое, что бросалось в глаза, была массивная, покрытая короткой серо-бурой шерстью фигура. Она была не менее чем на три головы выше самого высокого из людей. Спина была согнута, едва ли не в горб, но при этом держалась неестественно прямо. Фигура двинулась немного вперёд и из густой тени показалась огромная голова летучей мыши с пастью, усеянной редкими, но крупными и острыми зубами. Шеи, будто бы, не было вовсе - оставалось только удивляться, каким образом голове, прилепленной прямо к сутулым плечам, удается так легко вертеться во все стороны. Невероятно длинные руки-лапы гнулись не как у людей, а наоборот, как у насекомого и подгребали к себе сверху. Существо сделало ещё один медленный шаг вперёд. Теперь стало видно, что оно передвигается не на двух, а на трёх ногах. Эти ноги, не то козлиные, не то человеческие, заканчивались мощными тяжёлыми копытами. Голова легонько покачивалась, словно принюхиваясь, руки-лапы тоже слегка шевелились, ощупывая воздух. Внезапно третья "лишняя" нога с неожиданным проворством метнулась вперёд, плотно прижав Сфагама к каменной обкладке очага. Шестипалая перепончатая ладонь с длинными когтистыми пальцами-крюками опустилась сверху на голову Гембры и, сжав в кулак волосы, подняла девушку в воздух. Та выронила меч, но несмотря на пронизывающую боль в шее и позвоночнике, пыталась сопротивляться. Она извивалась, болтая ногами и нанося беспорядочные удары по держащей её лапе. Всё это, однако, нимало не беспокоило нападавшего. Он спокойно поворачивал извивающуюся фигуру то одним, то другим боком, видимо что-то рассматривая в свете огня. Затем Гембра увидела, как открылись, наконец, его как оказалось, закрытые до тех пор, глаза. Они были огромны и светились красным светом. Зрачки были размыты и почти не различались. То ли изо рта, то ли из носа этой безобразной головы стала вытягиваться узкая белая трубочка. Делаясь тоньше, она тянулась всё дальше и дальше, вплотную приближаясь к глазу девушки. Та отчаянно дёргала головой и, превозмогая боль, пыталась отвернуться или отмахнуться рукой. Это, по-видимому, вызывало у чудовища лёгкое раздражение. Тем временем Сфагам сумел таки освободиться от давящего пресса, стремившегося сравнять его со стенкой. Тяжёлое копыто уткнулось в кирпичи, а Сфагам в прыжке нанёс противнику три сильнейших молниеносных удара - в подбородок, в грудь и в пах. Мощнейший из бойцов, получивший хотя бы один такой удар, тотчас же упал бы замертво с размозжёнными внутренностями. Но чудовище лишь слегка отпрянуло, недовольно-удивлённо мотнув головой. Гембра, как пушинка, полетела в дальний угол. Она больно ударилась головой об пол и в глазах у неё потемнело. Последнее, что она увидела, была нелепая тень твари, взметнувшей над головой Сфагама свои длинные крюковатые лапы.
Но сознание вернулось к ней уже через несколько мгновений. В комнате стоял шум и грохот. Сфагам и его страшный противник метались из стороны в сторону пытаясь достать друг друга. Движения монстра казались противоестественными - так могла ходить деревянная статуя. Каждое движение начинаясь вроде бы неуклюже и вяло, но затем вдруг, приобретало поразительную скорость и гибкость. Его стремительные развороты и выпады невозможно было предугадать. Но Сфагаму удавалось уворачиваться, хотя кое-где на его одежде уже виднелись следы крови. Удары меча Сфагама, которые уже давно превратили бы плоть любого живого существа в бесформенную груду мяса, нередко достигали цели, но оставляли на серо-бурой шерсти лишь едва заметные белёсые полоски, не причиняя противнику явного вреда и лишь на несколько мгновений блокируя его движения. Сфагам чувствовал, что все его удары словно вязнут в непробиваемой оболочке, плотно облегающей тело врага. Едва ли чудовище чувствовало и четвёртую часть силы его ударов. Это была известная неодолимая защита лактунбов, их страшно знаменитое "яйцо", против которого бессильно любое обычное оружие. У воина первой ступени почти не было шансов. Для выхода на вторую ступень требовалось время. Совсем немного, но противник это знал и свободных мгновений не было. Побоище продолжалось. Самое большее, что удавалось Сфагаму - это кое-как отбивать атаки чудовища, уворачиваясь и маневрируя. Не в силах пробить "яйцо", он всё же продолжал искать наиболее уязвимые места. В какой-то момент ему удалось в прыжке сделать сильную и неожиданную подсечку, ударив изнутри под колено опорной ноги. Тварь повалилась на пол, но падая успела поддеть Сфагама своей длиннющей лапой. Тот упал неудачно, сильно ударившись и потеряв несколько секунд. Он ещё не успел вскочить, а над ним уже взметнулись лапы-крюки. Но в следующий момент в голову чудища полетел подхваченный монахом масляный светильник. Пронзительный писк, наполнивший комнату разрывал сердце. Тварь мотала головой и размахивала лапами, поднося их к глазам. Противник был ослеплён, по крайней мере, на время. Успев немного прийти в себя, Гембра двинулась на помощь. Тварь тотчас же повернула голову в её сторону.
- Осторожно! Он чувствует нас по теплу!

Предыдущая страница 6 Следующая страница


7 Андрей Раевский

Даже лишившись зрения, противник неплохо ориентировался в обстановке. Подхватив, как невесомую дощечку, огромный дубовый стол, он с чудовищной силой швырнул его в сторону окна, где стоял Сфагам. Не успей тот увернуться и стол расшиб бы его в лепёшку. Выбив окно вместе с куском стены стол вылетел на улицу. Какая-то щепка или гвоздь из этого грохочущего месива зацепила Сфагама за одежду и потащила за собой. Тварь плавным, замедленно-растянутым прыжком через всю комнату последовала за ним. Гембра, шатаясь, подошла к пролому. Бой продолжался возле дома. Здесь, на маленьком пятачке твёрдой земли противник чувствовал себя ещё увереннее, чем в комнате, где его явно раздражал зажжённый огонь. Его неуклюжие и тяжеловесные движения сменились лёгкими упругими прыжками. К тому же теперь ему было несравнимо легче ориентироваться по теплу, излучаемому телом. Сфагам, пропустивший в первые минуты боя на улице несколько тяжёлых ударов, отступал, выискивая пространство для манёвра. Мерзкий писк не прекращался ни на секунду. Единственная мысль, колоколом раскалывающая отяжелевшую голову Гембры звучала коротко и непреложно. "Это надо прекратить. Как угодно. Немедленно." Видеть и слышать всё это дальше было невыносимо. Как заворожённая, она приблизилась к дерущимся и каким-то для неё самой непонятным образом запрыгнула на спину чудовища. Её меч наносил отчаянные беспорядочные удары куда попало. Затем она почувствовала, как железная лапа вновь поднимает её в воздух и с силой отшвыривает в сторону. Сфагам, в это время, уворачиваясь от удара тяжёлого копыта отпрыгнул на несколько шагов назад и увяз почти по колено в трясине. Сразу поняв, что не успеет выбраться до следующей атаки, он принял самую низкую и самую устойчивую боевую позицию, крепко сжав обеими руками, выставленный вперёд меч. Ничего не оставалось, как вложить все оставшиеся силы в последний удар.
Чудовище не спешило нападать. Оно протягивало лапы, ощупывая пространство вокруг того места, где стоял Сфагам. Затем наклонилось, вытянулось и принюхалось, не желая или не решаясь подойти вплотную. То ли нечёткость зрения, то ли нежелание ступать в болотную хлябь, то ли уверенность в том, что главный противник скован и никуда не денется заставили тварь отступить. Последнее соображение не было лишено оснований, так как ноги Сфагама всё глубже и глубже погружались в вязкую жижу. Тварь повернулась и направилась к Гембре, которая едва успела прийти в себя после очередного падения.
- Не беги в болото! -крикнул Сфагам.
Гембра полезла на дерево. Глаза твари всё ещё оставались незрячими и противник не сразу сообразил, куда подевалась его жертва. С высоты дерева Гембра видела, как нелепая серая фигура наугад блуждает вокруг, испуская пронзительный писк.
В эти драгоценные мгновения Сфагам начал глубокую концентрацию. Враг, почуяв, наконец тепло, поднял вверх безобразную морду. Ухватившись когтистой ладонью за ствол он одним резким подскоком преодолел половину высоты, но дальше стал подниматься медленно и осторожно. Мерзкая голова летучей мыши с закрытыми глазами становилась всё ближе. Гембра в отчаянии колотила её ногой, чувствуя, что её удары гаснут в упругой непробиваемой оболочке. Чудовище открыло глаза. Несколько мгновений оно неподвижно смотрело вверх, не обращая никакого внимания на удары. Когтиста лапа сжалась в воздухе - Гембра успела отдёрнуть ногу.
Тонкое тело Сфагама оторвалось от физической оболочки и поднялось над ней. Теперь тело было послушным инструментом, не чувствующим ни боли, ни слабости. Мощный поток эфирных волн пронизал его с головы до ног и влился в меч, как пружиной сжав в нём сокрушающие силы стихий. Докатившись до острия, этот силовой поток остановился и застыл, будто трепеща в поисках выхода. Воин второй ступени был готов к бою. Вырвать тело из болота было делом пары мгновений.
Тварь, наконец, поймала Гембру за ногу. Несильного рывка оказалось достаточно, чтобы девушка полетела вниз. Всё дальнейшее виделось ей как в тумане. Ломящая боль в спине и затылке, кофейно-чёрное небо с тусклыми блёстками звёзд, посеребрённые луной лоскуты облаков и огромная голова летучей мыши, медленно склоняющаяся над ней. Красные глаза, холодные лунные блики, скользящие по чудовищным формам и опять тонкая белая трубочка. Она не видела, как Сфагам оказался у твари за спиной и как лапа-крюк, метнувшись назад, со всей силы врезалась в бок монаха, так и не остановив его. Не виден был и замах меча над головой - двумя руками под углом. Она заметила лишь тусклый блеск лезвия, неожиданно вылезшего из-под подбородка чудовища и едва не задевшего её саму. Голова отпрянула и подалась вверх. Лунный свет обдал всю огромную, нелепо выпрямленную сутулую фигуру с клинком, торчащим из того места, где должна была быть шея. Оглушительный писк разнёсся по болотам. Волна острой боли встряхнула сердце Гембры и иголками засвербила в ушах. Кофейно-чёрное небо померкло. Девушка потеряла сознание.
Толчки доходили притуплённым эхом, становясь всё чувствительнее. Гембра открыла глаза. Снова небо, звёзды, уходящие вверх ветки дерева, залитые зеленовато- серебристым светом.
- Ну, ты как? -Сфагам осторожно приподнял её голову.
- Лучше не бывает. -хотела ответить она, но вместо этого её губы издали какие-то невнятные хриплые звуки.
- А это… где? Где этот? -наконец выговорила она.
- Отдыхает… С ним всё кончено. Не бойся.
- Вот ещё! -прохрипела Гембра, с трудом поборов очередную волну тошноты и слабости.
- Можешь подняться? Пошли в дом. Приведём себя в порядок.
Поднявшись, Гембра бросила взгляд на распростёртое на земле тело. Человек в коричневой шляпе лежал, раскинув руки и задрав вверх свою бесцветную бородёнку.
- А он что… опять того? Как это он, а? А я не видела…
- И хорошо, что не видела. Хватит с тебя.
Пошатываясь, они доковыляли до дома. Очаг ещё горел. Языки пламени испуганно уворачивались от порывов сквозняка, врывавшихся через пролом в стене. Ветер взбивал и гонял по комнате огненные блёстки.
Первым делом надо было осмотреть раны.
Гембре и на этот раз повезло. От её одежды остались едва ли не клочки, но серьёзных ран, кроме ушибов и царапин, не было, если не считать огромной шишки на голове, оставшийся от полёта через комнату. У Сфагама дела обстояли серьёзнее. У него было сломано ребро и сильно разодран бок. На плече и на руках сильно кровоточили глубокие рваные раны. Вероятно, были повреждены мышцы. Ещё одна глубокая колотая рана была на спине у левой лопатки. Множество мелких царапин, вывихнутые суставы и растянутые сухожилия - не в счёт. Они вправили вывихи, перевязали бок широким жгутом. В дело пошли эликсир и травы.
- Теперь я должен совершить медитацию. -сказал Сфагам. Надо немного восстановить силы, иначе я могу не дойти. Постарайся отдохнуть за это время. После этого сразу уйдём.
- Мне тоже здесь не очень нравится. Но может быть дождёмся утра?
- Нельзя. Скоро прилетят его приятели, чтобы забрать его дух и поделить его силу. Я бы никому не посоветовал бы при этом присутствовать. Они сделают такую силовую воронку, что любой смертный, оказавшись рядом, превратится в кучку мусора, а дух его пойдёт им в пищу. В распыл, понимаешь?
Подруга растеряно кивнула.
- Так что, делать нам здесь больше нечего -хочешь-не хочешь, придётся уходить. - Сфагам принял неподвижную позу и, соединив пальцы, закрыл глаза.
Гембра пребывала в странном состоянии. Смертельная усталость перемешивалась с лихорадочным возбуждением. Она подошла к подвалу, машинально подёргала дверь - заперто. Девушка вышла наружу. Её непреодолимо тянуло к тому самому дереву. Это было не просто любопытство и даже не желание преодолеть страх. Что-то внутри требовало удостовериться в подлинности всего произошедшего.
Поверженный враг лежал в той же позе. Из страшной раны на шее сочилась вязкая тёмно-жёлтая жидкость. Гембра долго не могла отвести взгляд. Всё произошедшее казалось одновременно и совершенно противоестественным и, в то же время ужасающе реальным. Глядя на распростёртое тело, она словно стояла у порога разгадки. Казалось, что-то должно открыться или произойти и всё сразу станет понятным. Наконец она повернулась и сделала пару шагов назад к дому.
- А-кх-х-х-х -послышалось сзади.
Девушка резко обернулась. Человек в коричневой шляпе стал медленно подниматься с земли. Он поднимался не по-человечески, а как шест - совершенно прямо. Парализующий страх приковал Гембру к месту, не позволяя пошевелить ни рукой, ни ногой. Потянулся хриплый, тяжёлый вздох и лица поравнялись. Красные глаза бессмысленно смотрели перед собой.
- К-х-х-х-фа. Бесцветные губы что-то пробормотали. Сквозь ледяной ужас в парализованном сознании Гембры проступило даже что-то вроде безразличия и покорности судьбе. Она не могла не только сопротивляться, но и с трудом стояла на ногах.
- Кх-х-х-а… О-о-о… Рука с длинными жёлтыми ногтями потянулась было к шее, но застыла на полпути. Рот приоткрылся и неистребимый оборотень рухнул на спину на этот раз окончательно, как почему-то сразу поняла Гембра. Она ещё долго смотрела на неподвижное тело, боясь поверить своим ощущениям. Из раны на шее заструилась тонкая струйка дыма. Девушка, шатаясь, направилась к дому. Сделав несколько шагов, она вдруг громко вскрикнула. Что-то мокрое и холодное скользнуло по голой ступне и отскочило в сторону. Ноги подкосились и она едва не упала "Вот так и лягушка может убить." -пронеслось в голове.
Сфагам ещё не вышел из медитации. Гембра присела рядом, не в силах пошевелиться. Глаза сами закрылись. Вскоре её разбудил голос друга.
- Проснись, надо уходить. Доберёмся до деревни -там отдохнём.
- Там этот… Теперь вроде всё. Дымок из него пошёл. Слабенький такой…
- Это значит, что они скоро начнут собираться. Ты ничего не забыла?
Сфагам выхватил из очага несколько недогоревших поленьев и разбросал их по комнате.
- Пошли.
- Может прихватим? Интересно всё-таки. -Гембра осторожно вертела в руках страшную колдовскую книгу.
- Интересно будет, когда кто-нибудь из них к тебе за ней заявится. Они свои книжки не разбрасывают.
- Чего-о!? -девушка отшвырнула книгу, как ядовитую змею.
- К тому же хранить такие книги считается преступлением. Их положено сдавать и сжигать, что мы и сделаем.

Книга полетела в очаг.

* * *

Идти было мучительно тяжело. Зарево горящего дома, хотя и светило сзади, но всё же помогало находить тропинку. Багровые сполохи раскрасили ночные болота диковинными красками. Путники потеряли ощущение времени. Проклятая ночь, казалось, никогда не кончится. Они всё шли и шли, время от времени оглядываясь на горящий дом.
- А знаешь, Гембра, кого здесь сейчас не хватает?
- Ну?
- Разбойников.
- Под предводительством Охотника.
- Ну, а в такой компании не стыдно показаться и на собрании лактунбов.
Гембра нервно расхохоталась. Сфагам тоже было засмеялся, но закашлялся от боли.
- Ребро, -сказал он, - Всё-таки здорово он меня зацепил… У наших наставников давних времён была поговорка - когда рядом творилось что-то ужасное, отрицающее привычный разумный порядок, они называли это "свадьбой лактунбов". Теперь эту поговорку почти забыли… Видишь вон там такие серебристые разводы?
- Где?
- Возле дома. Видишь, кружатся.
- Это дым, вроде.
- Смотри лучше. Рядом с деревом и выше.
- А, вижу…
- Это они.
- А они за нами не погонятся?
- Нет. Они заберут его дух и улетят. И в этих местах никогда больше не появятся. Это их правило. Ты чувствуешь, как будто на голову давит.
- Ага, есть.
- Это от их воронки. Мы ещё вовремя ушли. Но лучше здесь не стоять. Помнишь сухое дерево, где тропинка пошире идёт? Там отдохнём немножко.
Наступившее, в конце концов, утро застало Сфагама и Гембру ещё в пути. Стоял уже ясный день, а деревня лишь только показалась из-за низкого холма. Но уже и это вселяло радость. Дома становились ближе. Видна была и группа крестьян, неподвижно стоящих и смотрящих в их сторону. Наконец, путники вошли в деревню. Взгляды крестьян выражали немое удивление и страх.
- Можете занимать дома в той деревне, -Сфагам кивнул в сторону болот, -Там теперь не опасно.
Молчание. Круглые неверящие глаза…
Хозяйка вышла на порог с застыла, сжимая в руках полотенце. "Живые." - только и смогла она вымолвить.
- Приготовь побольше горячей воды и чистые тряпки, -распорядилась Гембра, - Чем скорей, тем лучше.
Уже готово всё! Я ведь вас ещё издали заметила.
- Кажется мы не ошиблись, оставив у неё коней, -заметил Сфагам.

Глава 9

Небольшая комната на втором этаже с широкой низкой лежанкой, столом и парой грубо сколоченных стульев казалась истинным раем. Только пролежав в полубесчувственном состоянии не менее получаса, истерзанные победители оборотней смогли подняться, чтобы поесть и всерьёз заняться ранами. Тепло от разведённого в небольшом очаге огня быстро наполнило комнату. Языки пламени причудливо мерцали, просвечивая сквозь развешанную возле очага одежду, которую хозяйке не без труда удалось отстирать от болотной грязи.
Наступал вечер. Небо в маленьком окошке становилось тёмно-бирюзовым. Сидя возле огня, Гембра с жадностью доедала горячий суп из деревянной миски. Эта была уже третья порция из большого медного котелка, принесённого хозяйкой. Полулёжа на кушетке, Сфагам медленно жевал разрезанное на восемь долей яблоко. Тяжёлый болезненный озноб, который навалился ещё по дороге, наконец прошёл. Эликсир и глубокая медитация оказали своё действие. Боль отступила и кровотечение прекратилось. Пробуждённые потоки внутренних сил были направлены на скорейшее заживление ран. Явственно чувствовалось, как эти силы тёплыми слегка щекочущими волнами окутывают повреждённые участки тела, пронизывая их тончайшими вибрациями. Точно направленный волевой импульс, посылаемый не прямо, а как бы между делом, в обход сознания, мог усиливать или ослаблять эти потоки, делать их то более рассеянными, то более тонкими и собранными в точку. Такой тонкий, остро вибрирующий поток заштопывал рану как игла лекаря. А широкий поток словно мягкой кистью проходясь по больному месту подпитывал силой все окружающие ткани и успокаивая боль, проникал в каждую клеточку. Но это было только началом настоящего внутреннего лечения. Сфагаму предстояло создать в своём воображении живой образ недуга, а ещё лучше нарисовать его. Тогда внутренние силы, которые в этом случае тоже обретали свои видимые образы, могли быть направлены в бой. Борясь с противником, тесня и изгоняя его из тела, внутреннее воинство познавало его природу, выведывало все его тайны, выискивало слабые места. Поистине, правило: "С кем воюешь, у того и учишься." - относилось ко всему на свете. Эту войну можно было начинать назавтра. Тем более, что образ врага вырисовывался более чем ясно. Сейчас же глубинные силы, волна за волной истекающие из особых незримых точек, лишь только осматривали, или скорее, ощупывали поле предстоящего боя, пробуя силу противника. Работа предстояла немалая - Сфагам не мог себе позволить ходить целый месяц со сломанным ребром. "Надо попытаться научить её этому. Хотя бы немного. При такой весёлой жизни это очень пригодилось бы. Не сейчас, так потом." - думал Сфагам глядя на обнажённую спину девушки. Струящийся от очага свет очерчивал её фигуру тонким золотистым ореолом. Тусклые блики плясали на затенённой спине в такт движению острых лопаток, показывая с каким проворством Гембра орудует ложкой.
- Тебя не смущает, что я голая? -спросила она, неожиданно повернувшись.
- Ещё как! Просто не знаю куда деваться, -устало улыбнулся Сфагам.
Гембра подошла к лежанке.
- Ты как? -тихо спросила она.
- Получше. Отдохнуть бы немножко…
- Ага…точно. А так не больно? -она осторожно провела рукой по лицу и груди монаха.
- Всегда б так делали больно. -Сфагам закрыл глаза.
- Фу, сил нет совсем… -Гембра, как подкошенная упала на лежанку рядом со своим другом и уснула даже не успев почувствовать, как он накрыл её одеялом.
Посреди ночи Гембра забеспокоилась во сне. Весь пережитый накануне кошмар переплавился в диковинное сплетение болезненно-тревожных образов. Она будто бы рубила мечом человека с красными глазами, а он почему-то и не думал падать, а только смеялся и что-то бормотал про погоду и про виды на урожай… Потом грибы… Огромные, угрожающие, растущие прямо из каменного пола, расчерченного красными колдовскими фигурами. И шляпки, как у этого…Сфагам в белой длинной одежде шёл к ней рядом с каким-то незнакомым человеком. Они что-то прочитали по книге и долго смеялись. Потом незнакомый человек оторвал от пола маленький грибок, который мигом превратился в фаллос и стал расти. То ли из него, то ли прямо из воздуха сверху появилась та самая тонкая белая трубочка… Гембра бежала через тёмные кусты, озарённые светом синего пламени. Со всех сторон надвигались ветви и стволы. Сверху свешивались огромные стрельчатые листья, полностью скрывая небо. Но, подняв голову, Гембра поняла, что стволы - это уже не стволы, а листья - не листья. Она стояла под брюхом гигантской мухи… Все образы в этом сне, даже сами по себе совсем нестрашные и вроде бы посторонние, сопровождались нарастающим чувством безысходности и отчаяния. В тяжком полусне со всех сторон из ночного сумрака надвигались мучительно врезавшиеся в память заросли болотной травы… И оборотень серой тенью крадущийся вслед и не отстающий ни на шаг. Наконец, девушка проснулась. Ссадины и ушибы продолжали ныть. "Ему, наверное, ещё больней." - подумала она.
Сфагам спал спокойно. Болезненная бледность и тёмные круги вокруг глубоко посаженных глаз стали чуть менее заметны. "Такой беззащитный…" - думала Гембра, пожалуй, впервые за всё время внимательно разглядывая лицо своего друга, чувствуя как постепенно успокаивается встревоженное ночным ужасом сердце. Но нелепая и неотвязная мысль том, что мерзкая тварь вот-вот ворвётся в комнату отпускала не сразу.
Поняв, что сразу не уснёт, она осторожно зажгла свечку и села у окна. Луна была скрыта облаками. Лишь через несколько минут неотрывного вглядывания в тёмное окошко, глаза стали различать глухие силуэты спящих домов, едва отделяющиеся от чёрной прорвы неба. Вдалеке перебрёхивались собаки. Ночной ветер слегка колыхал рыхлые массы деревьев. Посидев ещё немного, слушая ровное, едва уловимое дыхание друга, Гембра взялась зашивать его одежду, которая, как ни странно, почти не пострадала. Чинить свою было бесполезно. Возбуждение немного отступило, но не пропало вовсе, затаившись в подсознании. Девушка несколько раз бесцельно прошлась по комнате.
- Гембра. -позвал Сфагам тихим, но совершенно не сонным голосом.
- Ты не спишь?
- Подойди ко мне.
Испытывая необъяснимую дрожь во всём теле Гембра подошла к лежанке. Руки Сфагама мягко взяли её за запястья. Щекочущая теплая волна пробежала вверх, трепетно замерев на затылке. Вся кожа и особенно руки открылись потоку новых тонких ощущений. Чувствовалось каждое прикосновение, каждое шевеление воздуха в тесной комнатке. Но ощущения эти не были тягостны - напротив, всё приходящее извне отдавалось внутри сладостным эхом. Напряжённые мышцы расслабились. Радость хлынула внутрь с глубоким свободным дыханием, вымывая занозы тревоги, страха и тяжести.
- Дыши ровнее. -прошептал Сфагам, - и расслабь руки.
Волна следовала за волной. Голова слегка кружилась. Удивительно, но при всей необычно острой чувствительности, Гембра почти не ощущала своего тела. Оно было столь невесомым, что, казалось, вот-вот взлетит. Неожиданно со всех сторон заструился мягкий голубой свет. Руки Сфагама, мягко держащие её запястья, слились с ними в единую неразделимую цепь. Каждая новая волна проникала всё глубже во все уголки её тела, изгоняя остатки тяжести и наполняя их сладостным трепетом. Голубой свет залил всё. Сквозь его полупрозрачные потоки различалось только лицо Сфагама, блеск его спокойных влажных глаз.
Гембра плохо соображала, что с ней происходит. Даже её собственный голос долетал словно издалека. Но природа напористой и независимой пантеры, которая вела её по жизни, не нуждалась ни в подсказках сознания, ни в его контроле.
- Я лёгкая. Я тебе больно не сделаю, -прошептала она, пристраиваясь в позиции сверху. - О! А в этих делах ты тоже упражнялся со свинцовыми браслетами.
- Конечно! -смеясь ответил Сфагам, -Правда больше трёх надеть не удавалось.
Их движения слились в едином ритме и становились всё быстрее и интенсивней. Гембра чувствовала, как всё её тело покалывает иголочками Руки Сфагама скользили по нему легко и свободно и от этих прикосновений от кожи внутрь катились мягкие тёплые волны. Эти волны сливались в встречными - идущими от центра внизу живота, вызывая привычно-сладостные и, в то же время, необычные ощущения.
- Как легко! -прошептала Гембра. Сфагам дунул, откидывая волосы девушки от своего лица. Чёрная копна взметнулась вверх, но тут же снова накрыла лицо монаха. Уткнувшись в его крепкую шею, Гембра звонко чмокнула, засмеялась и в следующую секунду уже сидела верхом, мелькая при свете свечи коленками и переходя в сумасшедший галоп.
Она была уже близка к оргазму, когда вдруг почувствовала, что её поднимают и осторожно переворачивают на спину.
- Давай, давай! -Гембра заизвивалась, пытаясь снова занять позицию, но Сфагам прижал её мягко, слегка поморщившись от боли.
- Ребро, -пояснил он, поворачиваясь немного на бок. Тёплая ладонь почти по- отцовски коснулась её волос.
- Ты что, меня не хочешь? -обиделась девушка.
- Не надо спешить. Всё и так принадлежит нам. Будем брать не торопясь.
Сфагам провёл пальцем по её лицу, повторяя линию высоких скул, рельефно вылепленных щёк, острого точёного подбородка. Тело Гембры обмякло, чёрные вьющиеся волосы, рассыпанные по подушке создавали вокруг лица размытый тёмный ореол.
- А ты красивая, -Сфагам наклонился, касаясь губами её губ легко, будто невзначай, но сладостные волны доходили до самого сердца, заставляя его бешено биться. Он продолжал целовать девушку, всё более вовлекая её в томительно-трепетное ожидание. Гембра замерла, боясь пошевелиться. Поцелуи становились всё более долгими, и она чувствовала, как волны пронизывают её тело сверху вниз. Одна из этих волн, или точнее струй, самая мощная, прокатилась по её телу от головы до пяток, встряхнув всё внутри. Тело, казалось, растворилось в пространстве и само будто превратилось в тысячи разноцветный струй. Чем светлее и ярче была струя, тем больше силу она в себе несла. Но и в тепло-тусклых, мерцающих, была своя прелесть, они не могли нести свет, но прогревали всё изнутри. Струи перемешивались, ныряли друг в друга, создавая неповторимую игру ощущений.
Кожа уже совсем не чувствовала прикосновения рук Сфагама. Они ощущались уже каким-то внутренним, глубинным осязанием Эти прикосновения спускались теперь всё ниже, не спеша обследуя и возбуждая желание идти дальше - всё глубже и глубже в эту пучину из струй. Теперь краски становились темнее, насыщенней. Почувствовался какой-то тонкий диковинный аромат. Он расплылся в пространстве, окрасив его, как тонкая мерцающая вуаль. И здесь произошло удивительное. Что-то вошло в Гембру внизу живота, - струи сплелись в единый кружащийся вихрь. Он закручивался всё сильнее, поднимаясь и втягивая внутрь себя. Он превратился в расширяющуюся воронку, которая выбросила Гембру в бесконечный простор. Чувство невыразимого покоя и красоты захватило её. Снова нахлынул голубой свет. Его лучи, становясь всё ярче и ярче несли совершенно невыразимые ощущения. Ничего подобного Гембра в своей жизни не испытывала. Свет пронизал её и она слилась с ним всем своим существом. В этом сплетённом мире звукокрасок и мыслеоощущений растворилось и само обычное сознание с его словами, размышлениями и задержками на осмыслении чувств.
Словно издалека она услышала чей-то все понимающий любящий голос.
- Ну что ты, что ты… -Сфагам гладил Гембру по волосам. Она провела рукой по мокрому лицу.
- Я что плакала? -спросила она по-детски.
- Немного. Это ничего. Это бывает поначалу… Мы немножко оторвались от земли, хотя к настоящему полёту мы ещё не готовы. Но, не беда, не всё сразу. А к запаху сандала стоит привыкнуть. Тогда дойдёт и до ароматов посильнее. Они сделают полёт ещё легче. Тебе ведь понравилось?
- Это…Не знаю как это сказать…
- Да и не надо говорить. Слова здесь -грубый инструмент. Всё и так понятно - я был там же, где и ты.
- Я тебе больно не сделала?
- Там не бывает больно. Но теперь нужен отдых. Накройся, ночью может холодно стать…

* * *

В дверь тихонько постучали.
- Ну что там ещё? -сонно пробормотала Гембра, - уже утро что ли?
- Да уж день давно. А то, гляди, и вечер скоро, -хозяйка робко вошла в комнату,
- Это мы столько спали! Вот это да! -присвистнула Гембра.
Мне- то что? -продолжала хозяйка, - Сказано не будить - я и не бужу. Но тут ведь…
- Что? -спросил Сфагам совершенно ясным голосом, сосредоточенно глядя в потолок.
- Дожидаются вас там. -проговорила хозяйка понизив голос и показав пальцем вниз. - Странный какой-то. Сидит весь день, как прибитый. Полкружки воды с утра выпил - и сидит.
- Ну вот и наш Охотник.-сказал Сфагам.- Скажи, я скоро спущусь.
- Я с тобой! -голосом не допускающим возражений заявила Гембра.
- Да куда ж от тебя денешься! -улыбнулся Сфагам. - Когда успела? - спросил он оглядывая зачиненную одежду.
- Успела вот…
- Спасибо.
- Хоть какая польза от меня.
- Ты бы хоть себе что-нибудь подобрала. А то вид у тебя…
- Что, не нравлюсь? -с шутливым вызовом спросила Гембра, натягивая свои лохмотья.
- Да нет, тебе даже идёт.
- Ничего здесь брать не буду! -отрезала Гембра. - Я не крестьянка там какая-то! Я и в Амтасу так вернусь. В чём уехала, в том и приеду! Подумаешь, босиком! Хоть рваньё, да своё!
- Ну хорошо, хорошо. Это твоё дело. Давай умываться и вниз.
Преодолевая слабость и боль во всём теле, Сфагам тщательно умылся, затем подошёл к окну и достав из сумки бритвенные принадлежности, принялся за бритьё.
- Тебе бы сейчас полежать, -сказала Гембра, сама удивляясь и даже смущаясь непривычной нежности своего голоса.
- Да, неплохо бы, -согласился Сфагам.
- Слушай, может я с ним поговорю, а? Ну куда тебе…
- И не думай. Сама понимаешь… Да и не будет он с тобой разговаривать. Он ко мне пришёл.
Сфагам убрал бронзовое зеркальце и вытер лицо полотенцем.
- Ну пошли, -улыбнулся он.
Они уже вышли из комнаты на лестницу, когда Гембра неожиданно повернулась к другу и крепко схватила его за руку.
- Ты ранен. Я за тебя боюсь… Он может тебя убить. -говорила она с тревогой глядя в глаза Сфагама.
- Я не боюсь и ты не бойся. Кто испугался, тот уже побеждён. К тому же не следует терять лицо.
Они спустились вниз. Человек, сидящий за столом мог бы послужить наилучшим воплощением образа всесокрушающей мощи. Он был так высок, что казалось, если он встанет, то пробьёт своей белокурой головой низкий потолок деревенского дома. Он сидел абсолютно неподвижно и прямо, расправив широченные плечи. Взгляд холодных светло-стальных глаз встретил вошедших, не меняя невозмутимого выражения. Сфагам и Гембра остановились у стола.
- Приветствую тебя, брат Сфагам. -проговорил гигант бесстрастным голосом.
- Привет и тебе. Ты -брат Велвирт из монастыря у Соляной Горы.
- Точно так.
- Ты меня искал?
- Да. Есть разговор.
Стальные глаза оглядели Гембру с ног до головы холодно-безразличным, но цепким и ничего не упускающим взглядом, и затем вновь обратились на Сфагама.
- Гембра, оставь нас, -мягко проговорил тот.
Девушка критически хмыкнула и медленно направилась к двери. Навстречу ей вошла хозяйка.
- Не хотите ли домашнего вина?
Сфагам незаметно засмеялся, опустив голову.
- Нет. -Холодно отрезал гость, - и оставь нас.
Хозяйка выскользнула за дверь, увлекая за собой девушку.

Предыдущая страница 7 Следующая страница


Начало игры 8

Гембра опять почувствовала себя не у дел. Там в комнате происходило что-то важное и наверняка опасное, а её выставили, как девчонку. В глубине души она понимала, что всё было сделано правильно и даже вполне деликатно, но обида и раздражение, смешанная с тревогой за друга никак не унимались. "Почему он не принимает меня всерьёз? Каждый раз норовит вывести из-под удара, как дамочку нежную… Конечно, он дерётся лучше. Чего уж там… Но ведь и я кое-что могу! Нет, что ли! Главное, чтобы он увидел…что я тоже могу…"
Она несколько раз бесцельно обошла вокруг дома гоняя ногами камешки. Бездействие становилось невыносимым. Оглядевшись вокруг, она заметила, что деревенская улица на удивление безлюдна.
- Эй, а где все-то? -спросила она у хозяйки, чтобы хоть чем-то отвлечься.
- По домам сидят. Боятся.
- Чего боятся-то? -продолжала спрашивать Гембра вяло-равнодушно.
- Чего боятся? Разбойники в деревне, вот чего. Вы их искали-искали, а они и сами пожаловали. В харчевне сидят. Злые. Смотри, чтоб они вас вперёд не нашли.
Со скоростью разжавшейся пружины Гембра вскочила на ставню и с ловкостью кошки вмиг добралась до окна их комнаты на втором этаже. Хозяйка не успела вымолвить и слова, как голые ноги мелькнули в окне, а через пару мгновений их обладательница выскочила из окна обратно с сумкой в руке.
- В харчевне, говоришь? -переспросила Гембра, мягко спрыгивая на землю.
Онемевшая хозяйка только кивнула.

* * *

- Так чем же я так обидел вашего почтеннейшего наставника?
- Его самого -ничем. Он полагает, что ты несёшь вред нашему общему учению. Твои суждения ложны и еретичны и вред, который ты можешь принести - неизмерим. Так он считает.
- Хотел бы я знать, какой мерой можно измерить вред, изначально отделив его от пользы… Ну что ж. Поединок, так поединок. Для обычного боя вполне подойдёт двор этого дома. А для поединка по-нашему даже не понадобится выходить из комнаты.
- Да…Я вижу, ты уже успел побывать в бою. Как ты сумел найти достойного противника в этой глуши? -спросил Велвирт, немного помолчав.
- Я убил лактунба вчера на болотах.
Бесцветные брови слегка поднялись вверх, но уже через мгновение лицо белокурого гиганта вновь приобрело обычное бесстрастное выражение.
- Ты ранен. Это уже не будет чистый поединок.
- Мне не нужна твоя милость. Ты должен исполнить поручение наставника.
Велвирт напряжённо сжал губы.
- Братство у Соляной Горы -не цех наёмных убийц. Но это не всё. Это ведь дело не только твоей судьбы, но и моей. Нечистый поединок не показывает истинной картины вещей. А у меня есть сомнения… Я думаю, нам нечего друг от друга скрывать. Мы ведь не эти… - он кивнул на дверь.
- Что ж, поделись своими сомнениями. Может быть мои еретические суждения окажутся не такими уж вредными.
- Когда наставник посылал нас…
- Нас?
- Да, нас трое. Кроме меня ещё брат Тулунк и брат Анмист. Так вот, когда наставник нас посылал, с ним было что-то неладно. Как будто его устами говорил кто-то другой. Этот другой всё время просыпается в нём, когда я общаюсь с учителем в моих медитациях. Сегодня, ожидая тебя, я дважды с ним говорил. Второй раз этот другой не проснулся. Во всяком случае, мне так показалось. -Велвирт говорил медленно, делая паузы между фразами.
- Последний разговор укрепил мои сомнения. Если допустить, что ты в действительности не несёшь той угрозы истинному учению, о которой говорит учитель, то убив тебя, особенно в нечистом поединке, я потеряю наработки всей моей жизни. Я потеряю духовный результат ВСЕХ МОИХ ЖИЗНЕЙ. Я обращусь в ничто, а ты обретёшь вечную жизнь в духе. Вот, что это значит.
- Стало быть, ты допускаешь, что учитель мог ошибаться?
- Не задавай мне этот вопрос.
- Ты сам не только задал его себе, но кажется, уже почти и ответил.
Глаза монахов встретились. Пауза была долгой.
- Да, брат Велвирт, ты попал в нелёгкое положение. Кстати, ты не задумывался, почему наставник отправил именно тебя? Не только же из-за твоего боевого мастерства.
- Да. Всё не случайно. И это, и твои раны… Ведь он помял не только твоё тело?
- Верно. Но вот что я могу твёрдо обещать, так это то, что лёгкой победы у тебя сегодня не будет. Меня, конечно потрепали, но не настолько.
- Всё, всё не случайно. И то, что ты убил лактунба -тоже не случайно. Я ведь тоже умею читать знаки судьбы. Сегодня я бы предпочёл не победить.
- Но ты ведь знаешь, с такими мыслями на поединок не идут.
- Погибнуть в бою от твоей руки было бы лучшим выходом.
- А вот на это уже я не могу пойти… -Сфагам улыбнулся. - Пожалуй, сегодня мы друг друга стоим.
- Пожалуй, сегодня не лучший день для поединка.
- Тебе решать.
Монахи вновь замолчали, глядя друг другу в глаза.

Глава 10

Решительно распахнув дверь, Гембра вошла в харчевню. Шестеро разбойников во главе с Кривым расположились за самым большим столом в центре комнаты. Несколько случайных посетителей испуганно жались по углам.
В середине стола среди кружек, деревянных тарелок и живописно разбросанных объедков возвышался винный бочонок. Увлечённая пьяным галдежом разбойничья компания даже не заметила, как девушке подошла вплотную к столу.
- Эй, Кривой! Ты кое-что забыл! -Брошенный шлем отскочил от головы атамана и шумно покатился по столу, опрокидывая глиняные кружки. Разбойник удивлённо уставился на Гембру осоловелыми глазами.
- А вот и охрана пожаловала! -воскликнул один из бандитов.
- Немного же тебе платят за верную службу! Даже на сапоги не заработала!
- Ты где ж так поистаскалась, рвань ты этакая?
- Сколько раз тебя поимели?
- А дружок-то твой где? Это не он тебя так?
- Да не! Он ведь чистоплюй из благородных. Он с босячками не якшается!
- Мы будем драться, Кривой. По честному. Ты и я! -переждав волну пьяного хохота продолжала Гембра.
Кривой продолжал смотреть на девушку с немым удивлением.
- Драться? С тобой? -наконец выговорил он. Остальные разбойники едва сдерживали смех.
- Да я тебя повешу, кошка ты драная, -в голосе Кривого появились даже благодушно-снисходительные нотки.
- Таких голодранок гроздьями развешивать надо на всех перекрёстках, -злобно процедил кто-то из разбойников.
- Хозяин! Налей этой оборванке кружку вина за мой счёт! Слушай, девка, -обратился Кривой к Гембре. - Эти скоты, - он кивнул на притихших в углу крестьян, - прибили одного моего парня, а двух других выдали солдатам. Их вздёрнули, как собак. Так вот, за каждого из них я решил повесить по десятку этих свиней. Одиннадцать уже украшают въезд в соседнюю деревню. А сколько наших вы положили тогда на дороге? А?
- Жаль, не всех!
- Так вот и посчитай, сколько раз тебя следует вздёрнуть. Значит так…Вместе с этими… -он обвёл глазами крестьян, - да ещё хозяин с дочкой…
- И ещё пацан на дворе, -не замедлила последовать подсказка.
- Да,…точно… так это будет… девятнадцать… А с тобой -двадцать. Вот с тебя и начнём. Хозяин тащи верёвку! Если будешь красиво висеть я, может быть, кого-нибудь из них даже и отпущу. Пусть после этого скажут, что Кривой - несправедливый человек! Твёрдо решив не даваться живой, Гембра выхватила было меч. Но на узком пятачке у стола негде было даже отступить для замаха. Разбойники мигом кинулись на неё все вместе, прижали к соседнему столу и вырвали из рук оружие. Единственное, что она изловчилась сделать, это на секунду высвободив руку, влепить Кривому полноценную оплеуху. Но в следующий миг её уже сжимали со всех сторон.
- А кошечка ещё и царапается! -проговорил Кривой, аккуратно стирая кровь со щеки, - Ну сейчас мы с тобой поиграем! А ну, ребята, кто у нас по этому делу? Ланбир, ты как?
- Да я ещё после вчерашнего…
Стены харчевни сотряслись от дружного хохота.
- Ты скольких вчера в деревне обслужил, а? Признавайся!
- Ну а вы что? Нализались, как свиньи! Не можете даже девушке удовольствие доставить! Ну ладно, поехали!
Содержимое стола полетело на пол. Один из разбойников привычным движением перекинул верёвку через балку, за которой темнела изнанка двускатной крыши.
- Хозяин, а хозяин, что за верёвка у тебя такая? Гнилая вся… Приличную девушку повесить не на чем.
- Для такой рвани -в самый раз!
- И то верно! Давай на стол её!

* * *

- Поединок будет! -твёрдо сказал брат Велвирт. - Воля наставника должна быть исполнена. Поединок будет, но не сегодня.
- Что ж, я не возражаю. У меня как раз оставались здесь кое-какие делишки.
- Делишки?
- Да. Надо бы немного почистить эти места от разбойников. В Амтасе правитель волнуется.
- Да, многовато их развелось. Я сам прикончил утром четверых на дороге. Наглецы…
- Итак, когда угодно, где угодно и выбор оружия за тобой.
- Я знал, что ты не станешь играть со мной в прятки.
- А ты не боишься, что тебя опередят?
- Тулунк -малый простой. Он не задаёт себе вопросов. Хотя он и неплохо владеет оружием, но если ты успеешь восстановить силы, он вряд ли сможет помешать нашей следующей встрече. Я думаю, ты его скоро увидишь. А вот Анмист… Это твой настоящий враг. Он бы и сам искал твоей смерти. Он ведь очень тщеславен. Ты разрушаешь его мир уже одним своим существованием. Такие, как мы с тобой добиваются мастерства долгими годами упорных занятий, а ему всё было дано почти сразу. Ты ведь знаешь, о чём это говорит. Это ещё один шар в пользу моих сомнений. Он не торопится. Выжидает. К тому же у него ещё какие-то свои дела за пределами Братства.
- Хорошо, я всё понял. Ещё сегодня утром я и не подозревал, что узнаю так много интересного.
- До встречи, брат Сфагам.
- Надеюсь, я доживу до этой встречи, а то, глядишь, и переживу.
- Монахи коротко поклонились друг другу и вышли на крыльцо.
Взволнованная хозяйка встретила их на пороге.
- Девчонка-то твоя к разбойникам побежала! Там они, в харчевне. Не вышло бы чего!
- Вот и делишки закончишь, -усмехнулся Велвирт, вскакивая в седло. Его конь резко сорвался с места и тяжёлый топот копыт заглох уже через несколько секунд.
Велвирт был прав, когда заметил, что Сфагам был ранен не только телесно. Только теперь стала ясна подлинная сила проклятого лактунба. Атака на тонком плане, которую оборотень начал задолго до схватки в доме не прошла безболезненно. Надёжный панцирь спокойствия и невозмутимой отстранённости был кое-где пробит. Сквозь эти дырочки тонкими напористыми струйками били неподконтрольные чувства, импульсы и аффекты, ещё несильно, но уже заметно замутняя кристальный экран ясновидения. Стоило этой первичной магме эмоций вырваться наружу и выработанные долгими годами навыки и искусства могли быть утрачены. До этого было, разумеется, далеко, но тревога за Гембру и злость на разбойников уже грозили вот-вот взломать щит спокойной сосредоточенности. Залатать дыры можно было с помощью нескольких глубоких медитаций. Но сейчас было не до этого. Дорога была каждая секунда. Оставалось полагаться на волю и самоконтроль.

* * *

Гембра стояла на столе. Сырая лохматая петля плотно сжимала горло. Связанные руки были подняты над головой. Опустить их было невозможно, поскольку верёвка, на которой ей предстояло быть повешенной, была продета между запястьями. Разбойникам почему-то показалось, что так будет зрелищнее. Они не спешили заканчивать расправу. Гембра уже не слышала пьяного хохота и сальных шуток. Её душила жгучая обида. Она проклинала себя за глупость и безрассудство. Даже ненависть к разбойникам и сожаление о собственной жизни отступили перед всепоглощающим чувством обиды и стыда. Стыда перед собой и перед ним. "Сцапали, как дуру! Никого даже не поцарапала! А теперь вздёрнут, как собаку!" - думала девушка, закусив губу и бездумно растирая по столу хлебные крошки большим пальцем ноги. Она представила, как эти скоты ещё немного поиздеваясь, опрокинут стол и будут долго гоготать, тыча грязными пальцами в болтающийся труп… А потом он придёт и увидит её, качающуюся под этой перекладиной со сломанной шеей и синим высунутым языком… "Придёт… Если придёт. Как он там с этим?… Ничего! Пусть придёт и увидит! Сама виновата! Лишь бы у него там обошлось."
- О, какие у нашей кошечки розовые пяточки! -Кривой провёл пальцем по босым пяткам Гембры. Девушка невольно передёрнулась.
- Гляди, щекотки боится! Эй, подтяни-ка там!
Разбойник, державший второй конец верёвки слегка подтянул её. Петля подалась вверх, врезаясь в кожу. Гембра стала на мыски, вытянувшись в струнку.
- Вот так-то лучше. А пяточки-то грязные. Как у заправской босячки. Правда не загрубели ещё… Может, станцуешь нам напоследок? -куражился Кривой, щекоча голые пятки и подошвы девушки.
Гембра действительно боялась щекотки. Она, как могла уворачивалась, переминалась с ноги на ногу и, выбрав момент, резким ударом наподдала Кривого пяткой в лоб. Последовал новый взрыв хохота.
- Ей не нравится, Кривой! У тебя руки слишком грубые. Нежности не хватает!
- Эй, ты! -крикнул Кривой дочке хозяина - Иди сюда! Живо!
Хозяйская дочка - девчонка-подросток, смешно выросшая из расползающегося по швам детского платья, нерешительно подошла к столу.
- А ну, давай! -приказал Кривой, кивая на Гембру. Девчонка испуганно подняла глаза. Гембра встретила её взгляд едва заметным печальным кивком, как бы разрешая не сопротивляться.
- Видишь эти пяточки? Сейчас ты их заставишь плясать. А потом и сама спляшешь рядом на верёвочке. Давай! Пошла! Не стой, как тёлка!
Кривой слегка кольнул девчонку ножом в бок. Та нерешительно провела холодным пальцем по подошве Гембры от пятки вниз.
- Эй, там! Ещё подтяни!
Теперь Гембра едва касалась стола кончиками пальцев. Тонкие девичьи руки щекотали ей пятки, явно не слишком усердствуя. Но как ни старалась Гембра сохранять неподвижность - судорожные спазмы волнами прокатывались по её вытянутому между петлёй и поверхностью стола телу, заставляя дёргаться, вертеться и извиваться. Наконец, это надоело и самим разбойникам.
- Нет, от этой деревенской дубины толку не будет! Она её по-настоящему плясать не заставит!
- Хозяин! Тащи вторую верёвку! Может для дочки получше найдёшь! Сейчас эту кончим, а тёлка -следующая.
- Эй, погоди! Разбойник с выпученными рыбьими глазами кинулся на кухню и тут же вернулся с выдранным из амбарной книги чистым листом.
- Слышь, Кривой, надо бы записочку оставить дружку-то. А то обидится!
- И то верно. Уголёк есть? Кто у нас тут самый учёный?
Рыбоглазый разбойник разгладил листок на столе у ног Гембры и принялся старательно выводить надпись.
- Ну скоро, ты там, писака! Видишь, девушка заждалась?
- Скоро… Не мешай!… Во! -рыбоглазый прилепил листок Гембре на живот.
"Эй, мастер! Полюбуйся, как мы вздёрнули твою сучку! Прими с этой драной кошкой привет от Кривого!"
- Слушай! -изображая потрясение в голосе протянул Кривой. - А ты, оказывается не зря в школу ходил. А я-то тебя за простого держу! Может, малость подучишься и сдашь экзамен на чин. Будешь сидеть в управе… А?
- И нам подкидывать со взяток-то! -хихикнул другой разбойник.
Польщённый бандит замигал своими рыбьими глазами и принялся поправлять листок. Затем под одобрительные возгласы приятелей он стал с увлечением обводить буквы, пририсовывая сомнительного изящества хвостики и завитушки. Он был так поглощён этим делом, что не заметил, как пьяные голоса вокруг неожиданно стихли. Несколько мгновений единственным звуком в комнате был шорох угля.
- Ну как, а? -рыбоглазый повернулся к приятелям.
В дверях стоял Сфагам. Гембра встретила его по-детски виноватым взглядом, будто говорящим "Ну вот видишь, опять!"
Кривой сделал едва уловимое движение бровью и разбойник, карауливший на всякий случай дверь и почему-то посчитавший себя незамеченным, кинулся на вошедшего сзади. Тот, не оборачиваясь, вскинул согнутую в локте руку.
Сфагам не любил нарочитых эффектов, которые, впрочем, не следует путать с истинным артистизмом мастерского боя, но иногда они выходили сами собой. Все отчётливо услышали, как хрустнула сломанная кость между бровями, через пару мгновений со стуком упала на пол занесённая над головой мастера дубинка, а затем рухнул назад в тень и сам нападавший. Всё это время Сфагам не поворачивая головы продолжал смотреть прямо перед собой бесстрастно спокойным взглядом.
- Ты, Кривой, выдающийся человек, -произнёс он негромким голосом.
Один из разбойников подхватил с табуретки тяжёлый острый тесак и довольно умело метнул его в монаха. Никто не уследил за движением руки Сфагама. Едва уловим был лишь её молниеносный, но плавный разворот. А в следующий момент рукоятка тесака, раздробившего ключицы бандита уже торчала из его яремной впадины. Вытянув на миг подбородок вверх и издав короткий булькающий звук, разбойник бухнулся на колени, а затем упал лицом на пол. Остриё тесака тускло блеснула, выйдя из его затылка. Из угла, где затаились крестьяне, послышались приглушённые возгласы не то ужаса, не то восхищения. Воспользовавшись замешательством, Гембра уцепилась поднятыми руками за верёвку и резко подтянувшись с силой толкнула ногами державшего второй конец. Тот попятился и выпустил верёвку. Отлетев по инерции в сторону, девушка спрыгнула на пол. Разбойники дёрнулись было с мест, но хватать её не решились.
- Так вот,-невозмутимо продолжал Сфагам,- ты выдающийся человек, Кривой. А знаешь, почему? Тебе удалось невозможное - ты меня почти разозлил. Поэтому ты заслужил выбор. Можешь проехаться с нами в Амтасу. Правитель не прочь посмотреть на тебя живьём, прежде чем посадить на кол.
- Никуда я с тобой не поеду! -злобно огрызнулся Кривой.
- Тогда хватит болтать и пошли на задний двор. Всё!
- Мне… мне его оставь, мне! -выкрикивала Гембра, поспешно освобождаясь от верёвок.
Сфагам был страшен сам себе. Его самоконтроль удерживал последние рубежи. Ещё немного и взрыв неуправляемой агрессивности мог превратить его в разъярённого демона смерти. Он с трудом сдерживал себя, чтобы не разорвать на куски эти сгустки мерзкой вредоносной плоти - вырвать позвоночник, переломать кости, растоптать кишки… Мудрая сила, струящаяся из тонкого мира и взрывная энергия человеческих эмоций схлестнулись в его ослабленном израненном теле, взломав привычное равновесие духа и только опережающая реакция и отработанные до полного автоматизма боевые навыки работали безотказно, не считаясь с болью, сопровождавшей едва ли не каждое движение.
- Мечи на землю! К стене! -Сфагам указал на стенку сарая, замыкающую задний двор.
Трое оставшихся разбойников послушно выстроились у стенки.
- А ты, Кривой, стань на колени и не верти головой -быстрее отделаешься.
- Будь ты проклят! -Кривой, так и не выпустивший из рук меч, в приступе отчаянной злобы кинулся было на Сфагама, но тотчас же отлетел назад и, воя от боли, покатился по земле. Несколько минут он барахтался в пыли, нелепо загребая ногами. Наконец, поспешно подобрав меч, который никто и не думал у него отнимать, он снова принял боевую позицию. Сфагам, казалось не обращал на всё это никакого внимания, стоя в той же равнодушно-расслабленной позе. Некоторое время разбойник тщательно примерялся и наконец, снова кинулся вперёд. Сфагам отмахнулся от него, как от назойливой мухи. На этот раз Кривой отлетел ещё дальше в сторону. Меч полетел в другую. Весь извалявшись в пыли, атаман выл и рычал, катаясь по земле. Наконец он поднялся.
- Ну что, не накувыркался ещё? -холодно спросил Сфагам, мобилизуя последние резервы выдержки.
- Отдай его мне! -не унималась Гембра, - Я его сделаю, вот увидишь! Это мне нужно, пойми!
Сфагам всё понимал. У неё было много причин, рваться в бой. Мешать было бы неразумно. Но и рисковать не хотелось. Кривой, тем временем, пришёл в себя.
- Слушай ты, мастер! Если я положу твою сучку, ты меня отпустишь?
- Поторгуйся ещё!… Ладно, -сказал он Гембре, - Давай! Главное, успокойся… Я прослежу.
Противники заняли позиции и медленно закружили по двору, не спеша сближаться.
- Ну, иди сюда, сучка! Хотела драки -получишь! - цедил Кривой, нанося наконец, первый удар после долгих обманных движений.
Силы были примерно равны. Кривой был безусловно сильнее и подлее по манере боя. Гембра была гибче и подвижнее. Да и удар её тоже был не слаб. Первое время инициативу захватил атаман. Он теснил девушку, выигрывая темп обманными движениями. Два-три хорошо отработанных грязных приёмчика едва не принесли ему победу. Он даже позволял себе играть, пытаясь достать мечом листок с надписью, которых Гембра так и забыла снять с живота. Несколько раз Сфагам едва сдерживался, чтобы не поставить одним ударом точку в этой затянувшийся полосе смертельных приключений.
Бой, однако, выровнялся. Гембра стала биться смелее и активнее. Теперь она уже не выжидала момент для контратак, а решительно нападала сама. Её удары становились всё точнее и увереннее. Пошли в дело и недавно освоенные приёмы. На груди и плече Кривого запылённая одежда уже густо окрасилась тёмно-багровыми пятнами крови. Он терял силы и выдержку. Он снова и снова бросался вперёд, нанося беспорядочные и бессмысленно сильные удары, всё более проигрывая в скорости и точности, но делая зато всё больше лишних и неловких движений. Теперь и Гембра могла позволить себе поиграть, опуская меч и как бы подставляясь под удар, но, при этом, всякий раз с неизменной ловкостью уворачиваясь. Это взбесило Кривого окончательно.
- Голову не попорть, -деловито заметил Сфагам.
- Эти слова окрылили Гембру эйфорией победы. Каскад точных жёстких ударов вконец сломал защиту разбойника. Эффектный обманный замах -и меч Гембры полоснул по колену Кривого. Тот припал на одну ногу, продолжая отчаянно отмахиваться мечом. Гембра не торопясь обошла вокруг противника. Ещё удар - и разбойник повалился на колени опираясь на уткнувшийся в землю меч. Лишённый возможности всерьёз сопротивляться, Кривой тяжело дышал следя за движениями Гембры угрюмым ненавидящим взглядом.
- Сказано тебе, не верти головой! -резкий удар босой ноги выбил меч-опору из его слабеющей руки. Но упасть на землю он не успел. Гембра ловко подхватила его за волосы и поддерживая тело на вису обвела двор победоносным взглядом. Клинок упруго пропел в воздухе и обезглавленное тело конвульсивно дёрнувшись, бухнулось в пыль.
- Хозяин! Мешок! -крикнула Гембра, срывающимся от возбуждения голосом.
Сфагам медленно подошёл к вжавшимся в стенку разбойникам.
- Ты сочинитель? -спросил он приставив указательный палец к груди рыбоглазого.
- Это не я… Честно… Это он заставил… Не я, правда…
Едва не закрыв глаза от отвращения, Сфагам ткнул пальцем. Рыбьи глаза закатились. Безвольно разинув рот, сочинитель стал медленно оседать вниз по стенке. Он был уже мёртв. Двое оставшихся в панике бросились бежать. Они едва успели выскочить со двора, как из за всех углов повыскакивали - будто караулили, вооружённые кто чем крестьяне. Разбойников мигом окружили и повалили на землю. За спинами крестьян, орудующих палками, дубинами и мотыгами уже ничего нельзя было разглядеть.
- Ну вот и закончены наши дела. С этими без нас разберутся. -сказал Сфагам. - Хозяин, прибери здесь всё это дерьмо. И в доме тоже.
Они вернулись в харчевню.
- Ну теперь скажи мне, -монах снова мягко взял Гембру за запястья, - зачем ты сюда полезла? Одна против всех. На что надеялась?
- Я думала… -Гембра отводила глаза, как провинившийся ребёнок, - я думала, честный бой…
- Честный бой? С этим?

Предыдущая страница 8 Следующая страница


9 Андрей Раевский

- Я понимаю, конечно…
- Понимаю -значит делаю. Если не делаю, значит не понимаю. Но ты всё-таки пойми, что теперь твоя жизнь дорога не только тебе.
Девушка суетливо закивала.
- Ладно, я тоже сегодня не очень-то…Хорошо, что всё обошлось. -
- Это точно. А то болталась бы я сейчас на этой перекладине синенькая-красивенькая…
Сфагам мягко и как-то осторожно поцеловал Гембру в губы. Та вдруг схватила его руку и заплакала по-детски навзрыд. Она громко всхлипывала и стонала, даже не пытаясь вытереть слёзы, которые всё катились и катились из её огромных чёрных глаз.
- Ты не думай…, я не то… я не какая-то вообще… -заикаясь от рыданий пыталась выговорить она.
Они сидели обнявшись в пустой харчевне. Гембра плакала долго. Последние два дня были чересчур богаты приключениями даже для неё.
- А где этот… Охотник? -спросила она, немного отдышавшись ещё сдавленным от слёз голосом.
- Уехал. Пока…
- Я думала, он тебя хочет убить. Я за тебя боялась…
- Правильно думала. Только боятся не надо. У него трудности побольше моих. Мне его почти что жаль.
- Жаль? Такого-то верзилу?
- Несчастный человек… Он поднялся довольно высоко, а теперь стал фишкой в чужой игре.
- Не понимаю…
- Праздник! Праздник! -понеслись голоса с улицы. - Кривого убили! И всю банду его!
- Что там Кривой! Болотного больше нет!
- Мужики сейчас только вернулись. Сами видели… Кончили Болотного и дом его сгорел… -вклинились звонкие детские голоса.
Радостно возбуждённый гул становился всё ближе и громче.
- Тащи телёнка!
- Вина-то хватит?… Ещё три бочонка из погреба и пива!
- Давай у кого чего есть! Столы на улицу!
- Сами-то где?
- Да, вон там сидят…
В харчевню ворвалась восторженная толпа крестьян во главе с хозяином.
- Тебе гадалка не говорила, что тебя задушат в объятьях? -спросил Сфагам с иронической тоской в голосе.

* * *

- …И тогда сам император собрал в столице всех колдунов и магов, наставников духовных братств и сильнейших адептов. Только все вместе они смогли дать настоящий бой лактунбам в тонком мире. Им удалось отсечь их от источника высших сил. И только тогда в дело смогла вступить императорская армия. Но лактунбы всё равно были ещё очень сильны. Иногда и сотня солдат ничего не могла поделать с одним.
- А я ещё слышала, что если оборотень кого-нибудь укусит или поцарапает, то этот человек сам в оборотня превратится.
- Глядя на нас, пожалуй, не скажешь. Это всё сказки для детей. Во-первых, так не бывает никогда. Во-вторых лактунбы -это не простые оборотни. Обычный оборотень может превратиться в кого? Чаще всего в волка, реже в медведя или в тигра. И обычный оборотень плохо управляет своими превращениями. А лактунб сам выбирает себе форму. Он может, например сегодня появиться в виде помеси крокодила и цапли, а назавтра придумать что-нибудь ещё похлеще. И делает всё это когда захочет. А главное, приобретая свойства животных, они не в малой мере не теряют человеческого рассудка. Они умножает животную хитрость на человеческое рассуждение. А силу их ты видела. Это не звериное и не человеческое. Это их магия. Знаешь почему тогда удалось их подрубить? Они не смогли оборонятся сообща - слишком не любят друг друга. Всё время грызутся. А ты говоришь, заразить укусом… Очень нужно им размножаться направо-налево! Не так-то просто попасть в их секту - пять ступеней посвящения. Они если и собираются вместе - то, как правило, для своих обрядов. А новеньких с самого детства готовят.
- Это как?
- Ну вот, к примеру, приходит в деревню какой-нибудь старичок или старушка и пока родители не видят, всем детишкам пирожки раздают. А пирожки отравленные. Все дети или болеют или умирают, а кто-то один почувствует неладное и есть не станет. Вот он-то и исчезает через день -два. А уж как дальше его готовят - этого никто не знает. Поди, подберись к ним…Ну, и по наследству тоже, конечно передают, не без этого.
- Да, связались мы… -поёжилась Гембра.
- Кучу книг насочиняли -всё страшилки про браки с лактунбами. Но это тоже сказки. Такие браки - большая редкость. Им люди для другого нужны, а браки у них только между собой. Вот такая секта…
- Да пропади она, эта секта!
- Неплохо бы… Ты знаешь, а там в доме я даже немного испугался. По-настоящему, понимаешь.
- Ещё бы!
- Да нет. Смерти я не боюсь. Я готов умереть в любую минуту. Этому учат в Братстве в ещё первый год. Но тут ведь хуже… Просто убивать им не нужно. Они используют человеческие органы и их внутренние силы.
- Какие силы?
- Ну вот у тебя, к примеру, что-нибудь болит. Если болит сердце, ты к нему обращаешься, с особыми словами, как к человеку. Если болит палец или зуб -слова другие. У каждого члена и у каждого органа свой характер, своё понимание и свои скрытые силы. Вот за этим они и охотятся. Помнишь его трубочку?
- Как не помнить!
- Я не знаю что он там задумал. Но если бы он победил, наши головы могли бы, к примеру, годами плавать в каком-нибудь вонючем тазу с собачьими потрохами и при этом, всё чувствовать и понимать. А он вытягивал бы из них соки своей трубочкой или ещё что-нибудь в этом роде. Ведь соки и кровь у человека тоже меняются. Когда человек спокоен -одно, когда напуган - другое, когда разозлён - третье. Они в этом лучше всех разбираются…
- А желудок может приделать какой-нибудь змее или пауку?
- Почему бы нет.
- У меня мороз по коже. Никогда бы в это не поверила, если б сама…
- А простой оборотень даже и близко не осмелится подойти к владениям лактунба. Так что когда в следующий раз соберёшься к ним в гости, оборотней и прочих вампиров можешь не бояться.
- Нет уж, хватит с меня!
Обратная дорога была лёгкой. Сфагам заделал пробоины в тонком теле и вернул своё обычное уравновешенное состояние. Раны, благодаря лечению и медитациям, заживали довольно быстро. Конечно, сломанное ребро не могло срастись слишком скоро, но ехать верхом было уже не так больно. Были даже возобновлены занятия боевого искусства. Сфагам был ещё несколько скован в движениях и это отчасти сокращало разницу в мастерстве. Но оборона монаха оставалась неприступной и это одновременно и раздражало и восхищало Гембру. Для полноценного восстановления обычного состояния Сфагаму нужна была, по меньшей мере, неделя покоя. Но он чувствовал, что покоя не предвидится. Неясные тревоги не оставляли его. Во всяком случае, он твёрдо знал, что судьба уже готовит ему новые приключения. Зато Гембра пребывала в своём обычном приподнятом настроении. Она фрондировала своим босяцким видом, гордо встречая удивлённые взгляды встречных на дороге.
- Вон видишь кучу камней. Я её запомнила -к вечеру будем в городе. Здорово мы управились. Если сегодня не считать, ещё два дня до праздника. Думаю, правитель будет доволен.
- Я тоже думаю…
Подъезжая к городу, Сфагам почувствовал, что его тревоги усиливаются. Удвоенный караул у ворот и слишком внимательный осмотр всех въезжающих при странной, едва уловимой неуверенности в поведении стражников были первым их подтверждением.

Глава 11

- Я пальчик прищемил!
Молодая женщина с прямыми золотистыми волосами осторожно спустила с повозки забавно одетого по-взрослому мальчика лет шести.
Сейчас подую - и всё пройдёт. Давай… где?
Златокузнец Кинвинд стоял рядом и, поглаживая бороду, любовался своим маленьким племянником. За лето, проведённое в загородном поместье мальчик успел немного вырасти. После смерти жены и гибели сына - офицера городской гвардии его вдова и маленький племянник стали для Кинвинда самыми близкими людьми, а их взаимная любовь была для него истинной радостью.
Слуги ещё не успели разгрузить повозку, как во двор въехали Сфагам и Гембра.
- Смотрите! Все сразу! -воскликнул Кинвинд, идя на встречу въезжающим.
- И с трофеем! -Гембра махнула мешком с головой Кривого. - Правитель будет доволен!
- Боюсь, ему будет не до того. -лицо Кинвинда приобрело тревожно-озабоченное выражение. - В доме поговорим. Главное все живы и почти все в сборе. Стамирх поправляется. Он даже с нами посидит за ужином.
- Почти все? -спросил Сфагам.
- Олкрина нет. Не вернулся ещё из дворца. Не спокойно мне за него… Подождём ещё…
Сфагам и Гембра спешились и подошли к повозке.
- Это Ламисса -представил Кивинд золотоволосую женщину. Та взглянула на Сфагама открытым и слегка растерянным взглядом больших светло серых глаз и тут же наткнулась на пристальный оценивающий взор Гембры. В ответ Ламисса оглядела воинственную гостью с таким обезоруживающим сочувствием, что той впервые стало неловко за свой оборванный вид. Сфагам и Гембра сдержано представились.
- Ну пошли в дом -ужин наверное уже готов. - пригласил Кинвинд, радушно раскинув руки, как бы обнимая всю компанию.
- Да и переодеться надо -деловито добавила Гембра.

* * *

- Что-то неладно в городе, -озабочено сказала Ламисса, перекладывая кусок жаренной утки в тарелку своего маленького подопечного. - Все шушукаются… Слухи всякие…
- И стражники на въезде дотошные слишком… -добавила Гембра.
- Я только что из дворца. Я там часто бываю -почти что свой, - заговорил хозяин дома. -Не знаю что уж там в городе говорят, а во дворце похоже, власть меняется. Лучше бы конечно об этом не болтать, но между нами-то можно. - Кинвинд подставил серебряный кубок и слуга наполнил его прозрачным виноградным вином.
- Так вот, -продолжал он, сдаётся мне, что Тамменмирт больше городом не управляет. Во всяком случае, с сегодняшнего утра. Точно никто ничего не знает, все темнят. Но половина его любимых магов и астрологов уже из города разбежалась. Это кое о чём говорит. Да и вообще, похоже, надо быть готовым ко всему.
- А что с Олкрином? -спросила Гембра.
В длинной до земли свободной холщовой рубашке, белизна которой оттенялась смоляными волосами и подвешенными на чёрных кожаных ремешках украшениями и амулетами она чувствовала себя гораздо увереннее.
- Он почти каждый день с утра уходил во дворец. Правитель был им доволен. Сегодня я его там не видел. И узнать ничего не смог. Никто ничего не знает… и нет его до сих пор. Не нравится мне это.
- Он сегодня не вернётся. Это мне совершенно ясно. -Веско сказал Сфагам. - Но он жив - это мне тоже ясно. Завтра с утра пойду во дворец. Надо со всем этим разобраться.
После горячей бани и перевязки Сфагам чувствовал себя почти здоровым и всё время был погружён в свои мысли. Он внимательно смотрел вокруг, ловя состояние привыкания к малознакомым местам. Он любил отслеживать, как образ нового места - двора, улицы или комнаты преобразуется, впечатываясь в память и, впитывая волновые импульсы тонкого тела, становится внутренне освоенным. Сейчас это было особенно интересно, потому что двор и дом Кинвинда уже был ему полузнаком… Впитывая флюиды дома, он явственно ощущал специально направленный на него импульс внимания, исходивший от Ламиссы. Она старалась не смотреть на него и это было самым надёжным подтверждением особого интереса. Гембра, видимо, тоже это чувствовала и, что неудивительно, не испытывала по этому поводу восторга. Она то и дело бросала резкие испытующие взгляды на Ламиссу, а Лутимас, наблюдая за этим едва заметно ухмылялся в свои пшеничные усы. К концу ужина вино немного развеяло тревожное настроение. Разговор стал живее и раскованнее. Сфагам, впрочем, как всегда больше молчал и сидя в дальнем конце стола, не спеша ел свои любимые яблоки, разрезая их на мелкие дольки. Зато Гембра оказалась в своей стихии, когда дело дошло до рассказов о приключениях. Рассказать действительно было что и она не упустила возможности дать волю не только своему красноречию, но и фантазии. Сфагам лишь только незаметно улыбался, опуская голову, когда взгляды восхищённых слушателей, включая слуг, обращались к нему. Выразительно жестикулируя Гембра превратила пятачок между столом и камином в своеобразное подобие сцены. Она тоже беспокоилась за Олкрина, но в глубине души она была даже рада, что не слышит в этот момент его ехидных шуточек.
- А почему ты всё время молчишь? -вдруг спросила Ламисса, прямо взглянув на Сфагама.
- В самом деле, тебе разве нечего добавить? -поддержал хозяин.
- Я бы, скорее, кое-что убавил…
- Тогда я сама тебя спрошу, -продолжала Ламисса, - когда ты понял, что ты особо отмечен?
- Сфагам задумался, подняв на женщину свои невозмутимо спокойные глаза.
- Было мне лет семь, -начал он. - Жил я тогда в родительском доме в небольшом городе у моря. Однажды, играл я как-то с другими мальчишками на берегу. Помню, даже, крепость строили из песка с камнями. Вдруг, слышу с улицы голоса: "Встречайте патриарха! Встречайте великого учителя!" Бежим в город. Видим - повозка едет закрытая, двумя мулами запряжённая. Рядом четверо монахов - тоже на мулах едут. Выходит из повозки старичок, худой такой, подтянутый. Был это патриарх Нерслинф. Ему уж тогда за девяносто было, а держался лет на тридцать моложе. Знали его по всей империи. Может и вы слышали.
Кинвинд и Стамирх многозначительно закивали.
- Не тот ли это Нерслинф, что сидя на приёме в столице вылил за спину пять поднесённых ему кубков с вином, а когда его стали спрашивать, что он делает -сказал, что тушит лесной пожар где-то на южной границе? - спросил Стамирх.
- А потом донесли, -добавил Кинвинд, - что пожар там точно был и вдруг сам собой погас. В один момент. И как раз в то самое время!
- Да, это был тот самый Нерслинф. Так вот, все к нему детей ведут -судьбу узнать. Он со всеми говорит, никому не отказывает. Что кому говорил, правда, не помню… Подводит и меня отец. Посмотрел на меня патриарх и говорит: завтра со мной поедешь. Тогда и приоткроем судьбу твою. А на следующий день чуть свет приходит к нам в дом один из монахов, что с ним ехали. "Пора, говорят, учитель ждёт." Ехали мы в повозке целый день. Ни слова старик не сказал за всю дорогу. И шторки закрыл. Так в темноте и ехали. Выходим - место голое, ни кустика. Одна земля и камни. Горы вдалеке. Моря не видно почти. Только крипта стоит каменная. Низенькая, старая. Там уж лет пятьсот назад святого отшельника захоронили. Обошёл старик вокруг, на колени стал и заснул, вроде. Я тогда ещё про медитации не знал. Потом встаёт и говорит - "Побудь здесь пока." Садится в повозку и отъезжает. Я сперва ничего и не понял. Потом вижу - повозка всё дальше, дальше… И пропала совсем. Ходил-ходил я вокруг - крипта заколочена, внутрь не войдёшь. Сел рядом и сижу. Почти заснул. А тут слышу - завывает кто-то. Встал, огляделся - собаки дикие. А может, шакалы или волки. Я тогда не разбирался. Воют-воют, кружат-кружат и подбираются потихоньку. А у меня ничего с собой не было, даже палки, Да и что я против них с палкой? И огонь развести нечем… Тут я и почувствовал в первый раз внутреннюю силу. По-настоящему почувствовал. Разложил вокруг по сторонам три камня и сказал про себя: "Вот за эти камни они не зайдут!" И верно - не заходят! Близко-близко крутятся, а зайти - не заходят. Так и держал их… Главное страх ещё до того пропал. Сам пропал. Ведь знаете - страх отгонять бесполезно. Если пропадает, то сам собой. Так и тогда. Как бы разговор с этими собаками вышел. Почувствовал я их. Почувствовал и понял. Главное, злобы никакой на них не было Просто говорил я с ними мысленно, как со своими, а они слушали… Так и просидел до утра, пока не разбежались они… А к полудню вижу - повозка подъезжает. Выходит старик, как ни в чём не бывало. "Не замерз?",… "Это что?" - спрашивает про камни. Я говорю - "Граница." Измерил он шагами расстояния между камнями. "Неплохо." - говорит. И отвёз меня домой, а потом с отцом долго говорил. Так и попал я в Братство Совершенного Пути. Нерслинф тогда был там наставником. Но вскоре он умер…Или сменил форму, как у нас говорят…
- А кто был твой отец? -продолжала спрашивать Ламисса.
- Отец мой был судовладелец. И городской верфью владел на паях. Он любил жизнь и жизнь дала ему много сил. Он много путешествовал, часто надолго уходил в плавание, но и дом держать умел. Увлекался астрономией и математикой. И характер у него был очень весёлый. От него я впервые услышал, что познание истины -это единственное, ради чего стоит жить.
- А любовь? -спросила Ламисса.
- Я у него об этом не спрашивал.
- А как ты сам думаешь?
- Я думаю, что любовь доносит лишь чувственный аромат истины, приоткрывая дверь в Бесконечное. Но любовь мимолётна, в отличие от привычки и ищущие любви не обретают полного единства в Бесконечном… Я бы сказал, что любовь, приоткрывая истинный путь, сама ведёт по другому. Едва ли не все, кому дано было вдохнуть этот аромат навсегда потеряли голову. Но возможно я и ошибаюсь. Не принимайте мои слова слишком серьёзно… Да, истина одна, но путей к ней много. Возможно, искусство любви -один из этих путей. Но главное, что каждый не просто имеет право, а должен искать свой собственный. Иначе он найдёт лишь чужую истину. Так говорил мой отец, когда я встречался с ним, навещая дом. Я ведь выезжал иногда за пределы Братства. А однажды он ушёл в плавание и не вернулся… Но давайте, всё-таки дослушаем Гембру.
Та, немного помолчав, продолжила рассказ, но говорила она теперь намного спокойнее и временами останавливалась, будто задумываясь.
Усталость, наконец, взяла своё и компания отправилась спать.
- Да, непростые дни настают, и как раз перед праздником, -проговорил напоследок хозяин. -Будем надеяться что тебе и завтра будет удача. - сказал он Сфагаму.
- Нам! -уточнила Гембра.

* * *

Утром того же дня Олкрин, как обычно отправился во дворец. За время ежедневной работы он успел привыкнуть к дворцовой обстановке. Да и работа шла неплохо. Состав для "отшибания памяти" был давно приготовлен и хотя испытать его в действии ещё никто, к счастью, не пытался, Олкрин был спокоен. С отобранными у шайки порошками тоже было почти всё ясно. Теперь он трудился над составлением эликсиров, а также разбирался в той путанице на алхимической кухне, которую устроили там многочисленные шарлатаны, сменявшие друг друга в последние годы. Олкрин с наслаждением занимался сортировкой составов, приготовлением недостающих и новых, взамен испорченных. Кроме того он составлял подробные описания по их приготовлению и использованию. Правитель, которого Олкрин видел всего дважды явно выражал к нему расположение, поэтому камарилья сомнительных магов, чародеев и гадальщиков, хотя и шипела и злословила за его спиной, но открыто вредить всё же не решалась.
Олкрин оседлал своего конька. Из всех искусств, которым обучали в Братстве, ему были наиболее близки медицина и алхимия. У него было тончайшее чутьё на состав любого препарата, а его умение их изготавливать было уже не ученическим. Не случайно в Братстве его уже успели прозвать поваром. Поощряя Олкрина в его усердии, правитель даже разрешил ему покопаться в дворцовой библиотеке, где нашлось на удивление много интересного.
Однако, рутина дворцовой жизни была довольно тосклива. Особенно тягостны были вынужденные перерывы в работе, когда нужно было ждать, пока тот или иной состав остынет, или наоборот, нагреется, или сам с течением времени достигнет нужного состояния, изменившись под действием воздуха. Изнывая от скуки, Олкрин слонялся взад-вперёд по длинным дворцовым галереям, разглядывая росписи и затейливые узоры на стенах и потолках, но не решаясь, всё же уходить слишком далеко от дверей алхимической кухни.
"Хорошо, что судьба не сделала меня стражником." - частенько думал он, не спеша прогуливаясь мимо застывших в неподвижности караульных. Зато после окончания работы, размеры которой, кстати сказать, никто не устанавливал, можно было весь остаток дня сидеть в библиотеке, наслаждаясь изучением древних манускриптов и беседами со стариком Линкрантом - хранителем библиотеки.
Так было и в этот день. Работа на алхимической кухне была закончена уже к полудню и вскоре Олкрин уже сидел на верхней ступеньке высокой лестницы, аккуратно перебирая запылённые книги и свитки на одной из верхних полок. Он так увлёкся чтением старинного трактата о целебных грибах, где многие места были, как назло стёрты и неразборчивы, что почти не заметил, как хранитель куда-то ушёл, что-то невразумительно пробормотав. Только некоторое время спустя он с удивлением услышал голоса, приглушённо доносившиеся через несколько стеллажей. В библиотеке кто-то находился. Это было тем более удивительно, поскольку все главные события дворцовой жизни проходили далеко, в других частях огромного здания. Голоса всех немногочисленных посетителей библиотеки были Олкрину знакомы, а эти - нет. Возможно, Олкрин и не обратил бы на них особого внимания, если бы до него несколько раз не донеслось бы имя правителя. Он осторожно спустился с лестницы и прислушался.
- …Так что здесь мы можем говорить спокойно. -донёсся голос Рамиланта.
- Ты что, боишься? Вот уж не думала… -этот бархатистый с внутренней упругостью голос несомненно принадлежал Аланкоре - жене правителя.
- Подумай, Валтвик, разве он тебя ценит! -продолжала она.
- Он уже готов был назначить на твоё место этого пришлого монаха. Тебе ещё повезло, что тот отказался. -добавил предводитель охраны.
- А-а-а? -протянул Валтвик - начальник городской гвардии.
- Это люди надёжные. Они уже с нами, -вновь вступила Аланкора. - только за тобой дело. Суди сам - лучшего момента не будет. Этого пса в городе нет,…
- А когда вернётся, мы его встретим! Ничего он уже не сделает., -снова Рамилант.
- …А праздник всё перемелет, -продолжал бархатистый женский голос. Раздадим побольше вина, бесплатные угощения, простим все долги, отпустим всякий сброд из тюрем. Ну ты ведь знаешь, как всё это делается, чтоб все были довольны. А после праздника, - известно - новая жизнь. А про муженька моего высокочтимого после праздника никто и не вспомнит. Не губить же мне, свою молодость в ожидании, пока он сам умрёт.
- Разве это не жестоко, Валтвик? -натужно засмеялся Рамилант.
- Вы его уже?…
- Нет. Пусть сам отречётся. А уж потом…
- Он не отречётся.
- Это наша забота.
- Где он?
- Зачем он тебе?
В разговоре наступила тяжёлая пауза.
- Я не предатель. А то, что вы делаете -измена.
- Это как сказать… Разве я -не законная правительница?
- Это как сказать…Лучше, пока не поздно…
- Уже поздно! Или с нами, или…
- Я не с вами. Я не предатель!
- Ну, как знаешь. Кончен разговор!
Послышались шаги к выходу и вдруг, - короткий вскрик, грохот опрокинутого стула и стук упавшего на пол тела.
- Ты что! Зачем?! -надрывно зашептала женщина.
- А что было делать? Он бы поднял против нас всю городскую армию!…С сегодняшнего утра нам уже терять нечего.
- И то верно. Так ему и надо! Собака!
- Уносите… Скорей… И кровь сотрите. Приведите собак, пусть залижут…-распоряжался Рамилант. -Ты не волнуйся. Никто ведь ничего не видел. Мало ли кто его мог убить. У каждого серьёзного человека не может не быть врагов. Тем более, у вояки.
- Какой ты у меня умный, -иронично промурлыкала Аланкора. Эй ребята! Обшарьте, здесь всё на всякий случай. У нас ещё дел по горло.
- Так! А вот и свидетель! -провозгласил Рамилант, когда перед ним в сопровождении четырёх дюжих стражников предстал Олкрин.
- Что ты видел? -холодно спросила правительница.
- Ничего, я читал книги.
- Он далеко стоял? -последовал вопрос к стражникам.
- Да, в другом конце.
- А что слышал? -спросил Рамилант, буравя юношу колючим пронизывающим взглядом.
- Я не слушал. Я читал книги.
Рамилант и Аланкора коротко переглянулись.
- В тюрьму его пока! -Распорядилась правительница. Потом разберёмся. Не до него сейчас. И так забот хватает.
- Хотя может быть…-протянула она с сомнением, глядя в спину уводящим Олкрина стражникам.
- Нет. Он не настолько опасен.

Глава 12

- Что-то этих крыс не видно. Может не потянут сегодня на допрос-то? -Высокая складная девица с копной растрёпанных рыжих волос в живописно разодранном фривольном платье лежала закинув ногу на ногу, покусывая соломинку.
- Не терпится над жаровней повисеть? -ехидно процедила другая - белокурая, постарше. Остатки прямого светлого платья едва держались на её широких обнажённых плечах. Она сидела прямо, напряжённо обхватив руками колени.
- А нам с Трендой жаровня по фигу! -парировала невысокая пышка, тряхнув густыми чёрными кудрями. - Мы то и на углях танцуем и хоть бы что!
- Во-во! -буркнула из угла камеры худая высокая скуластая смуглянка с чёрными прямыми волосами до пояса.
- Вот и отправляйтесь на виселицу с поджаренными пятками, а мне неохота! -блондинка потянулась и улеглась на соломе.
- Ну, ты это брось. Держи вот. -Высокий мулат с большими, немного томными глазами достал из потайного кармана своего длинного белого с синим узором балахона несколько маленьких кожаных мешочков. - И ты держи, смелая такая, - он осторожно протянул на ладони черноволосой пышке щепотку серо-зелёного порошка. Та аккуратно пересыпала его в нагрудный кармашек изорванного танцевального топика.
- Всем по порции. Подходи по порядку.
- Так мало? -обескуражено протянул полуголый парнишка лет пятнадцати с телячьим лицом и взъерошенными русыми волосами.

Предыдущая страница 9 Следующая страница


Начало игры 10

- Хорошенького понемножку… Во-первых, мало осталось. Во-вторых, если много примете, совсем окосеете и они заметят. Тогда всё отнимут. А в-третьих…Неизвестно, что они ещё новенького придумают… Лысый-то у нас выдумщик.
- Ох уж, этот лысый! -возмущённо воскликнула рыжая Тренда. - Я б его!…
- Ты б там на крюке посмелее была бы! Вчера чуть не раскололась… -продолжала цедить блондинка. - И вообще, если вы, такие красотули, не боитесь пяточки подпалить, то и отдайте ваши порции народу. Мы то не такие мастера…
- Ну, нет уж…
- Кончай базар. -тихо скомандовал здоровенный лысоватый детина с бледным немного одутловатым лицом, последним подошедший за своей порцией. Неловко ковыляя, он вернулся в свой угол.
- Тебе хорошо! Тебе ещё не сделали ничего! Даже одежда вся цела. А мы в чём перед народом покажемся? -ораторствовала пышка прохаживаясь по камере.
- А что? Почему бы напоследок народу сиськи не показать? А там пусть вешают. -Рыжая тоже прошлась по камере и подойдя к наполовину зарешёченной двери просунула руку между прутьями.
- Эй милок, проводишь меня до петли под ручку? -голая рука зацепила проходящего по узкому коридору стражника. - А может со мной за компанию, а?
- Слушай, Динольта, -обратился мулат к блондинке, - если ты надумала расколоться, то это очень зря. Если бабку сдадим - мы им больше не интересны, понятно?
- На следующий же день -хана! - добавил из угла детина.
- А так что? Они нас ломать будут. И чем дальше, тем больше. Это уже ясно. -голос белокурой Динольты становился всё громче и резче. - Потом порошок кончится. А без порошка-то бо-о льно! Ну продержимся ещё день-два. Ну три! И что? И что дальше?! Всё равно - петля! Деться-то некуда. Некуда деться -то от вешалки!
- Не шуми. Я что-нибудь придумаю! Прикиньте пока лапшу какую-нибудь, чтоб время потянуть. Лишь бы отстали пока… А там…
- Без толку! -вставила из своего угла смуглянка, нервно теребя оборванные лоскуты цветастой юбки. -Лысый уже всё просёк. Зуб даю. Больше лапшу вешать не даст.
- Тогда шашни заводи с охраной, как рыжая. Может вздёрнут понежнее, -мрачно пошутил детина.
- А что… правда…а? -паренёк вертел головой, переводя тоскливо-растерянный взгляд с одного из спорящих на другого.
- Не скули. И колоться не вздумай. На нас вали, понял? Я разрешаю, -вразумлял мулат. - Если лысый на дыбу потащит, как обещал, - ещё порошка дам. А про купцов, которым шмотки таскал - можешь колоться. Только не сразу. Время тяни, понял?
Подросток грустно кивнул.
- А если… там ещё это…
- О! Кого мы видим! Офицерик пожаловал! -кокетливо кривляясь Тренда стала поправлять свои рыжие патлы.
- Отойти от двери! Все на левую сторону! -скомандовал офицер охраны, войдя в камеру в сопровождении не двух, как обычно, а трёх стражников.
- Чё, уже туда?… На вешалку? Чё так быстро-то? Не поговорили даже! -пышка наигранно надула губки.
- Разговорчики! На выход команды не было.
Через минуту в распахнутую дверь камеры вошёл ещё один стражник, а за ним - сам Тамменмирт - правитель Амтасы. Обитатели камеры видели правителя один раз, да и то мельком. Но по его подавленному виду было совершенно ясно, что происходит нечто неладное. И охранники вели себя не совсем обычно. Они обращались с ним без привычного раболепства, но пытаясь при этом неловко сохранить остатки почтительности. Вслед за правителем вошёл начальник охраны Рамилант и жена правителя Аланкора.
- Встречайте новенького, -кивнул Рамилант на правителя. Тот ответил угрюмо-презрительным взглядом. Шайка притихла, ничего не понимая.
- К сожалению бывший правитель огорчает нас своей несговорчивостью. -провозгласил Рамилант, поправляя серебряный медальон на шикарном чёрной парчи кафтане.
- Условия прежние, -тихо проговорила Аланкора глядя в сторону. - Публичное отречение в мою пользу в обмен на тихую старость.
- Время -до праздника, - продолжал Рамилант. Потом обойдёмся без тебя. Но тогда уж не обижайся…
Правитель молчал. Аланкора, наконец собралась с силами и с вызовом взглянула мужу в лицо.
- А что ты думал! Ты меня никогда не любил и вообще вёл себя, как последний мерзавец! Эти висельники для тебя самая подходящая компания!
Правитель не отвечал и лишь напряжённо растянул губы в саркастической улыбке.
- Посиди до праздника с этой весёлой компанией, у них наверняка найдётся о чём с тобой побеседовать. А вы, -Рамилант обратился к шайке имейте в виду, что это больше не правитель и бояться его нечего. Смотрите, только, чтоб не помер, часом. Этого пока не нужно. А так, обращайтесь попроще, ясно? Вам зачтётся. Допросов больше не будет.
- А с приговором как? -Пышка бросилась целовать холёную в перстнях руку. Рамилант брезгливо отпрянул, доставая платок.
- На место! -прикрикнул офицер.
- Ну всё. Желаю приятного времяпрепровождения!
Новые властители удалились. Вышла и стража, неловко косясь на правителя, оставшегося стоять посреди камеры. Лязг замка поставил точку в этой необычной сцене.

* * *

Когда Олкрина вели по тюремному коридору, он уже всё понял о произошедшей во дворце измене. Больше всего он сожалел о том, что не может ни о чём предупредить учителя. Уроки их незримой связи на расстоянии ещё только начались. Такая связь требовала владения техникой глубокой медитации при сохранении полной ясности рассудка. Этого Олкрин ещё не умел…
- Заходи!
Замок заскрипел и дверь в полутёмную камеру распахнулась.
- А! А-а-а. -серое бесформенное существо метнулось к дальней стенке.
- Не скучай, парень! -стражник закрыл замок и шаги его стали удаляться.
- Эй, ты кто? -тихо спросил Олкрин.
- А-а-а. Ы! -бесформенный человек с всклокоченной бородой и вытаращенными безумными глазами забился в угол и тихо зарыдал, закрыв лицо руками.
"Ясно. Сумасшедший." -заключил Олкрин, присаживаясь на широкую каменную скамью. В настоящей дворцовой тюрьме ему ещё бывать не приходилось. Но страха, почему-то не было. Всё это представлялось, как ни странно, чем-то вполне обыденным. Надо было собраться с мыслями. От новой власти ничего хорошего ждать не приходилось. Что делают со свидетелями - всем известно. Во дворце друзей нет - заступиться некому. Учитель далеко… Значит? Терять нечего, надо выбираться самому. Ударить охранника?… Бесполезно. Они всегда заходят по двое. Коридор просматривается по всей длине. Вдвоём-втроём ещё можно что-нибудь придумать. Но с этим каши не сваришь. Олкрин обошёл камеру, внимательно разглядывая стены. Надо было найти внутреннюю трещину. Стена справа была сплошным каменным монолитом - камера была последней по коридору. Левая стена снаружи была совершенно целой, но это ещё ни о чём не говорило. Олкрин вытянул руки и стал медленно водить раскрытыми ладонями у поверхности. Внутренняя трещина обнаружилась! Она вилась на глубине второго кирпича расширяясь кверху. Ближайшая точка, в которой можно было испытать прочность стены была довольно высоко. Но всё же она была досягаема.
Олкрин сделал пробный прыжок несильно ударив ногой в стену оценивая, силу сопротивления камня и громкость удара.
- Ох! Э-э-э… У-у-у-у… -завыл в углу сумасшедший.
В отличие от некоторых других камер, здесь дверь была глухой и охранник мог наблюдать за заключёнными лишь специально открыв снаружи маленькое дверное окошко. Это было с руки. Теперь надо было рассчитать движение часовых по коридору и понять когда они находятся на самом удалённом расстоянии. Олкрин подошёл к двери и стал прислушиваться к шагам стражи.

* * *

Низложенный правитель сидел на низкой тюремной скамье, подперев голову руками. Мысли не слушались. Измена жены была, пожалуй, наименьшей неожиданностью. Их отношения давно были не безоблачны, а её шашни с Рамилантом столь же давно были достоянием придворных сплетников. Но кто знал, что дело зайдёт так далеко! Правитель пытался трезво оценить расклад сил и понять истинное положение дел, но вместо этого в голову назойливо лезли пустые сожаления о череде легкомысленных поступков, обернувшихся роковыми ошибками. Тимарсина - секретаря по особым поручениям, надёжно прикрывавшего правителя от всяких неприятных неожиданностей, как назло, не было в городе. Впрочем, и это было не случайным - они всё просчитали. Об отречении не могло быть и речи. Правитель слишком хорошо знал с кем имеет дело и чего стоят обещания спокойной старости. Но отречение им нужно. Очень нужно и очень скоро. Иначе их власть не будет признана законной и рано или поздно их настигнет императорский суд. "Нужно, чтобы я подписал отречение и выступил перед народом. Что они сделают? Неужели… Неужели Фриккел осмелится ко мне прикоснуться?" Сама мысль о возможности общения со своим любимым палачом, находясь в роли жертвы ещё вчера не пришла бы правителю и в кошмарном сне. Прикидывая в уме, на чью помощь он может рассчитывать, Тамменмирт пришёл к выводу, что шансы его почти ничтожны. Единственная надежда была на Валтвика и возглавляемую им городскую армию. Но интуиция подсказывала, что именно здесь заговорщики уже нанесли упреждающий удар. В любом случае, если что-то и могло измениться, то только в оставшиеся до праздника два дня. Дальше надеяться было и вовсе не на что. "Что ж, тогда главное - не потерять лицо. А за беспечность и самодовольство придётся платить. Жаль только, что городом будет править эта парочка. Нетрудно представить во что они его превратят и их неуёмной жадностью и расточительным самодурством."
- Эй, а чего это у нас правитель не на лучшем месте сидит? -прогундосил из дальнего угла детина. Шайка оживилась. До этого мазурики сидели тихо и даже не заходили на половину, где сидел правитель. Однако, поверив, наконец в реальность происходящего, они стали наглеть.
- А где у нас лучшее место?
- Ясное дело, на параше!
- Эй, главный, давай на парашу! Оттуда приказы слышнее!
Пёстрые лохмотья замелькали перед лицом Тамменмирта.
- Ну ты чего такой грустный. Не любишь в тюрьме сидеть, да? -издевательски изображая сочувствие приставала Тренда.
- Обошла тебя твоя жёнушка, а? Старенький стал? Я б тоже, честно говоря, с таким козлом не стала бы, -заявила пышка.
- Ты что, он у нас ещё хоть куда! -кривляясь, возражала рыжая. Хотя, конечно, против нового-то - жидковат. Вот тот мужик, так мужик! У жёнушки-то губа не дура! А, что скажешь?
Правитель молчал, горестно усмехаясь и сжимая кисти рук.
- Ты не расстраивайся, скоро жрать принесут. Ты когда последний раз бобовую кашу ел? Не помнишь? Здесь тебе соловьиных язычков в яблочном соусе не поднесут. Ты уж извини… -Динольта сделала шуточный реверанс.
- И гарема здесь нет. Хотя, чем мы хуже. Выбирай любую! Или, может, не нравимся?
Прямо перед глазами правителя, обдав смрадным дыханием, выросла одутловатая физиономия плешивого детины,.
- Что угодно приказать? Может убрать их, чтоб не раздражали твой благородный слух? Или, может, повесить, а? Сразу всех, а?
- Пошёл прочь! -тихо проговорил Тамменмирт с раздражением оттолкнув наглеца. Тот картинно покатился по полу, держась за живот и глумливо причитая под громкий хохот девиц.
- О-о-о! Он меня убил! Чего он дерётся! Убил верного слугу! За что?!
Детина неожиданно вскочил и ударил правителя по лицу.
- Ну что?! Что ты мне сделаешь? Ничего! Ничего, понял! -истерично выкрикивал он разрывая на груди одежду.
Тамменмирт молча достал платок и приложил к разбитой губе.
- Смотри! Это же мой платочек! -Динольта вырвала платок и кокетливо прикрыла им обнажённую грудь. А я уж думала, придётся мне с голыми сиськами болтаться. Твой лысый постарался…
Смуглая брюнетка, которая до этого почти ничего не говорила, подошла к правителю и села рядом на корточки, подхватив свою цветастую юбку.
- Хочешь я тебе глаза вырву? -тихо спросила она, глядя в упор на правителя.
- Эй, Гелва и вы все. Полегче там. -негромко скомандовал мулат. Помните, что сказали? Сейчас жрачку принесут. А потом - спать. Успеем ещё потолковать…
Маленькое окошко высоко под потолком потухло совсем. Это означало, что наступил вечер. Когда охранник приносил еду, правитель заметил, как дрожат его руки, протягивающие ему миску с тюремной кашей. "Всё-таки боятся."-усмехнулся он про себя. "Рабы…"
Вдоволь наиздевавшись и наевшись вечерней каши, мазурики, наконец угомонились. Всю ночь низложенный правитель, пролежал на жёсткой каменной скамье, даже не подстелив соломы и глядя в тёмную твердь потолка бессонными глазами.

Глава 13

- Сегодня правитель никого не принимает.
- Тогда мне нужно говорить с тем, кто его ведёт его дела. -Сфагам протянул стражнику выданный правителем серебряный жетон, - пропуск во дворец в любое время.
- Здесь что? -стражник кивнул на мешок. -Голова разбойника? Личное поручение правителя? Гм… Хорошо, начальник охраны примет тебя. А ты, - стражник обратился к Гембре, - останешься здесь…И меч оставь.
Сфагам передал свой меч Гембре.
- За меня не беспокойся, -шепнул он ей, - главное их не зли. Видишь, они сегодня не в своей тарелке. Сопровождаемый стражниками, Сфагам скрылся под тёмной аркой главного дворцового портала. Гембра осталась ждать на внутреннем дворе. Изображая скуку, она стала слоняться вокруг пышной клумбы, делая вид, что разглядывает экзотические цветы. То, что её не пустили во дворец не было неожиданностью. Она была к этому готова, точнее, она к этому подготовилась. Теперь надо было выбрать момент, когда стражники отвлекутся разговором с кем-нибудь из посетителей дворца. Пока всё шло гладко. Стражники, первое время провожавшие её прогулки взад-вперёд по двору бдительными взглядами и двусмысленными улыбками, вскоре перестали обращать на неё внимание. Зато настоящего разговора между посетителями и стражей не получалось. Всем, кто пытался в это утро попасть во дворец приходилось отправляться восвояси.
Гембра начинала скучать по-настоящему. "Может быть, этот?" - подумала она следя за неспешным движением огромной помпезной повозки, сопровождаемой конной по-восточному одетой охраной и слугами. Сначала в переговоры со стражей вступил смуглый возница в белой чалме. Затем вышел и сам упитанный и носатый, разодетый как павлин, хозяин.
- Конечно, Асфалих, мы тебя знаем, но сейчас во дворце… -доносились голоса стражников.
Восточный гость что-то громко доказывал, бурно жестикулируя. Его люди сгрудились возле входа, плотно обступив стражников. Лучшего момента быть не могло. Гембра выхватила что-то из сумки и мгновенно нацепила это на ноги и на кисти рук. В следующий момент она уже была возле того места в дальнем конце двора, где гладко облицованная дворцовая стена стыковалась с нарочито грубой рустовкой сторожевой башни. Ещё раз оглядев двор и убедившись, что все стражники отвлечены разговором, девушка, вставляя крючки в зазоры между кладкой с ловкостью кошки, поднялась по стенке на высоту человеческого роста. Дальше начинался второй ярус, где стена становилась более гладкой и двигаться вверх было труднее. Забраться на самый верх, означало попасть прямо в руки караульных, что никак не входило в планы Гембры. Надо было обогнуть круглую башню и перейдя на стену примыкающего с другой стороны флигеля, попытаться влезть в одно из окон. Гембра поднималась всё выше, плавно огибая башню и стараясь не смотреть вниз. Ветер свистел в ушах, предательски размётывая по лицу пряди чёрных волос. Гембра знала, что Сфагам наверняка не придёт в восторг от её очередной авантюры, но не стоять же ей в самом деле на дворе, когда во дворце неизвестно что делается. Да и повод теперь был - надо было передать меч. Показалось первое окошко - узенькое и зарешёченное. Башенные окна Гембру не интересовали. Более того, из них её могли заметить. Однако, всё шло благополучно и вскоре обогнув башню, девушка осторожно ступила на узкий карниз третьего этажа флигеля. Стена была почти гладкая и двигаться можно было только по карнизу. Эта часть здания примыкала к дворцовому саду и здесь, как и рассчитывала Гембра её вряд ли могли заметить снаружи. "Кошки" на ногах были уже бесполезны и Гембра сбросила их вниз.
Первое окно оказалось плотно закрытым. Второе - тоже. Третье окно было очень большим, но осторожно заглянув в него, Гембра увидела часть широкого коридора и быстро идущих по нему гвардейцев охраны. Их было не меньше десятка. Едва завидев блеск их начищенных доспехов, Гембра отпрянула от проёма. Сюда лезть не стоило. Следующее окно вело в тот же самый коридор. Пришлось двигаться дальше и довольно долго. Наконец, показалось небольшое окно, явно ведущее в жилую комнату. Но карниз, как назло, обрывался немного не доходя до него. Гембра не знала, открыто ли окно и куда точно оно ведёт. Тем более, она не знала есть ли кто-нибудь в комнате. Но выбора не было. Тщательно примерившись, и сняв с рук "кошки" она прыгнула, повиснув на узком подоконнике. Подтянувшись, она с облегчением увидела, что окно немного приоткрыто. Об остальном пока заботиться не приходилось. Резким прыжком она вскочила на подоконник и уже в следующее мгновение бесшумно спрыгнула на мягкий, выстеленный мягкими коврами пол. Подняв голову, она встретилась глазами с богато одетой молодой женщиной, во взгляде которой читалась причудливая смесь высокомерия, удивления и плохо скрытого испуга. Женщина медленно протянула руку с небольшой палочкой к блестящему медному гонгу.
- Погоди, не зови стражу!
- Стражи боишься, милочка? Значит…-дама взмахнула рукой.
Прыгнув, как пантера, Гембра сбила её с ног и повалила на пол. Палочка отлетела в сторону. Вцепившись друг в друга, женщины покатились по ковру. Гембре мешали прицепленные за спиной мечи, её противнице - тяжёлые пышные одежды. Несколько раз Гембра пыталась остановить драку и начать хоть какой-то разговор. Но противница отчаянно цепляла, била и царапала её, ничего не желая слушать. А главное, она всё время пыталась дотянуться до гонга. В конце концов, Гембра, потеряв терпение нанесла женщине несколько чувствительных ударов по лицу. Та отлетела, и упав на спину ударила головой в вожделенный гонг.
- Стража! Стража! -истошно завопила она, едва переведя дух. За дверью послышался топот. Бежать было поздно, а главное, некуда. Гембра метнулась за дверь. Первый, влетевший в комнату стражник получив подножку, растянулся на полу. Второй был встречен ударом коленки между ног. Гембра выскочила в коридор, пытаясь на ходу выхватить меч. Но подоспевшие со всех сторон стражники быстро её обезоружили и, заломив руки за спину, вернули в комнату. Сиятельная особа встретила Гембру оплеухой.
- Незаконное проникновение во дворец с оружием, нападение на правительницу, сопротивление страже… Неплохо! -она нарочито грубо приподняла подбородок Гембры. -Кто тебя подослал, сука? Тимарсин, да? Он уже в городе? Где он?
- Я не знаю, кто такой Тимарсин, но если он против тебя, то я за него!
- Зеркало! Пудру!
Перепуганная служанка поднесла небольшое бронзовое зеркало, другая подала несколько туалетных коробочек. С раздражением вырвав одну из них из дрожащих рук служанки, дама принялась маскировать ссадины на лице.
- Значит, не от него, говоришь? Ну-ну! А зачем, тогда во дворец полезла?
- С двумя мечами. -добавил офицер охраны, наблюдая, как стражник затягивает узел на запястьях девушки. - Откуда второй меч?
- Ниоткуда. Украла…
- А во дворец продавать понесла? -нервно рассмеялась дама. - Ну, хватит! Сейчас познакомишься с одним выдающимся человеком. Уж он то оценит твои шуточки! К Фриккелу её! Пусть всё из неё вытрясет! Пусть хоть на куски разорвёт! А то, что останется, выставим напоказ! - истерично кричала она, непостижимым образом ухитряясь поглядывать на себя в зеркало.
Гембру потащили по коридору.
- Нет, постойте! -закричала им вслед неугомонная правительница, - скажите чтоб допрашивал аккуратно! Чтоб завтра на виселице, вид имела. Чтоб, как огурчик была, поняли. Растяпы!

* * *

Идя по бесконечным дворцовым переходам, Сфагам автоматически запоминал их расположение. Он давно почувствовал, что день сегодня будет не из лёгких и надо быть готовым ко всему. Во дворце витал дух напряжённой неопределённости и тревоги, хотя видимых признаков, вроде бы, не было.
Начальник охраны принял его в небольшом уютном кабинете на втором этаже. Они сели за невысокий резной столик. Рамилант распорядился подать вина и они остались наедине, - желание Рамиланта выглядеть вальяжно и снисходительно взяло верх над трусостью. Но то, с какой неохотой он отпустил четверых дюжих телохранителей, выдавало его неспокойное состояние. А нелепое сочетание плохо скрываемого высокомерия и фальшивого дружелюбия почти рассмешило Сфагама.
- Да, правитель, к сожалению, болен.
- И серьёзно?
- Похоже, что да.
- А кто занимается делами?
- Ты хочешь спросить, кто теперь правит Амтасой?
- Неужели дело настолько серьёзно?
Рамилант понял, что допустил промах.
- Делами занимаюсь я, -ответил он, помолчав.
- Тогда возьми. -Сфагам протянул мешок с головой Кривого.
- Мне доложили, что там голова разбойника… Похвально, похвально…Он всех нас беспокоил. Правитель был бы доволен.
- Надеюсь он БУДЕТ доволен. Или может ему сейчас не до того? -Сфагам внимательно посмотрел в глаза Рамиланта. Он не только не верил ни одному слову своего собеседника но ему было уже почти всё ясно. Вельможный щёголь то рассматривал узор на крышке стола, то вообще отводил взгляд в сторону, сохраняя при этом, самодовольно-чопорный вид.
- Я, честно говоря, был в Амтасе последний раз лет пятнадцать назад. -продолжал Сфагам. - Может быть с тех пор законы изменились, но насколько я помню, если правитель не способен подтвердить способность выполнять свои обязанности в течении трёх дней, то власть переходит к городскому собранию и если в течении месяца прежний правитель не восстанавливает своих полномочий, собрание вместе с коллегией жрецов назначает временного правителя и трёх соправителей, а те проводят открытые выборы среди всех свободных горожан. И тогда новоизбранный правитель утверждается императорской канцелярией, если до этого он не будет назначен волей самого императора. Я правильно помню?
- Слово в слово. Ты неплохо знаешь законы.
- Да, это общий устав для свободных городов провинции Сарфинея Алвиурийской империи. Таблица третья.
- Тогда вспомни, что говориться в пункте шестом.
- Правитель может добровольно отречься от власти в пользу ближайшего взрослого родственника. В этом случае ни городское собрание, ни императорская канцелярия не участвуют в процедуре передачи власти.
- Вот именно. -Рамилант в упор глядел на монаха.
- А в пункте одиннадцатом совсем другого свода говорится: насильственное принуждение облечённого властью лица к отречению от его законных полномочий называется… и карается…
- Слушай, монах! Ты слишком далеко заходишь! А ведь мы могли бы с тобой поладить… Жаль.
- Я пока никуда не захожу. И, вообще-то, мне дела нет до ваших интриг. Я бы спокойно уехал из вашего благословенного города. Но у вас во дворце мой ученик. От него, надеюсь никаких отречений не требуется. Прикажи его привести и разойдёмся мирно.
- Твой ученик…
- Что, тоже заболел?
- Гм… Нет… конечно, нет… Я думаю, мы его найдём…Почему ты не пьёшь вина?
- Предпочитаю воду. Только чистую, без примесей.
Рамилант вскипел, вскочив из-за стола.
- Ты учён, монах! Слишком учён! -почти прокричал он, но внезапно успокоился и сел на место. -Хорошо, ты прав, расстанемся мирно. Сейчас я приведу твоего ученика, - продолжал он, вновь привставая из-за стола и пытаясь придать голосу спокойное обыденное звучание.
- Сиди, где сидишь. А то я волью твоё отравленное вино тебе в глотку раньше, чем откроется эта дверь, -ещё более спокойно и обыденно сказал Сфагам. - Позови своих молодцов и прикажи им привести Олкрина. Ну, а если что - и кинжал твой тебе не поможет. Ты ведь знаешь…, - с иронической доверительностью пояснил Сфагам.
Рамилант выпустил рукоятку кинжала, которую сжимал под столом.
- Охрана! -резко крикнул он срывающимся голосом.
В комнату ввалились четверо грузных телохранителей. Начальник умолк, лихорадочно переводя взгляд то на них, то на своего противника. Внезапно ореховый столик полетел вверх тормашками а Рамилант отчаянным прыжком отскочил к дальней стене, выставив перед собой кинжал.
- Охрана! Все сюда! Все! Убейте его! Немедленно!
Первый охранник отлетел в сторону, не успев выхватить меч. Второй едва успел замахнуться. От удара третьего пришлось уворачиваться. Но первый же ответный выпад вытянутым пальцем поразил смертельную точку между верхней губой и основанием носа. Рамилант, тем временем, осторожно стелясь по стенке, пробирался к выходу. Он уже почти выскользнул из комнаты, когда Сфагам, в прыжке пробив ногой висок четвёртому телохранителю, преградил ему дорогу.
- Погоди-ка. Не кончили ещё говорить.
Рамилант попытался пустить в ход кинжал, но тут же выронил его, схватившись за руку и скривившись от боли.
- Сам виноват. Это тебе не развлечения в обеденном зале. -Сказал Сфагам подхватывая кинжал и меч одного из распростёртых на полу охранников.
Ворвавшиеся в комнату гвардейцы увидели своего начальника, стоящего у окна с приставленным к горлу кинжалом.
- Это картинка для них. -тихо пояснил Сфагам из-за спины Рамиланта, - чтоб сразу поняли, что к чему. А то ведь… Но я эти сцены с кинжалами не люблю. Слишком красиво, как в дешёвом представлении.
Он швырнул кинжал в одного из гвардейцев, целящего в него дротиком из-за спин своих товарищей. Подхватив его падающее тело, гвардейцы беспорядочно откатились немного назад.

* * *

С утра шайка вновь принялась издеваться над бывшим правителем. Сначала, использовав все возможности своей плебейской фантазии они обсуждали его мужские достоинства. После этого они долго подбивали мальчишку подойти и дёрнуть его за бороду. В конце концов, он это сделал, но тут же забился в угол и притих. Затем был разыгран шуточный суд со страстными речами и глумливыми выходками.
- Итак, подсудимый не желает отвечать на вопросы! -провозгласила Динольта. - По-видимому, он считает суд недостаточно достойным.
- Ты где таких слов нахваталась? -удивлённо спросил детина.
- А она три раза по суду плетей получала. И у столба два раза… Вот и учёная! -объяснила рыжая.
- Итак, постановлением высокого суда бывший правитель приговаривается…-гундосил детина, - К чему он там приговаривается? Ах да! К разрыванию лошадьми. Возражения будут? Нет?
- Тогда осталось выбрать лошадей, -сказал мулат, - Кто у нас лошадь?
Все захохотали. На фоне долгого смеха послышались глухие удары в стену.
- Во! Опять этот придурок башкой в стену бьётся!
- Не. Это не башкой, -с видом знатока заключила Гелва.
Шайка с интересом прислушивалась к ударам.
- Слышь, кажись наш домик ломают! И куда стража смотрит!

Предыдущая страница 10 Следующая страница


11 Андрей Раевский

- Эй главный, видишь, тюрьму твою ломают. Ущерб-то какой!
- А ну давай, подпирай! -правителя подхватили со всех сторон и поволокли к стене. Но подтащить вплотную не удалось - где-то на высоте человеческого роста каменная кладка взбухла и подалась вперёд. Ещё удар и каменный пузырь треснул. Несколько кирпичей упало вниз. В стене образовался небольшой пролом. Вытолкнув ещё несколько кирпичей, Олкрин пролез через него.
- Во даёт малый! -удивлённо протянула пышка.
- Милости просим, а то у нас тут как раз мужиков не хватает!
- Правитель? Как они посмели? -искренне изумился Олкрин.
- Был правитель, да вышел весь! -отрезал детина.
- Во, видел! -детина отвесил Тамменмирту крепкую оплеуху. Давай, бодни его за компа… - Не успев договорить, детина покатился по полу, на этот раз завывая и держась за живот по-настоящему. Остальные, выпустив правителя, оторопело подались назад. Прикрывая собой Тамменмирта, Олкрин выступил вперёд. Мулат поднял на него свои томные глаза.
- Ага! Так, значит… -детина медленно поднялся и криво улыбаясь поднял с пола один из кирпичей.
- Так, значит, да? Ну, давай подходи!
Мулат в свою очередь, поднялся, достав из под соломы заточенную о камень длинную железную ручку, отломанную от тюремной кастрюли. Оба стали медленно с разных сторон наступать на Олкрина. Тот спокойно принял боевую позицию, благословляя судьбу за то, что он успел всё же кое-чему научиться в Братстве, не говоря уже о регулярных занятиях с учителем.
- Давай, врежь ему, -подначивала рыжая, - У нас тут свои порядки!
Олкрин сместился, на всякий случай, немного в сторону, чтобы пущенный в него кирпич не попал бы в стоявшего у него за спиной правителя и не дожидаясь, пока его обойдут, сделал резкий прыжок и выпад. Детина, выпустив кирпич, снова с воем полетел на пол. Подоспевшему мулату тоже достался точный, хотя и не такой сильный удар. Он хотел было напасть снова, но тут его встретил крепкий кулак правителя. Всю накопившуюся ненависть вложил Тамменмирт в этот удар. Железка звякнула где-то в углу, а мулат растянулся посреди камеры, даже потеряв на несколько секунд сознание. Детина продолжал корчиться на полу. Женщины сверлили Олкрина злобными взглядами, но подойти не решались.
- Назад! -скомандовал Олкрин, - Ближе не подходить!
Шайка зашипела, но подчинилась.
- Благодарю. -Тихо сказал Тамменмирт устало садясь на скамью, - А то этот сброд совсем обнаглел. Садись…
Поборов смущение, Олкрин присел рядом.
- Не стесняйся. Мы теперь с тобой просто арестанты, грустно усмехнулся правитель. Ты-то им чем не угодил?
- Я был в библиотеке, когда они убили Валтвика.
- А-а-а… Да-да. Я так и знал, -кивнул Тамменмирт.
- Неужели им всё так сойдёт? -спросил Олкрин.
- Похоже, что да.
- Эй ты, защитник верноподданный! Всё равно мы тебя ночью придушим! -пообещала Гелва.
- Если раньше ничего не произойдёт, -тихо сказал правитель.
- Я им придушу… Надо пролом заложить, а то стража заметит. Выбираться надо. У меня есть кое-какие мысли.
- Ты попробуй. Я останусь.
- Почему.
- Мальчик… Если жизнь правителя лишается священной ограды богов, значит такова их воля. Правителю не пристало цепляться за жизнь самому и обманывать судьбу. Главное -сохранить достоинство. Пусть будет, что будет. Но тебе постараюсь помочь, если смогу. Хотя, из моей тюрьмы удрать не просто. Не было ещё ни одного случая. Если ты что-то надумал, давай, не мешкай. Скоро стража заметит пролом.
- Я тебя не оставлю с этими… Я останусь.
Правитель и его неожиданный союзник надолго замолчали, погрузившись в свои мысли под злобный шёпот, доносившийся с другой половины.

Глава14.

- Подготовьте её пока. -донёсся голос из соседней комнаты, где стражники вводили палача в курс дела.
Гембру вытолкнули на середину полутёмного зала.
- Раздевайся, красавица, -распорядился подручный палача - свиноподобный здоровяк.
Гембра стала медленно стаскивать одежду. Сопротивляться было бесполезно. Её воля была почти парализована видом страшных орудий истязания. В полумраке угадывались контуры станка для растягивания конечностей. Сверху, зловеще покачиваясь и тихо звеня на цепях, свисали мясницкие крюки. На длинном столе были разложены плётки, ножи, щипцы, зажимы, маски с трубками для вливания жидкостей и ещё какие-то жуткие приспособления, о назначении которых можно было только догадываться. Привыкающие к полутьме глаза выхватывали из неё всё новые орудия и приспособления, которые предпочтительнее было бы не видеть.
- Давай веселей, а то поможем, -подгонял второй - костлявый и длинный как жердь, раздувая мехами угли в жаровне.
- Ну, готова, что ли? Сюда давай, -свинообразный деловито оглядел обнажённое тело девушки и стал связывать ей спереди руки.
- Ты, девка, не бойсь. Он сегодня задумчивый. Главное -не ври по-глупому. И не ори особо-то. Это его заводит.
- Оп-ля! -верёвочный блок слегка заскрипел и ноги Гембры, оторвавшись от холодного пола поднялись в воздух.
- Хорош, закрепляй пока… Длинный пододвинул жаровню. Гембра машинально поджала ноги, но горячая волна ещё не была обжигающей и свободно болтаясь высоко над жаровней, она чувствовала лишь боль от верёвки, врезавшийся в запястья.
Наконец, в дверях появился тот, чьё имя наводило ужас на любого жителя города и подвластных ему земель. Фриккел - палачмейстер, как в шутку прозвал его правитель, вовсе не походил на угрюмого недоумка с крюковатыми руками, которого ожидала увидеть Гембра. Он был худощав и не очень высок. Лет ему было не более сорока. И без того резко заостряющаяся книзу форма головы подчёркивалась клинышком русой бородки и сильно расходящимся в стороны абрисом ушей, которые особенно выделялись на бритом черепе. Над правым ухом красовалась большая татуировка, изображающая грифона с розой в пасти, а в левом блестела большая золотая серьга. Глубоко посаженные зелёные кошачьи глаза смотрели ясно и цепко. В руке палач держал большой кусок дыни и время от времени с наслаждением от него откусывал. Усевшись на низенький трёхногий стульчик напротив подвешенной за руки Гембры, он принялся дирижировать действиями стоявших сзади у блока, подручных. Когда ладонь палача едва заметно показала вниз, ноги Гембры опустились немного ближе к жаровне и судорожно заплясали в воздухе.
- Сейчас доем и начнём разговаривать, -доверительно, как бы извиняясь за задержку, сказал палач, откусывая очередной кусок, стараясь не капать соком на светлую кожаную безрукавку.
Не глядя швырнув корку за спину, точно попав в мусорное ведро у двери, Фриккел задумчиво уставился куда-то в сторону, не обращая никакого внимания на извивающуюся на верёвке девушку. Наконец его ладонь показала чуть-чуть вверх. Гембру подтянуло так, что она смогла снова расслабить ноги.
- Ну как там Тимарсин поживает? -спросил палач, по-прежнему глядя в сторону, - Уже соизволил прибыть? И всё ещё кашляет?
- Не знаю я никакого Тимарсина! Что вы все…
Ладонь Фриккела снова немного опустилась. Невыносимый жар обдал голые подошвы. Гембра отчаянно задрыгала ногами, до крови закусив губу.
- Дыни у нас хорошие, -заметил палач. - Вот, что хорошо, то хорошо! С винным привкусом. Лучше ананаса!… А вот моя жена любит капусту… Как говориться, всякому овощу - своя обезьяна… Там, что ты там говоришь?
- Не знаю я вашего Тарем…, Тимер…
- Ладно… Вверх. -Гембру опять подняли.
- А кто это тебя поцарапать успел? -Цепкий глаз палача заметил уже почти пропавшие следы недавних приключений.
- Не твоё дело, паук!
- Ну вот! Теперь ещё и паук… Чего только о себе не узнаешь на верной службе! Никому б не пожелал испытать эту шкуру на собственном опыте!
Фриккел подошёл вплотную. Вот это - он провёл пальцем по бедру Гембры - от деревянной, смею заметить, щепки. Это - от гвоздя. От бронзового, при том. А это - от когтей. От чьих только не пойму. Чьи когти-то?
- Навроде твоих.
- Да-а… Значит, мрак покрыт глубокой тайной? Интересно живёшь, -Палач, щёлкнул пальцами. -Ну, ладно… Плеть среднюю…, нет кожаную и щипцы угловые поменьше - распорядился он подручным, - Из двух одинаковы плёток выбираем большую, правильно?
Гембра зажмурила глаза, готовясь к страшному.
- Что?… Из личной охраны?… Они ведь уже были… Что? Особый разговор? Ну ладно, сейчас… Закрепите пока. -услышала Гембра голос палача. Она напрягла слух, насколько это было возможно в её положении.
- Армия им не подчиняется… Они требуют Валтвика. А он… -доносился приглушённый голос стражника.
- Отречения никто не видел… А наверху там…-дальше Гембре не удалось разобрать ни слова. Палач вернулся в комнату вместе с гвардейцем.
- Ладно, поговори с ней, пока я дыню доем. Эй, Гвоздь, крикнул он длинному подручному, -принеси ещё кусок. И себе возьми, не забудь. Хороших дынь мало у кого много.
Стражник подошёл к подвешенной Гембре. Его простое открытое лицо выражало неуверенность и сомнение.
- Ты была с этим монахом?
- Ни с кем я не была!
- Тебя с ним видели. И его меч у тебя. Я его запомнил.
- Зачем тогда спрашиваешь?
Воин колебался.
- Слушай, -сказал он наконец, коротко оглянувшись на палача, - Меня зовут Римпас, но это не важно… - он с трудом подбирал слова, - Твой монах - настоящий мастер. Это я сам понял, ещё раньше… Но это тоже неважно… ты знаешь, что во дворце происходит? - живые искренние интонации гвардейца сбили Гембру с толку. Она отрицательно мотнула головой.
- А знаешь, что правитель в тюрьме?
- Нет.
- Так вот… Вчера власть поменялась. А сегодня… Сегодня у новой власти не заладилось с твоим монахом. Там наверху сейчас такое…
Гембра мучительно задёргалась на верёвке.
- Значит, всем надо сейчас выбирать… -продолжал Римпас. Офицеры - почти все за них. Но в охране ещё есть честные ребята… Измена есть измена. Если ты действительно с ним, то мы заодно, поняла?
- Всё! -поднял руку палач, показывая, что разговор окончен. - А теперь, - обратился он к Гембре, - У тебя есть шанс. Так что, как говорится, думай внимательно. Меня вчера интересует два единственных вопроса. Ты проникла во дворец сама, верно?
Гембра кивнула.
- Зачем?
- Ни зачем.
- Дура. Вниз.
Девушка завертелась, дрыгая ногами над жаровней.
- Помочь хотела. Сама, понял, сама!
- Ладно. Вверх.
- Он ведь один против всей вашей оравы!
- Это не наша орава. На твоё счастье… Ну, мне всё ясно. Исчез алмаз из каменной пещеры! Снимай! Не будет допроса. Как бы там не обернулось, я -на стороне Тамменмирта.- веско заявил Фриккел. Они то мне насвистели, что он уже подписал отречение. Так я и поверил! Я всегда говорил, что ваш главный - собачья задница! Но, как говорится, собака дует, а караван уносит. Правильно? Ох, поговорил бы я с ними по-своему…
- А отречение давал читать? -спросил Римпас.
- Я глупостей не чтец!
Воин усмехнулся и обратился к Гембре.
- Про твоего мастера только и говорили при дворе целую неделю. Хотела меч передать? -уже не скрывая сочувствия спросил он.
- Угу.
- Глупая. В самое пекло полезла. Меч я ему сам передам. Мы сейчас наверх с ребятами. Там всё и решится.
- А ты посидишь пока у меня в каморке. -добавил палач.
- Одежду отдавать? -спросил свинообразный.
- Только рубашку. Пока. На всякий случай. Девка-то шустрая. Сбежит -обидно будет.

* * *

- Эй, монах! Мы не нашли твоего ученика. -Один из офицеров охраны осторожно приблизился, переступая через тела ещё троих воинов, рискнувших несколько минут назад решить дело оружием. - Вот только и было в его камере. -Он протянул Сфагаму маленькую чёрную шапочку Олкрина.
- А за какие преступления он угодил в тюрьму, ты мне потом расскажешь, -шепнул Сфагам Рамиланту. Монах крепко держал его сзади за шею одними пальцами левой руки, несильно сжимая две-три болевые точки. Стоило тому сделать неосторожное движение, как острая парализующая боль пронизывала всё тело, полностью подавляя волю. Заложив меч под мышку, Сфагам правой рукой взял шапочку и облегчённо вздохнул. Олкрин был несомненно жив и находился недалеко.
- Твоё счастье, павлин… Значит, не нашли, говорите? Ну ладно, надоела мне эта заварушка… Приведите сюда правителя. Надеюсь, он не настолько болен. Но если вы и его не найдёте, то можете на обратной дороге захватить саван для своего начальника.
- Не надо звать правителя. Давай так договоримся… По-хорошему. -Рамилант был бледен, его глаза растеряно бегали.
- Боюсь, по хорошему поздно. К тому же я обещал правителю, что буду на его стороне. Ты ведь сам слышал, так что уж не обижайся. Эй, вы поняли, -или правитель, или саван. И ещё. Я уж не знаю, сколько там вас скопилось за дверью, но кое-кого я отправлю следом. Без савана.
За дверью послышались возбуждённые голоса. Офицеры стали перешёптываться.
- Эй, кто там? -спросил Сфагам.
- Да так. Ничего особенного… Жрецы.
- Впустите их. Ты ведь не против, поговорить со жрецами? -Рамилант судорожно кивнул, передёрнувшись от боли.
Верховный жрец и трое его коллег медленно вошли в комнату. Несколько минут они молча осматривались, пытаясь понять происходящее. Наконец, они сделали вид, что им это удалось.
- Вода в священном бассейне храма стала красной, как кровь. -зычным голосом провозгласил верховный.
- Алтарь Интиса дал трещину! -продолжил другой.
- Народ напуган. Народ волнуется.
- В городе творится преступное беззаконие. Если оно не прекратиться, Интис оставит наш город без своего покровительства.
- Народ хочет видеть правителя.
- Аланкора -законная жена правителя выйдет к народу и успокоит его. - сказал Рамилант.
- Нет. Народ верит только Тамменмирту и только его хочет видеть!
Теперь Сфагаму стали окончательно ясны все обстоятельства заговора.
- Хорошо, возвращайтесь в храм. -проговорил Рамилант.
Жрецы с достоинством удалились.
- А если мы приведём правителя, ты его отпустишь? -спросил офицер.
- Да.
Рамилант кивнул своим подчинённым. Несколько из них выбежали из комнаты.
- Ну и кашу мы с тобой заварили, Тунгри! Давненько такого не было!
- Ещё бы! Какие страсти! А главное -ничего нельзя угадать. Что может быть приятнее отдыха от всезнайства.
Незримый простым глазом серебристый шлейф в три кольца опоясывал приземистую громаду храма Интиса. Огромная, обвиваемая струящимися нитями голова вознеслась над главной башней.
- А с бассейном ты неплохо придумал. Глянь, как забегали! Думаю, Интис не обидится, -голос Тунгри гудел в вышине, доносясь до земли глухими предгрозовыми раскатами.
- Ему давно всё равно. Нужны они ему… Но сдаётся мне, ты ещё подкинешь этим ребятам кое-какие лишние фишки. -Валпракс, оседлав обелиск на храмовой площади, стал его слегка раскачивать к ужасу разбегающихся с площади горожан.
- Гляди! Во бегут, тараканчики! А представляешь, если б они меня ещё и увидели!
- Ну ты уж их особо то не пугай. Им тут жить ещё. -гудел сверху Тунгри. А фишки ещё будут. Твой друг достаточно силён и заслуживает подлейших противников. Но своих смертельных ходов я больше пока делать не буду. Все и так совершают, то что им надлежит. И пусть всё идёт, как идёт.
- Правильно! Береги ходы, Тунгри. Конец игры ещё не скоро.
Обелиск с треском и грохотом надломился и рухнул на каменную мостовую. Оставшиеся на площади зеваки в панике кинулись врассыпную.
- Не хотел! Честное слово, не хотел! -оправдывался Валпракс. Тунгри раскатисто хохотал и смех его сотрясал стены храма.

* * *

Дверь в камеру с шумом распахнулась.
- Тамменмирт, выходи!
Правитель тяжело поднялся с места.
- Никак к лысому на беседу? -съехидничала Тренда.
- Сейчас приголубит тебя твой любимчик! Будешь знать, козёл… -поддержала Динольта.
Семеро охранников, взяв Тамменмирта в кольцо, двинулись по коридору.
- Эй, погодь, начальник! -рыжая замахала просунутой сквозь прутья рукой. -У нас тут лишние в камере!
Трое стражников вернулись. Шайка расступилась, выдавая им Олкрина.
- Та-а-к!
Острия двух мечей грозно упёрлись в белый балахон.
- Руки за спину и на выход!
- Давай, начальник, и его туда же!…
- Разговоры! Отойти от двери!… Вовремя, ты нашёлся, парень. Теперь, уж никуда не денешься!
- Значит, четверо наверх. А мы трое с этим… -распоряжался в коридоре офицер, пока его подчинённые связывали Олкрину руки за спиной.
На выходе из тюремного помещения группы разделились. Олкрина увели куда-то в боковой флигель, а четверо конвоирующих правителя стали подниматься по лестнице на вверх. Сверху, навстречу им двинулась ещё одна группа из пяти стражников. Тамменмирт не успел сообразить, что происходит, как внезапно замелькали мечи и кинжалы и в короткой стычке, двое конвоиров были убиты, два других прижаты к стене и обезоружены.
Один из нападавших, держа в руке окровавленный кинжал оказался лицом к лицу с правителем.
- Вот так? Ножом из-за угла? -спросил тот, - Что ж, спасибо, что не прирезали меня как свинью, в тюрьме на глазах у этого сброда.
- Нет, правитель. Мы верны тебе и присяге. Мы будем охранять твою жизнь и права. -Римпас вставил кинжал в ножны.
- Ага! -усмехнулся правитель, - оказывается, не все неожиданности неприятны.
- Поспешим наверх, правитель. Там сейчас всё решается. Если позволишь, я тебе быстро расскажу, что происходит.
- Ещё как позволю… А эти?…
- Мы с вами… Позволь искупить, правитель!
- Разреши вернуть им оружие. Я их знаю…
Тамменмирт кивнул.

* * *

Предыдущая страница 11 Следующая страница


Начало игры 12

- Ну, отпусти, свиная твоя рожа! -Гембра беспокойно ходила взад-вперёд по комнате.
- Сядь, не мельтеши. Ну до чего же вы, бабы, народ нахальный! Тебе сейчас на дыбе корячиться положено, а не по дворцу светиться. Сиди вот, дыню жри!
В отсутствие Фриккела свинообразный удобно устроился на мягких подушках в небольшой подсобке, которую палач называл "кабинетом уединённых размышлений."
- Да подавись ты, дыней своей! Может его сейчас убивают! Понимаешь ты, рыло?
- Во-во! И тебя за компанию пришьют. А нам, понимаешь, -по шее. И правильно! С допросов бегать не положено. А ты, Гвоздь, - обратился он к длинному, - давай инструменты чисть. Твоя очередь.
- Знаю… -буркнул тот и вышел из комнаты.
- Ты пойми, -разглагольствовал свинообразный, жуя дыню, - чья власть на дворе - непонятно… А в этом случае, что надо делать? Сидеть тихо и не высовываться… А уж тебе-то особенно…А то, как говорит наш великий - "Верёвка должна быть длинной, а жизнь - короткой." Так что вот… - внезапно он замолк, вытаращив глаза и судорожно набрав воздуха разразился надрывным кашлем, подавившись дыней.
Гембра выскользнула из комнаты и стрелой взлетела по холодным ступеням крутой тёмной лестницы, по которой её недавно тащили в подземные владения палача. Проскочив мимо стражников, она бросилась бежать наугад по первому попавшемуся коридору. Те бросились за ней под причудливый аккомпанемент нечленораздельных звуков, издаваемых непрокашлявшимся любителем дынь.
Удирать от стражи, не зная внутренней планировки помещений было делом почти безнадёжным. Но Гембре помог общий переполох, царивший во дворце и нараставший с каждой минутой. Об объявлении общей тревоги для её поимки, что непременно было бы сделано в обычной обстановке, не могло быть и речи. Все были чем-то озабочены, напуганы, встревожены. Стражники, охранники и гвардейцы личной охраны правителя пробегали мимо, менее всего заботясь о наведении порядка. Их занимали какие-то явно более важные дела. Никто из суетящейся вокруг дворцовой челяди даже не обратил внимания на её странное не придворное одеяние. И никто даже не заметил, как она оторвала шнурок от одной из портьер чтобы подпоясать свою длинную, тянущуюся по полу рубашку. Теперь бежать стало легче. А преследователи, оставшись позади, видимо застряли и растворились во всеобщей суматохе.
Все лестницы на второй этаж были заблокированы стражей. В поисках лазейки, Гембра почти случайно оказалась в одном из внутренних двориков дворца. Безлюдный, наполненный благоуханием диковинных цветов он казался островком безмятежного спокойствия. После холодных и скользких полов дворцовых коридоров её разгорячённые ступни с наслаждением ступали по мягкой траве. С жадностью напившись и ополоснув лицо из небольшого фонтанчика, бьющего в центре дворика, Гембра стала внимательно осматривать стены, едва просматривающиеся сквозь густой ковёр плюща. Кое-где вверху темнели увитые зеленью проёмы небольших окон. Схватившись за крепкую лозу, девушка осторожно полезла вверх.

Глава 15

- А правитель-то и впрямь нездоров. А я думал, ты мне наврал. -проговорил Сфагам, когда Тамменмирт в сопровождении охранников вошёл в комнату.
Рамилант не ответил. Он не спускал глаз с правителя. Тот действительно выглядел не лучшим образом. Лицо и одежда были выпачканы бобовой кашей и запёкшейся кровью. Но взгляд правителя был твёрд и все почувствовали исходящую от него силу.
- Кто это? -спросил Сфагам у офицера, который всё это время вёл с ним переговоры.
На монаха устремились удивлённые взгляды. Правитель горько усмехнулся.
- Ты не узнаёшь, Тамменмирта? -спросил Рамилант.
- Кто такой Тамменмирт? -последовал вопрос.
- Тамменмирт был правителем Амтасы, пока не отрёкся. -Голос Рамиланта не обрёл решительности, несмотря на все его старания.
- Неужели ты в самом деле отрёкся от власти? -обратился Сфагам к правителю.
- Прошу тебя, вырви ему язык. Тебе это не составит труда, -спокойно ответил тот.
- Итак, -громко сказал Сфагам, перед нами Тамменмирт, законный и полновластный правитель Амтасы. Не так ли?
Несколько гвардейцев и один офицер, уловив едва заметные знаки конвойных молча подошли к правителю и стали рядом, держась за рукоятки мечей.
- Предатели. -процедил Рамилант.
- Уж кто бы говорил… -тихо хмыкнул правитель.
- Мы привели его, монах! Отпусти Рамиланта!
- Держите!
Сила пинка была столь велика, что Рамилант необъяснимым образом перелетев через распростёртые на полу тела и угодив в объятья своих подчинённых едва не сбил их с ног.
- Убейте его! -крикнул он, показывая на правителя, едва став твёрдо на ноги.
Трое гвардейцев кинулись было к правителю, но путь им преградили стражники-конвойные.
- Вы слышали! Тамменмирт остаётся законным правителем. Одумайтесь и…
Зазвенели клинки.
Сфагам в одним прыжок оказался рядом. Его меч вмиг расчистил пятачок, оттеснив противников к двери. Бой переместился в коридор.
- Держи! -Римпас бросил Сфагаму его меч.
Тот признательно кивнул, запустив ненужным теперь трофейным оружием в кого-то из атакующих его гвардейцев.

* * *

Вторая попытка Гембры пробраться в дворцовые помещения через окно оказалась более удачной. Во всяком случае, оказавшись в небольшом коридорчике она сразу ни на кого не наткнулась. Эта часть дворца была занята подсобными службами и удалена от главных помещений с их суетой и неразберихой. Здесь было тихо и безлюдно. В коридоре было несколько дверей, но все они были заперты. Пришлось идти наугад. Бесконечные коридоры были запутаны, как лабиринт. Кроме того, лестницы вели всё время вниз, гладкая полировка пола сменилась неотёсанным камнем, редкие масляные светильники, укреплённые на шершавых стенах почти не давали света. Это был уже не первый этаж, а подземелье. Пройдя очередной коридор, Гембра остановилась в нерешительности. Перед ней открылось круглое помещение. Вместо пола - заполненный водой провал. Обойти водоём было невозможно. Длинный и узкий перекидной мостик стоял прислонённый к стене на другой стороне. А за ним в скупых лучах дневного света виднелась круто поднимающаяся вверх винтовая лестница.
"Переплыть." - мелькнула первая мысль. Гембра уже нагнулась было для прыжка, но тут же в ужасе отшатнулась. На поверхность тёмной гнилой воды всплыла ребристая спина крокодила. Мутная рябь взбила скупые блёстки и в других местах тусклой водной глади. Когда холодные тиски испуга отпустили сердце, девушка ещё раз осмотрела стены. Осторожно ступила она на узкий бордюр, опоясывающий стены водоёма. "Когда ты предчувствуешь какую-нибудь неприятность или тебе даже явно что-то грозит - перечеркни эту мыслеформу косым крестом и скажи про себя "Нет!" - вспомнились ей слова Сфагама, сказанные перед одним из занятий. "Так вот, значит, почему тебя ничего не берёт!" смеясь ответила она тогда.
- Это только кажется, что просто. Главное -это не бояться опасности и даже не желать избавиться от неё. Надо её просто перечеркнуть, отстранить от себя. В тех случаях, когда эту опасность ты заработал себе сам - это помогает.
- А разве бывает иначе?
- Бывает, что испытания посылаются высшими силами направленно. Тогда -дело другое.
"Я не упаду! Будьте вы прокляты! Не упаду!" - напористо говорила воля, привыкшая идти наперекор обстоятельствам. Но её голос будто тонул в вязком тёмном пространстве. Гембра глубоко вздохнула, стараясь очистить сознание, как её учил Сфагам…Вон та точка, примерно в одной четверти пути до конца… Неожиданный всплеск, тень в воде, резкая слабость в коленях, улетающая вверх чернеющая твердь потолка… Тяжёлые объятья грязной воды… Гембра ещё раз глубоко вздохнула. Решительный, но не от воли идущий косой крест перечеркнул видение. "Этого не будет. Просто не будет." Прижавшись к стенке, Гембра стала мелкими шажками продвигаться вперёд, стараясь не смотреть вниз. Бордюр был не только холодным и узким, но и довольно скользким. Но к всплескам и шевелениям снизу Гембра было внутренне готова. В том самом месте холодный ком подступил к сердцу и движение замедлилось. "Ну и что?… Подумаешь…"
Негромкий плеск и бурая бесконечно длинная крокодилья морда вертикально вытянулась вверх из воды, на несколько мгновений застыла на уровне колен девушки и затем шумно плюхнулась обратно. Сама удивляясь своей выдержке, Гембра, переведя дух, двинулась дальше. Наконец проклятый бордюр кончился, но у подножья винтовой лестницы пришлось постоять ещё несколько минут в ожидании, пока уймётся дрожь.

* * *

Бой в коридоре продолжался. Хотя ещё пятеро гвардейцев перешли на сторону правителя, сторонников заговора было по прежнему больше. Однако коридор был недостаточно широк, чтобы они в полной мере использовать своё преимущество. К тому же на стороне правителя сражался Сфагам и это немало отражалось на соотношении сил. Едва ли не каждый его удар наносил урон неприятелю. Лишь выставленные вперёд три-четыре копья способны были блокировать его молниеносные манёвры. Сторонники Тамменмирта перешли к атаке, медленно тесня заговорщиков вдоль коридора. Правитель тоже хотел было взяться за меч, но его уговорили остаться в отвоёванном у противника кабинете. Рамилант руководил действиями своих подчинённых, надёжно укрывшись за из спинами.
Оставшись в кабинете, Тамменмирт не терял времени, превратив убежище в штаб. Сфагам слышал, как за его спиной правитель решительным голосом отдавал быстрые распоряжения. Верные стражники пропускали в кабинет слуг, чиновников, секретарей, писцов. Мелькали и пышные одежды жрецов. Изоляция была прорвана. Заговорщики теряли инициативу и драгоценное время. Нетрудно было догадаться, что скоро в дело вмешается городская армия. Но и у защитников правителя положение было нелёгким. Их оставалось всего шестеро и они вынуждены были перейти от атаки к активной обороне. Сфагам не получил в этом бою ни одной новой царапины, но старые раны давали о себе знать. Особенно беспокоило сломанное ребро и рана в боку. Усилием воли он подавлял приступы боли, но сила уходила через раны словно сквозь дыры. В бою на свободном пространстве он давно сделал бы решающий прорыв, но здесь приходилось отвечать лишь вялыми контратаками, которые, впрочем, не смотря ни на что, дорого обходились нападавшим. После очередной особенно отчаянной атаки, оставив на залитом кровью полу ещё четверых своих товарищей, заговорщики поняли, что решить главную задачу - захватить и убить правителя им не удастся. Бой складывался так, что даже постоянно появляющееся в дальнем конце коридора подкрепление не обещало быстрой победы. Это означало, что переворот сорвался окончательно и надо было теперь думать не о победе, а о спасении своих жизней. Под заслоном из копий Рамилант стал советоваться с группой офицеров.
- Эй, погоди! -крикнул он, выходя из-за заслона с раскрытыми ладонями. Мечи и копья с обеих сторон медленно опустились.
- Давай договоримся! - окликнул он Сфагама
- По новой?
- По новой.
- Говори.
- Мы могли бы вас задавить, но и нам здесь теперь делать нечего.
- Это точно.
- Мы хотим уйти из города, а чтобы нам никто не мешал -прихватим с собой твоего ученика. Отъедем немного от ворот, чтоб ваши не догнали и отпустим его. Скажи правителю, чтоб распорядился приготовить у ворот лошадей. Семнадцать…
- Сам скажи. Ему решать. Римпас, пригласи правителя для переговоров.
- Особо не спеши… -тихо добавил Сфагам. Раненый Римпас улыбнулся и заковылял назад по коридору, оборачиваясь и поглядывая, как Рамилант нервно теребит холёную бородку.

* * *

Винтовая лесенка, казалось, никогда не кончится. У Гембры едва не закружилась голова на её туго закрученных кольцах. Наконец, лестница выбросила её через люк на ровную ярко освещённую открытую площадку. На белом мраморном полу под сенью маленьких изящных парусных сводов, вознесённых на тонких высоких колоннах две служанки раскладывали и чистили ковры. "Прекрасно! Значит я опять на женской половине." Гембра вынула из-за пояса небольшой кинжал, подобранный ей где-то на полу ещё во время беспорядочной беготни по дворцу.
- Какой это этаж? -спросила она у онемевших от удивления служанок.
- Третий.
- Так… А где твоя госпожа?
- Она пошла на балкон успокаивать народ.
- А где у нас балкон?
- Там… -Не приходя в себя от страха и удивления, служанка показала на ведущую вниз галерею, - вниз по лестнице налево и прямо через нефритовый портик. Оттуда налево - и прямо на балкон.
Гембра на секунду задумалась.
- Ну-ка, подруга, одолжи-ка мне свой мундирчик. Не бойсь. На время. Давай, шевелись, чего рот открыла?
Служанка нерешительно сняла свою длинную сине-жёлтую накидку, какую носили все служанки на женской половине.
Гембра накинула трофей.
- Во, и это тоже! -она пристроила на голову широкую красную повязку.
- Здорово! В служанки, что ль податься?
- Ты знаешь, что тебе за это будет? -в страхе спросила полураздетая служанка.
- А мне сегодня терять нечего! А уж если повесят, то без твоего тряпья. В случае чего, сама подойдёшь и снимешь, если дотянешься. Ага?… Ну ладно… некогда мне! Там, говоришь, балкон? Ну будь здорова!
В галереях и на лестницах было полно стражников и не догадайся Гембра переодеться служанкой, её вторая вылазка закончилась бы столь же быстро. Но теперь ей удалось благополучно добраться почти до самого балкона. Она уже видела спину Аланкоры, что-то кричащей в толпу и слышала несущийся в ответ нестройный гул.
- Стой, куда? -двое стражников, охранявших вход на балкон преградили ей дорогу.
- Она забыла… Я ей должна передать… Очень важные сообщения. Оттуда… -она кивнула в сторону.
Стражники многозначительно переглянулись.
- Оттуда. Там… Ну сами знаете… Очень важно. Как раз вот сейчас… для народа…
- А чего?…-стражник критически осмотрел Гембру, остановив взгляд на её босых ногах.
- Спешила… Срочно ведь. А там вообще…
- Ладно, давай. Но не отвлекай особо.
Гембра проскользнула на балкон.
- …Я тоже сожалею, о том, что Тамменмирт больше не будет править нашим городом… -витийствовала Аланкора.
- Привет! -шепнула Гембра, став за спиной правительницы и приставив остриё кинжала ей под лопатку.
- Чуть что -сразу! Поняла!
- Ты откуда взялась?!
- Прям с дыбы. Приветик тебе от палача. Скоро твоя очередь.
- Я тебя повешу, сучка! -прошипела Аланкора.
- Подумаешь, испугала! Ну, ты не отвлекайся! Давай, объясняй народу, что и как! Только по-честному, поняла. А то -сразу!
Площадь перед балконом гудела. Правительница тяжело дышала, не в силах собраться с мыслями.
- Быть может,… -начала она срывающимся голосом, - всё останется по-старому. И жизнь пойдёт своим чередом… как и прежде.
- Где Тамменмитр?
- Хотим видеть правителя! -доносились снизу голоса.
- Успокойтесь и расходитесь по домам. Во дворце всё в порядке… Скоро вы увидите правителя.
Разговор не получался. Было ясно, что Аланкора скорее даст себя зарезать, чем скажет правду, признавшись в измене. Но и вдохновенно врать с кинжалом у спины она тоже не могла.
- Ну всё! Поговорили и пошли! -Гембра тихонько кольнула правительницу остриём.
Они шли по галереям и лестницам, сопровождаемые изумлёнными и испуганными взглядами. Гембра уже всё для себя решила. Если станет ясно, что победили заговорщики - первый удар ей, второй - себе. "Только бы не улизнула!" - повторяла она про себя, сжимая руку драгоценной заложницы.
Вот эта лестница… Гвардейцы удивлённо расступились.
- Скажи, чтоб освободили проход… Пошире! -шепнула Гембра.
Аланкора сделала знак рукой и железный коридор раздвинулся. Они прошли ещё немного вперёд. Оказавшись в коридоре Аланкора внезапно остановилась. Перед ними с сопровождении двух офицеров стоял Рамилант. За его спиной через небольшое свободное пространство просматривались другие фигуры. Увидев рядом с правителем и Римпасом Сфагама, Гембра не могла сдержать радостной улыбки. Она даже попыталась сделать ему знак из-за спины своей пленницы. Но тот и так уже всё понял.
- Не останавливайся! Иди вперёд! -Тихо, но твёрдо сказал он.
- Только дёрнись! -
Гембра сжала рукоятку кинжала и подтолкнула заложницу вперёд. Та нехотя двинулась дальше. Рамилант сделал было шаг вперёд, но остановился наткнувшись на решительный взгляд Гембры. Шаг, ещё шаг. Ступив на ничейную полосу, девушка обернулась, неожиданно почувствовав опасность. Один из офицеров целил ей в спину дротиком. Резко толкнув Аланкору вперёд, Гембра бросилась на пол под свист едва не чиркнувшего по волосам дротика. Она ещё не успела вскочить на ноги, как один из гвардейцев уже оказался рядом с занесённым над головой мечом. Но Гембра успела ударить первой. Оставив кинжал по рукоятку вонзённым в бедро солдата, она путаясь и барахтаясь на полу в длинных одеждах, бросилась к своим. Ещё трое солдат кинулись за ней. Тяжёлый клинок снова взвился вверх. Девушка едва успела развернуться навстречу удару, как что-то блеснуло над её головой и отсечённая по локоть рука солдата, не выпуская меча, упала прямо на неё. Красное пятно потянулось по тонкой сине жёлтой ткани. Дальше она увидела белеющее на глазах лицо солдата с открытым в немом крике ртом и широко распахнутыми от боли и ужаса глазами. Что-то ещё два раза промелькнуло и глухо просвистело рядом с ней, послышался звук падающего на пол железного копья и нападающие разом откатились назад.
- Так что, перемирие закончено? -спросил Сфагам, помогая Гембре подняться.
- Назад, назад! -тихо командовал Рамилант, хотя его подчинённые и сами уже не собирались рваться бой.
- Значит, переговоры продолжаются, -сказал Сфагам медленно отступая назад, прикрывая Гембру. Но никто из противников уже ничего метать не намеревался. Они стояли, выставив перед собой щетину копий, следя за каждым движением Сфагама. А позади Аланкору уже крепко держали за руки. Она несильно дёргалась, бросая ненавистные взгляды на стоявшего рядом бывшего мужа.
- Вовремя ты появилась. Молодец! -тихо сказал Сфагам Гембре. - Итак! - обратился он к Рамиланту, - теперь, как говорится, установилось благородное равновесие. А вас мой ученик, у нас…- некая дама, чья судьба для тебя, надеюсь, не вполне безразлична. Дальше пусть говорит правитель.
Тамменмирт выступил вперёд.
- Я позволю вам выехать за ворота. Вы получите лошадей. Там отпустите парня.
- Нет! Не там. Дальше! Мы отъедем от стен города, чтобы твоя солдатня нас не догнала.
- Всё равно догонят. Не сейчас, так потом, -тихо проговорил правитель, обращаясь, скорее, к своим союзникам. - Ну, хорошо. Поезжайте куда хотите. Но Аланкору отпустим не раньше, чем Олкрин вернётся в город.
Последовала пауза.
- Ладно, Тамменмирт. Мы это принимаем. Но имей в виду, что Аланкора сохраняет свои полномочия и она должна покинуть город в повозке правительницы с охраной. И все знаки власти, подтверждающие её права должны быть при ней.
- Ишь чего захотел, гнус! -процедила Гембра.
- Смотри, Тамменмирт, -продолжал Рамилант, если с её головы упадёт хоть один волос…
- Если хоть один волос упадёт с головы Олкрина, -резко перебил правитель, - то волосы своей подруги ты получишь отдельно с головой в придачу!
Рамилант осёкся. Сфагам удивлённо посмотрел на правителя. Тот понимающе улыбнулся в ответ.
- Ты хороший учитель. Эта тварь его мизинца не стоит. Главное его сейчас выручить…
- Хорошо! Мы согласны.
- Есть ещё одно условие.
- Не многовато ли условий?
- Это касается тебя, монах! Когда мы выйдем из дворца и будем пересекать площадь, ты стой на балконе с серверной стороны чтобы мы тебя видели.
- И этот трус командовал моей охраной, -хмыкнул правитель.
- Хорошо, я помашу тебе ручкой на прощание. -ответил Сфагам.
- А теперь проваливайте! -резко сказал Тамменмирт. Сдаётся мне, мы ещё увидимся. И скоро.
- Вот уж не думаю! -Не заставляя себя ждать, заговорщики покинули коридор.

Глава 16

Площадь, примыкавшая к северной стороне дворца была невелика и обычно немноголюдна. Но сейчас, общее беспокойство докатилось и сюда. Стоя на узкой лоджии третьего этажа, Сфагам наблюдал с высоты суетливые перемещения одиночек и небольших групп, высматривающих, переговаривающихся и неизвестно чего ожидающих. Наконец, снизу из под северного портала показалась команда вооружённых до зубов заговорщиков. Они держались плотной группой, стараясь двигаться как можно быстрее.
- Разойдись! Дорогу охране правителя! -доносился зычный голос Рамиланта, поминутно бросающего вверх тревожно-злобные взгляды.
Олкрина Сфагам увидел сразу. Юношу со связанными сзади руками поместили в самую середину. Его белый балахон ярко выделялся среди серо-стальных доспехов. Сфагам сделал ему ободряющий знак рукой. Рамилант принял этот знак на свой счёт и ответил издевательским поклоном прощания.
- Как только они уйдут с площади, я возьмусь за дело, -негромко сказал Сфагам правителю, кашлянув от боли в боку. - Пора с ними кончать.
- Одиннадцать. -проговорил тот, внимательно глядя вниз, - они добили раненых.
- Пусть мне принесут мои принадлежности. Я должна привести себя в порядок! -Раздался сзади резкий голос Аланкоры. Правитель брезгливо кивнул слуге.
- Скажи служанке Ватильсе, чтобы принесла из перламутровой спальни красную коробочку. Она знает… И побыстрей! -наставляла Аланкора слугу.
Сопровождаемые всё более плотным кольцом горожан, заговорщики удалялись с площади. Сфагам не спускал глаз с ученика. Белый балахон Олкрина уже был едва различим. Вдруг внизу показалось ещё одно светлое пятно. Это Гембра, скинув ненужное теперь одеяние служанки, как и была в одной рубашке, не сказав никому ни слова, бросилась вслед за уходящим противником. Неловко пряча под мышкой меч, она лавировала между зеваками, пытаясь нагнать заговорщиков.
- Опять!… -удручённо вздохнул Сфагам,- вот неисправимая…
Наконец уходящие скрылись под аркой в дальнем конце площади.
- Надо что-то делать. А то, как бы наша подруга не наломала дров. -Сфагам пару раз глубоко вздохнул проверяя силу боли.
- Сейчас через площадь быстро не проберёшься. Народ всё прибывает. А солдат они сразу заметят. -сказал правитель. - Я думаю они его отпустят. Она им нужна. Они без неё - кучка вооружённых преступников. Но они её не получат…
- Тамменмирт, подойди ко мне, прошу тебя, -позвала Аланкора неожиданно мягким голосом.
Стоя поодаль в окружении трёх стражников она лихорадочно прихорашиваясь. Синяк под глазом - след первой встречи с Гемброй, был густо замазан пудрой. На кое-как прибранных волосах появилась золотая диадема с большим изумрудом. На среднем пальце правой руки - большое кольцо с тусклым зелёным камнем.
- Подойди, пожалуйста, -повторила Аланкора, продолжая возиться с туалетной коробочкой.
Тамменмирт приблизился.
- Я смотрю, вы обо всём договорились… Ты упустил одно -ты не спросил меня! Неожиданно содержимое коробочки полетело в лицо одному из стражников. Но другой - Римпас, успел стать под удар. Крепко сжатый кулачок с выставленным вперёд кольцом, целивший в лицо правителя. чиркнул по руке воина, оставив на ней длинную кровоточащую ссадину. Стражники схватили было женщину за руки, но та, непостижимым образом вывернулась и изловчилась нанести ещё один удар. На этот раз правитель успел закрыться рукой и острый шип, торчащий из кольца лишь слегка царапнул одежду.
Сфагам тут же схватил правителя за руку и разодрал рукав. Кожа в месте удара была слегка поцарапана. Лекаря сюда - крикнул Тамменмирт.
- Ты сдохнешь! Сдохнешь как собака! И никто тебе не поможет! -выкрикивала Аланкора истерически смеясь и извиваясь в руках стражников. Один из них сорвал с её пальца кольцо и подал его правителю. Сфагам перехватил смертоносное украшение и быстро вскрыв оправу, осторожно поднёс её к носу.
- Скорее всего, это яд красноголовой морской змейки или, может быть одной колючей рыбы… Скорее на алхимическую кухню! Римпас! Выдавливай кровь из раны. Скорее! Пусть все лекари идут за нами.
- Свяжите её, -мрачно распорядился правитель.
Аланкора ещё кричала что-то уж совсем непристойное. Но её никто не слушал. Стражники тащили её прочь.
Позеленевший на глазах Римпас не одолел и половины коридора. Борясь изо всех сил, он упал и дальше его понесли товарищи. Тамменмирт держался бодро. Не сбавляя шага, он спокойно сделал надрез на месте злосчастной царапины и поспешающий слуга едва успевал вытирать льющую из раны кровь.
- Не доверяй ему свою жизнь, правитель! Он ничего не понимает в алхимии и врачевании, так же, как и его ученик! -пробубнил как из под земли выросший густобровый старик. В нём Сфагам без труда узнал старого знакомого - сомнительного мага, устроившего ему испытание при первой встрече с правителем.
- Пшёл вон! -рявкнул Тамменмирт, собрав последние силы. - Чтоб духу твоего здесь не было!

Предыдущая страница 12 Следующая страница


13 Андрей Раевский

Старик исчез, столь же внезапно, сколь и появился.
На алхимической кухне царил образцовый порядок. Сфагам мысленно похвалил Олкрина. "Что с ним теперь?" - пронеслось в голове. "Вышли они уже за ворота, или нет? Скорее всего, нет…"
Правитель бодрился, но было видно, что силы покидают и его. Его и Римпаса уложили на длинные деревянные столы. Сфагам метался от полки к полке, раздавая слугам и лекарям короткие команды. Зажглись аккуратные алхимические печурки, зазвенели стеклянные, медные и серебряные сосуды. Взвились к потолку, испуская диковинные запахи, струйки сизоватого дыма.
- Вот это проглотить. -Сфагам протянул чашу с зелёной кашевидной массой.
Римпас дышал хрипло и тяжело. Глаза его были мутны. Он вяло кивнул в сторону правителя. Тамменмирту поднесли чашу первому. У Римпаса едва хватило сил сделать глоток.
- Теперь вот это. -Сфагам протянул длинный половник с дымящейся коричневатой жидкостью. Правитель принял снадобье. Но Римпас уже не мог даже глотать. Он лишь тяжело дышал, бессмысленно глядя в потолок широко раскрытыми глазами. Он умирал.
- Пустите ему кровь, -скомандовал главный лекарь своему помощнику.
Сфагам не возражал. Он понимал, что Римпаса уже не спасти. "Но пусть лекари, сделают то, что смогут." - думал он.
- Правитель, давай руку. Это должно вытянуть остатки отравы.
Серый порошок скрыл кровоточащий разрез, мгновенно бурея от впитываемой крови.
- Если я умру, -проговорил Тамменмирт, мучительно преодолевая слабость, - наведи здесь порядок… Ты сможешь… Обидно будет… Все слышали?… - Голос правителя слабел, сознание затуманивалось.
Не о том думаешь, правитель, - ответил Сфагам. Теперь все уйдите из комнаты. Я кое-что доделаю сам.
- Слушай меня, Тамменмирт, -твёрдо и проникновенно заговорил Сфагам. - Ты слышишь меня?
- Да.
- Дыши ровнее. Думай о том, как отрава выходит из тебя тем же путём, каким и вошла. Ты чувствуешь руку?
- Да. Дёргающая боль.
- Порошок вытягивает отравленную кровь. А я сейчас приду на помощь твоим внутренним силам. Слушай, как бьётся твоё сердце и дыши ровнее.
Ладони Сфагама легли на лоб Тамменмирта. Тот лежал бледный, но дыхание его выровнялось. Лекари и слуги неслышно, будто боясь кого-то спугнуть закрыли за собой дверь.

* * *

Гембра бегом пробиралась через людские заторы, не обращая внимания на удивлённые и насмешливые взгляды и реплики. Площадь осталась далеко позади и по примыкающей к базару широкой улице двигаться было немного свободнее, влившись в общий поток движения. Вот уже впереди замелькали начищенные доспехи. А дальше - белое пятнышко. Убедившись, что с Олкрином пока всё в порядке Гембра решила не подбираться слишком близко, сочтя необходимым всё же ещё немного сократить дистанцию. Но вклинившись в базарную толпу, группа замедлила движение и Гембра непроизвольно оказалась всего в нескольких шагах от замыкающих.
- Эй, цепляй поосторожнее своим мечом! -крикнул кто-то рядом с Гемброй, спёрла - так уж тащи поаккуратней!
- Пошёл ты!
- За нами идут! -крикнул, обернувшись на звуки перепалки идущий последним гвардеец.
Ещё двое- трое из них остановились, схватившись за мечи.
- Ага! Погоня! Так-то правитель держит слово.
- Правитель не при чём! Я сама! -Гембра бросилась вперёд. нанося удар. Зазвенели мечи.
- Вы видите -она одна. Не теряйте времени. Вперёд без остановок! - командовал Рамилант. Гвардейцы медленно отступали, уходя от боя.
- Дорогу! Дорогу! -кричал Рамилант. Но дорога была преграждена.
Горожане плотной толпой окружили группу и не думая пропускать их дальше.
Послышались грозные выкрики.
- Бунтовщики!
- Изменники!
- Они натворили беззакония во дворце, а теперь сводят счёты на улицах!
- А нас за баранов держат!
- Я-начальник охраны правителя. А это - он указал на Олкрина и Гембру - опасные преступники. Они покушались на жизнь правителя…
- А почему же ты сам крадёшься, как вор? И не хочешь ли ты тайно вывести их из города?
- Разве так преступников водят?
- А девка вообще только что подошла. Уж я то видела!
- Слушайте! -вперёд выбился маленький сухонький старикашка с необыкновенно громким пронзительным голосом.
- Я всё знаю! -авторитетно заявил он. -Вот эти - он показал рукой на Рамиланта и его подчинённых, - изменники и бунтовщики! Они хотели отстранить Тамменмирта от власти и теперь удирают из города. А кто это, - он показал на Олкрина, - я не знаю и знать не хочу!
Народ угрожающе загудел.
- Дорогу! -закричал Рамилант, размахивая мечом. Люди попятились и поначалу вокруг него образовался свободный пятачок. Но тут же кто-то из толпы ловко поддел его сзади длинной рогатиной и распростёртого на земле начальника вмиг разоружили и скрутили. Остальные пытались было занять круговую оборону в кольце, но им не сговариваясь помешали Гембра и Олкрин. Девушка отчаянно врубилась мечом в строй гвардейцев, пробив в нём брешь. Олкрин, в свою очередь, предчувствуя в ближайшие мгновения удар кинжалом, нанёс несколько грамотных пинков ногами в спины обращённых к толпе заговорщиков. Началась свалка. Замелькали мечи и палки. В центр драки полетели камни и гнилые овощи. Крики боли, брань и шум драки слились в сплошной гул. Напор толпы был непреодолим. Скоро все были разоружены и связаны. Поскольку Олкрин был уже и так связан и сопротивления не оказывал, с ним обращались помягче. Впрочем, один из брошенных камней попал ему в голову, оставив на лбу царапину и большую шишку. Гембру, всю вдоль и поперёк перекрученную верёвками подтолкнули к нему.
- Вы ответите за это. Вас будут судить за самоуправство! -продолжал угрожать Рамилант, но его никто не слушал.
- На кол бунтовщиков!
- На кол!
- На кол!
- Камнями их побить, как в прежние времена!
Перед Олкрином мелькали разъярённые грубые лица. Ремесленники, торговки, мастеровые… Взбешённая толпа была в числе тех немногих вещей, которых он по-настоящему боялся. Против этой безжалостной всесокрушающей стихии не было оружия. В предсказуемой простоте настроений и действий толпы было что-то до глубины души пугающее, что-то надчеловечески фатальное. Будто это не множество отдельных людей сложили свою волю воедино, а наоборот, все они растворились в одной всеподавляющей воле незримой внешней силы. Учитель сравнивал это с полётом стаи птиц, выстраивающихся в небе красивые фигуры. Каждая из них не знает как надо лететь, чтобы сохранить картину и тем более не может видеть эту картину со стороны. Но что-то извне направляет, подсказывает и платит за послушание несказанным блаженством слияния с другими и чувством силы и защищённости. Первое искушение сильного человека - искушение растворения в толпе.
- Перебить всех и дело с концом! -пробасил кто-то совсем рядом. Олкрин очнулся от своих мыслей.
- О чём задумался? -мрачно спросила Гембра.
- Лучше быть разорванным толпой, чем к ней присоединиться. Так Сфагам говорит.
Гембра вздохнула.
- Похоже, и правда разорвут…
Кольцо сжималось. Неистово тянущиеся руки уже хватали пленников за одежду.
- Послушайте! -раздался зычный голос.
- Тише, тише!
- Пропустите судью!
- Послушайте! -тучный судья с серебряным знаком чиновника третьего ранга на высокой чёрной шапке выступил вперёд.
- С каких пор честные горожане стали дикими варварами? С каких пор в Амтасе дозволен самосуд? Разве у нас нет законов. Из-за беззакония и беспорядков боги отступились от нашего города. Слышали, что в храме делается?
Толпа встревожено загудела.
- И обелиск на площади упал. -добавил кто-то со рядом.
- И вам этого мало? -продолжал судья. Вы хотите усугубить хаос и навлечь на город ещё больший гнев?
- Прикончить бунтовщиков -дело достойное. - пытался кто-то возразить.
- Разве в городе нет законной власти? Только правитель может решать, кого и за что наказывать. А если вы оспариваете его полномочия, то вы сами не лучше этих бунтовщиков!
- Верно, верно! -послышались голоса.
- Мы не знаем, что творится во дворце.
- О правителе со вчерашнего дня ничего не слышно.
- Может его убили уже. А мы их отпустим!
- Я не призываю вас их отпускать! -громко ответил судья. -Мы должны отвести их ко дворцу. Пусть правитель сам решит их судьбу!
- Правильно! Не уйдём, пока не увидим правителя!
А не пустят - войдём во дворец силой! Тут у нас с утра люди собираются…
- А если правитель… Если с ним что-то случилось, тогда их судьбу решит городское собрание. Но я уверен, что Тамменмирт выйдет к нам. А уж он виноватым не спустит. Это мы все хорошо знаем! -закончил судья.
Народ одобрительно закивал. Послышались даже смешки.
- Во дворец!
- Во дворец!
Связанных пленников потащили через базарную площадь в сторону дворца.
- Жаль я тебя не прикончил, змеёныш! -прошипел Рамилант Олкрину. Тот ответил неожиданно беззлобным и даже сочувствующим взглядом. Удивление Рамиланта прочлось даже сквозь гримасу злобы.
- Зато Гембра в долгу не осталась.
- А ты знаешь, красавчик, твоя подруга меня повесить намылилась. Только она теперь сама с палачом поближе познакомится… Такой интересный мужчина! Завидно даже!… Но ты не расстраивайся, про тебя тоже не забудут!…

* * *

- Жизнь правителя спасена, -сказал Сфагам, выходя из алхимической кухни. - А Римпас умер, - тихо добавил он.
Правитель ещё нетвёрдо держась на ногах показался в дверях вслед за монахом. Их тут же обступили слуги, лекари, воины.
- Ты спас меня, -сказал Тамменмирт Сфагаму. - И об этом мы ещё поговорим.
- Это он тебя спас, -монах кивнул на тело Римпаса, которое слуги выносили из комнаты, - а я только кое-что доделал. Если бы ты получил такую царапину, как он…- Сфагам мрачно покачал головой.
- Ну ладно, ладно. -улыбнулся правитель, - ты скромен, я знаю. А это надолго? -он протянул лекарю перевязанную руку с немного распухшей кистью, с трудом сгибая и разгибая пальцы.
- Э-э-э. -лекарь поднял вверх брови и неопределённо сжав губы.
- Завтра к утру пройдёт, -ответил за него Сфагам. - Опоздай мы на немного и руку пришлось бы отнимать. А ещё ненамного - и я был бы уже бессилен.
- О,Тамменмирт! Наконец-то я к тебе пробился! -по коридору, путаясь в своих пышных одеждах, воздев руки вверх, нёсся Асфалих.
- Я с утра в полном неведении! Говорят, что ты отрёкся. Но ведь это так на тебя не похоже! Я сразу почуял недоброе! А потом сказали, что ты болен, а потом -убит! Хвала богам, ты жив!
Тамменмирт с устало обречённым видом позволил заключить себя в объятья.
- Что я только не перенёс, пытаясь добиться правды! У вас так всегда праздники начинаются?
- Нет, -смеясь ответил правитель, - при мне - в первый раз. И в последний… Уж теперь-то я позабочусь!…
- Правитель! Со стороны базарной площади собрались люди. Они задержали тех, кто вышел из северного портала. Рамилант с ними. Они готовы с ними расправиться, но хотят услышать твоё решение…
- Довольно! Я всё понял. Скажи людям, что я сейчас выйду на балкон. Нет я спущусь вниз прямо к ним. Эй! Горячую воду и новою одежду!
- Давно всё готово, правитель!
Неторопливо спускаясь к народу по главной дворцовой лестнице в широкой белоснежной с золотыми украшениями одежде, с диадемой с гербом города и вензелем - знаком верховной власти, Тамменмирт был великолепен. В окружении воинов, слуг и герольдов он смотрелся как алмаз в дорогой оправе. Толпа притихла.
- Властитель приветственно поднял руку.
- Правитель жив!
- Тамменмирт с нами!
- Мир городу и мир вам горожане! -громко провозгласил он.
Толпа ответила гулом одобрительных возгласов.
Рука правителя вновь возделась вверх, призывая к тишине.
- Вчера, в преддверии праздника, во дворце произошла измена. Кучка заговорщиков и предателей вознамерилась узурпировать власть, покусившись на мои законные полномочия и на саму мою жизнь. Они совершили гнуснейшие преступления, среди которых и убийство начальника городской армии Валтвика.
Толпа приглушённо загудела.
- Весь список их злодеяний будет объявлен позднее. А сейчас я хочу показать вам их. Вот они! Рука правителя описала в воздухе изящную дугу, указав на группу связанных пленников.
Толпа грозно загомонила, ожидая дальнейших слов правителя. Но тот держал эффектную паузу. Он умел говорить с народом.
- Вот возьмут и вздёрнут за компанию! -мрачно пошутила Гембра.
- Не беда, главное, что потом разберутся. - Не замедлил с ответом Олкрин
- Правитель! Прости, что прерываю твою речь! Вперёд с поклоном выступил верховный жрец храма Интиса.
- Вода в священном источнике вновь стала чистой. И трещина в алтаре исчезла! Это чудо видели десятки людей! Расположение богов вернулось к нам!
- Вы слышали! -обратился Тамменмирт к народу, -Конец беззаконию, конец преступлениям, конец измене - и милость богов снова с нами! Но, - продолжал он, переждав бурю восторженных криков, - во всё происшедшем есть и моя вина. Это я вовремя не распознал изменников. Это моя доверчивость и беспечность позволила им взлелеять свои подлые планы…
Умение прилюдно признавать свои ошибки было одним из сильнейших ораторских козырей Тамменмирта. Тогда как большинство его облечённых властью коллег не в силах были переступить через своё непоколебимое чванство и самодовольное презрение к подданным, он способен был с неподдельной, на первый взгляд, искренностью покаяться перед народом в проступках, показывая, при этом богатейшую гамму эмоций от тягостного сомнения до неистового самоуничижения. И это самоунижение неизменно имело обратной стороной небывалое, недостижимое для других возвышение в глазах простых людей. Обезоруживались злые языки. Сплетни и слухи становились пресными и не возбуждали фантазию черни. А главное, живое сочувствие к человеческим слабостям правителя сплачивало и подчиняло подданных надёжнее силы и устрашения, удостоверяя его вторую надчеловеческую властную природу.
- Итак, прощаете ли вы мне мои ошибки? -спросил правитель, закончив недолгую, но страстную самообвинительную речь.
- Народ ответил ободряюще-восторженным криком. Кто-то даже громко плакал.
- А теперь, спрошу я вас, простим ли мы их? -рука Тамменмирта вновь указала на пленников.
- В ответ послышался грозный рёв.
- Вот и я так думаю. -спокойно- деловитым голосом сказал правитель.
Гембра и Олкрин тоскливо переглянулись.
- Но не все, стоящие здесь -преступники! - голос оратора вновь набрал мощь.
- Они -он указал на Гембру и Олкрина, - лишь недавно появились в нашем городе и ничем нам не обязаны. Но они рисковали жизнью, преградив путь изменникам. Освободить их и вернуть им оружие! Отныне и навсегда они - внесены в списки полноправных граждан Амтасы. И при любых обстоятельствах город не оставит их своей помощью и защитой!
Затёкшие кисти рук не слушались и Олкрин никак не мог пристроить меч, а Гембра долго путалась в верёвках, не столько помогая, сколько мешая их снимать. Наконец, их подвели к правителю и поставили рядом с ним лицом к народу.
- А сейчас вы увидите человека, который не только спас мою жизнь, но и сорвав планы изменников вернул нашему городу мир и порядок! -Тамменмирт эффектно отступил в сторону, картинно оборачиваясь назад. Сфагаму ничего не оставалось, как выйти вперёд из под тени дворцового портала. "Теперь по городу спокойно не погуляешь." - с сожалением подумал он, отпуская учтивый, но сдержанный поклон в ответ на лавину восторженных голосов. Избегая продолжения славословий, Сфагам отступил на прежнее место.
- Этого человека зовут Сфагам и он очень скромен. -прокомментировал правитель. Но я думаю, вы его хорошо запомнили.
"Да, на улицу теперь лучше и не выходить." - окончательно решил монах.
- А теперь, когда мир и порядок восстановлены, мы все можем готовиться к празднику! Да здравствует город! Да здравствует Амтаса!
Восторженный рёв долго не стихал. Он ещё некоторое время врывался в дворцовые окна, хотя правитель уже давно вернулся в свои покои. Вид его был мрачен. Надолго уединившись, он никого не хотел видеть, лишь изредка приказывая принести вина.

Глава 17.

Молочно- кремовые струи облаков каскадом летели вниз с розового неба, окутывая причудливые формы гор. Они извивались, закручивались и сгущались приобретая несвойственную воздуху плотность. И было уже неясно -где облако, а где гора. Стихии вели разговор, пронизывая друг друга. Текучие и всепроникающие силы связывали в едином потоке становления форм и землю и небо, и всё, что на земле, и всё, что в небе. В этом неостановимом потоке мерцали полуоформленные образы, то ли созданные рукой художника, то ли вспыхнувшие в заворожённом уме созерцателя. Лики горных духов, диковинные фигуры демонов стихий, камни, похожие на цветы и цветы похожие на камни. И каждый сколок этих мерцающих россыпей говорил больше чем цветы и камни вместе. Стоило чуть сместить точку вглядывания и все лики и все фигуры разбегались и прятались, будто растворяясь в водовороте форм. Но их место занимали новые, не менее причудливые. Весь этот перетекающий и изменяющийся мир был пронизан одной организующей силой и его движение подчинялась единому ритму. От него нельзя было оторвать глаз. Мозаика погружённых в цветовое марево пятен-лоскутков, складываясь при движении взгляда то так, то этак, как бы приглашала глаз к игре. Каждый лоскуток, увязываясь с соседним, намекал на образ и глаз сам того не замечая, начинал достраивать, нет, не достраивать, а видеть, недостающие черты! Вот россыпь алмазных блёсток, выступивших из молочно-сиреневого облака нимбом закружилась возле горного пика, и обернулась полами шляпы, нависшими над усталым лицом…А само облако превратилось в птицу- вестника…
Сфагам с трудом оторвался от книжной страницы. Маленькая миниатюра при долгом вглядывании раздвинула границы и затянула взгляд в бесконечность своего мира. "Художник думает, что служит кому-то или чему-то. Думает, что поклоняется, прославляет, объясняет… А на самом деле, он всегда просто создаёт свой собственный мир, хотя сам часто об этом не догадывается или даже боится так думать. Он даже не знает, какие законы действуют в его мире, и что именно говорит его кистью тот, кто знает, что говорит. Но ведь и мир создаётся по-разному. Кто-то создаёт мир, таким, каким он кажется простому зрению. Мир, состоящий из множества отдельных, отпавших друг от друга вещей, где каждая из них застыла и остановилась, став привычной. Если художник видит свой мир только таким, то ему достаточно простого зрения. Хотя нет, он должен уметь располагать весь этот мир отдельных вещей в порядке, чтобы их пёстрая мозаика не рождала хаоса. И тогда, художник может поведать нам о разных, протекающих во времени событиях, заставить изображённых людей разыграть сценки со смыслом, обратить наше внимание на то важное и священное, что окружает нас, но распылено вокруг. Но мир отдельных вещей - людей, домов, утвари, гор, вод, животных, деревьев - это мир старый. Мир установившийся и застывший. Вещественные оболочки, как затвердевшие маски-обманки скрывают вечное и текучее Единое. Само Единое нельзя ни увидеть, ни изобразить. Но первозданные стихии, приводимые им в движение и пронизывающие все вещи изнутри - это мир вечно молодой. Немногие мастера, создавая свой мир, способны погрузиться в созерцание этих стихий. Но тогда они становятся соавторами богов. Когда мастер обводит образ ясным контуром - это значит, что его сознание провалилось в созерцание отдельных вещей. Вещь застыла, отпав и отгородившись от Единого. А мастер, сколь не сладостно его созерцание глубин образа - уже не творец вселенной, а что-то вроде церемонимейстера, решающего кого куда поставить и какую роль играть.
Сфагам перевернул страницу.
"Услышь незаданный вопрос, лови несказанное слово. Тот ветер, что приводит в движение вселенную и рождает формы, оставляет следы в остановленном звуке в недописанной букве, в недорисованной линии. Иди от конца к началу, от сделанного к первозданному, от знака к мысли, от мысли к переживанию. Отбрось внешнее и увидишь форму форм. Она принизывает всё, но ни в чём не застывает…
- Я тебе не помешаю? -Ламисса осторожно присела на край низкой каменной скамьи, опоясывающей маленький водоём с фонтанчиком.
- Нет. Мне трудно помешать.
Женщина уверенным движением откинула назад свои густые золотые волосы.
- Ты такой молчаливый. И задумчивый всё время. И ходишь плавно и медленно… Говорят, ты во дворце перебил кучу гвардейцев. Я б никогда не подумала…
- А ты и не думай. -Сфагам оторвался от книги. - Во дворце сражался воин первой ступени. Он, когда надо, во мне просыпается. Вот он-то их и перебил.
Ламисса улыбнулась.
- Весь город только о тебе и говорит. А ты не пьёшь вина, почти ничего не ешь, кроме яблок.
- Берегу силы.
- Ты не принимаешь приглашений достойных мужей, которые с утра приходят в наш дом. Скоро праздник начнётся, а ты так и будешь сидеть в этом тихом дворике наедине со своими мыслями?
- "Пусть мир падёт, пусть рухнут троны, пусть воцарится тьма везде, но я же буду у фонтана следить за бликами в воде." Сфагам с улыбкой процитировал известного придворного сочинителя старых времён.
- Наконец-то ты улыбнулся. А так, я даже тебя боялась.
- Боялась? Вот уж зря…Весь город, стало быть, говорит? Потому-то я здесь и сижу. Славный у вас дворик. Как раз для одного человека. Ну, может быть для двух. Зачем больше? А фонтан -это же маленькая бесконечность. Что может быть приятнее бесконечности посредине надёжно ограждённого места? А в городе совсем другая бесконечность. Дурная… К тому же, город хочет посадить меня на золотую цепь и прибить к нефритовой доске золотыми гвоздями. А зачем мне это нужно?
- Ты спас правителя и весь город. Другой бы на твоём месте…
Сфагам почти смеялся, прикрыв лицо рукой.
- Нет, мне здесь больше нравится. И цветы здесь подобраны прекрасно. Не иначе, как твоя работа.
Ламисса смущённо кивнула.
- Я у тебя хотела спросить…
- Спрашивай.
- Помнишь, ты рассказывал о своём отце… А про мать ты не сказал ни слова. Какая она была?

Предыдущая страница 13 Следующая страница


Начало игры 14

- Мать была полной противоположностью отцу. Она бы очень тихой и спокойной. И всё делала неторопливо и основательно. Она никогда не ругала и не наказывала меня. Она просто иногда смотрела на меня грустным взглядом. И это действовала на меня так, что я очень боялся её огорчать.
- Послушай…, -лицо Ламиссы стало серьёзным, несмотря на все её старания придать тону небрежность, - а эта Гембра…, она тебе кто?
- Даже и не знаю, -задумался монах, не пытаясь скрыть, что не готов к этому вопросу, - Судьба столкнула нас недавно. Всё это выглядело случайным… Но чем дальше, тем очевиднее для меня, что это не такая уж случайность.
- Ты её любишь?
- Я вижу, что её судьба начинает сплетаться с моей. Но не знаю, хорошо ли это.
- Она очень смелая. Даже отчаянная. Тебе нравятся такие женщины?
- Дай мне разобраться самому. Тогда я отвечу даже на те вопросы, которые ты сейчас хочешь задать, но не решаешься. Огонь должен быть огнём, вода -водой. Каждый должен следовать своей природе. Не надо выбирать меж огнём и водой. Надо найти в себе созвучие и тому и другому…
- Но настоящая любовь у человека одна.
- Ты права. И это твоя правота. Мне нечего тебе возразить. Но и делать с твоей правотой мне нечего. Кто знает на сколько частей разорвана наша внутренняя природа, и какая из её граней вспыхнет в сознании… Значит, от выбора не уйти?
- Я даже не знаю, нравлюсь ли я тебе…
Из- за клумбы мелькнула золотисто-коричневая накидка хозяина дома.
- Ты творишь чудеса Ламисса! Сегодня ещё никому не удалось вывести нашего героя из раздумий.
- Мы решили немного поразмышлять вместе. -ответил Сфагам.
- Увы, ваши размышления придётся прервать. Из дворца пришли посыльные. Тамменмирт ждёт тебя. Гембра уже там.
- А Олкрин.
- А он там уже с утра. Сидит в дворцовой библиотеке. Правитель разрешил ему выбрать любые книги.
- Ну вот и готова золотая цепь, -вздохнул Сфагам, убирая книгу.

* * *

Всё утро правитель посвятил неотложным делам. После ночи тяжкий дурман из головы выветрился окончательно. Если вчера ему до последнего момента не верилось, что всё окончится для него благополучно, то сегодня всё произошедшее накануне казалось невероятным дурным сном. Конечно, эхо душевного потрясения будет звучать долго. Но уроки правитель уже извлёк.
Пока многочисленные слуги приводили в порядок дворец после бурных событий вчерашнего дня, работа в приёмном зале кипела. Делались новые назначения. Подробно выяснялось, кто как вёл себя во время переворота. Одновременно велось дознание по делу главных виновников. Делались распоряжения о подготовке к празднику. Правитель и раньше вникавший во все мелочи даже в хозяйственных делах, теперь и вовсе не упускал ни одной детали. Теперь его любимая шутка о том, что он экономит на жаловании пятнадцати чиновников, похоже, переставала быть преувеличением.
Наконец, дела были закончены и правитель, преодолевая труднообъяснимое чувство притягивающего страха в сопровождении охраны направился в подземные помещения дворца. "Это, как больной зуб" - думал он. "Болит, а надавить хочется…"

* * *

- Хоть бы узнать, чего там? -Динольта растянулась на соломе и закинув голые руки за голову, уставилась в потолок.
- Эй, красавчик! Чего там слышно? -рыжая пыталась зацепить идущего по коридору стражника. - Где главный-то наш? Без него-то скучно!
- Ты скажи спасибо, что на допросы не таскают. Там бы тебя сразу развеселили, -глухо проговорил мулат.
- Может и правда, послабление выйдет. Я ведь только вещи относил… -робко заговорил мальчишка.
- Жди, как же! Будут они разбираться! -парировала пышка.
- Так что готовься, малый! С нами рядышком болтаться будешь, как миленький! И не надейся!
- Что те, что эти -всё одно удавят, - заключила Динольта.
- Это точно! -согласилась Гелва.- Знаю я их обещания!
Замок заскрежетал как-то по особенному громко и противно. Вошли караульные, за ними офицер, а за ним - и сам правитель в сопровождении палача. По походке Тамменмирта и поведению охраны всё сразу стало понятно. Шайка сгрудилась в кучу возле дальней стенки, ловя каждый жест правителя. Тот присел на знакомую уже каменную скамью напротив и задумчиво, не торопясь, стал разглядывать своих недавних сокамерников. Ему интересно было наблюдать за выражениями лиц в этот самый первый момент, пока он ещё ничего не сказал и ничего не дал им понять. Насторожённый скепсис рыжей, удивление, перекрывающее испуг у пышки, отстранённое равнодушие мулата, угрюмая злоба Гелвы, напряжённое ожидание Динольты, фальшивое добродушие детины…Но явственно чувствовалось, что стоит сделать хотя бы один мирный жест или намёк, как всё это разнообразие мгновенно обратится в постыдный парад лизоблюдства и заискивания.
Правитель сделал знак рукой и палач присел рядом.
- Скажи, Фриккел, ты что-нибудь понимаешь в человеческой природе? Я -нет. Ты посмотри на них…
- Имею наблюсти замечание, -ухмыльнулся палач,
- Ну-ну? -улыбнулся в ответ правитель. Манера изречений Фриккела всегда приводила его в состояние весёлого восхищения.
- В каждом преступнике живёт не кто-нибудь, а варвар. Я бы сказал, не живёт, а плохо прячется. А варвары -люди чрезвычайные. С позволенья сказать… Сколько их не допрашивал - а всё не пойму.
- Ты хочешь сказать, что варвар хочет всё иметь, но ничего не хочет делать, как только ломать и грабить.
- Это да… Но кроме того, здесь ещё зарыта и более глубокая собака. Варвар лица не имеет. Скажем, значит, вот. Варвар-кочевник -если наступает, то всей оравой, без строя, без порядка, несётся, как зверь и не видит ничего. А как чуть что не получается - драпает с тем же остервенением, всей кучей, не глядя. Лица нет… Вот и у воров также. Они, похоже, и не замечают границу рубежа, когда им задницу лижут - и когда они… А здоровье какое. Пока в бараний порошок не сотрёшь - толку не добьёшься. Но правило одно - "Правда - хорошо, а неправда лучше!"
- Мне кажется, ты просто путаешь человека простого и благородного. Деревенские жители тоже непосредственно предаются чувствам и, как ты говоришь, не имеют лица, а люди благородные и образованные, живущие в городах носят множество масок и поведение их всегда подчинено правилам, без соблюдения которых они не могут ответить даже, кто они такие.
- У сельских тоже есть лицо. Я имел с ними дело. Знаю. У них есть правила, через которые они не могут переступить. Есть и та сдержанность, которую так ценят благородные горожане. Все, кто имеет отведённое место в мире и укрепляет в нём порядок -имеет лицо и правила. Крестьянин держит порядок, а варвар - ломает. Поэтому крестьянин имеет лицо, а варвар - нет. За крестьянином всегда стоит незримая деревня. Судья невидимый. Откуда и правила. Откуда и лицо. Деревня отовсюду смотрит на него строгим взглядом. Я бы сказал, под взглядом строгого угла. И проверяет все его дела и мысли. Даже у раба может быть лицо… Если, конечно, рассмотреть угол под другой точкой… А эти… Эти - варвары. Для них весь мир - добыча. Что-то ухватили, а что-то ещё нет. Вот и вся разница. А люди - есть людишки - препятствие вокруг добычи. Значит, устранить надо. Кого силой, кого хитростью - вот и вся разница.
- Да. Не будь ты прирождённым палачом, быть бы тебе первым советником.
- Не хочу! Лучше уж поэтом…
- Да-а… Если так подумать, то и среди городских жителей немало варваров. Они только приспособились к правилам городской жизни, где каждый должен заниматься делом. А на самом деле, только и думают, как бы чего где урвать, ничем не прибавив ни порядка, ни богатства города. А ведь ты прав, настоящий крестьянин даже яблока с дерева почём зря не сорвёт. А этим -что вода в реке, что деньги в чужом кармане. Что кролика убить, что человека… Однако заскучали что-то наши друзья.
Всё это время шайка напряжённо вслушивалась в философическую беседу, тщетно стараясь понять её смысл, а главное определить, что из всей этой заумной белиберды может практически вытекать для них.
- Ну а вы что скажете? -обратился к ним правитель. Согласны?
- Мы тебя чтим, правитель!
- Прости нас!
- Не держи зла!
- Тут в тюрьме у кого хочешь ум за разум зайдёт…
- Ты прав, -кивнул Тамменмирт к палачу.
Тот улыбнулся, ехидно растянув рот до самых оттопыренных ушей.
Детина, кинувшись к ногам правителя, бормоча невнятные льстивые мерзости, стал угодливо хихикать.
- А ты чего смеёшься? -вдруг серьёзно спросил Фриккел, глядя прямо в глаза мазурику. - Я ведь тебе коленные чашечки вырежу, подцеплю на крюк вниз головой, как свиную тушу, оболью уксусом и - кожаной плёткой отработаю пока не сдохнешь. Но ты ещё успеешь порадоваться, что легко отделался.
Детина онемел. Его толстые губы тряслись от ужаса. Он пытался что-то сказать, но из его рта вырывались одно лишь нечленораздельное блеяние.
- Вот, полюбуйся, правитель, -человек без лица!
Тамменмирт вздохнул.
- А насчёт лошадей -это ты неплохо придумал. У нас такого давно не было.
- Нет! Не надо! Закричал детина, наконец обретя дар речи. -Это ведь не по закону! Ты ведь справедлив. Ты ведь чтишь закон…
- Что скажешь, Фриккел? Как быть с законом?
- Как быть? Ха! Я скажу! Сейчас я скажу самое главное! Самое! Главное! -Палач выдержал театральную паузу.
- Закон! Закон… Закон -ширма для варвара. Высшая справедливость состоит в том, чтобы судить каждого по тому закону, по которому он живёт! Всё остальное - сладкие иллюзии прекраснодушных мечтателей.
- По какому закону ты живёшь? А малый? Ты и вы все?
Детина не отвечал, продолжая трястись.
- Нет у вас закона! А это что значит? А это значит,… -Фриккел назидательно поднял вверх палец. - Это значит - с варваром - по варварски! Если в ваших глазах чужая жизнь не стоит ни гроша, то и ваша жизнь стоит ровно столько же в глазах закона! Вот так я имею понимать упорно окружающие момент обстоятельства!
- Браво, Фриккел! Моим учёным книжникам есть чему поучиться у философа топора и верёвки! -правитель долго смеялся, с трудом переводя дух. - Не обижайся… Твои слова серьёзны и даже очень. Мне просто нравится, как ты говоришь.
- Ну а с вами… С вами будет так…Вы мне больше не интересны. Что вам положено по закону?
Рыжая кокетливо скорчила выразительную гримасу обведя пальцем вокруг шеи.
- А может не надо, а? Перед праздником всё-таки…-глухо проговорила Динольта.
- Да, праздник, ведь, -плаксиво добавила пышка.
Продолжая наблюдать за выражениями лиц, правитель выждал пока шелест робких просьб и оправданий сойдёт на нет. Наконец он легонько хлопнул рукой по колену. Шайка замолкла.
- Как и положено по закону, вы все будете публично повешены. Хотя я не лишу Фриккела удовольствия подсластить эту скучную сцену какими-нибудь маленькими невинными выдумками. А чтобы эти выдумки были действительно маленькими и невинными вы, по случаю праздника, развлечёте народ на площади перед тем, как вас повесят. Вы ведь по этой части мастера, не так ли?
- Действительно, -добавил палач, - я работаю - вы выступаете, я вешаю - вы болтаетесь, а вместе мы делаем одно большое и полезное дело - развлекаем народ!
- А ты… -продолжал правитель, брезгливо глядя на детину. Ты слишком старался… и слишком уж ты отвратителен. Какова твоя роль в представлении?
- Он не участвует в представлении… -ответил за детину мулат.
- Тем лучше. Я пожалуй, отдам тебя Фриккелу с потрохами. Он заслужил. И ты заслужил. Пусть поиграет с тобой при народе. Уж он то придумает что-нибудь весёленькое.
- Не любишь лошадей? -нежно спросил Фриккел, приподняв за волосы голову ползающего в соломе детины. - Ну и правильно. Я тоже. Зачем они нам нужны? Ещё лошади какие-то… А руки на что? Проще надо, проще! Ну ничего! Развлечём публику. Ты уж меня не подведи! - он потрепал детину по щеке и вышел вслед за правителем.
- Да! Обыщите их получше, -приказал Тамменмирт охранникам выходя за дверь, - а то порошочки у них какие-то…
Дверь закрылась.
- Ну вот, теперь хоть всё ясно! Ладно ещё просто повесят, -сказала Гелва.
- Если бы просто! Не слышала что ли? Неизвестно, что этот лысый ещё там придумает, -возмущённо затараторила пышка.
- Я не лысый, а бритый! -донёсся из коридора удаляющийся голос палача, - сколько раз можно повторять!
- Что бы ни придумал, нам всё-таки повезло, -Динольта снова уселась в свою любимую позу, обхватив колени руками.
- А вот тебе не повезло, -сказал мулат детине.
- Да. Ты уж и в самом деле перевыпендривался как вошь на бархате, -подытожила рыжая. - Не донимал бы ты его, висел бы себе тихо, как все честные люди. А так…
Детина забился в угол, выгнав оттуда паренька и тоскливо зарыдал, закрыв голову руками.

Глава 18.

"Насколько проще было править в прежние времена. Все решения принимали боги, а правители только исполняли. Не было сомнений, не было мучительного выбора. Только слушай… Внимай. А какой твёрдостью, какой непоколебимой уверенностью обладали владыки давних веков. Говорят, мы более свободны от капризов богов, чем они. Но что проку в этой свободе, когда не знаешь, что с ней делать? Неизвестно, ещё что лучше: быть игрушкой в руках высших сил или вовсе их не чувствовать. Но нет… Я чувствую…" Тамменмирт сидел в глубоком кресле, машинально перебирая янтарные чётки.
"Нет, я ещё не потерял связь с высшими силами. Это они сделали меня правителем и они помогли сохранить жизнь и власть. Значит, я им нужен. Значит, я должен ещё что-то сделать… А что? Почему я этого не знаю? Почему они мне не говорят? Это как везти телегу с чужими горшками в горах не зная дороги. Если небо молчит или говорит загадками, то лучше быть рабом. Хотя бы знаешь своё место…"
- Я не виновата! Это он меня изнасиловал!
- Да неужели? И сколько раз? -рука палача слегка показала вниз.
Опустившись ближе к жаровне ноги Аланкоры неистово заплясали в воздухе. Полумрак зала допросов огласился оглушительным криком и визгом.
- Ну-ну… Не верю! Ещё не больно. -Фриккел устроился поудобнее на своём стульчике.
Правитель поднял голову.
- Я хочу знать, кто всё это придумал.
- Он! Всё он! Ой, жжёт, не могу! Скажи ему!…
Правитель слегка кивнул палачу. Блок заскрипел и ноги бывшей хозяйки города поднялись немного вверх.
- Та-ак. А что нам скажет любовничек? -Фриккел не спеша подошёл к станку для растягивания конечностей, на котором был распят Рамилант. Пальцы палача артистично щёлкнули в воздухе. Верёвки натянулись.
- А-а!-вскрикнул истязаемый.
- А-а-а-! -передразнил палач.
Рамилант взвыл от боли. Фриккел ответил ещё более громким ёрническим собачьим завыванием.
- Ну а по существу? -вдруг спокойно и тихо спросил он, припав к лицу Рамиланта.
- Это она… Соблазнила… Давно ещё… О-о-о! Потом подбила на заговор… Говорила, будем вместе править… -Зубы Рамиланта мучительно сжались. На губах выступила кровь.
- М-да… А между тем, однако, свидетельства доказательствуют о противном. И ещё о каком противном…Ну вот. Замкнулся круг… -расстроенным голосом сказал палач, - Подводишь ты меня… О себе бы подумал… Ты, расфуфыренный павлин! Ты всегда пропускал меня мимо ушей! А кто ты такой? Кусок мяса! - Щелчок пальцами и Рамилант завопил уже во весь голос.
"Как всё- таки, слаб человек." -думал Тамменмирт. "Мы думаем, что можем всё, строим планы, плетём интриги, пытаемся познать судьбу и управлять другими людьми. Но стоит разболеться зубу и чего стоит вся наша самоуверенность и всё наше могущество? И вся мудрость, и достоинство, и полёты фантазии. Насколько же мы подчинены нашей плоти! Вот она уж никогда не оставит нас своим вниманием и своими требованиями. Она всегда знает, что ей надо и каким путём пойти. Этак позавидуешь лошадям и собакам…"
- Итак! Мысль о заговоре пришла вам одновременно. Я правильно понял? -правитель встал с кресла и подошёл к бывшей жене.
Допрашиваемые не отвечали.
- Значит, правильно. А это, в свою очередь, означает, что и вина ваша одинакова.
Подвешенная за руки Аланкора продолжала судорожно извиваться. Растрёпанные волосы с остатками завивки почти совсем закрыли лицо.
"Странно, почему я раньше не замечал этой родинки под мышкой?" - подумалось правителю.
- У меня к тебе последний вопрос. Ты много чего натворила. Скажи, какое из преступлений ты считаешь главным?
- Если б я тебе не изменила с ним, ничего бы и не было. А дальше будто бесы вели…
- Эти бесы ведут тебя от рождения.
- Но ты вполне заслуживал…
- Да! И я уже получил то, что заслужил. И ты получишь по заслугам.
- Послушай правитель, последнее время мне все только и делают, что мешают. Не дают с людьми пообщаться!… Ещё немножко и они бы нам такое порассказали… С подробностями. -обиженным голосом вступил палач.
- Тошнит меня от этих подробностей. Хватит… Хотя ты можешь ещё с ними потолковать, -правитель сделал знак рукой. В комнату вошёл писец. - Пусть запишет эти самые подробности. Без меня. Только говори поосторожней. Калек казнить непристойно.
- Ну вот, опять поосторожней…Неприкасаемый какой народ пошёл…
Рамилант тоскливо взвыл.
- Эй! -крикнула Аланкора вслед уходящему правителю, - я тебе не какая-нибудь!… Я не хочу болтаться рядом с этим сбродом!
- А кто сказал, что ты будешь болтаться? Для тебя -другое наказание. Подобающее.

* * *

- Выходит, я обязан тебе жизнью?
- А я, выходит, раб твоей благодарности?
Тамменмирт расхохотался.
- Давай будем друг с другом попроще.
- Давай. -Сфагам кивнул с лёгкой улыбкой.
- Пойдём, я хотел бы с тобой побеседовать.
Сопровождаемые эскортом слуг они направились вверх по главной дворцовой лестнице.
- Твой ученик -скромный малый. Ничего не хочет брать, кроме книг. Это плоды твоей науки?
- Такова его природа. И мне это нравится.
- Да, весьма похвально. Столкнувшись с ним, я стал лучше понимать тебя… А подруга твоя, как я посмотрю, знает толк в оружии. Из всей кладовой выбрала не самое дорогое, а самое удобное. То, что для неё подходит. А чтоб так измеряли ширину меча я вообще в первый раз вижу. Но золотую цепь с храмовым амулетом и гербом города я её всё-таки взять уговорил. Еле-еле. Строптивая девка, что ни говори! Зато, наверняка с темпераментом, верно?
- Не без того.
Они устроились полулёжа за низким столом в покоях правителя. Стены небольшой комнаты были отделаны белым мрамором. С потолка свисали полупрозрачные драпировки, отражаясь во множестве высоких бронзовых зеркал. Слуги, уставляющие стол лакомствами бесшумно возникали из-за них словно призраки.
- Так вот… -Тамменмирт напряжённо задумался, глядя в сторону.
- Если слишком долго носить маску -отвыкнешь от собственного лица. Зачем тратить силы на игры в мелкой воде? После них ничего не остаётся.
- Да… Ты меня поймёшь. Мне было над чем подумать после этого… Но вопрос мой -ещё давнишний. Власть ли принадлежит мне или…
- Или ты ей?
Правитель кивнул.
- Что любишь -от того и зависишь. Это самый простой ответ.
- А не самый простой?
Сфагам, не спеша отпил вина из золотого кубка.
- Сегодня у тебя хорошее вино. В его букете чувствуется умиротворённость.
- Ты изменяешь своим привычкам? -улыбнулся Тамменмирт.
- Я не раб своим привычкам. С этого и начинается тот самый непростой ответ. Человек одинок… Одинок по своей природе. Крик новорожденного младенца - это крик одиночества. Проснувшаяся душа обнаруживает, что оказалась в разорванном мире, где всё противопоставлено всему и надо непрестанно выбирать. Тогда душа строит крепость и называет эту крепость - "я". Но чем выше стены этой крепости, тем сильнее стремление их раздвинуть. И тогда душа понуждает "я" искать слияния с миром. Но слиться Единым - источником всего сущего, можно лишь разрушив стены крепости и убив "я".
- Это путь аскетов.
- Да. Не берусь я их судить. Соединяясь с Единым, они отвергают мир отдельных вещей изначально. Они пытаются сравнять стены крепости с землёй.
- Это блаженство сродни свободе мертвеца или неродившегося. Что в ней проку?
- Сколько не ломай стены крепости "я" -фундамент всё равно остаётся. Такова природа человека и она таковой останется, как себя не обманывай. Да и сломать стены можно только удалившись в горы или в пустыню. В гуще толпы - это совсем невозможно. Большинство людей идёт другой дорогой. Душа направляет "я" на сроднение с миром отдельных вещей и стены крепости расширяются.
- И как же выглядит это сроднение?
- Для большинства людей сроднение -это довольно короткий, не доходящий до сознания миг. Но ставшие на путь познания чувствуют это по-другому. Вот к примеру, ты знаешь, что значит съесть яблоко? Это значит, что нет в этот момент ни меня, ни яблока. Есть только сроднение моей природы с природой яблока. В этот момент я и яблоко узнаём себя друг в друге и здесь начинает мерцать образ Единого. А пробуждая Единое, мы хотя бы на время забываем о своём космическом одиночестве. Ты не думаешь о том, почему природа сделало яблоко круглым, ты просто переживаешь его круглость… Ну и так далее… Но это - простой пример.

Предыдущая страница 14 Следующая страница


15 Андрей Раевский

- Занятно… А дальше?
- Дальше… Дальше вот что. "Я" строит крепость, так?
- Так.
Чем ниже стены, тем лучше видно вширь, так?
- Так.
- Те, кто имеют низкие, но прочные стены своего "я" идут вширь, кругами природняя отдельные вещи. Их "я" как бы расстилается по равнине вещей.
- Это как?
- Ещё одно яблоко, ещё две лошади, ещё три дома, ещё пять рабов и так далее. Но Единое мерцает всё слабее и уже не человек, догоняющий горизонт бесконечности отдельных вещей природняет их к себе, а наоборот -они, связывая его "я" завладевают душой и заставляют себе служить.
- А у кого стены повыше?
- А те расширяют круг природнения в ином направлении. Познав конечность отдельных вещей, они идут дальше. И вот здесь-то Единое обманчиво набрасывает на себя личину Власти. Подчинять себе волю других людей, управлять их судьбами, определять события в далёких пределах -это ведь не то, что обладать отдельными вещами.
- О, да!
- От привязанности к вещам ещё хоть и с трудом но можно освободиться. От привязанности к власти -почти никогда. Власть даёт силу слияния с природой множества людей и тех сил, что ими незримо движут. Если ты угадываешь направление этих сил, они питают тебя и делают сильным. Разве можно чувствовать себя одиноким, когда тобой говорят тысячи голосов.
- Вот и полное слияние с Единым.
- Если бы! Ты забыл про стены крепости. Сливаясь с тобой Единое хочет сказать или сделать, то что сделать необходимо. А "я" хочет бесконечности Власти. Так распадается цель и средство, "я" и Единое. И вновь начинается погоня за бесконечностью. И плохо тому, кто вовремя не понял, что его свобода -это не воля бегущего от одиночества "я", а лишь попущение преследующего свои цели Единого.
- Да… Вкус власти привязывает человека навсегда…
- Если облечённый властью не может без неё жить, жертвуя ради неё всем остальным, то здесь понятно кто кем владеет и какова эта свобода.
- А есть ли мост между миром отдельных вещей и миром власти?
- Деньги. Они присущи и тому и другому. Ты не задумывался о причинах показной нелюбви к деньгам у жрецов и магов? Но, впрочем, не это главное. Главное, что есть и третий путь.
- Есть путь слияния с Единым, стоящий выше власти?
- Да, есть. Это когда стены твоего "я" поднимаются так высоко, что замыкаются в башню. С её вершины видно всё. Весь мир вещей и весь мир власти. С этой высоты ты видишь одновременно и начало, и середину и конец. Ты открыт всему миру и сливаешься с ним не выходя из стен башни, которые надёжно укрывают тебя от ветров хаоса. Не ты ищешь путь, а путь проходит через тебя. А ты, не теряя свободы, не мучаешься выбором и не совершаешь ошибок. И тогда твоя природа, не ломая стен крепости "я", говорит голосом Единого.
- И ты становишься подобным богам и демонам.
- Да. Хотя бы отчасти…
- Это твой путь?
- Да. Я пытаюсь по нему двигаться.
- И, похоже, небезуспешно.
- Кто знает?
Тамменмирт надолго задумался, время от времени поднося к губам кубок.
- Значит, что любишь -от того и зависишь?
- Именно.
- Что ж, это многое проясняет. Я вот если я, скажем, люблю женщину?
- Значит, от неё и зависишь.
- Выходит, любовь -главный враг свободы и особенно, для облечённых властью.
- Это тяжкий выбор.
- Но ты уже помог мне сделать его. А я ещё сомневался, думал может её помиловать…
- Кого?
- Аланкору. Но теперь… Дело ведь не в том что она оскорбила меня изменой и даже не в том что пыталась меня убить и всё прочее…Я хотел всё простить в последний момент. Ты ведь знаешь это чувство?
- Конечно.
- Теперь я избавлюсь от этой зависимости! Устроим праздник палачу. Он тоже, кстати сказать, навёл меня на кое-какие мысли…
- Я не уверен, что ты меня правильно понял. Но так обычно и бывает.
- Ну почему же? -усмехнулся правитель, будто стряхнув с себя ворох тягостных дум. - Вот почему бы нам временно не природнить по куску жареной курицы. Может быть, единение с её сущностью, хоть и не откроет нам лик Единого, но и во вред не пойдёт?
- В самом деле. Вреда не будет. Но будем честно предаваться чистым ощущениям, забыв о ложных именах и привычных суждениях. Это -первая и единственная курица в нашей жизни. Забудем на время даже само слово "курица".
- Что ж, за первый урок третьего пути! -правитель смеясь поднял свой кубок и подоспевший слуга наполнил его вином.

Глава 19.

Уже с раннего утра площадь была заполнена народом. Безобразно почерневшая голова Кривого венчала высокий шест в дальнем конце площади. Оттуда брала начало улица, где в специально выстроенных богатых домах селились заезжие купцы. Поёживаясь от утренней прохлады, горожане с ожиданием всматривались в затёнённый проём дворцового фасада. Недалеко от него прошлой ночью выросла большая и помпезная деревянная трибуна под высоким балдахином. Место правителя в верхнем ряду выделялось высокой резной спинкой красного дерева. С балдахина свисали гирлянды свежих цветов. Яркий пурпур роз оттенялся бледно-розовым цветом олеандров. В центре над сиденьем правителя в убранстве цветов тускло мерцал мраморный картуш с изображением Интиса - покровителя Амтасы.
А перед трибуной стоял знакомый каждому жителю города помост. Он был большим и широким, под стать самой новой площади - венцу строительных начинаний правителя. Хорошо была знакома горожанам и виселица. Её необычный силуэт был неизменной деталью облика площади. Эта виселица имела особую историю. Когда плотники, сколотили привычное нехитрое приспособление для повешения из обычных струганных брёвен, и водрузили его на помосте - за дело взялся сам Фриккел. Он привёл неизвестно откуда своих знакомых мастеров в уверенно руководя их действиями, стал придавать виселице художественный вид. Опорные столбы превратились в колонны с декоративными капителями, как бы передразнивая парадный вид колонн главного дворцового фасада. А перекладина была украшена небольшим резным фронтончиком. Но и это было ещё не всё. Косые опорные балки под лихим топориком палача превратились в игриво изогнутых дельфинов и тритончиков. Когда же главный дворцовый зодчий, со смехом наблюдавший за этой работой, предложил Фриккелу расширить виселицу, добавив пару опор в виде вырубленных из дерева фигур изящных речных богинь, палач назидательно поднял палец и под хохот зевак ответствовал: "Тебе ли не знать, что в искусствах надлежит руководствоваться вкусом и чувством меры. На виселице главное - что? Человек! Ничто не должно отвлекать от человека! Не говоря уже о том, что красота не должна довлеть над удобством. А сам же человек должен сознавать, что пребывает в окружении благородных форм, среди которых он есть наипрекраснейшая! Как мера всех форм! Но человек преходящ: приходит, остаётся на некоторое время и уходит в небытие. С глаз долой. И правильно - нечего тут долго… А красота остаётся!
Когда же поражённый архитектор заметил, что познание мер и форм - дело скорее учёных мудрецов, чем палачей, Фриккел с той же невозмутимой назидательностью заявил, что он в сущности, выше мудрецов, ибо те лишь познают мир, а он его, в добавок, ещё и переделывает и улучшает.
- И ещё! -продолжал витийствовать палач. - Глупомысленно смеясь над моей работой, ты являешь неспособность вникать во внутренние сущности внешних вещей. Ты ведь не смеёшься над украшением ворот или порталов, ведущих во дворец, храм, или обычный дом. Везде где есть граница и порог, там есть, стало быть, и незримые двери из одного в другое, где душа переживает особые ощущения. Потому-то и принято отмечать эту границу красивыми и назидательными изображениями, дабы направить душевным мыслям истинную правильность. А виселица - это ворота в мир мёртвых, то есть важнейшая из дверей. Как же тут обойтись без украшений и благородного утончения форм?
Случайные свидетели этого разговора превратили его в одну из городских легенд, а сама виселица стала едва ли не достопримечательностью. Во всяком случае, без неё площадь была бы уже не той.
Сейчас утренний ветерок легонько покачивал под перекладиной несколько свободно переброшенных верёвок с петлями. Крайняя верёвка, которая уже была надёжно закреплена вверху заканчивалась не петлёй, а зловеще поблёскивающим железным крюком. Под петлями вместо обычных чурбаков или скамеек стояли высокие, в половину человеческого роста чем-то туго набитые мешки. Другие приспособления, которые появились на помосте также лишь этой ночью вызывали оживлённые споры в толпе. Помимо обычной плахи, на помосте стоял невысокий толстый столб с плоской круглой подставкой наверху. Подставка была слишком маленькой и хрупкой для колесования и это возбуждало воображение любителей зрелищ, заставляя гадать над причудливыми фантазиями палача. Его подручные с профессиональным достоинством что-то деловито подтаскивали, готовили место для огня и устанавливали над ним котёл, возились, крутились, носились взад-вперёд, но ни слова не отвечали на вопросы истомлённых любопытством зевак.
Наконец, по толпе прокатился гул оживления. Из тени портала выступили стражники и герольды. Вся площадь пришла в движение. Показались пышные повозки знатных горожан и почётных гостей. Между порталом и трибуной хлопотливые слуги проворно расстилали ковёр, туда-сюда сновали стражники, по боковым сторонам от помоста были приставлены ещё две наскоро сделанные секции для зрителей среднего ранга. В расположенных друг над другом рядах могло уместиться не менее ста пятидесяти человек. Специальные чиновники рассаживали зрителей согласно их статусу. И вот, под гул восторженных голосов в проёме портала показался правитель. Спускаясь по устланной роскошным узорчатым ковром лестнице он торжественно поднял руки, приветствуя народ. Пока избранная публика занимали места на центральной трибуне, возбуждённый гул в толпе продолжал нарастать. Состав первых лиц на церемонии претерпел серьёзные изменения и это вызывало жгучий интерес толпы. Место жены правителя заняла новая фаворитка - волоокая блондинка с томным полусонным взором. Она шла жеманно-танцующей походкой, делая вид, что не замечает обращённых на неё изучающих взглядов, которые ощупывали формы её тела сквозь невесомую полупрозрачную накидку. Впервые показались перед народом новый глава городской армии и начальник дворцовой охраны. Зато не было видно привычной компании придворных магов, астрологов, звездочётов и гадальщиков. Тамменмирт, наконец, осуществил свою угрозу и разогнал всех, кто не удрал сам ещё в начале беспорядков. В одном ряду с правителем сидели Сфагам и Олкрин. Здесь же была и блиставшая полным военным снаряжением Гембра. Стараясь не замечать ехидных ухмылок Олкрина, она с переменным успехом пыталась придать своему виду торжественную величавость. Рядом, немного ниже, среди самых почётных гостей сидел Кинвинд, Ламисса и уже вполне поправившийся Стамирх. Лутимас наотрез отказался присоединиться к избранным и перебрался ещё ниже где, впрочем, оказался в не менее непривычной компании - среди членов городского собрания. В центре ряда, где разместились приезжие купцы в совершенно немыслимом одеянии, словно гигантский попугай, восседал Асфалих. Его неподдающийся описанию наряд настолько поразил зрителей, что новая фаворитка даже украдкой бросила на него ревнивый взгляд из под длинных завитых ресниц. Наконец все расселись и церемония началась.
С традиционным обращением от имени правителя выступил главный дворцовый герольд. Сам правитель никогда не утруждал себя пустыми ритуальными речами и народу это нравилось. Затем выступил верховных жрец, за ним - глава городского собрания, далее - наиболее уважаемые горожане из числа древних и благородных фамилий. Тамменмирт давно приучил всех говорить в таких случаях кратко, не изматывая терпения людей, но выступающих было много и всё это заняло немало времени. Наконец, правитель торжественно поднялся со своего места, что означало переход к следующей части церемонии. Но, прекрасно чувствуя настроение толпы, он ограничился пока лишь скупым жестом, передав слово судье. Тот объявил имена преступников, которых по случаю праздника было решено отпустить на волю. Два десятка выстроенных на помосте мелких воришек и проходимцев под одобрительный гул зрителей кинулись врассыпную, мгновенно растворившись в толпе.
- Справедлив ли наш суд? -громко спросил правитель, обращаясь к площади.
Ответом был шум одобрения.
- А теперь, -продолжил Тамменмирт, - в этот необычайный день, последовавший после необычайных событий нас ждёт необычайное зрелище. Преступники, перед тем, как понести заслуженное наказание, любезно согласились напоследок развлечь нас и, тем самым, хотя бы немного сгладить свою вину. Под заинтересованный шумок на помост вывели шайку грабителей-отравителей. Подбадриваемая весёлыми выкриками и смешками, Динольта отчаянно швырнула с помоста вниз окончательно развалившуюся верхнюю часть одежды. Стоя на краю помоста и тоскливо поглядывая на виселицу, осуждённые угрюмо переглядывались, слушая как герольд зачитывает длинный список их преступлений. А за их спинами шли приготовления к представлению.
- Тренда, девица двадцати четырёх лет, за… приговаривается к повешению! -Герольд перешёл к объявлению приговора.
Список преступлений произвёл впечатление на слушателей и каждый новый пункт приговора встречался гулом одобрения.
- Динольта, девица двадцати девяти лет,… к повешению!
- Всё-таки не пойму я их! Отпускаешь -радуются, казнишь - тоже радуются. - шепнул правитель, наклонившись к Сфагаму.
- Радуются всему необычному. Хотя наверняка, тут дело сложнее.
- Гелва, девица двадцати двух лет… к повешению!
Для детины приговор не был объявлен и его временно оттащили в сторону. Зазвучали бубны и представление началось. Мулат эффектным движением сбросил свой длинный светлый балахон и остался в одной разукрашенной медными бляхами с бахромой кожаной набедренной повязке. Его фигура была безукоризненно гармоничной это было оценено публикой. Показав для затравки несколько простых фокусов он принялся жонглировать длинными остро отточенными ножами. Затем, к нему подключились Динольта и паренёк, выделывая замысловатые акробатические фигуры. По площади разнеслись ритмичные звуки бубнов, к которым присоединились барабаны и флейты дворцовых музыкантов. Всё завертелось в едином завораживающем ритме. Тренда, Гелва и пышка с бубнами в руках начали танец на длинной выложенной тлеющими углями дорожке, тянущейся вдоль помоста. Их лёгкие босые ступни порхая кружились в быстром танце ни на одно лишнее мгновение не задерживаясь на одном месте.
Публика следила за выступлением с пристальным вниманием, ловя каждое движение. Даже сами выступающие были столь увлечены, что, казалось забыли о предстоящей казни. Продолжая жонглировать, мулат по очереди осторожно бросал ножи в сторону. Наконец в его руках остались только два. Сжав их в поднятых руках, он обошёл помост по кругу, демонстрируя публике их подлинность. Затем он занёс руку с ножом высоко над головой широко открыв рот, стал медленно опускать в него лезвие. Зрители замерли. Уже половина лезвия скрылась во рту, но дальше наступила пауза. Музыка притихла - звучал только один глуховатый бубен. Женщины спрыгнули с угольной дорожки и закружились вокруг глотателя ножей. Но тот вдруг резко развернувшись, выбросил руку вверх и коротко размахнувшись метнул нож в правителя. Толпа ахнула. Лезвие едва ли не до половины ушло в высокую деревянную спинку возле самого уха Тамменмирта, который каким-то чудом успел слегка отклонить голову. Сидящая рядом фаворитка коротко взвизгнула не меняя, что удивительно, при этом томно-безразличного выражения лица. В следующий миг мулат схватив обеими руками второй нож сильным движением вонзил его себе в солнечное сплетение. Метнувшиеся к нему стражники успели подхватить уже бессильно обмякшее тело.
Такого рода неожиданностей Тамменмирт не любил. Но самообладание ни на миг не покинуло его. С невозмутимым видом он встал с места и толпа, убедившись, что правитель невредим приветствовала его вздохом облегчения.
- Будем считать, что эта часть представления окончена. Поблагодарим наших актёров!
Под смех и весёлый гомон зрителей стражники, руководимые подручными палача потащили осуждённых к месту казни. Детину привязали к короткому столбу так что любое его движение шатало деревянную подставку на его вершине. А на неё, в свою очередь, был установлен котёл с кипящей смолой. Детина в ужасе прижался к столбу, боясь пошевелить пальцем, понимая, что при первом резком движении содержимое котла выльется ему на голову. С остальными возились у виселицы. Не упустив случая похлопать женщин по попкам, стражники поставили осуждённых на мешки и подняв их связанные спереди руки, привязали их ко вторым, сильно подтянутым вверх концам верёвок. Петли же, которыми заканчивались первые концы, были, как и положено, затянуты на шеях. Стоя с задранными вверх руками, казнимые и сами не сразу поняли, что с ними собираются сделать. Однако, чем оборачивалась всякая попытка хотя бы слегка опустить руки стало ясно сразу. Малейшее натяжение вниз второго, привязанного к рукам конца верёвки автоматически тянуло вверх петлю на шее. Расстояние между мешками было таким, чтобы каждый из стоящих чётко просматривался из толпы. Они застыли, осторожно переминаясь, стоя на мешках. Только ветер трепал их разодранную одежду, подчёркивая напряжённую неподвижность фигур. Петля, предназначенная для мулата осталась свободной, а рядом загадочно поблёскивал крюк.
Правитель подал знак и герольд объявил появление главных преступников. На помост затащили упирающуюся Аланкору. Её рот был надёжно завязан. Тамменмирт не желал рисковать, позволив бывшей жене выкрикивать перед народом всякие гадости в свой адрес. Да и криков её он предпочёл бы не слышать. Вслед за ней втащили Рамиланта. Толпа долго не могла успокоиться. Казнь преступников такого масштаба происходила в Амтасе едва ли не впервые.
Правитель, выждав мастерски отмеренную паузу, поднял руку, призывая к тишине.
- Я часто слышал о том, -начал он, - что будто люди, облечённые властью и вознесённые судьбой в высшие ранги неуязвимы для закона и в упоении свей безнаказанностью творят зло, ничего не боясь и всегда выходя сухими из воды. Не так ли, жители Амтасы?
Возгласы одобрения волной прокатились от первых рядов до самого дальнего края площади.
- Но теперь вы сами можете убедиться, что в нашем городе нет силы выше закона. И сегодня я, победив сомнения, отдаю в руки правосудия мою бывшую жену Аланкору и её подельника, бывшего начальника дворцовой охраны Рамиланта!
Герольд долго не мог начать зачтение приговора из-за восторженного шума толпы. В конце концов, публика узнала, что, поскольку главным своим преступлением Аланкора сама назвала супружескую измену, сопряжённую с покушением на жизнь мужа, то наказанием ей, согласно закону, полагалось быть посажение на кол, который должен был быть воткнут в её вагину. Аланкору раздели и уложили лицом вниз на широкий деревянный топчан.
Герольд начал было читать список преступлений Рамиланта, но голос его был заглушён неожиданным шумом толпы. Гул был столь сильным, что герольд уже и сам себя не слышал. Он растерянно обернулся к правителю и тот сделал ему знак, означавший, что перекрикивать толпу от него не требуется. Гул перешёл в оглушительный восторженный рёв. Публика приветствовала главное действующее лицо. Деловито взбежав по лесенке, на помосте появился Фриккел. На нём был длинный ярко синий плащ, под которым поблёскивал пышный атласный кафтан. Над бритым черепом возвышался огромный стоячий воротник. Ловко поддев носком мягкого сафьянового сапога один из брошенных жонглёром ножей он разинул рот и поболтал языком, как бы невзначай показывая на герольда. Публика взорвалась хохотом. Герольд скрылся. Эффектным артистическим движением, передразнивая мулата, Фриккел скинул свой роскошный плащ, вызвав этим новый взрыв ликования. Пародийно-величавой походкой трагического актёра он прошёлся вокруг помоста и в конце круга сорвал с себя кафтан и запустил его в публику. Оставшись в своей обычной кожаной безрукавке он, под глухие ритмичные удары барабана продолжал движение по кругу, приветственно подняв руки. Публика неистовствовала.
- Вот кого они любят, по-настоящему, -снова шепнул Тамменмирт Сфагаму.
- Любовь, скреплённая страхом.
- А что, может быть так и надо…
Фриккел иронически прокашлялся. Гул пошёл на убыль.
- Лукав мудрец, что стал поэтом, и рубит рифмы сгоряча. Отвечу я ему на это скупым куплетом…
- Палача! -подхватила толпа.
Поигрывая плёткой Фриккел сделал ещё один круг. Проходя мимо виселицы, он как бы нечаянно легонько хлестнул сзади по икрам Тренды. Та дёрнулась вниз едва не задохнувшись в петле и не свалившись с мешка. Палач грациозно удержал её от падения, шутливо погрозил пальцем и, вернувшись к краю помоста продолжал.
- Мне, право, ближе звуки песен, и лапа тянется к перу, но сердцу отдых неизвестен и долг взывает…
- К топору! -закричала толпа.
- Итак, начнём! Как говориться, день прожить -не поле перейти, верно? - он схватил длинный кол и, изобразив движения копьеметателя, пробежался по краю помоста. Первые ряды шарахнулись назад.
- Блудлив осёл, петух -не хуже! - продекламировал он торжественным голосом, - но ту блудливую козу давно с терпеньем ожидает соитие сидя…
На колу! - закончила толпа.
Стражники прижали Аланкору к топчану. Помощники палача раздвинули ей ноги. Фриккел придирчиво осмотрел место, куда должен был войти кол. Затем он маленьким топориком легонько подстругал и выровнял его вершину и немного притупил остриё, постучав по нему обухом.
- Остановитесь! Остановите казнь!
Толпа заволновалась. Кто-то человек отчаянно пробивался сквозь ряды продолжая выкрики. Наконец он протиснулся к помосту. Это был молодой человек в поношенной холщовой одежде с короткими взъерошенными чёрными волосами, оттеняющими бледность лица. В больших влажных глазах читалась безрассудная решимость.

Глава 20.

- Стойте! Прекратите! -кричал юноша, размахивая руками, пытаясь привлечь внимание правителя.
- Ну вот опять мешают! -с досадой сплюнул палач, уже пристроивший кол позади Аланкоры так, что оставалось только воткнуть его в тело.
Тамменмирт поднялся с места.
- Кто позволил тебе принимать здесь решения?
- Обозревая текущий момент ситуации, складывается впечатление, что он располагает моим временем! -под хохот публики заявил Фриккел.
- Послушай, правитель… Послушайте все! -заговорил молодой человек срывающимся от волнения голосом. - Мир и так переполнен злом. Не умножайте его более. Прервите цепь насилия! Довольно расправ и казней! Довольно крови! Мы не в праве брать то, что не давали. Жизнь даётся человеку свыше и не нам её отнимать!
- Выходит, нужно отвергнуть закон и простить всех врагов и преступников? -сдержано спросил правитель.
- Воистину, прощение, а не месть должно стать нашим законом! Смирение -вот оружие против врагов! Месть, на которой стоит закон, недостойна человека! Путём мести нельзя подняться к Добру. А Добро есть семя мира и высший закон вселенной, стоящий над людьми и богами. Добро есть бог богов! Если тебе нужна жертва - возьми меня и отпусти этих людей!
- Я против! -решительно вставил палач, - Я не люблю иметь дело с сумасшедшими. Здесь лекарь нужен…
- Отпусти их! Отринь закон людей во имя закона Добра!
- Ты кончил? -спросил Тамменмирт, - Прекрасно! А теперь послушай! Слушайте жители Амтасы! Этот человек хочет, чтобы все преступники были отпущены с миром и продолжали свои гнусные дела, а мы бы утешались сознанием собственной доброты и смирения. Так вот, что я на это скажу. Кто сказал, что месть недостойна человека? Месть именно человеку-то и присуща. Кто видел, чтобы животные друг другу мстили? Увиливая от мести, мы сваливаем на богов нашу грязную работу по установлению равновесия и порядка в мире. Ибо не Добро поддерживает мир, а равновесие начал. Месть - не порок, а долг наш по установлению гармонии между людьми. А закон есть разумная мера мести. И ещё! Я правлю городом не первый год и кое-что в этом деле понимаю. Если не мстит закон, то мстят сами люди. И вот тогда их неподзаконная месть становится дикой и неумеренной, а к закону перестают относиться всерьёз. Такова человеческая природа, сколько бы вы не твердили о том, каким должен быть человек. Да и кто дал вам знать каким он должен быть? Живите так, как нашептал вам на ухо ваш добрый бог, если вам так хочется. Но не посягайте на людской закон, поддерживающий в мире равновесие. Смирение, говоришь! Смирение - это утешение бессильных, а кротость - облагороженная слабость! Если смиренно относиться к врагам, то и дня не проживёшь! Если волки будут смиренны, то перемрут с голоду, а зайцы заполнят весь мир. Может ваш добрый бог именно этого и хочет? И думал ли о добре и зле тот, кто устраивал законы для волков и зайцев? А? Что скажешь?
Юноша пытался что-то возразить, но его голос был заглушён смехом и презрительным гомоном толпы.
- Так вот! -продолжал правитель. - Я не принимаю твоей жертвы. За тобой нет никакой вины, кроме безмерной самонадеянности и нахальства. Поэтому наказывать тебя особенно не за что. Особенно сегодня. Но ваша община мне поднадоела. Без вас хватает умников в Амтасе! С этого дня я запрещаю адептам вашей веры показываться в городе и смущать людей прекраснодушной болтовнёй. -Эй, - обратился он к стражникам, - проводите этого молодого человека до ворот и чтобы я его в городе больше не видел!
- Мне жаль тебя правитель! Твоей душой завладели демоны зла! -продолжал выкрикивать юноша, пока стражники тащили его прочь.
- Жаль ему меня! Вы слышали? Каков нахал! -негромко хмыкнул Тамменмирт, садясь на место и вытирая разгорячённое лицо бархатным полотенцем, которое не замедлил подать слуга.
- Кто это? -спросил Сфагам.
- Так…Одна новая секта. Развелось их последнее время… Их называют двуединщиками. У них своя вера… Пришли из южных провинций и проповедуют очень странное учение. Сначала их было совсем мало, но народ за ними идёт. Я слышал, к ним даже иногда присоединяются богатые люди и высокие чиновники. Чем-то они людей цепляют… Но я их не люблю. Есть в них нечто такое… сам не пойму…Что-то происходит в мире. Что-то тревожное…
- Старые боги состарились и вот-вот умрут. А они пришли претендовать на их наследство. Я видел много разных общин со своей верой. Наши братья часто вступали с ними в диспуты. Я остерегаюсь верить людям, которые доподлинно знают как надо жить. Но за этими стоит скрытая сила. Пока скрытая… Я это вижу. Мой тебе совет, хоть ты и выгнал их из города, не оставляй их без внимания. Не знаю какой новый мир они способны построить, но разрушить старый у них сил, пожалуй, хватит.
Правитель многозначительно кивнул.
В это время снизу поднялась волна восторженного гула. Подручные палача, внимая его дирижирующим жестам, медленно поднимали над помостом посаженную на кол Аланкору. Та нелепо дёргалась, неистово мотая головой, издавая мычания и сдавленные горловые звуки, глухо вырывающиеся из завязанного рта.
- Он спутал нить моих мысленных раздумий! Этот зануда… -палач виновато развёл руками перед публикой.
- Всем видно? -крикнул он показывая рукой вверх, где на вершине шеста продолжала дёргаться бывшая правительница города. -Вот так!
Толпа ответила волной восторженных голосов.
- А этого всем видно? -Фриккел подскочил к привязанному к столбу детине.
Новая ревущая волна прокатилась по площади.
В руке палача появился длинный кривой кинжал. Поиграв им в руках, он вновь напустил на себя глубокомысленный вид и сделал шаг к в сторону публики.
- О сколь паскуден человек, что бесу, сколь не лезь из кожи, его в паскудстве не догнать и не состроить этой…
- Рожи! -прохохотала толпа.
Развернувшись в прыжке Фриккел молниеносно полоснул лезвием по плечу привязанного. Зрители вскрикнули. Детина даже сразу не понял, что произошло и мутным взглядом уставился на красное пятно густо поплывшее по одежде.
- Затихло эхо от собаки, но след верблюда не остыл, а вид бессовестного вора всё также мерзок и постыл!
Последовал новый прыжок, но на этот раз остриё лишь слегка чиркнуло по одежде. Детина в ужасе дёрнулся и чан со смолой над его головой зловеще покачнулся. Палач шутливо погрозил ему кулаком и медленно отошёл на пару шагов, но вдруг мгновенно совершил прыжок обратно и на груди и животе казнимого пролегла длинная кровавая полоса. Звуки барабана стали громче и ритм их усложнился. Игра палача с публикой продолжалась. С каждым новым ударом рёв публики становился громче и иступлённее. Гембра смотрела на это представление широко открытыми от возбуждения и азарта глазами. Но где-то в глубине сознания время от времени всплывала мысль о том насколько ей повезло вчера в подвале. Ламисса сначала то и дело в ужасе прятала голову за плечо Кинвинда, но потом, будто непонятная сила пробила барьер страха и сострадания. Холодный парализующий стержень, сжимающий сердце и свербящий в промежности, растаял и сознание внутренне открылось происходящему. Сознание открылось и оказалось завороженным. Бой барабана и ритмичные танцующие движения палача, его стишки и прибаутки под размеренный рёв толпы воссоздавали страшный и магически затягивающий ритуал. Ламиссе уже не казалось страшным быть рядом и видеть всё это. Вид крови, и крики боли уже не встряхивали сердце и не отдавались в душе саднящими занозами. Это было частью единого действа, где всё было предзадано изначально и органично связано одно с другим. Уже не было даже ни палача, ни его жертвы, а была одна лишь мистерия. Мистерия, которая текла по своим собственным правилам, растворяя в себе волю участников, пресуществляясь через них. Подумалось даже, что быть жертвой не так уж и страшно. Испугавшись этой мысли, Ламисса опустила голову и зажала её руками. Но через несколько мгновений толпа взорвалась таким рёвом, что женщина невольно подняла голову. Чан, всё-таки опрокинулся и детина облитый вязкой дымящийся жижей теперь лишь слабо дёргался. Подручные палача осторожно, но быстро отвязали его от столба и, подхватив за ноги, бодро поволокли в виселице.
- Три дня висеть средь дам прекрасных заборонить ему нельзя, но рожу злобного болвана да скроет чёрная…
- Смола! -отозвалась толпа. Детину подцепили вниз головой на железный крюк и сильно раскачали. Уже нельзя было понять, остались ли в нём ещё искорки жизни. Стоящие на мешках подельники беспокойно зашевелились. Палач же, исполнив под звуки барабана несколько фигур какого-то диковинного танца, опять же, как бы ненароком, пробежавшись мимо мешков, провёл по ним своим кривым кинжалом. Из узких прорезей брызнули тонкие струйки песка. Послышались оценивающие возгласы - многие только теперь поняли замысел Фриккела.
- Мешки -изобретение грубое, - пояснил палач публике, - на их месте имел бы смысл пребывать кускам прозрачного чистого льда. И тогда, тая под воздействием отсутствия холода, нашим друзьям были бы подарены незабываемые ощущения, по мере их опускания вниз на положенное по закону расстояние. Но льда у меня нет. Ну, нет, что поделаешь! - он развёл руками. Может у кого есть, а? Нету? Ну и ладно! Сойдут для них и мешки!
Казнимые с тоской и страхом смотрели вниз на весело бьющие из мешков струйки, напряжённо ожидая, когда опора начнёт уходить из-под ног.
Палач снова двинулся было к краю помоста, видимо собираясь продекламировать очередную виршу, как вдруг к своему удивлению чуть не наткнулся на постороннего человека.
- Что? И ты решил иметь намерение мне сегодня мешать?
- Нет, -последовал краткий ответ.
Теперь незнакомца увидели все. Это был невысокий коренастый человек со скуластым лицом и тёмным чубом на бритой голове. Стражники недоуменно переглядывались, не понимая, как ему удалось проникнуть на помост сквозь сплошное оцепление.
- Кто ты и что тебе нужно? -спросил Тамменмирт, в очередной раз поднимаясь с места.
Незнакомец поклонился правителю, совершив затем ещё три коротких поклона на стороны.
- Я монах Тулунк из Братства у Соляной горы. Моя цель -поединок.
- С кем же?
- Мой противник -монах Сфагам, недавно покинувший Братство Совершенного пути.
Толпа заволновалась
- Ого! -Негромко воскликнул правитель, обернувшись к Сфагаму. -Чем ты им насолил?
- Останусь жив -расскажу.
- Поединок мастеров! Что может быть лучшим украшением праздника! -провозгласил Тамменмирт.
- Ты уж постарайся остаться…
- Только ради тебя, правитель, -с улыбкой ответил Сфагам, поднимаясь с места.
- Я уж не знаю какие у вас там дела, но я к тебе привязался. Впрочем, ты можешь и не принимать вызов. - тихо проговорил он Сфагаму.
- Нет, не могу… Да и не хочу. Не бегать же мне от него.
Под приветственные крики толпы Сфагам стал осторожно пробираться между рядов к помосту. Перед ним промелькнули встревоженные взгляды друзей - Кинвинда, Стамирха, Лутимаса.
- Давай, Сфагам, покажи ему! -донёсся резкий голос Гембры. Но и в её голосе чувствовалась тревога. Совершенно особым был неотрывно пристальный взгляд больших светло серых глаз Ламиссы. Сквозь испуг и удивление просматривалось ещё какое-то необъяснимое выражение. Она что-то беззвучно шептала, будто молилась.
Пока герольд громким голосом объявлял народу о предстоящем поединке, Сфагам и Тулунк молча стояли рядом на помосте, внимательно изучая друг друга. Наконец, герольд замолчал. Притихла и толпа.
- Шмель. -сказал Тулунк.
- Скорпион. -ответил Сфагам.
- Договариваются о стиле боя, -пояснил, склонившись к уху правителя новый начальник дворцовой охраны. Тот понимающе кивнул.
Обнажив мечи, противники разошлись к противоположным концам помоста.
- Скажи Фриккелу, чтобы придержал этих…, -распорядился Тамменмирт, кивнув стражнику в сторону виселицы, - пусть тоже посмотрят напоследок. Успеют ещё повисеть…
Мучительно вытягиваясь казнимые уже балансировали на пальцах ног, когда Гвоздь проворно залепил прорези в мешках кусочками просмолённой ткани и с опаской глянув на готовых к поединку монахов, поспешил убраться с помоста.
Но те, приняв боевую стойку, не спешили скрестить мечи. Они, будто в медленном танце ходили по кругу, не сокращая меж собой расстояния. Их плавные движения были столь согласованы, что казалось, их связывают невидимые нити. Вскоре однако, характер движения изменился. Сфагам занял оборонительную позицию а Тулунк продолжал описывать вокруг него медленные круги. Внезапный каскад молниеносных движений был столь стремителен, что никто даже не успел за ними уследить. Противники вновь разошлись, продолжая плавный танец. К возгласам удивления и восхищения присоединился негромкий звук барабана. Следующая атака Тулунка была более продолжительной и публика уже могла разглядеть отдельные эпизоды боя. Такое мастерство владения мечом мало кому доводилось видеть. Невесомые серебристые молнии со свистом рассекали воздух. Скорость и техника обманных движений была непостижима. Тулунк атаковал всё напористей. Ни один из опытнейших воинов не продержался бы против него и минуты. Но защита Сфагама была надёжной. Он пока и не пытался атаковать, терпеливо, с неизменной безукоризненностью отражая нападения. Приземистый, увёртливый и подвижный Тулунк казался гораздо активнее. Ни на мгновенье не останавливаясь он продолжал неустанно кружиться вокруг своего противника и казалось, что его хитроумные цепляющие и жалящие удары вот-вот достигнут цели. Но атаки следовала за атакой, а защита Сфагама оставалась неприступной. И когда обманные пируэты Тулунка стали чуть-чуть короче, удары чуть сильнее и прямолинейнее, а возвратные защитные блоки стали медленнее на ничтожную долю мгновения, Сфагам перешёл к первым контратакам. Его скупые, но точно расчитанные выпады, тем не менее, сразу лишили Тулунка атакующей инициативы, заставляя уворачиваться и отпрыгивать, ломая ход обманных комбинаций. Пространство боя расширилось и захватило теперь весь помост, вызвав очередную волну возбуждения зрителей.

Предыдущая страница 15 Следующая страница


Начало игры 16

- Хорошо, что монахи ни с кем не воюют, а? -подмигнул один из стражников своему товарищу, - а то они бы нам… Вон видишь, закручивал снизу, а метил в шею. А у того защита - будь здоров!… Вот так бы нашим ребятам научиться…
В целом, симпатии толпы были на стороне Сфагама, но и мастерство Тулунка тоже не осталось неоценённым. Его искусные ухищрения и изысканные приёмы неизменно сопровождались возгласами восхищения. Но ход боя неумолимо переламывался. Сфагам методично продавливал оборону противника, шаг за шагом сужая поле его манёвра. Тулунк и сам это понимал. Сделав перерыв между атаками, он изменил тактику. Теперь его меч наносил скорее отвлекающие удары, а главные он старался нанести ногами и свободной рукой. Со стороны это напоминало хорошо поставленный изящный танец. Азарт публики достиг пика. Многие зрители на боковых трибунах повскакали с мест. Их возбуждённые выкрики слились в один сплошной вопль возбуждения. С Гемброй творилось что-то невообразимое. Неистово крича, она едва не сваливалась вниз со своего места в верхнем ряду. Ламисса закрыла глаза руками и тихонько покачивала головой не решаясь взглянуть на помост.
Вихрем переносясь от одного края помоста к другому, дерущиеся оказались на угольной дорожке. Отпрянув назад после очередного выпада, Тулунк, приняв обычную низкую стойку загрёб рукой пригоршню ещё горячей угольной пыли и швырнул её в лицо Сфагаму. Тот, разумеется, успел вовремя закрыть глаза, но сделал вид, будто ему это не удалось. Как бы не в силах открыть глаза, он подался назад и несколько вяло вслепую отбив два проверяющих удара, слегка припал на одно колено. Тулунк кинулся в прямую атаку, что и было нужно Сфагаму. Он применил одну из тех ловушек, которые мастера называли "Смерть за царапину" и которые венчали лестницу боевого искусства воина первой ступени. Поставив нарочно жёсткий и как бы напряжённо-испуганный блок против прямого и сильного удара сверху, Сфагам спровоцировал косой удар слева. В этом заключался главный и самый тонкий ход. Этот удар не был заблокирован, а лишь только отчасти придержан нарочито слабым и неуверенным, но на самом деле, ювелирно рассчитанным движением, чтобы только не позволить мечу противника врезаться в тело со всей силой. Лезвие скользнуло вниз, и прорезав одежду полоснуло Сфагама по бедру. На эту долю секунды атакующий оказался открыт. И этого было вполне достаточно, чтобы Сфагам успел нанести свои два удара. Первый - парализующий и пробивающий защиту - локтем снизу в подбородок и второй - в смертельном прыжке - ногой в грудь.
Тулунк мячиком полетел назад, пятясь и теряя равновесие. Оказавшись спиной к виселице он, расставив руки но не выпуская меча, повалился на мешки, сбив два из них. Если бы под о одеждой монаха-воина не было бы защитных пластин, то он был бы уже мёртв. Но его сознание лишь ненадолго помутилось от ломящей боли. Будто издалека донеслись сдавленные хрипы сверху и две пары босых, чёрных от угольной пыли пяток судорожно заболтались над его головой. Сфагам не спешил добивать противника, пользуясь его беспомощным положением. Он приближался медленно. Тулунк хотел было быстро подняться, но идущая изнутри волна боли и слабости вновь распластала его на гладких досках. Падая он машинально ухватился за ближайший стоящий мешок. Слабый вскрик - и ещё одна пара ног завертелась в воздухе.
- Эй, он делает за меня мою работу! -возмущённо закричал Фриккел под хохот зрителей. - Говорил "мешать не буду", а сам?! Кусок хлеба вырывает! Вот так всегда!
Палач хотел было выбежать на помост, но правитель знаком подозвал его к себе.
Тем временем Тулунк, пролежав несколько секунд с закрытыми глазами, собрал свою недюжинную волю, встал на ноги и сделал пару шагов навстречу противнику. Но исход боя был предрешён. Сфагам, играя отбил слабеющий удар меча. Затем ещё один. Тулунк замахнулся в третий раз, но мощный удар ногой в живот снова отшвырнул его назад под виселицу.
- Готов! -пронеслось в толпе.
Открыв глаза, Тулунк увидел, что всё вокруг меркнет и качается. Перед его затуманенным взором медленно проплыла обезображенная, залитая чёрной смолой перевёрнутая голова. Страшный силуэт качнулся в сторону и за виселицей снова открылась фигура спокойно стоящего Сфагама.
Это казалось невероятным, но под изумлённый вой публики Тулунк снова встал на ноги. Он сделал несколько шагов в сторону от злосчастной виселицы, где Тренда, Гелва и пышка всё ещё продолжали из последних сил извиваться на верёвках. Он даже вновь занял боевую позицию и медленно двинулся навстречу своему противнику. Меч Сфагама молниеносно описал в воздухе замысловатую фигуру и оружие Тулунка взвилось в воздух и, перелетев на другой конец помоста, вонзилось в доски рядом с шестом, на котором возвышалось поникшее тело Аланкоры. Прямой короткий выпад поставил точку в поединке. Едва не пронзённое насквозь тело Тулунка приподнятое над краем помоста, полетело вниз на головы зрителей. Под несмолкающий рёв Сфагам спустился с помоста вниз. Он не стал возвращаться на свое место - нужно было перевязать рану на бедре. В душе он радовался прекрасному поводу улизнуть с этого представления.
А на помосте вновь появился палач.
- Ну подвели они меня!… Подвели и расстроили! А этот, так вообще чуть честную корку не отъел! Так ему и надо!… У меня теперь уже и вдохновения никакого нет!… Может отпустим мальчишку, а? Правитель не против, -добавил он шёпотом, приставив ладонь ко рту.
- Отпустим!
- Отпустим! Хорош!
В это время Динольта угрюмо посматривая то на болтающихся в петлях товарок, то на стоящего рядом паренька, вцепившись поднятыми руками в верёвку, неожиданно изогнулась в прыжке и выпихнула мешок из-под его ног. Резко качнувшись в сторону, она не смогла совладать с инерцией и пальцы её ног, скользнув по грубой ткани мешка и судорожно проводив его падение, мучительно растопырились в воздухе, не находя опоры.
- Ну что ж! Не судьба, значит не судьба! -Все сегодня за меня работают. Как сговорились! - Разочарованно развёл руками Фриккел, не спеша приближаясь к виселице.
- Ну с этими больше говорить не о чем, -заключил он, внимательно рассмотрев каждого из повешенных и слегка придержав болтающуюся Динольту за обнажённый торс. -Но вон того дружка я уж никому не отдам! - Сорвавшись с места, он кинулся к другому концу помоста и выволок на середину вяло сопротивляющегося Рамиланта. Вид его был жалок. Никто бы и не узнал в этом раздавленном и истерзанном человеке известного всему городу чванливого и самодовольного франта.
Пока помощники палача выкатывали на прежнее место, убранную на время поединка плаху, герольд, объявив о том, что тела повешенных будут болтаться на всеобщее обозрение в течении трёх дней, перешёл к изложению дела Рамиланта. Его преступления в устах герольда предстали столь тяжкими и ужасными, что сочувственное отношение публики необратимо развеялось. Послышались даже отдельные выкрики, призывающие палача не тянуть с расправой. Догадки о способе казни громко обсуждались в толпе. Но правитель не спешил кончать дело. Наконец, он начал говорить.
- Как видите, по всем законам, этот человек заслужил смерть. И даже не один раз. Но! По случаю праздника мы решили смягчить наказание. Ему даже будет сохранена жизнь! Не знаю, правда, останется ли он доволен нашим решением, но это уж его дело! Его жизнь будет сохранена, но всё, что в ней было, будет перечёркнуто! А малым наказанием будет оскопление!
На помосте появился слуга с подносом в руках. Большой серебряный кубок был виден издалека.
- Твоя работа, -негромко сказал правитель Олкрину. Тот растерянно сжался.
- Пей! Легче будет. -сказал Гвоздь Рамиланту.
Косясь на улыбающегося палача, Рамилант дрожащей рукой взял кубок и выпил до дна.
- Только что преступник выпил состав, лишающий человека памяти. Сейчас он будет оскоплён и никто больше не должен вспоминать о его провинностях.
Рамилант дёрнулся было вперёд но, но тут же обмяк и беспомощно повис на руках стражников. Состав не был разведён ни вином, ни водой и потому подействовал мгновенно.
- Повезло! -заметил Фриккел, глядя на бесчувственное тело. - Начнём! Народ ждёт.
- Я устал уже! Передохнуть бы… -прогундосил свинообразный.
- Не ленись! Лень -дочь богатства и мать бедности, - умничал Гвоздь.
- И сестра отдыха, мыслитель! -добавил Фриккел. - Ну, поехали!
Рамиланта потащили к плахе.
Не в силах более слышать этот страшный барабан, связавший в её подавленном сознании поединок Сфагама с жутким ритуалом казни, Ламисса решительно встала с места и стала спускаться вниз, стараясь не смотреть на помост. Она уже успела сделать несколько шагов в сторону от трибуны, когда её догнала волна ликующих голосов. Невольно обернувшись, она увидела как Фриккел, своей неподражаемой походочкой идущий по краю помоста держит над головой кусок отсечённой плоти, готовясь кинуть его в толпу. Женщина отвернулась и почти побежала прочь. Но вскоре ей в спину ударила следующая долго не смолкающая волна ликующего рёва. И уже покидая площадь, Ламисса услышала, как герольд объявил, что зрелище окончено и теперь всем достойным жителям города, а также и всем желающим предлагается сопроводить правителя в храм Интиса для совершения праздничного жертвоприношения. Сообщалось также, что начало праздничных, развлечений, которое должно было последовать сразу за храмовой церемонией, открывалось бесплатной раздачей хлеба, овощей и вина. Голос герольда, перечислявший места в городе, куда уже, как было сказано, катятся бочки с вином и пивом, потонул в восторженном шуме и Ламисса больше ничего не услышала. Впрочем, это и не было ей интересно. Единственное, чего ей хотелось - это убежать от людей, как можно скорее и как можно дальше. Она, не останавливаясь, бежала по пустынному городу и свернув на свою улицу вдруг неожиданно наткнулась на Сфагама, который медленно шёл по направлению к дому.
- Что, кончилось уже?
- Нет… То есть, да… уже… почти… Я там больше не могу… Я так за тебя боялась… Он сильно тебя… мечом?
- Настолько, насколько я ему позволил.
Ламисса схватила руку монаха и сжала её что есть силы.
- Мне больно, -улыбнулся он.
Совсем перестав сознавать, что делает, Ламисса обхватила руками шею Сфагама. В следующий момент он как никогда ясно понял, что имеют в виду провинциальные поэты, когда сравнивают поцелуй с затягивающим омутом, а женскую страсть с бурным водоворотом, в который проваливается мужчина. "А я ещё смеялся над этими затасканными метафорами. Поистине, от повторений истина не меркнет." - подумалось ему. Но Ламисса была сильна. Исходящая от неё жаркая волна, как ветром вымела из его сознания все мысли и не позволяла им вернуться вновь.
- Гембра тебя убьёт. -Проговорил Сфагам с трудом переведя дух.
- Ну и пусть, -прошептала в ответ Ламисса, не в силах разжать объятья.
Они медленно пошли к дому. Из-за угла навстречу им высыпала группа ряженых, спешащих в центр города к началу праздника.
- Эй, Ламисса, я тебя знаю, -резким гортанным голосом пропищал один из них.
Женщина обернулась и приблизилась к незнакомцу.
- А я тебя, не помню. Ты кто?
- Знаю, знаю. Ещё как! -бледная улыбающаяся маска с длинным носом полетела на землю, открывая другую печальную с длинной накладной бородой. Ламисса невольно протянула руку к маске, но та уже свалилась сама, заставив женщину отшатнуться. На неё в упор смотрела ярко красная ослино-птичья и несомненно настоящая физиономия.
- Чего испугалась? Давай, не робей! И времени не теряй! Сегодня твой день. А там -видно будет! - Длинный раздвоенный язык высунулся и сплёл игривую фигуру перед самым лицом Ламиссы. Огромный жёлтый глаз подмигнул и вся компания как-то неожиданно быстро скрылась за углом.
- Кто они? А? Я их не знаю…
Сфагам взял ошарашенную Ламиссу за руку и заглянул за угол.
Никого.
- Пойдём в дом, сказал он, -хватит на сегодня впечатлений.
А по улицам уже двинулись карнавальные процессии. Праздник начинался.

Глава 21

Алвиурийская империя существовала уже почти две тысячи лет. Чего только не было в её долгой истории! Бесконечные войны с многочисленными соседями, затяжные смуты и тревожные годы безвластья, набеги кочевников и жестокие схватки сатрапов, народные волнения и опустошительные эпидемии - все эти события, оставляя глубокие шрамы на теле страны, неизменно излечивались временем. Казалось, ничто не способно выбить империю из колеи вечного возвращения к установленному порядку. Отстраивались заново сожжённые и разрушенные города и деревни, вновь возделывались заброшенные поля, а главное, неизменно восстанавливалась священная власть императора, а это означало, что жизнь продолжала течь в согласии с волей богов. Более того, переживая очередное лихолетье, Алвиурия поднималась окрепшей и набравшейся нового опыта. Древняя столица - Канор, извечная резиденция императорского дома, - по-прежнему была недосягаема для врагов, одновременно подавляя и притягивая ближних и дальних соседей своей пышностью и величием.
На границах установилось почти ничем не нарушаемое спокойствие. Варварская окраина была приручена. За долгие века общения с империей полудикие кочевые племена осели на прилегающих к границам землях и, служа сатрапам приграничных провинций, вместе со знаниями и вожделенными товарами, приходящими из Алвиурии, постепенно впитывали правильный и благородный жизненный порядок. Так купцы, чиновники и, конечно же, искусные столичные дипломаты сделали то, что не было под силу воинственным правителям и их полководцам - нашествия дальних варваров или армий соседних государств вязли в поясе прирученной полуварварской окраины, как правило, не доходя до границ самой метрополии. Другие же направления надёжно прикрывала регулярная императорская армия и флот.
Откуда же черпала силы Алвиурийская держава?
Согласно древнему преданию, с детства известному каждому жителю страны, первый великий вождь и патриарх алвиурийского народа Вэйнир привёл тогда ещё немногочисленное и уставшее от скитаний в поисках места обитания племя к горе, названной позднее Аргренд. Эта небольшая гора стояла особняком, странным образом возвышаясь среди невысоких, покрытых лесами холмов, недалеко от широкой реки, получившей имя Утаур.
В расщелинах горы Вэйнир, ведомый внушённым богами знанием, обнаружил необыкновенную пещеру. Череда подземных коридоров, узких проходов и просторных гротов, украшенных огромными сталактитами и каменными столбами с причудливо оплывающими формами, заканчивалась огромным подземным залом. Из его дальнего конца струился необыкновенный зёлёно-голубой свет. Он казался поначалу неярким, но когда патриарх и следующие за ним люди немного приблизились, огонь их факелов померк, поглощённый холодным сиянием. Отверстие, излучавшее свет, было величиной в три человеческих роста в высоту и два в ширину. Края его обрамляла правильной формы полукруглая арка, вытесанная из единого монолита неизвестной породы. На её безупречно гладкой поверхности были выбиты изображения семи фигур - точки, прямой, круга, треугольника, квадрата, креста и спирали.
Только самому Вэйниру было дано вплотную приблизиться к арке. Остальные же были остановлены неведомой и непреодолимой силой, исходящей из отверстия. Остановившись у самой черты света, патриарх обернулся назад и повелел сопровождающим вернуться к племени и передать его слова. "Именно здесь, где открыта дверь между миром людей и миром высших сил, надлежит остановиться и начать новую жизнь. Эта гора и эта пещера станет теперь пристанищем всех душ нашего народа. Стройте селения вокруг горы и ждите моего возвращения". Так сказал Вэйнир и, шагнув за арку, исчез в лучах холодного сияния, а идущие с ним вернулись и передали народу его слова.
Прошло шестнадцать лет, и Вэйнир вернулся. Он вернулся таким же, каким и ушёл, ничуть не изменившись. Долгое время он будто не узнавал окружающего мира и не мог произнести ни слова, а только глядел куда-то в даль невидящими глазами. Когда же дар речи к нему вернулся, людям был открыт Великий Закон, ставший основой бытования алвиурийского народа на долгие века.
"До сих пор говорили: "Кто родня мне, тот и ближний". Теперь же тот мне ближний, кто одного со мной Закона. Все мы теперь люди Закона и всякого рода человек, Закон принявший, станет нам ближним", - так начал Вэйнир свою первую речь о Великом Законе.
"Волей высших сил оказались мы на дороге, оставив за спиной Золотой век. Неразумен, кто, выйдя на дорогу, помышляет о возвращении, боясь трудностей пути. Ибо, только вперёд идя, можно назад вернуться. Двинемся же по дороге! Будем давать вещам имена, но имена эти да будут близки нам, как наши собственные. Будем обрабатывать землю, строить жилища и возводить дамбы, рыть колодцы и тесать камень, но будем возделывать всякую вещь, как наше собственное тело, - с трепетом и осторожностью. Ибо всякая вещь связана нитями судьбы со всем миром. Не нужно бояться потеряться в малостях, если помнишь о великом. И когда будут все вещи названы и мир именами переполнится, когда погаснет свет позади, а свет впереди покажется, когда все части, до неразличимости измельчившись, вновь сольются в целое, когда Закон не силой извне приходящей будет, а внутри проснётся, и не останется у человека ни друзей, ни родных, ни богов, ни советчиков, ни радости обладания, ни тоски покинутости, - тогда войдёт весь народ Закона в Ворота Света. И обретёт новый Золотой век в конце дороги. Теперь же - только начало. А назад в царство счастливого неведения нет больше дороги. А кто вернуться думает, пусть птицам и зверям завидует и им подобен будет. Не для них Великий Закон"
Вэйнир поведал народу много секретов о строительстве домов и других сооружений, о возделывании земли, обработке металлов, о приручении животных и о многом другом, благодаря чему алвиурийцы быстро возвысились над соседними народами. Установил Вэйнир и правила священных ритуалов для общения с богами и духами и обряды для связи с душами предков. Но главное, что дал патриарх алвиурийскому народу, был Великий Закон жизненного порядка или закон пути между краями, как его иначе называли. Был Закон для всех и тайное знание для избранных. Последнее было открыто лишь колдунам, давшим начало корпорации жрецов Пещеры Света. Позднее слова тайного знания были начертаны на стенах священного подземного зала, где жрецы-неофиты проходили последнюю ступень посвящения.
Кульминацией ритуала было приближение посвящаемого к Воротам Света. Чем ближе удавалось ему подойти, тем выше была ступень его посвящения. Последние шаги навстречу свету и неведомой останавливающей силе несли озарение ветром истины. Но не чувствующий опасную грань и делающий лишние полшага наперекор встречной силе мог навсегда потерять жизнь или рассудок. Отсюда, по числу шагов, оставшихся до границы арки, происходили и титулы посвящённых: "жрец Пещеры Света пятого шага", или, проще, "жрец седьмого с половиной шага". Потому и не могло оказаться среди жрецов Пещеры Света людей случайных, лукавых или недостойных.
Лишь одному человеку, не принадлежащему к корпорации жрецов Пещеры Света дозволялось лицезреть сами Ворота и стены с текстами тайного знания. Наследственный правитель Канора и всей Алвиурии, через много веков после времён Вэйнира принявший титул императора, спускался в Пещеру Света для прохождения ритуала вступления во власть. Все же иные мудрецы, учителя, пророки и оракулы, из века в век толковавшие, комментировавшие и дополнявшие Великий Закон, проходили обряд жреческого посвящения и лишь потому были признаны народом.
Выполнив своё предназначение среди людей, Вэйнир, постарев за пять лет, как за двадцать пять, вновь вошёл в Ворота Света. На этот раз навсегда. Но алвиурийский народ уже двинулся по дороге. Сыновья Вэйнира расширили границы страны Великого Закона, и множество новых племён влились в неё, начав, таким образом, свою историю.
Кругами разрасталась вокруг горы и сама столица. Каждый новый правитель считал своим долгом добавить что-либо к облику священной горы. Постепенно её стихийные естественные формы стали приобретать архитектурную правильность. А после того, как один из столичных мудрецов сказал, что изменение облика горы отмечает расстояние, проходимое страной по начертанному патриархом пути, ибо царство стихийного неведения и первозданной естественности, просматриваясь всё менее и менее, остаётся позади, дальнейшая обстройка горы стала традиционным делом престижа для каждого нового правителя. Со временем сама гора уже не различалась, будучи встроенной в сердцевину гигантского архитектурного сооружения с многочисленными храмами, гробницами, тайными ходами и лабиринтами, переходами и галереями, залами учёных занятий, святилищами и многими другими помещениями.
Жрецы Пещеры Света венчали жреческую иерархию страны. Ни один их коллега из любого другого храма или святилища, какому бы могущественному богу он ни служил, не мог приблизиться к ним по силе своего авторитета и влияния на светскую власть. Лишь в наставниках появившихся позднее духовных братств и монастырей народ видел равную им духовную силу. Но учёные монахи, достигая высот просветления и совершенства в искусствах, редко покидали пределы своей обители и, откликаясь иногда на призыв светских правителей, лишь в самых исключительных случаях принимали участие в делах страны. Что же касается жрецов Пещеры Света, то их участие в судьбах империи всегда было весьма активным и благотворным, поскольку исходящие от них решения неизменно оказывались наиболее мудрыми и дальновидными.
Когда пределы страны расширились, потомки сыновей Вэйнира, построив себе города-резиденции вдали от столицы, вознамерились отделиться от власти Канора и жить и править самостоятельно. Дошло и до военных столкновений, но настоящую войну и неизбежный её результат - распад страны удалось предотвратить. Жрецы Пещеры Света сумели примирить столичного правителя со строптивыми сатрапами, предсказав упадок и гибель страны как в случае войны, так и в случае полной победы какой-либо из сторон. Авторитет жрецов был непререкаем, власть была поделена и священный договор был занесён в таблицы Большого Закона. А это означало, что он не подлежит пересмотру или отмене ни при каких обстоятельствах. С тех пор правитель Канора и принял титул императора.
Несколько столетий спустя, когда страна была на подъёме своего могущества, императорская армия одерживала одну победу за другой и границы Алвиурии разрастались на глазах, поглощая всё новые племена и народы. Полки уходили в походы на долгие годы, и обилие военной добычи и рабов стало приводить в упадок ремёсла, а городские жители начали привыкать к праздности и развращающему изобилию. Но неуёмная жадность, гордыня и слепая страсть к властвованию толкали к всё новым и новым завоеваниям. И кто знает, чем бы всё это кончилось, если бы император Вилтфанк из рода Скальтеров, сменивший воинственную династию Аментиаксов, не прислушался к советам жрецов, и не прекратил захваты новых земель. А его сестра, унаследовавшая престол бездетного брата, успела всё же за недолгие годы своего правления сделать главное дело своей жизни. Запрет на завоевательные походы, имеющие целью изменение границ империи путём присоединения новых территорий, был введён в Большой Закон. Без поддержки жреческой корпорации императрице никогда не удалось бы сломить сопротивление алчной аристократии и тщеславных стратегов. Интриги и заговоры не прекращались на протяжении всего её правления. А после её таинственной смерти аристократия, открыто злословя, пыталась опорочить её имя, за что, впрочем, вскоре жестоко поплатилась.
Клагвинд - сын-наследник императрицы, один из самых жестоких и эксцентричных императоров безжалостно вырезал, к восторгу народа, в одной только столице не менее двухсот аристократических домов. А за злословие на особу императора или его родственников отныне вошло в употребление страшное наказание: виновников живыми закапывали в землю, и головы их становились добычей городских собак.
Однако главное было в том, что завоевательные походы прекратились навсегда, и империя была спасена, как говорили жрецы, от несварения желудка. Прошли века, и мудрость жрецов Пещеры Света и внимавших им правителей стала очевидной почти для всех. Возвышаясь над соседями, Алвиурия научилась черпать силы внутри себя, и это помогало людям Великого Закона превозмогать любые бедствия.
Теперешние времена, пожалуй, нельзя было назвать чересчур трудными. Заведённый уклад жизни держался крепко. Границам империи никто всерьёз не угрожал, да и внутри дела шли как будто неплохо.
Были, однако, два беспокоящих обстоятельства.
Первое было известно и понятно всем. Восьмому императору династии Мингартов Арконсту III было всего семь лет. Нрав юного монарха ещё ни в чём не успел проявиться, и о нём народ не знал почти ничего. Это томительное неведение давало пищу обильным и часто фантастическим домыслам и выдумкам. От подрастающего императора ждали кто катастрофических бедствий, а кто чуть ли не наступления нового Золотого века. И что самое удивительное, эти резко противоположные ожидания порой высказывались одними и теми же людьми. Но если сам юный император оставался для народа загадкой, то дела и делишки его окружения были прекрасно всем известны. Грызня за власть за спиной малолетнего монарха велась почти в открытую. Столкновения партий придворной камарильи обсуждались не только в богатых домах аристократов и сановников, но и в казармах и на базарах. Частые переходы реальной власти от одной группировки к другой нарушали строгий иерархический порядок государственного управления. Чиновный аппарат лихорадило, а местные правители, боясь сделать неверный ход, медлили с принятием решений.
На фоне брезгливого нейтралитета жрецов дворцовые интриги с громкими обвинениями и поспешными казнями, таинственными убийствами и откровенным шантажом выглядели особенно отвратительно. Но главные стороны-участники - партия регента, опирающаяся на новую военную элиту и сильнейших сатрапов, и партия дяди молодого императора, за которой стояли старая военная верхушка, и влиятельные аристократические роды, казалось, в пылу непримиримой борьбы вконец оторвались от реальности. Силы группировок были примерно равны, и малейшее изменение расстановки сил могло стать решающим. Однако многие влиятельные силы, и в том числе зловещая служба тайного сыска, предпочитали выждать, "благородно" присоединившись - нейтралитету жрецов. И хотя витал в стране дух томительной неопределённости, хоть и ждали в далёких провинциях недобрых вестей из Канора, хоть и был государственный аппарат скован нерешительностью и сбит с толку безначалием, всё же больших бедствий страна не ждала. Подобные истории случались, и не раз.
Но была и другая тревога, которая имела подспудные и неявные причины, открытые лишь особо проницательным умам. Что-то менялось в мире и исподволь подтачивало извечный порядок, стоящий на Великом Законе древности. Нет, авторитет Закона не был поколеблен. Просто всё большее и большее число людей стало сталкиваться с вопросами, на которые древний закон не давал ответов. Возводя все новые этажи здания жизненного порядка, осваивая всё новые и новые ремёсла и науки, людям всё более приходилось полагаться только на себя. А это означало, что голоса богов, духов, демонов и других многочисленных обитателей запредельного мира слышались всё тише и неопределённее. Без их подсказок и наставлений жизнь в мире становилась тягостной и пугающей. Слишком много разных сил развелось в мире, и человек терялся, не в силах найти между ними своё место. А древний закон, призванный регулировать то, что не регулировалось непосредственно высшими силами, не мог всё предусмотреть. Линия судьбы, которая в прежние времена прочерчивалась высшими силами открыто, на глазах у самого человека, стала теперь теряться в тумане непредсказуемых обстоятельств. Мир становился большим и сложным и уже не походил на большую семью, где каждый твёрдо знал своё место. В этом мире приходилось принимать решения самостоятельно, руководствуясь только лишь волей к выбору, а не с чужого запредельного голоса или из-за прикрытия безличного непререкаемого обычая. Мало кто был к этому готов.
Не стало больше правил, которые нельзя было бы нарушить, но и нечем было оправдать нарушение. Тяжкий груз внутренней ответственности лёг на плечи невольных обитателей большого мира, тех, чьи души оказались смущены и испуганы ветром космического сиротства. И тогда в умах, мучительно собирающих рассыпающуюся мозаику бытия, стал смутно пробуждаться вопрос - откуда зло? Путь, пройденный по дороге, был ещё не столь велик, и, говоря словами патриарха, свет, горящий позади, был ещё хорошо виден. Это означало, что внутренняя связь с теми временами, когда всё было связано со всем, а имена и орудия лишь вынужденно заменяли прямое знание и прямое действие, ещё не была полностью утрачена и каждая вещь сама говорила о пути своего отпадения от первозданного единства. Поэтому вопрос "что это?" растворялся в вопросе "откуда это?". Но вопрос о всеобщем, пронизывающем большой мир зле, чей лик прятался за множеством непослушных, живущих своей собственной жизнью вещей и своекорыстными и непредсказуемыми в своей беспринципности поступками людей, был совершенно непривычен. Эта непривычность одновременно и пугала, и захватывала дух, маня открытием глубинных тайн вселенной. Дух исканий вихрем подхватывал растерянных людей, понуждая их в поисках общего пути сбиваться в общины и секты, поскольку почти ни у кого ещё не было духовных сил стоять в одиночку против большого и запутанного мира.
Наступали времена когда, по словам одного из наставников духовных братств, "человеческие судьбы сдвинулись с предуготовленных мест". Что-то менялось под солнцем, и к этим переменам одни присматривались с надеждой на избавление от неопределённости, другие - с тревогой и тоской по старым временам.

Глава 22

Праздник в Амтасе шёл уже третий день. Центральная площадь с утра до вечера была заполнена весело гомонящим народом, а в центре её возвышалась пёстрая куча старых, ненужных и надоевших вещей, от которых, по традиции, хозяева избавлялись на праздник. Вокруг неё проворно сновали городские нищие, число которых за годы правления Тамменмирта заметно уменьшилось, и не только стараниями палача, но и благодаря умножению богатства города. В отличие от большинства своих облечённых властью коллег, Тамменмирт считал границей, где начиналась область его забот, не дворцовую ограду, а уже саму городскую стену, и вид всякого беспорядка, грязи и нищеты в её пределах считал недопустимым и недостойным.
Праздник нёс обновление жизни. Расставаясь со старыми вещами, горожане переворачивали прочитанную и избытую страницу жизни, с радостью идя навстречу новой. А новая жизнь должна была быть такой же знакомой и привычной, как и прежняя, но только лучше.
Базар гудел, как растревоженный улей. Купцы, не упускавшие случая спустить залежавшийся товар едва успевали подсчитывать выручку. Праздник смыл будничные краски и отменил само будничное время с его неизбывным внутренним распорядком. Привычные до незаметности стены комнат, дома и улицы преобразились, словно впервые открывшись глазам. Мир предстал во всей полноте и яркости своих красок и звуков, а время стало подобно древнему времени предков, когда за один миг можно было прожить целую жизнь и всё делалось и открывалось впервые, наполняя душу восторгом свободного самопретворения.
Прямо на помосте возле виселицы, где ещё продолжали грустно покачиваться тела казнённых, расположился со своим благоухающим товаром весёлый пирожник. Он бросал вниз горячие пирожки, успевая ловко ловить мелкие монетки, летящие к нему от смеющихся покупателей. А рядом с ним уже пристроились базарные фокусники - глотатель огня и укротитель змей.
В ряду, где торговали заезжие купцы, слышался громкий восточный говор, и в глазах рябило от пылающих красок диковинных тканей. А запахи пряностей, сливаясь в единый невообразимый букет, кружили голову.
Время от времени нестройная разноголосица перекрывалась волной дружного восторженного гула - так площадь встречала главного дворцового виночерпия. Худой и долговязый, он вот уже в который раз невозмутимо шествовал со стороны главных городских складов, выпятив вперёд нижнюю губу и с надменностью верблюда глядя поверх голов туманно-рассеянным взглядом. А за ним проворные слуги катили бочки с вином и пивом - очередную порцию праздничного угощения.
Стало смеркаться, но базар и не думал смолкать. Площадь озарилась светом множества факелов, а шум голосов в сумерках зазвучал ещё громче. Из прибазарных харчевен доносились песни. По их звукам легко можно было понять, где гуляют солдаты городской гвардии, где расположились мастеровые и ремесленники, а где крестьяне, привезшие на праздничный торг урожай своих полей и садов. Места внутри не хватало, и столы были выставлены на улицу, где им предстояло простоять несколько дней и ночей подряд, встречая и провожая многочисленных гостей.
Бурные и тревожные события недавних дней добавили красок к обычной палитре праздника - базарные комедианты уже обыгрывали их в своих нехитрых сценках.
На время праздника привычный порядок вещей отменялся. Каждый мог заговорить с каждым без соблюдения надлежащих правил этикета, соответствующих установленным рангам. Строго отмеренные границы между людьми растаяли. И купец, и чиновник, и почтенный член городского собрания, и солдат, и наёмный работник и даже простой дворовый слуга - все на это чудесное время становились просто гражданами Амтасы. Под маской злобного духа, лесного бога или воина-монстра мог скрываться кто угодно от мелкого подёнщика до самого городского судьи.
Каждая из главных улиц города выступала со своей карнавальной процессией, соревнуясь с другими в пышности и изобретательности. Двигаясь через базар к дворцовой площади, процессии направлялись к храму Интиса, где совершали свои жертвоприношения. Храмы других богов, впрочем, тоже не были забыты.
Парад процессий начинался после наступления сумерек и длился уже третий день. Первые две ночи главным судьёй в их соревновании был сам правитель, восседавший на трибуне в окружении свиты. Сегодня же он, усадив на своё место известного городского дурачка и одевшись в серо-синий костюм чиновника низшего ранга, скромно пристроился у подножья трибуны.
Палач Фриккел был своим человеком и во дворце, и в гуще городской толпы. Вернее сказать, он был везде на особом положении. Не чуждый страсти к эффектным одеяниям, он, тем не менее, никогда никого не изображал. Скорее, изображать и пародировать могли его самого. Зная толк в вине, палач, не торопясь, обходил харчевни, выбирая компании людей более или менее образованных. После первых двух кружек он любил порассуждать о превратностях судьбы, после следующих двух - о законах стихосложения, а оприходовав ещё три-четыре - начинал петь песни своего родного города. Надо сказать, что Фриккел был выходцем из Далиманка - большого портового города на восточном побережье. Там пересекалось множество торговых путей, в порту можно было увидеть корабли чуть ли не всех морских стран, а в прибрежных кварталах издавна обосновались иноземные подворья. Жители Далиманка славились своим необычным говором и разнообразными, иногда весьма экстравагантными дарованиями. Исполняя далиманские песни, сами по себе заковыристые и забавные, Фриккел на ходу переделывал слова, чем смешил слушателей до упаду. Сам же он, однако, неизменно сохранял невозмутимо-серьёзный вид.
Площадь то и дело сотрясалась от смеха. В перерыве между шествиями главная труппа городских комедиантов давала представление на помосте. Обрывки потешного диалога прекрасной озёрной богини с толстобрюхим и рогатым предводителем лесных духов докатывались до самых дальних уголков, утопая в ответных раскатах хохота.
Во дворике дома Кинвинда было как всегда тихо. Глухо доносящийся шум праздничных улиц не мешал внимать журчанию воды. Её звукам и ветвлению плюща по гладким белым стенам вторила неспешная мелодия тростниковой флейты. Неожиданно перед музыкантом выросла фигура, закутанная в длинный коричневый плащ с капюшоном.
- Учитель! Я не заметил, как ты подошёл. - Олкрин отложил флейту.
Сфагам скинул плащ, который он обычно, чтобы не быть узнанным в городе, надевал поверх своей обычной одежды. Расстелив грубую ткань на земле, учитель сел напротив.
- Ты видел, как они радуются? - помолчав, спросил он.
- Ещё бы! Тетива отпущена!
- Только рабы могут так радоваться в минуту освобождения. А знаешь, чем плохо быть свободным?
- Чем?
- Свободного уже никто не может освободить. А сохранять в себе постоянно тлеющую радость - это большое искусство.
- Ты им завидуешь?
- Ну вот, ты опять меня не понял, - Сфагам мягко улыбнулся.
Ученик смущённо опустил голову.
- Пожалуй, тебе не очень повезло с учителем, - продолжил Сфагам после некоторой паузы. - Ты ведь знаешь, каким должен быть тот, в ком хотят видеть учителя. Он знает заранее, где пролетит стрела и где вырыта для него яма. Он живёт и действует так, как будто уже дочитал до конца свое жизнеописание, и всегда носит с собой именно то, что окажется необходимым в следующей главе. И, конечно же, учитель ни в чём не сомневается и знает ответы на все вопросы. Ты ведь мечтал о таком учителе, не так ли?
Олкрин озадаченно молчал.
- А вместо такого учителя, - продолжал Сфагам, - перед тобой пожиратель яблок, который только и умеет, что владеть оружием и задавать миру вопросы.
- Зачем ты клевещешь на себя? - в голосе ученика звучало искреннее удивление и растерянность. - Ты как никто владеешь многими искусствами: врачевание, алхимия… - Олкрин стал загибать пальцы. - А знание древних текстов и законов, а чужие языки, а искусство изящного слога и поэзия, а рисование? Я уже не говорю об искусстве дальновидения и яснознания… Всего и не сосчитать… А ты говоришь - "пожиратель яблок"!
- Теперь послушай, чего я не знаю. Ты знаешь, что сказал мне на прощание настоятель? Он сказал, "ты слишком умён, чтобы стать мудрым".
- А что ты ответил?
- Я ничего не ответил. Я промолчал. А про себя подумал: "Значит, придётся быть умным", Ведь с этим уже ничего не поделаешь, правда? Тем более что это не мой выбор, а моя природа. Да и так ли это плохо? Кто знает, может быть, однажды умные и мудрые встретятся в конце пути. А пока, если нельзя идти назад, значит надо идти вперёд и отвечать на вопросы для умных, а не для мудрых. Вопросы эти нелёгкие, и ответов я пока не знаю. Я не знаю, как жить среди обычных людей, не теряя достижений в искусствах, которые ты с таким азартом перечислил. Ты ведь знаешь, успехи монахов, живущих в миру, всегда намного скромнее.
Олкрин кивнул.
- Я не могу выбрать свой путь к истине, ибо разные стороны моей природы ведут меня разными дорогами. Я не могу выбрать между словом и молчанием, как выбирают между умом и мудростью. Мои слова - это звуки борьбы между невозможным и необходимым. Я не могу выбрать между внутренним и внешним, ибо как только мне что-либо даётся в понимании - мысль или вещь, меня тут же тянет отринуть это, выйдя за пределы. Всякий смысл дразнит меня своей противоположностью и постоянно ставит перед выбором. А я не научился делать выбор безболезненно, как делают это мудрецы, восстановившие нарушенную связь с Единым. Они умеют обуздывать и отключать ум, который, быть может, и не очень-то сопротивляется. Поистине, высочайший ум - это тот, который способен сам себя обуздать. Мой пока не способен, и ни одно решение не проходит мимо него. Внутреннее чувство подсказывает мне, что этот балласт может когда-нибудь превратиться в парус. Но пока что я даже не могу выбрать между двумя женщинами, хотя уже чувствую ответственность за судьбу обеих… Помнишь восьмую главу второй книги Круговращений?
- Конечно, помню! Это, наверное, любимая книга настоятеля. Там сказано: "Сначала за тебя выбирают другие. Затем выбираешь ты сам, страдая от осознания выбора. И, наконец, постигнув природу вселенной, ты выбираешь, не замечая выбора. Здесь мудрость встречается с блаженством". Вот… Так, может быть, сама жизнь и выберет? - несмело закончил Олкрин.
- Да. Вероятно, так и будет. Но есть вопросы, от которых не уйти. Я знаю, "что" и "как", но не знаю, "зачем". Я, похоже, понял свою внутреннюю природу. Но не понял пока, ЗАЧЕМ я сделан таким. Я чувствую силы, которые мешают мне в тот или иной момент, но я не постиг силы, ведущей меня по жизни, и я не знаю, чего она от меня ждёт. А ведь если не пойму - расплата будет страшной. Чем больше тебе дано, тем больше спросится. Поэтому, пока ты не стал мастером, учись задавать судьбе вопросы. Потом будет поздно. Потом уже понадобиться отчёт.
- Кто может научить этому лучше тебя! Я ведь всегда тянулся к тебе потому, что ты можешь не только внушать, но и говорить, не только указывать, но и объяснять. Не знаю, почему, но именно слово привязывает меня к миру, с которым я не могу до конца расстаться, отдавшись безмолвному созерцанию, даже если оно и ведёт к полному просветлению и освобождению. Какая-то часть меня не может отказаться от жизни в мире, как ты говоришь, "конечных вещей". Поэтому я и пошёл за тобой. И не жалею…
- Хорошо. Значит, пойдём дальше. Но теперь для тебя главный вопрос - это вопрос о твоей собственной природе и твоей собственной судьбе. Я буду и дальше обучать тебя искусствам, но ты должен с корнем и навсегда вырвать мысль о том, что твой путь может в чём-то повторить мой. Следя за моей судьбой, ты научишься задавать главные вопросы и увидишь, как получают на них ответы. И каковы бы ни были эти ответы - истинные или ложные, окрыляющие или убивающие - это будет главным уроком, который я смогу тебе дать. Всё ли ты понял?
- Да, учитель. И что же теперь?
- Теперь мы ещё немного поживём здесь. До конца праздника. Если уедем раньше - хозяева обидятся. Да и сам я ещё не совсем готов. Раны… А потом мы вернёмся на ту дорогу, с которой нас сбили. Уж не знаю, чья это работа, но случилось это неспроста. Помнишь, в первый день… мы ехали на северо-запад. Правда, без особой цели. Мы сделали приличный крюк. Но теперь я знаю, что нам нужно в этом направлении.
- Что же?
- Гробница Регерта.
- Гробница Регерта? Что, поедем прямо к ней?! - На лице Олкрина застыло выражение удивления и испуга.
- Не только к ней, но и в неё. Ты ведь знаешь, какие вещи там происходят?
- Говорят, там человек получает ответы на свои самые сокровенные вопросы. Неясно, правда, по эту сторону жизни или по ту. Пока вроде никто не возвращался.
- Нет. Возвращался кое-кто… А опыт смерти - один из самых прямых путей к истине. Но ты останешься снаружи и будешь только наблюдать. Боюсь, не было б тебе и этого слишком много. Так что упражняйся, не теряй времени.
- Да, учитель.
- Что ты сегодня видел во сне? - спросил Сфагам, немного помолчав.
- Помню немного… -Олкрин сосредоточено наморщил лоб, - помню ночь… Ночная дорога… Всё в зелёном свете луны. Я стою на дороге, а рядом человек… Взялся неизвестно откуда… Весь какой-то чёрно-синий. Я думал, это от темноты. А он повернулся к свету и такой же и остался… ну, чёрно-синий… Глаза блестят и волосы короткие торчком. Я говорю: "Ты кто?" А он отвечает: "А я никуда и не прятался". Я его ищу… за деревом, за кучей земли, за большим камнем, а он… дальше не помню. Откуда это?
- Откуда? Сон - это письмо, которое пишут одновременно несколько тайных сил и духов. Некоторые из них живут внутри человека, некоторые - во внешнем мире. Когда во время сна разум отступает, все они стремятся донести свои послания. Их голоса сливаются, и человек ничего не может понять. Но иногда, когда среди голосов выделяется главный, их песня звучит стройно, и тогда человек способен понять смысл послания. Над твоим сном надо подумать…
- А иногда ответ приносит сама жизнь.
- Приносит. Но, как правило, поздновато… Так чему же мы с тобой будем учиться: искусству выбирать или искусству уходить от выбора?
- Если я тебя понял, учитель, то мне уже пора выбрать между путём умного и путём мудреца?
- Это, конечно, слишком просто, но предположим, что так.
- А нельзя и то и другое?
Сфагам рассмеялся.
- Попробуй! Может быть, у тебя получится.
- А у тебя?
- Не знаю, но попытаться, пожалуй, стоит. Здесь ведь не просто поиск середины, здесь поиск СВОЕЙ середины.
- Знать бы, как она выглядит, эта середина.
- Образ середины у каждого свой, потому-то мудрецы никогда не говорят о середине подробно.
- А каков твой образ середины?
Сфагам ненадолго задумался.
- Как-то в детстве, ещё до поступления в Братство, отец взял меня собой на корабль. Парус над головой тогда казался мне чем-то непостижимо огромным и живым. Мы стояли у борта и смотрели в морскую даль, идя мимо небольших островов. И тогда отец сказал: "Самое притягательное - это не тот берег, что вблизи: там всё и так видно и понятно. И не тот, что вдали: он полностью скрыт туманом неизвестности, и потому чужд и нежеланен. Больше всего волнует тот берег, что не слишком близко и не слишком далеко. Глаз что-то различает, но неотчётливо. Может, дом, может, человек. Может, дорога, может, промоина. А на вершине горы то ли дым от жертвоприношений в храме, то ли пожар, то ли вулкан курится. И всё это в тебе. И пока не подошёл ближе - ты хозяин всем этим образам и путешествуешь там, как хочешь. А подошёл ближе - опять всё понятно. Но ты уже не хозяин". Вот так. Я это запомнил. Вероятно, моя середина - это что-то вроде такого не слишком удалённого берега.
- Я кажется, начинаю понимать… - Олкрин напряжённо потёр лоб.
- Вот ты знаешь, - продолжил Сфагам, - что одна из первых заповедей ставшего на путь совершенства - это освобождение от страстей?
- Да, этому учат в самом начале.
- Но, с другой стороны, ничто великое не рождается без страсти, не так ли?
- И это верно.
- Вот и поищи здесь СВОЮ середину… Твой меч ещё не заржавел? Начни медитацию. Я буду с тобой. А потом немножко разомнёмся.

Глава 23

- Выходит, расстаёмся? - Гембра с неловким видом смотрела себе под ноги.
- Выходит, да.

Предыдущая страница 16 Следующая страница


17 Андрей Раевский

- Так быстро эти дни пролетели… Я думала, ещё долго… Вот… А завтра мы уже все разъезжаемся. Ты ведь знаешь… Надо везти драгоценности от Кинвинда в Ордикеаф. Это на юго-востоке… Далеко. Очень ценный товар… Вот… Это для всех очень важно. И для племянника маленького… Но ты знаешь… Я бы всё бросила. Правда! Я никогда таких людей не встречала, как ты!
Сфагам напряжённо вздохнул.
- А Ламисса едет с нами, - продолжила Гембра после паузы. - Стамирх не может. Ему бы к себе в Тандекар добраться… Она у нас теперь главная, - Гембра натужно улыбнулась. - А у тебя, значит, своя дорога?
- Да. Сегодня я открыл книгу. Ту самую, ты знаешь… И ничего не увидел на странице. Все буквы стёрты.
- И что это значит?
- Значит, пора.
- Ну, пора, так пора. - Гембра снова мучительно улыбнулась, пытаясь придать голосу беззаботность и сглатывая горький комок в горле.
- Я хочу тебя попросить… Не ссорься с Ламиссой. Я понимаю тебя, а ты пойми её.
- Ну да… Я постараюсь…
Зашуршала прикрывающая вход циновка, и в комнату вошла Ламисса.
- Легка на помине, - еле слышно хмыкнула Гембра.
Глаза женщин встретились.
- Я, кажется, помешала, сказала Ламисса, тряхнув золотистыми волосами. Подделка беззаботного тона вышла у неё намного удачнее.
- Нет. Наоборот. Очень хорошо, что ты пришла. Присядь, пожалуйста, к нам.
Мягкий тон Сфагама всегда действовал на Ламиссу как-то особенно. Он был так не похож на те, вызывающие тоску и презрение трусливо-приторные сальные интонации, с которыми к ней частенько подступали малознакомые мужчины. И в то же время это мягко-сосредоточенное обращение чем-то неуловимо её смущало. Ламисса присела рядом.
- Мы сейчас говорили о тебе. Нам предстоит расстаться. Не знаю, насколько. Может быть, даже навсегда. Хотя, честное слово, я к этому не стремлюсь. И я не хочу, чтобы, расставаясь, мы унесли в сердце тяжесть неясных вопросов.
Сфагам протянул перед собой ладони.
- Дайте мне ваши руки.
Рука Гембры была холодной и напряжённой, а у Ламиссы - тёплой и слегка влажной. Сфагам закрыл глаза.
- Вы чувствуете меня? А теперь почувствуйте друг друга. Надо сомкнуть цепь. Я не хочу быть раздором между вами. Я хочу быть тем, что вас соединяет. Вы ждёте от меня выбора. Я чувствовал это все эти дни. Но я не могу выбрать. По крайней мере сейчас. Поэтому я даже боялся встречаться с каждой из вас. Я видел, что вы готовы возненавидеть друг друга из-за меня.
Женщины растерянно переглядывались. Их руки чувствовали лёгкие покалывания, и взгляды их стали мягче.
- Цепь сомкнулась. - Сфагам открыл глаза. - Теперь тяжесть должна быть снята. Но до отъезда я не должен быть ни с одной из вас наедине. Иначе всё начнётся снова.
- Одна ночь осталась, - прошептала Ламисса, - а завтра - все уезжаем.
- Тогда давайте проведём эту ночь вместе! - не долго думая, предложила Гембра. - Что, слабо? - она подмигнула сопернице.
- В ответ Ламисса улыбнулась, опустив голову.

* * *

В комнате царил уютный шёлковый полумрак. Свет небольших масляных светильников был достаточен, но не ярок. Он мягко таял в красно-коричневых и золотистых узорах настенных ковров - необычной новинке, перенятой Кинвиндом от своих восточных гостей. Впрочем, первой, кто оценил красоту и изысканность коврового убранства, была Ламисса. Это была её комната. Длинный густой ворс ковра скрывал шорох шагов, и фигуры передвигались по комнате плавно и бесшумно, как тени. От бронзовых курильниц поднимались струйки сизого дымка, разнося пряный дурманящий аромат. К запаху сандала примешивались другие - слегка терпкий щекочущий дух особого состава благовоний для пробуждения внутренних энергий нижних центров и ещё - пьянящий и вызывающий лёгкую эйфорию аромат, именуемый знатоками "крыльями любовных полётов". Запахи складывались в такой сказочный букет, что хотелось дышать медленно, наслаждаясь каждым вдохом.
Душистые масла, которыми были натёрты тела, также были тщательно подобраны. Выбирать было из чего. Накануне Гембра накупила их чуть ли не целый мешок, которого хватило бы на всю улицу. Оказались среди них и те, что надо - Ламисса знала в этом толк. Её ловкость и уверенность при смешении быстро и ювелирно отмеренных добавок - иланг-иланга, нероли, муската, сандала, имбиря, гардении и гвоздики к оливковому маслу вызвали у Гембры чувство восхищения и лёгкой беззлобной зависти.
Сфагам оставил применение своих знаний до более подходящего случая. Сейчас надо было положиться на женщин, а главное, ничем не помешать их сближению. Монах с лёгкой тревогой наблюдал, как во время приготовлений они ещё довольно заметно смущались друг друга. По лицу Ламиссы то и дело пробегала тень растерянности, а Гембра временами готова была взорваться приступом раздражения. Однако всё обошлось. У Ламиссы хватило уверенной обходительности, а у Гембры - разумной сдержанности, чтобы пройти рискованную черту.
Оранжевые светильники треугольником расположились вокруг широкого ложа. Ещё один огонёк мерцал в пирамидальной металлической чаше, извлечённой из сумки Сфагама. Он должен был очистить комнату от чуждых и враждебных энергий.
Видя, что раскованность женщин может в любой момент спрятаться за непроницаемый панцирь взаимного смущения, Сфагам внимательно следил за последними приготовлениями. Малейшая пауза была бы тягостна, и допустить этого было нельзя. Мягко и осторожно обняв обеих женщин за обнажённые плечи, Сфагам почти физически почувствовал, как ломается между ними колкий и холодный забор. Тёплая волна пронизала все три тела, соединив их воедино. Рука монаха нежно скользнула по затылку Ламиссы, незаметным движением распустив ленточку, стягивающую волосы. Золотистые пряди рассыпались по плечам. В это время Гембра медленно опустилась вниз, обняв колени Сфагама.
- О, ты больше не носишь эту повязку, - рука Ламиссы нежно скользнула по недавно зажившему боку.
Сфагам глубоко вздохнул и, закрыв глаза, поднял голову вверх, не в силах противостоять расслабляющей волне блаженства. Пальцы Ламиссы были на удивление мягки и чутки. Казалось, вся её сущность собралась в этих тончайших и осторожных прикосновениях. Касания Сфагама, ласкающие лицо, шею и грудь Ламиссы, тоже были мягки и нежны.
- У тебя чудесные руки, - прошептала Ламисса, - совсем небольшие и не грубые. И всё чувствуют… И как только они управляются с оружием?
- Вот только такие-то по-настоящему и управляются. Это я говорю!… - Голос Гембры был немного хриплым от возбуждения.
- Как ребро, совсем срослось? - спросила она с последними остатками деловитости в голосе.
- Да. Медитации, лечение, ну и время, конечно. Целых три недели без приключений. Так что теперь мне всё нипочём.
- Всё-таки надо поосторожнее, - наставительно прошептала Гембра, сжимая объятия вокруг бёдер монаха и прильнув к его гениталиям.
Ложе встретило их прохладным шёлком тонких восточных тканей. В искусстве любви обе женщины были примерно равны. И это Сфагама не удивило. Удивительным было скорее то, что разительная разница, которая проявлялась между ними во всём, в постели почти не чувствовалась. Конечно, Гембра была несколько активней и напористей, и реакции её были более бурны и непосредственны. Ламисса, конечно, была мягче и осторожнее. И тем не менее, будто что чья-то рука сорвала с обеих покров всего, что было привнесено характером, жизненным опытом, складом ума и воспитанием, обнажив их общую первозданную природную стихию.
Вырвалось наружу то, чему нельзя научить и что в виде непреложного общего закона закладывается природой ещё прежде воли, характера и всяких способностей к обучению. Эта дикая клокочущая магма естественной чувственности, хлынув наружу, способна была взломать и растворить в себе последующие наслоения всех и всяческих норм и правил. Неодолимый прорыв к первозданной стихийности уравнял их, таких разных. А может быть это волшебный аромат "крыльев полёта любви" делал своё хитрое дело. Сфагаму показалось, что женщины даже каким-то образом отразились друг в друге. В пантерьем стиле Гембры прибавилось самозабвенной истомы, а чувственный омут Ламиссы всколыхнулся неожиданным темпераментом.
Любовные игры были долгими и неспешными. Сплетение рук, сплетение тел, сплетение дыханий и ароматов делали своё безумное дело. Наконец, сплелось и то, что внутри. Сердца и души слились в нераздельное целое. Кружились головы от голубого света и тёплые волны пронизывали тела. Остатки мыслей растворялись в долгих тягучих поцелуях. Умение Сфагама задерживать оргазм дало свои результаты. Тела ощутили сладостную, доходящую до невесомости лёгкость. Пропало не только смущение. Растворилась думающая самость - все мысли и вопросы исчезли вовсе, а каждое ощущение будто кругами расходилось вокруг, эхом отдавалось в трёх телах и, резонируя в них, возвращалось назад.
Хоровод образов хлынул в очищенное экстазом сознание. Был стремительный полёт над багровыми кронами огромных деревьев. Был танец серебристых светящихся фигур, сливающихся в причудливые пульсирующие капли. Был ветер, волнами пробегающий по цветочному ковру. Сонмы белых и красных лепестков взбивались вверх и, кружась и мерцая, поднимались к бездонному кремовому небу, где оплывающие, словно под собственной тяжестью облака, стекая от зенита к горизонту, вылепливались в подвижные тела и лики. А вот небо уже черно. В предгрозовом воздухе мечутся белые кудряшки, и багровая полоса пролегла от края до края. Стая голубых аистов дугой взмыла вверх и затрепетала под порывами ветра. Но аисты уже не далеко вверху. Они здесь, совсем рядом. И облака тоже. Ветер, ветер… Прохладные и горячие струи пронизывают всё внутри.
Губы что- то шепчут, но слова не слышатся и не доходят до сознания. Чужое тело чувствуется так же остро, как своё, и наслаждение утраивается, выплёскиваясь наружу потоками слёз. Единственная мысль, едва мерцающая в водовороте экстатической свободы слияния, -это ощущение того, что именно к этому моменту и вела вся предшествующая жизнь.
Тёплый ветерок, пробиваясь сквозь занавешенное окно, трепал невесомое прозрачное покрывало над кроватью, бросая его на разгорячённые тела. Но этого никто не замечал. Видения продолжались. Огромное раскидистое облако посреди нежно-синего, но необычайно яркого неба становилось всё желтее и желтее и превратилось, наконец, в сияющий солнечно-золотой остров, занимающий половину неба. Отразившись в лазурной, зеркально гладкой поверхности моря, золотой небесный остров рассыпался по воде ослепительными полосами. Сияющие россыпи потянулись вдаль к маленькой точке на горизонте, а вблизи из цвета слоновой кости песка выступили размытые очертания не то корабля, не то огромной раковины. То ли из-за золотого облака, то ли из-за морского горизонта послышались далёкие звуки труб. Небесная крона расплылась, поглотив всё, оставив только ослепительный свет.
Затем в потоке света, вновь ставшего серебристо-голубым, стали проступать неясные очертания. Три дыхания слились до неразличимости, и сознание всех троих открылось одному видению, вырисовывающемуся в хаотичном вихре чёрно-лиловых и серо-терракотовых штрихов, полос и линий. Они метались, пульсировали, перетекали и сплелись, наконец, в образ демона оргазма Риксалфа, несущегося по мелкой воде верхом на бешеном волке, взбивая тучу разноцветных брызг. Грива демона развевалась, сливаясь с потоками воздуха и как бы утягивая их за собой. Сине-зелёные глаза блестели, как осколки диковинного цветного стекла. Огромный обнажённый член, как гранёный кол, лежал на голове волка, нависая над оскаленной пастью. Несущийся демон был виден одновременно и сверху, и спереди, и сбоку, но рассмотреть его в клубке текучих и трепещущих лент - струй и водяной пыли было невозможно. Зрение выхватывало лишь отдельные детали - то блестящий глаз, то клыки волка, то когтистые пальцы, запущенные в его длинную шерсть.
Четыре раза проносился по мелкой воде неистовый демон, обдавая холодными брызгами разгорячённую натёртую ароматами кожу, и четыре раза тела одновременно захлёстывались горячим взрывом оргазма.
Наконец облако брызг поднялось высоко, застлало всё и прохладным дождём упало на горячие тела, смыв любовное возбуждение и погасив чувства и желания. Остатки сил ушли вместе с видением. Мышцы обмякли и расслабились, тела обессилено повалились на ложе. Но мысли не вернулись - на их место пришёл сон. Его оковы были так неодолимы и внезапны, что объятья даже не успели разжаться и все трое уснули, так и не разорвав чудесного сплетения тел, дыханий и душ. А тёплый ночной ветер продолжал колебать прозрачную накидку, разбрасывая по стенам причудливые тени от догорающих светильников и постепенно вытягивая из комнаты сизые струйки тлеющих благовоний.

* * *

Утром из южных ворот Амтасы среди длинной вереницы крестьянских и купеческих повозок, возвращающихся после праздника домой, выехала и гружённая драгоценным товаром повозка златокузнеца Кинвинда. Ламисса отказалась занять хозяйское место внутри повозки и ехала верхом рядом с Гемброй и пятью охранниками. Она довольно плохо держалась в седле, но Гембра воздерживалась от шуток по этому поводу. Им предстоял долгий путь на юго-восток в город Ордикеаф провинции Лаганва, где ждали их богатые заказчики ювелира из Амтасы.
В это же время из северных ворот, где число покидающих город было гораздо меньше, почти в одиночестве выехали двое всадников. Не менее долгий путь учителя и ученика лежал на северо-запад в провинцию Гвернесс, родину таинственного императора-мага Регерта, где он ещё с девятилетнего возраста стал заранее возводить свою грандиозную гробницу.

Глава 24

Человек, сидевший у ствола большого раскидистого дуба, не слышал ни пения птиц, ни лёгкого шороха колеблемой ветром листвы, ни тихого фырканья и топтания привязанного неподалёку коня. Его мощная фигура застыла в строго выпрямленной посадке на скрещенных ногах и была издали похожа на статую.
Медитация Велвирта длилась уже два часа. В прошлый раз образ наставника явился с особой явственностью. И тогда, Велвирт готов был в этом поклясться, это был истинный образ учителя. Без всяких посторонних сил, которые так долго отягощали дух монаха-воина мучительными сомнениями. Ответ учителя был и ясен и непонятен одновременно. "Найди Сфагама, и место вашей встречи само даст тебе последний ответ" Как бы то ни было, ближайшие цели были теперь ясны. Однако настроиться на тонкий образ противника и определить его местонахождение почему-то не удавалось. Какая-то сила мешала этому. У Сфагама вполне хватило бы мастерства запутать свои следы в тонком мире. Но он никогда не стал бы этого делать. В этом Велвирт был глубоко убеждён. Ему препятствовала другая сила, такая же непонятная и неодолимая, как та, что овладела волей наставника, но преследующая, похоже, противоположные цели. На мгновение Велвирт даже увидел образ этой силы в виде огромного красного попугая с ослиной головой. Но пурпурное оперенье тотчас же яркими осколками рассыпалось в воздухе, померкло и растаяло, а тонкий образ Сфагама, вроде бы вот-вот уловленный, вновь скрылся за экраном пустоты сознания.
Знак был понят. Велвирт решил не возобновлять попыток. Оставалось попробовать окольный путь. Несколько глубоких вдохов - и сознание вышло из транса. Встряхнув широкими плечами, монах поднялся и несколько раз в задумчивости обошёл вокруг дерева. Начинать вторую глубокую медитацию сразу после первой было рискованно. И, тем не менее, через несколько минут он вновь сел на то же место. Тёплая волна, исходящая от буро-зелёной поверхности мощного ствола, действовала благотворно. Велвирт слегка поднял свою белокурую голову и вновь сделал глубокий вдох.
Сфагам был по-прежнему скрыт непроницаемым экраном, но образы людей, связанных с ним нитями тонкого мира, обрисовались достаточно чётко. Дорога… Знакомая дорога к югу от Амтасы. Неспешно едущая повозка и всадники возле неё. Среди них две женщины. Одну из них, темноволосую, Велвирт помнил прекрасно. Другая, с золотистыми волосами, была незнакома. Она одна из всех была не вооружена. Ясновидящее сознание продолжало погружаться в открывшуюся картину.
- Так что, ты говоришь, он рассказал тебе в последний день? - услышались обрывки фразы черноволосой.
- …история для нас обеих. - Ответ второй женщины был плохо различим.
- Хм, и когда он успел… Расскажи…
Велвирт сделал глубокий вдох и стал, как всегда, с безошибочной неспешностью выходить из глубокой медитации. Того, что он увидел и понял, было вполне достаточно. Он знал, куда и зачем ехать.
Мощный, как и сам всадник, конь нёс своего хозяина по большой просёлочной дороге. Скрылись и дерево, и поляна с высокой травой, где монах задавал свои вопросы тонкому миру. Но сознание его всё ещё находилось будто бы в оцепенении. Главный вопрос, нерешённый вопрос тяжким грузом лежал на душе.
Всю свою жизнь, общаясь с образами тонкого мира и поднимаясь по ступеням мастерства, Велвирт был бессознательно убеждён в существовании некоей стоящей за ними всеми единой основы. Это была правильная сила. Правильная всегда и при всех обстоятельствах. Он не представлял себе эту силу и даже внутренне боялся этого, ибо это умалило бы её бесконечность и всеохватность. Служение этой силе, слияние и растворение в ней должно было обеспечить бессмертие его, Велвирта, духовной сущности. Нет, здесь не было ни гордыни, ни эгоизма. Была та тяга к бессмертию в тонком мире, в истинном и единственно подлинном мире, на которую имеет право всякий, чья душа пробудилась для совершенства.
Эта сила не воплощалась полностью ни в каких образах, но долгие годы как бы от её имени говорил наставник Братства. Но теперь… Одним из тех искусств, которыми Велвирт так и не овладел в совершенстве, было умение полагаться на судьбу. Он мог заставить себя смириться с обстоятельствами, но двигаться вместе с текучим и прихотливым потоком скрытого течения жизни было не в его природе. Подтверждение правильности пути должно было прийти в виде ответа на его самоактивные действия. Если бы не врождённая тяга к созерцанию и углублённому постижению мира, то, живя в миру, Велвирт наверняка взялся бы его исправлять и переделывать. Он мог бы стать удачливым полководцем-завоевателем, устанавливающим новый жизненный порядок в соответствии с внушениями той великой силы, которой он служил, сметая на своём пути всё ложное и неправильное. Но, видимо не случайно, скрытое течение жизни, изгибы которого, рано или поздно, обнаруживают свою мудрость, направило Велвирта путём монаха.
Несущийся галопом конь обогнал крестьянскую телегу. Серо-стальные глаза всадника скользнули по грубой запылённой одежде и загорелым обветренным лицам.
- Во, красавец! - хмыкнула пожилая крестьянка, отмахивая от лица пыль, взбитую копытами унёсшегося вперёд коня.
- Видать не из простых, - подхватила другая, - навроде офицера, а на городских военных не похож…
- Точно, Городские, что при положении, все с гонором смотрят. А этот…
- А этот, будто с завистью, - удивляясь собственным словам, закончил старик в тёмном суконном плаще, стегнув лошадь и надвинув на лицо старую бесформенную шляпу.

* * *

- Так что, ты говоришь, он рассказал тебе в последний день? - спросила Гембра, стараясь придать голосу беззаботную непринуждённость.
Женщины ехали чуть поодаль от остальных всадников, которые что-то оживлённо обсуждали с правившим повозкой Лутимасом, громко при этом смеясь.
- Эта история, пожалуй, довольно печальна для нас обеих, - задумчиво ответила Ламисса.
- Хм, и когда ты успела в последний день с ним наговориться… Но расскажи, всё таки…
- Он рассказал про один случай. Давний… Он как-то совершал медитацию на берегу моря. А когда собрался уходить - видит неподалёку на песке следы. Женские следы идут прямо, без остановок. А рядом - мужские. То слева, то справа, то вперёд забегут, то отстанут чуть-чуть. А в каждом женском следе - кусочек янтаря лежит. И тянутся следы далеко-далеко. По всему берегу. И конца не видно.
- И что же здесь для нас грустного?
- Сфагам сказал, что понимает того мужчину. Но сам он другой и никогда бы так не сделал, потому что, любя женщину, он никогда не стал бы её обожать и превозносить, как богиню. Он сказал, что там, где начинается обожание, там кончается свобода и уважение и для мужчины и для женщины. Остаются только предустановленные роли и жадность обладания идолом. Так он и сказал…
- Может, он и прав. Хотя женщина всё видит по-своему…
- Может быть, наша правота когда-нибудь соединится с его правотой.
- И зачем боги так всё запутали! - хмыкнула Гембра с шутливым раздражением.
- Я всё хотела тебя спросить, почему ты выбрала такое неженское ремесло? - продолжила разговор Ламисса, немного помолчав.
- Да я и не выбирала. Само так получилось. А что, мне нравится!
- Чего же ты ищешь в жизни?
- Не знаю… Когда денег нет, то денег. Когда деньги есть, даже много, - всё равно надолго не хватает. Всё уходит куда-то… И опять - за дело. Главное -жить интересно. Всё время что-то новое. Новые люди, новые места. Сама себе хозяйка, опять же. Если чего, сама и сдачи дам. А так что? Дом, кухня, хозяйство, дети. Или в огороде копаться. Каждый день одно и то же. Тоска!… И всё при муже… Хоть и надоест, а никуда не денешься. Только и останется, что с соседками собачиться. У мужа из-за спины. Это разве жизнь?
- Значит, детей не любишь?
- Да не то чтобы не люблю… Связывают они… Так только за себя отвечаешь, а с детьми…
- А продление рода? А как же старость?
- Если боги нас призвали к продлению рода, так значит, они сами и устроят всё как надо. Чему быть, то и будет. Если что, то я и не против. Было б от кого… А до старости ещё дожить надо…
- Ты знаешь, - продолжила Гембра после паузы, - с тех пор, как мне петлю нагадали, я больше судьбу не пытала. А вот сейчас почему-то захотелось. Чувствую, меняется что-то, как его встретила. Хочешь со мной? Вот, держи. - Гембра вынула из дорожной сумки небольшую глиняную вазу.
- Скоро мостик проедем, за ним дорога опять через лес пойдёт. Как остатки большой стены увидишь, значит до брошенного города доехали. Там ребята пусть отдохнут, а мы по тропинке налево съедем. Храм есть в лесу, старый. Туда раньше со всей провинции съезжались по осколкам гадать. И сейчас ещё приезжают иногда. Хотя там уж и нет никого. А вазы я ещё из Амтасы захватила. Тоже из храма, чтоб не совсем простые.
Ламисса внимательно осмотрела грубоватую, базарной работы, вазу и осторожно уложила её в сумку.

* * *

- Всё. Кончилась тропинка - слезаем! - скомандовала Гембра.
- С тобой я скоро много чему научусь, - весело сказала Ламисса, пытаясь подражать ловким движениям подруги, привязывающей коня к стволу дерева.
- А то! Скоро мечом махать будешь!
- Ну, уж нет! Это не по мне!
Изумрудные заросли встретили их прохладой и полумраком торжественной тишины.
- Вот видишь, водовод старый? - Гембра вскочила на выступающий из буйной зелени каменный блок. Вот, сначала по жёлобу и пойдём.
Ламисса задумчиво провела рукой по тёплому белёсому камню.
- А давно отсюда люди ушли?
- Не знаю. Может, лет пятьсот. А может, и тысячу. Одни боги знают.
- Мне кажется, что они только что были здесь. Или даже сейчас где-то рядом. - Ламисса огляделась, глубоко вдыхая воздух. - Интересно, как они ходили, как говорили… Наверно, не так, как мы…
- Какая разница? Пошли…Чего стоять-то?
- Погоди… Как будто перед занавешенной дверью стоишь… Что-то там виднеется, что-то происходит. Понимаешь? Вроде вот-вот шагнёшь и там окажешься. Так близко… А войти нельзя.
- Нн-у? - Гембра упёрла руки в бока, криво ухмыляясь.
- А может быть, эти люди уже вернулись и живут среди нас? Ведь оттуда возвращаются в другую жизнь через много лет. Вот помнишь, в "Книге видений"?
Я вернусь оттуда, где нет счёта дням,
Я вернусь всё помня и ничего не зная,
Я вернусь с глазами, видящими свет,
Я вернусь вкусить боль этого света,
Я вернусь насладиться краткостью мгновений,
Я вернусь, чтобы снова уйти…
По лицу Гембры пробежала тень. Ей вспомнилась та жуткая ночь в доме оборотня. Но даже не это воспоминание тупой занозой кольнуло её сердце.
- Давай за мной, - буркнула она, и, тряхнув головой, не оборачиваясь, зашагала по узкому жёлобу, устланному ломкой и хрустящей высохшей листвой.
Но та самая мысль-заноза всё же догнала её. "Они подходят друг другу" - громко и отчётливо сказал кто-то внутри. Усилием воли Гембра мгновенно подавила волну жгучей обиды, но лёгкое настроение вернулось не сразу. Было ещё что-то и в самих этих строчках…
- А ты здесь раньше бывала? - спросила Ламисса.
- Купец один гадать ходил. Без охраны-то страшно! А охрана кто? Я! В храм, правда, не заходила. При гадании никого быть не должно. Ну, кроме жрецов, конечно…
Некоторое время они шли молча. Ламисса всё время немного отставала, разглядывая торчащие из земли стволы и капители колонн, узорчатые плиты, полуразрушенные стены домов и ведущие в никуда лестницы.
- Смотри, в воду не свались! - наставляла Гембра.
Действительно, внизу, полускрытый сводом густо сплетённых веток, сиял мозаикой текучих отражений неглубокий извилистый ручей.
Идти пришлось недолго. Храм, а вернее, его развалины, стояли на открытом месте, где полупрозрачное зелёное кружево не преграждало путь солнечному свету, который после сумрака леса казался ослепительным. Нагнувшись, Ламисса стала с интересом рассматривать разбросанные среди голой земли обломки напольной мозаики, изображавшей фантастических рыб и животных. Одна из хорошо сохранившихся мозаичных змей была изображена с таким искусством, что, казалось, вот-вот уползёт в ближайшие кусты. Ламисса не могла оторвать от неё глаз. А валяющийся рядом камень оказался головой много веков назад изваянного бога.
- Слушай, а правда, что древние боги становятся потом демонами при молодых богах или при богах новых пришлых народов?
- Сюда иди, учёная ты моя! - послышался слегка насмешливый голос Гембры.
Они вошли в небольшой круглый зал с полуразрушенным куполом на изящных витых колонках. Белизна камня спорила яркостью с льющимся со всех сторон светом. Глаза невольно опускались вниз. Среди мраморных плит пола были вкраплены мозаичные вставки. На них в трёх местах неподалёку друг от друга были выложены гадательные диаграммы. Каждая из них представляла собой сложное сочетание геометрических фигур, вписанное в большой, разбитый на сегменты круг. Каждый из сегментов был отмечен буквой или цифрой. Линии сегментов распускались дальше, пронизывая ещё три концентрических круга, также испещрённых буквами и цифрами.
- Надо разбить вазу прямо в центре, - почему-то шёпотом пояснила Гембра. А дальше - смотреть, как осколки лягут. Видишь, тут даже трое одновременно гадать могут. Доставай вазу. Давай, ты здесь, я там…
- Готова? Ну, давай. Представь, что ты сама внутри сидишь.
Две падающие вазы одновременно стукнули о камень. Осколки звонко разлетелись по магической карте.
- Во, видела?
- Что?
- Дымок такой синенький. Ну, когда разбились.
- Вроде, видела.
- Это значит, куда надо пошло! - Гембра деловито склонилась над черепками.
- Чего-то я не пойму, - задумчиво протянула она после некоторой паузы.
- И я тоже не пойму. - Неожиданный мужской голос заставил женщин вздрогнуть.
В полуразрушенном проёме на широком карнизе стоял старик в длинном тёмно-зелёном плаще с большим жреческим медальоном, висящим на массивной бронзовой цепи. В ярких лучах солнца его фигура смотрелась почти чёрной, но было видно, что его глаза прикованы к разбросанным на полу осколкам. С несвойственной его возрасту лёгкостью старик спрыгнул вниз и, не отрывая глаз от пола, подошёл ближе.
- Я последний из жрецов храма, - пояснил он. - Те, кто приходит сюда гадать, обычно обращаются ко мне.
- А мы думали здесь уже никто не живёт, - сказала Гембра.
- Когда я умру, так и будет. - Старик склонился над черепками и осторожно приподнял один из них, приоткрыв скрытую под ним букву. Затем он так же осторожно положил осколок на место и стал задумчиво теребить бороду, которая, видимо, была когда-то рыжей, а теперь из-за седины стала неопределённого цвета.
- Мы, наверное, должны заплатить за гадание? - робко спросила Ламисса, нерешительно берясь за висевший на поясе кошелёк.
- В разговоре с судьбой деньги не участвуют. Не все хотят это признавать. Но вы-то понимаете… - С этими словами старик впервые поднял голову. и стало видно, что один его глаз был чёрным как уголь, а другой - зелёным. Он снова склонился над осколками.
- Ваши судьбы были изначально предначертаны по-разному, но теперь сошлись очень близко. Здесь голос вашей природы совпал с чьей-то сторонней волей. Не той, что определяла вашу жизнь прежде. Но дальнейший рисунок мне неясен. У вас один путь и у пути, кажется, один конец. А дальше… Похоже… Не знаю, как это понять, но после тех фигур, которые означают смерть, я вижу развилку. Она говорит о неясной возможности продолжения пути после его завершения. Может быть, а может и не быть… Но так не бывает… Линия жизни и линия судьбы совпадают. Должны совпадать… А у вас… И у обеих этот рисунок совершенно одинаков… - жрец в задумчивости присел на камень, сжав бороду в кулак и глядя куда-то поверх голов растерянно притихших женщин. Пауза длилась долго.
- Прошлое ваше мне известно, но вы его и сами знаете. А вот будущее… осколки легли чётко, но их рисунок я не могу разгадать. Да… такой рисунок я вижу первый раз в жизни и объяснить его не могу. Похоже, что в течение вашей судьбы вмешались какие-то непонятные силы, которые ещё сами не решили, чего они от вас хотят и что с вами делать. - Голос старика звучал неуверенно, будто он сам пугался своих слов. В этот момент будто ледяная рука скользнула по его внутренностям, и волны знойного воздуха соткались в перетекающий полупрозрачный лик. Собственно, лик лишь смутно угадывался, но тёмные звёздчатые зрачки вперили в него буравящий взгляд. Никто из богов и духов, которых старик-жрец научился вызывать за долгие годы, не являлся с такой пугающей отчётливостью.
- Что-то ты разговорился, - прогудел тяжёлый глухой бас где-то внутри сознания. - Не пора ли твоему языку отдохнуть?
- Уже лет пятьдесят, как он повадился заглядывать, куда не надо. И нет чтоб помолчать! Всё разболтать норовит! - Это был уже другой голос - резкий и стрекочущий, заставляющий всё внутри болезненно вибрировать.
- Всё! Ни слова больше! Я и так слишком много вам сказал! Подумайте над моими словами. - Продолжая смотреть в пространство рассеянно-испуганным взглядом, старик встал с камня.
- Спасибо тебе. Без тебя мы бы ничего не поняли. Мы теперь подумаем… -сбивчиво поблагодарила Ламисса.
- Я и сам ничего не понял, - проворчал старик, - но не всё можно понять. Да и нужно ли…
Женщины нерешительно направились к выходу.
- Вот так-то! И смотри, впредь не увлекайся! -снова бухнул внутри тяжёлый бас.
- А то, не ровён час онемеешь, - каркнул второй голос.
- Или ослепнешь, - добавил первый.
- А то и вообще помрёшь. Долго ли… Вот пойдёшь сегодня в деревню по верхней дорожке, а там как раз сегодня змеи выползли погреться… Не выползли, так выползут.

Предыдущая страница 17 Следующая страница


Начало игры 18

Старик в отчаянии сжал голову руками.
- Ладно, живи, сколько тебе ещё осталось, - примирительно завершил бас, - но лишнего не болтай. - Эта последняя фраза растаяла вдалеке. Страшные гости исчезли - это старик почувствовал явственно. Слегка пошатываясь, он сделал несколько шагов вперёд и долго, как заворожённый смотрел в спину удаляющимся посетительницам. Их фигуры уже скрылись из виду, нырнув в густые заросли, а старик всё ещё стоял, не в силах выйти из оцепенения.

* * *

- Ну, наконец-то! А мы уж думаем, не съесть ли ваш обед? - Тифард, молодой охранник, вскочил навстречу выезжающим из леса всадницам.
- Я тебе съем! - шутливо пригрозила Гембра, но в голосе её не было обычной лёгкости.
Тифард был славным парнем с лёгким весёлым нравом. Его постоянные шутливые заигрывания с Гемброй были той бессмысленной забавой, которая скрашивала утомительное однообразие дороги. По оттенкам интонаций, как по открытой книге, читал он её настроения и теперь сразу же уловил нотки тревожной озабоченности.
- Давай, вытаскивай, что вы ещё там не успели слопать, - распорядилась Гембра, соскакивая с коня. - И вино не забудь!
Она неожиданно замолкла, подняла голову к небу, затем как-то странно посмотрела на Ламиссу и, что было ей не свойственно, тяжело вздохнула.
- Мясо подогреть?
- Не надо. Гасите костёр. Быстро поедим и поехали. Нечего здесь особо торчать.

Глава 25

"Облако медленно сдвинулось с места и поплыло над горой, слегка приоткрыв бледно-матовую бирюзу неба. Потоки сырой белёсой дымки набросили на глухую тёмно-синюю массу камня текучую полупрозрачную вуаль, стекающую с вязкой кремовой шапки, накрывшей вершину горы. Гора вдохнула облако, и застывшая плоть камня размягчилась и сделалась вязкой и подвижной. Облако вдохнуло гору, и потоки сырого воздуха стали густеть и тяжелеть. На самой вершине, где встретились стихии камня, воды и воздуха, закипел водоворот форм и образов. Пробудившись, демоны стихий завели хоровод обманчивых личин, на лету меняя свой облик. Души, затаившиеся в камнях, начали безмолвный разговор со своими собратьями, растворёнными в воздушной субстанции. Облако плывёт… Бледно-золотистые светящиеся капли, кружась, невесомо парят, спускаясь от вершины вниз. Их подхватывают потоки молочного ветра. А на вершине продолжается танец форм, и мерцают полупроявленные лики. Облако плывёт. А угол неба уже подсветился снизу мягким сине-зелёным светом, и лилово-терракотовые блики поползли вниз от вершины вслед за золотыми каплями, а те, будто натыкаясь в воздухе на что-то твёрдое беззвучно лопаются, будто высвобождая заключённую внутри сущность из предустановленной природой оболочки. Облако плывёт… Я моргнул, и нет больше ни облака, ни горы, ни неба. Я просто случайно разлил краски на пергаменте. Разлил краски и получил чьё-то послание…"
Расшитая узорами сафьяновая закладка легла между страниц. Рука с книгой медленно опустилась на траву. Глазам, оторвавшимся от книжного листа, было больно в первый миг смотреть на небо.
Сфагам и Олкрин лежали на траве, отдыхая после продолжительного занятия.
- Они прячутся в ветвях, - тихо сказал Сфагам.
- Кто прячется? Духи?
- Не только. Вглядись в узор, который образуют промежутки между ветвей, и увидишь лики, а может быть, и тела. Они особенно заметны на фоне серого неба в сумерки.
- Между ветвей?
- Да. Между. Всё сокровенное находится между. Между - это связующее дыхание Единого. Подлинный смысл речи - между словами, а разговор - это то, что рождается между говорящими. Суть вещей - между вещами. Оттуда смотрят на нас прозрачные лики - посыльные тонкого мира.
- А Истина?
- А Истина обретается между жизнью и смертью. Мы ведь недавно говорили с тобой о середине.
- А быть в дороге значит постоянно находиться между? Верно?
- Верно. Помнишь историю про праведного путешественника Ланбринка?
- Помню, помню. Это, который у всех встречных спрашивал, на что похожа дорога. У охотника, у крестьянина, у купца, у солдата и у ещё у других…
- Да-да.
- Охотник сказал, что дорога похожа на верёвку, которая ведёт, изгибаясь, от одного знакомого узелка до другого. Крестьянин сказал, что дорога - это множество ровных отрезков, лежащих посреди широкого и обозримого поля, соединённых друг с другом. А вместе они складываются в круг вечного возвращения.
- А купец?
- А купец сказал, что дорога - это цепь людей, ведущая к деньгам. И цепь эта то скрывается в неизвестности, то выходит на свет.
- А дальше?
- А дальше был солдат, монах, куртизанка, чиновник и другие. И все, что интересно, говорили разное.
- Ещё бы. Но самое интересное то, что он встретил их всех на одной и той же дороге.
Ученик задумался.
- Значит, Истину можно постичь, только уйдя из жизни.
- Не то чтобы обязательно уйти, а пройдя между. Только открыв дверь, чтобы уйти, вспоминаешь, зачем пришёл.
- Так что же… О, гляди, люди какие-то. - Олкрин приподнялся на локте.
- Я их давно заметил. - Сфагам не меняя расслабленной позы, закрыл глаза - солнечный свет, лившийся сквозь неслышно колеблемое ветерком кружево ветвей, был нестерпимо ярок.
Послышался шорох приближающихся шагов. Открыв глаза, Сфагам увидел, как половина неба скрылась тёмным силуэтом склонённой над ним фигуры.
- Эй, добрые люди! Всё ли с вами в порядке?
- Откуда ты знаешь, что мы добрые? - ответил вопросом на вопрос Олкрин.
- Я вас узнал. Вы стали в Амтасе известными людьми.
- Потому и уехали. - Олкрин поднялся с травы, разминая плечи.
- Я тоже тебя узнал, - сказал Сфагам, - ты пытался помешать казни в первый день праздника.
Молодой человек откинул грубый капюшон с растрёпанной черноволосой головы и поднял бледное лицо к небу.
- Мне жаль. Я думал, вы нуждаетесь в помощи, а выходит, мы нарушили ваш отдых.
- Не беда. Мы уже отдохнули. - Сфагам тоже поднялся на ноги. Сочетание плавности и быстроты в его движениях не ускользнуло от собеседника. Его взгляд из печально-рассеянного стал внимательным.
Олкрин с интересом разглядывал группу из человек двадцати, сошедших с дороги и располагавшихся на привал на соседней полянке неподалёку от них. Три лошади и четыре осла отправились щипать траву. Большинство путников двигалось пешком. Все они - и мужчины, и женщины -были одеты в почти одинаковые тусклой расцветки плащи из грубой ткани с капюшонами. Развязывая узлы и раскладывая на расстеленных на траве полотнищах свою нехитрую снедь, они переговаривались тихими смиренными голосами.
- Не хотите ли к нам присоединиться? - спросил молодой человек.
- Что ты имеешь в виду? - цепкий взгляд глубоких серых глаз Сфагама, в сочетании с его бесстрастно-мягким голосом, привёл спрашивающего в лёгкое смущение.
- Я хотел предложить вам разделить нашу трапезу. Она не богата, но ведь и вы, сдаётся мне, не те, кто ищет утешения в чревоугодии.
- Да, в еде не следует искать утешения. Ею надо просто наслаждаться, - тихонько хмыкнул Сфагам.
- Тогда скажи своё имя, - обратился Олкрин к новому знакомому. - Мы ведь должны знать, с кем…
- Да-да, - торопливо заговорил тот, - простите, я должен был с этого начать. Родители дали мне имя Анвигар, но когда я стал на путь истинной веры, сам Пророк дал мне новое имя - Станвирм.
- Станвирм - это значит "идущий прямо", - проговорил Олкрин, - неплохо!
- Теперь смысл моей жизни - оправдать имя, данное Пророком. А ваши имена нам известны. В Амтасе их теперь каждый знает.
Собеседники расселись кружком на земле. Перед ними на куске холста в окружении больших фляг с водой лежали круглые хлебы, вяленая рыба, куски сыра, и овощи.
- А зачем ты стал спорить с правителем? Разве ты не видел, что это бесполезно? - спросил Олкрин, выкладывая на импровизированный стол печёные пирожки из своей сумки. - Тебе ведь могло и влететь.
- Борьба со злом никогда не бывает бесполезной. Люди всё видели и всё слышали. И сомнение в правоте власти с её грубой силой рано или поздно перерастёт в силу, которая остановит кровавые расправы. И правители тоже это поймут. Обязательно…
Олкрин недоверчиво улыбнулся. - А палачи? А воины? Их ты тоже надеешься обратить в свою веру?
- Палач - тоже человек. Все мы люди и потому все открыты Добру - вот в чём дело. Только Добро делает нас людьми. Даже для палача путь к Добру не закрыт.
- И даже для Фриккела из Амтасы? Уж он-то…!
Станвирм напряжённо сжал губы. - Да, палачей в нашей общине ещё не было, - помолчав, сказал он. А воины есть. Вот прямо перед тобой сидит брат Ирсинк. Он всю жизнь был воином и даже имел чин сотника в коннице. А теперь он с нами.
Лысоватый старик с лицом, изборождённым многочисленными шрамами, на миг поднял на говорящих свои немного печальные глаза.
- С грубой силой всё понятно. А вот когда за этой силой стоит закон… Ты ведь тогда ничего не смог возразить правителю на этот счёт, - продолжал Олкрин.
- Их закон - земной, а истинный закон - небесный, - вступила в разговор одна из женщин, поправляя сброшенный с головы капюшон.
- Их закон служит царящей на земле грубой силе - правителям и их слугам. Закон земных царств падёт, когда сольются два источника истинного закона - в небе и в душе каждого человека, - пояснил Станвирм.
- Да. Ты правильно сделал, что не сказал ему этого, - заметил Сфагам, аккуратно разрезая яблоко маленьким ножиком.
- Я хотел сказать, но он не стал меня слушать.
- Это, выходит, вся ваша община? - снова спросил Олкрин
- Кое-кто решил выйти из общины и остаться в городе. Остальные здесь.
- И куда же вы теперь?
- Наши братья немалого добились в южных провинциях. Сам Пророк сейчас там. Поэтому мы идём на север. Может быть, в Валфану, а может быть, в Ултрикс. Там до людей ещё не донесён свет истинного учения. Наших братьев там немного и притеснения велики… А куда едете вы?
- Тоже на север. Точнее, на северо-запад. В Гвернесс. Есть там одно интересное место…
- Не слишком ли интересное? - тихо проговорил Ирсинк. Там однажды целый полк исчез. Просто взял и исчез. Хотели дорогу сократить… Вот и сократили.
- Да, Регерт знал, как охранить свой покой, - пояснила одна из женщин.
- Не знал, а знает, - уточнил старый воин.
- Нам пока там делать нечего, но придёт время, и никакая сила перед нами не устоит. Мы пройдём сквозь любые стены и преграды, и любое оружие будет против нас бессильно. Глубины вод не скроют нас, и огонь не испепелит нас. И силы древней магии отступят перед нами. - Станвирм говорил воодушевлёно, будто по наитию извне и слова его несли настоящую силу - и Сфагам почувствовал это.
- А кто он такой, ваш Пророк? - спросил Олкрин после небольшой паузы.
- Подлинную историю жизни Пророка никто не знает. Имя, данное ему при рождении, - Айерен. Но ставшие на истинный путь называют его Фервурдом, что означает "дарующий свет", или просто Пророком, - ответил Станвирм.
- Говорят, он сын сапожника из маленькой горной провинции, - вступил в разговор седой старик с усталыми слезящимися глазами.
- Да нет, - негромко возразила женщина, - он был в молодости чиновником и имел даже шестой ранг на императорской службе. А потом стал управляющим большим имением. Так бы и занимался подсчётами коров и мешков с зерном, если бы не пришло откровение.
- Не управляющим он был, а смотрителем архива в Тандекаре. И сам он родом оттуда - все это знают. И ранг имел не шестой, а только четвёртый… А отец его торговал медной посудой и, говорят, жив ещё, - вступил в разговор ещё один последователь Пророка.
- Ничего подобного! Отец его был офицером на таможне. А сам он ещё в молодости убежал из дома и скитался с бродячими магами. И на востоке был два раза…
- Не спорьте, братья, - мягко призвал Станвирм. - Какое значение имеет земная жизнь для избранника Бога? Единственного Бога, который говорит с нами его устами.
- Так ты говоришь, он сейчас в южных провинциях? - спросил Сфагам.
- Да, теперь он там. Но он может в любой момент находиться везде, где пожелает. И это ещё не самые удивительные чудеса, которые ему под силу. Хоть он сам сейчас и далеко, но дух его всегда с нами. Мы бросили свои семьи и своих близких, и теперь мы связаны с Пророком, как дети связаны с отцом.
Сфагам облокотился на ствол дерева и поднял голову вверх. Серовато-белёсый кисель почти полностью затянул небо. Лишь кое-где проглядывали бледно-голубые лоскутки. "Дарующий свет… Не больше, не меньше. Кто бы объяснил мне, что такое свет. Да и помогут ли здесь слова? Что скажут слова о свете слепому от рождения? Свет зримый неизъясним, но свет истины, свет тонкого мира обретается не без помощи слов, хотя и сторонится их. Если слова ложны и излишни в постижении первооснов вселенной, то зачем дан нам язык? И зачем тогда свет пишет не только золотым лучом на зелени листьев, но и лучом взгляда, буквами на пергаменте?" - размышлял Сфагам, почти отключившись от разговора.
- А однажды Пророк излечил от проказы целую семью, - донёсся голос одного из беседующих. - И всё потому, что они в него верили!
- Пророк может исцелять и неверующих, ибо милость его безгранична, а сила неодолима.
- Всё равно верить надо. Без веры нельзя.
- А в другой раз один скряга пригласил Пророка с учениками в свой дом и сказал, что ему нечем их угостить, поскольку финики в его саду никак не созреют. И тогда Пророк вышел в сад и только глянул на деревья, как все финики мигом созрели, да так и попадали все на землю!
- Ну, это уж сказки…
- А как ваш пророк относится к слову? - спросил Сфагам негромко, но его вопрос услышали все.
- Он сам и есть Слово, - со значительностью в голосе ответил Станвирм после недолгого молчания.
Стал накрапывать мелкий дождик.
- Переждём в лесу или поедем? - спросил Олкрин учителя.
- Поедем, пожалуй.
- Да и мы тоже, - сказал Станвирм, помогая товарищам собрать еду с полотнища. Я бы тоже хотел кое о чём спросить тебя по дороге.

Глава 26

Мелкие дорожные приключения, которые были для Гембры делом привычным, для Ламиссы поначалу оказывались поводом постоянных страхов и волнений. Но и она вскоре стала осваиваться с дорожной жизнью и чувствовать себя увереннее.
Они проделали уже примерно полпути, оставляя позади бесчисленные деревни и маленькие городишки с дешёвыми постоялыми дворами, унылые равнины и лесные заставы, большие и маленькие мосты и переправы. Временами они вливались в поток купеческих караванов, заполнявших широкие ухоженные дороги возле больших городов, а иногда двигались в полном одиночестве по дорогам узким и неудобным, лишь изредка встречая конные разъезды местной или императорской дозорной службы. Проехали они и маленькую злосчастную провинцию, жители которой всё время страдали то от засухи, то от урагана, то от разлива рек. Лица жителей там были всегда озабочены и угрюмы.
Серьёзных стычек по дороге не случалось.
Был отправлен искупаться похотливый паромщик, вознамерившийся получить с Гембры плату за перевоз натурой. Мелкие чиновники не рисковали давать волю своему лихоимству при виде вооружённого отряда. А воришкам на постоялых дворах довольно было одного вида оружия.
Теперь они ехали через зажиточную провинцию Бранал, известную не только обильными урожаями зерна и винограда, но и богатейшими медными и серебряными рудниками. Города Бранала и росли и богатели с неслыханной быстротой, а имперские чиновники, разумеется, не без выгоды для себя, сквозь пальцы смотрели на незаконный ввоз рабов на рудники и поместья. Но зато и всякий свободный человек мог найти в благодатной провинции подходящую работу. Повозки переселенцев и купеческие караваны нескончаемым потоком заполняли все главные дороги. Движение по ним было невыносимо медленным и тягостным. Поэтому Гембра, прекрасно знавшая едва ли не все дороги страны, предусмотрительно решила проехать хитрым зигзагом небольших обходных и мало кому известных дорог.
Они ехали через редкий подлесок, любуясь открывающимися за деревьями живописными холмами, расчерченными лоскутами возделанных полей. День заканчивался. В низу неба появились нежно-зелёноватые оттенки, а садящееся солнце стало окрашивать вершины высоких кипарисов багрово-пряными отблесками. Пора было подумать о постоялом дворе, который наверняка должен был быть в ближайшем придорожном посёлке.
Женщины ехали, как обычно, рядом, немного впереди остальных. Только что Гембра выслушала, пожалуй, самый долгий и подробный за всё время их дорожных бесед рассказ Ламиссы о её жизни. То, что ранняя смерть мужа, а точнее, его гибель на поле боя, оставила её бездетной вдовой, было известно Гембре и раньше. Но из рассказа Ламиссы о племяннике Кинвинда - своём маленьком подопечном - она почувствовала, сколь многого лишила её судьба, не дав собственного ребёнка. Как Гембре была бесконечно дорога её независимость, так для Ламиссы была необходима забота и родственная привязанность.
Рассказ был закончен, и они ехали молча, погрузившись каждая в свои мысли.
- А это кто ещё там? - Гембра вытянула голову вперёд, вглядываясь в две пешие фигуры, стоявшие впереди на дороге явно в ожидавшие встречи.
- А это не разбойники? - обеспокоено спросила Ламисса.
- Да нет, слишком чудные для разбойников.
Двое мужчин, чинно двинувшиеся навстречу, действительно на разбойников не походили. Они скорее напоминали актёров, но не бродячих, а городских - солидных и прикормленных. Приблизившись, они одновременно запахнули свои яркие плащи, приподняли широкополые шляпы, дружно отвесили помпезный поклон и начали речь на два голоса.
- Блистательный Эрствир…
- Сиятельный Эрствир…
- Не побоюсь этого слова, благороднейший Эрствир…
- Владелец большого…
- Самого большого поместья в округе…
- Приглашает вас на пир…
- По случаю…
- По случаю…
- Получения оного поместья в наследство!
Снова последовал полушутовской поклон.
Всадницы переглянулись, обдумывая неожиданное предложение. Сзади тем временем подтянулись остальные. Последние слова незнакомцев донеслись и до них.
- Ну что, ребята, скажете? - обернулась Гембра.
- Только сегодня блистательный Эрствир собирает на пир всех проезжающих. И начало уже скоро, - продолжил первый.
- К услугам гостей бани, прекрасная конюшня, комнаты для отдыха, не говоря уже о прочих развлечениях, - завершил второй.
- Бани - это хорошо, - тихо заметила Ламисса.
- Ладно! - решила Гембра, - куда ехать?
Незнакомцы одновременно показали пальцем в одну точку. Там, на вершине одного из ближайших холмов, выделялся окутанный вечерней дымкой силуэт строения, напоминавшего не то очень большую виллу, не то очень маленький дворец.
- Итак, вперёд! - провозгласил первый незнакомец, ораторским жестом простирая руку в сторону холма.
- А мы - с вами, - добавил второй, - вы последние гости. Начинать пора.
С этими словами он извлёк из складок плаща пузатый жбанчик с вином и, не слишком стесняясь присутствующих и украдкой брошенного укоризненного взгляда своего напарника, отхлебнул несколько добрых глотков.
Вблизи стало ясно, что обитель блистательного Эрствира может всё-таки потягаться не с очень маленьким, а, пожалуй, и с небольшим дворцом. Спланированное, как вилла, строение простёрло на невидимой с дороги стороне холма, откуда и надлежало подъезжать к главному входу, огромные флигели, нимфей и даже амфитеатр. Многочисленные службы и подсобные строения утопали в пышной зелени огромного фруктового сада. Подоспевшие слуги отвели коней в стойло, а солидный дворецкий повёл последних гостей в дом.
Лучи заходящего солнца скользили по разноцветной мраморной отделке просторного портика. Столь же просторным был и внутренний двор с большим фонтаном и прогуливающимися возле него павлинами.
- Дому лет двести, - заметила Ламисса, - и хозяева были настоящие. Толково строили.
- Тебе лучше знать, - ответила Гембра, - ты у нас по этому делу… по хозяйскому. Хотя и я б от такого наследства не отказалась бы.
- Эй, почтеннейший, - обратилась Ламисса к дворецкому, - а кто такой этот Эрствир и от кого ему такая радость досталась? От отца, от дяди?
- До недавнего времени поместьем владел старший брат Эрствира, Гирамт.
- Он умер?
- Нет. Не умер. Он теперь в общине у этих… как их… двуединщиков. Слышали, наверное… Уж не знаю, чем они его окрутили, но сначала он распустил всех рабов, а затем передал все права на владение поместьем младшему брату Эрствиру, да так с ними и ушёл. И никто не знает куда. Так вот!
- Значит, рабов в доме нет, только слуги?
- Рабы-то? Почти все остались. Раб без господина не может. Хоть сто раз в книге запиши, что свободен, а раб - он так и есть раб.
- И наоборот тоже, - негромко, как бы про себя, заметила Ламисса.
- Точно! - подхватила Гембра, - свободного хоть сто раз в рабы запиши, а он всё равно свободен.
- Вот, эти двуединщики так и говорят. Свободу, мол, всякому человеку бог даёт от рождения и нельзя, мол, потому человека в рабстве держать. Так вот! Ох, договорятся!
- А если и новый хозяин к ним пойдёт? - ухмыльнулась Гембра.
- Ну, нет! Уж он-то не таков! Сами увидите. Ну вот, - здесь бани. Сейчас служанки принесут всё, что надо. Особо не спешите. К началу всех позовут.
Бани, во всяком случае их женское отделение, были устроены превосходно. Парная, душ и бассейн вмиг смыли всю дорожную усталость. Это единение с водной стихией в обрамлении тёплого мрамора настолько захватило Гембру и Ламиссу, что им даже не захотелось переброситься и парой слов ни с кем из соседок по бане, каковых было не менее пятнадцати. Время от времени кто-то из них, накидывая миниатюрную набедренную повязку, выбегал в общий с мужским отделением большой бассейн. А когда внимательные банщицы, уложив их на удобные деревянные кушетки, стали растирать им тела, используя ароматные эссенции и сандаловое масло, у них уже не осталось сил сопротивляться волне расслабляющего блаженства.
- Интересно, как там ребята? - спросила Гембра обессиленно сонным голосом. - А ты о чём всё думаешь?
- Да вот… всё думаю про этого… как его… Гирамта. Какая сила его заставила всё это бросить?
- Мало ли какая дурь в голове заводится. Нам-то что? Посмотрим ещё на этого блистательного Эрствира.

* * *

Предыдущая страница 18 Следующая страница


19 Андрей Раевский

Нестройный шум голосов собирающихся гостей, уже заполнивших большой обеденный зал сливался с щебетом птиц в многочисленных клетках, подвешенных к невысокому потолку. Слуги ещё продолжали суетиться вокруг столов, рассаживая гостей, и у Гембры с Ламиссой было время оглядеться вокруг. Зал был отделан дорогим розовым мрамором и позолотой, в небольших нишах стояли старинной работы скульптуры, потолок и стройные четырёхгранные колонны были густо покрыты невысокими раскрашенными рельефами. Широко распахнутые на всю стену двери вели в сад, где тоже были накрыты столы и пышные светильники разгоняли прохладную темноту спустившейся ночи над сияющей армией драгоценных блюд и кубков.
Наконец, по залу разнёсся густой гулкий звук большого бронзового гонга, и в другом его конце перед взорами притихших гостей предстала помпезная процессия. Впереди шествовал тучный мажордом в ярко-красном одеянии и высоких военных сапогах. За ним следовали две обнажённые, в паутине тончайших золотых украшений, девушки-рабыни с опахалами из павлиньих перьев. А далее, в окружении музыкантов высились, несомые шестёркой по-петушиному разодетых слуг, роскошные красного дерева носилки, на которых, облокотившись на атласные подушки, полулежал сам новоиспечённый хозяин именья - блистательный Эрствир. Это был довольно грузный, похожий на важного самодовольного пеликана человек неопределённого возраста с пегими коротко подстриженными волосами, крупными, будто наспех вылепленными чертами лица, круглыми, немного навыкате глазами и большой бородавкой на правой щеке. Его скошенное чело было увенчано золотым обручем с крупной диадемой, массивная золотая цепь сияла на свободном белом одеянии, а золотые перстни и браслеты почти полностью скрывали его короткие пухлые пальцы. Рука хозяина, эффектно блеснув золотом, проделала в воздухе некий театральный пируэт, и музыканты заиграли торжественный гимн, наподобие тех, что исполняли во время храмовых процессий, когда на праздник из святилища выносили статую какого-нибудь местного божка. Гости, в первый момент примолкшие от изумления, встретили хозяина волной восторженных приветствий. Тот отвечал кивками, растягивая свой пеликаний рот в довольной улыбке. Когда носилки достигли середины зала, музыка стихла, снова ударил гонг, и блистательный Эрствир поднял руку вверх, призывая к вниманию.
- Приветствую всех, волею богов и моим желанием собравшихся сегодня под этой благословенной крышей! - начал он свою речь, - Сличая различные случайности, мы должны понять, что надо нам стремиться к тому, чтобы твёрдо знать, что ничего в этом мире не происходит случайно. До остатков недавнего времени, как всем хорошо известно, этим домом и поместьем владел мой достославный братец Гирамт, да пошлют ему удачи боги, в которых он не верит. - Хозяин говорил громко и с покушением на артистизм, явно подражая столичным ораторам.
- Но судьба несёт своё судьбоносное дело, и текущий в настоящем момент реальной обстановки показывает, что и мы не стоим в стороне от столбовой дороги жизни, да будут повешены на этих столбах наши общие враги. Так не убоимся же самых положительных, на первый взгляд, последствий и провозгласим истину громко, - это слово оратор неожиданно произнёс почти шёпотом, - а истина состоит в том, что мой достославный братец ныне в благородной нищете и безвестности служит единому Богу двуединщиков, а нынешний хозяин всего, что вы видите вокруг, имеет место быть вашим покорным слугой!
Под шум восторженных голосов Эрствир воздел вверх свои короткие, унизанные золотом руки.
- Ты чего-нибудь поняла? - с иронией в голосе спросила Гембра подругу.
- Немножко, - ответила та.
- Не скажете ли, почтеннейший, не приходилось ли вам знать нашего хозяина раньше? - обратилась Ламисса к пожилому соседу за столом, в котором она по дорогой одежде с разноцветными атласными лентами, какие особенно любили носить в Бранале, безошибочно распознала местного купца.
- Ещё бы не знать. Я ещё и с его покойным отцом дела вёл.
- А сам-то Эрствир кто такой? - подключилась к разговору Гембра.
- Да так сразу и не скажешь. С виду - кто-то, а разглядишь - никто. Пока отец жив был - всё учился. Учился, учился, да так ничему и не выучился. Потом поехал в столицу. Служить пробовал, да всё без толку. Хотел было за взятку чин получить - не вышло. Оскандалился. Пришлось домой возвращаться. Зато, правда, потолкался в Каноре со всякими умниками. Приехал - стал трактаты писать.
- О чём же? - поинтересовалась Ламисса.
- Так… О том, о сём. О жизни… И пьесы для театра сочиняет. А ещё рабами приторговывает. На всех рудниках его знают. Пока брат деньги давал, по всей стране ездил. Куда, зачем - не знаю. А теперь вот самый богатый помещик в округе.
Тем временем хозяин вознамерился продолжить речь.
- Как известно, любому барану известно, что пир без мудрой беседы - это как соль без еды, не так ли? Так вот, спрашиваю я, известно ли вам, достопочтенные гости, что стало причиной столь странного изменения в жизни моего возлюбленного брата? А? Нет! Вы этого не знаете! Испорченность мира! Не больше, не меньше! И вот я мысленно подумал, что уж если мир настолько испорчен, что из-за этого почтенные люди добровольно отказываются от имущества и, передавая его, впрочем, не менее достойным людям, сами идут в нищенство для того, чтобы спасти что-то там внутри, то в этом деле стоит разобраться и вспороть светом мысли сумрачную ткань этого таинственного покрывала! Итак, сегодня во время нашего пира я бы хотел, среди прочего, услышать, что скажут почтенные гости об испорченности мира и куда нам от неё деваться. Не идти же, в самом деле, к этим двуединщикам. Но сначала наполним наши кубки!
Слуги бросились разливать вина.
- За нового хозяина!
- За процветание дома!
- Долгих лет достославному Эрствиру! - загудели со всех сторон голоса.
- Нет! Не торопите мои события! - провозгласил хозяин. - Мой первый тост - за испорченный мир, в котором иногда происходят удивительные и, не побоюсь этого слова, приятные вещи!
Вновь заиграла музыка, и десятки рук с кубками разом поднялись вверх.
После нескольких мгновений тишины зал взорвался лавиной звуков, почти заглушившей музыку. Разговоры, возгласы, смех, щебет птиц и звон посуды слились в тот беспорядочный шум, который рассеивает внимание и наполняет голову расслабляющей тяжестью. Делало своё дело и добротное многолетней выдержки виноградное вино - гости ещё не управились с первыми закусками, а дух весёлой раскованности уже витал в зале.
- Блюд, я смотрю, будет много, так что береги силы, - с шутливой наставительностью сказала Ламисса, кладя себе на тарелку пару приправленных зеленью перепелиных яиц.
- Угу, - отозвалась Гембра, протягивая руку к винному кувшину, но проворный слуга её опередил и тёмно-золотистая брага, пенясь, наполнила высокий кубок из полупрозрачного зелёного стекла.
- А правда, что мастера, который открыл способ делать небьющееся стекло, казнили? - спросила Гембра, разглядывая свой бокал на свет.
- Говорят… - неопределённо ответила Ламисса.
- Было дело, - вступил в разговор купец, - собратья по ремеслу его оклеветали. Испугались, что его стекло будет стоить дороже золота. А я так думаю, если какая мысль из головы вылезла, то её уже обратно не загонишь. Даже если голову отрубить. Стекло-то всё равно делают…
- Прекрасно! Родившуюся мысль не загонишь даже в отрубленную голову! - громкий голос Эрствира, который каким-то непостижимым образом на своих огромных носилках незаметно оказался рядом с говорящими, заставил их вздрогнуть от неожиданности.
- Чем не свидетельство гниения мира! Браво, почтеннейший Рагимальт! А не расскажет ли нам что-нибудь интересное эта прекрасная белокурая женщина? Держу пари, у неё было немало случаев убедиться в испорченности человечества! - Огромная голова свесившего с носилок хозяина наехала откуда-то сверху и застыла перед лицом Ламиссы, мигая круглыми рыбьими глазами. Ламисса в смущении сжала кисти рук. Весь зал смотрел на неё.
- Рассказать… Да нет, рассказать я пока не знаю что… Если хотите, я вам спою.
Хозяйская голова уплыла вверх, а Ламисса под одобрительные возгласы гостей встала из-за стола и вышла на середину зала, где играли музыканты и кружились слепя блеском золотых украшений гибкие танцовщицы. Она перебросилась парой фраз с музыкантами, и по залу разнеслись первые звуки старинной мелодии. Это была грустная песня горной провинции Риларатия, в которой рассказывалось о пятерых смельчаках, отправившихся на маленькой лодке по бурной стремнине горной реки. Каждый куплет начинался как бы от имени одного из них - страхи, сомнения, тяжёлые предчувствия - всё это оставалось в мыслях, ибо высказать их означало бы предстать трусом в глазах товарищей. В конце песни лодка разбивается, упав с высокого порога, и все пятеро гибнут в пучине, так и не отступив перед стихией.
Голос у Ламиссы был не сильный, но удивительно чистый и тонкий по интонациям. И ещё была в нём та благородная сдержанность, которую особенно ценят знатоки хорошего пения. Именно эта сдержанность и даже как бы отстранённость, когда поющий не показывает свои чувства, а лишь намекает на них едва заметными нюансами, и способна по-настоящему взволновать и заворожить слушателей. Сами певцы редко могут это объяснить, но как раз она и отличает истинное искусство пения от, пусть даже мастерского, балаганного представления с его преувеличенным пафосом и якобы живыми страстями.
Песня Ламиссы как-то сразу изменило настроение в зале. Весёлое возбуждение уступило место грустной задумчивости. Даже слуги застыли возле столов с подносами и кувшинами в руках. Гембра смотрела на свою подругу с нескрываемым удивлением. Она никак не предполагала, что Ламисса может так хорошо петь.
- Браво! Великолепно! - закричал Эрствир, как только музыканты взяли последний аккорд. Его громкий, несущейся с высоты голос вывел гостей из лёгкого оцепенения, и последующие возгласы хозяина потонули в восторженном шуме зала. Ламисса вновь смутилась и, чувствуя на себе заинтересованные взгляды, поспешила вернуться на своё место за столом.

Глава 27

Дождь то прекращался, то начинал моросить вновь, но путники не обращали на него внимания. Лошади и ослы двигались медленно, не отрываясь от тех, кто шёл пешком. Лес, временами сменялся высоким кустарником, но затем вновь обступал дорогу, заслоняя небо сводом густых ветвей.
- Ну вот, - сказал Станвирм, - теперь, когда ты мне всё рассказал, я понял, как ищут совершенства адепты духовных братств.
- Значит, тебе можно позавидовать, - с лёгкой улыбкой ответил Сфагам, - я провёл в Братстве почти тридцать лет, а до настоящего понимания ещё далеко, хотя в начале мне тоже всё казалось ясным.
- Только истинная вера даёт истинное понимание.
- Вера живёт в сердце, а понимание - в голове. И не очень-то они ладят между собой. Во всяком случае, они прекрасно друг без друга обходятся, - вступил в разговор Олкрин.
- Человек может жить одной верой, а одним пониманием - нет, - продолжал разъяснять Станвирм. - Безумие лучше бессердечия.
- Намного ли? - Олкрин прогнулся в седле, чтобы лучше увидеть своего собеседника за едущим посредине учителем.
- Бессердечие - зло. Нет ничего страшнее зла.
- В этом и есть суть вашего учения?
- Мир пронизан злом, - возобновил свою речь Станвирм, немного помолчав, - поэтому мало делать добро одним только близким людям. Необходимо уничтожить зло во всём мире, ибо везде и всегда зло имеет одну природу, один корень и один и тот же лик, хоть он и прячется за множеством ложных личин. Мир, очищенный от зла, - это и есть мир нашего Бога.
- Какого Бога? - продолжал спрашивать Олкрин.
- Бог один. Все остальные силы существуют с его дозволения и по его милости. А милость его безгранична, и Добро есть его проявление в мире. Служа Добру, служишь истинному Богу. Служа истинному Богу, обретаешь смысл жизни и блаженство духа. Обретая блаженство духа, спасаешь свою душу от тяжести и скверны и от посмертных скитаний в Тёмном мире. Воссоединившихся с Богом Добра ждёт вечное блаженство. Но нелёгок путь к Добру. Чтобы дух мог воспарить к Добру, нужно отказаться от привязанности к земным наслаждениям. Человек не должен быть рабом своей низменной животной природы. Эта природа придана человеку Богом для испытания и закалки его духа, дабы он мог, преодолев её, приблизиться к Творцу. Вы, монахи, хорошо знаете, сколь пагубны привычки к наслаждениям на пути к совершенству.
- Вредны не сами наслаждения, а их избыток, - уточнил Сфагам.
- Но ваш опыт самоограничения служит другим целям, - продолжал Станвирм, - вы ищете совершенства в земной жизни. Для вас Небо ещё отделилось от Земли и дух ваш блуждает вслепую. Истина же, как говорит Пророк, не на земле, а на Небе, не в теле, а в Духе, не во Зле, а в Добре.
- Ты действительно думаешь, что добро и зло так легко различить, как правую и левую сторону? - спросил Сфагам.
- Бог открывает сердце Добру и помогает различать без ошибки. Но если ты боишься ошибиться в распознании мирового зла, то можешь ограничиться и малыми делами. К примеру, можно поселиться в хижине на берегу маленькой речки и бесплатно перевозить людей на другой берег. И если старания твои будут бескорыстны, думы смиренны, а сердце будет открыто Богу, тогда он непременно заметит и вознаградит твои усилия.
- Всех перевозить?
- Конечно, всех.
- И убийцу, спешащего к своей жертве?
Станвирм не сразу нашёлся, что ответить.
- Надо обратиться к Богу с молитвой, чтобы он не оставил душу преступника своей милостью.
- Так надо, всё-таки, перевозить или нет? - с лёгкой иронией в голосе спросил Олкрин.
- Сердце подскажет, - смиренно ответил тот. - А что скажешь ты, учёный монах? - обратился он к Сфагаму.
Тот немного помолчал, расслабленным взглядом разглядывая придорожные кусты.
- Заяц перебежал нам дорогу. А ты его и не заметил.
- И всё?
- Пока что я скажу вот что. Ни добра, ни зла в мире не существует. Они привносятся в мир нашими оценками. А оценки эти ограничены человеческим умом и чувствами. Всё, что мы можем сказать о добре и зле, - это обозначить ими то, что мы переживаем здесь и сейчас. Самые мудрые способны прозреть ещё несколько звеньев цепи, но конец её всё равно скрыт от человека, а может быть, даже и от Бога. При этом один ли бог или их много - совершенно неважно.
А знаешь, почему определение добра и зла может быть скрыто и от божественного ума? Потому, что для бога всё это не существенно. Для него нет ни того, ни другого. И нет ему дела до того, чтобы разбираться в наших оценках и фантазиях. А если добро и зло действительно существуют в мире, значит, и они созданы Богом, и, борясь с мировым злом, вы пытаетесь исправить установленное богом устройство мира. Это уже никакое не служение. Да и как ты представляешь себе мир без зла? Как монету с одной стороной? И что будет делать добро без своей противоположности?
Ваше стремление к спасению души и блаженству ничуть не менее корыстно, чем любые земные вожделения, которые вы так порицаете. Разница лишь в том, что оно просто переносится за грань земного бытия. Что же до того, что природа человека двойственна, то с этим я спорить не стану. Вот только из чего следует, что надо преодолевать и выдавливать из себя её животную половину? Опять хотите исправить богову работу? Да и так ли уж плоха наша телесная природа? Или, может быть, бог не ведал, что делал? Что низменного в животной природе? Разве животные совершают зло? И не есть ли животные в таком случае наилучшие праведники, действующие по велению сердца, не искушая себя вопросами и сомнениями? И разве человек хоть чем-нибудь похож на животных в своих пороках и слабостях? Может быть, их источник в природе самого человеческого духа, а не тела?
Ты говоришь, человек не должен быть рабом земных привязанностей. Я полагаю, что человек не должен быть ничьим рабом. Ни своего тела, ни вознесённого на небеса бога. Но стремление к свободе - тяжкое бремя, и я не вменяю это в обязанность каждому. Ты готов броситься в бой за искоренение мирового зла, а сам не можешь разобраться в простейшей ситуации, которую, кстати, сам же и придумал, и сваливаешь ответственность за выбор на сердце, которое ещё неизвестно кого слушает.
Я понимаю, чему служит ваше самоограничение и вера в единого бога. Вы хотите, чтобы человек не растрачивал свои духовные силы, а собрал бы их в единый луч и устремил их в небеса, для воссоединения с вашим добрым богом. Похоже, это найдёт отклик в душах многих людей. Но вот что выйдет из ваших попыток переделать мир - это большой вопрос. И я пока об этом говорить не буду.
А вообще- то, ты хороший парень и мне тебя жаль, потому что, борясь с мировым злом, ты сам наделаешь уйму зла и, в конце концов, нарвёшься на большие неприятности.
- Я не боюсь. Одна из главных заповедей Пророка - "Не бойся".
Некоторое время путники двигались молча. Тучи стали рассеиваться, и солнечные блики заиграли на бронзовых бляхах конской сбруи, на белом балахоне Олкрина, и расцветили золотистыми пятнами аскетично-серое одеяние Станвирма. Глянув на небо, последователь Пророка откинул с головы капюшон, повернул голову направо к своему главному собеседнику и тут же зажмурился. В глаза ему брызнул яркий солнечный зайчик, отскочивший от рукоятки меча, по которой он на миг скользнул. После дождя лес вновь наполнился птичьей разноголосицей. Двигаться стало легче, будто птицы передали путникам часть своей бодрости.
- Ты знаешь, почему монахи-отшельники прежних времён носили туфли с загнутыми вверх носами? -спросил Сфагам.
- Нет.
- Потому что они считали, что мир устроен настолько мудро, что в нём лучше ходить, даже не сдвигая лишний раз маленькие камушки. А ты хочешь, ни больше, не меньше, искоренить мировое зло.
- Это было давно. С тех пор мир изменился.
- Да… Всё изменилось и ничего не изменилось. Но довольно об этом.
- Вон видишь, деревня показалась. - Станвирм показал рукой вперёд. - Мы хотим заехать туда и поговорить с жителями. Вы с нами?
- Нам туда заезжать не обязательно. Нам самое время сейчас сделать остановку для наших упражнений. Дорога здесь одна, потом всё равно мы вас нагоним.
- Или вы нас, - добавил Олкрин, останавливая коня.
- Желаю удачи, - улыбнулся Сфагам, - крестьяне - народ тяжёлый. С ними говорить будет потруднее, чем с нами.
- Ты прав, - согласился Станвирм. - Сельские жители - рабы своей косности. Их не интересует ничего, что лежит за околицей их деревни, и власть неизменных природных сил над ними велика…
- И еда у них тяжёлая… - вставил Олкрин.
- …Но и они не устоят перед светом истинного учения, ибо сельские жители, в отличие от городских, в меньшей степени развращены злом. Удачи и вам!
Община двинулась в сторону деревни. Сфагам и Олкрин спешились.
- Разве уже пора заниматься? - спросил ученик.
- Самое время. Тебе надо успокоить свой дух. Ты весь открыт. Начни медитацию. Я буду с тобой.

* * *

Когда медитация Олкрина закончилась, ученик и учитель ещё долго сидели неподвижно напротив друг друга, не начиная разговора.
- Ты помнишь, - начал, наконец, Сфагам, твои занятия в Братстве прервались на ступени очищения духа.
- Да, учитель, я помню.
- Ты помнишь предварительные упражнения на успокоение мыслей и обретение внутреннего покоя. Сначала ты сидел в тёмной комнате, затем в яме, а затем в тесном кувшине на корточках.
- Как не помнить!
- Так вот, это ещё пустяки, по сравнению с тем, что тебе предстоит на пути постижения утончённого и сокровенного. Умом ты понимаешь, что твои навыки ничтожны, но внутри себя ты непроизвольно вскормил ложную самость, и она уже пытается диктовать тебе свою дурную волю. А дурная воля, как ты помнишь, волит против воли мирового закона. И ничем хорошим это не кончается. Эта дурная воля говорит тебе, что ты уже можешь опереться на свои уменья, которые в сравнении с навыками обычного мирского человека выглядят значительными и создают иллюзию свободы и уверенности. Восторг успеха - сладкий враг совершенства. Он раздувает ложную самость. Но самое опасное, что твой ум, хоть и мыслит правильно, но, не действуя совместно с волей, не в состоянии контролировать и обуздывать раздувание самости. Ты понимаешь меня?
- Ты заглянул на самое дно моей души, учитель.
- Я ни в чём тебя не упрекаю. Все через это проходят. Вернее, кто-то проходит, кто-то застревает, а кто-то сворачивает на ложный путь. В твоём возрасте опасность особенно велика: мир обрушивается на тебя всей своей лавиной, понуждая не только защититься, но и нападать. Вот здесь бы не пойти на поводу дурной самости.
- Что же следует делать, учитель?
- Прежде всего, успокоиться и ещё раз успокоиться. А дальше надо добиться того, чтобы твой ум заключил союз с волей против дурной самости. Тогда она уже не собьёт тебя с пути.
Олкрин молча кивнул. На его лице отражалась смесь смущения и задумчивости.
- Я часто думаю о тебе, учитель. Ты поднялся так высоко в искусствах и постижении сокровенного, и при этом, ты постоянно терзаешь себя сомнениями и вопросами.
- Таков уж мой путь. В этом тебе не обязательно брать с меня пример. Но, имей в виду, что чем чаще ты задаёшь себе вопросы, тем меньше возможностей у твоей ложной самости закабалить твой дух. А, как ты говоришь, терзать себя, нет нужды. Впрочем, мне кажется, тебе это сейчас и не особенно грозит. А теперь немножко поиграем мечами. Отработаем четыре обманных приёма и защиту от них.
- Прости за глупый вопрос, учитель, - начал Олкрин, вставая на ноги и вынимая меч, - но скажи мне, там, куда мы едем, мне понадобится искусство владения мечом?
- Скорее, понадобится то, о чём я только что говорил. А меч может пригодиться в любую секунду. Ведь мир переполнен злом, как говорит наш новый знакомый. И добром, которое может не сразу распознать в тебе своего, -иронически закончил Сфагам, занимая свою обычную обманчиво расслабленную боевую позицию.
- Нападай. И не забывай следить за дыханием.
- Скажи, а Гембра легко брала технику боя?
- Вот. Первый привет от твоей раскормленной самости, - добродушно усмехнулся учитель, уходя от удара. - Бей ещё… медленно. А теперь смотри. Ход первый - не отступаешь назад, а немного сближаешься навстречу удару. Ход второй - делаешь вид, будто ставишь прямой жёсткий блок. Ход третий - движением кисти направляешь меч остриём к его лицу или шее, а сам в это время начинаешь подавать всю руку назад. Ход четвёртый - противник, защищаясь, ставит меч вот так, как ты сейчас. А дальше - ход пятый. Меч Сфагама неуловимо коротким движением выскользнул из связки и осторожно тронул остриём шею ученика в точке сонной артерии.
- И на этом для твоего противника бой заканчивается. Понимаешь почему?
- Потому, что когда я ставлю такую защиту, моё движение заканчивается и останавливается, а твоё только начинается.
- Совершенно верно. И бить из этой позиции можно в пять разных точек в зависимости от того, насколько быстро противник сообразит, что поставил не ту защиту. Успеешь попасть хоть в одну - твоя победа. А если противник специально не отрабатывал этот приём - успеешь попасть даже во все пять. Сейчас пройдём по точкам, а потом отработаем правильную защиту.
Занятие длилось долго. Олкрин взмок и раскраснелся, а учитель, хотя и сохранил, в отличие от ученика, ровное дыхание, тоже немало потрудился - прядь густых вьющихся волос прилипла к вспотевшему лбу.
Два меча одновременно скользнули назад в ножны.
- Здорово! Теперь у меня есть кое-что для настоящего боя! - восторженно воскликнул Олкрин.
- Второй привет от самости, - прокомментировал учитель.
- Ну почему я такой глупый! - с досадой осёкся парень.
- Ты не глупый. Ты просто молодой. У тебя хватит ума договориться с волей. Не мешало бы, однако, искупаться.
- Может, в деревне?
- Нет, я по дороге ручей заметил. За деревьями слева от дороги. Позади немного. Холодная проточная вода лучше всего. А потом и в деревню заедем. Посмотрим, как там у них дела.
- Скажи, а когда ты дрался с этим… как его… Тулунком. Ну, тогда в Амтасе, помнишь? - спросил Олкрин, садясь в седло.
- Да-да.
- Тогда ты применял эти приёмы?
- Конечно, нет. С какой стати оскорблять мастера такими простыми уловками. Это всё равно, что подать императору документ с расставленными ударениями.
Олкрин тихонько хихикнул и надолго замолчал, задумавшись.

* * *

Деревня встретила их безлюдными улицами - почти всё население собралось на открытом месте в центре, которое, однако, трудно было назвать площадью. Громкий возбуждённый голос Станвирма был слышен ещё издали. Внимание собравшихся было настолько приковано к говорящему, что на подъезжающих всадников никто не обратил внимания.
- Это он столько времени говорит? - изумился Олкрин.
- Вряд ли. Я думаю, он начал недавно. Дождался, пока люди вернутся с полей.
- …И тогда Пророк сказал: "Человек оторвался от природы, чтобы подняться к Творцу и воссоединиться с ним. На этом пути мужчина сделал два шага, а женщина - один. Мужчина способен подчинить духу свою животную стихию, а женщина заставляет ум и дух служить природному началу". Это значит, что женщина - препятствие на пути к Богу, а влечение к женщине - оковы животной стихии.
- Стало быть, для женщин путь к вашему Богу заказан? -раздался чей-то голос из толпы.
- Не то чтобы совсем закрыт, -ответил Станвирм, - но для женщины превзойти свою природу и разорвать связи с земным миром - дело почти невозможное. Впрочем, Бог способен и в женщине пробудить неодолимую духовную жажду и направить на путь совершенства.
- Знакомые разговорчики, - иронически хмыкнул Олкрин, осторожно притормаживая коня за серыми спинами последнего ряда слушателей.
- С бабы, выходит, ваш бог особо строго не спрашивает? - послышался новый вопрос, заданный немного насмешливым голосом.
- Можно сказать, что так.
Толпа приглушённо загудела. Здесь и там раздавались короткие смешки.
- А ваш бог дождь сделать может?
- Бог может всё.
- Дождь - это дело важное… но вот ты тут говорил про душу, - выступил вперёд сухонький старичок в надвинутой на нос шапчонке, - стало быть, если через вас можно душу под божью защиту отправить, так выходит, что вы навроде колдунов, стало быть?
- Нет. Наша вера далека от колдовства и выше всякого колдовства. Более того, Пророк порицает колдовство как дело злобное и богопротивное.
- Точно, порчу наводят!
- У меня с весны две коровы сдохли. Неспроста же!
- А отчего, вы думаете, у Тарманка племянник умер? От колдовства, ясное дело!
- Ты почувствовал? - тихо спросил Сфагам ученика.
- Что?
- Дух изменился. Что-то произошло в нижнем слое тонкого мира, и теперь они все под властью одной идеи.
- Ты говоришь об их настроении?
- Это не просто настроение. Эти люди очень несамостоятельны. Не они выбирают крестьянский труд, а труд осуществляется через них. Не они приходят к решению, а решение приходит к ним, когда они собираются все вместе. И приходит это решение не из чьей-то головы, даже не от того, кто первый открыл рот, а как бы ниоткуда. Из воздуха. А на самом деле ответ и выбор всегда приходит из тонкого мира, когда они все вместе, не сознавая того, запрашивают его о своей общей судьбе.
- А своей отдельной судьбы у этих людей нет.
- Почти что нет. Отдельная судьба общинного человека лишь только начинает просыпаться и целиком подчинена общей судьбе. Что-то вроде невылупившегося птенца…
- А если боги или силы тонкого мира наделят сельского человека возможностью необычной и самостоятельной судьбы? Как тогда?
- Тогда ему надо для начала перебраться в город. Только там, на перекрёстках выбора, куются и взращиваются самостоятельные человеческие судьбы.
- Или идти в духовное братство, верно?
- Да. Но это не для всех.
- Э-э-э! А это ещё кто такие? - крестьяне, наконец, заметили монахов.
- Не от вашего ли бога приехали за нашими душами?

Предыдущая страница 19 Следующая страница


Начало игры 20

- Это наши друзья и попутчики -учёные монахи из духовного братства, - объяснил Станвирм и толпа отозвалась одобрительным гулом.
Теперь и Олкрин почувствовал, как в воздухе разлился неизъяснимый флюид, позволивший Станвирму завладеть не только вниманием крестьян, но уже и чем-то большим. Новый бог был близок к тому, чтобы поселиться в их мире.
Сфагам развернул коня.
- Поедем, поищем харчевню. Надеюсь, там остался кто-нибудь, кто даст нам по тарелке горячего супа.
- Да, неплохо бы. Хорошо б ещё и винограда…
Крестьяне провожали всадников заинтересованными, с оттенком почтительности, взглядами.
- Интересно, а они знают, что такое уроборос? - спросил Олкрин, перехватив взгляд одного из крестьян, брошенный на мастерскую пряжку Сфагама.
- Знать, наверное, не знают. Но пребывают в нём постоянно. Поэтому и не знают. А вон и харчевня.

Глава 28

Пир в доме Эрствира был в полном разгаре. Звуки музыки, беспорядочный шум голосов и звон посуды сливались в единый опьяняющий гул. Сбившиеся с ног слуги продолжали разносить всё новые и новые блюда. Ламисса была права, советуя беречь силы. За жареной телятиной со свежими овощами следовали куриные ножки, запечённые в кляре из хрустящего слоёного теста, замаринованный в винном соусе кролик, искусно приготовленные раки и омары, которых, как поведал хозяин, живыми привезли с южного побережья, индейка с яблоками, пироги с мясом, печенью и грибами, жареные дрозды, пышущая жаром, только что снятая с вертела и нашпигованная яйцами баранина и многое другое. К каждому блюду подавались взрезанные лимоны. Их сок придавал кушанью особую остроту и пикантность. Уже из чистого любопытства приподняв веточку зелени на одном из больших серебряных блюд, Гембра увидела оскаленную рыбью пасть с неистово выпученным глазом. Это был целиком запечённый тунец с нежнейшим белым мясом.
Жители Бранала не признавали никаких вин, кроме фруктовых, и даже пива. Зато в виноградных толк знали. Вина из двадцати двух сортов винограда с букетами на любой вкус неиссякаемым потоком лились из кувшинов и сосудов, вновь и вновь наполняя не успевающие опустеть кубки. А когда к густому сладко-терпкому красному вину было подано любимое блюдо жителей Бранала - тушёная оленина со свежим перцем и острым чесночным соусом, гостям уже оставалось только с изнеможением вздыхать.
Беспорядочный шум пира время от времени прерывался, когда произносился очередной тост, или кто-то из гостей, неизменно поощряемый хозяином, брался рассказывать историю, так или иначе связанную с испорченностью мира. Их было рассказано немало. На фоне скучных, плоских и лапидарных рассказов о неверных жёнах и мужьях, о мужской грубости и женском непостоянстве, растущей нечестности торговцев и порче всех на свете вещей необычайно ярко прозвучала история, рассказанная одним из самых почётных гостей - чиновником седьмого ранга, совершающим инспекционную поездку по поручению самого губернатора провинции. Этот чиновник показал себя в застольной компании человеком весьма скромным и непритязательным, а главное, начисто лишённым присущего большинству его коллег чванства. Тихим, но сразу приковывающим всеобщее внимание голосом он поведал историю о двух товарищах, избравших в молодые годы путь государственной службы.
Одного из них, по сдаче экзаменов на чин, оставили в столице при императорской канцелярии, другого же направили на скромную должность в далёкую провинцию. Дальнейшее повествование представляло из себя изложение писем товарищей друг другу, приводимых дословно с точной передачей всех тонкостей языка и слога. Ничего не прибавляя от себя, рассказчик как бы предоставил слово самим героям, с величайшим искусством передавая все скрытые нюансы и оттенки смысла. Из диалога в письмах явствовало, что мало-помалу тот из друзей, что остался служить в столице, стал употреблять всю силу своего ума и недюжинные способности на лукавые интриги и тайную борьбу с соперниками по карьере. Путь к осуществлению смелых и благородных намерений по благоустройству жизни и исполнению долга всё более виделся ему в череде мелких побед над противниками, каждая из которых расширяла его возможности и могущество. Сознавая, что делает подлости, он неизменно оправдывал это высокими целями, бесконечно откладывая начало "новой жизни". Его друг, напротив, изначально горько сокрушавшийся, что не сможет в провинциальной глуши в должной мере проявить свои таланты и рвение, со временем понял глубокую осмысленность своего положения. Он стал находить радость в ежедневном осуществлении пусть незначительных в масштабе страны, но всё же конкретных и полезных дел. Сердце его не зачерствело к человеческим страданиям, ответные симпатии людей создали вокруг него невидимую защиту от несчастий, и жизнь сама давала ему всё, что было ему внутренне необходимо.
А столичный вельможа тем временем превратился в того, кого ещё в старые времена называли удачливыми ловцами пустоты. Он возносился всё выше и выше по служебной лестнице, расплачиваясь здоровьем и наживая бесчисленных врагов, всё более уподобляясь одинокому матёрому хищнику в незнакомом враждебном лесу. Сделавшись рабом своего себялюбия, он, словно глупый и капризный ребёнок, рвущийся всякий раз к новой игрушке, которой ещё не обладает, растратил свой изощрённый ум и жизненные силы на неразумные и бесполезные дела. Друг никогда не упрекал его. Лишь однажды он вскользь напомнил о тех временах, когда они в нелёгкие годы учёбы, ещё не познав всей сложности мира, мечтали о его правильном переустройстве на основе законов всеобщей справедливости. Ответа на это письмо не последовало. А через несколько месяцев в дом скромного провинциального чиновника доставили из Канора письмо, в котором жена его друга сообщала, что её муж, находясь на вершине служебной карьеры, покончил с собой, впав в меланхолию и потеряв вкус к жизни. Из слога и стиля письма было ясно, сколь холодны и отдалены были отношения вельможи со своей семьёй. С тех пор чиновник из далёкой провинции больше никому никогда не писал писем.
Ещё некоторое время после того, как рассказчик умолк, гости сидели в тихой задумчивости. Молчание нарушил, как всегда хозяин. Своим громким сценическим голосом он вынес итоговое суждение, которое состояло в том, что жизнь усложнилась настолько, что пока превзойдёшь науку, то успеешь сто раз забыть, зачем она была нужна.
Появление в зале девушек-танцовщиц вмиг оживило гостей. Знаменитый "Танец синих лент" никогда никого не оставлял равнодушным. Девушки танцевали полностью обнажёнными, с такой быстротой и искусством размахивая синими лентами, что они, эти ленты, играли роль диковинной мечущейся одежды. Движения танца становилась всё быстрее и разнообразнее, ускоряясь вместе со звонкими ритмами бубнов и пронзительными звуками флейт. Ленты неистово метались, выписывая в воздухе самые невероятные фигуры, оплетая в воздухе стройные фигурки танцовщиц. Этот танец был известен по всей стране, и в каждой местности считали, что именно у них его исполняют лучше всех. Чем меньше была ширина лент, тем большее мастерство требовалось от танцовщиц.
Зал возбуждённо гудел. Не отрываясь от зрелища, Гембра краем глаза заметила, как к хозяину, возвышающемуся на своих носилках, подошёл один из гостей. По одежде в нём нетрудно было узнать офицера императорского гарнизона. Он о чём-то коротко переговорил с хозяином, вежливо поклонился и быстрым шагом направился к выходу. Сквозь неистовые звуки музыки Гембра смогла различить лишь обрывок последней фразы - "…на южном направлении…".
- Капитан гарнизона, - заметила Ламисса, когда офицер прошагал мимо их стола, - Видела серебряный медальон на груди с коршуном и тюльпаном? Это значит, у него не меньше тысячи солдат под началом.
- Ты и в военных знаках разбираешься? Надо же… - с некоторым удивлением ответила Гембра.
- У моего мужа был такой же, - тихо пояснила Ламисса.
- А, ну да, - с виноватым видом кивнула подруга.
- И гарнизон не местный - четыре бляшки на рукаве, значит, прислан из императорских войск в столице провинции.
- Интересно, зачем? - попыталась задуматься Гембра, насколько это позволяло выпитое вино.
Тем временем танцовщицы убежали и блистательный Эрствир вновь обратился к собравшимся, своим несущимся с высоты носилок актёрским голосом укатывая остатки беспорядочных возбуждённых разговоров.
- Поистине, боги благословили сегодняшний день, послав под крышу моего дома сразу стольких выдающихся людей. Всем нам известны сочинения неподражаемого Ринкиарта, любимца столичной сцены, поэтичнейшего из мыслителей и мыслительнейшего из поэтов! Нет такого места под небесами, куда не дотянулась бы его длиннорукая строка и не проползла бы змеёй его пытливая мысль! Не живи его родственник здесь, у нас в Бранале, так никогда бы мы его и не увидели. Но сегодня он здесь! Слово великому уязвителю человеческого кривомыслия и мракодушия!
Жестом провинциального трагика хозяин простёр в сторону свою короткую пухлую руку, и из-за соседнего с Гемброй и Ламиссой стола поднялся неприметный лысоватый человек лет пятидесяти с конопатым носом и маленькими чёрными блестящими глазками.
- Это и есть знаменитый сочинитель? - изумлённо спросила Гембра, - А я думала - дурак дураком. Так глупо всё время хохотал с теми купцами… И шутки у него… Слышала?
- Я это давно заметила…
- Тоже, да?
- Да нет, я не про него. Так ведь часто бывает - человек в чём-то очень особенный, даже необыкновенный, а за пределами своего мастерского дела - полный дурак. Будто два разных человека. А сам он этого даже не замечает…
Великий сочинитель, тем временем, вежливо раскланивался направо и налево, утомлённо улыбаясь.
- Не может быть, чтобы ты, Ринкиарт, ничего не поведал нам об испорченности мира, глубоко зарытые струны которого ты многообразно изведал и изобильно изобразил в своих безжизненных, то есть бессмертных, сочинениях.
- Испорченность мира столь многообразна, почтеннейший Эрствир, что я, право, не знаю на чем и остановиться. Укажи мне на любую вещь, и она станет для меня темой рассуждения.
- Прекрасно! Вот ответ истинного мудреца! Итак… - рука хозяина на некоторое время застыла воздетой вверх. Затем он, закрыв глаза ладонью другой руки, наугад вытянул указующий перст, отнял руку от лица и вытаращил перед собой круглые водянистые глаза.
- Что, тарелка? А, нет, светильник. Итак, светильник! - Мгновенно преобразившийся Ринкиарт подхватил массивный бронзовый светильник и вышел с ним на середину зала.
- Итак, светильник, - отчуждённо-отчётливо повторил он, будто пробуя слово на зуб. Что мы видим? - рука поэта, держащая вещь, поднялась над головой. - Мы видим не просто светильник, а отлитое в бронзе изображение бога. Древнего бога Лавинтара, покровителя путников, моряков и виноградарей, гонителя злых духов, голода и болезней, бога, поддерживающего людей в тоске и одиночестве, бога с независимым и буйным характером, любимца стихий и искателя наслаждений. Кто из вас помнит времена, когда Лавинтару приносили жертвы? Кто из вас в тяжкую минуту на глухой ночной дороге или на ложе жестокой болезни всерьёз обращался к нему за помощью? Вглядитесь внимательней! Что мы видим? Мелкий бронзовый божок подаёт тебе рожок. А ещё один божок нам готовит пирожок. Разве бог служит людям? РАЗВЕ БОГ ДОЛЖЕН СЛУЖИТЬ ЛЮДЯМ? Когда-то вещи делались богами. Самими богами! Человеческие руки были лишь слепым инструментом божественного мастера. Люди не могли даже объяснить, каким образом из-под их рук выходят эти совершеннейшей формы сосуды, жертвенные треножники и даже наконечники для копий. Они могли только трепетать и удивляться, как в этих вещах отражается форма всего мироздания. На эти вещи можно было молиться, ибо божественно совершенная вещь сама есть бог. Даже простой камень, положенный в стену нёс отпечаток божественной формы! Кто сегодня повторит совершенство каменной кладки времён древних династий? Но потом вещь перестала быть богом. Она стала чем-то вроде героя. Даже самые важные вещи, такие как щит или корона уже не были сколком божественного космоса, хотя и сохраняли ещё память о своём божественном происхождении. Вещь-герой уже не бог, но она рассказывает нам истории о божественном, напоминает о нём и указывает на него, борясь с беспорядком и обыденностью. Золотой картуш над новыми Северными воротами в Каноре весь испещрён сценами. Разве бог являет себя в столь многословном и отстранённом повествовании? Нет! Это совершенная вещь-герой возвращает нас к священным легендам. Вещь-герой живёт между миром богов и миром людей, связывая их единой нитью. Но нить эта вот-вот порвётся, если уже не порвалась, ибо вещь-герой уже почти умерла. И вот что пришло ей на смену!
Рука со светильником вновь поднялась вверх.
- Бог, подающий рожок, чтобы освещать наши обыденные земные утехи! Кто из вас задумывался, нравится ли это богу? Вещи утратили божественный смысл и стали просто вещами - рабами человека и такими же смертными, как и он сам.
А еда? Раньше люди, съедая то или иное блюдо, впитывали истинные свойства продукта. Зайчатина приносила плодовитость. Каждая рыба по-особенному воздействовал на характер съевшего её человека. А яйцо? Кто сегодня вспомнил о первичной форме вселенной? А хлеб? Кто вспомнил о божественной силе плуга, взрыхляющего землю и открывающего её пассивную природу активному началу неба? Кто сегодня пережил слияние стихии животворящего возрождения зерна-семени в соитии со стихиями огня и воды? Никто! Всё это осталось в прошлом. Боги ушли, и вещь вместо божественных образов являет нам маску, личину, обман!
Слова стали масками вещей. Кто сказал, что слова соответствуют вещам? Вздор! Слова живут своей собственной лукавой жизнью. Слова вступают в соитие и рождают всё новое и новое потомство масок, за которыми давно и прочно скрылись божественные души вещей. Что делает птица, изображённая на этой стене? - следуя указующему жесту Ринкиарта, все устремили взгляд на стену, где среди прочих изображений можно было различить птицу, клюющую персик.
- Эта птица хочет проникнуть за оболочку и прорваться к душе, но что она найдёт? Твёрдую косточку, которую художник нам недвусмысленно показывает. Что же остаётся нам делать? Играть в слова и лицедействовать вместе с изолгавшимися словами-масками? Именно это мы все и делаем, нарочно или нет. Я думаю, честнее делать это явно, -закончил сочинитель.
- Или идти к двуединщикам! -добавил хозяин, громко рассмеявшись. - Да-а! - продолжал он, - хотя здесь и коренится корневое корневище, но это не помешает распознать сущность, скрываемую под маской слова "десерт".
В это время слуги вереницей понесли через зал блюда с фруктами, сладостями и прохладительными напитками. Дыни, персики, арбузы, абрикосы, груши, виноград, яблоки, апельсины, сливы, ананасы, инжир, орехи и другие дары щедрой земли Бранала разыграли на столах новый концерт красок и запахов.
Неожиданно рядом с Ламиссой появился худощавый молодой человек с неестественно белым цветом лица и с такими же белыми короткими волосами.
- Прошу извинить меня за беспокойство, - начал он, - меня зовут Тимафт. Я давнишний друг Эрствира и, кроме того, я прихожусь ему дальним родственником. У нас тут своя постоянная компания ценителей высоких дарований. Мы все были восхищены твоим пением и хотели бы с тобой побеседовать. Не согласишься ли ты уделить нам немного внимания?
Ламисса была немного растеряна. Этот Тимафт был чем-то странен, но почтительная манера обращения почти всегда перевешивала у Ламиссы любые сомнения.
- Я ненадолго, -как бы не заметив недоверчивого взгляда Гембры, она встала из-за стола, изобилие еды на котором становилось уже гнетущим, и в сопровождении нового знакомого направилась к выходу.
Они прошли несколько коридоров и вышли на внутренний двор. Ночная прохлада обдала разгорячённую пиром голову, заставив с жадностью вдыхать свежий воздух. Пиршественный зал, судя по приглушённым звукам, остался в другом конце дома.
- Нам дальше, - мягко сказал Тимафт, спускаясь с лестницы портика и шагая на скупо освещённую лужайку.
- А далеко ещё?
- Нет. Мы там обычно собираемся… - он указал на тускло белеющий за кустами олеандра вход в маленький, давно требующий ремонта павильон.
Внутри павильона ничего рассмотреть не удалось - он не был освещён. Миновав два тёмных коридорчика, они стали спускаться по лестнице вниз.
- Осторожнее, здесь крутые ступеньки, - предупредил Тимафт.
Снизу на лестницу проникал свет, который по мере движения становился всё ярче. Наконец, они вышли в освещённый масляными факелами коридор, стены которого были выложены грубым нетёсаным камнем. Тимафт уверенно шёл впереди, и Ламисса едва за ним поспевала. Коридор казался очень длинным. Но и он, наконец, кончился. Пройдя ещё несколько небольших помещений, они оказались в ярко освещённой комнате, где за низким резным столом действительно сидела целая компания. Она приветствовала Ламиссу восторженными возгласами, и та смущённо присела рядом, с любопытством рассматривая присутствующих. Первое, что бросилось ей в глаза, было то, что среди них был человек, как две капли воды похожий на Тимафта. Несомненно, это был его брат-близнец. Взгляд Ламиссы скользил по старинным амулетам и украшениям, которые неизменно присутствовали в одежде каждого из членов собрания.
- Мы рады, что ты с нами, - провозгласил Тимафт, с несколько странной улыбкой. - Сегодня нам было сказано, что есть два пути ухода от гибнущего мира - или кривляться, учась жить, постепенно умирая, или идти в новую веру.
- Ты уже выбрала путь? - сонным голосом спросила одна из женщин с длинными чёрными волосами вся увешанная ожерельями и браслетами.
- Нет, я об этом не думала, - ответила Ламисса.
- Есть ещё один путь, - продолжал Тимафт, - НАШ ПУТЬ.
- Ваш путь? В чём же он?
- Скоро ты всё узнаешь, - продолжая двусмысленно улыбаться, ответил Тимафт.
Перед Ламиссой появилась чашка с горячим дымящимся напитком.
- Попробуй.
- А что это?
- Это то, с чего начинается наш путь.
Не придав словам Тимафта особого значения, Ламисса, под одобрительные возгласы компании, отпила несколько глотков обжигающе горькой жидкости.
- Давай, давай, ещё! - Зашумели голоса.
Ламисса с усилием отпила ещё немного и поставила полупустую чашку на стол. В голове зашумело, сознание стало терять контроль над чувствами.
- Что это? - спросила Ламисса, изо всех сил стараясь сконцентрировать волю.
- Это лучший из земных напитков, -зазвучал тяжёлым эхом, будто откуда-то сверху, голос Тимафта, - это отвар из гриба "нурт". Брага поэзии… разговор с богами и духами… неземное вдохновение…
Слова доходили до сознания Ламиссы глухими обрывками, теряясь и угасая в вязком мерцающем пространстве. А затем наступила полная темнота.

Глава 29

Гембра начинала не на шутку беспокоиться. Этот учтивый альбинос сразу ей не понравился. А предчувствия редко её обманывали. Она уже неоднократно ловила себя на том, что её отношение к Ламиссе представляло собой необъяснимо странный сплав. С одной стороны, Гембра продолжала видеть в ней соперницу, и никакая сила не заставила бы её вычеркнуть это из своего сердца, с другой же стороны, она кое в чём ей завидовала, хотя ум и образованность Ламиссы вызывали у неё как уважение, так и некоторую настороженность. Но противостоять обаянию её доброго, мягкого и в то же время сильного характера она не могла, чувствуя, к тому же, как более опытная в походных делах, постоянную ответственность за свою безобидную и доверчивую подругу.
- А где твоя прекрасная спутница? - вопрос вернувшегося после некоторого отсутствия соседа по столу, купца Рагимальта вывел Гембру из тревожной задумчивости.
- Да вот, ушла тут с одним… Весь такой белый…
- Тимафт -, подсказал купец. - Знаю я его… Давно ушла?
- Да пора бы уж и назад.
- Зря она с ним пошла. Очень зря. Знаю я эту компанию… Надо тебе её вытаскивать. С другого входа, в саду домик с колоннами. Вон там, поняла? Только хозяину не говори ничего… А я с тобой пойти не могу - заметно будет. Знают меня тут все…
Гембра не торопясь встала и подчёркнуто беззаботной походкой пошла к выходу, решив не подключать к делу товарищей-охранников,, шумно пировавших в другом конце зала.

* * *

Ламисса открыла глаза и увидела затейливую плетёнку орнамента на невысоком потолке. Оглядевшись, она обнаружила, что лежит на широкой каменной плите посреди большой ярко освещённой пустой комнаты. В голове продолжало шуметь и нестерпимо хотелось пить. Слегка пошатываясь, она встала и направилась к двери, которая, как и следовало ожидать, оказалась запертой. Не желая примириться со своим полубеспомощным состоянием, она, пытаясь стряхнуть с себя болезненное опьянение, стала рассматривать росписи, занимавшие всю поверхность стен. Фрески были необычны. Таких Ламисса ещё не видела. Особое внимание привлекла сцена, где духи с остроконечными головами катили среди голых безжизненных скал коляску Млавинка - хозяина вещих снов и повелителя лунных демонов. Роспись была исполнена в полупрозрачной серо-песочной гамме, фигуры персонажей были тщательно прорисованы во всех деталях изящными тонкими линиями и лишь слегка подцвечены бледными светящимися красками. Эти скупые тускло мерцающие пятна чистых цветов - бело-лимонного, светло-голубого и тёмно зелёного - полупроявленной плотью сгущались при вглядывании в них, словно обманчивой вуалью прикрывая фантомное серо-золотистое пространство. Сцена затягивала, заставляя вглядываться в каждую деталь, завораживая своей необычной правдоподобностью. Казалось, художник не вообразил, а доподлинно увидел шествие свиты Млавинка. Страшные духи с длинными и когтистыми звериными пальцами, заострёнными шишковатыми головами и огромными зубастыми ртами имели разные, с портретной, с позволенья сказать, точностью изображённые лица. Узорчатое, филигранно прорисованное убранство повозки сливалось с шитьём расписного кафтана седока в единую вязь мельчайших бисерных форм. Взгляд Ламиссы провалился в распутывание этой игры линий, почти не заметив, как стены комнаты раздвинулись и растворились, изображение расползлось, надвинулось и ожило. Повозка Млавинка действительно ехала на своих маленьких резных колёсиках. Кусок тусклого буро-зелёного неба вклинился между острыми рёбрами обломков скал. Из-за одного из них выглянула голова ещё одного духа с огромными заострёнными ушами. И без того широченный рот растянулся в ехидной улыбке. Сверкнули белки больших, уродливо близко посаженных глаз. А те, что катили повозку, шагали медленно и плавно, но взгляд почему-то беспокойно метался по трепещущим, несмотря на отсутствие ветра, лентам, по длинным рукояткам мечей, по густым складкам одежд. Ламисса шла навстречу повозке, чувствуя пьянящий аромат разряженного воздуха и упругий укатанный песок под ногами.
Млавинк повернул к ней голову, слегка тряхнув бородой, будто сотканной из тысяч отдельных серо песочных нитей. Щёлкнули алмазные чётки в длиннопалой руке. Тяжёлые веки приподнялись, и тяжёлый затуманенный взгляд приковал Ламиссу к месту. Вспыхнули тёмно-вишнёвые зрачки и снова щёлкнули чётки. А рядом уже стоял Тимафт, его брат и другие члены странной компании. Они что-то говорили, но их слова не доходили до сознания Ламиссы. Она была парализована немигающим взглядом вишнёвых зрачков. Раз… два… три - бессмысленно отдавался эхом в мозгу отсчёт щелчков чёток. Кто-то подал ей широкую миску, и она, не задумываясь, отпила из неё. Питьё было густым и немного приторным, но жажда немного отступила. Все остальные тоже по очереди отпили по несколько глотков.
Вперёд выступил маленький кругленький старичок в ветхом синем плаще с седой растрёпанной бородой и редкими зубами.
- Позволь начать, великий! - припал он к краю одежды лунного повелителя, взмахнув фигурным бронзовым жезлом.
Большая, в трёхъярусной шапке голова Млавинка качнулась в едва заметном кивке.
- Снизойдите, лунные силы, на нас! - воодушевлённо начал декламировать старик.
- Снизойдите, лунные силы, на нас! - хором повторили все остальные.
- Из семени лунного бога растёт чудесный гриб. И в полнолуние созревает чудесный гриб! - продолжал вещать старик шепелявым голосом. - Созревает, созревает и неземную силу набирает! Свободу от земных оков дарует гриб Млавинка нурт! Тягость печалей, памяти бремя и все заботы мира прочь отступают от силы лунного гриба. Дар прорицания, дар поэзии и дар музыки - всё, что дано луной и отнято землёй, да пробудит лунный гриб! Слава Млавинку!
- Слава Млавинку! - подхватили все.
- Вкусила ты нурта отвар чудоносный, - обратился старик к Ламиссе, - теперь же вкусила ты с нами кровь растерзанного поэта, и в Лунное Братство дорога почти открыта тебе. Смотри же и слушай. Слава Млавинку!
- Слава Млавинку! - бессознательно прошептали губы Ламиссы в такт общему восклицанию. Страшные головы духов одобрительно закивали, и зубастые рты растянулись в улыбках.

* * *

Выбравшись на задний двор, Гембра, руководствуясь скорее интуицией, чем указаниями купца, без особого труда нашла вход в потайное собрание. Ей удалось преодолеть незамеченной все ходы и коридоры, но вход в комнату ритуалов преградила запертая дверь. В узкую щель она едва могла разобрать мечущиеся в танце фигуры и среди них Ламиссу, двигающуюся в вялом полубесчувственном состоянии. Гембра ещё раз в бессильном раздражении подёргала дверь и стала пробираться назад. Надо было найти помощь. Вернувшись в сад, она огляделась. Единственным, что нарушало ночную тишину, были приглушённые пьяные возгласы и кокетливый визг служанок, доносившийся со стороны ближайшего флигеля. Возле него под ветхим деревянным навесом расположилась компания вооружённых людей, по всей вероятности наёмников местных охранных отрядов, служивших обычно при рудниках. Служба эта не была ни доходной, ни почётной, и в число уважаемых гостей наёмники не попали, довольствуясь скромным угощением на заднем дворе. Конечно, проще всего было вернуться в зал и позвать товарищей. Но возвращаться почему-то не хотелось. Гембра чувствовала, что совет купца не привлекать внимания был не лишён оснований. Так что, не имея выбора, пришлось обратиться к сомнительной компании наёмников. Те долго не могли понять, чего от них хотят, усиливая раздражение и без того возбуждённой Гембры своей медлительностью и бестолковостью.
- Подруга, говоришь? - в очередной раз спросил осоловелый голос.
- Ну, если такая красивая, как ты, тогда ещё можно… А если нет, то тогда… ни в коем случае! - пьяные глаза сально подмигнули. Вино из кувшина осторожной прерывистой струйкой полилось в кружку.
- Только быстрее, времени мало! А то они там что-то такое делают… - торопила Гембра, нервно теребя рукоятку меча.
- Э! А чего это она тут раскомандовалась? Наслушались мы уже тут всяких командиров!
- Во-во! Хватит!
- Идти ещё куда-то! Разбираться там, понимаешь…
- Слышь, ребята! Давайте-ка её разложим для начала, а там видно будет.
Это предложение мгновенно оживило всю компанию, и через несколько мгновений Гембре уже пришлось отбиваться от наседающей со всех сторон оравы пьяных наёмников.

* * *

Перед глазами у Ламиссы всё плыло. Здесь и там загорались ослепительно яркие пятна красного, зелёного, оранжевого, фиолетового и других цветов, сквозь которые рваным чёрным и белым контуром прорастали очертания с трудом узнаваемых образов. Вся кожа сделалась вдруг настолько чувствительной, что нестерпимо хотелось сорвать с себя всю одежду.
- Сливы цветы, словно белые звуки, на флейтах ветвей распускаемый звук, - начал декламировать стих не то Тимафт, не то его брат - различить их теперь Ламисса была не в состоянии. Каждое слово стиха отзывалось в сознании болезненно яркой вспышкой звучащих образов, неестественно красочных и постоянно перетекающих один в другой. Ветки цветущего дерева действительно обернулись звучащими флейтами, вертлявые желтохвостые птички спустили откуда-то сверху развёрнутый лист пергамента, на котором Ламисса прочла своё имя. Затем, под звуки того же читающего стихи голоса, буквы принялись плясать и сплетаться в иероглифические рисунки и водоворот мельчайших плетёных узоров. Имя Ламиссы растворилось и исчезло в этой пляске линий, а буквы-рисунки стали трёхмерными и началии расти во всех направлениях. "Всё, меня больше нет" - пробилась сквозь сонмы образов вялая мысль. Белая дыра в пергаменте приобрела очертания огромной, медленно плывущей высоко над головой рыбы. Эта рыба несла с собой сильный ветер.
- Раненой мысли дрожащее слово столетий песок не отнял у меня, - снова донёсся голос Тимафта. Ламисса в изнеможении закрыла глаза.

* * *

Прислонившись спиной к деревянной опоре навеса, Гембра отчаянно отмахивалась мечом от нападавших - звать на помощь было не в её правилах. Ей уже удалось слегка зацепить одного-двух, но это только ещё больше распалило негодяев. В конце концов, налетев сразу с трёх сторон, им удалось повалить Гембру на землю. Чьё-то колено сильно придавило её руку, держащую меч. Но и в таком положении Гембра не думала сдаваться. Чтобы полностью лишить её возможности сопротивляться, понадобились отчаянные усилия ещё троих солдат. Чьи-то мерзкие пальцы стали шарить по её одежде, ища застёжки. Стиснутая со всех сторон, девушка продолжала биться и извиваться, отгоняя мысль о том, что сделать уже ничего нельзя. Неожиданно сила тяжести прижимающего её к земле солдата стала ослабевать. Вслед за задранной рукой всё его тело потянулось вверх и, поднявшись в воздух, как пушинка отлетело в сторону, открыв взгляду огромную фигуру Велвирта.
- Эй, малый, ты чего… -другой солдат замахнулся было на неожиданного защитника, но тот без труда перехватил его руку на полпути. Кость хрустнула, как щепка и наёмник, согнувшись и прижав к животу сломанную руку, покатился прочь с перекошенным от боли лицом. Третьего, кинувшегося на него с мечом, Велвирт встретил небрежной затрещиной, которой оказалось достаточно, чтобы вояка, отлетев на несколько шагов, упал на спину и больше не шевелился. Гембра вскочила и мгновенным выпадом до половины всадила меч в живот того, кто, ещё не разобравшись в происходящем, продолжал дёргать застёжки на её поясе. Остальные в замешательстве отступили, нестройно бормоча ругательства.
- Вон отсюда, - тихо приказал Велвирт.
В ответ один из солдат выскочил вперёд, намереваясь ударить Велвирта ногой в живот. Гембра на миг отвернулась. Вновь хрустнула сломанная кость. Короткий вскрик - и нападавший застыл на земле в такой вывернутой позе, что лучше было и не смотреть.
- Я сказал, вон отсюда, - повторил Велвирт, делая шаг вперёд.
Мгновенно протрезвевшие противники, побросав оружие, кинулись прочь.
- Ты откуда здесь? - слегка отдышавшись, осторожно спросила Гембра.
- Пустой вопрос. Куда он поехал? - спросил Велвирт, немного помолчав. - Куда он поехал, скажи мне. Я должен знать.
Гембра не отвечала. Несколько минут они молча стояли друг перед другом. Наконец Велвирт повернулся и зашагал прочь.
- Эй, погоди! Слушай… помоги подругу выручить… А там поговорим.
Велвирт обернулся. - Где? - коротко спросил он.
- Там. - Гембра кивнула на проклятый домик с колоннами.
Монах уверенно двинулся вперёд. Гембра с трудом поспевала за ним. Она понимала всю авантюрность своего поведения. "Пусть поможет спасти Ламиссу, а там будь что будет", - думала она, понимая, что от тяжёлого разговора не уйти.
Теперь, в комнатах, следовавших за подземным коридором, сидели какие-то люди, но никто из них не отважился остановить вошедших. Одного, не более чем в четверть силы удара ноги Велвирта в дверь было бы достаточно, чтобы та не только открылась, но и слетела с петель. В тускло освещённой комнате ритуалов продолжалась безумная пляска. Не менее тридцати мужчин и женщин, большинство без одежды, кружились в сомнамбулическом танце, декламируя и распевая бессвязные обрывки стихов и гимнов. Кто-то разбрызгивал по сторонам жидкие краски из деревянных мисок, и их разноцветные разводы причудливо играли на обнажённых телах. Ламисса лежала на каменной плите посреди комнаты, и старик в синем плаще что-то шептал, склонившись над ней, то и дело касаясь жезлом её лба.
- Она? - спросил Велвирт.
- Она!
Монах невозмутимо прошагал в центр действа, словно пушинку подхватил Ламиссу на руки и направился к выходу. Старик проводил его немного удивлённым взглядом. Остальные просто ничего не заметили.
В третий раз за эту нескончаемую ночь Гембра шла по постылому подземному коридору. Теперь тусклый свет ближайших впереди светильников заслонялся широкой спиной Велвирта, несущего её бесчувственную подругу. Теперь она обязана будет ответить на его вопрос. Но ответить - значит предать Сфагама. Ведь речь шла о смертельном поединке. "Это человек из моего мира… Мне его почти что жалко… фигура в чужой игре", - вспомнились ей слова Сфагама. "Хоть бы никогда не кончился этот проклятый коридор!" - подумалось ей.
В саду Велвирт осторожно положил Ламиссу на траву, положил под голову свёрнутый плащ, брошенный кем-то из незадачливых насильников, и смочил лицо водой из фляги. Женщина открыла глаза, но взгляд её был затуманен. Она явно не сознавала, что происходит вокруг неё.
- Куда он поехал? - спросил Велвирт.
- Кто поехал? - безразлично-автоматическим голосом переспросила Ламисса.
- Сфагам.
- Он поехал в Гвернесс. К гробнице Регерта. Это опасно… Ой… - вздохнула она, потянувшись к фляге. Она пила долго, время от времени отрываясь от горлышка и тяжело дыша, а затем вновь припадала вновь.
Велвирт повернулся к стоящей рядом Гембре.
- Мы выручили её, а она, кажется, выручила тебя. Ей надо сделать промывание желудка и, может быть пустить кровь. Есть поменьше, пить побольше. Пару дней отдыха - глядишь, и выйдет эта гадость. Поняла?
Гембра машинально кивнула.
- Ну, а мне пора - дорога длинная. Прощай.
Велвирт быстро зашагал прочь, и вскоре его огромная фигура скрылась в темноте сада. А со стороны дома с факелами уже бежали ребята-охранники, которые, в конце концов, заметили таки неладное.
- Что с ней? Жива? - ещё издали крикнул Тифард.
- Порядок! -иронически ответила Гембра. - Вы, ребята, как всегда, вовремя. Значит, так, двое - готовьте лошадей. Один - в дом за вещами… постой, и воды питьевой прихвати. Остальные - несите её в повозку. Осторожно только! Уматываем отсюда. Повеселились, и хватит. Нечего здесь торчать!
Парни бросились выполнять распоряжения. Гембра ещё некоторое время стояла, бессмысленно вертя в руках оставленную Велвиртом флягу, а затем, зашвырнув её в кусты, зашагала к флигелю, чтобы узнать у прислуги, где находится ближайший постоялый двор.

Глава 30

- Эй, стойте! Стойте же! - в доносившемся сзади срывающимся голосе дребезжали нотки отчаяния.
Сфагам развернул коня. Он давно чувствовал, что кто-то спешит им вдогонку, но говорить об этом не стал.
- Стойте! Стойте!
Молодой парень на хилой полузагнанной лошадёнке, тяжело дыша и хлопая круглыми испуганными глазами, сорвал с головы бесформенную шапчонку, ещё не успев поравняться с остановившимися путниками.
- Я из деревни! - сбиваясь, начал он. - Скорее надо… такое там…
- Что, сгорела деревня твоя? - спросил Олкрин.
- Да нет… Вот когда ты говорил… - он лихорадочно кивнул на Станвирма, - Ну, про колдунов-то. Так вот… Все как с ума сошли… Ну и сжечь решили!
- Кого сжечь? - невозмутимо спросил Сфагам.
- Старуху одну. Колдует она… Все знают. На отшибе она живёт. И внучку её тоже… того.
- А ты что, их родственник? - спросил Олкрин, заметно заражаясь беспокойством.
- Я-то? Да не… Какой там родственник! Но ведь нельзя колдунов убивать -то! Плохо потом будет. Всем плохо будет! Колдун ведь проклятье нашлёт. А главное-то, главное! Рыжий и брат его в управу поскакали. А там если узнают… Накажут тогда! Всю деревню накажут!
- Да, наши законники самосуд не любят, - согласился Сфагам.
- Надо спасти этих женщин! - твёрдо сказал Станвирм, - я же не призывал их ни с кем расправляться. Нельзя же всё так понимать!

Предыдущая страница 20 Следующая страница


21 Андрей Раевский

- А ты ожидал другого понимания? Вполне обычные выводы из благородных устремлений. Впрочем, я этих людей в чём-то понимаю.
- Поехали скорей, а! Остановить их надо! Тебя они, может, и послушают. А то всем плохо будет. Это я точно чувствую!
- Надо их остановить! Вы с нами?
- Поедем! - воскликнул Олкрин. - Нельзя же так бросить!
- Поедем, пожалуй, разберёмся, - спокойно кивнул Сфагам, - а то, в самом деле, не завидую я вашим, когда чиновник с солдатами из управы приедет.
Станвирм о чем-то коротко переговорил со своими товарищами. Один из них уступил ему своего коня, пересев на осла. Вскочил в седло и Ирсинк. Община последователей Пророка продолжала свой путь, а пятеро всадников, повернув назад, быстро поскакали в сторону недавно покинутой деревни.
- На отшибе они. Напрямки ехать надо. Через лес. Так быстрее будет, - Объяснил деревенский.
Свернув с главной дороги, всадники углубились в лес. Лошади с трудом двигались по узким тропкам. Позади осталось густо затянутое ряской озерцо. За ним - ещё одно и полусгнившие развалины деревянного строения. А из-за деревьев уже слышалось гудение возбуждённых голосов.
Поляна была вся заполнена сельскими жителями, окружившими небольшой, но крепкий и добротно выстроенный домик. Здесь была едва ли не вся деревня, за исключением, быть может, дряхлых стариков. Тут и там поверх голов воздевались зажжённые факелы, испуская в небо змеистые нити чёрной копоти. Маленькая сухонькая старушонка и её внучка - крепкая коренастая девушка лет семнадцати с прямыми зачёсанными назад волосами стояли на пороге дома. Девушка что-то выкрикивала, пытаясь быть услышанной сквозь несущиеся со всех сторон нестройные вопли. Старуха угрюмо молчала, теребя седую прядь. Дюжий молодец уже грубо держал её сзади за плечо.
- Слава богам, не зажгли ещё! - с облегчением выкрикнул деревенский, соскакивая с коня. Остальные тоже спешились и стали пробиваться к центру поляны сквозь плотную людскую массу. Узнав недавних визитёров, крестьяне немного притихли.
- Что вы делаете? Кто сказал вам, что именно они виноваты в ваших бедах? - громко заговорил Станвирм, спеша воспользоваться паузой и завладеть вниманием крестьян.
- А не ты ли говорил, что колдуны несут зло?
- А если не от них вред, то от кого же?
- Давно мы их знаем!
- Они, они вредят! - посыпались со всех сторон озлобленные голоса.
- Послушайте! - продолжал Станвирм, - Если колдун несёт зло, то ему за это отвечать перед Богом. И не уйти ему от ответа! Мы же вправе осуждать, но не вправе судить! Если они служат злу, то Бог накажет их. Если же они не виновны, то Бог накажет вас.
Некоторые из собравшихся смущённо зашепталась между собой, ввергнутые словами Станвирма в сомнения. Но другие, напротив, распалилась ещё больше.
- Бог-то их, может, и накажет, после того. как они нас всех изведут! - пронзительно прокричал какой-то бойкий старичок, тыча кривой клюкой в сторону пленниц.
- От твоего бога милости не дождёшься! - подхватил чей-то молодой голос.
- Уж больно он добрый!
- Выйди, покажись! Я хочу тебе ответить! - Станвирм вытянул свою худую шею, ища глазами автора последней реплики.
Тем временем решительно настроенная часть крестьян, главным образом крепкие рослые мужики и галдящие за их спинами крикливые жёны, стала сжимать кольцо, тесня Станвирма и стоявшего рядом с ним Ирсинка к дому. Брошенный кем-то из дальних рядов факел описал над головами плавную дугу и приземлился у ног старухи. Та, встрепенувшись, стала отчаянно затаптывать огонь, но карауливший сзади мужик оттащил её назад. Старуха заизвивалась в его крепких негнущихся руках, вырываясь с неестественной силой.
- Ну, ладно. Будем считать, что мирный разговор почти закончился, - тихо сказал Сфагам Олкрину. - Пошли.
Всё это время стоявшие в стороне монахи подошли к дому и поднялись на крыльцо.
Быстро затоптав факел, Сфагам повернулся лицом к наступающим крестьянам.
- Отпусти её, - сказал Олкрин мужику, продолжавшему хватать старуху за широкие складки чёрных одежд.
Тот замахнулся было на него, но, мгновенно получив резкий короткий удар в бок, судорожно вскинул руки вверх и кубарем скатился с крыльца. По толпе прокатилась волна возбуждённого гула. Кольцо сжалось плотнее. Олкрин стоял уже в боевой позиции, держась за рукоятку меча. Сфагам, не оборачиваясь, подал ему успокаивающий знак рукой. Сам он стоял в своей обычной уверенно-расслабленной позе, похоже, и не собираясь прикасаться к оружию.
- Опомнитесь! Ваше насилие неправедно! Подумайте о ваших душах! - продолжал выкрикивать Станвирм, но его уже никто не слушал и не слышал.
- Отойди в сторонку, пока они тебе шею не свернули, - негромко сказал Сфагам.
В этот момент над головой проповедника уже взметнулась поднятая сильной рукой тяжёлая мотыга. Ирсинк успел стать под удар, защитив своего товарища. Удар оказался размазан, но старый воин, схватившись за плечо, повалился на землю. Мотыга поднялась снова, но молниеносный прыжок-выпад Сфагама предотвратил второй удар. Мотыга упала на землю, а её владелец ещё не успел в неподвижности распластаться на земле, когда монах уже вновь вернулся в свою прежнюю невозмутимую позу. Люди машинально отпрянули.
- Давай враз… С трёх сторон, - послышались негромкие переговоры в первых рядах нападавших.
Олкрин встретился глазами с девушкой. Его поразило, что во взгляде её чёрных круглых глаз вместо ожидаемой тоски и отчаяния светилась какая-то странная отчуждённо-холодная уверенность. Впрочем, это наблюдение лишь на миг завладело мыслями Олкрина. Всё его внимание было приковано к учителю.
- А теперь послушайте меня, - спокойно проговорил Сфагам. - Этот малый, - он кивнул на распластавшегося на земле крестьянина, - скоро очухается, но тот, кто как-нибудь неправильно шевельнётся, пока я не кончу говорить, будет убит на месте. Это первое. Теперь второе… - Цепкий взгляд спокойных серых глаз скользнул по лицам крестьян. Топоры, колья и мотыги медленно опустились к земле.
- Теперь второе. Если уж вы точно хотите устроить самосуд, то вам придётся иметь дело с нами, а это значит, что большая часть из вас будет убита, а у остальных надолго пропадёт желание махать кулаками. - В голосе Сфагама не было ни злобы, ни угрозы, ни, тем более, страха. А уверенность интонации походила даже не на твёрдо-военную, с вызовом и подавляющим волевым нажимом, а скорее, на спокойно-обыденную, с которой знающие люди обсуждают качество товара на базаре или виды на урожай. Именно это в немалой степени оказало на нападавших парализующее действие.
- Ну, а если вы как-нибудь нечаянно нас всё же убьёте и сожжёте дом, то что будет дальше? Дальше вы не успеете даже похоронить ваших убитых, а их, смею заметить, будет немало, как здесь появится чиновник из управы с солдатами, за которым уже давно послали. Ох, и тяжёлый у вас будет с ним разговорчик! Вам придётся отвечать не только за сожжение этих двух женщин, вину которых вы ничем не можете доказать, но и за убийство пилигримов-проповедников, не говоря уже о наших скромных персонах. И что в итоге останется от вашей деревни? Так что подумайте: нужно ли вам всё это? Ну, а кому надоело жить и обидно уходить без драки - милости прошу сюда. - Сфагам вынул меч и, пару раз со свистом крутанув его в воздухе, вновь застыл в невозмутимо-расслабленной позе.
И Станвирм, и Ирсинк, и Олкрин разом почувствовали, как в этой напряжённой, чреватой взрывом тишине что-то произошло. Ничего вроде бы не изменилось, но всем сразу стало понятно, что эта толпа обозлённых, вооружённых чем попало людей рассыпалась ВНУТРЕННЕ. Это была уже не единая слепая, устремлённая в одну точку сила, не единый организм, рвущийся к победе, не считаясь с ранами, а просто группа людей, каждый из которых отчётливо осознал, что в следующее мгновение он наверняка может быть убит. И убит спокойно, умело, с невозмутимой правильностью, без ослепляющего транса ярости, без обоюдного экстатического скачка вон из времени, когда убитый ныряет в вечность, а убивающий возвращается из запредельности боя к обычному состоянию ума. Никто из стоящих в замешательстве крестьян, разумеется, не пускался в такого рода рассуждения, но пелена скрепляющей их всех вместе отчаянной смелости разорвалась в клочки, уступив место богу страха, явившемуся, как всегда, во всеоружии своих инструментов - цепей, ошейников и гирь.
- Что, нет желающих? - сдержанно, без малейшей иронии и вызова в голосе спросил Сфагам, оглядывая стоящих в нерешительности крестьян.
- Верно, - пробасил кто-то сзади, - чего это мы… с колдунами власти должны разбираться, а не мы.
- Наше дело - рассказать, кому следует.
- Во-во!
Лежавший на земле мужик вяло зашевелился, с трудом поднялся и на полусогнутых ногах, прижимая руки к животу, заковылял прочь.
- Ну, а теперь… - Сфагам вложил меч в ножны.
- Едет!
- Чиновник едет!
Крестьяне возбуждённо загудели.
Ещё до того, как толпа расступилась, освобождая дорогу прибывшим, Сфагам понял, что это никак не мог быть чиновник из управы, который в любом случае не успел бы добраться в эту глушь раньше завтрашнего полудня. А между тем именно эта быстрота появления представителя власти произвела на крестьян сильнейшее впечатление. Судя по их взглядам, из миниатюрной, - другая, впрочем, сюда бы и не проехала даже со стороны деревни, - но необычайно крепкой и ладной на вид двухколёсной повозки, окружённой шестью конными воинами, должен был выйти если не бог, то, по крайней мере, могущественный дух или демон. Судебные чиновники из управы в таких не ездили. У них они были больше и всегда имели опознавательный знак - флажок с личным гербом губернатора провинции. Здесь его не было. Не было отличительных знаков и у воинов, хотя одеты они были одинаково - лёгкие доспехи были скрыты под чёрными плащами.
Из повозки, однако, вышел не бог и даже не демон, а довольно тщедушный человечек - почти старик в мышиного цвета плаще и облегающей тёмной шапочке, из-под которой выбивались длинные седые локоны. Быстро, без посторонней помощи, выбравшись из повозки, он энергично зашагал вперёд, пробираясь к центру событий, едва не наступая на ноги спешащим расступиться крестьянам. Чиновник из управы так себя вести не мог. Впрочем, прибывший и не намеревался долго держать присутствующих в неведении.
- Я Тимарсин, секретарь по особым поручениям Тамменмирта, правителя славного города Амтасы, - объявил он, выйдя на середину поляны. Над его головой коротко взметнулся большой, ярко блеснувший на солнце, серебряный жетон с изображением городского герба.
Народ взволнованно зашептал. Вся страна от домохозяйки до последнего нищего прекрасно знала, что значит "секретарь по особым поручениям". На них держалась служба тайного сыска империи. "Секретари", совмещавшие функции офицера и чиновника, находились в двойном подчинении. Как офицеры они возглавляли тайную полицию и службу сыска при местных властях различного ранга - градоправителях, губернаторах, сатрапах, командующих приграничными крепостями и гарнизонами, крупных землевладельцах и даже больших храмовых хозяйствах. А как чиновники они подчинялись только главному департаменту тайной службы в Каноре. Только туда слали они гонцов с секретными отчётами и доносами - задержать такого гонца не отваживались даже разбойники. И только оттуда приходили к ним столь же секретные инструкции и предписания, а иногда и приказ явиться в столицу. Иной раз "секретари" возвращались в новом, более высоком чиновном ранге, иногда - не возвращались вовсе. Будучи представителями не только местной власти, но и власти имперской, чиновники тайной службы почти не были ограничены в своих полномочиях. Они могли беспрепятственно арестовывать людей где угодно, и те местные начальники, которые не оказывали им помощи с должным рвением, как правило, очень скоро в этом раскаивались.
Деревня находилась довольно далеко от границы городских владений, но имя Тимарсина из Амтасы было всем хорошо известно и внушало едва ли не суеверный ужас. Все знали и то, что глава тайного сыска прекрасно ладит, что бывало далеко не всегда, с правителем города, а это значило, что в случае чего лавировать между ними не представлялось возможным. А кроме того, за Тимарсином отчётливо вырисовывалась зловещая тень Фриккела - палача, чья слава давно перешагнула границы прилегающих к Амтасе земель. В его руки мог попасть любой человек, задержанный Тимарсином в любом уголке империи.
Тимарсин спрятал бляху и обвёл глазами собравшихся. Двое из шести воинов стали по бокам взявшись было за мечи, но тут же опустили руки, видимо мгновенно схватив незаметный знак начальника.
Тимарсин подошёл к Сфагаму.
- Ты монах Сфагам, не так ли?
- Точно так.
- Вот уж не ожидал встретить тебя именно здесь. Но тем лучше… Передаю тебе привет от твоего друга и покровителя Тамменмирта - правителя Амтасы.
- Благодарю.
- А это не иначе как твой ученик, который, как я наслышан, несмотря на юный возраст, весьма сведущ в алхимии и медицине.
Олкрин, смутившись, отпустил несколько неловкий поклон. Тимарсин улыбнулся, благосклонно кивая.
- И о тебе я немало наслышан, - одарил он Станвирма кривой двусмысленной улыбкой. - Кажется, я прибыл, как всегда вовремя, - вполголоса заметил Тимарсин, вновь поворачиваясь лицом к толпе.
Сфагам и Олкрин обменялись едва заметными усмешками, говорившими "А где ты был во время заварушки?"
- Про нас, чиновников тайной службы, говорят, что мы всё время темним и всё от всех скрываем…
- И ещё много чего! - добавил кто-то из толпы. На него тут же испуганно зашикали.
- Так вот, - невозмутимо продолжал Тимарсин, - я же говорю вам всё открыто. Известно ли вам, что недавно в Амтасе была поймана и казнена шайка опасных и изощрённых преступников?
По толпе пробежал утвердительный шумок.
- Известно ли вам, что эти преступники использовали для своих злодейских дел колдовство и алхимию? А колдовство и алхимия, как известно, могут быть использованы не только для грабежа проезжающих, но и для… вы сами понимаете.
Толпа снова понимающе загудела.
- А следы… Следы ведут в вашу деревню! Вот к этому самому дому! - Кривой перст с тускло блеснувшим платиновым перстнем указал на дом старухи. - Но вы, как я вижу, уже и сами стали понимать, что к чему.
Взгляды крестьян потупились под пронзительным лукавым прищуром сыскаря.
- Расскажем всё как есть…
- Давно они здесь колдуют…
- Вся деревня знает!
- Боялись мы их, а вот теперь этого малого послушали и сжечь решили!
- А эти заступились.
- Заступились? С какой целью? - последовал немедленный вопрос.
- Нельзя, говорят, без властей судить. Не по закону…
- А, ну да. Правильно. Всё ясно! - Лицо Тимарсина на миг приобрело скучно-деловитое выражение.
- А эти колдуньи от законников отвертятся и нам отомстят!
- А если б сожгли, то ещё не так влетело бы!
- Это как сказать!…
Возгласы спорящих крестьян посыпались со всех сторон, сливаясь в беспорядочный шум, напоминавший уже настоящий базар.
Тимарсин поднял руку вверх, призывая к тишине.
- Мне всё понятно, - провозгласил он. - Я арестовываю эту старуху и везу её в город для выяснения обстоятельств. Колдовать она больше не будет. Уж мы об этом позаботимся. Внучка её до выяснения может пока остаться здесь. Вам же, жителям деревни, надлежит разойтись по домам и вести себя смирно и благонравно. А я скажу в управе, чтобы никого сюда не присылали.
Отозвавшись возгласами одобрения и благодарности, крестьяне двинулись назад в деревню. Двое воинов в чёрных плащах, получив короткие распоряжения от начальника, связали старухе руки и повели вслед за другими в деревню. Там им надлежало посадить её в одолженную у крестьян телегу для препровождения в город. Старуха больше не сопротивлялась, но напоследок успела что-то нашептать на ухо внучке. Та на мгновение очумело распахнула свои и без того большие глаза, будто впав в короткий транс, и затем, придя в себя, поспешила скрыться в доме.
Тимарсин доверительно взял Сфагама под руку и отвёл немного в сторону.
- Поистине, то, что я встретил тебя здесь, не только неожиданность, но и настоящая удача. Мне сейчас следовало бы заняться осмотром дома этой старухи в поисках колдовских улик. Но, право же, встреча с тобой заставляет меня вспомнить о делах поважнее. В недавних достопамятных событиях в Амтасе осталось много неясностей. Очень много. И мне теперь, ввиду того, что во время оных событий я находился вне пределов города, приходится восстанавливать картину по косвенным и не вполне надёжным рассказам. А нужно ли говорить, что именно мне, по вполне понятным причинам, необходимо знать всё в полнейшей точности. Во-первых, - опыт на будущее, а во-вторых, - там, наверху, всё должны знать доподлинно. Не каждый день в таких городах, как Амтаса, свергают законных правителей. Тут может быть са-а-мая разная подоплёка. Ну, ты понимаешь…
Сфагам слушал всё это, с трудом скрывая брезгливость и смертную скуку, вяло кивая и глядя поверх головы собеседника.
- Возвращаться в город мне ни к чему, - наконец вымолвил он.
- О, в этом нет никакой необходимости. В ближайшей управе есть надёжные писцы, чьими услугами я уже неоднократно пользовался. Вот там мы и могли бы подробно побеседовать. Уверен, мои вопросы не станут для тебя затруднительными. И потеряешь ты на этом деле не более полутора дней. Право же…
- А как же осмотр дома? - бесстрастным голосом спросил Сфагам.
- Это немного подождёт. Оставлю здесь пару молодцов - присмотрят за домом и за девчонкой заодно. Оно, может, и не без пользы… А мы пока что…
"Он меня боится", - пронеслось в голове у Сфагама. - Хорошо, поедем прямо сейчас.
Тимарсин довольно кивнул и направился к своей повозке, давая на ходу распоряжения подчинённым. Двое из них двинулись к дому.
- Как тебе удалось их остановить? - спросил Станвирм, подойдя к Сфагаму.
- Просто я готов был в любую минуту умереть.
- Я тоже был готов умереть.
- Ты был СЛИШКОМ готов умереть. Ты уже предлагал им жизнь в обмен на свою мнимую правоту. И они почувствовали свою общую силу. А я дал им понять, что отдам свою жизнь только в обмен на жизнь КАЖДОГО ИЗ НИХ. Вот каждый и задумался о своей жизни. Вот и всё.
- Я слышал обрывки твоего разговора с этим… Ты едешь с ним?
- Да. Не вижу другого способа отвязаться.
- Не знаю, смогу ли дождаться тебя.
- Разве ты должен меня дожидаться? - Сфагам подошёл к ученику и, коротко с ним переговорив, зашагал к своему коню. "Надо бы, в самом деле, вернуться поскорей", - подумал он.
Тимарсин уже ждал его, высунув голову через шторки своей повозки. Олкрин, оставшийся в странной компании двух солдат тайной службы и проповедников-двуединщиков, стоя на крыльце дома колдуньи, как-то по-детски страстно помахал ему вслед рукой.

Глава 31

Уже светало, когда повозка, где в полуневменяемом состоянии лежала Ламисса, достигла ближайшего постоялого двора. Несмотря на то, что лечебные процедуры были выполнены безукоснительно, весь следующий день Ламисса не в силах была подняться на ноги. Она то забывалась тяжким беспокойным сном, то металась в бреду, широко распахивая глаза и выкрикивая бессвязные фразы. Гембра, которая старалась всё время быть рядом, даже стала не на шутку тревожиться за её рассудок. Забеспокоились и ребята-охранники, весь день игравшие в кости между собой и с постояльцами, которых почему-то было на удивление мало. К вечеру они с Гемброй, Лутимасом и хозяином постоялого двора собрались в комнате Ламиссы.
Было решено пустить кровь - это умел делать сам хозяин - а назавтра, если это не поможет, послать в ближайший городок за лекарем и принести жертву в стоящем неподалёку храме Батранкаста бога, дающего силы, здоровье и выносливость.
Но бог Батранкаст оказался более бескорыстным, чем от него ожидали. На следующее утро к Ламиссе вернулось обычное состояние ума. Впрочем, подробности ночного приключения в доме блистательного Эрствира почти полностью стёрлись из её памяти. Но главное, что, несмотря на парализующую слабость, Ламисса вновь обрела ясность рассудка, что не могло не вызвать у всех чувства радости и облегчения. Через два дня внимательного ухода и лёгкой, но питательной еды следы недуга почти совсем пропали, и она могла даже сесть в седло, вновь предпочтя его удобному месту в повозке. Хозяин, человек сердобольный и отзывчивый, наотрез отказался брать дополнительную плату за лекарские услуги. На прощанье, снабдив путников самой лучшей снедью, он вышел за ворота их проводить. Только сейчас Гембра подумала, что он наверняка если не знал, то догадывался, что именно приключилось с её подругой и какие дела творятся в подземных катакомбах шикарного поместья.
Ламисса всё время силилась припомнить и выстроить в памяти связную картину произошедшего, но смутные обрывки никак не хотели соединяться в неразрывной последовательности. Гембра дополняла, что могла. Образ Велвирта почти не запечатлелся в памяти Ламиссы. Узнав, что, находясь в трансе, она нечаянно сообщила ему, где искать Сфагама, Ламисса была настолько потрясена и подавлена, что надолго замолчала, уйдя в свои переживания. Гембре, поведавшей об этом едва ли не с лёгким ехидством, пришлось долго её утешать.
- Я, конечно виновата, - промолвила, наконец Ламисса, выйдя из печальной задумчивости. - Да и вообще, я вела себя как последняя дура. Но, ты знаешь, они бы всё равно встретились. Этот не отступится, а Сфагам прятаться не будет. Пускай уж раньше…
- И то верно, - со вздохом согласилась Гембра, - я про этого малого ещё тогда всё поняла. У такого на дороге не становись! Шею свернёт между делом и дальше пойдёт, хоть бы что!
- В ближайшем храме принесём жертву за Сфагама. Надо же хоть что-то сделать.

* * *

В последующие дни они ехали, держась по-прежнему в стороне от больших дорог. Встречных было мало. Даже слишком мало. А через некоторое время они перестали попадаться вовсе. Опытную Гембру это не могло не насторожить. А отсутствие поста на границе провинций Бранала и Лаганвы было ещё более странным. Ещё через день езды по извилистым лесным дорогам Гембра, увидев издали маленький хуторок, решила заехать туда разузнать обстановку. Но дома оказались пусты. Судя по всему, жители, по непонятной причине, спешно бежали, захватив с собой лишь самые ценные пожитки. Будь это из-за эпидемии - обязательно были бы предупреждающие знаки. Но их не было. В полупустом сарае Гембра, ничего не объясняя, подобрала и прихватила с собой пару лопат.
Дальнейший путь продолжался в настороженном молчании. Деревья, снова обступившие узкую дорогу, таили неясную угрозу. Это чувствовали все. Ребята пытались шутить и дурачиться, но слова их будто повисали в воздухе, не в силах разрушить вязкую тревожную тишину. И даже привычный щебет птиц казался каким-то предательским в своей безмятежности.
- Помнишь, когда в лес въезжали, сквозь деревья поле виднелось? - спросила Гембра.
- Помню. И что?
- Люди там должны работать в это время, вот что.
- А их там не было, - закончила Ламисса.
- Не нравятся мне эти дела… Эй, ребята! Стоп! Лутимас, съезжай аккуратно с дороги. Прячем товар в лесу, разбиваемся на группы и идём на разведку.
Спорить никто не стал. Оставив Лутимаса возле повозки, они, не теряя времени, нашли подходящее место в лесу, не слишком далеко, но и не слишком близко от дороги, срезали дёрн и зарыли ларцы и сундуки с драгоценным товаром. Когда дёрн тщательно уложили на прежнее место, на виду не осталось ни одной кучки взрытой земли. Ламисса, которая видела подобную работу в первый раз, была восхищена. Она даже несколько раз прошлась взад-вперёд по месту, где был закопан товар.
- Здесь уж точно никто не найдёт!
- Если только сразу по следам, - буркнула Гембра.
- А мы то сами найдём?
- Мы-то найдём. Я тут знаков понаделала… Не об этом сейчас думать надо. Значит, так… Лутимас так и останется у повозки. Мы с Ламиссой - вперёд по дороге. Тифард и ещё двое - направо. Остальные двое - налево. К заходу солнца - собираемся у повозки.
Так и было сделано. Лутимас остался сторожить лошадей и повозку, а все остальные разошлись по сторонам.
Некоторое время Гембра и Ламисса шли по безлюдной дороге.
- Эй, смотри! - воскликнула Ламисса, показывая на перегородившее дорогу поваленное дерево.
- Вижу. Осторожней здесь. Смотри в оба.
Медленно приблизившись, Гембра стала внимательно осматривать дерево и всё вокруг.
- Стычка тут была… Мечами помахали… недавно совсем, - заключила она.
Ламисса открыла было рот, чтобы задать какой-то вопрос, но так и застыла, не в силах вымолвить ни слова. В двух шагах от неё стояли, будто из-под земли выросшие, трое вооружённых мужчин. Один из них был в доспехах профессионального воина с красной повязкой на шлеме, видимо, означавшей принадлежность к войскам местного правителя. Двое других, рослых с неопрятными бородами, выглядели как типичные бойцы-варвары, временами появляющиеся на южных границах империи
- Оружие на землю! - скомандовал воин.
Один из варваров сделал шаг по направлению к Гембре. Та, мгновенно сориентировавшись в обстановке, выхватила из-за пояса короткий кинжал и, не раздумывая, метнула его в противника. Этим боевым искусством Гембра владела давно и в совершенстве. Тонкий клинок пронзил горло варвара, и тот, нелепо запрокинув голову, не успев даже вскрикнуть, как подкошенный рухнул наземь. Зато Ламисса не в силах была сдержать крик ужаса. Быстро поняв, кто их противник, двое оставшихся воинов выхватили мечи и, не обращая никакого внимания на заламывающую в панике руки Ламиссу, стали с двух сторон подступать к Гембре. Зазвенели мечи. Судя по тактике воинов, они сначала явно не хотели наносить смертельные удары, стараясь только лишь обезоружить Гембру. Но затем, видимо, оценив её боевое мастерство, они стали наседать по-настоящему. Ламисса смотрела на бой круглыми от ужаса и смятения глазами. "Надо что-то делать! Надо что-то делать!" - кричало рвущееся из груди сердце. Сама не понимая, что с ней происходит, она двинулась к сражающимся. В это время Гембра, которая до этого не выходила из обороны и не предпринимала никаких контратак, поняв почерк противника, применила один из недавно освоенных приёмов. Этому двойному обманному движению с коротким завершающим выпадом остриём меча в одну из смертельных точек внизу живота противника научил её Сфагам. Приём был выполнен недостаточно быстро и несколько неумело по технике, но выручила полная неподготовленность врага. Вместо того, чтобы быстро упасть и тихо отойти в мир иной, варвар оглушительно взревел на весь лес и, выронив меч, прежде чем растянуться на траве, волчком завертелся на месте.
Воин тем временем продолжал атаковать. Подошедшая сзади Ламисса не придумала ничего иного, как броситься на землю и схватить его за ноги. То, что происходило дальше, казалось ей калейдоскопом бессвязно мелькающих картинок: Гембра и воин, катающиеся по земле, сцепившись в смертельной схватке, звуки борьбы, выкрики, обрывки неразборчивых ругательств, меч, брошенный варваром… Ламисса совершенно не осознавала, каким образом этот тяжёлый неуклюжий кусок металла оказался в её руках. И тем более до её сознания не дошло, что такое она сделала, отчего по затылку воина поплыло багровое пятно и в следующий момент Гембра отшвырнула от себя его обмякшее тело.
- Бежим назад к повозке. Быстро! - крикнула Гембра, ещё даже не успев вскочить на ноги.
Ещё издали было видно, что никаких лошадей возле повозки нет. Не было видно ни Лутимаса, ни кого-либо из охранников. Зато на подходе их встретили четверо солдат с уже знакомыми красными повязками на шлемах, выглянувших из-за деревьев с натянутыми луками. Ещё пятеро под предводительством офицера вышли на дорогу из ближайших кустов.
- Вовремя товар спрятали! - тихо процедила Гембра.
- Ваша повозка? - спросил офицер.
- Была наша, - сквозь зубы ответила Гембра.
- Во! Верно понимаешь! Была! А что везли?
- Медь из Бранала. С рудника. Ну, и мелочь там всякая…
- Ну, и где же эта медь?
- Не вы одни на дорогах такие шустрые.
- А как насчёт мелочи всякой?
- А это у ребят у своих спроси.
- Ладно, разберёмся.
Ламисса, которая собиралась было что-то сказать про законы и порядки, поняла, что ей лучше держать рот закрытым. Офицер медленно подошёл к женщинам и внимательно осмотрел их с головы до ног.
- Оружие на землю, доспехи снять, руки за спину.
Изо всех сил стараясь не показать своего сожаления, Гембра бросила на землю меч и сняла лёгкие доспехи, полученные в оружейной правителя Амтасы. Презрительно подтолкнув это всё ногой навстречу воину, суетливо подбирающему с земли новые трофеи, она сложила руки за спиной.
- Не дёргайся, а то нарвёшься, - тихо посоветовала она Ламиссе.
- Нас убьют?
- Хотели б убить, руки б не вязали.

Предыдущая страница 21 Следующая страница


Начало игры 22

Женщины замолкли, пережидая, пока двое воинов не закончат стягивать им руки за спиной толстой верёвкой.
- А это кто такие? Что тут вообще происходит? - продолжала возбуждённым шёпотом спрашивать Ламисса, когда их повели по дороге под конвоем нескольких солдат.
- Будем живы - узнаем, - невозмутимо ответила Гембра.
- Ещё трое убитых возле дороги, - донёсся голос докладывающего офицеру обстановку.
Гембра кривовато ухмыльнулась.
- А здорово ты его тюкнула там… Грамотно. Я от тебя даже не ожидала.
- Новичкам везёт, - нашла в себе силы отшутиться Ламисса.

* * *

Если бы Гембра ещё в Бранале не свернула с главной дороги, то до них давно дошли бы вести о тех неординарных событиях, которые происходили в провинции Лаганва и которые никто не мог предвидеть заранее.
Несколько лет назад правителем Лаганвы стал некий военачальник по имени Данвигарт. Он происходил из не очень знатного рода и возвысился благодаря быстрой и удачной военной карьере. Его претензии на правление после загадочной смерти прежнего губернатора - любимца и протеже самого покойного императора - были более чем сомнительны. Только грубый напор и связи с одной из влиятельных придворных партий в столице помогли честолюбивому полководцу добиться желанной цели. Тем не менее он так и не получил от императорской канцелярии титула губернатора, а был признан лишь временным сатрапом.
Будучи толковым военным, Данвигарт оказался совершенно бездарным в роли светского правителя. Да и вёл он себя как настоящий временщик, на каждом шагу творя произвол, попирая законы, покровительствуя преступной работорговле и не гнушаясь партнёрством с пиратами. А взятки и лихоимство его приближённых превзошли все мыслимые границы. Недовольных его полузаконным правлением становилось всё больше и больше, а инспекционные чиновники из Канора, не скрывая, говорили, что благоденствие сатрапа продлится ровно столько, сколько продержатся в силе его столичные покровители. Обстановка в Лаганве накалялась, но столичным властям, погрязшим в собственных интригах, было не до наведения порядка в далёкой юго-восточной провинции.
В конце концов произошло небывалое: одиннадцать городов Лаганвы, большинство из которых имели статус вольных и находились вдали от морского берега и степной границы империи, отбросили взаимную вражду и соперничество, заключили союз против сатрапа и направили в столицу представительную делегацию из числа наиболее уважаемых граждан. Эта делегация, однако, так и не покинула пределов провинции, будучи схваченной по дороге солдатами Данвигарта. Перед городами был поставлен ультиматум: в обмен на жизнь делегатов от них требовалось безоговорочно признать власть диктатора и передать под его прямое командование все городские войска. Получив отказ, Данвигарт перебил всех захваченных горожан и осадил восемь из одиннадцати городов. Эта была уже настоящая война.
Понимая, что рано или поздно за всё придётся отвечать, Данвигарт стал приводить в исполнение свой давно продуманный и неслыханный по дерзости план. Суть его была такова: прежде всего, предполагалось заключить военный союз со степными варварами, которых сатрап давно приручал и прикармливал на казённой службе, якобы во исполнение мирной политики метрополии. Это позволило бы, резко усилив военную мощь, подавить сопротивление городов внутри провинции и даже некоторое время продержаться против войск метрополии, которые могли быть посланы из соседних провинций. Этот пункт плана был осуществлён мгновенно. Варварские вожди не поверили своим ушам, когда им было предложено беспрепятственно вторгнуться в пределы империи и заняться вольным грабежом под эгидой самого правителя. Все пограничные заставы были сняты, и ворота фортов и крепостей распахнулись перед конными отрядами ликующих степняков, которые даже не торопились жечь и разорять всё вокруг, будучи уверены, что всё и так принадлежит им. Теперь под началом сатрапа, кроме собственной гвардии и отрядов верных ему городов и крепостей, оказалась ещё и многочисленная варварская конница. Это была уже немалая сила, которой противостояли пока лишь одни гарнизоны и ополчения непокорных городов. Впрочем, эти прекрасно оснащённые войска, состоящие из опытных и хорошо обученных солдат, были крепким орешком. Но пока силы городов были разобщены, Данвигарт находился в более выгодном положении. Используя тактический перевес в силах, ему достаточно было блокировать противника в пределах городских стен, не допуская соединения. Затем, сконцентрировав ударный кулак, можно было раздавить города по одиночке. А пока что все законы империи на территории провинции были отменены, и объединённая армия Данвигарта занялась откровенным разбоем.
Вторым пунктом плана, после захвата и разграбления непокорных городов, намечались набеги на соседние провинции и прежде всего на Бранал, где военные силы метрополии в это время были немногочисленны. Разумеется, о долгом и серьёзном сопротивлении императорским войскам не могло быть и речи, и поэтому в плане был предусмотрен третий и главный пункт. По окончании грабительских предприятий Данвигарт намеревался погрузить всё награбленное, включая большое количество специально отобранных на продажу рабов, на корабли и отплыть на остров Ордимола, лежащий по ту сторону Большого Южного Моря. Цари Ордимолы держали в руках почти всю торговлю южных морей и имели с Алвиурией многочисленные договоры о соблюдении интересов, на разрыв которых империя не пошла бы даже ради поимки самого злостного преступника, а в надёжности своих державных партнёров с Ордимолы по пиратской работорговле, Данвигарт не сомневался ни минуты. У царя Ордимолы были свои резоны насолить империи.
Готовясь к бегству, мятежный сатрап стал захватывать в море все подряд корабли, присоединяя их к своему изначально скромному флоту. На этом последнем этапе реализации плана следовало расстаться с союзниками-варварами, оставив их выяснять отношения с императорскими войсками на берегу. Своих кораблей у степняков не было, и даже будучи посажены на чужие, они не умели на них сражаться. Так что преследования со стороны вчерашних товарищей по разбою можно было не опасаться. А на Ордимоле, куда Данвигарт намеревался прибыть со своей десятитысячной гвардией и трюмами, ломящимися от золота и драгоценностей, его ждало место правителя большого портового города и прилегающих земель. А дальше… Дальше Данвигарт пока заглядывать не решался. Кто знает…
В то время, когда его солдаты рука об руку с варварами дружно взялись опустошать собственную провинцию, захватывая всех и всё, что двигалось по её дорогам, генеральный план только начинал разворачиваться. Пока всё шло более или менее гладко. Купеческие караваны исчезли с больших дорог, но за пределами Лангавы об истинном размахе смуты пока мало кто знал. Три небольших города коалиции сдались, не выдержав осады. Данвигарт не стал устраивать там ни резни, ни погромов, ожидая, что остальные скоро последуют их примеру. Этого, однако, не происходило. Более того, воодушевлённые поддержкой окрестного населения, городские гарнизоны начали делать смелые вылазки, прорывая осаду и отбрасывая войска сатрапа далеко от стен города. Тогда ворота городов открывались, впуская несметные толпы беженцев, которым армейские кордоны Данвигарта отрезали путь к границам провинции. Почти никто не приходил с пустыми руками. Везли провизию, оружие, деньги - что у кого было. Боеспособные мужчины пополняли городские ополчения. Но связь между городами была ненадёжной, и сил для объединения не было. А тем временем в Лантриф - морскую резиденцию сатрапа - рекой стекались подводы с награбленными ценностями, а в верфях ни днём, ни ночью не прекращалась лихорадочная работа по строительству и оснастке новых кораблей.
Были, однако, обстоятельства, о которых Данвигарт пока знать не мог. Во-первых, вести об истинном положении дел в Лаганве достигли столицы гораздо раньше, чем он предполагал. А во-вторых, его расчёты на то, что в Каноре его делами некому будет заняться, не оправдались. Доклад о смуте в Лаганве дошёл не только до императорской канцелярии и Высшего Военного Совета, но и до самого юного императора. На этот раз флегматичный семилетний мальчик, ранее не проявлявший ни малейшего интереса к государственным делам, не только внимательно выслушал доклад, но и совершенно самостоятельно сформулировал, выслушав, правда, перед этим мнения стратегов и советников, более чем ясные решения. И решения эти были высказаны таким решительным и жёстким голосом, который заставил затрепетать всю придворную камарилью. Резолюция содержала пять пунктов. Первое: в Лаганву надлежало послать тридцатитысячный экспедиционный корпус под командованием опытного стратега Андикиаста. Даже взрослый император не придумал бы лучшего - Андикиаст не только имел опыт боевых действий на южных направлениях, но и сам происходил из Лаганвы и его род находился с родом Данвигарта чуть ли не в состоянии кровной вражды. Второе: второй эскадре военного флота предписывалось сняться с якоря и двинуться в сторону Лантрифа с целью установления морской блокады. Командующему эскадрой на время компании надлежало перейти в прямое подчинение стратегу Андикиасту и при всех тактических изменениях обстановки следовать его приказам. Третье: армию взбунтовавшегося сатрапа, а вернее, то, что от неё останется, приказывалось расформировать, лишить всех знамён и отличий, а каждого третьего солдата казнить за измену и мятеж. Четвёртое: самого Данвигарта и его ближайших сподвижников следовало доставить в столицу на императорский суд. И пятое: города, оказавшие мятежнику сопротивление должны быть поощрены новыми привилегиями и налоговыми льготами, а предводителям городской коалиции надлежало присвоить высокие военные и чиновные ранги и пригласить их ко двору на императорскую аудиенцию.
Из всех слушавших царственную речь придворных один лишь секретарь-распорядитель императорских учебных занятий, учёный сановник девятого ранга, не был поражён и перепуган зрелостью и решительностью слов юного императора. Почти не скрывая ехидной улыбки, он сидел, поглаживая сафьяновый переплёт огромной книги "Деяния великих императоров", которую регулярно читали маленькому властелину Алвиурии последние две недели кряду. Такой оборот дела не оставлял никаких надежд на проволочки. А столичные покровители Данвигарта ещё не догадывались, что дни их сочтены, ибо посланцы из Лаганвы, везущие им богатые подношения от мятежника, арестованы по дороге и уже вовсю скрепят перья писцов, записывающих их показания. Не знал ничего этого и сам Данвигарт, полагая, что у него ещё достаточно времени.

* * *

- Встать! Построиться в две шеренги! Мужчины направо, женщины налево!
Пленники, коих на опушке леса возле дороги было собрано человек пятьдесят, негромко загомонили, не торопясь, поднимаясь с мягкой травы.
- Смотри! Вон Тифард, видишь! - тихонько толкнула Ламисса Гембру в бок.
- Вижу! Не показывай, что узнала. Потом поговорим… чтоб эти не пронюхали.
Никого больше из своих среди пёстрой компании захваченных видно не было.
Две шеренги выстроились друг против друга. Здесь были крестьяне, горожане, слуги, бродяги и даже двое купцов. Один из воинов прошёлся между шеренгами, сосчитав пленников по головам.
Тем временем к нескольким стоящим на дороге повозкам прибавились ещё три. Из самой пышной и разукрашенной вышел коротышка с огромным широким мечом в серебряных ножнах на поясе и вразвалку направился к пленникам. Это был даже не коротышка, а настоящий карлик. Сквозь наброшенный нараспашку длиннополый малиновый, расшитый жемчугом кафтан виднелось огромное, величиной с тарелку золотое украшение, которое вместе с массивной цепью скрывало тщедушную грудь её владельца. Бритое лицо карлика имело грубые и крупные черты, а в коротких чёрных волосах серебрилась густая проседь. Рядом с ним, будто специально для контраста, шагал высоченный верзила в варварской одежде, но тоже с обилием золотых украшений. Судя по всему, он был из тех варваров, что уже давно прижились на окраине империи и отчасти переняли стиль и манеры жителей метрополии, сменив дикие повадки необузданных степняков на неумелое подражание офицерам алвиурийской армии.
- Интересно, кто это так сурово прицепил недомерка к мечу? - вполголоса хмыкнула Гембра.
По шеренгам прокатились сдержанные смешки.
- Я - Атималинк из рода Литунгов, друг и партнёр сиятельного Данвигарта! - рявкнул карлик тяжёлым хриплым голосом, напоминавшим собачий лай. - Всем понятно?! А это, - он похлопал по животу стоящего рядом верзилу, - Хатмимупт, по прозвищу Серебряное Блюдо. Если будете его так называть - он не обидится. Всем понятно? А у вас теперь имя одно - товар! Всем понятно?
В напряжённой тишине карлик прошёлся туда-сюда между шеренгами, и слышен был только шорох травы, по которой волочился его неподъёмный меч.
- Разъясняю подробности! - продолжил Атималинк, выдержав эффектную паузу. - Все мы, а также и те, кто присоединится позже, дружно и организованно направляемся в Энмуртан, где вы все столь же дружно и организованно будете проданы в рабство. Всем понятно?
Ламисса в отчаянии закрыла глаза. Полуостров Энмуртан давно пользовался дурной славой по всей стране. Резко врезающийся в море на фоне ровной береговой линии, он не входил в территорию Лаганвы, а имел самостоятельный статус. Соединяясь с большой землёй узким перешейком, Энмуртан был почти неприступен с суши, чем и пользовались его правители. Законы империи на полуострове практически не действовали. Губернаторы открыто покровительствовали пиратам и давали убежище преступникам и авантюристам, стекавшимся туда со всей страны и окрестностей. Получая огромные барыши от хорошо налаженной индустрии незаконной работорговли, правители Энмуртана просто откупались от любых имперских инспекций. А в последние годы, видя слабость столичной власти при малолетнем императоре, они перестали соблюдать даже видимость приличий. На невольничьих рынках Энмуртана в один день могли быть выставлены двадцать, а то и тридцать тысяч рабов, откуда их развозили по всем странам света. Попасть на такой рынок означало навсегда лишиться родины и никогда больше не увидеть своих родственников и друзей. Даже те, кто попадал на рудник и оставался, таким образом, в пределах империи, считались везучими. У них ещё оставалась надежда.
- Довожу до вашего сведения, - продолжал карлик, - что сиятельный Данвигарт отменил все законы метрополии на территории провинции Лаганва, так что жаловаться вам некому.
- Этого Данвигарта на кол посадят! - тихо процедила Гембра.
- Но нам это не поможет, - печально проговорила Ламисса.
- Ладно, не страдай. Глядишь, выкрутимся…
- За попытку побега… - гавкал карлик, - палки по пяткам. Всем понятно?! За вторичный побег - клеймо на лоб и цепь. А это, сами понимаете, значит, что на то, чтобы попасть с рынка в хорошие руки, надеяться нечего. За плохое поведение - продадим по дороге на каменоломню. Всем понятно?! Вот так! Я всё сказал. Теперь будете иметь дело с Серебряным Блюдом. Ему и расскажете, кто такие, что умеете делать, и всё такое прочее. Чтоб мы знали, кого как продавать. Да, чуть не забыл! Нет ли среди вас тех, за кого родственники могут дать приличный выкуп?
Оба купца дружно шагнули вперёд.
- К повозке! Отдельно поговорим. А ты, - ткнул он хлыстом в грудь долговязой худой девушке, которая была раза в два выше его, - будешь моей наложницей.
Вновь раздались осторожные смешки, быстро стихшие под свирепым взглядом карлика. Он махнул унизанной перстнями ручкой и зашагал прочь.
- Сейчас будет обед, - пробасил Серебряное Блюдо, - а пока что я перепишу ваши имена и род занятий. Подходить по очереди. Ты! - он указал пальцем на первого стоящего в шеренге мужчин.
- Придумай другое имя. На всякий случай, - шепнула Гембра подруге.
Ламисса с обречённым видом кивнула.
- И вообще, чем меньше они будут знать, тем лучше, - закончила Гембра, бездумно следя за двумя солдатами, которые втаскивали на поляну большой чан с варёными бобами, ухитряясь при этом не выпускать из рук корзин с хлебом и вяленой рыбой, а ногами катить перед собой бочонок с водой.
- Варвары! - вздохнула Гембра, подняв голову к небу.

Глава 32

- Нам надо идти догонять братьев, - Станвирм рассеянно обвёл глазами пыльную деревенскую площадь, на которой он ещё недавно произносил свою страстную речь, и затем открыто и прямо взглянул в лицо Олкрина.
- Как плечо? - будто не заметив его взгляда, обратился тот к Ирсинку.
- Ты хороший парень, Олкрин, и руки у тебя умелые. Быть бы тебе лекарем.
- А главное, твоё сердце открыто Добру, - продолжил Станвирм.
Они немного постояли, молча глядя друг на друга.
- Ты можешь пойти с нами, если хочешь, и тогда свет Истины снизойдёт и на тебя.
- За вами стоит сила… Я это вижу… Может быть, и вправду, на вашей стороне Истина… Но я останусь с учителем.
- Тебе решать. Да сделает Бог так, чтобы твой учитель научил тебя Добру. Прощай.
Олкрин долго смотрел вслед удаляющимся всадникам, не отрывая глаз от пыльной дымки, взбиваемой копытами. "Если хочешь стать хозяином своей жизни - постигни, прежде всего, две вещи. Во-первых, научись отличать знаки судьбы от игры случая, и тогда, выбирая путь, ты пойдёшь по тому, который уже предначертан тебе в тонком мире. А во-вторых, выбирать должен не твой разум, а тот, кто знает про этот предначертанный путь и которого разум должен разбудить. Главное - будить осторожно и, конечно, потом не спорить" - эти слова Сфагама крепко врезались в память ученика. "А в чём главная загвоздка?" - спросил он тогда. "А главная загвоздка здесь в том, что предначертанных тебе путей в тонком мире может быть несколько. Тут уж и тот, кто знает, может запутаться".
- Кто сейчас выбирал? Я или тот, кто знает? - спросил себя Олкрин. - Разум даже не допускает мысли о том, чтобы покинуть учителя. Тот, кто знает, вроде бы тоже. Кто же тогда подталкивал к этим?
Что- то мешало Олкрину погрузиться в углублённые размышления.
"Как свечереет, заходи" - эта фраза, мимолётом брошенная внучкой колдуньи, будто отсекла все мысли от своих корней, вынуждая их, как прибрежную рыбёшку, барахтаться в мелкой мутноватой воде.
До вечера оставалось недолго, но было ещё жарко, и Олкрин устроился было под навесом деревенской харчевни. Но покоя не было. Не в силах совладать со странным возбуждением, он несколько раз обошёл вдоль и поперёк всю деревню, мысленно подгоняя издевательски медленно тянущееся время. Наконец, пылающий диск солнца, разбросав по ещё сияющему мягкой бирюзой небу золотисто-огненные лоскутки облаков, начал скрываться за верхушками деревьев, овеивая их прозрачной сизо-лиловой дымкой. Олкрин зашагал по знакомой уже дороге, ведущей на отшиб к дому колдуньи.
Двое солдат тайной службы устроились за столом сбоку от дома так, чтобы держать под наблюдением как переднее крыльцо, так и выход на задний двор. Не отрываясь от игры в кости, они проводили парня двусмысленными ухмылками.
- Заходи, - торопливо проговорила девушка, быстро открыв дверь на осторожный стук Олкрина, - у меня тут дел по горло!
- Может, я не вовремя? - спросил юноша, оглядывая царящий в комнате живописный беспорядок.
- Такой красавец всегда вовремя. - Она широко улыбнулась, бросая в ярко горящую печь пучок сухих трав и ещё что-то завёрнутое в тряпицу. По комнате разнёсся тяжёлый едкий запах.
- Тебя как зовут?
- Меня-то? Для всех - Раглинда.
- А не для всех?
- А не для всех - значит только для меня. Ну, может ещё для кого. Которые не отсюда. Понял?
- Кажется, понял. А моё имя узнать не хочешь?
- Как тебя звать, я и так знаю. Услышала, когда учитель твой с тобой говорил. Уехал он, что ли?
- Да, уехал. Он не приедет до завтрашнего вечера.
"Зачем я это сказал? - подумал Олкрин. - Какое ей дело?"
- А что это ты к вербене добавила, что дух такой идёт? - перевёл он разговор на другую тему.
- Да, накопилось тут всякой дряни - девать некуда. Вот так вот… Помогаешь им, помогаешь, лечишь их, лечишь, а благодарность - сам видел. Ещё б чуть-чуть и сожгли. А ты, я смотрю, в травах понимаешь.
- Учили кое-чему в Братстве.
- А это что? - Раглинда протянула кусочек какого-то корешка.
- Ну, кто же мандрагору не знает? - улыбнулся Олкрин, не став даже брать корешок в руки.
- Хм, и вправду понимаешь! А знаешь, как из красной мухи сделать белую?
- Знаю. Нужен тигель настоящий, а не простая печка. А ещё нужен порошок зёлёной меди и хотя бы немного ртути. Без этого красная муха может улететь ещё до превращения.
- Так ты, выходит, и алхимик учёный! Не зря, стало быть, ты сюда попал. Судьба тебя привела. Я тебе потом погадаю.
- Я не верю в гадания.
- В моё поверишь! - Раглинда обняла Олкрина за шею и близко притянула к себе. Её круглые чёрные глаза оказались совсем рядом. Они были бы похожи на две глубокие чёрные дыры, если бы их не покрывала прозрачная белёсая пелена-паутинка. Отблески огня скользили по её загорелому лицу, и улыбка на миг как-то мертвенно застыла, придав лицу вид недвижной маски. Олкрин слегка отпрянул.
- Чего испугался? Нравишься ты мне, всего и дел-то. Ты мне расскажи кой-чего про алхимию, ладно? Не всё ж мне с одними травами возиться. Я ведь теперь сильная, понимаешь?
- Угу, - растерянно ответил Олкрин, мало что на самом деле понимая.
- Может, завтра?
- Чего завтра-то? До завтра дожить ещё надо. Ты садись, не жмись. Сейчас настоечки выпьем, да и поболтаем чуток.
Девушка зажгла ещё две свечки, поставила их на стол и полезла по приставной лесенке куда-то наверх, где под потолком темнели массивные навесные полки. При этом она стала так, чтобы Олкрину были хорошо видны её крепкие, загорелые и довольно красивые ноги. В ней действительно было что-то привлекательное и затягивающее, но чувство осторожности заставляло держать дистанцию. В душе у парня царила тягостная неопределённость. С одной стороны, он искренне сочувствовал несчастной девушке, едва не ставшей жертвой разъярённой толпы и оставшейся одной в этом удалённом бедном домике. К тому же Олкрин не мог себе не признаться в том, что явственно испытывал к ней влечение. Но с другой стороны, внутреннее чувство настойчиво советовало ему, посидев немного, придумать пристойный предлог и поскорее уйти. Терзаемый сомнениями, он сидел, бессмысленно разглядывая маленькие пузырьки, до половины наполненные мутной жёлто-бурой жидкостью, гирляндой подвешенные над печкой.
Раглинда спустилась, весело потряхивая увесистой бутылью. Две небольшие костяные чашечки наполнились густой красной жидкостью. В нос ударил аромат фруктовой настойки многолетней выдержки. Судя по вкусу, туда были добавлены и травы, но какие, Олкрин не разобрал.
- Пойду солдатикам налью. И поесть кой-чего снесу. Тоже ведь люди…
Она что- то моментально собрала на большое деревянное блюдо и, на секунду задержавшись на пороге, вышла за дверь и вскоре вернулась уже с пустыми руками.
- Как они там? - неожиданно для себя спросил Олкрин.
- Сама, говорят, попробуй! Ишь, ушлые какие! Сидят, в кости режутся. Шестую свечку сожгли. Делать-то нечего. Служба… Так, поди, всю ночь и просидят. Тебе-то чего?
- Да ничего… Так…
- Ну, давай, красавец, ещё по чарочке…
От настойки слегка кружилась голова, но Олкрин продолжал удерживать ясность сознания. Почти не сбиваясь, он рассказывал об алхимических хитростях и рецептах, которые успел узнать в Братстве. Раглинда слушала внимательно, время от времени подливая в чашки настойку. Хотя было совершенно ясно, что все алхимические наставления она слышит впервые, казалось, что она как будто вспоминает забытые прежде знания. Олкрин продолжал более или менее твёрдо держать нить разговора, но всё остальное явно уходило из-под контроля. Он уже не чувствовал времени и не осознавал, как долго длится их разговор. Кажется, они ещё что-то ели. Потом Раглинда снова ненадолго выходила из дома. Может быть, один, а может быть, два раза. Слова её доходили глухо и туманно, откуда-то со стороны. Какие-то сторожа внутри продолжали реагировать и следить за правильностью действий. Но и они стали уставать. "Она делает со мной всё, что хочет", - проплыла усталая мысль и скрылась в волнах вязкой расслабленности.
- Всё, я устал, - тяжко вздохнул Олкрин, вытирая лоб.
- Ну… Ты мне и так много рассказал. Я теперь много кой-чё смогу.
- А настойка тебе нравится?
- Крепкая. Какие там у тебя травы?
- Травки-то разные… Вот одна, к примеру, здесь на огороде и растёт. Хочешь, покажу.
- Покажи.
- А вот ты сам и найди. Красная травка такая. С виду вроде как зелёная. А на самом деле красная. Ну, ты-то увидишь. Вот выйдешь на огород, пройдёшь почти до конца и от дикой сливы четыре шага влево. Там и ищи.
Олкрин подпёр руками отяжелевшую голову.
- Что, слабо травку найти?
- Да нет, чего там…
Олкрин тяжело поднялся и, с трудом управляя непослушными ногами, направился к двери, ведущей на задний двор и огород. По пути он споткнулся о стоявшие у двери свёртки, вроде небольших дорожных мешков. "Откуда они взялись? Она, что ли, их приготовила?" - подумал парень, но и эта мимолётная мысль куда-то сразу ускользнула. Высокая луна светила ярко. Олкрин немного постоял на пороге, жадно вдыхая освежающий ночной воздух. По дороге он быстро глянул на солдат, по-прежнему сидящих за столом. При тусклом догорающем огоньке свечки было видно, что они сидят слишком неподвижно, но притуплённое сознание ничего не отмечало.
"Дикая слива… кажется, она. Дальше… дальше четыре шага налево. Так… И где же эта травка?" Олкрин нагнулся, пытаясь рассмотреть и пощупать тёмный ковёр густой растительности. Его довольно сильно шатало, но тут неожиданно добавилось ощущение, будто почва под ногами действительно прогибается. Сделав ещё полшага вперёд, Олкрин, чтобы проверить себя, слегка подпрыгнул, с силой ударив ногами об землю, и… под хруст и треск полетел вниз.
В Братстве учили падать с высоты. Но сейчас эти навыки сработали, в лучшем случае наполовину. Парень довольно сильно ударился, слегка подвернув ногу. Поднявшись и взглянув вверх на кусок ночного неба, он оценил глубину ямы. Самостоятельно выбраться не представлялось возможным. Что-то вроде древесного корня путалось под ногами, и Олкрин, продолжая глядеть вверх, машинально пнул его несколько раз ногой. Но это продолжало болтаться, прицепившись к сапогу. Юноша взглянул вниз, и сердце его зашлось от ужаса. Вокруг сапога, впившись зубами в голенище, обвилось бурое тело змеи. Даже скупых лучей лунного света было достаточно, чтобы узнать речную гадюку, опаснейшую змею со смертельным ядом. В панике проделав какие-то совершенно непостижимые для самого себя движения, Олкрин стряхнул змею с ноги и отшвырнул носком сапога в тёмный конец ямы. Если бы его глаза теперь хотя бы немного не привыкли к темноте, он не увидел бы ещё двух змей, копошащихся справа, совсем рядом с ним. Но, вовремя заметив опасность, он успел отодвинуться в сторону, туда, где змей пока не было. Весь хмель мигом выветрился из его головы. Просунув руку за голенище, он с бешено стучащим сердцем ощупал голень, ища следы укуса. Нет! Кожа сапога оказалась достаточно толстой, и змеиные зубы не достали до тела. Мысленно воздав хвалу своим духам-покровителям, Олкрин немного перевёл дух. Ужас и паника продолжали трясти его изнутри. Из тёмной части ямы слышались беспорядочные шорохи и шипение. Глаза продолжали привыкать к темноте, и теперь сплетшиеся в клубки змеи были не только слышны, но и немного видны. Они не спешили приближаться, но было очевидно, что появление неожиданного гостя их слишком обрадовало.
На миг Олкрин закрыл глаза. "Надо успокоиться. Только успокоиться". - лихорадочно шептал разум. Струйки пота бежали по лбу, затекая в глазницы. Разум призывал успокоиться, но мысли скакали, как безумные, и паника только нарастала. "Всё! Конец! Деться некуда!" - кричал кто-то внутри, перекрикивая голос рассудка. Олкрин в отчаянии зажал уши руками и затряс головой. "Так! Успокоиться нельзя. Значит, не будем успокаиваться. Пусть идёт, как идёт". И вдруг безумные мысли, как по команде, почти улеглись, и разум получил возможность рассуждать почти как обычно. "Был бы меч, можно было бы и змей отогнать, и попробовать выбраться", Но меч остался в доме, и развивать эту мысль не имело смысла. Кричать? Первый, кто отреагировал бы на крик, были бы сами змеи. Но, может быть, услышали бы и солдаты на дворе.
- Привет, красавчик! - донеслось сверху. - Ну как, нашёл травку?
Олкрин не стал даже смотреть вверх.
- Ну, я пошла. Мне тут больше делать нечего. А за науку - спасибо. Тебе-то уж и ни к чему, а мне - в самый раз. Не скучай там с моими змейками!
Судя по удаляющимся шагам, Раглинда несла с собой какие-то вещи. Вероятно, те мешки, о которые Олкрин споткнулся в дверях. Значит, солдаты уже не могут её задержать. Стало быть, кричать тем более бесполезно.
Клубки змей угрожающе зашевелились.
"Если страх побороть нельзя, то его надо сделать союзником" - стал он лихорадочно вспоминать самые главные уроки. "Сильный страх раскрывает золотой ларец со скрытыми силами. Этот ларец покоится там, где копчик. Надо направить туда чувство и мысль. Пока не поздно… Нет! Опять всё сорвалось!" Торопливо и сбивчиво, начиная всякий раз заново, Олкрин принялся готовить себя к глубокой медитации. Надо было выйти на образ учителя. Опыта парной медитации было критически мало. Лишь несколько раз они входили в контакт на расстоянии, создавая единый духовный канал, и всегда течение этих медитаций направлялось и контролировалось волей и опытом Сфагама. Теперь Олкрин должен был всё сделать сам.

* * *

Стояла уже глубокая ночь, а разговор Сфагама с Тимарсином всё ещё продолжался. Писцы исправно скрипели перьями, не упуская никаких, даже самых мелких подробностей. Собеседники сидели за столом напротив друг друга. Перед ними стояли кружки с пивом и тарелки с орешками. Сфагам, впрочем, ни к чему этому не притрагивался. Тимарсин то и дело извинялся за причинённое беспокойство и затем задавал всё новые и новые вопросы.
Усердие тайного секретаря было для Сфагама вполне понятным. Не оказавшись во время переворота в городе, Тимарсин должен был теперь показать дальнему и высокому начальству своё сыскное рвение. Он явно хотел расширить круг виновных, выискивая всевозможные косвенные улики, вникая в мельчайшие тонкости поведения всех, с кем только столкнулся Сфагам в тот богатый событиями день, а также несколько раньше и несколько позже. Сфагам отвечал подробно и обстоятельно, не давая, однако повода Тимарсину кого-либо в чём-либо заподозрить. Этот прожжённый старый лис со своими уловками и вязкими лукавыми разговорами вызывал у Сфагама чувство глубокого презрения. "Любить… всех любить… Так учат… Можно любить старика, страдающего от подагры, у которого ничего в жизни не осталось. Но любить этого старика, если он готов, чтобы выслужиться перед начальством, отдать в руки палача кого угодно? Самых случайных людей. Нет, весь мир любить нельзя. Вернее, нет! Любовь к миру - это необходимая ступень, поднимающаяся над слепым и недалёким плотским эгоизмом. Но является ли эта ступень последней? Кто знает, может быть, на следующей ступени человек опять получает право иногда проявлять и презрение и даже злобу. Ведь это тоже человеческое… Надо только осознавать и контролировать".
- Да, именно доспехи с красной перевязью были тогда на нём. Нет, знаков отличия не было, - ответил Сфагам на очередной вопрос.
Внезапно, его внутренний голос будто откликнулся на неожиданно сильный импульс извне. Олкрин! Образ ученика, смутно мерцавший в подсознании в связи с какой-то неясной тревогой, вдруг обрисовался предельно ясно. "Опасность. Смертельная. Страх. Смятение. Но выход выбран правильно. Теперь он пытается совместить свой центр сознания с моим. Сфагам начал встречную медитацию, подключая тонкое зрение. Степень его мастерства была такова, что он мог входить в глубокую медитацию, не выводя сознание из обычного внимающего и активного состояния. Как и тогда, в доме лактунба, он мог следить за противником, слушая при этом рассказы Гембры, так и сейчас он устремил своё сверхсознание на помощь ученику, продолжая нелепый и нестерпимо скучный разговор с Тимарсином.

* * *

"Центр сознания, центр сознания, где он?". Отчаяние уже стало холодной рукой подбираться к сердцу, грозя окончательно сломать состояние полусостоявшейся медитации, когда рыхлое и слабое сверхсознание Олкрина, беспомощно шаря в пустом и отчуждённом эфире, вдруг было подхвачено и притянуто к себе мощным потоком энергии учителя. Золотой ларец открылся, и поток энергии поднялся вверх по позвоночнику, мощной вибрацией затрепетав на макушке. Внутри что-то мгновенно разжалось. Страх исчез, как и не было. И золотым дождём хлынуло в душу всепоглощающее чувство любви. Это не была любовь к чему-то или кому-то. Это была любовь ко всему на свете. К учителю, к траве, к деревьям, к звёздному небу и к этим самым змеям, которых он так неделикатно потревожил, напугал и растолкал. Золотой поток любви и тепла сгладил щетину колких нервных страхов и беспокойных прыгучих мыслей. Они исчезли вовсе. Исчезло время и пространство, стиснутое в этой сырой тесной яме. Весь мир сжался в точку, а сознание воспарило на крыльях свободы. Свободы и сострадающей любви, сопричастной переживаниям всех живых существ.
Олкрин сидел неподвижно, скрестив ноги в позе глубокой медитации, не чувствуя своего тела, и не слыша ничего вокруг. По лицу его текли счастливые слёзы. Змеи неторопливо ползали по его недвижному телу, заползая в широкие рукава балахона и обвивая шею, вновь вылезая наружу.
Настал день. Медитация Олкрина продолжалась. Учитель продолжал держать её под контролем. Единственное впечатление дня, вклинившееся в сознание Олкрина, заполненное лучезарными видениями, был причудливый танец змей, которые, собравшись тройками, стали кружиться у него перед глазами. Эти змеи были теперь для него самыми близкими существами, даже почти частью его самого. Он чувствовал всё, что чувствовали они, а они стали как ручные.
Когда же светлые ощущения стали подспудно угасать и начал давать о себе знать тяжкий привкус страданий усталого и измождённого тела, был уже вечер следующего дня. Но до сознания Олкрина это не доходило. Он медленно выходил из медитации. Учителя с ним не было. Лёгкий нервный ветерок поколебал тёплое русло покоя и расслабления. "Всё ещё ночь", - подумал юноша, выходя из оцепенения. "Интересно, сколько времени прошло?" Змеи в другом конце ямы мгновенно почувствовав перемену, слегка забеспокоились. Олкрин закрыл глаза, боясь думать и шевелиться. Но мысли, те самые тревожные колючие мысли, уже предательски лезли в голову. Совершенно явственно Олкрин понял, что ещё немного - и его сознание взорвётся и выйдет из-под контроля.
Что- то мягкое коснулось его носа и, скользнув по щеке, уплыло в сторону. Парень открыл глаза. Перед глазами проплыл растрёпанный конец толстой верёвки.
- Олкрин, - раздался сверху тихий голос.
- Учитель! - взорвалось всё внутри.
- Тише! Поднимайся медленно и отгоняй мысли.
Олкрин поднялся и тут же чуть было не упал, наступив на подвёрнутую ногу. Змеи встревожено зашевелились. Медленно, не делая резких движений, ученик полез вверх по верёвке. Перевалив, наконец, за край ямы и ступив на твёрдую землю, он молча бросился в объятия учителя. Они долго стояли так на краю ямы, пока Олкрин, в конце концов, не оказался в состоянии разжать объятия и взглянуть в лицо Сфагама. Губы парня беззвучно шевелились. Его тряс тот шок, "который после".
- Я… теперь… прости. Как во сне. Всё теперь…
- Не говори ничего. Думай только об отдыхе.
Олкрин вздохнул и расправил плечи, будто очнувшись от тяжкого сна.
- Пойдём в дом, тебе поесть надо и воды попить обязательно, - позвал Сфагам, - и ногу твою посмотреть надо.
- Я сейчас! - Олкрин быстро, насколько позволяла лёгкая хромота, метнулся в сторону и вскоре вернулся к яме с длинным ворохом сухого плюща.
- Сейчас! Надо змей выпустить. Умрут они там без еды. Кормить-то их теперь некому, - озабоченно говорил Олкрин, спуская плющ в яму. - Так! Вот теперь они выползут.
- Олкрин, - серьёзно сказал Сфагам, - ты поднялся на следующую ступень. Я бы никогда не решился подвергнуть тебя такому испытанию, но тут уж сама жизнь вмешалась. Я очень рад за тебя. Ты даже не представляешь, насколько. Я ведь боялся идти с тобой к гробнице.
- А теперь?
- И теперь боюсь, но меньше, - улыбнулся учитель. - Ну, пойдём всё- таки в дом. Ты думаешь, всё кончилось? Тебе надо вернуться в нормальное состояние.
- Ох уж этот дом! Будь он проклят!
- Не делай шагов назад. Дом ни в чём не виноват. Силы здесь плохие крутятся - это точно. Но это не повод для проклятий.
- Сколько же я здесь просидел?
- Почти сутки.
- Вот это да! Смотри, а эти всё сидят, - парень указал на неподвижные фигуры солдат за столом возле дома.
- Они давно мертвы. Она убила их ещё до того, как заманила тебя в яму. А ты и не заметил.
- Пойдём, пойдём, - поторопил Сфагам ученика, который остановился, не в силах оторвать взгляд от застывших фигур отравленных солдат с чёрно-синими лицами.
- Вот чистая вода, и хлеба поешь обязательно. Вот этот можно есть, он без добавок из спорыньи. Я проверил. Потом - сразу ложись. Я тебе помогу успокоиться. И ни о чём не думай. Говорить будем завтра, когда отъедем подальше. Как нога?
- Почти прошла.
- Ну и хорошо.
- Учитель, - тихо заговорил Олкрин, когда они улеглись рядом на широкую низкую кушетку, возле остывшей печки, - а куда она сбежала, как ты думаешь?
- Куда она бежала, я не знаю. Но знаю точно, что её поймали мужики на дороге. Нашли в мешках много всякой колдовской дряни и потащили прямёхонько в управу. Я как раз оттуда ехал. Усвоили, они, стало быть, наши уроки.

Предыдущая страница 22 Следующая страница


23 Андрей Раевский

- И что с ней теперь будет?
- Думаю, то же, что и со старухой, и с той компанией из Амтасы. Что тут может быть особенного? Разве что Тамменмирт захочет ублажить своего палача и даст ему пофантазировать. Хотя, вряд ли… Каждый ищет то, что хочет, а находит то, что заслуживает, и, бывает, сильно удивляется, когда эти вещи почему-то не совпадают. Поговорим завтра. Отдыхай.

Глава 33

Подошёл к концу второй день пути пленников. Солнце уже село, и лощины невысоких, покрытых густой растительностью гор погрузились в глубокие сумерки. Порывы прохладного ночного ветерка то и дело заставляли вздрагивать пламя костров, вокруг которых будущие рабы, в окружении своих бдительных охранников, расположились на ужин и ночлег.
Закинув руки за голову, Гембра лежала на траве, глядя в быстро меркнущее небо, на котором всё ярче проступали звёздные блёстки. А луна уже сияла почти нестерпимо ярко. Со стороны соседнего костра доносились звуки песни.
Мой демон проснулся и голос подал
С тех пор я и радость, и сон потерял
Устроился ловко он в сердце моём,
И нет мне покоя ни ночью, ни днём.
Оставил я труд свой - мешок на плечо,
И бросил жену, что любил горячо.
И слёзы в покинутом доме - не в счёт
А демону мало, кричит он - ещё!
Мне люди не братья, ведёт меня рок
Кривыми путями позорных дорог.
Гордыня буянит, а совесть - молчок
Но демону мало, кричит он - ещё!
Утратил я вкус и стыда и любви,
И руки мои уж в невинной крови,
Мне мил только звонкой монеты расчёт,
И демон доволен, но просит ещё!
Нетвёрдый голос поющего то становился чётче, то терялся в нестройном хоре подпевающих.
Последнее время Гембра всё чаще вспоминала слова Сфагама, сказанные в одной из их первых бесед. "Ты живёшь, словно во сне. Тело мечется, чувства кипят, а сознание спит". Задумываясь над этими словами, она стала догадываться, что ведут её по жизни некие сторонние силы. Всякий раз они бросают её в пучину самых невероятных приключений, но они же её и выручают. Выходит, что, считая себя совершенно независимой и гордясь этим, она на самом деле ничего не решала и не выбирала самостоятельно. Всё происходило само собой - сторонние силы иногда диктовали, иногда нашёптывали единственные решения, и, бессознательно полагаясь на них, Гембра, по сути, не ведала тяжести выбора. Так было с самого детства. Вера в надёжность ведущих её сил придавала ей и отчаянную храбрость, и, порой, опасную опрометчивость, и нежелание, да и неумение, думать о будущем. Беседы со Сфагамом поначалу пробудили в ней интерес к воспоминаниям. Но окунувшись в прошлое, состоящее из множества легко перелистанных дней, она не нашла там ничего, кроме пёстрого калейдоскопа ярких приключений. Не находилось главного - СМЫСЛА. Она почти совсем не помнила своего детства, и это тогда очень огорчило Сфагама. "Всё самое главное происходит в детстве. Не помнить детства - значит не помнить главного. В детстве видны сразу все дороги, а не только та, по которой тебя потом потащат. Того, кто умеет возвращаться в детство, нельзя посадить на ошейник". Похоже, силы, ведущие Гембру, посадили её на крепкий поводок. Сфагам говорил: "Хочешь понять меру свободы человека - поставь его перед выбором. Тот, кто заранее всё знает, ни в чём не сомневается и моментально выбирает, не спотыкаясь о противоречия, - на самом деле самый ведомый и зависимый человек, что бы он сам при этом о себе ни думал. Эти люди могут быть сильными, но это не их сила, а сила тех, кто их ведёт и использует в своих целях. Такие люди могут быть уверенными в себе и своей правоте, но это не их уверенность и не их убеждённость, ибо их сознание не было разбужено и испытано сомнением. Не они говорят, а через них говорится. Не они действуют, а ими делается. Не они выбирают, за них выбирается. Такие люди бывают по-своему счастливы. Но это счастье неведения, и они лишь безличные формы в великом круговороте вещей. Единое легко ими жертвует".
- Значит, у этих людей нет судьбы? - спросила тогда Гембра.
- Судьба есть, но судьба эта, можно сказать, не очень обязательна. Она прядётся всего лишь из двух нитей - путь, начертанный ведущими силами, и линия природы и характера. Одним словом, для непроснувшегося духа судьба определяется двумя вещами: каков человек по своей природе и зачем он нужен силам тонкого мира. Большинство людей ведомы слабыми силами тонкого мира, потому и судьба их бесхребетна и случайна.
Да, силы, ведущие Гембру, ревностно охраняли свои привилегии. Любые попытки задуматься над смыслом своего прошлого, над внутренним рисунком судьбы, над путями трудноразличимых изменений, тотчас же парировались щетиной инерции, подсознательного страха. Сфагам объяснял это тем, что ведущие силы хитрят и, не желая допустить пробуждения внутренней свободы, создают ложное "я", от имени которого и управляют человеком. Это ложное "я" капризно, ревниво, мнительно и влюблено во все свои слабости и недостатки. Вот и теперь, стоило Гембре лишь немного мысленно отстраниться от своего стихийно действующего и переживающего образа, как тут же нахлынули страхи. "А не оставят ли её эти силы - покровители своими заботами? А не начнёт ли пробуждающий дух свободы по неопытности делать ошибки? А не проще ли жить, как живётся, не задумываясь и не ища себе лишней боли?" Но после встречи со Сфагамом сомнения внутри уже поселились, и поделать с этим было нечего.
Небо стало совсем тёмным. Живописные изломы гор слились в глухие нависающие силуэты.
Гембра закрыла глаза, мучительно размышляя. Вот теперь, когда она опять попала в опасную переделку, выручат ли её эти самые силы? Или, может быть, она уже больше им не нужна и не интересна? Мысли путались, не желая слушаться. И вдруг, после нескольких мгновений мучительной прострации, пришло чёткая и ясное осознание того, что её бурный авантюрный нрав и презрительное отторжение всех женских добродетелей, могли, помимо скорой дороги на виселицу, толкнуть её и на другой, более и важный и значительный путь. Может быть, столь раннее освобождение её от всяких привязанностей к родне, к дому и к размеренной жизни имеет своё особое, пока не понятое ею предназначение? А череда случайных и бессмысленных стычек, походов и переделок - это тот заданный природой путь, по которому ведущие силы тащат её, не зная ни рисунка, и конечного смысла и предназначения этого пути? Мысли опять спутались. В который раз мучительно остро захотелось, чтобы рядом был Сфагам. И даже не только потому, что он мог играючи перебить всю эту солдатню и своим мастерским мечом снести головы наглым варварским рожам. Он и только он мог всё объяснить тихим рассудительным голосом. Мягко, без тени задевающего поучения, он, как бы рассуждая сам с собой, умел заглядывать в самые глубины души и распутывать самые безнадёжные сплетения мыслей. И тогда робкий ещё дух свободы начинал верить в свои силы. И даже узы любовного чувства, силу которых Гембра только теперь почувствовала по-настоящему, рядом с этим казались не самым важным. Она хотела поделиться своими размышлениями с Ламиссой, но решила повременить.
Со стороны хозяйских повозок слышались пьяные восклицания и звуки откупоривания очередного винного бочонка.
- Сам-то, небось, жареных цыплят жрёт, а нам всё бобы да бобы, - донёсся голос плюгавого шорника, сидевшего, как всегда, чуть в стороне.
- Заткнись, гнида, - брезгливо бросила Гембра, сплёвывая травинку, - ты за жареного цыплёнка готов задницу лизать, хоть карлику, хоть кому! Чего тебя продавать, ты и так раб!
Шорник что-то невнятно пробормотал в ответ и отвернулся от костра.
- Ой, Тифард, садись к нам скорей! - тихо воскликнула сидящая рядом Ламисса.
Только сегодня пленникам было разрешено свободно ходить и разговаривать друг с другом во время привалов, и только сейчас, в вечерней темноте, Тифард впервые смог подобраться к своим, не вызывая излишнего интереса охранников.
- Что с нашими? - первым делом спросила Гембра.
- Ганвиса и Ралмантара убили. Вангутра и Ламфа ранили и увезли. Куда, не знаю. Лутимаса тоже не видел. Я двоих положил, а третьему метку поставил. Надолго запомнит, сволочь!… Меня, правда, тоже немножко поцарапали. А вы как?
- Мы тоже не совсем даром дались, да толку что? На, держи, у нас тут рыба осталась.
Тифард замолчал, вертя в руках вяленую рыбину и задумчиво глядя на огонь.
Слышались приглушённые голоса. У соседнего костра вполголоса обсуждали перспективы.
- Если кто в науках учён или по домашнему хозяйству - может и к хорошим хозяевам попасть. Ну, при доме там, при детях…
- А если не умеешь ничего такого?
- Ну и будешь тогда всю жизнь виноград давить. А как дряхлый станешь - выкинут, как собаку. Они ж варвары. У них закона нет.
- Хуже всего - на рудник, или камни таскать…
- Слышь, Ламисса, - заговорила Гембра с невесёлой иронией, - тебе ещё полбеды. Ты ведь у нас учёная. Слышала? Вот попадешь к благородным хозяевам, будешь варварских детей нянчить. Глядишь, и приживёшься.
Ламисса не отвечала. Она умела молчать.
- Извини, слышь! Это всё язык мой дурацкий. Не обижайся, ладно! - Гембра, как могла мягко, обняла подругу за плечи.
- Да ладно, - тихо, почти шёпотом ответила та. - Кто ж знал, что всё так выйдет. Живёшь-живёшь, планы строишь, надеешься и вдруг раз - и нет ничего! Была жизнь, и нет жизни!
- Рвать от них надо, вот чего я скажу! - деловито заключила Гембра.
- Палок, что ли, захотела?
- Испугали меня палками, как же!
- Завтра же и рванём! Мне в рабстве не светит! Ты, главное, меня слушай. А Тифард нам поможет чуток, верно?
Парень кивнул.

* * *

- Новеньких ведут!
Процессия остановилась на внеочередной привал. Со стороны боковой дороги в сопровождении конных варваров приближалась большая группа новых пленников.
Их построили неподалёку на поляне возле дороги, и вскоре до Гембры донёсся гавкающий голос карлика, проводящего с новенькими ознакомительную беседу. Охранники, по понятным соображениям, уделяли основное внимание недавно прибывшим. Да и общее количество пленников было теперь таким, что оцепление стало более редким. Лес был рядом. Случай был самый что ни на есть подходящий. Понял это и Тифард. Видя, что Гембра с Ламиссой, как бы невзначай, подбираются ближе к лесу к краю оцепления, он направился к варвару-охраннику и сделал вид, будто что-то нашёл на земле в паре шагов от него. Дальнейшее развитие сценки можно было наблюдать, не слыша слов. Интерес охранника, наигранная суетливость Тифарда, пытающегося спрятать вещицу, попытка её отобрать, подключение соседнего охранника, который, как следовало из жестов Тифарда, её и потерял. Далее последовало выяснение отношений между варварами, естественным и непосредственным образом переходящее в драку.
- Давай, давай, давай! - Гембра потянула Ламиссу за рукав, увлекая её в густые заросли, ставшие доступными благодаря разрыву в оцеплении.
Они неслись через лес что есть духу, то и дело оглядываясь. Погони не было. Густое зелёное месиво скрыло стоянку, и никаких звуков оттуда уже не доносилось. Ламисса, хоть и бежала изо всех сил, всё время отставала, и вскоре беглянки остановились для короткого отдыха. Звуков погони по-прежнему не слышалось, и дальше можно было двигаться медленнее. Но темп надо было держать, и калейдоскоп стволов, камней, сучьев, кустов, высохших коряг и бесконечной многоцветной зелени, забрызганной пробивающимися сквозь густые кроны солнечными лучами, вновь завертелся вокруг них. Наконец, они упали в изнеможении возле ручья, впадающего в небольшое лесное озеро.
- Перебираться надо, - отстранённо сказала Гембра, не меняя обессиленной позы.
- Ага, - столь же отстранённым голосом ответила Ламисса, - может, искупаемся сначала?
- Ну, давай! Только быстро!
Подруги скинули одежду и прыгнули в озеро. Чистая, холодная вода приняла разгорячённые тела, смывая тяжесть и утомление. Холодная волна, прокатившаяся по нервам, ушла, вода стала казаться тёплой, и вылезать из неё не хотелось. Они долго плавали взад-вперёд по озеру, ныряли, дурачились, брызгались водой, не в силах противиться приливу беззаботной радости. Наконец, стало по-настоящему холодно, и Гембра первой вышла на берег. Съёжившись и дрожа, она подошла к тому месту, где была оставлена одежда. Однако одежды на месте не было. Гембра быстро огляделась по сторонам. Недоумевать пришлось недолго. Из-за ближайшего куста выступили два ухмыляющихся варвара. Один держал в руке обнажённый меч, другой поигрывал дротиком, который тотчас же полетел бы в спину Гембре, если бы та бросилась бежать. Бежать, впрочем, было некуда. Из-за соседнего куста в сопровождении ещё двоих варваров и одного солдата показался и сам Серебряное Блюдо. На его вульгарном, словно вырубленном из грубого чурбана лице, расплылась издевательски-благодушная улыбка.
- Как водичка? Эх, сами бы поплавали, да нельзя! Служба.
- Разбой это, а не служба, - глухо отозвалась Гембра.
- Эй, подруга! А ну давай, вылезай! Побегали и хватит! - крикнул Серебряное Блюдо Ламиссе, продолжавшей плескаться в воде.
"Как они успели? Неужели шли всё время по следу? Конечно, они знают эти места, но почему всё-таки так быстро?" - задавала себе Гембра мучительные вопросы.
- Думали, от нас просто убежать? Как же, как же!
- Одежду хоть отдайте.
- Перебьётесь. А ну, шагай!
Ламисса была настолько подавлена, что не проронила ни слова, когда их вывели на дорогу, которая проходила впереди шагах в трёхстах от озера и привязали к сёдлам отпущенной локтей на десять верёвкой за связанные в запястьях руки. Всадники ехали не спеша и, к счастью, бежать вслед за лошадьми не приходилось. Серебряное Блюдо и солдат ехали впереди, и разговор их не был слышен. А варвары всё время болтали на своём диком степном языке, иногда вставляя исковерканные алвиурийские слова. Они то и дело оборачивались, откровенно разглядывая обнажённых пленниц сальными взглядами, тыча пальцами и громко гогоча. Было ясно, что только присутствие начальника удерживало их от разгула скотских страстей. Раскрасневшаяся Ламисса отворачивалась, стараясь не смотреть на варваров, а Гембра, закусив губу, то и дело вскидывала голову, силясь стряхнуть упавшие на глаза чёрные вьющиеся локоны, быстро высушенные тёплым ветром.

* * *

- Я, Атималинк из рода Литунгов, никогда не бросаю слов на ветер! Всем понятно? - витийствовал карлик, прохаживаясь вдоль длинного двойного строя будущих рабов.
Вечерний привал был устроен раньше обычного - солнце ещё не спряталось за горные склоны.
- Вот эти две женщины, - маленькая ручка с хлыстом указала на стоящих перед строем Гембру и Ламиссу, - решили сегодня нас покинуть, то есть убежать. Из-за них наши воины полдня мотались по лесу, вместо того, чтобы заниматься более важными делами. Так вот, чтобы все поняли, что бегать от нас не стоит, эти женщины сейчас будут наказаны. Давай! - карлик махнул ручкой и заковылял в сторону.
- Лечь на землю! - тихо скомандовал стоящий рядом воин. - Вот здесь.
Женщины послушно легли на плешивую траву возле дерева. Они не видели, как две верёвки были переброшены через толстую ветку высоко над их головами. Бездумно следя за кружением рядом с ними пыльных сапог, они почувствовали, как тугие узлы стягивают их щиколотки, и ноги стали рывками подниматься вверх. Тянущая сила остановилась лишь когда ладони вытянутых рук неловко упёрлись в землю, а волосы упали в серую пыль. Почти сразу же послышался звук рассекаемого воздуха, и острая пронизывающая боль прокатилась по всему телу от пяток до самой головы. У Ламиссы дрогнули руки, и голова её на миг бессильно уткнулась в землю.
- Раз! - донёсся сверху царапающий гортанный голос.
Тут же последовал второй удар, затем третий. Казалось даже, что бьют не по пяткам, а по голове, так сильно отдавалась боль в позвоночнике и затылке. Каждый удар выдавливал, выплёскивал слёзы из глаз Гембры. Эти непроизвольные слёзы боли не имели никакого отношения к плачу, но Гембра из последних сил отворачивала голову, стараясь никому их не показать, особенно Ламиссе. Лицо подруги с высоко поднятыми сведёнными бровями и ртом, судорожно сжимающим густую, пропылённую прядь золотых волос, на миг промелькнуло перед затуманенным болью и слезами взором Гембры.
- Шесть, семь, восемь!
Онемевшие руки подкашивались при каждом новом ударе, головы тыкались в пыльную землю, крик боли рвался наружу, но женщины нашли в себе силы подавить его. Лишь от последних трёх ударов Ламисса негромко застонала.
- Десять!
Внутри всё сжалось в ожидании нового удара. Но обычного свистящего звука не прозвучало. А через минуту подтянутые кверху ноги наказуемых бессильно упали на землю и верёвки вокруг щиколоток были перерезаны и сняты.
Карлик ещё что-то вещал собравшимся, но слова его гудели далёким невнятным бормотанием. Всё ощущения внешнего мира померкли и доходили приглушённо и отстранённо, сквозь завесу парализующей боли.
- Не будь они для нас подходящим товаром, били бы не гибким хлыстом, а бамбуковой палкой, а после бамбуковой палки ходить особенно не в радость. Всем понятно? - донеслись до затуманенного болью сознания последние слова карлика. Затем чьи-то сильные руки подхватили лежащих и поволокли в сторону.
Они долго сидели молча, опершись спинами о колесо повозки, не замечая ничего вокруг, пока, наконец, унялась дрожь в ослабевших руках, и приступы боли помалу перестали сжимать внутренности. Один из солдат, подойдя, швырнул им две длинные рубашки из грубого небеленого холста. Боясь лишний раз пошевелить ногами, женщины, не вставая, стали осторожно натягивать новую одежду. Справившись с задачей, Гембра даже нашла в себе силы улыбнуться.
- Ничего, - вяло подмигнула она подруге. - Выкрутимся ещё! А ты молодец. Здорово держалась. Я думала - раскиснешь.
У Ламиссы не было сил отвечать. Она лишь мучительно, через силу улыбнулась в ответ.
- Эй, вы как? - Тифард тревожно озираясь, склонился над наказанными.
- Лучше не бывает! Сыграли в догонялки… криво усмехнулась Гембра.
- Я вам поесть принёс. Вот каша тут… и лепёшки.
Ламисса с тихим стоном отвернулась. Есть не хотелось и не моглось.
- Ну, потом съедите. Совсем без еды-то нельзя. Наши-то вон, ужинают все, А эта мразь даже к общему костру подходить боится. Всё к хозяевам жмётся, гнида!
- Это ты про кого? - безразличным голосом спросила Гембра.
- Да про шорника этого. Это ведь он про вас вякнул. Тут они за вами и рванули. Они здесь все тропинки знают. А так и не заметили бы сразу, это точно. Может, и ушли бы вы. Ну, пошёл я, пасут теперь знаете как… Потерпите, утром легче будет.
- Хороший парень, - сказала Гембра вслед уходящему Тифарду.
- Заснуть бы, - мечтательно проговорила Ламисса.
- Да, самое время. - Гембра осторожно подогнула ноги и стала внимательно рассматривать свои пятки, осторожно ощупывая кожу и слегка надавливая то в одном, то в другом месте, будто что-то проверяя.

* * *

Тщедушное тело шорника лежало, нелепо распластавшись на траве. На посиневшем лице застыло выражение животного испуга. Маленькие глазки, тусклые и остекленевшие, бессмысленно смотрели в утреннее небо.
- Что это значит?! - рычал Атималинк, потрясая хлыстом и в гневе мечась перед выстроенными пленниками. - Только один порядочный человек нашёлся… с пониманием.
- А ты не говорил, что предателей убивать нельзя! - насмешливо крикнул какой-то мужчина из заднего ряда.
- Итак, кто это сделал? Я ведь всё равно узнаю!
- Тогда зачем спрашиваешь? - парировал голос кого-то из недавно прибывших.
- Ну что ж, для начала отменим завтрак! Потом перейдём к мерам покруче! Спрашиваю ещё раз! Кто его убил?
- Ну, я убил! - выступил вперёд Тифард, - ну и что ты со мной сделаешь? Дай людям поесть, урод!
- Я, Атималинк из рода Литунгов… - начал было карлик.
- А в роду Литунгов все такие красавцы? - перебил его Тифард, складывая руки на груди.
Карлик в бешенстве махнул хлыстом, и четверо дюжих варваров потащили парня в сторону к повозкам. Бросив злобный взгляд на пленников, начальник заковылял прочь, переговариваясь о чем-то с Серебряным Блюдом.
Гембра и Ламисса стояли с краю шеренги, приподнявшись на мыски, боясь наступать на пятки и поддерживая друг друга.
- На каменоломню… - донеслись до них обрывки разговора хозяев.
Женщины переглянулись и вздохнули.
В первый день им было разрешено присесть на край открытой повозки.
А на следующий день они уже шли рядом с другими, спотыкаясь, хромая и подпрыгивая всякий раз, когда их босые ноги наступали на сучки, камешки и выбоины дороги.
- Сегодня к вечеру будем у перешейка, а через день войдём в славный город Гуссалим, где и завершится наше путешествие! - громогласно объявил Серебряное Блюдо, таким помпезным и приподнятым тоном, будто сообщал будущим рабам нечто очень радостное и утешительное.
- Будь проклят этот Гуссалим! - проговорила Гембра, смачно сплюнув на пыльную дорогу.

Глава 34

- Что-то ты не торопишься со своим вторым смертельным ходом, Тунгри. Уж не взялся ли ты тайком помогать моему другу? - стрекотал Валпракс, рассекая прохладный, пронизанный солнцем воздух над ребристыми серо-лиловыми нагромождениями скал.
- Вот ещё! - раскатистым гулом отозвался Тунгри. - Я своё дело знаю. Мне просто не хочется, чтобы это было так грубо, как в прошлый раз. Приятель-то твой и в самом деле оказался не прост.
- Ещё бы! Уж я то знаю, кого выбирать!
- И ещё этот мальчишка…
- Да, не забудь! Тот, кто стал на СОБСТВЕННЫЙ путь, больше не подчиняется воле случайностей.
- Да, теперь он достоин особого внимания. И я ему это внимание уделю.
- Но мы ведь не договаривались, что будем играть с ним.
- А я и не буду играть С НИМ. Я пока сыграю ЧЕРЕЗ НЕГО. Вот заодно и посмотрим, как он стоит на своём пути.
Зелёные барашки сосновых крон, тронутые золотистым теплом вечернего солнца, провалились вниз - демоны взмыли в ослепительную вышину.
- Я, кажется, опять слишком много тебе разболтал, - раздражённо прогудел Тунгри.
- Не беда! Я ведь всё равно пока ни во что не вмешиваюсь, - с ехидной кротостью ответил Валпракс, резко беря вниз. Горный массив вновь заполнил горизонт и понёсся навстречу. Среди разбегающихся сосен заискрилось, переливаясь на солнце, разноцветье каменных пород.

* * *

Чёрная, ощетинившаяся шершавой травой земля мучительно вздыбилась, оттеснив на самый верх страницы полоску неба, по которому туго скрученными жгутами струились жёсткие, будто фарфоровые облака. Деревья, охваченные беспокойно-сумбурным порывом, вцепились корнями в землю, а растрёпанными кронами - в небо, словно ища в нём опору. А из самого угла протягивало свои холодные, колючие и царапающие лучи солнце. Строения, сиротливо разбросанные по сумеречной земной тверди, выгибались под напором давящих и распирающих сил. И даже невозмутимый книжник, сидящий за пюпитром с пером в руке, подняв голову, с тревогой и удивлением глядел в пространство. А вихри неистовых сил уже взъерошили складки его одежды, закрутив их нервной и болезненной рябью. Перо застыло в руке…
В последнее время книга говорила не столько текстом, сколько филигранными картинками-миниатюрами. Такая картина открылась впервые. Сфагам не без труда оторвал взгляд от изображения и поднял глаза вверх.
Мелкий дождь вяло шелестел по низкому плоскому навесу.
Они сидели одни на маленькой террасе убогой харчевни, последней перед горным перевалом
- Мы едем уже много дней и вот-вот приедем, а за твоим спокойствием всё больше сквозит тревога. И печать грустной задумчивости не сходит с твоего лица, - проговорил Олкрин, вертя ложку в деревянной миске с острым овощным супом, который всё никак не хотел остывать.
- А ты, я смотрю, приобрёл вкус к возвышенному слогу, - улыбнулся Сфагам, - много стихов читаешь. Всё и раньше было так, просто ты не замечал. Мне действительно есть о чём беспокоиться.
- О чём же, учитель?
- Ну, хотя бы о тебе. За последнее время ты стал мне намного ближе, и это принесло мне новые сомнения по поводу наших занятий.
- Я что-нибудь делаю не так?
- Ты всё делаешь так. Трудности не у тебя. Трудности у меня. Знаешь, чем бы ты сейчас занимался, если бы остался в Братстве? Тебе сейчас самое время сидеть, или, точнее, стоять в ящике, утыканном изнутри гвоздями, который должен быть подвешен к суку дерева. Это называется воспитание спокойствия духа и тонкости ощущений. Пока эту ступень не пройдёшь - дальше не продвинешься. У тебя это, пожалуй, заняло бы месяца три-четыре. А может быть и больше…
- Я готов. Будем мастерить ящик?
Сфагам посмотрел на ученика долгим внимательным взглядом.
- Пока не будем. Традиции Братства проверены веками. Всё это время человек, постигший монашеские науки, твёрдо знал своё место между землёй и небом, всё чувствовал, всё понимал и жил в ладу со стихиями. И не было в мире человека совершеннее. А теперь что-то изменилось в мире, или, может быть, в человеческой голове. И чтобы в этом разобраться, надо сойти с проторенного пути. Отклониться, хотя бы на несколько шагов, понимаешь. Хранить традицию для будущих времён - это не по мне. У меня другой путь… Свой. Мне кажется, что и у тебя тоже. Впрочем, тебе не поздно вернуться. В Братстве будут тебе рады.
Олкрин задумался.
- Я хочу остаться с тобой и искать путь.
- Свой путь, свой. Это самое главное. Только ради этого стоит делать шаги в сторону от Совершенного Пути старых времён. Так что пока сосредоточимся на боевых искусствах и медитациях. Здесь ты в последнее время неплохо продвинулся. Ну а мои трудности… С недавних пор я стал относиться к тебе почти как к сыну, и мне не хотелось бы сажать тебя, как положено, в отхожую яму и тыкать палкой при любом движении. И это не просто человеческая слабость. Если бы я должен был воспитать просто мастера для Братства или даже будущего патриарха - у меня не было бы затруднений. Но я чувствую, у тебя другое предназначение, и это было бы насилием не над тобой, а над твой судьбой и природой. А насиловать судьбу сына - выше моих сил. Да и не проходят такие вещи даром.
- Я полагаюсь на тебя, учитель. Я буду делать всё, что ты считаешь нужным, - сказал Олкрин, опустив глаза.
- Сейчас нужно, чтобы ты начал хотя бы нащупывать свой путь, а я бы не затянул тебя на свой, Знаешь, как обычно отцы вольно или невольно хотят видеть в сыновьях продолжение самих себя? Вот такие заботы… А ещё я очень тревожусь за Ламиссу и Гембру. Что-то с ними неладно, я чувствую. И помочь ничем не могу. Вроде как виноват…- Сфагам откинулся назад, облокотился на стену и в задумчивости поднял голову вверх.
Вошёл хозяин, поставив на стол тарелку с финиками и кувшин с водой.
- Тут вот писарь из управы проезжал, новости рассказывал… В Лаганве-то, говорят, мятеж! Да ещё какой! Война настоящая! Сто тысяч войска послали.
- Ну, сто тысяч - это сказки, - усмехнулся Олкрин.
- Ну, может, и не сто, а всё равно много, - смутился хозяин, - слава богам, от нас далеко. Лаганва - это ведь далеко, правда?

Предыдущая страница 23 Следующая страница


Начало игры 24

- Правда. Очень далеко, - вздохнул Сфагам. - Жаль, что я сейчас не там.
Хозяин удивлённо поднял брови, едва заметно мотнул головой и вышел.
- А мы действительно скоро приедем, - продолжал Сфагам, - и сейчас начинается самый трудный участок. По главной дороге мы не поедем. Во-первых, это долго, а во-вторых, ещё никто из тех, кто подъезжал к гробнице по главной дороге, не возвращался. Маги хорошо поработали после смерти Регерта. Поедем прямо через горы. Лошадей оставим здесь, а потом за ними вернёмся. Дорог здесь несколько. Мы пойдём по той, что проходит через древний город высоко в горах. Я ведь здесь уже бывал, хотя и давно. Конечно, о том, чтобы спуститься к гробнице, я и помыслить тогда не мог. Так что проводника брать не будем.
- Да им только заикнись про гробницу, сразу разбегутся!
- А ты уже заикался?
- Да нет, - смущённо проговорил Олкрин.
- Прошу тебя, больше не заикайся. Это нам ни к чему. Им - тем более.
- А что ещё тебя беспокоит? - поспешил Олкрин перевести разговор на другую тему.
- Многое.
- А может быть, я смогу помочь тебе разрешить твои вопросы? - с обезоруживающей шутливостью предложил ученик.
- Хочешь новый вопрос про меня? - улыбнулся в ответ Сфагам.
- Да, задай мне вопрос для долгого размышления, как ты обычно это делаешь.
- Хорошо. Вот я не могу понять, почему мне бывает до слёз жалко какого-нибудь мёртвого ежа на дороге или даже гусеницу, на которую я ни за что не заставлю себя нарочно наступить, и совсем не жалко тех представителей человеческой породы, которые по своей злобе, подлости или нахальству нарываются на мой меч. Вот такой вопрос.
Олкрин с глубокомысленным выражением лица взял с тарелки пригоршню фиников, сдвинулся в угол и достал тростниковую флейту. Печальные звуки полились в такт дождю.
Чужая рука меня за руку держит,
Чужие глаза в моём доме пустом,
Остались в саду моём голые ветки,
Никто не сидит за разбитым столом.
Стираю я с зеркала пыль вековую,
Но в зеркале тоже - чужие глаза.
А голос чужой всё поёт мне простую
И грустную песню северных стран,
Тихо продекламировал Сфагам слова старинной песни
- Эта песня называется "Чужие глаза", верно, Олкрин?
- Да, учитель.
- Поиграй ещё. Я люблю слушать, как ты играешь. А потом - отдыхать. Завтра дорога тяжёлая.

* * *

Последние домишки горных жителей давно остались позади, и дорога становилась всё уже и круче. Близился вечер, но настоящей усталости ещё не чувствовалось, а полуразрушенные выступы башен древнего города на вершине перевала, служившие путникам ориентиром, были совсем близко. Вот уже садящееся солнце окрасило золотисто-багровой полосой гладкую серо-песочную стену хорошо видимого издалека огромного пилона с полустёртым рельефом причудливых фигур.
- Этот город стоит уже три тысячи лет. Здесь жили древние камеланцы задолго до того, как эти края вошли во владения Алвиурии.
- А потом их что, прогнали, что ли?
- Нет, алвиурийцы никого никогда ниоткуда не прогоняли. Обычно говорят, что камеланцы ушли отсюда после землетрясения. Но я думаю - дело не в этом. Просто это был очень старый народ. Старый и усталый. Народы ведь старятся, как и люди. Камеланские боги одряхлели и ослабели, всё, что можно было сделать, они уже сделали, всё, что можно было построить, - построили, и жить стало незачем. А при умерших богах люди долго не живут. Каждый человек вроде бы знает, зачем живёт, а все вместе - нет. Вот и вымирают потихоньку. Да и сами города тоже устают от людей. Всякий житель что-то после себя оставляет - прежде всего, следы и звуки в тонком мире. В городе всё близко, всё стиснуто, и в тонком мире тоже становится тесно от беспорядка следов и звуков. Вот рождается человек в таком городе и сразу чувствует, что тяжело ему, слишком много на него давит. А что именно давит - непонятно. Для первых шагов упокоения духа город - не самое лучшее место, особенно такой - усталый. Вот и уходят люди.
- А я вот одного не пойму, - продолжал спрашивать Олкрин, - почему ты говоришь, что они сделали всё, что могли, ведь вот, к примеру, мы, алвиурийцы, во многом их превзошли. Кто же им мешал идти дальше?
- Закон. Мировой закон роста и предела. Об этом написано в Книге Круговращений, которую тебе ещё предстоит изучить. Любая вещь, любое растение или животное, любой человек и любой народ внутри себя стремится к бесконечному росту. Но Единое всему отмеряет предел и форму. А где отмерены предел и форма, там отмерено и время жизни. Камеланцы три тысячи лет росли и шли к границам своей формы. И форма эта была по-своему совершенна и поразительна. И неповторима, как неповторима всякая форма. Но когда форма достигнута и исчерпана - жить становиться незачем.
- А можно перейти из одной формы в другую?
- Это самый трудный вопрос. Чем совершеннее форма, тем больше у её духовной сущности сил для выхода за свои пределы. Отдельному человеку, достигшему высот освобождения духа, это иногда бывает под силу. Целому народу - нет. К тому же во времена камеланцев и само время текло слишком медленно. Гораздо медленнее, чем сейчас.
- Неизвестно, что ещё хуже - растерянность от быстрых перемен или сон бесконечной рутины, когда изменений даже не замечаешь, - попытался Олкрин завершить мудрёное рассуждение, ещё раз заставив учителя улыбнуться в ответ на его книжный слог.
Между тем уже почти стемнело, и бледная ущербная луна ярко засияла сквозь чистый и разреженный горный воздух. Древний город обступил путников со всех сторон. Капители огромных шестигранных колонн, изображающие бутоны цветов, нависали над их головами. Стены, сложенные из больших, гладко отполированных блоков, местами были смяты в мелкую каменную крошку, а массивные гранитные и базальтовые плиты повалены и разбросаны, словно рукой великана-разрушителя. Здесь и там зияли бездонные провалы - следы землетрясения, обрушившего вниз целые кварталы. Их глубина уже не просматривалась в вечерней темноте. Снизу из пропасти, струясь, поднимался седой туман. Ночь вступала в свои права. Холодный зелёный свет луны и чёрные ночные тени преобразили и без того фантасмагорический пейзаж. Олкрин то и дело останавливался, не в силах оторвать глаз от огромных статуй камеланских богов. Они часто имели головы животных - быков, леопардов, птиц, змей, оленей. В их величественной застылости угадывалась скрытая дремлющая мощь, внушающая непреодолимый страх и трепет. Даже слова застывали на устах, боясь нарушить священное безмолвие.
Полупрозрачное облачко тумана поднялось снизу из бездонного провала и проплыло прямо перед путниками. Неподалёку впереди был мост, построенный уже после землетрясения и соединявший уцелевшие части города.
- Пойдём, Олкрин. Лучше бы здесь не задерживаться. - Сфагам зашагал вперёд и скрылся в тени, срывающей мост.
- Сейчас…
Как завороженный, юноша рассматривал полуразрушенную статую сидящего бога с головой мухи. Лунный свет скользил по огромным филигранно выделанным мушиным глазам, заставляя серый гранит играть живыми зелёноватыми бликами. Вдруг рядом что-то заскребло и зашуршало. Олкрин вздрогнул. Мимо него, с деловитым видом, прокатилась полубесплотной тенью небольшая белая собака. Не обратив на человека никакого внимания, она исчезла в той же рваной чёрной тени перед мостом. Кроны редких деревьев по краям дороги издали глухой шёпот под дуновением ночного ветра. Олкрин облегчённо вздохнул и направился вперёд. "Откуда здесь собака?" И тут будто ледяная рука сжала его изнутри: белая собака - знак смерти! С бешено бьющимся сердцем он почти вбежал в объятья черного тоннеля. Здесь пугало всё, даже звуки собственных шагов. Он позвал учителя, но ответа не последовало. Сжав рукоятку меча, Олкрин ещё более ускорил шаг.
Проклятый мост, казалось, никогда не кончится. Но вот светлая полоска впереди стала видна отчётливей. Там, на свету, за мостом была уже различима застывшая в ожидании фигура. От сердца отлегло. Но с каждым шагом фигура Сфагама казалась всё более странной - застывшей и неестественно сутулой. Решив больше не подавать голоса, Олкрин почти пробежал последние несколько шагов. Теперь было совершенно ясно - это был не учитель! Тяжело дыша, парень выскочил, наконец, на ярко освещённую луной полоску земли и почти столкнулся нос к носу с незнакомцем. Ежик редких, вздыбленных торчком волос, оттопыренные уши, маленькие, близко посаженные глазки и ящериный рот на чёрно-синем лице, растянутый в мёртвой улыбке.
- Ты кто?! - голос Олкрина срывался, и слова, натыкаясь друг на друга, не хотели вылетать наружу.
- А я никуда и не прятался.
- Что… что тебе надо?
- А ты наступил на мою тень.
Кривой рот пополз куда-то в сторону, искажая лицо до совершенно немыслимой формы. Лунный свет скользнул по уродливой гримасе. Стало видно, что белки глаз у незнакомца зелёного цвета. Олкрин отшатнулся, выхватив меч.
- Тише! Крысу раздавишь!
Олкрин машинально посмотрел под ноги и, тотчас же подняв глаза, уже никого перед собой не увидел. Он растеряно кружился на одном месте с обнажённым мечом, ища глазами незнакомца, но тот как сквозь землю провалился. Лишь мёртвые и безмолвные, освещённые луной развалины окружали его. Ещё хватало выдержки подавить ледяную волну ужаса и паники, но душевные силы были на пределе.
- Эй, ты где? Выйди, слышишь! - выкрикивал Олкрин, чувствуя, как звуки собственного голоса отдаются внутри болезненным эхом.
- Давай ещё раз попробуем, - прозвучал над самым ухом знакомый уже ехидно-сдавленный голос.
Олкрин резко развернулся. Незнакомец стоял прямо за его спиной и, продолжая уродливо ухмыляться, нелепо вскинул руки в ответ на замах меча. И всё исчезло, смахнулось, пролистнулось, как картинка сна. Олкрин вновь стоял у входа на мост. Неподалёку - статуя с мушиной головой, впереди - та самая уже запомнившаяся рваная чёрная тень. Сбоку - те же струйки белёсого тумана, плавно ползущие из провала. В голове всё спуталось и перемешалось: казалось, всё это происходит не с ним. Все дальнейшие действия Олкрин совершал уже совершенно бездумно, повинуясь безотчётным внутренним командам. Он снова бросился вперёд по мосту - и вновь его объяла чернота, изредка прорезаемая узкими клиньями лунного света, вновь показалась светлая полоска впереди. Но теперь в конце моста его никто не ждал. Парень растерянно ходил по узкому залитому лунным светом пятачку, пытаясь угомонить паническую разноголосицу мыслей. "Может быть, учитель ушел вперёд?" Он сделал несколько неуверенных шагов дальше по дороге. Нет. Здесь не было и НЕ МОГЛО БЫТЬ ни одной живой души. Олкрин вернулся назад. Только теперь он догадался сбросить с плеч дорожную сумку. "Делать! Что-то делать! Не стоять!"
- Олкрин, ты здесь? - раздался голос из темноты моста.
Это был голос Сфагама! Парень бросился навстречу, и привыкшие к темноте глаза уже почти различили во тьме фигуру учителя. Уже слышались и его шаги, которые Олкрин узнал бы везде и всегда.
Дальнейшее было кошмаром внутри кошмара. Незнакомец выскочил прямо из-за спины Олкрина и, непонятным образом перепрыгнув его, тремя неестественными прыжками вырвался вперёд и нырнул в тень. На бегу услышал Олкрин звуки борьбы, и стук осыпающихся камней, и уже совсем рядом, в объятьях темноты, глухой удаляющийся вскрик - дерущиеся сорвались вниз. Это было очевидно, но Олкрин долго стоял на месте схватки, вглядываясь в чёрный провал, не в силах осознать случившегося. Он не верил и не мог примириться с произошедшим. Всё внутри восставало, и крик ужаса и отчаяния рвался наружу. Даже тогда, когда случались гораздо более мелкие неприятности, что-то внутри в первый момент пребывало в уверенности, что всё можно поправить, стоит только вернуться немножко назад во времени. Ведь это же так просто, это же совсем рядом! Ну подумаешь, чуть-чуть назад! И всё было бы по-другому. И теперь сознание не верило, что учителя больше нет. Ну, немножко назад! Это ведь так просто. Ну, совсем чуть-чуть! Всё завертелось в голове в обратном порядке. Дорога, их разговор, статуи, мост и этот проклятый… Где? Где этот зазор во времени, где та точка, в которую можно вернуться? Нет! Всё это прошлое, а вот реальность! Вот эти неподвижные камни, вот эта освещённая луной стена галереи в конце моста, вот эта пустота, вот эта тишина! Вот это - реальность. А учителя больше нет! И никогда не будет! Нет! Назад, назад, назад!… Олкрин бросился вперёд к началу проклятого моста, не сознавая, куда и зачем он идёт и что будет делать дальше. Он то бежал, то вновь сбивался на лихорадочный быстрый шаг. В горле застрял тяжёлый горький ком, и прерывистое дыхание сплелось с рыданием. Ничего не видя, не слыша и не понимая, Олкрин метался среди развалин. Всё окружающее воспринималось уже не в обычной последовательности, а как произвольно склеенные кусочки страшного сна, где из одной точки мгновенно переносишься в другую. Вот опять статуя с мушиной головой, а вот уже дальний конец моста и стена галереи… Учителя больше нет! Но должно же что-то произойти! Не может же так всё остаться! Где-то рядом должно быть что-то такое, что может всё изменить! Слёзы застилали глаза. Воспоминания хлынули потоком, тесня и перебивая друг друга. И каждое отзывалось саднящей душевной болью. Каждый взгляд учителя, каждый жест, каждое слово в их долгих разговорах - всё это из бесконечно длящегося "теперь" провалилось в недостижимое прошлое, которого никогда больше не будет.
"Назад! Назад!" - с обречённым отчаянием повторял внутренний голос, словно колоколом ударяя изнутри по идущей кругом голове. Фактом своего рождения, фактом своего существования на этой земле, неслучайностью и действительностью всей своей жизни Олкрин оправдывал право внутреннего голоса хоть раз быть услышанным всемогущими высшими силами.
Но что это? Искажённая слезами картина? Нет… Нет! Он опять там стоит!
Действительно, на освещённом пяточке в конце моста, вызывая мучительные чувства повторения уже увиденного и пережитого, вновь стояла, в той же самой позе, знакомая сутулая фигура.
- Ты… ты! - задыхаясь, выдавил из себя Олкрин, совсем не владея голосом.
Кривой ящериный рот снова пополз в сторону.
- А ведь это ты убил учителя. Ты. - Зелёные белки ядовито блеснули, задетые лунным бликом.
"Луна в другой части неба. Время идёт", - пронеслась в голове Олкрина тоскливая и обжигающе трезвая мысль. "В другой, но не в той… Кажется…" - ответила ей другая.
Незнакомец не подошёл, а будто одним движением придвинулся вперёд. Его чёрно-синее лицо оказалось совсем рядом.
- Это ты убил учителя. Вот не ходил бы по моей тени… Но ты меня понял. - Не меняя выражения лица с застывшей ухмылкой, незнакомец часто закивал.
- Давай-ка ещё раз. Посмотрим, что теперь выйдет.
Всё вновь смахнулось и исчезло. Опять начало моста… Опять знакомая рваная тень. И чернота впереди. Деревья зашелестели от ветра. Но теперь в шелесте листьев угадывался и другой звук. Когда порыв ветра стих, звук стал слышен яснее. Это был плач ребёнка, доносившейся с дальнего конца моста. Уже в который раз за эту безумную ночь проходя по чёрному тоннелю, Олкрин пытался понять, откуда именно доносится плач. Но чем ближе становились звуки, тем более казалось, что место, откуда они исходят, всё время меняется. Вот и тот самый освещённый луной пятачок. Вот и брошенная сумка. А вот и стена галереи. Тихий плач доносился, вроде бы, из-за стены. Но там никого не было, а приглушённые звуки раздавались теперь из за соседних развалин. Но и там - никого. С безумной одержимостью Олкрин носился среди полуразрушенных стен, в безотчётной уверенности, что, в конце концов, должно произойти то, что остановит весь этот кошмар. В погоне за звуками детского голоса он выскочил на главную дорогу. На ту дорогу, по которой они должны были продолжать идти вместе. Вместе с учителем. Это была та дорога, на которой не было не души и которая до того отпугнула его зловещей тишью и мёртвой пустотой. Звуки плача совсем стихли, и Олкрин в растерянности остановился. На миг все мысли исчезли - не было больше сил ни думать, ни чувствовать, ни переживать. Но прострация длилась недолго.
Неожиданно недалеко перед собой Олкрин увидел собаку. Ту самую белую собаку. В зубах она аккуратно держала завернутого в пелёнки младенца. Положив свою ношу на землю, она внимательно посмотрела на человека, затем снова подхватила ребёнка и бесшумно скрылась в тени. Олкрин кинулся вдогонку, но тихий шорох собачьих лап вскоре стал неразличим, и он снова оказался один среди чересполосицы теней, бликов, световых клиньев и полуосвещённых пространств. Парень продолжал по инерции идти вперёд, почти бесцельно озираясь по сторонам. Обломок стены с грубой кладкой, полуразрушенная арка, кривое дерево, а рядом… Рядом виднелось что-то напоминающее полулежащую человеческую фигуру. Сердце вновь бешено заколотилось. Олкрин ускорил шаг, боясь поверить своим ощущениям. Да! Это был Сфагам. Он лежал без движения в неестественной позе, среди больших камней возле пролома в стене. В руке его был меч, походные сумки валялись рядом.
Олкрин припал к груди учителя. Жив! С неизвестно откуда взявшейся силой, юноша подхватил бесчувственное тело учителя и осторожно пристроил его на ровное место, отшвырнув в сторону мешавшие камни. Дрожащими от возбуждения руками стал он сражаться с застёжкой сумки. Вырвав, наконец, из кожаного плена флягу с водой, он смочил прохладной влагой бледное лицо учителя. Ученик знал, как привести человека в сознание, - ни усталость, ни возбуждение не могли заставить его забыть усвоенные до автоматизма лекарские навыки.
Сзади послышался шорох. Белая собака, громко дыша и высунув язык, всё с тем же деловым видом трусила обратно к мосту.
Сфагам открыл глаза. Олкрин прижал голову учителя к груди, не в силах произнести ни слова. Слёзы счастья душили его. Но в душе ещё змеились тревога и страх. Не видение ли это?
- Где мы? - Взгляд Сфагама был мутным и болезненным, а голос хриплым и почти чужим. Не слыша сбивчивых объяснений ученика, Сфагам снова закрыл глаза и несколько раз глубоко вздохнул, начиная концентрацию. Олкрин замолк. Мешать было нельзя. Боясь даже на миг оторвать взгляд от учителя, юноша присел на ближайший камень. Ощущение времени исчезло полностью. Прошла минута, а может быть, и час. Олкрин продолжал неподвижно сидеть, не отрывая глаз от учителя, прислушиваясь к его глубокому дыханию.
- Ты спас меня, Олкрин. Спас ещё до того, как нашёл меня здесь. Почему это так - я не знаю.
Голос Сфагама вывел юношу из оцепенения. Это был прежний знакомый голос, и новая волна радостного возбуждения охватила душу ученика. Сфагам поднялся на ноги, первым делом убрав в ножны меч. Бледность лица почти исчезла, но, сделав пару неуверенных шагов, Сфагам присел на камень.
- Голова ещё кружится… Ничего, сейчас пройдёт.
- А я думал, ты погиб. Там на мосту… Вы ведь вместе вниз сорвались. Я же сам видел…
- На мосту? Не помню. На меня напал человек… если, конечно, человек. Но не на мосту… и, кажется, не здесь. Он всё время менялся. Он был похож на человека с головой кабана, который снился мне много лет назад. Я ему нанёс ударов пятьдесят, а он только отскакивал и опять нападал. А потом - яркая вспышка и чернота. Больше ничего не помню…А дальше ты пришёл. Что-то очень важное происходило с тобой, нет, с нами обоими, пока я был в этой черноте.
- Учитель! Ты жив! Боги помогли нам! Но кто же тогда упал с моста?
- Нечистое здесь место. Я это сразу понял, поэтому и торопил тебя всё время. Пойдём, вернёмся за твоей сумкой и - поскорей отсюда.
- Позволь, я возьму твои сумки.
- Нет, я сам. Мне уже лучше.
Действительно, походка Сфагама стала теперь по-прежнему твёрдой, и затаённый страх Олкрина, что в каждый момент может произойти нечто страшное и неожиданное, понемногу отступил.
Сумка, валявшаяся на том же месте, где её бросил Олкрин, была видна издали. Чувствуя невыносимую сухость во рту, парень оторвался немного вперёд и подбежал к ней, желая поскорей добраться до своей фляги с водой. Не глядя схватив сумку, он стал шарить по ней, ища узелок шнурка. Но тут он почувствовал, что его рука сжимает не знакомые на ощупь кожаные складки, а огромное волосатое ухо. Глухо вскрикнув, Олкрин разжал руку и отшатнулся назад. На земле перед ним лежала огромная голова полукабана-получеловека с оскаленным клыкастым ртом и неподвижно уставившимися в лунное небо налитыми кровью глазками. Олкрину показалось, что ухо, за которое он схватился, слабо дёрнулось.
Подошёл Сфагам. Слабым движением руки Олкрин указал на голову, не в силах вымолвить ни слова, лишь только беззвучно открыв рот.
- А сумка-то у тебя за плечами.
Олкрин вздрогнул и, хлопнув себя по спине и встряхнув плечами, убедился, что сумка действительно там.
- Может, ты её и не снимал?
- Я… да нет, как же…
- Пойдём отсюда. Поскорей. Попей из моей фляги и пошли.
Ни на миг не теряя из виду учителя, Олкрин ещё долго оборачивался, высматривая валявшуюся на освещённой полоске голову, которая неподвижно лежала на прежнем месте, как обычный булыжник.
Дорога через развалины заняла весь остаток ночи - приходилось обходить груды камней, поваленные стены, пробираться через просевшие участки. И только к утру последние строения и остатки городских стен остались позади. Вершина перевала была пройдена. Начинался спуск - несравненно более лёгкая часть пути. Было решено добраться до ближайшего жилья и там остановиться на отдых.
А в сизой рассветной дымке с высоты гор уже виднелась просторная долина провинции Гвернесс

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава3 (Страница 2)
    • Глава.4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава14. (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 12)
    • Глава 17. (Страница 13)
    • Глава 18. (Страница 14)
    • Глава 19. (Страница 15)
    • Глава 20. (Страница 15)
    • Глава 21 (Страница 16)
    • Глава 22 (Страница 16)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 20)
    • Глава 30 (Страница 20)
    • Глава 31 (Страница 21)
    • Глава 32 (Страница 22)
    • Глава 33 (Страница 23)
    • Глава 34 (Страница 23)


Андрей Раевский

Начало игры

Цикл: "игры демонов" - 1

 Читать книгу

Аннотация

Игра демонов Валпракса и Тунгри начинается...Фигуры на их доске — люди, обитающие в могущественной Алвиурийской империи.Правила Игры просты — один из игроков может трижды подвергать опасности жизнь "основной фигуры" своего противника, другой же — трижды спасать свою игрушку из безвыходных ситуаций.Расстановка фигур такова.Молодой монах Сфагам приговорен к смерти за разглашение миру секретов монастырских боевых искусств…Трое убийц из соседнего монастыря вышли с миссией уничтожить предателя…Но у Сфагама находятся союзники - юный ученик Олкрин и отчаянная наемница Гембра.Демон Тунгри делает первый ход...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel