Андрей Посняков - Сын ярла

1 Андрей Посняков

Глава 1
КЛЯТВЫ

1 августа 855 г. Северная Норвегия (Халогаланд)

Первый совет мой -
С родней не враждуй,
Не мсти, коль они
Ссоры затеют...
Совет мой второй -
Клятв не давай
Заведомо ложных.

«Старшая Элла».
Речи Сигрдривы

Длинная стрела из черненого ясеня, просвистев, перелетела через весь фьорд - серый, колыхающийся холодным прибоем - и, зло задрожав, впилась в ствол толстой сосны, росшей на круче, у самого берега. Пестро-серый дятел, перестав долбить кору, озадаченно прислушался, поводил длинным носом, потряс красной макушкой: не по его ли душу охотник? Или, еще хуже, мальчишки балуются? Не хотелось бы попадаться к ним в руки - все перья повыщиплют для своих мерзопакостных стрел, хоть, видят боги, мелковаты перья у дятла, не очень-то подходят для оперения боевых стрел, куда уж лучше ворон или орел, да сойдет и беркут, все лучше, чем дятел или там дрозд... Для боевых стрел... А для игр - и от дятла сойдут перья, потому и осматривался сейчас подозрительно краснобровый красавец: не видать ли где поблизости шумного мальчишечьего народа, от которого ждать ему одних пакостей. Нет, судя по беспечно скачущим у самой кромки прибоя тяжелым беловато-серым чайкам, все было в порядке. Дятел еще немного пооглядывался, поводил носом и снова принялся за свою бесконечную работу.
Напрасно беспокоился дятел. Мальчишек здесь не было и в помине. А вот на противоположном берегу - а место это было одно из самых узких - сжимая в руках длинный тисовый лук, на скале, обрывающейся круто в воду, стоял высокий юноша в короткой оленьей куртке, с развевающимися на ветру волосами, белыми, словно лен, с серыми, как низкое небо, глазами. Тонкие губы его кривила презрительная усмешка, придавая красивому лицу несколько надменный и злой вид. Если б не эта ухмылка, он был бы писаным красавцем. Рядом, чуть позади, опирался на кленовый посох не старый еще, но уже сутулый мужчина - по виду богатый крестьянин-бонд. Волосы и борода мужчины, заплетенная в две вилообразные косички, были того же цвета, что и у юноши. Алый шерстяной плащ, перехваченный на левом плече золотой застежкой-фибулой, нарочито небрежно ниспадал с плеч прямо на черные камни. Шею украшала толстая золоченая цепь, безвкусная и жутко дорогая, из тех, какие в девятнадцатом столетии любили носить разбогатевшие лавочники, на богато вышитом поясе висел большой ключ - очень большой, прямо-таки огромный, вряд ли в ближайшей округе сыскался замок, который можно было бы открыть подобным ключом, впрочем, вполне вероятно, он ничего и не открывал, а служил тем же целям, что и золотая цепь, - показать всем богатство хозяина.
- Неплохой выстрел, сын! - проследив за полетом стрелы, одобрительно кивнул мужчина, коего соседи знали как богатого бонда по имени Свейн Копитель Коров. Коров у него и вправду было много, даже больше, чем у дальнего родственника и соседа через фьорд - старого Сигурда ярла. Сигурд ярл, а Свейн всего лишь бонд, однако норны - девы судьбы - в последнее время больше улыбались Свейну, хоть и давно перестал он ходить каждое лето в далекие морские походы. Не было славы, зато копилось добро в сундуках да тучнели на верхних горных лугах стада красноухих коров. Богатство было. Но не было славы. Потому и посмеивались втихаря соседи над родом Свейна.
- Ничего... - словно бы вспомнив что-то, пробурчал про себя Свейн. - Ничего, посмотрим еще, кто будет смеяться громче, когда мой сын Фриддлейв станет хевдингом молодых воинов! А затем, кто знает, и морским конунгом, до славы которого куда там Сигурду и его сынку Хельги. Ты слышал, Фриддлейв?
- Да, отец, - обернувшись, кивнул юноша. - Уж я утру нос этому задаваке Хельги!
- Ты не просто утрешь ему нос. Ты, Фриддлейв, станешь вождем отряда молодых! - Свейн Копитель Коров похлопал сына по плечу. - Уже нынешней зимой, по решению тинга, соберет всех окрестных парней старик Эгиль Спокойный На Веслах. Вы будете жить и постигать воинское искусство в горах, там, где снег, ветер и тучи, и тот из вас, кто будет лучше других, тот и станет вождем и к лету получит от Сигурда его лучший боевой корабль - «Транин Ланги».
- Корабль?!
- А ты не знал? Сигурд принародно пообещал это, прежде чем уплыть в Ирландию. - Свейн хрипло засмеялся. - Надеется получить с берегов Эйрина старый должок. Ну-ну...
- Эгиль ведь тоже из рода Сигурда. Как и его дружок - колдун Велунд, что, может быть, будет учить Хельги, - осторожно напомнил отцу Фриддлейв. Свейн отмахнулся - какая разница? Эгиль лишь приставлен к молодым воинам решением общего собрания - тинга - и поклялся на алтаре богов быть справедливым и строгим. А Велунд не будет вмешиваться в состязания - он слишком благороден для этого, тем более если он будет учить сына Сигурда.
- Ты будешь первым - и слава о нашем роде разнесется по всему Халогаланду и Вику. - Свейн снова засмеялся, на этот раз громко, открыто, весело, словно стремился перекричать налетевший с моря ветер, полный соленых брызг. - Ты - моя надежда, сын, - перестав смеяться, резко произнес он. - Наш род может стать главным в округе, и, я верю, так и будет благодаря тебе! Поклянись же, что не пощадишь ради этого ни сил своих, ни жизни!
- Клянусь, - не раздумывая, ответил Фриддлейв. - Клянусь мудростью Одина, силой Тора, хитростью Локи и красотой Бальдра. Я стану лучшим, я стану вождем!
- Да будет так, сын!
Гулкое эхо пробежалось по скалам, словно дети, играя, прыгали с камня на камень, пересекло залив, отразилось от противоположного берега и затихло вдали, у самых предгорий.

У подножья скал, на берегу широкого ручья разлеглись двое молодых парней из рода Сигурда - Дирмунд Заика и приблуда Хрольв, принятый в род позапрошлой зимою. Дирмунд, бледный, с бесцветными глазами, подпер рукой щеку и злобно сплюнул.
- Уж скоро должен бы вернуться Сигурд, - продолжая начатую беседу, лениво бросил Хрольв, кругломордый, чуть туповатый, наглый - наглым он стал в последнее время, впрочем, может быть, и всегда имел подобные качества, да опасался открыто проявлять их, пока не прижился. А как прижился, приобрел себе дружка - Заику. Дирмунд и правда заикался, особенно когда волновался или когда заставали его за каким-нибудь неблаговидным делом, какой-нибудь неслабой пакостью, на которые был Заика великий мастер, за что частенько и получал увесистые тумаки даже от более слабых. Получив, убегал в горы, где, забравшись в безлюдные места, хныкал - при Сигурде ныть опасался, быстро бы получил еще, а вот один не стеснялся: выл, словно волк, да строил в мечтах ужасные наказанья обидчикам. В такие минуты виделся себе Дирмунд могучим и славным мужем. Вот он - огромный, мускулистый, в блестящей кольчуге-бирни - расправляется с врагами. Ух, как они его боятся, аж дрожат, подлые изгои-нидинги! Дрожите, дрожите. Не ты ли, Йорм, не так давно пнул меня ногой? Я чуть в котелок тогда не упал, еле увернулся, представляешь, как было б больно, если б котелок опрокинулся? Чтоб лучше представил - на тебе, попробуй...
Дирмунд улыбнулся, почти воочию увидев себя могучим великаном, льющим кипящую воду за шиворот орущему бедняге Йорму.
...А ты, Хельги, сын Сигурда? Не ты ли сочинил про меня премерзкую вису? Вот тебе расплавленного олова в глотку! Стони теперь, бейся в судорогах, кричи от боли! Что, не можешь? Так-то... А это кто еще здесь прячется за котлом? А, мелкая тварь Снорри! Кто это вчера надо мной насмехался и передразнивал? Не ты? Ах, не ты! А ну-ка иди сюда... Опа, за ухо тебя... Что плачешь, больно? Плачь, плачь, еще не то будет. Вот сейчас оторву тебе одно ухо... - ах, как горяча кровь и как весело слышать вопли врагов!.. - теперь другое. Кричи, кричи, мелкая тварь Снорри. В следующий раз будешь знать, как насмехаться!
- Что ты сказал про Снорри, Заика? - тряхнув замечтавшегося приятеля за плечо, громко переспросил Хрольв. - Уши ему надрать? Хорошее дело. Завтра подстережем в камышах... Заманить бы только.

- За-заманим, - ухмыльнулся Заика и тут же погрустнел. - Вот еще б и Хе-хельги показать, что к чему, как вернется он с С-сигурдом из Ирландии.
- Да, с Хельги потруднее будет, - согласно кивнул Хрольв. - Он не Снорри все-таки. Да и то проучить можно. Только ты придумай как, ладно?
- Да уж придумаю. - Заика осклабился. Все-таки хорошо, что он стал водиться с этим приблудой Хрольвом, объявившимся близ усадьбы Сигурда в позапрошлую зиму. Пригрели тогда его, дали кров и пищу. А поскольку идти малолетнему Хрольву было, по его словам, абсолютно некуда, через некоторое время приняли его в род. Многие, кстати, считали - зря приняли. Глуповат оказался приемыш, глуповат и злобен. Ну, да зато силен - этого не отнимешь, - все хоть какая-то польза. Парни из рода Сигурда заметили вскоре: обижался Хрольв даже на самые безобидные шутки, потому и общались с ним редко, только по необходимости, как и с Заикой, про того-то все хорошо знали, что за ягода. Так вот, мало-помалу, и сошлись они. Не потому, что очень уж хотелось друг с другом общаться, а потому как чувствовали оба, что держат их в усадьбе - не взрослые, молодежь, конечно, - почти что за нидингов. Ну и ладно. Посмотрим еще, кто тут нидингом окажется...
Никто, правда, всерьез их не воспринимал, хотя, надо сказать, опасаться такой парочки были все основания - тупая сила Хрольва плюс изворотливый ум Заики представляли собой весьма опасное сочетание; и первым его испробовал двенадцатилетний Снорри. Испробовал буквально на своей шкуре - когда купался в лесном озере, кто-то подвесил его одежду на высокий ясень. Снорри, как углядел висящие шмотки, к дереву кинулся... да так с маху и провалился в яму - и не лень же было копать! А в яме - все дно колючим терном да шиповником выстлано. Пока выбирался Снорри - исцарапался, будто в когтях у рыси побывал - так и сказал в усадьбе, стыдно было в собственной глупости признаваться. Вот бы теперь и с Хельги так...
- Д-да, хорошо бы. - Дирмунд мечтательно прикрыл глаза, представив на месте «мелкой твари» Снорри сына Сигурда ярла. А ведь можно так и с ним. И еще не так можно... А если... Нет... Хотя почему нет?
- Х-хрольв, - тихо позвал Дирмунд. - Ты поможешь мне стать вождем. И тогда все будет наше - и лучший корабль Сигурда, и младшая дружина, и... П-представляешь, сколько рабов мы сможем к-купить г-где-нибудь в Гардарике, а затем их п-продать в С-скирингссале, а п-потом опять купить... или з-захватить... с-сделать н-наложницами м-молодых к-красивых девок, т-типа Сельмы, дочки Торкеля б-бонда, а еще...
Дирмунд вздохнул, пряча в глазах искру вожделения и страсти.
Хрольв подавился черникой и обалдело вытаращился на приятеля.
- Что с-смотришь? - нервно усмехнулся Заика. - Думаешь, не смогу?
Приблуда утвердительно покачал головой.
- С-силой не смогу, - согласился Заика. - С-смогу х-хитростью. К-кто у нас г-главные с-со-перники? Ф-фриддлейв и Х-хельги. В-вот м-мы их и стравим! П-пускай п-погрызутся.
- А может, их сразу того... - неожиданно высказал попавшее на ум Хрольв, и Заика посмотрел на него с некоторым удивлением: все-таки, несмотря на свою тупость, иногда Приблуда предлагал и дельные вещи, жаль, что не часто.
- У тебя т-тот лисенок, что попался недавно в с-силки, жив еще? - подумав о чем-то, вместо ответа поинтересовался Заика.
- Да жив, - отмахнулся Хрольв. - Этот дурачок Снорри дает за него два гарпуна.
- Откажись от г-гарпунов, - посоветовал Дирмунд. - Л-лисенка не отдавай, скажи - с-самому н-нужен.
- Да зачем?!
- М-может б-быть, на что-нибудь и сгодится. Пока же... С-скажи: к-клянешься помогать мне?
- Ну, клянусь.
- Не так с-сказал. - Заика нахмурился. - К-клянись по-настоящему - ведь д-дело нешуточное!
- Клянусь, - уже намного серьезнее произнес Хрольв, глядя прямо в глаза приятелю. - Клянусь всеми богами: Одином, Тором, Фрейей и Бальдром, - что не предам тебя, Дирмунд... если и ты поклянешься не предавать меня. Клянешься?
- К-клянусь. - Заика чуть вильнул взглядом, впрочем, Хрольв этого не заметил.
- Теперь, до того как Эгиль с-станет собирать м-молодых воинов, мы отправим в Валгаллу Х-хельги...
- В Валгаллу?
- Ну, в Нифльгейм. Лишь б-бы его з-здесь не было. Х-хочешь спросить, почему именно его, а не Фриддлейва? А потому, что в д-дружине, что соберется у Эгиля, п-почти все - из рода Сигурда, а с хутора Свейна - п-почти и нет никого, к-кроме Фриддлейва, - т-так что с ним легче будет с-спра-виться. А если убить с-сразу обоих, ну, в одно в-время, - мало ли кто что з-заподозрит. Б-удем осторожны.
- Как же мы расправимся с Хельги?
- Есть одна м-мысль...
Дирмунд Заика посмотрел вверх, туда, где над журчащей лентой ручья нависали угрюмые красновато-черные скалы.

В стороне от дорог, в горах, где ночует туман, а иногда, случается, задерживаются и самые настоящие тучи, у небольшого озера, в числе других строений из серых тяжелых бревен стояла кузница - сквозь распахнутую дверь вырывались наружу оранжевые отсветы пламени да слышался звон железа. Удар... Еще один... Шипение...
Жилистый седобородый старик в кожаном фартуке - кузнец и колдун Велунд, - закончив работу, аккуратно прикрыл за собой дверь и направился к дому - низкому, приземистому зданию, обложенному черными валунами. В доме, у самого очага, располагалось узкое ложе, застеленное соломой и медвежьими шкурами. Напротив очага, на стене, висели птичьи черепа, пучки пахучих трав и две скрещенные секиры с узорчатыми полукруглыми лезвиями. Огонь очага отражался в их серебристой стали, словно кровавый отблеск убийств. Да, немало вражеской крови испили на своем веку эти секиры, выкованные Велундом еще в молодости, когда небо было высоким и синим, а солнце светило так ярко, как никогда не светит старикам.
Съев скудный ужин - просяную лепешку с сыром, - Велунд опустился на ложе. Как никогда раньше он чувствовал неминуемое приближение смерти. Впрочем, смерть не пугала его. Пугало другое. Слишком много знал он - и в делах воинских, и в кузнечных, и в тайных колдовских, - чтоб уйти вот так, просто, никому не передав то, для чего жил. Признаться, все чаще подумывал старый кузнец об ученике, достойном владеть всеми его знаниями. Где ж найти такого? Вот, взять хоть Хельги, сына Сигурда, старого друга и побратима. Казалось бы, всем хорош Хельги - и молод, и быстр, и отважен, а все же нет в нем некой отрешенности, такой, что была когда-то у самого Велунда и позволила ему овладеть Знанием. Слишком уж часто юный сын Сигурда обращает внимание на мелочные обиды, на глупые розыгрыши и обычные радости жизни. Нет в нем ни серьезности, ни желания стать серьезнее и взрослее. Может, это оттого, что он слишком юн? Может быть... Но ждать, когда повзрослеет Хельги, некогда Велунду - сам уж слишком стар, и недалек тот день, когда валькирии вознесут его в сверкающие чертоги Одина. Может быть, вернувшись из Ирландии, Хельги станет взрослей и серьезней? Может быть... Велунд закрыл глаза, представив себе изумрудные травы, голубовато-фиолетовые луга, совсем не такие, как здесь, и волны, не морские, а волны из трав - голубые, серебристо-зеленые, синие, что появляются, когда дуют ветры, а в Ирландии они дуют всегда. Травы колышутся, а в небе одновременно - и лазурный блеск, и солнце, и тучи, разноцветные, синевато-оранжевые, рядом - теплые белые облака, снизу подсвеченные желтым, а чуть вдалеке, за рекой - сверкающая дуга радуги. Огромная радуга, гораздо больше, чем здесь, у водопада. Ближе к морю луга сменяются перелесками и холмами, затем - плоскогорьем из черного блестящего базальта, выложенного ровными квадратными плитами, словно здесь когда-то поработали великаны, - кто знает, может, это именно так и было... Чуть в стороне, у реки, покачивается «Толстая Утка» - торговый корабль Сигурда... Велунд явственно представил все это и улыбнулся. И вдруг вздрогнул, почувствовав в полудреме нечто такое, что давно уже не ощущал. Присутствие богов. Вернее, не самих богов, а только лишь обрывков их мыслей. Словно круги по воде, донеслись они до старого кузнеца, заставляя низко клонить давно поседевшую голову. Первый круг казался самым большим и гулким, центр его находился в Ирландии, словно именно там зарождалось чье-то злое черное колдовство. Велунд ощутил, как пахнуло холодом. Это не был привычный холод зимних фьордов, это был чужой холод, холод кровавых кельтских колдунов - друидов. Но почему он достиг Халогаланда, этот чужой кельтский холод? Что за злобные силы призвали на помощь друиды? И главное - зачем? Велунд хорошо знал Ирландию - да и какой викинг ее не знал? - и помнил, что когда-то друиды правили всем островом. До тех пор, пока их не вытеснили поклонники распятого бога. Тогда кончилась власть колдунов, и никогда больше не возродиться ей в Ирландии, ибо - это хорошо видели все, кто был там, - уже давно по всему острову никто больше не уважал друидов, более того, над ними смеялись, а смех - самый главный враг страха и власти. Так, может быть, друиды хотят другую страну? Где нет обителей распятого бога и нет его жрецов-монахов? Неужели их прельстил Халогаланд? Страна дождей, туманов и снега, где поселения крайне редки, людей очень мало, да и те, что есть, никогда и ни за что не станут рабами. Тогда что ищут здесь коварные кельтские боги? Или, что вернее, их не менее коварные жрецы-друиды, давно потерявшие у себя на родине и власть, и славу?
Узнать! Обязательно узнать, ибо ничего хорошего от чужих жрецов ждать не приходится.
Велунд поклялся в этом себе самой страшной клятвой, и это была бы последняя клятва за день, если бы...
Если бы не бессонница Гудрун, старшей жены ушедшего в Ирландию Сигурда ярла. Не взял ее с собой Сигурд, как та ни упрашивала, лишь улыбнулся жестко, и Гудрун отстала. Поняла - многое известно Сигурду еще с той поры, когда пытались они выстроить хозяйство на Зеленом острове, на захваченных землях. Поначалу все шло хорошо, просто отлично: рабы построили из камней башню, ограду, завели огороды и коров. А потом настал мор. Он обрушился внезапно, сначала на животных, потом на людей - и, казалось, не было спасения от страшной смерти, если бы... Если бы не жрецы распятого бога - а такими, похоже, были все жители Изумрудного Эйрина, как называли свою землю ирландцы. То ли помогли их молитвы, то ли бесстрашие - они оказывали помощь больным, не опасаясь заразиться, - а все ж таки отступила болезнь, забрав в обитель смерти лучших воинов Сигурда и едва не прихватив его самого. Днем жрецы распятого бога вознесли благодарственные молитвы, а ночью явились фении - воины из тайного братства ирландцев. Они перебили всех оставшихся в живых, подожгли драккар, и Сигурду - непобедимому ярлу Сигурду - пришлось спасаться бегством, покинув негостеприимные берега Коннахта, что в западной части острова. Через год Сигурд вернулся и сжег все монастыри на островах - напрасно молили о пощаде жрецы распятого бога. А фении - они так и не появились. Лишь Гудрун - жена Сигурда - знала, где скрываются их отряды: совсем недалеко, в местечке под названием Круахан-Ай - «Спина Друидов». Достаточно было бы одного быстрого удара. Но Гудрун ничего не сказала. Ни тогда, когда бежала, ни напутствуя Сигурда с местью. Не сказала потому, что давно уже, тайком от Сигурда и дружины, пробиралась по ночам в сарай к узколицему рабу-ирландцу. Он был коротко стрижен - так, как в Халогаланде, Трендалаге и Вике обычно стригли рабов. Здесь так стриглись друиды. Чем привлек ее этот уже довольно пожилой человек с узким вытянутым лицом, Гудрун не могла бы сказать. Чем-то... Может быть, колдовством, может быть - взглядом... посмотрит, аж мурашки по коже. А может, и тем и другим. Никогда - ни до, ни после - Гудрун не получала от Сигурда ни таких взглядов, ни таких ласк. Может быть, потому и была так холодна, завистлива и злобна? И, останься она тогда в Коннахте, кто знает, что б с ней было? Как ночью в башню ворвались фении - дикие, полуголые, с вымоченными в меловой воде волосами и пылающими глазами, - Сигурд с остатками дружины организовывал оборону, а они прорвались совсем с другой стороны, откуда не ждали. Гудрун была дочерью ярла, и внучкой ярла, и правнучкой ярла, и... Она не стала кричать и звать на помощь, молча взяла в руки секиру. И наткнулась на взгляд предводителя фениев... Тот самый взгляд бывшего раба... С ним был мальчик, такой же узколицый, видимо, сын...
Он отправил всех вон и протянул руки к Гудрун. Та отбросила в сторону секиру...
- О, мой друид! - только и смогла произнести она, когда предводитель фениев исчез во мраке дождливой ирландской ночи. - Клянусь, я никогда не забуду тебя. Клянусь...
А черное колдовство друидов холодной петлей охватывало Халогаланд, и кто знает, не помогали ли им в этом и местные северные боги?
Может быть, они тоже поклялись уничтожить народ севера? А в чем поклялись кровавые жрецы-друиды?

Глава 2
ДРУИДЫ

Август 855 г. Ирландия - Халогаланд

Что же до призраков,
Постойте неподвижно -
И вы почувствуете, как они
Шевелятся у самого вашего уха.

Джули О'Каллахан

Хлестал дождь, яростно вонзался в море тысячами буравчиков, нес с гор потоки мутно-коричневой жижи, падал вниз мутно-зелеными водопадами, смешиваясь с бурным холодом волн. Низкие разноцветные тучи - от темно-бурой до светло-малиновой - обложили небо, словно охотники - дикого зверя. И не вырваться было из этой засады даже самому маленькому солнечному лучику; наоборот - тучи становились все гуще, все тяжелей, все непроглядней. Порывы прилетевшего из Каледонии ветра швыряли мокрую взвесь на черные, словно покрытые мыльной пеной скалы, круто обрывающиеся в морскую пучину, где, видно, сама морская богиня Дагд показывала сегодня свой крутой норов, в пику святому Патрику, крестившему Ирландию четыре века назад.
Это был север страны, называемый Уладом, именно отсюда был родом славный герой Кухулин, который... Впрочем, не о нем сейчас речь. Скрываемые серой пеленой дождя, из дубовой рощицы на дальних холмах вышли четверо - двое взрослых и двое детей. Дети сутулились, отворачиваясь от ливня, передергивали плечами, когда стекали за шиворот очередные порции холодной влаги. Взрослые - один шел впереди, другой замыкал шествие - относились к дождю философски. Тот, что впереди, иногда останавливался, посматривал на тучи и... улыбался. Тяжелая, непропорционально большая голова с массивным подбородком покоилась на маленьком скрюченном теле. Черные, коротко стриженные волосы намокли и смешно топорщились, тонкие губы шептали какие-то слова - то ли ругательства, то ли проклятья, - с большого крючковатого носа стекали на грудь крупные капли. Глаза... Черные, глубоко посаженные, зияющие, они, казалось, пронзали насквозь, любой неуютно почувствовал бы себя под таким взглядом. Вот и дети... Стоило крючконосому обернуться, как они съежились и дружно прибавили шагу. Лет десяти, мальчик и девочка, кажется, брат и сестра - светловолосые, светлоглазые, с одинаковыми веснушками на мокрых мордашках. Девочка, перепрыгнув лужу, поскользнулась, и мальчик бросился к ней, поддержал, да вот сам не устоял на ногах, растянулся на мокром сине-зеленом мху. Он чуть замешкался, поднимаясь, и шедший позади молодой узколицый мужчина лениво пнул его в бок. Мальчик вскрикнул и быстро поднялся на ноги, закусив губы. По щекам его потекли слезы, впрочем, может, это был просто дождь. Девочка обернулась, в глазах ее промелькнули жалость и страх. Промелькнули и погасли под недобрым взглядом крючконосого.
Шедший впереди вдруг замедлил шаг, предостерегающе подняв руку. Все замерли, спрятавшись в желтоватых зарослях дрока...
Впереди блеснули черные квадратные плиты. Плиты плоскогорья Антрим, что звалось мостовою гигантов. Угрюмые базальтовые глыбы громоздились одна подле другой, словно и впрямь в незапамятные времена созданные неведомым великаном. Черный базальт круто обрывался в море. Шум прибоя доносился сюда, перемежаясь с тревожными криками чаек.
- Пойди посмотри, - обернувшись, бросил крючконосый. Его спутник поспешно кивнул и исчез за кустами.
Капли дождя с шумом разбивались о камни, Непроглядные тучи тянулись далеко на восток, к скалам Каледонии, на юг, к Лейнстеру, и на север, к зеленому морю. А вот далеко на западе, над Коннемарой, появились наконец желто-розово-палевые просветы и даже - о, чудо! - луговым васильком мелькнуло в прорехе небо. Впрочем, судя по выражению лица, обстановка на западе ничуть не обрадовала крючконосого, скорее наоборот. Он тревогой всмотрелся в небо и со злобой сплюнул. Неслышно, словно змея, появился второй.
- Все спокойно, мой господин, - сообщил он. - Карра на месте.
- Тогда идем, - кивнул крючконосый, и черные глаза его вспыхнули торжеством.
По узкой тропинке, вьющейся меж камней, все четверо быстро спустились к морю, где за скалой покачивалась на волнах большая, обшитая коровьими шкурами лодка - карра.
В глазах узколицего на миг отразился страх. Уж слишком велики были волны и слишком неказиста лодка.
- Неужто она доплывет до страны финнгаллов? - с ужасом прошептал он.
- Не переживай, Конхобар, - покровительственно похлопал его по плечу старший товарищ. - В страну северных дикарей мы отправимся на корабле одного из них - финнгалла Сигурда, того самого Сигурда, что гостил в Лиффорде у Эрика Железной Рубашки.
- Но возьмет ли он нас? И стоит ли так спешить? Я имею в виду северную страну. Быть может...
Крючконосый неожиданно разразился странным хрипловато-квакающим смехом. Скуластое лицо его покраснело, глаза презрительно сощурились.
- А ты что, Конхобар, забыл, как от моего лица передал Эрику восемь кумалов? - отсмеявшись, произнес он.
- Нет, не забыл. А! Так это были кумалы для Сигурда? Поистине ты мудр, о мой друид!
Друид самодовольно ухмыльнулся.
- Так поспешим же скорей к карре! - озаботился вдруг узколицый Конхобар. - Мне кажется, я слышу стук копыт со стороны Эмайн Махи. Не воины ли это владетельного господина Эохайда Уи Нейла, чтоб его поскорей сожрали могильные черви?
Друид внимательно всмотрелся в указанную сторону. И в самом деле, где-то наверху, на базальтовых плитах, заржали кони.
Махнув рукой, друид без лишних слов перебрался в карру. Конхобар одного за другим передал ему детей - кажется, это были его дальние родственники - и, отвязав лодку от камня, тяжело перевалился через борт.
Когда воины Эохайда Уи Нейла показались внизу, карра уже скрылась за серой пеленой дождя.
- Недаром я молил вчера о дожде самого Крома Кройха, - довольно произнес друид. - Не отвлекайся, Конхобар, греби чаще, - тут же добавил он. - Иначе мы разминемся с Сигурдом.
- Вот этого он мог бы и не говорить - Конхобар и так орудовал веслом, как корова хвостом, отгоняющая слепней в жаркий июльский полдень. Не очень-то хотелось ему - младшему жрецу - попадать в лапы к властелину Улада Эохайду Уи Нейлу, провозгласившему себя светочем христианства. Еще хуже было бы попасть в плен к епископу Тары, после всего того, что они там натворили с Магн Дуль Бресал... Магн, кстати, тогда, похоже, так и не спаслась. Жаль, красивая была девка, правда, своенравная, словно молодая необъезженная лошадь. Попытался как-то пристать к ней Конхобар - так всю щеку расцарапала, а на шее до сих пор полосы от ногтей. Кошка - не женщина, а еще жрица богини Дану!
Младший жрец скривился, украдкой ощупывая шею. Младший жрец... Всего лишь младший... Эх, был бы жив отец!
- Щупаешь, хорошо ли тебя пощипала красавица Магн? - расхохотался крючконосый, и Конхобар вздрогнул, в который раз уже поражаясь необычайной проницательности хозяина, друида Форгайла Коэла. Форгайл Коэл - Тощий Форгайл, - это имя значило многое для поклонников старых богов по всей Ирландии - от лесного Манстера до гор Улада и от лейнстерских лугов до красных скал Коннемары. Четыреста лет прошло с тех пор, как крестил Ирландию святой Патрик, поблекли за это время старые боги, а от былой власти жрецов-друидов остался только пшик. А ведь когда-то знаменитый друид Конхобар Катбаду (в его честь и был назван узколицый) правил половиной страны. Прошли давно те времена, канули в глубины моря, откуда вышли некогда воинственные племена Фир Волг. Первыми предали старую веру аристократы, посчитав, что хватит делиться властью с друидами. За аристократами потянулись и прочие, и вот уже Ирландия считается наихристианнейшей страной, и лишь одни названия свидетельствуют о прежних богах: Тара - священная столица Ирландии - теперь там архиепископство, Келл-Дара - «Храм из дуба» - самый почитаемый в Лейнстере храм богини Бригиты - теперь святой Бригиты, - давно уже выстроен там монастырь, недавно, говорят, все-таки сожженный дубгаллами-норманнами. Велика была сила друидов - много тайных знаний хранили они и многое умели использовать. Однако за четыреста лет совсем другой стала Ирландия - нет в ней теперь ни почтения, ни уважения к друидам, нет и страха. Хитрые монахи переделали старых богов в святых - словно испокон веков так и было, ну уж, если и не испокон, то со времен святого Патрика точно! Много монастырей в Ирландии, куда больше, чем в какой иной стране, было бы и больше, если б не свирепые северные язычники - дубгаллы и финнгаллы, - однако и те, хоть пока и сжигают обители, да все чаще приходят христианские проповедники и в их страны. Да и боги их - Один, Тор, Локи - слишком известны, слишком близки кельтским богам ирландцев. И сами-то норманны - так зовут финнгаллов в стране франков - дома у себя не сидят, шастают по морям на своих драконьх лодках, дело ли им, что там у них, в собственной стране, происходит? Морской народ, кочевой, несерьезный... Нужен оседлый народ. Молодой, не испорченный ни Константинополем, ни Римом. Такой народ можно будет обратить в свою веру, не силой, исподволь, выдавая своих богов за чужих, а привезенные кровавые обряды - за изначально присущие. Есть такая страна, далекая, лесная, где зимой дуют сбивающие с ног ветра, становятся твердыми озера и реки, а с неба падают на землю замерзшие капли воды, белые, холодные, сверкающие, словно волшебный камень Лиа Фаль. Лиа Фаль... Камень, струящийся сиреневым светом, дающий силу... Так и не удалось тогда выкрасть его из Тары, сами еле ноги унесли, а Магн Дуль Бресал - женщину-кошку, - похоже, поймали. И сидит она теперь в монастырской темнице, надеясь на помощь дружка своего, Конхобара. Зря надеется. Конхобар больше о собственной шкуре думает. Спору нет, Магн девка красивая, да уж больно в монастыре Келл-Дара стены крепкие, а монахи... это ж богатыри, вроде Кухулина, а не монахи! Рыжие, откормленные, мордастые, кулаки - что кузнечные молоты. Ка-а-ак дадут по башке - второй раз в монастырь не полезешь! Даже финнгаллы-викинги, уж на что народ жадный до битвы, и те в Келл-Дару не суются. Правда, говорят, пробовали когда-то. Мало не показалось. Именно там и пробило пущенное копье легкое Сигурду ярлу, что искал в молодые годы удачи в Эйрине. Пока молод был, и не вспоминал Сигурд о ране, зажила, казалось... А вот как пришла старость, все чаще задыхаться стал ярл, все хуже себя чувствовал и даже начал подумывать о почетной смерти в бою. И нашел бы такую смерть, как не найти? Но удержал его сын, Хельги, младший и единственный. Четверо сыновей было когда-то у Сигурда, как на подбор красавцы: Ивар, Эйрик да Хаген с Хельги. Ивар погиб в Нортумбрии, в походе с Рагнаром Мохнатые Штаны, знаменитым конунгом, геройски умер, как и подобает викингу. Эрик с Хагеном сложили голову в земле франков, в жестокой схватке с воинами лысого короля Карла. Остался один Хельги. Младший. Два года уже как стал Хельги воином и видел уже четырнадцать зим. Ради него и задержался старый Сигурд на этом свете, как ни хотелось ему в Валгаллу! Так решил: вот изучит Хельги всю воинскую премудрость, покажет себя, станет настоящим вождем-хевдингом, тогда можно и о Валгалле подумать. Пойти с сыном в последний бой и умереть с честью, так, чтоб рассказывали потом скальды, как умер старый Сигурд и как сын его, молодой конунг Хельги Сигурдассон, устроил по этому случаю торжественную и пышную тризну, такую, что целую неделю не было трезвого человека во всей Норвегии, от Вика до Халогаланда!
Стоящий на носу корабля Сигурд украдкой оглянулся на сына. Светловолосый, синеглазый, он сильно напоминал мать, наложницу из Гардарики. Жаль, жаль, что она так рано умерла...
- Ты должен стать вождем младшей дружины! - подойдя ближе, громко сказал ярл. - Ты и только ты, сын мой! И тогда ты получишь от меня лучший драккар, и мы вместе отправимся в поход, где ты обретешь добычу и славу, а я - достойную смерть.
- Так будет, - кивнув, сквозь зубы отозвался Хельги.
- Не думай, что это просто, - усмехнулся Сигурд. - Не так-то легко стать первым среди множества молодых и сильных, которые сейчас проводят в воинских играх каждый день... Впрочем, и ты зря времени не теряешь. Как думаешь, кто будет твоим главным соперником в лагере Эгиля?
- Фриддлейв, - не колеблясь, ответил Хельги. - Фриддлейв, сын Свейна Копителя Коров.
- Да, Фриддлейв достойный соперник, - согласился ярл. - Он смел, отважен и честен. Однако помни, сын мой, средь остальных тоже найдутся желающие выдвинуться в вожди, и даже те, о которых мы с тобой никогда бы не подумали. Такие могут нанести удар исподтишка, как нидинги.
- Я не боюсь их, отец!
- Ты прав, бояться их не стоит, как не стоит бояться змей. Просто нужно всегда помнить про их ядовитые зубы.
- Отец, кажется, по левому борту лодка! - Хельги показал рукой на темную точку, маячившую средь темно-голубых, мерно вздымающихся волн на фоне далекого берега.
- Да, похоже, это карра Форгайла, - всмотревшись, кивнул Сигурд, седая борода его, намокшая от дождя и волн, смешно дернулась. - Не опоздал ирландец. Еще бы - пять его коров мычат под палубой «Толстой Утки», вернее, бывших его коров, а теперь наших. Правда, еще пришлось погрузить его кувшины. Большие такие, нелепые... Эй, там, на борту, кидайте канат!
«Толстая Утка» - так назывался кнорр Сигурда, большой торговый корабль с выгнутой по-лебединому грудью и палубным настилом на носу и корме. Чтобы управлять кнорром, требовалось не меньшее искусство, чем при управлении боевыми ладьями - драккарами и снекьями, - а, пожалуй, даже и большее: ладьи имели и паруса и весла, а кнорр - только парус, - весла на носу и корме использовались лишь иногда, при подходе к пристани. Как Хельги ни упрашивал отца еще по весне взять драккар - был у Сигурда и такой, назывался «Транин Ланги» - «Длинный Журавль», - не захотел Сигурд. Не в морской поход собрался, а навестить старого своего дружка-приятеля Эрика, что давно осел в Ирландии и должен был Сигурду полтора десятка коров. Отдал наконец, да еще этот друид Форгайл в попутчики напросился, не за так, правда. Доволен был ярл: и коров забрали почти целое стадо, и рыбу, всю, что привезли, выгодно продали, хоть у жителей Эйрина и своей рыбы навалом, да вот только не умеют ее так коптить, как в усадьбе Сигурда ярла! С выгодой сходил в Ирландию Сигурд. Под стать хозяину и люди его - радовались, веселые песни горланя. Только один Хельги не веселился, дул губы, куксился - ни одного-то боя не было, вот ведь напасть! Того не понимал глупый, что для настоящего викинга выгодная торговая сделка ничуть не хуже с блеском выигранной битвы. Ничего, пройдет учение, умней станет.
Карра - обшитая коровьими шкурами плетеная лодка - наконец подгребла к левому борту, встав с подветренной стороны. Хельги с любопытством смотрел, как перебираются на кнорр четверо - двое друидов и двое детей, мальчик и девочка, видно, родственники.
- Погрузили ли вы кувшины, уважаемый ярл? - первым делом осведомился старший друид, Форгайл. Тощий, угрюмый, с непропорционально большой головой. Нос крючком, глаза черные, недобрые, по сторонам так и зыркают. Неприятный тип. На месте отца Хельги его выкинул бы в море. Правда, нельзя - не по чести так поступать. На языке викингов друид говорил хорошо, словно полжизни прожил в Норвегии, хотя, может быть, так оно и было.
Буркнув, что ничего с кувшинами не сделается, Сигурд отвернулся, с надеждой всматриваясь в небо - на западе явно светлело.
- Боги дадут нам легкий путь, - усмехнулся кормщик, Эгиль Спокойный на Веслах, высокий жилистый викинг, возрастом чуть младше Сигурда. Эгиль давно плавал с Сигурдом и знал все корабли ярла. Именно Эгилю тинг поручил этой зимою обучение молодых воинов.
Ветер усилился, разгоняя разноцветные тучи, и вот уже золотом заиграли на спинах волн первые лучи солнца. Подняли парус - шерстяной, полосатый, - и кнорр ходко пошел на север. В трюме, у мачты, тревожно мычали коровы, а за кормой «Толстой Утки» взметнулась на волнах брошенная, никому больше не нужная, карра.
Было 1 августа, праздник Лугназад, в честь бога Луга, когда-то сильно почитаемого по всей Ирландии. Когда-то... Друид Форгайл Коэл презрительно сплюнул за борт. Давно позабыли ирландцы своих древних богов, может, потому-то их и треплют повсеместно жестокие финнгаллы - жители северных фьордов? Слишком давно впитала Ирландия веру в распятого бога. И слишком выгодна оказалась эта вера для знати, с завистью зарившейся на богатства и власть друидов. Нет, никогда уже не воспримет Зеленый Остров своих древних богов, никогда! Форгайл, как никто другой, хорошо понимал это - довелось немало общаться со знатью, включая самого владетельного Эохайда, риага Улада. Одна надежда - на новый молодой народ да на дающий волшебную Силу камень Лиа Фаль, так, кстати, и не выкраденный из Тары.
- Так что там с Магн Дуль Бресал, Конхобар? - подойдя к узколицему жрецу, тихо поинтересовался Форгайл.
- Говорят, ее схватили люди епископа Тары, о мой друид!.. - так же тихо ответил Конхобар. -Думаю, держат в монастырской темнице, если, правда, ее не разрушили финнгаллы.
Форгайл Коэл с усмешкой покачал головой, и огонь недоверия вспыхнул на миг в недобрых глазах его. За шесть дней до праздника Лугназад гадал он на бараньей лопатке и коровьих внутренностях: жива Магн, и не в плену у епископа. Правда, и в Ирландии ее нет, видно, успела сбежать. В ту же Каледонию или Бретань. Если так - трудновато ее найти будет, а найти нужно обязательно: сильно подозревал Форгайл - похитила все-таки Магн волшебный камень. Хоть и не поведали о том боги, да самолично слыхал Форгайл, как третьего дня судачили о пропаже странствующие монахи в заезжем доме. Что пропало - прямо не говорили, да и сами были не из Тары, из Манстера, мимо Тары проходили только, там и услыхали о краже от местной братии. Епископ, похоже, не сильно опечалился пропажей - ну ее к черту, эту языческую реликвию, пропала и пропала. Меньше будут вспоминать старых нечестивых богов.
Присев рядом за стол, прислушался друид к беседе монахов и сделал выводы... Боги, конечно, знали, где и у кого находится камень, да вот не сказали, и Форгайл догадывался почему. Ждали настоящей жертвы. Потому-то и прихватил друид жертвенные кувшины, усыпанные по днищам желтой пыльцой омелы. И детей взял поэтому. Теперь ждал, когда покажутся на горизонте туманные норвежские фьорды.

...Очень красив был Бильрест-фьорд. Длинный узкий залив - синий, переливающийся изумрудными волнами - со всех сторон обступали высокие берега, густо поросшие соснами. В хорошую погоду, когда воды фьорда делались словно зеркало, казалось, что сосны растут и на дне, а меж их ветвями плавают серебристые рыбы. В конце залива, слева, с высокой, похожей на перевернутую ладью кручи в воду сверкающим водопадом падал ручей, брызги его - разноцветные, яркие - были похожи на драгоценные камни, а когда светило солнце, переливались самой настоящей радугой. Потому и прозвали это место Бильрест-фьорд - Радужный залив. Хорошее место. А сколько дичи водится в лесу! Белки, куницы, рыси, даже лоси и кабаны встречаются.
Усадьба Сигурда ярла располагалась на небольшом холме, в самом конце залива, рядом с водопадом. Длинный, обложенный серыми валунами дом, где жили все родственники ярла - человек сорок, не считая слуг и рабов. Напротив - амбары и летний хлев (зимой скотину держали в доме). Ближе к заливу - приземистый корабельный сарай, похожий на выброшенного волнами кашалота, зимой в сарае хранился «Транин Ланги», боевая ладья Сигурда. Сейчас «Транин» горделиво покачивался у причала, рядом с «Толстой Уткой». Меж домом и сараем тянулись огороды с низкими каменными оградками, за ними - сарай для дров, а уж дальше начинался лес - темно-зеленые угрюмые ели до самых гор.
Если встать лицом к морю, то на левом берегу фьорда окажется луг (луг принадлежал Сигурду), за лугом - пастбище, а дальше, за горами и лесом, - Снольди-Хольм - хутор Торкеля бонда, зажиточного крестьянина, владевшего, кроме коров и хутора, еще и пятью лодками.
На противоположном берегу залива виднелась большая богатая усадьба братьев Альвсенов, известных задавак, мнивших себя ровней Сигурду ярлу, сразу за их усадьбой блестела голубоватая гладь озеpa, а за озером, в лесу, что напротив пастбища, стоял хутор Свейна Копителя Коров, от которого вела через лес тропка к старой дороге.
Оранжевое вечернее солнце зависло над морской гладью, прочертив по воде яркую переливающуюся дорожку, тянувшуюся до скалистого берега. Кончился шедший целый день дождь, и розовато-палевые облака, снизу подсвеченные солнцем, разбежались по голубым краям неба - словно пасущиеся коровы, съев всю траву, направились к сладким кустам на окраинах луга.
Меж мокрых кустов и сосен по старой дороге, подскакивая на ухабах, быстро ехала повозка, запряженная каурой лошадью. Правил лошадью узколицый друид Конхобар. Дорога шла лесом, то и дело ныряя в урочища, и Конхобар еле успевал отворачивать лицо от мокрых веток. Жутко трясло, вскрикивали сидевшие в повозке дети, мальчик и девочка, а располагавшийся позади них тощий Форгайл Коэл лишь нехорошо усмехался, придерживая накрытую рогожей поклажу. Бочки с засоленной рыбой, как пояснил Форгайл узколицему, громко, чтоб слышали дети. Нужно было отвезти их к соседнему фьорду, к Рекину ярлу, - Рекин отправлялся на юг, в Скирингсаль, где у детей жили дальние родственники. Для того чтобы попасть к Рекину, и попросили повозку друиды. Сигурд себя плохо чувствовал - давали знать старые раны, - а вот старшая жена его, Гудрун, высокая, надменная, красивая - правда, старовата уже, - разрешила взять повозку. Уж больно умильно смотрел на нее узколицый друид Конхобар, как смотрел когда-то, в старые времена, тот, другой... А как похож! Казалось - снова возродился предводитель фениев, такой же молодой, красивый... как тогда, ночью... А ведь с ним тогда был и мальчик, сын. Так вот этот! И он, кажется, не против быть принятым в род. И Гудрун будет не против... Жена Сигурда облизала тонкие губы.
Конхобар почтительно опустил глаза и незаметно для других улыбнулся. Он тоже вспомнил Гудрун. С той ночи, когда, слыша любовные стоны, представлял себя на месте отца... Да, Гудрун почти не изменилась - такая же высокая, красивая, сильная. Правда, лицо чуть высохло, стало более жестким, властным, надменным.
Форгайл меланхолично отвел от лица ветку - в повозку упали крупные капли - и задумчиво уставился на дорогу. Высокие деревянные ободья колес то и дело ныряли в глубокие лужи, разбрызгивая по сторонам коричневатую глинистую жижу. Отфыркиваясь, прядала ушами лошадь, ругался вполголоса Конхобар, радостно кричали на ухабах развеселившиеся ни с того ни с сего дети. Погруженный в свои мысли, друид Форгайл Коэл не слышал их. Он думал о Магн Дуль Бресал. Ведь это она выкрала-таки камень Лиа Фаль в Таре и скрыла, не принесла друидам. Зачем, спрашивается? Не иначе как затаила зло за то, что надругался когда-то над ней Форгайл. Завлек Магн - темноволосую, синеглазую, тогда еще совсем юную - в священную рощу (вернее, в бывшую священную рощу) богини Бригиты, учил заклинаниям, затем дал выпить напитка, специально приготовленного, дурманящего, отнимающего разум. А потом, как поплыла Магн, зарычал друид Форгайл волком, срывая одежду с молодого девичьего тела. Не раз и не два тешился с Магн друид, а затем впал в раздумье - убить ли ее или приобщить к священному делу друидов? Решил убить - уже потянулся к ножу, да уж больно красива была Магн, и совсем не плохо было бы заиметь такую, на все готовую, жрицу. Только вот родители Магн не очень-то согласились бы с предложением Форгайла. Тогда договорился с одним совсем еще молодым ярлом - Хастейном. В одну из дождливых ночей напали на их жилище злобные собаки финнгаллы, убили всех, кроме Магн. Ту оставили, привязав к дереву. Пылал подожженный финнгаллами дом, в лужах темной крови лежали отец с матерью и братья, еще совсем юные. Крупные слезы катились из темно-синих глаз Магн, вдруг побелевших от горя. В этот момент и появился Форгайл, утешил, как мог, несчастную, увез в тайный храм, что сохранился тогда средь горных кряжей Коннахта, воспитал жрицей. Поначалу частенько угощал напитком, а потом, как поумнела Магн да совсем взрослой стала, перестал помогать и напиток. Не отдавалась больше Магн Форгайлу, как ни скрипел тот зубами, да и заклинаний друидов знала уже немало - сама могла свободно какую-нибудь пакость устроить учителю. В общем, не так, как задумывал жрец, получилось с Магн. Слишком уж своенравной та оказалась, непокорной, правда, ничего не скажешь, в учении успешной. К добру это или к худу, размышлял теперь Форгайл. Если камень Лиа Фаль у Магн - та вполне может узнать о том, кто на самом деле виноват в смерти всех ее родичей.
Вздохнул Форгайл, осмотрелся, вскрикнул. Ну, Конхобар, чтоб его разорвали Фир Болг, куда гнал-то? Чуть не просмотрел старую дорогу, что поворачивала к Снольди-Хольму.
- Стой, стой, Конхобар! - замахал руками друид. - Поворачивай.
Узколицый удивленно обернулся: вроде к усадьбе Рекина все прямо и прямо?
- Это ближняя дорога, - лживо пояснил Форгайл. - Был я в здешних местах лет двадцать назад, знаю.
Ну, ближняя так ближняя. Друиду видней. Пожав плечами, Конхобар поворотил коня, и повозка, переваливаясь на кочках, въехала в густой лес, темный, колючий и даже на вид страшный. Не бегали звери в этом лесу и не пели птицы, даже ветер, казалось, не дул, и непоколебимо застывшие ели возвышались вокруг вечными молчаливыми стражами. Тишина стояла - мертвая.
Когда уже порядочно отъехали от дороги, Форгайл велел остановиться. Отвел в сторону Конхобара, кивнув на детей, незаметно протянул веревки...
- Так вот зачем ему понадобились жертвенные кувшины! - с ужасом догадался наконец узколицый.
Форгайл накинулся на детей, словно почуявший добычу волк. Схватил, связав за спиной руки. С помощью опешившего от страха помощника вытащил под старую ель спрятанные под рогожей кувшины - пузатые, с нелепо широким горлом.

1 Следующая страница


Сын ярла 2

- О, Кром Кройх! - подняв голову к небу, возопил Форгайл, возвышаясь над несчастными детьми с широким ножом в руках. - Прими же наконец настоящую жертву.

Мелькнувшее красное солнце отразилось в разящей стали друида. Взмах ножа - и полетели в кувшины головы, журча, полилась кровь...
Довольный, друид вытащил из складок плаща желтоватую ветку омелы. Опустил в кровь, провел жирную черту на лице узколицего Конхобара. Тот стоял на коленях, с тщательно скрываемым страхом следя за действиями главного жреца.
- О, Кром Кройх! - произнес Форгайл, теперь уже тихо. - Напейся же свежей крови и скажи мне, как достичь власти? И где? В Гардарике? Или лучше это сделать здесь? Сомнения гложут меня, о Кром. Скажи же, как поступить? Дай знак!
С минуту друид прислушивался. Все вокруг было по-прежнему: мертвая тишь да черные суровые деревья. Лишь стояли под старой елью два нелепых кувшина, окрашенных жертвенной кровью.
Конхобар недоверчиво посмотрел на главного жреца - ну и где же старые боги?
И в этот момент гнетущую тишину разорвал мощный звук грома! Откуда ни возьмись, появились в небе темные тучи, и яростная вспышка молнии заставила узколицего быстро прикрыть глаза рукой. Загрохотала гроза, вспыхнули у самого края дороги подожженные молнией деревья. Хлынул ливень.
Конхобар поспешно спрятался под телегу.
А Форгайл все стоял у кувшинов, подставив дождевым каплям крючконосое злое лицо. Черные глаза друида были закрыты, лишь иногда он чуть шевелил губами, словно бы разговаривал с кем-то. Он говорил с Кромом, кровавым богом кельтов.
Взять власть здесь? Нет, невозможно - северные боги слишком сильны, лучше объединиться с ними. Гардарика - другое дело. Там много племен, и у каждого племени - свои боги, с ними можно расправиться поодиночке. Да, Гардарика - это очень хорошо, можно попробовать. Местные боги согласны помочь - Хель, богиня смерти, и хитрый бог Локи. Их тоже нужно задобрить. Камень Лиа Фаль? Он выпал в другой мир вместе с той, что владела им. Куда выпал? Он здесь же, в этой стране, но в далеком будущем. Достать его оттуда сложно. Хотя можно попробовать сделать так, чтобы владелица камня сама захотела вернуться. Сломать ее тамошнюю жизнь...
- Магн. Все-таки Магн... - чуть слышно прошептал Форгайл и вслушался в шум грозы.
Местные боги. Не надо говорить с главными, достаточно других. Да, вот Хель говорит, что узнала кое-что у Норн, слепых дев судьбы. Есть в Норвегии человек, который станет великим конунгом в Гардарике. Это Хельги, сын Сигурда ярла.
- Хельги, сын Сигурда ярла, - эхом повторил Форгайл. - Я возьму его тело и сделаю его своим. Что же касается души сына ярла... - Друид расхохотался, и жуткий каркающий смех его растворился в грохоте грома.

Глава 3
ОХОТА

Осень 855 г. Халогаланд

Ночь была в доме,
Норны явились
Судьбу предрекать
Властителю юному.

«Старшая Эдда».
Первая песнь о Хельги,
убийце Хундинга

Осень пришла в Бильрест-фьорд неожиданно быстро: весь август и половину сентября жарило, будто летом, вдруг - раз! - за одну ночь берега залива покрылись ковром из сорванных ветром листьев, золотистых, огненно-красных, рыжих. По такому ковру приятно пройтись, выдыхая полной грудью бодрящий воздух, тем более что поначалу так же сверкало - но уже не грело - солнце. Впрочем, недолго баловала жителей фьорда солнечная погода - день, два - и появились плотные серые облака, похожие на прокисший кисель, быстро затянули небо, словно по мановению рук злобных финских колдунов, живущих на краю света. Хельги, сын Сигурда ярла, поежился, с опаской посмотрев на небо. Нет, он не был трусом, но финских колдунов опасался. А кто их не опасался? Тем более здесь, на узкой тропинке, что вела через лес в горы. А что такое тропинка? Та же дорога. А дорога, всем известно, очень нехорошее, колдовское место. Кто знает, где у нее край, у дороги? И ведет она известно куда: если все время идти, идти, идти, то в конце концов можно покинуть мир людей - Мидгард - и выйти в иной мир. Хорошо, если в мир богов-асов - Асгард, а если в нижний мир - Нифлхейм - Страну смерти? Или очутишься вдруг в огненной земле Муспельхейм! Хельги не очень-то хотелось там оказаться, четырнадцать лет жизни - это еще мало. Ни подвигов совершить еще не успел, ни вообще... Хельги внимательно всмотрелся вперед, за деревья. Что это там мелькнуло? Кажется, что-то огненное! Неужто и в самом деле страшные огни Муспельхейма? А что, вполне может быть! Старики говорили, Бильрест-фьорд не очень-то хорошее место. Это все из-за радуги, что всегда появляется весной. Ведь именно радуга Бифрост соединяет, как мост, мир людей и мир богов-асов. Попадет туда Хельги, посмотрит на него главный бог Один своим единственным глазом - как огнем пронзит: откуда, мол, ты здесь взялся, Хельги, сын Сигурда, сына Трюггви? Какие такие славные подвиги совершил? И засмеется нехорошо, словно гром загремит, а волшебный конь Одина Слейпнир затопочет всеми своими восемью ногами... Нет, не стоит торопиться покидать Мидгард. Успеется еще.
Сперва надо подвиги совершить, а уж потом можно и поговорить и с Одином, и с другими богами.
Ага! Вон опять впереди что-то мелькнуло, прямо за елкой.
Хельги машинально засунул руку под оленью куртку, потрогал на шее золотой амулет в виде Мьельнира - молота Тора, бешеного рыжебородого пьяницы, сына Одина и Земли. Такой амулет, по идее, должен бы отогнать всякую нечисть, особенно гномов и великанов. Впрочем, кто его знает? Не мешало бы и какую-нибудь вису прочесть, уж тогда точно все йотуны-великаны разбегутся, ибо велика сила ритмичного слова! А складывать висы Хельги умел, даже давнишний приятель отца старый кузнец Велунд, про которого ходили упорные слухи, что он колдун, его хвалил.

Бойтесь,
О великаны,
Меча, что...
Нет! Так не пойдет!

Хельги помотал головой. Некрасивая получалась виса. От такой если великаны и сгинут, то, пожалуй, только от хохота. По-другому надо. Ведь кто такие великаны? Жители подземного Йотунхема. Ну, и меч, конечно, тоже достоин более красивого описания... Например, так:

Бойтесь,
О жители Йотунхейма,
Крушителя бранных рубашек,
Что помечен именем Тора...

Прочитав, Хельги вдруг рассмеялся. Ну надо же, кого испугался! Великанов? Так дураку ясно, что днем они превращаются в камень. Вон как раз один такой рядом. Здоровенный. И кажется, шевелится! А ведь великаны не днем в камни превращаются, а на рассвете, при лучах солнца. Но солнца-то сегодня как раз и не видно - одни тучи. Тогда что же помешает вот этому камню превратиться в великана и тут же напасть?
Хельги еще раз громко повторил вису и незаметно оглянулся в поисках отставших приятелей. Ну, где же они? Харальд Бочонок - толстый, жизнерадостный, веселый, большой любитель поесть и выпить, и Ингви Рыжий Червь - длинный, курносый, веснушчатый, поесть любит не меньше Бочонка, однако как был тощим, таким и остается, видно, не в тюленя рыба. Харальд с Ингви приходились Хельги очень близкими родственниками - двоюродными братьями по матери, именно они и сгоношились сегодня с утра на охоту. Звали с собой еще молодежь - Дирмунда Заику с приблудным Хрольвом, да те отказались. По такой погоде, сказали, только ведьмы с великанами шляются.
Хельги прислушался. Ни голосов, ни другого какого шума позади слышно не было. Видно, приятели, Харальд с Ингви, хорошо отстали. В этом сын Сигурда ярла был сам виноват - нечего было нестись вперед, как угорелый, знал ведь - Харальд с Ингви лентяи известные, любят все делать не торопясь.
Хельги внезапно вздрогнул.
Ну вот и дождался неприятностей! Камень-то - зашевелился! Вот-вот превратится в великана, и виса не помогла. Попросив о помощи Бальдра - наиболее симпатичного бога, - Хельги вытащил из ножен широкий нож, запоздало пожалев о том, что оставил дома меч, меньше года назад торжественно врученный ему во время посвящения в воины. Побоялся потерять. А что, на охоте всякое бывает, особенно с такими балаболами, как Харальд с Ингви. Где их только тролли носят?
Вот дернулся росший рядом с камнем куст, вот с ветки клена медленно упали листья - красные, словно кровь. А за ними... За ними промелькнуло что-то огненно-рыжее, ловкое, быстрое... Лиса!
Точно - лиса!
Хельги перевел дух и счастливо улыбнулся. Все-таки хорошо, что он не встретился в лесу с великаном. Лиса - куда лучше. Даже очень хорошо. Подшибить, на шапку сестрице Еффинде или... или лучше не Еффинде, у нее и без того шапок уйма, лучше Сельме, дочке Торкеля бонда, хозяина дальнего хутора. Сельма девчонка красивая, не один Хельги на нее успел глаз положить. Вот пригодилась бы сейчас лисица...
Сельма...
Хельги не мог бы сейчас вспомнить, когда он впервые увидел ее - может быть, три года назад, на празднике богов, а может, и еще раньше, когда с отцом ездили по зиме погостить к Торкелю. Казалось, он всегда ее знал. А видел, к сожалению, редко. Уж слишком далека усадьба Торкеля, хотя как сказать... Иногда Хельги так сильно хотелось увидеть Сельму - да пусть хотя бы издали, одним глазком, - что он готов был идти хоть на край света, в страну злобных колдунов, троллей и йотунов. Сельма была такая... Хельги даже не мог и сказать - какая, хотя и слагал недурные висы. А тут вот словно немел. Вот приезжала как-то в начале весны Сельма с отцом и братьями, так он даже приветствовать ее как следует не сумел: как увидал, так и встал, словно столб, хлопая ресницами и чувствуя, как неудержимо краснеют щеки. Сельма... Кожа гладкая, белая, как морская пена, как облака, что бегут по синему небу, а небо - это глаза Сельмы... нет, не как небо... Как воды весеннего фьорда - темно-голубые, глубокие, опасные. А губы - мягкие, чуть припухлые, такие губы, что...
Хельги устыдился своих мыслей и почувствовал, как у него запылали уши. Где ж, интересно, лиса?
Юноша притаился за елкой, выглядывая будущую добычу. Ага, вот она, что-то ищет в пожухлой траве. А хвост, хвост-то какой! Правда, рано еще лису бить, ну да уж если сама в руки идет. А может, поймать ее? Приручить, как Приблуда Хрольв когда-то приручил лисенка, - правда, тот от него сбежал, еще бы не сбежать от такого глупня. Да, лучше лису поймать, бить еще рано - шкура не та, не зима все-таки. Оглушить тупой стрелой, да... Главное быстро. Убрать нож. Выхватить из-за плеча лук. Наложить стрелу... Ага! Эх, мимо...
Только рыжий хвост замелькал за деревьями!
Врешь, не уйдешь, красавица рыжая! Справа горы, слева фьорд - некуда тебе деться, некуда!
Бросившись вперед, Хельги погнался за лисой, старательно огибая деревья и не обращая особого внимания на хлещущие в глаза ветки. Теперь он уже был даже рад, что Харальд с Ингви отстали - пускай завидуют. Хельги прибавил ходу, стараясь не упускать из виду мелькающий впереди рыжий пушистый хвост.
Далеко позади остались друзья, Харальд Бочонок и Ингви Рыжий Червь, поглощенные разделыванием попавшего в капкан енота.

Не так далеко от этого места, кутаясь в старый шерстяной плащ, изрядно поеденный молью, тащил вязанку хвороста молодой раб по прозвищу Трэль Навозник. Смуглое лицо и черные как смоль волосы выдавали в нем жителя далекого юга, италийца или ромея, впрочем, вряд ли он сам помнил, откуда он родом. Был Трэль Навозник примерно на год моложе Хельги и четыре года - рабом, с тех пор как привезли его корабли Сигурда ярла, еще в ту пору, когда имя Сигурда было известно в Норвегии каждому. Оно и сейчас известно, но уже не так - стар стал бильрестский ярл, стар и немощен, видно, злые колдуны наслали заклятье, за три года превратив мощного здоровяка в харкающую кровью человеческую развалину, державшуюся только за счет воли.
С утра хозяйка Гудрун послала раба за хворостом. Получив на дорогу колотушек - его все тут били, считая непроходимо тупым, - Навозник накинул на плечи старый выцветший плащ, подаренный сердобольной Еффиндой, и, прихватив веревку, отправился в лес. Было холодно, выл ветер, швыряя в лицо холодные брызги дождя, низкие хмурые тучи, казалось, придавив, сплющили землю. Даже горных вершин не было видно - одна непроглядная серая мгла.
Если б кто знал, как ненавидел Трэль Навозник такую осень и зиму! Ненавидел холодный дождь, снег, мокрый, пронизывающий насквозь, ветер, ненавидел эти горы, лес и ручей, ненавидел весь Бильрест-фьорд и людей Сигурда ярла. Ненавидел, хотя Бог, тот самый, чей знак в виде креста Навозник носил на шее, призывал к любви и прощению. А Трэль Навозник все равно ненавидел! Понимал, что грешит, но ничего не мог поделать с собой и лишь иногда, когда никто не видел, молился, шептал про себя полузабытые слова: «Господи, Иисус Христос, всеблагой и всемилостивый...». Местные язычники не отобрали у него нательный серебряный крестик - особо большой ценностью он для них не являлся, а без нужды расчетливые викинги предпочитали не ссориться с чужими богами, мало ли...
- Господи, если Ты сейчас слышишь меня, не дай мне замерзнуть и помоги хоть когда-нибудь вырваться из этого промозглого ада. - На лесной поляне громко, никого не опасаясь, молился Трэль Навозник - да и кого тут было бояться-то? Вокруг ни души, одни сосны да ели машут своими черными корявыми лапами. Раб прикрыл глаза, в голове его вдруг пронеслись видения: огромный город у теплого моря, многоголосый рынок, ряды с блестящими тканями, белые зубчатые стены, великолепные дворцы, украшенные статуями, деревья. Не эти до смерти надоевшие елки, а высокие благородные кипарисы, которые...
Стоп!
Навозник вздрогнул, услышав голоса, раздавшиеся где-то рядом. Ничего хорошего он давно уже ни от кого не ждал и тут же юркнул за ближайшую сосну, заметая за собой листья. Нет, он вовсе не был тупым, Трэль Навозник, а не разговаривал на языке язычников не потому, что не понимал, а потому, что не считал нужным. Уж лучше быть глупцом. До поры до времени.
На поляне показались двое, в теплых волчьих плащах, - видимо, они спешили куда-то, даже не обратили внимания на следы, не слишком-то тщательно заметенные Трэлем.
- Н-н-надеюсь, т-т-твой лисенок сделает все, как н-н-надо? - обернулся идущий впереди. Навозник узнал Дирмунда Заику - светлые волосы, щегольски заплетенные спереди в две косички, блеклые светло-голубые глаза, длинный острый нос, делавший Заику похожим на попавшего под дождь воробья. Неприятный тип. Вторым был Хрольв, молодой бродяга, две зимы назад принятый в род Сигурда ярла. Многие в роду были против - чужаков не очень-то любили, - однако Сигурд ярл настоял на своем. Может быть, просто пожалел бесприютного бродягу, изгнанного из своего рода неизвестно за какие провинности, а может быть, готовил на будущее отряд воинов своему наследнику Хельги. Хрольв был парнем сильным и в таком отряде отнюдь не лишним. С этим согласились все, однако отношение к Хрольву по-прежнему оставалось настороженным у большинства родичей, исключая, пожалуй, молодого Дирмунда Заику. Неизвестно как, но они с Хрольвом сблизились, может быть, потому, что характером были схожи - оба нелюдимые, хмурые. Только Хрольв взрывной, вспыльчивый, а Заика, наоборот, - себе на уме. К тому же Хрольв силен, как лось, а Дирмунд слаб и труслив. В общем, нашли друг друга: Хрольв - сила и наглость, а Заика - хитрость и ум.
- Лис сделает все, как надо, - махнул рукой Хрольв и засмеялся. Круглое лицо его, на подбородке поросшее свалявшейся щетиной непонятного цвета, раскраснелось и лоснилось от пота - видно, быстро бежали. Заика тоже вспотел и тяжело дышал - он вообще-то не был большим охотником бегать по лесам. Куда уж лучше ехать в телеге.
- Зря, что ли, я три месяца прикармливал его мясом, как раз на том месте? - добавил Хрольв и нехорошо ухмыльнулся.
Отдышавшись, Хрольв с Дирмундом покинули поляну и свернули на южную тропу, ведущую к ручью, что впадал во фьорд у самой усадьбы Сигурда.
Трэль Навозник проводил их безразличным взглядом и, взвалив на плечи вязанку хвороста, медленно двинулся в обратный путь, отворачиваясь от дождя. Ветер дул все сильнее, выл в вершинах деревьев, швыряя в лицо холодные брызги. Судя по всему, начиналась буря, отнюдь не редкость в здешних местах. Ненадолго остановившись, Трэль прикинул, успеет ли добраться до усадьбы. Вроде бы выходило - успеет. Раб прибавил шагу.

Хельги бежал за лисом. Тот оказался увертлив, быстр, нахален - ускользал перед самым носом. Однако и сын Сигурда не троллем деланный - не отставал ни на шаг, словно и сам был не человеком, а диким пронырливым зверем. Лицо юноши раскраснелось, в глазах цвета морской сини горело упрямство, холодный ветер растрепал волосы цвета спелой пшеницы - шапку Хельги давно уже потерял, - запутавшиеся в волосах дождевые капли сияли маленькими росинками. Вот впереди, за елкой, снова мелькнул рыжий хвост.
Нет, не уйдешь!
Хельги пустил стрелу. Ага, кажется, есть! Нет... показалось. Ну и увертлив же, словно не лис, а злой бог Локи, известный своими каверзами. А может, и вправду Локи? Вдруг это он обернулся лисом? Чего уж проще, коли этот хитрый и коварный бог обращался уже и в лосося, и в волка, и в кобылу? В лису-то ему - раз плюнуть! Но ведь боги страшно наказали Локи, виновника смерти Бальдра, сына Одина и Фрейи. По велению богов Локи привязали к скалам в глубокой пещере, вверху, прямо над ним, поместили змею, и яд с ее зубов постоянно капал на лицо Локи, и лишь жена Локи, Сигюн, подставляла под капли яда чашу, стремясь хоть ненадолго освободить от мучений своего беспутного мужа. Освободиться Локи мог лишь в день Рагнарек - день конца света, когда падут все боги и все герои, - неужели он уже наступил? Или это не Локи шастает здесь за деревьями, а просто слишком уж ловкий лис? На всякий случай следовало бы прочесть вису.
Хельги попытался было сочинить строки прямо на бегу. Получалось плохо - все-таки искусство скальдов требовало сосредоточенности и покоя. Плюнув на все, почувствовавший охотничий азарт Хельги пробежал за лисом почти весь лес, тянувшийся до самых гор, окутанных тяжелыми черными тучами. Не доходя до гор, лис резко свернул влево, к морю, и побежал вдоль ручья - вот здесь-то его и можно будет взять.
Хельги чуть не упал, попав в узкую полосу мокрой травы, но все-таки удержался на ногах, даже лук и стрелы из рук не выпустил. Ручей вырывался из леса и резко спускался вниз, к фьорду, чтобы ворваться в него ревущим радужным водопадом, замерзающим только в самые суровые зимы. По обе стороны ручья, словно рога чудовищ, высились черные отвесные скалы. На верхушке одной из них, той, что находилась слева, росла корявая сосна с двумя вершинами. Мощные корни ее, похожие на исполинских змей, обвивали скалу - так же, как корни мирового ясеня Игдрасиль обвивали Вселенную. Вот туда-то, меж скалами, и шмыгнул лис. Хельги снова пустил стрелу - и на этот раз попал! Лис с визгом завертелся на месте, видно, стрела ударила в заднюю лапу.
Издав торжествующий крик, Хельги понесся вперед. Тысячью голосов крик его отразился от скал и, задрожав, поднялся в небо. Со скалы, с той, на вершине которой росла корявая сосна, покатились вниз камешки. Хельги как раз оказался под ней, когда, тихо раскачавшись, сдвинулись со своих мест валуны, увлекая за собой более мелкие камни. Они понеслись вниз, быстро и неудержимо, и ничто уже не смогло сдержать стремительного бега лавины. Обвал был мгновенным и страшным, Хельги даже не успел поднять глаза вверх - лавина накрыла его вместе с добычей - лисой. Наверное, это и в самом деле был Локи...
Неугасимый огонь Муспельхейма тысячью солнц взорвался в голове юноши, и сразу же наступила тьма. Холодная тьма Нифлхейма - обители смерти.

Заика и Хрольв спустились со скалы, с той самой вершины, где росла корявая сосна... и в изобилии были очень удобные камни. Удобные - для камнепада. Переглянувшись, ухмыльнулись друг другу и быстро пошли к усадьбе.
Прячущиеся в ельнике друиды - тощий Форгайл Коэл с пронзительными нелюдскими глазами и его помощник, узколицый Конхобар - проводили их взглядами.
- Так сын Сигурда мертв? - с интересом осматривая обвал, спросил Конхобар, поплотнее закутываясь в теплый, подбитый волчьим мехом, плащ.
Старший друид лишь презрительно сплюнул.
- О нет, конечно же, нет, мой молодой друг, - с усмешкой ответил он. - Что проку нам в его смерти? В его настоящей смерти, я хотел сказать. Три дня тело сына ярла будет лежать без движения и без души. А на третий день... На третий день...
- Ты сам вселишься туда, о мой друид! - догадался узколицый. - И завладеешь телом. А я буду верно служить тебе. Тебе - в новом обличье. Но что ты сделаешь со своим старым телом?
- Ты все правильно понял, Конхобар. - Форгайл Коэл внимательно осмотрелся вокруг. - А по поводу моего тела не беспокойся - оно вовсе не останется таким, как сейчас.
Друид улыбнулся, и Конхобар увидел, как из уголков губ его полезли вдруг желтые клыки, скулы вытянулись, а из груди вырвалось злобное глухое рычание.
- Волкодлак! - в ужасе прошептал Конхобар. - А я-то думал, что это древнее искусство давно утрачено.
- Да, утрачено, - возвращаясь к привычному обличью, кивнул Форгайл Коэл. - Но не всеми. Волк уйдет в леса, а ты, друг мой, скажешь в усадьбе, что я уплыл обратно в Ирландию с Рекином. И сегодня же смиренно попросишься в род Сигурда. Будешь тише воды, ниже травы - пока. Потом же... потом узнаешь. Думаю, тебе не трудно будет стать родичем будущего молодого ярла. Хозяйка Гудрун смотрит на тебя как чайка на гнилую рыбу.
Конхобар самодовольно ухмыльнулся.
- Тихо! - Форгайл приложил палец к губам и прислушался. Где-то поблизости, за деревьями, послышались голоса.
- Нам пора, - кивнул друид. - Мне - в лес, а тебе - в усадьбу. Вот... - Он снял с пальца небольшой серебряный перстень с голубым камнем. - Спрячешь там, где кувшины. До скорой встречи, Конхобар.
- До встречи, о мой друид, - эхом откликнулся узколицый.

Хельги обнаружили только к вечеру. Харальд Бочонок и Ингви Рыжий Червь пошли по следам. Выйдя к ручью, они наткнулись на следы обвала. Сдирая в кровь руки, оба принялись растаскивать камни - ох, и нелегкое же было дело! Но еще хуже почувствовали себя парни, когда, разбросав часть валунов, обнаружили безжизненное тело Хельги. Похоже, у него были сломаны ребра, а из пробитого черепа сочилась темная кровь. Харальд бросился к другу, осторожно приложив ухо к его груди. Сердце юного ярла еще билось...

Горем и плачем наполнилась усадьба бильрестского ярла, когда Харальд с Ингви принесли тело его единственного сына. Страшная весть достигла ушей Сигурда еще до того, как Хельги внесли в дом. Ведь Харальд и Ингви тащили его вдоль ручья, где из проруби рабы таскали воду, мимо огородов, где женщины выбивали толстые шерстяные покрывала, мимо сараев, где тоже народу было в избытке.
Сигурд встретил процессию, как и подобает ярлу, - спокойно и с большим достоинством. Морщинистое лицо его обрамляли длинные волосы, совсем белые, такая же борода спускалась до самого пояса. Ярл опирался на резной посох и постоянно кашлял. На шее блестел золотой амулет, изображавший Слейпнира - восьминогого коня Одина. Старый ярл дышал тяжело, со свистом. Глаза его, блеклые и ничего не выражающие, вдруг взорвались огнем надежды, когда он понял, что его единственный сын еще жив.
- Лекаря! - стукнув посохом, вскричал старик. - Самого лучшего лекаря! Я знаю одного такого, он живет у Рекина. Сам лично поеду.

Приехавший лекарь лишь покачал головой, осмотрев Хельги. Все бы ничего, если б были только сломаны ребра. Но вот эта дыра в черепе... Неплохо было бы принести хорошую жертву богам.
Жертву...
Сигурд ярл усмехнулся. Об этом он и без приезжего лекаря догадался, и не один он. Велел заколоть лучшего коня - эх, какой конь был, - да что конь... Разве такую жертву ждут боги?
- Нужно принести в жертву раба, - посоветовал Приблуда Хрольв. - Вон хоть Трэля Навозника. - Он кивнул на юного раба, подкладывавшего в очаг хворост. - Все равно туп и никому особо не нужен.
- О чем ты говоришь, Хрольв? - Старый ярл осуждающе взглянул на Хрольва. - Ты предлагаешь принести в жертву за моего сына самого никчемного? Значит, вот как ты относился... относишься к Хельги?
- Т-т-ты его не т-т-так понял, ярл, - вступился за Хрольва Дирмунд Заика. - 3-з-знаешь ведь, что Х-х-хрольв не очень-то силен н-на язык.
- А как же мне его понять? - невесело усмехнулся Сигурд. - Это ведь он предложил в жертву Навозника. Надо же, догадался.
- П-п-постой сердиться, Сигурд, - покачал головой Дирмунд. - Г-г-говорят, в своей стране Трэль Н-н-навозник был сыном знатного человека, п-п-по-смотри на его амулет.
- Что же его до сих пор никто не выкупил? - язвительно усмехнулся подошедший Ингви.
- С-с-слишком далеко его с-с-страна, - парировал Заика. - И п-п-притом интриги.
Старый ярл внимательно посмотрел на него.
- А ты не глуп, парень, - похвалил он Дирмунда. - И эта затея с рабом, думаю, не очень плоха, только убить его надобно с амулетом - надеюсь, он его еще не потерял.
- Думаю, что не потерял, - ухмыльнулся Хрольв, протягивая руку к рабу, корпевшему над очагом. В тот же миг прямо в лицо ему полетела горящая головня, а Трэль Навозник, оттолкнув старого ярла, перепрыгнул через очаг и, сбив на ходу пару светильников, выскочил из дома.
- Держите, держите его! - заорал Ингви.
В длинном доме Сигурда, как и во всех подобных домах, не было окон, и погасшие светильники погрузили жилище почти в полную темноту. Лишь прыгающее пламя очага выхватывало из тьмы стены и балки, да из открытой двери тянулась белесая полоска сумрачного зыбкого дня. У очага, держась за обожженное лицо, с воем катался Хрольв. Впрочем, катался он недолго - не переставая выть, схватил висевший на стене меч и бросился в погоню, брызжа слюной и страшно вращая глазами.
Все остальные - четверо взрослых воинов и молодежь: Дирмунд, Ингви и встретившийся им уже на улице Харальд Бочонок - понеслись следом.
Хрольв с мечом в руке стоял на поляне у старого пня. Около пня лицом вниз лежал Трэль Навозник, растянутый меж двумя елками, к стволам которых были привязаны его руки. Обнаженный по пояс, он тяжело дышал и сплевывал на желтые листья кровь из разбитой губы. Худенькая спина его, покрытая шрамами от ударов, мелко дрожала.
Не от холода, от предчувствия лютой неминуемой смерти.
- А, это ты, Дирмунд, - обернувшись на звук шагов, осклабился Хрольв. - Хочешь посмотреть, как полетит кровавый орел? Скажешь, не сумею? Ну, смотри...
Приблуда замахнулся мечом. Вот сейчас он раскроит спину несчастного раба, вырвет ребра, вытащит наружу легкие - и «кровавый орел» взлетит навстречу мучительной смерти. Длинноносое лицо Дирмунда озарилось нехорошей улыбкой. И в самом деле, почему бы не посмотреть на забаву?
- Стой, Хрольв! - выскочил из лесу Ингви Рыжий Червь. - Чем делать кровавого орла, вспомни, для чего предназначен этот раб!
- П-п-правда, - неожиданно поддержал Ингви Дирмунд Заика. - Этот раб д-должен быть п-прине-сен в жертву. Т-ты же с-сам предложил его ярлу.
С копьем в руках, Ингви загородил лежащего раба.
- Уб-бери меч, Хрольв, - тихо посоветовал Дирмунд. - П-помни, еще не в-время.
Завыв, Хрольв с яростью воткнул меч в пень. На снегу, меж елками, сотрясался в рыданиях юный раб Трэль Навозник.
Его обогрели, накормили, даже напоили хмельным скиром, а назавтра...

Назавтра все обитатели усадьбы, кроме лежащего без проблесков сознания Хельги и ухаживающей за ним Еффинды, старшей дочери Сигурда, направились в священную рощу, что находилась в десяти полетах стрелы, выше по течению Радужного ручья. Два старых ясеня и липы обступали широким овалом поляну, на которой был установлен камень с высеченными на нем магическими рунами. На толстых ветках ясеней висели скелеты петухов, баранов и зайцев - остатки прежних жертвоприношений. Растянувшуюся вдоль ручья процессию возглавлял сам старый ярл Сигурд. Он первым подошел к руническому камню и, склонившись к нему, начал что-то шептать, обращаясь к богам - Одину, Бальдру, Тору. Время от времени старик поднимал голову и пристально смотрел в серое, затянутое облаками небо, словно желал увидеть там некие божественные знаки. Однако не знаки увидел он, а человека, медленно спускающегося с холма, поросшего редкими елками и можжевельником. Приглядевшись, Сигурд улыбнулся, признав в идущем своего старого друга. Узнали его и другие. Многие при этом боязливо попятились, кто-то схватился за меч, а кое-кто принялся лихорадочно слагать висы.
- Велунд, - тихо произнес старый ярл. - Рад видеть тебя во время скорби.
Обойдя ясень, Велунд приблизился к собравшимся. Это был могучий старец, до самых глаз заросший косматой бородою, сильный и кряжистый, словно старый дуб с заскорузлой от времени корой. Длинные, до пояса, волосы его, такие же густые, как и борода, были стянуты на лбу узким кожаным ремешком. Шапки старик не носил. Из-под кустистых бровей насмешливо взирали на окружающих синие пронзительные глаза. Горбатый нос придавал Велунду сходство с орлом или с подобной ему хищной птицей. Длинная шерстяная туника, темно-серая, безо всяких украшений, туго обтягивала мощную фигуру старца, поверх туники была небрежно накинута волчья шкура.
- Рад встретить тебя и твоих людей, Сигурд, - проскрипел Велунд, подойдя ближе. - Я ведь, ты знаешь, именно к тебе и шел.
- Это зачем же? - Сигурд посмотрел прямо в глаза пришельцу, ожидая увидеть в них всегдашнюю презрительную насмешку. Велунд, однако, выдержал взгляд и насмехаться, похоже, не собирался.
- Я узнал про твое горе, Сигурд, и пришел, чтобы помочь тебе, - просто сказал он и неожиданно улыбнулся. - А то, вижу, ты и в самом деле собрался умилостивить богов ненужными рабами. -Велунд кивнул на Трэля Навозника. - Напрасная жертва. Не боишься оскорбить богов?
- Зато ты, говорят, их вообще не признаешь, - проворчал Сигурд. - Что ж, благодарю тебя за то, что не остался глух к моему горю. Будь же сегодня гостем в Бильрест-фьорде, может, и сумеешь помочь... А жертвы мы все-таки принесем - зря сюда шли, что ли? Эй, ребята... - Он обернулся. - Тащите с телег быка и баранов... Раба? Нет, пожалуй, раба не надо. Еще и вправду обидятся боги. Хоть и говорит Заика, что наш Навозник из знатной семьи, да ведь эта семья дальняя... впрочем, боги могут и принять жертву. В общем, убьем этого раба весной, чтоб урожай был лучше.
Окропив жертвенной кровью камень, люди Сигурда развесили жертвы на ясенях. День был все таким же туманным, хмурым, лишь чуть позже, когда тронулись в обратный путь и на горизонте завиднелись серо-голубые воды родного фьорда, сквозь пелену облаков проглянуло солнце, сначала робко, вполнакала, маленьким желтым мячиком, а затем и в полную силу. Хороший знак, обрадованно шептали люди, а Сигурд довольно улыбнулся, искоса поглядывая на Велунда, сидевшего рядом, в телеге. Что ни говори - а ведь приняли боги жертву! Может, и раба стоило забить? Да уж ладно, не возвращаться же!

Родовой дом Сигурда встретил вернувшихся неласково: к вечеру поднялся ветер, и дым от очага, выходивший через отверстие в крыше, порывами ветра снова задувало внутрь. Впрочем, к подобному все привыкли с рожденья. Не обращая ни малейшего внимания на навязчиво лезший в глаза дым, люди Сигурда готовились к ночи. Женщины пекли маленькие ржаные лепешки и варили в котле мясо - охотничьи трофеи Харальда с Ингви. В другом котле поспевала каша. Вкусный запах, смешиваясь с дымом, разносился по всему дому, от хлева до дверей. Кое-кто в предвкушении удовольствия потягивал носом воздух и сглатывал набегающую слюну, а некоторые - в том числе и Харальд Бочонок - уже успели добраться до бражки из сушеных ягод, что старшая жена Сигурда Гудрун поставила дня четыре назад. Ничего получилась бражка, хмельная. Выпить пару рогов - так и на песни потянет, правда, пока вполголоса - из уважения к ситуации. Ну, это за ужином, а пока можно послушать рассказы бывалых - вон Приблуда Хрольв хвастает, как он ловко раскраивал черепа саксам. Похвальбун этот Хрольв, больше никто. Хвастает, что станет берсерком, но разве настоящий берсерк отказался бы от мести? Даже от мести рабу? Нет, никогда бы не отказался, изрубил бы тогда же, в лесу, всех, не только Трэля Навозника, но и Заику, и Ингви Рыжего Червя. Так прозвали Ингви еще в раннем детстве, когда сразу после рождения принесли его к колдуну-годи, чтоб сказал - оставить или выбросить. Тот долго присматривался - не нравился ему Ингви - маленький был, рыжеватый и тощий, к тому же и длинный какой-то, ну, совсем как червь. Так Ингви звали вот уже почти пятнадцать лет, а он не обижался - червь и червь - чем плохое прозвище? Куда уж лучше, чем какой-нибудь Йорм Дохлая Кошка или там Горм Ублюдок.

В отсеке дома, отделенном плотными шерстяными покрывалами, на широкой лавке лежал Хельги. Горел светильник на длинной металлической ножке. Неровное зеленоватое пламя бросало на лицо сына ярла какой-то потусторонний отблеск, словно юноша принадлежал уже не земному миру, а миру теней.
Велунд сидел в изголовье, похожий на старого мудрого ворона, Сигурд даже на миг испугался: уж не сам ли Один пожаловал в Бильрест-фьорд в образе старого кузнеца?
- Готово ли варево? - поднял глаза Велунд.
Сигурд кивнул, выглянул за покрывало, что-то отрывисто бросил рабам, суетящимся у очага. Трэль Навозник принес небольшой котелок с мутной, дурно пахнущей жидкостью, которую старый кузнец велел сварить из принесенных с собой трав. Сразу пахнуло дымом, зеленый язычок светильника дернулся, и по стене, увешанной оружием, забегали тени. Странные тени. Одна была похожа на оленя, другая на быка, третья... Третья вообще ни на что не похожа, может быть, чуть-чуть на повозку, а скорее, на стоящего на колесах кита. Сигурд махнул рукой, и тени исчезли. Ушел и Навозник, украдкой бросив взгляд на несчастного Хельги. Сын ярла случайно попал под обвал... Случайно... Навозник поспешно отвернулся, чтобы старый колдун ничего не смог прочитать в его темных глазах. Хельги хорошо относился к нему... Может быть, рассказать Сигурду о том, что он слышал в лесу? Тому самому Сигурду, что только что собирался принести его в жертву? И обещал это сделать уже этой весной... Нет уж! Пусть - как знают. Тем более кто поверит рабу?

Осторожно открыв рот Хельги, Велунд влил туда немного отвара, зачерпнутого из котелка большой деревянной ложкой с вырезанными на ней волшебными угловатыми письменами-рунами. На губах юноши запузырилась коричневатая пена. Сигурд ярл вздрогнул и посмотрел на Велунда. Тот успокаивающе кивнул - все так, как должно быть.
- Ты поможешь мне, Сигурд, - тихо произнес он, вытаскивая из принесенного с собой мешочка амулеты - несколько плоских камней с рунами, бараньи кости, кольца и маленький серебряный молоточек. - Задвинь поплотней покрывало... Так... Теперь - испей сам.
Велунд протянул ярлу котелок. Предупредил:
- Только три глотка!
Сигурд недоверчиво ухмыльнулся, затем вздохнул - уж во всяком случае хуже ему уже не будет - и выпил.

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

- Теперь я. - Колдун взял у старика котелок. Отпил. Сигурд посмотрел вокруг - ничего не менялось. Нет, кажется, звучала песня, все громче и громче, - ну, это пели собравшиеся вокруг очага родичи, за ужином. Что-то уж больно громко. Старый ярл хотел уж было выйти, сказать, чтоб умолкли, да вот не смог даже подняться - ноги не слушались. А песни странные пелись:

- Сигурда сын
Бездвижный лежит.
Срок не пришел,
Но время приспело:
Померкнувший взор
И бездвижна рука.
Никто не избегнет
Норн приговора.

Последние строки громко пропели женщины. Казалось, они здесь, рядом, очень близко - вот как будто стоят прямо за покрывалом... Да нет! Вот же они! Здесь, кружат в хороводе прямо над ложем - туманные призраки. Вот Фрейя - богиня любви и смерти, вон она кружит под самым потолком, в призрачной колеснице, запряженной огромными котами. А вот, рядом, Хель - прекраснейшая повелительница Страны смерти. Прекраснейшая она только до пояса: Сигурд ясно увидел, как в разрезе туники промелькнули части скелета. Это плохо, что она здесь объявилась, плохо... А где же ее свирепый пес? Видно, остался охранять души мертвых, чтобы не выползли в Мидгард, воспользовавшись временным отсутствием хозяйки, не принялись вредить роду человеческому. Мудрая богиня Хель: сама ушла, но сторожа оставила. Но - зачем ушла? Зачем ей Хельги?
Все громче звучала песнь:

- Никто не избегнет
Норн приговора!

А вот, в синей туманной дымке, почти невидимые, появились норны - девы судьбы, плетущие нити человеческой жизни и смерти. Вот их прялки, вот нити - где ж здесь отыскать нить Хельги?
То же самое, низко поклонившись, спросил Велунд. Норны все разом обернулись к нему, но ничего не ответили, лишь загадочно улыбнулись.
- Это плохо, что Хель здесь, - обернувшись, шепнул Сигурду старый колдун. Впрочем, об этом Сигурд и без него знал: чего ж хорошего в том, что к ложу умирающего явилась владычица смертного царства? И откуда только прознала, змея?
Велунд неожиданно взмахнул серебряным молоточком.

- Гибнут стада,
Родня умирает,
И смертен ты сам! -

громко прочел он.

- Но смерти не ведает
Громкая слава
Деяний достойных.
Фрейя...

Прекраснейшая богиня Фрейя остановилась прямо перед Велундом, улыбнулась.

- Дай, о достойная,
Знак, что ведет
К жизни, иль к смерти, -

обратился к ней старый колдун.
Фрейя засмеялась и вдруг обратилась в змею, покрытую блестящей золотой чешуей, - слышно было, как звенели чешуйки, когда Фрейя ползла к норнам. На полпути остановилась, подняла голову - голову прекрасной женщины с копной рыжих волос, - внимательно посмотрела на Велунда и кивнула на Хель. Велунд все понял.

- Знаю - валькирия
Спит на вершине,
Ясеня гибель
Играет над нею, -

так обратился он к Хель. И повелительница смерти снизошла к нему, внимательно прислушалась.

- Так поспеши же,
Смертная дева,
Ибо, пока здесь ты,
В доме твоем
Зло притаилось.

Хель страшно осклабилась - так велика была сила ритмичного слога, - протопала, прогремела костями по ложу, направилась прочь, на глазах делаясь все меньше и меньше. И злобно шипела, как шипит раздавленная сапогом гадюка! Нет, не справился бы с ней Велунд без помощи Фрейи.
А золотая змея - Фрейя - добралась до слепых дев - норн, обвилась вокруг одной из нитей, - Сигурд понял: это судьба Хельги. Фрейя осторожно высвободила нить, и та заиграла, переливаясь разноцветными красками, словно радуга.
А Хельги... Лежащий без движения Хельги вдруг глубоко вздохнул и открыл глаза. Сигурд улыбнулся, взмахнул радостно рукою. В этот момент, откуда ни возьмись, ворвался в дом огромный ворон, черный, с серыми подпалинами. Ворвался, замахал крылами... и опрокинул на постель котелок с варевом. С глухим стуком упал котелок, варево, испаряясь, поднялось к закопченному потолку зеленоватым туманом. Этот туман почуяла Хель. Обернулась, вытянув корявую ногу, и зацепила нить судьбы Хельги острым кривым ногтем. Впрочем, не одна нить оказалась зацепленной...
Глаза сына ярла закрылись. И кажется, уже навсегда... Где-то неподалеку, за усадьбой, а может, и в нелюдском мире, утробно завыл волк.

Глава 4
МУЗЫКАНТ

Наши дни. Северная Норвегия

Забудьте небо, встретившись со мною!
В моей ладье готовьтесь переплыть
К извечной тьме, и холоду, и зною.
А ты уйди, тебе нельзя тут быть,
Живой душе средь мертвых...

Данте Алигьери
«Божественная комедия»

Странные дела творились в Норвегии в последнее время. На календаре было начало двадцать первого века, а казалось, будто вернулись древние языческие времена. Молодежь, поначалу - с дальних хуторов, а затем и из более цивилизованных мест, - бросала работу и учебу ради поклонения старым богам. Это поклонение находило свое выражение в музыке - страстной, агрессивной, мощной, сыгранной на пределе человеческих возможностей, а то уже и за ними - кто знает, не помогали ли музыкантам сами боги? Один, Тор, Локи... Языческое музыкальное буйство было вскоре обозвано блэк-металлом, это была европейская музыка, выражавшая душу северных варваров. Грубая, яростная, нордически жесткая и вместе с тем - изысканно благородная. Считалось, что именно по этим принципам и должны жить потомки викингов. Музыканты, даже совсем еще юные, клялись на крови в верности избранной музыке (не только музыке - жизни!), как это сделали «Дактрон». Черный металл набирал мощь в Норвегии, границ которой становилось уже мало - появлялись волонтеры по всей Европе: в Финляндии, Англии, Польше, России...
Такую музыку играл Игорь Акимцев, сменивший за последние три года не одну группу - в России с подобным было трудно, почти невозможно куда-то пробиться, - однако, по мнению Акимцева, дело того стоило. Игорь быстро приобрел славу одного из самых «крутых» ударников, в определенных кругах его считали ничуть не хуже «Кузнечика» из знаменитой норвежской группы «Димму Боргир», а уж «Кузнечик» давал жару - молотил так, что, казалось, расплавятся колонки и мониторы, даже ходили упорные слухи, что на материале «Димму Боргир» некоторые музыкальные фирмы проверяют качество аппаратуры. Примерно так же вкалывали - другого слова тут и не подберешь - и Фенрис из «Дактрон», и Кьетиль «Фрост» Харальдстад из «Сатирикона». Впрочем, таких виртуозов можно было пересчитать по пальцам. Во многом именно их напор вкупе с ритм- и бас-гитарами составлял плотную звуковую стену - основу блэк-металла, - на которую накладывалось яростное рычание вокала, напоминающее рычание раненого волка, да что волка - медведя! Наиболее продвинутые группы включали в музыкальный ряд готический потусторонний рев клавишных, а некоторые не брезговали и симфоническими оркестрами, - легендарные «Бурзум», к примеру, так вообще выпустили альбом ну совершенно этнического инструментала.
Не менее важной составляющей, чем музыка, являлись в «блэке» стихи. Мрачные, диковатые, страшные! Не у всех такие получались, впрочем, при желании можно было спрятать литературную несостоятельность за жутким ревом вокалиста - все равно там сам дьявол слов не разберет, - но это считалось нечестным, неблагородным, не совместимым с обликом древних северных воинов.
Акимцев же мало того, что был классным барабанщиком, так еще и сочинял стихи. Изысканно декадентские, сотканные из потусторонних языческих образов и древних рифм. Игорь сам не знал, как у него так получалось, откуда бралось все это. Просто писал такие стихи - и все. Даже переводил на английский - тоже неплохо получалось, в принципе, только на этом языке их и исполняли. Жаль, вокалисты не очень-то хорошо им владели, зато рычали в полную мощь!
Игорь не помнил, когда впервые появился на его горизонте некто Нильс Харальдсен, продюсер маленькой независимой фирмы. Подошел после концерта, пожал руку. Пригласил в бар - говорил по-русски неплохо, - слово за слово, пригласил поиграть в Норвегию. Акимцев не удивился - обычное дело, многие его знакомые музыканты давно уже играли за пределами родного отечества, которому, такое впечатление, кроме «Фабрики звезд» ничего и не надобно было. Подумав, согласился. А почему бы нет? В конце концов, что он терял-то? Эпизодические концерты в качестве приглашенного ударника в группах, которые явно не дотягивали до сложного уровня, в «блэке» (да и не только в нем) так играть нельзя, это ж не попса поганая и не грандж, одного желания да нахальства тут мало, техника нужна, а техника достигается только упорнейшим трудом, потом и кровью. Игорь и сам так работал - вкалывал, не покладая рук и ног - ударнику все требуется! - в свободное от основной деятельности - звукорежиссера - время. «Звукачом» Акимцев был неплохим - денег всегда захалтурить мог по мере надобности, пил мало, вообще почти не пил, некогда было. Занимался любимым делом - а что еще нужно для счастья? С детства еще барабанить начал, наслушавшись «Кельтик Фрост». Когда в первый раз сел за ударные - аж поджилки тряслись: две бочки, том-том, альты, тарелки, хэт - боже! - и вся эта красота переливалась зеленовато-жемчужным перламутром, сияла ослепительной медью тарелок и вкусно пахла пластиком. У Игоря было такое ощущение, будто он сел в дорогой сверкающий лимузин, забыв все навыки управления. Ну вот, помнил только, что вроде бы правая нога - на сцеплении, левая - тормоз и газ, руки - руль, рычаг переключения передач, ручник, еще и всякие маленькие рычажки имеются, типа переключения света фар и указателей поворотов. Глаза разбегаются, а в груди страшный холод - ехать-то надо! Так и за ударной установкой: ноги на колотушки - две бочки! - да еще и хай-хэт, на нем тоже ногой играть нужно, впрочем, палками тоже можно, а сколько альтов, три том-тома, плюс тарелки, плюс малый, так называемый «рабочий», барабан с пружиной. Руки и ноги работают совершенно автономно: руки на альты, тарелки, том-том, правая нога - на бочку, левая - на хэт... С ума сойдешь с непривычки. А как добиться приличной игры? Труд, труд и еще раз труд. Только так, и никак иначе. Игорь даже повесил на стойку найденный в кладовке клуба красный шелковый вымпел с вышитой желтой надписью «Ударник коммунистического труда». Так его все и называли, шутя, даже бывшая любимая. Бывшая - потому что Акимцев ее оставил. Жадноватая оказалась девушка, с претензиями. Окончательный разрыв произошел после того, как Игорь продал машину ради комплекта «Перл». Казалось бы, ну и что в этом такого - машина все равно была старая, а «Перл» - это не ударные - сказка!
В Норвегию так и поехали, с «Перлом», на старом универсале «вольво», принадлежащем Харальдсену. Игорь уезжал с легким сердцем - поиграть с крутыми музыкантами - а норвеги по праву считались лучшими в «блэке», - да и денег заработать, тоже лишним не будет: родители - пенсионеры, им помогать нужно.
По пути, через Финляндию и Швецию, Харальдсен, не уставая, расхваливал свою группу. По его словам выходило: в группе что ни музыкант- так уровня не меньше «Сатирикона», гитарист - один из сильнейших в Норвегии, басист - просто сказка, ударник вот - Игорь, а вокалиста еще не нашли. Но имеется уже на примете один парень с дальнего хутора в окрестностях Тронхейма, где, как понял Акимцев, и находилась студия Харальдсена.
Городок Намсус, куда они приехали, больше напоминал деревню - тихую, уютную, ухоженную. Небольшие коттеджики с красными крышами на фоне сиреневых, не таких уж далеких, гор. Рвались к синему небу желтые стволы сосен, покачивались на волнах фьорда многочисленные рыбацкие суденышки, а прямо перед окнами маленького отеля, где временно поселился Акимцев, журчала небольшая речка (или большой ручей), срывающаяся в залив дымчато-радужным водопадом.
- Бильрест-фьорд, - важно пояснил Харальдсен. Он был совсем не похож на рок-продюсера: кругленький, аккуратно подстриженный, подвижный, отчаянной жестикуляцией и быстрой манерой разговаривать напоминающий скорее итальянца, нежели жителя суровых северных фьордов. На норвежца как раз больше походил Игорь: высокий, стройный, мускулистый - ну-ка, помолоти на ударных! - с копной длинных, чуть вьющихся волос цвета спелой ржи. Портрет дополняли небольшие усы и бородка, отпущенная Игорем не так давно, после того как ему исполнилось двадцать пять.
Музыканты действительно оказались неплохие - Харальдсен не обманул, - лидер-гитарист - смуглый, черноволосый Везель - манерой игры чем-то напоминал Ноктюрно Культо из «Дактрон», его напарник - ритм-гитарист Арнольф - длинный худощавый швед - был чуть менее техничен, однако тоже ничего, но больше всего Акимцеву понравился басист Йорг - толстый, жизнерадостный, любитель поесть и выпить, они с Игорем как-то сразу сошлись и частенько теперь пили пиво в одном из кабачком Намсуса. Вот с вокалистом возникли проблемы. Тот парень, о котором взахлеб рассказывал Харальдсен, оказалось, находился пока в психиатрической лечебнице. Сбрендил с катушек на почве прогрессирующего сатанизма. Дело не удивительное - в «блэке» еще и не то случалось, словно сам дьявол или кто-то из древних злобных богов сознательно направлял музыкантов в направлении преисподней. Скажем, к примеру, харизматический основатель «Бурзум» Варг - «Волк» - Викернес попал значительно круче, чем несостоявшийся вокалист Харальдсена, - отсиживал срок в тюрьме за убийство Евронимуса, лидера группы «Мейхэм», в которой сам Варг и начинал когда-то свой творческий путь. И много подобных историй было, слишком много для обычно сдержанных норвежцев.
С вокалистом решили вопрос просто - переманить кого-нибудь из деревенских групп, тут таковых много было. И концертик как раз в тему образовался. Площадка для выступлений была под стать музыкантам - на поляне среди глухого леса, что тянулся от шоссе до самого моря. Дикое, колдовское место! Не в первый раз уж там были концерты, словно тянуло что-то туда «чернушников» музыкантов. Даже полиция заинтересовалась - под старой сосной нашли два кувшина с детскими черепами, вот и копали: а не музыкантишки ли кого принесли в жертву? С них станется. Правда, докопаться ни до кого не удалось - черепа и кувшины оказались слишком древними - уж никак не меньше тысячи лет.
По традиции, концерт начался ровно в полночь. Резко зажглись прожектора, бухнул ударник - так себе бухнул, по мнению Игоря, можно б и поэнергичней было, - завыл, зарычал вокалист - молодой сутулый парень, раскрашенный под вампира. Голосок «вампир», как оказалось, имел слабенький, то и дело срывающийся на фальцет, нет, такой вокал явно не был нужен. Вторая группа, из соседней деревушки Гронг, оказалась еще хуже первой - один имидж, музыки - ноль. Публика вяло свистела. Нет, ребятишки, не умеете играть - нечего и соваться.
А вот третья... В рубищах из мешковины, с косматыми, распущенными по плечам волосищами - такое впечатление, специально месяц не мытыми, - они смотрелись вполне презентабельно по местным меркам. И играли неплохо - сыро, агрессивно, напористо. А вокалист, вернее, вокалистка просто напрочь сразила Игоря, как и уже успевшего изрядно набраться пива Йорга. Настоящая брутальная личность - в устрашающем черном балахоне, с бледным, как у покойницы, лицом. Распущенные черные волосы развевались на ветру, подобно крыльям злобного василиска, в глазах - темно-синих, каких-то словно бы неземных - одна пустота. А уж голос... Очень напоминало англичан «Крэйдл Оф Филт»: такой же почти оперный вокал, срывающийся в кошмарное рычание, только было это гораздо круче!
- Это Магн! - перекрикивая колонки, проорал на ухо Игорю Харальдсен. - Сумасшедшая - два года провела в дурдоме, и никто не знает, откуда она взялась. Даже она сама не знает.
А Магн продолжала петь под бешеный скрежет гитар и пушечные раскаты ударных. В голосе ее - то тянущем арии, то рычащем - слышалась жуткая, инфернальная тоска, проникающая в самые глубины мозга. Игорь не мог разобрать слов - похоже, это был норвежский язык, а может, и не норвежский, а какой-то более древний - язык кровавых богов и демонов ночи. Девушка завораживала, притягивала к себе, она была красива той холодной красотой, какая может быть у мертвой царевны, лежащей в ледяном гробу.
Впечатление это Акимцев не растерял и в гостинице. Так и не выходил из головы брутальный образ певицы. Не в силах уснуть, Игорь подошел к окну, распахнул. Сидевший на подоконнике огромный черный, с серыми подпалинами, ворон нехотя замахал крыльями, поднимаясь в серое предрассветное небо. Напротив отеля журчал окутанный туманом ручей - или небольшая речка, - ниспадавший водопадом в залив. Вблизи водопада были устроены парапеты для туристов и просто любителей дикой природы, на одном из них маячила в утреннем тумане женская фигура в длинном черном балахоне.
Магн! Игорь сразу узнал девушку. И та вдруг обернулась, подняла глаза - темно-синие, потерянные - и улыбнулась. Эта улыбка ее, слабая, нерешительная, словно согнала на миг с лица мертвенную бледность, и Игорь сразу почувствовал, как же она все-таки удивительно хороша, эта несчастная сумасшедшая Магн. Кстати, может, она и не такая уж сумасшедшая? А может... Может, больше и не нужно искать вокалистов? Переманить вот эту девчонку - и дело с концом! Правда, отпустят ли ее из группы? Разборки могут быть самыми кровавыми. Впрочем, не это важно. Главное - согласится ли Магн? Вообще, с ней можно хотя бы разговаривать?
Тоскливый волчий вой прорезал вдруг предрассветную тишь. Послышалось приглушенное рычание, словно где-то здесь, рядом, бродил волк. Черный ворон с серыми подпалинами закружил, закаркал над одиноко стоящей Магн, шумно махая крыльями. Клубящийся над водопадом туман словно бы стал темнее, потянулся к парапету узкими зловещими змеями, таясь в расщелинах, стелясь ближе к земле, как стелился по полям сражений Первой мировой войны удушающий газ иприт. Рычанье послышалось снова, и ближе, уже совсем рядом... и на смотровую площадку, словно бы прямо из водопада, выпрыгнул огромный волк! И откуда он здесь взялся? Впрочем, лес близок, а там кого только не водится. Он выглядел зловеще, этот серый поджарый зверь. Словно туго натянутые канаты, мускулы перекатывались под шерстью, темно-серой, почти черной, с желтыми подпалинами на брюхе и по бокам. Шерсть на загривке вздыбилась, волк щерил пасть, показывая острые желтые клыки.
Игорь не раздумывал долго - спрыгнул с подоконника на выложенную брусчаткой площадь, прихватив с собой пивную бутылку - единственное оружие. А волк уже повалил Магн на землю, пытаясь добраться до горла острыми, как бритвы, зубами. Сильные лапы его раздвинулись в стороны, упираясь в асфальт когтями, желтоватый кончик хвоста нетерпеливо подрагивал, словно чудовищному зверю хотелось как можно быстрее разорвать девушку в клочья. Удивительно, но Магн стойко держалась - и откуда в ней такие силы? Впрочем, сумасшедшие - они все сильные. Не останавливаясь, Акимцев с разбега пнул волка прямо в желтовато-серый бок, тот зарычал, повернул к неожиданному защитнику широко раскрытую пасть, полную острых зубов и желтой тягучей слюны. Лапы его - с желтыми кривыми когтями - упирались в грудь Магн, руки девушки сжимали шею волка. Игорь бухнул бутылку об ограждение парапета - вокруг полетели стекла, несколько, кажется, попало на Магн, засветились сиреневым светом - интересно, с чего бы? Однако некогда было разглядывать - оставив свою тщедушную жертву, волк с рычанием бросился на Акимцева. Огромных размеров зверь с темно-серой, почти что черной, шерстью и желтоватыми лапами, из пасти его донеслось смрадное дыхание. Устоять против такой зверюги, казалось, было невозможно...

Очнувшийся от видений Велунд, колдун и кузнец, долго непонимающе крутил седой головой. Он слышал волчий рык, хотя волка не видел. Но он знал, догадывался, что это за волк... Воздев руки к небу, Велунд обратился к богам - Одину, Тору и Бальдру...

Волк вдруг застыл, попятился, словно кто-то невидимый набросил петлю на его толстую шею. Воспользовавшись этим, Игорь обернулся к Магн.
- Бежим! - прокричал он. Девушка в ответ лишь улыбнулась, поднимаясь с земли. С шеи ее капала кровь.
А волк все пятился к парапету, поджав хвост, и с ненавистью смотрел на них, глухо рыча.

Коварная Хель, повелительница царства смерти, взмахнула рукою... Вылетела из рукава ее туники стая воробьев, полетела в чертоги Одина, на миг затмила небо.

Подойдя к Игорю, Магн положила ему руки на плечи - синь глаз ее поглотила Акимцева, как морской прилив поглощает низкий берег.
- Ты... - просто сказала она. - Ты... Тот, кто может...

Волк дернулся. Завыл и прыгнул...
Отброшенная в сторону Магн ударилась головой о камень. Волк подбежал к ней, не обращая внимания на удары Акимцева, потянулся зубами к шее... Нет, не стал перегрызать горло... А только сорвал клыками цепочку с сиреневым камнем, что носила на шее Магн. Сорвав, поднял вверх морду, завыл торжествующе и снова бросился на стоявшего у парапета Акимцева. Тот резко отпрыгнул влево, и зверь пролетел мимо, успев, однако, развернуться и сбить Игоря задними лапами... Так они и свалились в водопад - Игорь Акимцев и волк.
Тело Игоря, едва подававшее признаки жизни, обнаружили рыбаки. Поместили в Тронхеймский госпиталь, там и лежал он в глубокой коме, к большому огорчению Харальдсена и всех «чернушников» музыкантов.
А Магн отыскали в лесу, окончательно потерявшую остатки разума.
Волка же не видел больше никто. Впрочем, его и так никто не видел, кроме Магн, Игоря да черного, с серыми подпалинами, ворона.
И только старый Велунд, могучий старец Велунд, чародей и кузнец Велунд, изловчился-таки вырвать из когтей Хель нити судьбы, одна из которых, оборванная, повисла в заскорузлых руках кузнеца серой безжизненной паутиной...

Никто не избегнет
Норн приговора!

Глава 5
ПЕРВЫЙ БОЙ

Осень 855г. Норвегия

Где ты сражался,
Воин могучий,
Где ты кормил
Гусят валькирий?
Почему кольчуга
Обрызгана кровью?

«Старшая Эдда».
Вторая песнь о Хельги,
убийце Хундинга

Никто не избегнет норн приговора....
Велунд хорошо понимал это, но не знал до конца, что с душой сына Сигурда ярла. Мертва? Ведь нить ее оборвана острым когтем Хель. Зачем ей это надо? И может быть, это видение вообще ничего не значит? Впрочем, вряд ли. В этом-то мире ничего не происходит просто так, и уж тем более просто так ничего не происходит в мире богов. Нет, неспроста Хель так тянулась к душе Хельги! Ведь тот - как предвидел Велунд - должен был стать великим конунгом в Гардарике... И неспроста с нитью его судьбы тесно переплелась нить судьбы другого человека, человека из будущего мира, что без страха бился с огромным волком-оборотнем, и Велунд почти помог ему победить своим колдовством. Почти помог... Лишь вмешательство богов - видимо, не только Хель, но и хитрейшего Локи - да, тут явно не обошлось без него! - ослабило колдовство старого кузнеца. Ослабило до такой степени, что позволило ускользнуть злобному оборотню, который - это предчувствовал Велунд - натворит еще немало кровавых дел. А тот человек из будущего лежал теперь недвижим, без сознания и сил, словно выловленное из реки бревно. Так же, как лежал сейчас Хельги в доме Сигурда, а его душа, похоже, жива. Душа того, что сражался с волком... с волком... Кузнец никак не мог понять его роли, словно грязная душа оборотня была окутана непроницаемым коконом... Волк сначала напал на какую-то девушку - такую же закрытую для колдовских чар Велунда, как и оборотень, - а уж затем за нее вступился тот, чья душа еще жива... пока жива. Но кто же эти? Волкодлак и девушка? Может быть, они как-то связаны с чужаками, приплывшими летом из Ирландии на корабле Сигурда ярла? Один из них - с узким лицом и холодными, немигающими, как у змеи, глазами - был не так давно принят в род Сигурда по совету Гудрун, старшей жены ярла. Велунд недолюбливал Гудрун - уж слишком жестокой и хитрой была эта женщина, к тому же властолюбивой. Узколицый стал членом рода. Но куда делся второй - с непропорционально большой головой, крючковатым, как у совы, носом и черными, обжигающими глазами, в которых вспыхивал иногда жуткий огонь Муспельхейма... или чего-то иного... обиталища чужих богов, охочих до человеческой крови? Велунд чувствовал мощный выброс злобной чужой воли, словно бы заглянули в Халогаланд чьи-то недобрые боги. Чужаки были ирландцами - а Изумрудный Эйрин был хорошо знаком викингам, - и кузнец знал о том, как нелегко приходится там поклонникам старых богов. Вся Ирландия давно уже была покрыта монастырями распятого на кресте бога, а старые капища оказались заброшены, хотя кое-где и приносились жертвы, и никто особенно не преследовал старых жрецов. Не преследовал, но и не уважал. Хуже того - насмехались над ними все, кто только мог, а насмешка убивает веру и власть. Что стало смешным - того невозможно бояться. Значит, двое чужаков - жрецы, иначе с чего б им бежать с Эйрина? Именно они и воззвали к богам, наверняка принеся хорошую жертву - не детей ли? Именно это и чувствовал Велунд. Тогда выходит, что волк-оборотень и девушка тоже находятся под покровительством чужих богов, то-то никакое колдовство не в силах пробить их защиту. Но как же могут чужие боги так нахально действовать здесь, в Норвегии? Кузнец вдруг усмехнулся. Могут. Могут - если договорились с местными богами... а что хотят местные? Тот же Локи и Хель? Воспользоваться случаем и устроить конец мира - только тогда Локи сможет выбраться из пещеры, куда брошен волею остальных богов. Но почему был выбран именно Хельги? Потому что должен был стать конунгом Гардарики - далекой и могучей страны, населенной сильным, свободным народом? Вот чего хотят чужие жрецы! Захватить власть в Гардарике и исподволь обратить в свою кровавую веру. Но почему они не могут это сделать в Норвегии? Мешают слишком сильные боги? А в Гардарике что, таких богов нет? Есть... Но каждое племя считает главным своего бога, Велунд знал это по рассказам купцов, приезжающих из Альдегьюборга, что выстроен на северной окраине Гардарики, на берегу озера-моря Ладоги. Вот этим-то, вероятно, и хотят воспользоваться чужаки... а боги викингов им в этом активно помогают. Правда, далеко не все боги. Не чувствовал Велунд во всем этом деле ни мудрости Одина, ни обаяния Бальдра, ни бесшабашной ярости Тора. Одна только хитрость Локи да злобные чары Хель, повелительницы Страны смерти. Они - именно они - приближают день Рагнарек, когда воины начнут убивать своих родичей и в великой битве падут все боги и все герои, погаснут звезды, а два злобных волка разорвут на куски луну и солнце. Кузнец вздрогнул, представив это. Нет! Нужно сделать все, чтобы не допустить подобного, и в первую очередь, не дать чужакам - которых втемную используют Хель и Локи - завладеть телом Хельги, чтобы от его имени творить свои злые дела. Даже если душа сына Сигурда умерла...

Свет.
Сквозь сомкнутые веки пробивался свет. Хельги чувствовал это, но почему-то не мог открыть глаза, словно бы что-то мешало, какая-то пелена, лежащая на лице, - он тоже ее чувствовал. Что бы это могло быть? Запекшаяся кровь? Юноша протянул руку, хотел стереть кровь... Хм... Кажется, никакой крови не было. Да и пелена вдруг куда-то делась, словно взяла да испарилась сама собою. Хельги осторожно открыл глаза, осмотрелся...
Он лежал на своей спальной лавке в длинном доме семейства Сигурда. Ноги его были укрыты медвежьей шкурой, голова покоилась на жестком валике. Остро пахло навозом и дымом. Это был родной, с детства знакомый запах. Приподнявшись на локте, Хельги прислушался к собственным ощущениям - вроде бы легко отделался - по крайней мере жив и руки-ноги целы. Правда, в голове как-то пусто и звон такой стоит, словно перепил на пиру хмельного скира и после этого три дня не ел. Что-то подозрительно тихо вокруг. Интересно, где все?
Обернувшись, Хельги ударился локтем о деревянную кадку с водой. В кадке плавал корец, легкий, резной, изящный. Зачерпнув корцом воду, отпил, откинул рукой свисающее с потолка покрывало. Дым от горящего очага, черный, пахучий, въедливый, привычно стелился по потолку и стенам. Около очага, выложенного круглыми булыжниками, сидел старый Сигурд, седобородый, высохший, с желтой болезненной кожей, - и отчаянно кашлял. Откашлявшись, обернулся... В блеклых от старости глазах его вспыхнула радость!
- Хельги! - тихо вымолвил он.
- Отец!
- Боги вернули мне сына! - обняв Хельги, торжественно произнес Сигурд. - И помог мне в этом славный Велунд, знай об этом, сын мой!
Хельги пошатнулся, ухватившись за поддерживающий крышу столб, украшенный охранительными рунами. Медленно сполз, упал бы, если б не подхватил его на руки Сигурд. Бережно положив сына обратно на лавку, старый ярл провел рукой по разметавшимся волосам юноши.
- Спи, сын мой, спи. Набирайся сил, они тебе скоро понадобятся.

В следующий раз Хельги проснулся утром. Вокруг по-прежнему было темно, но он почему-то знал, что уже наступило утро. Может, потому, что мычал в заднем углу дома скот, а за покрывалом ходили-разговаривали люди, а может, просто почувствовал порыв свежего ветра, дернувший волной плотное покрывало.
В доме посреди зала жарко горел очаг, над которым висел кипящий котел, подвешенный на длинной цепочке, спускавшейся с черной от копоти притолочной балки. В котле что-то варилось, оглушительно булькая, рядом, на лавке, сидели, хихикая, две девицы в одинаковых синих, с овальными металлическими застежками, сарафанах. Одна из девиц, рыжеватая, вполне симпатичная, с хитрыми зеленоватыми глазами, время от времени деловито помешивала булькавшее в котле варево длинной деревянной ложкой. Вторая - белокожая, с длинными светлыми волосами, заплетенными в две толстые косы, и тонкими чертами лица - тоже была довольно красива. Пахло от варева очень вкусно.
Первая была родная сестра Хельги Еффинда, вторая же... Откуда она здесь? Приехала погостить?
- Сельма! - одними губами прошептал Хельги. - Сельма...
Девицы тут же, как по команде, обернулись. Еффинда - рыжеватая, круглощекая, веселая - подмигнула:
- Проснулся, братец! Горазд же ты спать. Наши уже с утра пошли на ручей за рыбой. Харальд Бочонок, Ингви, все, даже Дирмунд Заика увязался за ними. Говорят, где-то у ручья бурей выкинуло на берег кита. Представляешь, сколько это мяса! Вон Сельма сама видела, она уж второй день у нас гостит.

Предыдущая страница 3 Следующая страница


Сын ярла 4

- Целая гора, - подтвердила Сельма, стрельнув глазами, потом обернулась к подруге: - А ты так и будешь братца словами кормить, Еффинда?
Еффинда всплеснула руками и швырнула в Хельги ложку. Тот ловко увернулся и засмеялся. Вроде и вправду отступила болезнь, только вот ребра еще побаливают да в голове звенит.

- Сестрица Еффинда, может, я пойду посмотрю наших? - с аппетитом уплетая вторую миску овсянки, осведомился Хельги.
- Нет, батюшка не велел тебе долго ходить.
- Так я же не долго! Только до Радужного ручья - и обратно. А хотите, пойдем вместе? Посмотрим того самого кита.
Еффинда отрицательно покачала головой - кто же будет готовить пищу? А вот Сельма громко рассмеялась и накинула на плечи накидку из шкуры волка.
- Ну, пойдем, коли ты так хочешь. Ой, Сигурд будет ругаться...
- Ничего, - застегивая на левом плече теплый шерстяной плащ, успокоил ее Хельги, даже не застеснялся ничуть, словно каждый день гулял с Седьмой. Даже уши не покраснели! А Сельма-то - тоже хороша, ну разве пойдет гулять с кем-нибудь из молодых людей скромная девушка? Ну, разве что только с женихом, а женихом ее Хельги не был, да, похоже, никто пока к Сельме и не сватался... Так, может?..
- Эй, ты что, заснул?
Хельги улыбнулся и вслед за девушкой выбежал из дому.
Солнце!
Оно сверкало в ярко-голубом небе волшебным брильянтом, тысячью огоньков отражаясь в ослепительно белых сугробах так, что было больно смотреть, и Хельги прикрыл глаза рукой. Лишь через несколько минут, привыкнув к свету, он оглядел усадьбу, ручей, голые, давно потерявшие листву деревья, покрытые лесом холмы и далекие горы. С залива, начинавшегося прямо тут же, почти у самой усадьбы, дул ветер - совсем не по-осеннему теплый. Волны - сине-зеленые, глубокие, словно глаза разбитной женщины, - мерно бились о низкий берег, оставляя после себя блестящие черные камни.
- Взбежим на холм, а? - азартно воскликнул Хельги. - Глянем, где наши.
- Еффинда говорила: тебе нельзя сейчас сильно бегать, - предупредила Сельма и, не дождавшись ответа, быстро понеслась на холм. Хельги еле-еле догнал ее и, задыхаясь, встал на вершине рядом. Следующий холм был пониже, справа от него возвышались горы, а слева, у самой кромки залива, копошились люди, словно муравьи, обступившие огромную черную тушу. И вправду - кит!
- Что я говорила? - хитро улыбнулась девчонка, и Хельги, словно первый раз, заметил, какие у нее жутко голубые глаза - словно глубокая морская синь, загнутые кверху ресницы, ослепительно белая кожа, изящный, чуть присыпанный веснушками нос и небольшая родинка над верхней губой, слева.
- Ну, что встал? Бежим!
- Ага.
Взявшись за руки, они подбежали к крутому склону. Хельги желал в этот миг только одного - чтоб этот бег вообще никогда не кончался. Остановились лишь у обрыва, задумались - как бы половчей обогнуть.
- А давай - прямо вниз, на плаще... - неожиданно предложил Хельги. - Ну, как зимой, с горки...
Сельма смешно наморщила нос, опасливо огляделась - вокруг никого не было, - усмехнулась и махнула рукой:
- Давай. Если плаща не жалко!
Хельги не нужно было долго упрашивать. Долой с плеч плащ, прямо на землю, на мокрую от дождя или тающего снега траву... Сельму в охапку, и - вниз, по крутому склону! Так, чтоб ветер в лицо, и солнце, и...
Понесло хорошо! И ни о чем не думалось. Лишь ветер свистел в ушах да звонко смеялась Сельма. Они пронеслись по мокрой траве и с разгона чуть было не ухнули в глубокую лужу. Поднялись на ноги, уселись у корней старого ясеня, подставив лица солнцу. Нечасто выдаются в Халогаланде такие деньки. Особенно сейчас, поздней осенью, почти что зимой.
- Хельги, - приподнялась на локтях Сельма. Толстые косы ее разметались, в темно-голубых глазах стоял дикий восторг и почему-то грусть. Отороченная бобровым мехом шапка валялась рядом.
Повернувшись к девушке, Хельги улыбнулся, чувствуя себя так, как никогда раньше не чувствовал. Еще бы! Он вместе с Седьмой!
- Знаешь, что к сестре твоей Еффинде посватался Рюрик Ютландец? - тихо спросила девушка и тяжело вздохнула. - Сигурд ярл обещал сыграть свадьбу.
- Так чего ж ты не рада?
- Рада. - Сельма широко улыбнулась. - Только все равно обидно. Ты знаешь, мы с Еффиндой подруги, хоть и редко видимся - от Снольди-Хольма, сам знаешь, путь не близкий. Вот уедет Еффинда... Тоже страшно. Ведь покинуть родные места - все равно что переселиться в Нифлхейм.
- Да, это так, - важно согласился Хельги. - Но ведь викинги же ходят в далекие страны! Как и мы пойдем этим летом, с младшей дружиной... - Он хотел было не менее важно, даже небрежно, добавить, что собирается стать хевдингом младшей дружины, но запнулся, посчитав, что такие хвастливые слова недостойны благородного викинга.
- Но викинги возвращаются, пусть даже не все! И притом - они же мужчины.
- Это ты верно заметила. - Хельги сел на плаще, обхватив коленки руками, как сидел когда-то давно, в раннем детстве. Сельма уселась рядом, погладила его по волосам, светлым и длинным, шепнула на ухо:
- Хельги.
- Да?
- А как ты думаешь - мне тоже пора замуж?
Хельги не знал, что и сказать. Вернее, знал... да сказать побоялся.
- А я еще и не за всякого выйду, - дразнилась Сельма. - А то попадется еще какой-нибудь скряга, типа ваших соседей, братьев Альвсенов!
Засмеявшись, Сельма засунула за шиворот Хельги целую пригоршню мокрых листьев.
Так они и просидели у ясеня, пока не замерзли, а потом все-таки дошли до кита.
С какой искренней радостью встретили Хельги друзья!
Первым навалился Харальд Бочонок - толстый парень, похожий на упитанного медвежонка, любитель хорошо покушать, - волосы его, цвета прелой соломы, лезли прямо в нос приятелю.
- Ты еще не сожрал этого кита, Харальд? - вырвавшись из медвежьих объятий, весело поинтересовался Хельги. - Слава богам, хоть что-то нам всем оставил.
Харальд засмеялся, заржал, как конь, показывая крепкие зубы.
- Кстати о жратве, - заметил кто-то сзади. - Неплохо было бы перекусить.
Хельги обернулся: насмешник Ингви по прозвищу Рыжий Червь - рыжеватый веснушчатый пацан с курносым носом и близко посаженными светло-серыми глазами, тоже старый приятель.
- Поешь пока снега, Ингви, - усмехнулся сын ярла. - Но знай: за моим пиршественным столом всегда найдется место для тебя... Ну и для Харальда, если он будет поменьше есть.
Все, включая самого Харальда, радостно захохотали.
- Все ржете, как саксонские кони, - подъехал к смеющимся всадник, один из старых воинов Сигурда, Эгиль Спокойный На Веслах. - А, это Хельги тут вас веселит, - слезая с коня, улыбнулся Эгиль. - Я так и подумал. Собирайся, Сигурд ярл хочет видеть тебя! Бери коня и скачи.
- А он разве не здесь?
- Нет, он ушел раньше, и многие с ним, - пояснил Ингви. - Как видишь, только молодежь здесь и осталась.
- Рад был вас всех увидеть. - Вскакивая на коня, Хельги помахал рукой.
И вдруг...
И вдруг почувствовал какой-то необъяснимый страх. Да перед кем - перед собственным жеребцом! Словно бы никогда раньше не ездил верхом. Да что ж это такое? Откуда этот нелепый страх? Видно, оттуда же, откуда и звон в голове. Покачав головой, Хельги прыгнул в седло.

Сигурд ждал его, сидя на покрытом волчьими шкурами ложе прямо перед очагом. По обе стороны от ложа горели светильники на высоких ножках, в очаге потрескивали угли. Под ногами старого ярла стояла небольшая скамеечка - для тепла и удобства.
- Сын мой, - торжественно произнес ярл. - Ты знаешь, что уже совсем скоро Эгиль Спокойный На Веслах по решению тинга соберет всю младшую дружину. Какое-то время вы будете жить отдельно от своих родичей - там и решится, кому быть хевдингом.
- Я знаю кому! - не удержался Хельги. - Верь, отец, либо я стану вождем, либо умру!
- Ответ, достойный воина, - усмехнулся в усы Сигурд. - Вот только не торопись в Валгаллу раньше зова Одина. Кому я тогда оставлю корабль? Фриддлейву или... или Дирмунду Заике?
Упомянув Заику, Сигурд сам засмеялся своей шутке.
- Велунд просил меня, - неожиданно оборвав смех, произнес он. - Просил, чтобы ты, мой сын, стал наследником и его знаний.
- Велунд? - Хельги вздрогнул. - Но... как же тогда младшая дружина?
- Ученье у Велунда не помешает тебе, - покачал головой старый ярл. - К тому же до того, как Эгиль начнет собирать молодежь, еще есть время.
- Но это время для тренировок! Я видел, как каждый день бегает по горным тропам Фриддлейв...
- Помолчи, сын мой. - Сигурд поморщился. - Ты думаешь, у Велунда тебе будет легко?
- Да, но...
- Молчи! С завтрашнего дня будешь жить в горах, у кузницы Велунда. Ближе к весне пойдешь в младшую дружину к Эгилю. Велунд тебя отпустит к ним в лагерь, однако помни - двойную ношу придется нести тебе - Эгиля и Велунда, и сколько продлится твое учение - год, или два, или четыре, - знают одни лишь норны.
Одни лишь норны... - эхом отдалось в голове Хельги.
Что ж, поживем - увидим. Чей это корабельный сарай на берегу Бильрест-фьорда? Чей там корабль, скакун моря? Сигурда? Нет, пожалуй, уже и не Сигурда. Не Сигурда, а его сына - Хельги ярла! Если только... Если только он станет вождем молодых! И все они - Ингви, Харальд и прочие - будут верны своему ярлу - Хельги, сыну Сигурда, в числе других состязаясь с ним в воинском искусстве, в котором он обязательно должен быть первым, потому что если не первый - то какой же он ярл? Кто ж пойдет за неумехой-нидингом? Нет, он должен взять все знания Велунда и должен стать первым, утерев нос этому задаваке, красавчику Фриддлейву, - говорят, он когда-то с Сельмой на лугах цветы собирал! И тогда придет время, когда именно к нему, к Хельги, пойдут хускарлы-дружинники, и затрепещет над боевым кораблем молодого бильрестского ярла синее боевое знамя! На страх врагам, на радость друзьям и родичам. Так должно .быть. И так будет.

Кузница стояла далеко от усадьбы Сигурда, в горах, у небольшого озера. Хельги добрался туда лишь к вечеру, отвел коня в сарай, поклонился хозяину. Велунд буркнул что-то неразборчивое - то ли поприветствовал, то ли обругал, поди догадайся. Кивнув на лавку перед очагом, протянул миску каши. Дождавшись, пока гость - да какой там гость, ученик - поест, молча бросил на ту же лавку охапку соломы: спи, мол. Пожав плечами, Хельги повалился спать. Не спалось, и он принялся думать о Сельме. О том, какие синие у нее глаза, какая белая и гладкая кожа, губы, которые так и хочется... Вздохнув, юноша перевернулся на другой бок - все равно грезилась Сельма. Будто бы скачет она на лошади, с распущенными косами и сияющими глазами, красивая, как богиня Фрейя. А рядом с ней - он, Хельги. Вот они остановились, спрыгнули прямо в душистые травы...
А вот они вдвоем с Сельмой собирают цветы на верхних лугах. Цветы самые разные: розовый пахучий клевер, ромашки, словно маленькие солнышки, красновато-пурпурный иван-чай, желто-бело-сиреневые лесные фиалки, колокольчики и васильки, как осколки неба. Целый букет в руках у Сельмы, а в глазах... в глазах ее, огромных, глубинно-синих, блестящих, отражается восторженное лицо Хельги. А пухлые девичьи губы уже так близко-близко, что...
К середине ночи Хельги находился на той грани меж сном и реальностью, когда нельзя точно сказать - спит человек или бодрствует, скорее - спит, а может быть, просто лежит, чуть смежив веки. В такие минуты боги обычно насылают видения. Видения посетили и Хельги...
Они нахлынули сразу, такое впечатление - схватили за шиворот и потащили за собой, словно скулящего беспомощного щенка, а протащив, бросили на поляне посреди густого леса. Поляна - смутно знакомая - была полна странно одетых людей, а впереди, прямо перед собой, на возвышении, Хельги увидел бледную темноволосую девушку с широко раскрытыми безумными глазами, он откуда-то знал, что зовут ее Магн... Магн что-то произносила длинным витиеватым речитативом, немного похожим на то, как говорят скальды, а потом... А потом вокруг жутко заскрежетало, завыло, заухало и загремело, так громко, что Хельги в ужасе закрыл ладонями уши - но это не помогало: скрежет, грохот и вой проникали в самые глубины сознания, это было настолько дико, что юноша не сразу почувствовал какое-то неудобство, словно бы в голове его поселился кто-то еще и смотрит теперь на мир его глазами. Это присутствие чужого ощущалось так явственно, что Хельги забыл даже про ужасные звуки, пытаясь понять, что же с ним происходит... Странно, но в этом чужом почему-то не чувствовалось Зла.
Вскрикнув, Хельги открыл глаза и поднялся с ложа - грохот сразу исчез, как исчезло присутствие чужого.
- О боги! - прошептал Хельги и до утра уже не сомкнул глаз.

Утром кузнец встал еще до восхода солнца. Поднял с лавки Хельги, сунул в руки по камню - беги.
Хельги знал - бежать надо изо всех сил. Набрал в грудь побольше воздуха, побежал, сначала медленно, потом все быстрее. Перепрыгивал через упавшие деревья, через тонкий лед замерзших ручьев, не снижая скорости пробирался лесной чащобой, царапал лицо в ореховых зарослях, бежал, стиснув зубы и держа под мышками тяжелые камни. Велунд не следил за ним, и возник соблазн срезать путь или хотя бы бросить камни, потом незаметно подобрать их, потому что бегал-то все равно по кругу. Возник соблазн, что и говорить, и Хельги хорошо знал это. Знал и другое - поступив так, обманул бы не Велунда - себя. Зачем тогда учиться, зачем тренироваться, зачем? И станет ли он тогда первым, давая себе поблажки? Ответ сын Сигурда ярла тоже знал. А потому - бежал, бежал, бежал, не обращая внимания на усталость.
Обежав тронутое первым зеленоватым ледком озеро, бросил у кузницы камни, стащил через голову мокрую тунику, взял в вытянутые руки две тяжелые дубовые палки. Застыл, словно статуя, - заиграли на руках жилы, из закушенной нижней губы закапала кровь.
Так прошел и следующий день, и другой... и неделя... и...
- Крепись, юноша, - улыбался Велунд. Горбоносый, смуглый, с непокорной седой бородищей, он уселся рядом с учеником, прислонившись спиной к камню. - Рука воина должна быть твердой вне зависимости от того, что в ней: лук, секира или меч.
- Меч, учитель, - скосив глаза, самым краешком губы улыбнулся Хельги. - Ты обещал выковать меч не хуже франкского!
- Не надо спешить, сынок, - покачал головой Велунд. - Будет тебе меч. Железо есть. Пока же помни - уже совсем скоро соберется молодежь в лагере Эгиля. Ты должен стать первым.
- Я буду первым, учитель!

Ночью где-то недалеко выли волки, выли тягуче, призывно и страшно, словно жаловались на что-то, что должно было вот-вот произойти. Словно предупреждали.
- Ишь, развылись, - подавая Велунду молот, прислушался Хельги. В кожаном фартуке на голое тело, юноша был похож на огненную статую - по плечам его прыгали оранжевые отблески пламени, волосы стягивал узкий ремешок, такой же, как и у Велунда. Полностью отрешенный, как того и требует истинное искусство, словно бы со стороны он видел сейчас Велунда, кузницу, себя, отражающегося в бадье с водою.
Ночь. Ветер. Пышущий жаром горн, на наковальне - узкая полоска блестящей стали. Удар - искры... Еще удар - и звон только что выкованной стали... Удар - искры.... Удар - звон... Удар!
В несколько слоев ковал Велунд меч. Давно, очень давно, еще в пору своей молодости, научился он этому у франкских кузнецов, когда еще был жив их великий конунг Карл. Мерно стучал небольшим молоточком, указывал, куда надо бить. А Хельги - на подхвате. Словно невесомый, играл в руках его тяжелый молот. Да не Мьельнир ли это, знаменитый молот Тора? Хельги улыбнулся, услыхав шутку учителя. Да, похоже на Мьельнир. Велунд щурился. Ну, хватит махать. Смотри, как огненная полоса превращается в клинок. Почему так сложно? Знай, сынок, что хорошая вещь никогда не бывает простой. Кто так говорит - лжец. Вот взять, к примеру, меч. Казалось бы, чего проще? Ан нет. Здесь каждый металл важен и каждый должен занять свое место. Вполне определенное место. Главное - соблюсти точность. Сталь? Да, сталь очень важна, стальной клинок остр, но непрочен, легко может сломаться. Вязкость и прочность придаст мечу железо. Да не целой полоской, а словно бы вязанное из тонких прутьев. А вот поверху пустим сталь. Видишь, как проявляются на остывшем клинке железные полосы? На что похож рисунок? На змею? А почему на рыжую? Ну, ладно, на змею так на змею. Дадим же этому мечу имя - Змей Крови. А на рукояти вырежем две зигзагообразные руны «СС»!!!
Увидев руны, Хельги почему-то вздрогнул. Почему - и сам не знал. Словно на миг проснулся в нем тот, чужой, что присутствовал в том сне...
Велунд засмеялся:
- Что ты так вылупился, сынок? Рун давно не видал? Да закрой же рот - ворона залетит. А ну-ка, вспоминай вису:

«Сиг» - руна победы,
Коль ты к ней стремишься,
Вырежи их на меча рукояти...

Дальше!
Хельги сглотнул слюну, на миг прикрыл глаза и продолжил:

- Вырежи их на меча рукояти
И дважды пометь именем Тора!

Змей Крови! Великолепный получился меч - послушный, прочный, удобный. И красивый, как смерть на поле брани. А главное, выковали его они вдвоем с Велундом, хотя кузнец говорил, что в стране франков такие мечи кует целая группа кузнецов - настолько сложно это искусство. Хороший вышел меч... Не меч - песня!
Теперь бы еще научиться владеть им так, как владеет Велунд.., или так, как когда-то владел Сигурд.

По редколесью, что на дальнем берегу фьорда, от усадьбы Сигурда в горы шли двое: Дирмунд Заика - рыжеватый, с длинным отвислым носом и тонкими выпяченными губами - и дружок его Приблуда Хрольв - кругломордый, наглый, на подбородке щетина непонятного цвета - то ли светло-русая, то ли рыжая. В руках у обоих охотничьи луки, за плечами котомки - складывать добычу. Дирмунд на ходу мечтательно улыбался, а Хрольв, наоборот, хмурился.
- И чего мы поперлись в эти места? - хмуро выговаривал он приятелю. - Пошли бы к роще, там и ветер меньше, и дичи больше.
Ничего не отвечал Дирмунд Заика, не смотрел даже на Хрольва, впрочем, в глаза он никогда никому не смотрел, себе на уме был. Буркнул только, что, мол, здесь от усадьбы ближе.
- Ага, - кивнул Хрольв. - Зато и людей больше: Снольди-Хольм во-он за той горкой. А гляди, вот и людишки с хутора. Кажись, сам вислоусый Торкель... Ну да, он. Не иначе - на пастбище собрался, проверить, как там, - что и говорить, хозяин справный, и девка у него ничего, Сельма, я б с такой в овсах повалялся. А, Заика?
Дирмунд вздрогнул, обернулся к дружку, в его маленьких глазках на миг мелькнул гнев.
- Что прищурился? - ухмыльнулся Приблуда. - Думаешь, не знаю, что нравится тебе дочка Торкеля бонда? А? Ведь нравится? Ага, киваешь... Кивай не кивай - а она больше на Фриддлейва глаз положила да на нашего дурачка Хельги, жаль, не до конца прибили его тогда каменюками... Послушай-ка, Заика! - Остановившись, Хрольв хлопнул себя ладонями по коленкам. - А ведь ты не только из-за будущей дружины и наследства Сигурда решил поквитаться тогда с Хельги! Еще и из-за Сельмы, так?
- Д-д-дошло, как до утки, - на третьи с-с-су-тки. - Заика деланно засмеялся и едва успел подавить внезапно вспыхнувший в глазах огонь ненависти и злобы.
- Да не переживай ты так, Заика! - Хрольв с размаху стукнул его по плечу своей тяжелой ручищей, да так сильно, что Дирмунд присел. - Сквитаемся еще с этим Хельги, он же тоже будет в лагере у Эгиля.
- П-п-правильно говоришь, Хрольв, - шмыгнув носом, слабо улыбнулся Заика. - Пок-к-квита-емся и с Хельги, и с этим з-з-задавакой Фриддлей-вом. А лучше, как я и говорил, с-с-стравить их, пусть передерутся, а?

- Здорово придумано, Заика! - восхитился Хрольв. - Я всегда говорил, что ты умный.
Дирмунд довольно осклабился, не скрывая, как приятна ему похвала.
- Интерес-с-сно, дома ли С-сельма, - почесав рыжеватую башку, задумчиво произнес он. - А то бы з-з-заявились в г-г-гости.
- И заявимся! - поддержал его идею Приблуда. - А что? Пошли-ка! Тем более что Торкель, говорят, на охоту собрался. А мы, ежели шагу прибавим, к вечеру у его усадьбы будем. А потом можно будет в дальний лес махнуть, к Ерунд-озеру, там тетерева да рябчики!
- Через т-т-три дня надо вернуться - С-Сигурдс-с-сказал: в море п-пойдем, з-за рыбой.
- Ну и вернемся. Успеем. А не вернемся - так перебьются и без нас, в усадьбе бездельников много: толстяк Харальд, Ингви Рыжий Червь, да хоть тот же мелкий Снорри.
- Эт-то точно, - согласно кивнул Заика, и приятели, пройдя через заросли ясеня, повернули на дорогу, ведущую к усадьбе Торкеля.
Встретив по пути слуг Торкеля с хворостом, узнали, что Сельма с утра еще отправилась куда-то, скорее всего - к Ерунд-озеру, навестить тетку свою, Курид.
- 3-з-знаем, к-к-какую тетку, - буркнул Заика. - От Ерунд-озера д-д-до кузницы Велунда - рукой под-д-дать.
- Так мы туда и собрались! - обрадовался Хрольв. - Я ж и говорю - там рябчики! Ну, сегодня, конечно, заночуем, а уж завтра с утречка... Ух, давненько я рябчиков не едал.
Дирмунд молча кивнул и вслед за приятелем свернул на тропинку, ведущую к лесу.
Они вышли к Ерунд-озеру к вечеру, как и рассчитывали. К этому времени кончился то и дело накрапывавший в течение всего дня дождь пополам со снегом, стих ветер. Озеро было подернуто льдом, тонким, зеленоватым, прозрачным. В блестящей ледовой глади отражались высокие сосны. Далеко, на противоположном берегу, угадывались низкие строения - хутор Курид. Из озера вытекал неширокий ручей, тоже уже почти замерзший. Пробив во льду ручья лунку, приятели наловили рыбы. Хрольв, достав трут, принялся разводить костер. Удар... Еще удар... И вот уже застелился над озером легкий дымок. Хрольв довольно потер руки, обернулся к Заике... а тот вдруг быстро разбросал ногой уже готовый разгореться хворост.
- Ты что, сдурел? - возмутился Приблуда и размахнулся, чтобы наградить приятеля хорошей затрещиной, но тот приложил руку к губам и кивнул в сторону лесной чащи. Хрольв опустил руку и присмотрелся: уже стемнело, и было хорошо видно, как не так уж и далеко от них плясали на стволах сосен красные отблески костра.
- Охотники?
- Вряд ли. Торкель сюда не ходит, а больше некому.
- Чужаки?
- К-к-кто знает?
- Я проберусь, посмотрю... может, и мы там чем поживимся. - Не дожидаясь ответа, Хрольв Приблуда ужом юркнул в кусты.
Он отсутствовал недолго, но Заике так не казалось. Навалилась ночь, озеро потемнело, не видно уже было ни зги, лишь слышалось где-то рядом истошное уханье совы. А может, это и не сова, может - злобные тролли? Заика почувствовал вдруг, как подступает к самому горлу волна страха. Хотел было уж ретироваться на тот берег, поближе к жилым местам, не дожидаясь неизвестно куда сгинувшего напарника, только собрался - как тот и объявился, выскочив из кустов, мокрый, тяжело дышащий, пахнущий холодной болотной жижей.
- Четверо, - отдышавшись и напившись из ручья воды, сообщил он. - Мужичаги во-от с такими кулачищами. Один, кажется, берсерк - уж больно буйная у него бородища, да и глаза... ух, не хотелб ы я с ним повстречаться на узкой тропке. У каждого - меч и стрелы. Одеты плохо - точно бродяги. Изгнал, видно, тинг за что-то, вот и шляются. Рябчика жарят! - Хрольв облизнулся.
- Оп-п-пасные люди, - согласился Заика. - Н-н-надобно бы нам убраться п-по-добру п-по-з-здо-рову.
- Да, нам с ними не справиться. Пойдем-ка вдоль озера, там где-нибудь и заночуем.
Они проснулись уже утром. Резко похолодало, и Ерунд-озеро заволокло плотным густым туманом. Солнца не было видно, лишь смутно угадывался в хмуром мареве маленький палево-золотистый шарик. Немного подкрепившись сырой форелью - огня так и не разжигали, - Хрольв и Дирмунд Заика решили не искать себе приключений, возвращаясь домой через лес, а пойти в обход, мимо кузницы Велунда. Хоть так и дальше будет - да вернее.
Пройдя берегом, они повернули направо, миновали болото и через несколько полетов стрелы благополучно выбрались на широкую лесную тропинку, ведущую от кузницы к хутору Курид. Выбрались - и сразу же затаились в кустарнике, услыхав приближающийся стук копыт.
Лежа в кустах, Заика почувствовал, как сильно забилось сердце. Неужели - погоня? Нидинги? Но как они их заметили? Мысли эти пронеслись в трусливой душе Заики всего за пару секунд, а потом Хрольв сильно дернул его за руку - смотри, мол.
Дирмунд осторожно выглянул из-за кустов и увидел... Сельму. Дочь Торкеля бонда, спешившись, гладила за ушами каурую кобылу, а рядом с ней... рядом с ней, растянув рот до ушей, стоял ненавистный Хельги и что-то рассказывал, отчего Сельма то и дело смеялась, поправляя съехавший на шею платок, голубой, вышитый желтыми нитками. Заику аж передернуло от вспыхнувшей ненависти и злобы. Руки сами собой потянулись к луку со стрелами... Эх, не был бы он умен... или был бы не так труслив...
Хорошо хоть голубки вовремя разлетелись. Свистом подозвав коня, Хельги вскочил в седло, помахал рукой девчонке. Та улыбнулась и, тронув поводья, на прощанье взмахнула платком. Разъехались, каждый в свою сторону. Хельги - направо, к кузнице, а дочь Торкеля бонда - налево, к хутору Курид.
Выбравшийся из кустов Дирмунд Заика тоскливо посмотрел вслед Сельме. Нагнулся вдруг, поднял упавший на землю платок - голубой, с золотистой вышивкой. Постоял задумчиво и вдруг нехорошо улыбнулся.
- Как придем, надо б сказать Сигурду про бродяг, - подошел к нему Хрольв. - Вместе мы их быстро вытурим, а может, и убьем, если кому повезет.
- С-с-сказать Сигурду про бродяг? - в задумчивости повторил Дирмунд. - А з-зачем? - Он посмотрел на платок. - Пос-с-слушай-ка, Хрольв. Д-давай сделаем так... Сними-ка со своей лошади к-к-колоколец, он у тебя все равно коровий... Теперь с-с-слушай дальше...
- Ну, я всегда говорил, что ты умный! - выслушав предложение приятеля, заржал, словно конь, Хрольв. - Вот уж никогда бы до такого не додумался. Башка у тебя соображает, Заика, точно быть тебе хевдингом! Если и не получится - вдруг к тому времени уйдут бродяги, - то и ладно, а получится - так славно выйдет.
Ничего не ответил Заика, лишь слабо улыбнулся. Маленькие глазки его, блеклые, почти что бесцветные, светились злобным торжеством.

Хельги со все большим остервенением занимался у Велунда, осваивая тактику битв. Учился двуручному бою - когда нет щита, лишь два сверкающих клинка птицами летают в воздухе, учился уклонениям от ударов, прыжкам: «прыжку кота» - мягкому, с приземлением на цыпочки; «прыжку медведя» - такому, что сбивал противника с ног; «прыжку лосося», позволяющему пробиться кувырком через головы врагов. Учился метать секиру - страшной убойной силы оружие, действующее иной раз похлеще меча! Не день и не два метал, пока не научился попадать в тонкий ствол ясеня двумя секирами сразу. Потом снова настала очередь меча - Велунд так и предупреждал: о мече забывать не следует, удобное оружие - всегда с собой, а ведь недаром говорится в сагах:

Муж не должен

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

Хоть иногда
Отходить от оружья,
Ибо как знать,
Когда на пути
Оно пригодится.

- Твой меч - пожалуй, лучший меч в здешних краях, Хельги, - говорил Велунд. - Всегда помни об этом и знай - не стоит, как другие, бояться подставить лезвие под удар - выдержит. Это - выдержит. А ну, смотри!
Кузнец брал в обе руки по мечу и начинал вращать ими - сначала медленно, потом все быстрее, пока лезвия не сливались в два сверкающих круга.
- Пробуй!
Легко сказать!
Как ни бился Хельги - не получалось. Но он не сдавался, поднимал с земли выбитый Велундом меч, начинал снова и снова. И снова ничего...
- Дело не в мечах, дело в тебе, - положив руку ему на плечо, улыбнулся кузнец. - Настройся на битву, слейся с железом, почувствуй его, словно бы это продолжение твоих рук. Давай же, смотри на клинок... ближе к глазам... и не моргай... Не о врагах думай - о холодном железе, о разящей стали, о благородстве кованого клинка. А теперь - пробуй!
Теперь стальные круги заиграли и в руках Хельги... И снова на миг послышались тот страшный грохот, скрежет и вой, что преследовали Хельги во снах, вернее, в том зыбком мареве между сном и реальностью.
Вскрикнув, Хельги выронил мечи, сжал ладонями уши... Затем успокоился, огляделся - не видел ли Велунд? Нет, похоже, не видел. Тем лучше. Подобрал клинки...
Он совсем не чувствовал усталости, лишь утром едва смог подняться. Болели не только кисти рук - все тело, словно и не тренировался он почти все время в беге с камнями и прыжках меж деревьями.
- Что, тяжеловато? - усмехнулся Велунд. - А ведь совсем скоро лагерь молодых воинов. Ты напрасно думаешь, что твои друзья-соперники спят и накапливают жир. Харальд Бочонок каждый день швыряет в воду огромные камни, все дальше и дальше, Ингви достиг большого искусства в метании дротиков, а Фриддлейв, говорят, совсем не дает себе покоя и уже превосходит их обоих. Помни, Хельги, во главе дружины может стать только лучший!
Хельги помнил...
Знал, что все это: и бег с камнями, и прыжки, и вечный голод, и ноющая боль по утрам во всем теле - еще цветочки. Так, небольшая разминка... Он вспомнил случайную встречу с Сельмой на дороге у Ерунд-озера, та ехала к тетке на хутор. И, смелая девчонка, остановилась, заговорила с ним, не опасаясь злых чужих взглядов. Впрочем, никого вокруг не было, ни злых, ни добрых. Хельги не осмеливался спросить самого себя - любит ли он Сельму? Наверное, любит... Но - любовь ли это, ведь он еще никогда никого не любил. Кто б объяснил...
Хельги усмехнулся. Еще бы знать наверняка, как относится к нему Сельма. Любит ли? Или это просто дружеское влечение? Ведь собирала же она цветы с Фриддлейвом, сыном Свейна Копителя Коров. Да, что там ни говори, а красив Фриддлейв - благородные черты лица, матово-белая кожа, волосы светлые, словно выбеленный на солнце лен. Повыше Хельги на полголовы, постарше на год. Храбр, отважен, щедр - нелегко будет одолеть такого. Что ж, тем приятнее будет состязание. Хельги знал одно: он обязательно должен быть первым во всем - иначе какой из него выйдет предводитель-хевдинг?
А Сельма... Сельма... Вот не видал ее несколько дней - и кажется, и день померк, и солнце светит тускло, и вообще все не так, как должно быть.
Хельги обернулся к конюшне. Взять коня, помчаться... А что? Вот именно так и сделать!
Юноша отвязал каурого жеребца, ласково потрепал по холке, погладил - конь посмотрел на юношу умными большими глазами, ткнулся мордой в плечо, всхрапнул ласково.
И снова - только ветер в лицо, и ветки из-под копыт, и - успеть уклониться бы - корявые еловые лапы. Как это здорово: нестись вперед на верном коне, подставляя лицо свежему ветру, эх, еще верной дружины недостает, да ведь скоро будет и дружина, обязательно будет, никуда не денется, ибо он, Хельги, сын Сигурда ярла, станет первым среди лучших молодых воинов Бильрест-фьорда!
Пролетали мимо заснеженные луга, летом покрытые розовым клевером, фиолетовые горы, леса с темными вкраплениями урочищ, а вдалеке, за горами, синела блестящая гладь моря.
Выехав на тропинку, ведущую к хутору Курид, Хельги придержал каурого: здесь они последний раз встречались с Сельмой, она еще хвасталась платком - девчонка, что поделать... Однако что это там голубеет? Уж не платок ли? И правда, платок. Голубой, с желтой вышивкой - Сельмин платок, чей же еще-то?
А что это за бурые пятна? Неужели - кровь? И в самом деле...
Хельги настороженно осмотрелся. Платок он поднял с самого края тропы, как раз там, где она уходила в лес, узкая, почти неприметная. А ну-ка... Проверить, догнать, узнать!
Не думая больше, Хельги вскочил на коня и повернул в лес. Здесь пришлось ехать потише - мешали ветки и колючие кусты можжевельника, в изобилии разросшегося на самой тропке. Что-то звякнуло вдруг - кажется, коровий бубенчик - и какой дурак привязал его на ветку?
Пожав плечами, Хельги осторожно поехал дальше. Нагнулся под особенно колючей веткой...
Не успел он поднять голову, как краем глаза заметил летящую в него секиру! Нет, что это была именно секира, а не лесная птица и не белка, Хельги понял уже потом, быстро выныривая из-под конского брюха. Вскочил на ноги, вытащив из ножен меч, огляделся. Ага, вот и первый нидинг - о подобных бродягах всякий был наслышан: украли что-нибудь у себя на родине, или убили кого, или еще чего нехорошего совершили, вот и выгнали их решением общего собрания - тинга, - а это уж очень тяжелое наказание, даже, пожалуй, тяжелей смерти - поди-ка, поскитайся без родни, без крова - да еще каждый встречный-поперечный имеет полное право тебя убить, потому что ты не человек, а вообще никто, сплошное недоразумение - безродный бродяга-нидинг.
Тем временем нидинг - высоченный рыжебородый мужик с подбитым левым глазом и широким носом - снова размахнулся, чтобы швырнуть в Хельги копье, да передумал, разглядев жертву. Видно, внешний вид Хельги не внушил ему особого опасения. Рыжебородый обернулся, свистнул кому-то. Тут же за елками возникли еще двое - один тощий, слева, другой позади, и Хельги толком разглядеть его не смог. Что ж, намерения бродяг не оставляли никаких сомнений, нужно было действовать.
Хельги чуть присел, согнув ноги в коленях, покачался на них туда-сюда, краем глаза наблюдая за задним - тот уж как-то резко нагнулся, видно - за упавшей секирой. Ага, так и есть! Теперь подойти ближе к рыжебородому... Так... Задний, кажется, уже размахнулся... Нет, еще рано... А вот теперь - пора! Хельги резко ушел в сторону, настолько быстро, что нидинги не успели ничего сообразить, а пущенная секира поразила рыжебородого точнехонько в лоб! Один есть. Тут же выскочив на тропу - он вовсе не собирался вечно отсиживаться за деревьями, - Хельги нанес удар мечом... И попал в пустоту - бродяги явно не были новичками в битвах, по крайней мере тот из них, что только что стоял перед Хельги. И вот он же возник снова, уже с секирой на длинной, украшенной рунами ручке. Взмахнул... и словно ветер просвистел над головой сына Сигурда, холодный ветер смерти. Нет, не зря Велунд учил его уворачиваться. А нидинг не унимался, махал секирой - словно сено косил, летели сбитые с деревьев ветки и листья. Вроде бы он был какой-то неказистый, длинный, сутулый, с темной, свалявшейся от грязи бородою. Но секирой, пес, орудовал вполне профессионально - ни разу на пути ее не встретились ни ствол дерева, ни особо толстая ветка. Только позади вдруг хрустнул трухлявый ствол... Нидинг повалился навзничь, выронив из рук секиру. Хельги бросился было к нему... но тут же отпрыгнул далеко в сторону длинным и мощным «прыжком лосося». Он вспомнил про второго! Ведь не зря же тот затаился, не подавая признаков жизни. Да и этот, с секирой, уж слишком нелепо упал... Ага, вот, встал уже, озадаченно оглядываясь. Не шевелясь, Хельги пристально наблюдал за ним из зарослей можжевельника. Но где же, однако, второй? Хельги осторожно выглянул... и получил бы удар мечом под лопатку, если б не почувствовал за спиной чье-то дыханье. Отпрыгнул, пробежал к толстому дереву - ага, эти двое, кажется, зажимали его в клещи, старательно оттесняя... куда? Хельги осмотрелся... Ага, ясно куда - в болотце. Хоть и тронутое льдом, а все ж таки ненадежен ледок-то. И тут в мозгу юноши грохнуло, заскрежетало, завыло... но сразу же стихло... и появилась одна задумка, сначала не вполне четкая - словно не самим Хельги придуманная, но все же вполне выполнимая. Идете сюда? Что ж, давайте. На этот раз оба нидинга напали одновременно - Хельги наконец разглядел второго: низенького роста, с широким морщинистым лицом, он походил бы на старый трухлявый пень, поросший сизой бородой-мхом, если б не был так опасно подвижен. Как легко он ставил ноги - ни одна ветка не хрустнула. Он был вооружен мечом, коим и нанес быстрый удар - в это время второй как раз замахнулся секирой. Хельги не стал дожидаться дальнейшего развития событий, а, высоко подпрыгнув, ухватился за крепкий сук, спрыгнул, перевернувшись в воздухе через голову, и оказался позади темнобородого. Тот среагировал поздно - стальной клинок Хельги уже пронзил его сердце. Теперь оставался один коренастый, пожалуй, самый опасный изо всей троицы. Поигрывая мечом, он невозмутимо улыбался и медленно подбирался к Хельги. Юноша сделал выпад... поспешил, лишь расцарапав левую руку противника. Тот нанес быстрый рубящий удар - Хельги еле успел подставить меч, к немалому удивлению нидинга, - такие приемы здесь мало кто использовал. Не давая ему опомниться, Хельги закрутил меч сверкающим кругом - теперь уже защищался бродяга. Почувствовав, что встретил достойного противника, он больше уже не улыбался, сосредоточив все внимание на борьбе. Удар! Уклонение влево. Еще удар - отбил! Ну-ну, быстро соображает, перенял тактику. Вернее, это он, Хельги, навязал врагу свою. Интересно, а меч у тебя насколько хорош? Приподнявшись на носках, Хельги изо всех сил опустил клинок, вложив в это движение всю силу своего молодого тренированного тела, - меч нидинга, не выдержав, треснул. Дрожащий обломок клинка с силой вонзился в землю. Хельги опустил Змей Крови: убивать безоружного - не много чести для благородного викинга! А вот бродяга на поверку оказался напрочь лишенным и благородства, и чести: улыбнулся, показав зубы, и, когда Хельги подошел ближе, подло, исподтишка, метнул в него рукоятку меча с острым торчащим обломком. Слава богам, Хельги успел среагировать - пущенный с силой обломок лишь задел его левое ухо. Нидинг бросился было бежать, развернулся, но, зацепившись ногой за пень, рухнул лицом вниз... Якобы рухнул - этот прием кто-то из бродяг сегодня уже использовал, - и Хельги на него не купился. Сжимая меч, с опаской подошел ближе, ожидая, что сейчас нидинг бросится на него. Ну-ну, давай, бросайся... Учены уже, ждем...
- Он больше не встанет, мой мальчик, - раздался вдруг голос Велунда. Старый кузнец вышел из-за сосны и, подойдя к лежащему недвижно бродяге, кивнул на его спину. Из-под левой лопатки нидинга торчал обломок меча, тот самый, воткнувшийся в землю...
- Но... - Хельги замялся. - Что ты здесь делаешь, учитель?
- Грибы собираю, - расхохотался кузнец. - Я знал, куда ты поехал, и помнил, что где-то здесь видели нидингов. Не предупредил, потому как кто же будет предупреждать тебя в битве? Сам же направился за тобой. Много ошибок ты совершил, сынок...
Велунд прошел вперед по тропинке:
- Не привязал коня, вообще, даже не подумал о нем.
Хельги стыдливо зарделся.
- К тому же слишком много прыгал без особых на то причин. Подумаешь, бродяги.
Сын Сигурда ярла вспыхнул до корней волос. А он-то так гордился сегодняшней битвой, но вот, оказывается... теперь хоть и не приходи в усадьбу. Не воин - посмешище.
Хельги сел на пень и закрыл горящее лицо руками. Очень хотелось заплакать.
- Ну, что ты там расселся? - услыхал он голос Велунда, далекий, словно бы из другого мира. -Вставай-ка, нечего время терять. Нужно успеть заехать к хозяйке Курид за брагой, есть что отметить.
Хельги поднял глаза.
- В общем-то, сегодня я очень доволен тобой, мой мальчик! - с улыбкой произнес кузнец.

Глава 6
ВОЛК

Ноябрь 855 г. Бильрест-фьорд

Тогда разьярился
Дух богомерзкий,
Житель потемков...

«Беовульф»

Прошло чуть меньше месяца с тех пор, как узколицый друид Конхобар стал членом рода Сигурда ярла. Сам обряд посвящения - вступление левой ногой в специально содранную кожу с левой ноги кобылы - занял не так много времени, больше ушло на согласование: каждый ли член рода был согласен усыновить безродного ирландца? Конечно же, большинство отнеслось к нему с подозрением, и вряд ли бы узколицый так быстро стал родичем, если б не помощь и покровительство Гудрун. Он ей нравился - узколицый знал почему - и тем пользовался - никогда не проходил молча мимо хозяйки, все время заговаривал о чем-то, правда, надо сказать, без излишней настойчивости, ненавязчиво. Гудрун подобные ухаживания нравились - еще б не понравились сорокалетней женщине живые воспоминания о бурной любви, да если еще принять во внимание болезнь мужа... Постепенно Конхобар стал в усадьбе незаменимым, чего, надо сказать, и добивался, сперва - помня указания друида Форгайла Коэла, а затем и сам стал находить в своем положении массу выгод. Всегда вежлив, выдержан - не чета прочим грубиянам, - ирландец как должное принял на себя обязанности управителя усадьбы, а Гудрун была и рада такому помощнику - все сделает так, как сказано, четко и вовремя, да к тому же, как становилось уж совсем худо Сигурду - лежал в лежку, - самолично заваривала ему сон-траву Гудрун и, дождавшись, когда муж уснет, шла в амбар, где дожидался ее ирландец. Не злоупотребляла подобными встречами Гудрун - умна была, хитра, коварна - знала: немного уже осталось Сигурду земных дней, а уж там как повезет: кто будет владеть усадьбой - она, всем известная хозяйка Гудрун, или этот неумелый щенок, Хельги. Да, по законам вроде бы - Хельги, но жизнь есть жизнь, она посильнее законов будет, Гудрун это хорошо знала.

Два десятка дойных коров - часть принадлежащего Сигурду стада - жевали сено в дальнем сарае под присмотром Трэля Навозника, черноволосого, темноглазого, смуглого - увидишь такого, сразу скажешь: раб, нидинг, слуга, - именно так описывались рабы в древних сагах. Сарай стоял почти впритык к лесу, где шумели, качая ветками, темные голубоватые ели и росшие на холмах корявые сосны вздымали к небу вершины, покрытые жесткими иглами. В противоположной стороне, за еле видневшейся усадьбой братьев Альвсенов, широкой оранжевой полосой плавилось в море закатное солнце. Несколько рыбацких лодок - маленьких, издали похожих на жуков, деловито перебирающих лапами, - пользуясь хорошей погодой, покачивались на волнах Радужного ручья. Ловили сельдь, и всем работы хватало. Чьи были лодки - Сигурда или Альвсенов, - с усадьбы было не разглядеть, да Трэля Навозника, честно говоря, это мало интересовало. Он лежал на копне сена, подстелив старый, выцветший плащ. Отломив соломину, сунул в уголок рта, развалился, положив под голову руки, наслаждаясь редкими минутами покоя, закрыл глаза, представив далекое детство: теплое перламутровое море, оливковые рощи и огромный город с белыми стенами и золотыми, сверкающими на солнце воротами. Гавань, полную кораблей, самых разных, от узких рыбачьих фелюк до огромных военных дромонов, вооруженных неугасимым огнем, горящим даже в воде. Рынок, многоголосый, разноязыкий, полный пряных запахов; огромный - кажется, до самого неба, купол храма Святой Софии. Колокольный звон медленно плыл над городом, поднимаясь в синее, как цветы незабудки, небо. Где-то в оливковой роще выл волк... Волк?
Раб открыл глаза, перевернулся на живот и, выйдя из теплого, пахнущего навозом, коровника прислушался, вглядываясь в черный лес, начинающийся сразу за невысокой оградой, сложенной из круглых камней. Именно здесь, в лесу, похоже, и выл волк. Трэль поежился. Что стоит хищнику перемахнуть через ограду? Конечно, через закрытую дверь в коровник ему не пройти. А если через сеновал? Запросто проберется. А до дома отсюда далековато - пока прибежит помощь, волки спокойно пару коров сожрут и его, Трэля, в придачу. Навозник вздрогнул, услышав, как зашуршало на сеновале сено. Прислушался. На всякий случай взял в руки увесистый посох. Впрочем, что против стаи посох? Так, игрушка.
Соскочившая с сеновала черная тень стремительно бросилась прямо на Трэля. Тот отбросил посох и широко расставил руки: огромный, черной масти пес размером с теленка, поскуливая, принялся лизать щеки раба, и тот щекотал собаку за ухом, запуская руки в косматую шерсть.
- Айн, хороший мой Айн, - шепотом приговаривал Трэль. - Как я рад, что ты пришел!
Могуч, космат и страшен с виду был Айн, правда, изрядно ленив, и это качество сводило почти на нет все его остальные достоинства. Особенно летом, на верхних лугах, пес предпочитал целыми днями валяться в кустах, укрывшись от солнца, и лишь иногда лаял на отбившихся от стада коров. Впрочем, с волком он бы справился. С одним волком. А вдруг их там стая? Ведь волки никогда не рыщут в одиночку. Может, все-таки добежать до усадьбы, позвать на помощь? Нет, там одни насмешки посыплются, да еще и тумаков получишь. Скажут - Трэль Навозник так же глуп, труслив и ленив, как и его пес. Да и пока он бегает, вдруг волчина и вправду проберется в коровник? Поди потом доказывай, что ты не особо и виноват. Навозник почесал левую лопатку и передернул плечами. Кожа на его спине была покрыта шрамами, не так давно оставленными кнутом хозяйки Гудрун, - с неделю назад заснул-таки, проглядел, как орел унес овцу из выпущенной на последнюю траву отары. Вот тогда-то, после наказания, и отправили Трэля в дальний сарай, с глаз подальше, - коровы не овцы, орел не унесет, вот, правда, волки... Так волков никогда и не было поблизости от усадьбы. Не было... Да вот ведь, заразы, взялись откуда-то. А может, и вправду какой-нибудь одинокий волк, приблудный? Вон, что-то не воет больше. Ладно, что будет, то и будет. Зарыться вместе с Айном в солому да поспать - все больше толку. А если и порешит ночью волк корову - так что, к побоям привыкать, что ли?

В урочище, что меж горами и усадьбой Сигурда ярла, всегда, даже в самый светлый день, а тем более сейчас, ноябрьским вечером, было неуютно и сумрачно. Свет заходящего солнца с трудом проникал сквозь темные мохнатые лапы елей, окончательно пропадая в кустах можжевельника и жимолости. Прямо через лес вела неширокая тропка к хутору Свейна Копителя Коров, по обе стороны от нее громоздилась непролазная чащоба, с кучами бурелома и колючим малинником. Многочисленные звериные тропы терялись в черном лесу, впрочем, и они встречались лишь изредка - дичи здесь было мало.
Огромный волк с темной, почти черной, шерстью, остервенело рыча, рыл лапами землю. По виду это был редкостный экземпляр: повадками он чем-то напоминал сбежавшую от человека собаку, но передвигался бесшумно и мягко, словно рысь. По хребту его, от кончика хвоста до загривка, тянулась неширокая полоска светлой шерсти - светлой, конечно, на общем серо-черном фоне. Длинная косматая шерсть зверя, темная по бокам, к брюху светлела, приобретая тот коричневато-желтый цвет, что скорее свойственен шакалам, а не волкам. Мускулистые лапы заканчивались желтыми когтями, вообще же, встань волк на дыбы, его пасть оказалась бы вровень с лицом самого высокого человека, - не слабый был зверь, и не просто было достать такого охотникам, если б они и задались такой целью. Впрочем, в черном лесу не бывало охотников - не было дичи.
Что же делал волчара здесь, в этом гиблом месте? Неужели вырывал из мерзлой земли чьи-то полусгнившие трупы, вместо того чтобы насытить утробу свежей живой кровью?
А, похоже, что так!
Рядом с волком, под елями, валялись два больших кувшина, покрытые желтовато-коричневой прошлогодней хвоей. Вокруг них волк и рыл землю могучими лапами. Вот на миг остановился, услыхав собачий лай, повернул жуткую морду, прислушался. И снова заработал лапами, вырывая закопанные в землю полусгнившие трупы. Вырыв, есть почему-то не стал, лишь разбросал части тел лапами да завыл, подняв морду к низкому небу, тоскливо, безнадежно, злобно.
Быстро темнело. Темно-серые, под масть зверя, тучи заволокли небо, пошел дождь, редкий, противный и нудный. Трэль Навозник зарылся в сено и уснул, притянув к себе Айна. Где-то далеко, за священной рощей, в ответ на зов из урочища внезапно завыли волки.
Огромный зверь опустил морду, прислушиваясь к вою. Ноздри его раздулись, из раскрытой пасти стекала на землю желтая тягучая слюна. Некоторое время волк принюхивался, оставаясь на месте и словно бы раздумывая, а затем, прижав уши, помчался на зов собратьев длинными мощными прыжками.
Он обнаружил их сразу, как только пересек дорогу. Небольшая стая - с десяток особей - подозрительно обступила чужака. Это были еще довольно молодые звери, средь них лишь пара трехлеток. Голенастые, словно подростки, и уже успевшие отощать, видно, серым не очень-то везло с добычей в последнее время. В глазах их стояла тоска, шерсть потускнела, поблекла, на тощих лапах веревками выделялись жилы. Сгрудившись позади вожака, серые, поджав хвосты, с надеждой взирали на могучего новичка. А тот принюхивался к вожаку - старому, много повидавшему зверю, с порванным левым ухом и покрытой шрамами мордой. Видно, когда-то это был настоящий боец, но старость и невезение доконали его: шерсть свалялась, из кончика хвоста торчал репейник. Но глаза... глаза горели прежним боевым задором! Чужаку, видно, не понравились эти глаза, ибо, только взглянув в них, он сразу совершил мощный прыжок, словно знал - остальные не будут вмешиваться, а двух вожаков на одну стаю - много. Старый волк ждал этого - резко отпрыгнул в сторону, зарычал, показывая клыки, желтые, давно уже не видевшие живого мяса. Промахнувшийся чужак быстро развернулся, ощерился, ожидая ответа. И старый прыгнул! Серой молнией - откуда и силы взялись? - метнулся влево и, резко притормозив передними лапами, вытянул шею вправо. Клацнул зубами, раскровянил-таки пришельцу плечо - еще немного, добрался бы и до шеи, и тогда кто знает, как обернулась бы схватка. Старый вожак горделиво обернулся, ища глазами поддержки своих. Лучше б он этого не делал!
Темно-серый рванулся вперед, распластался на брюхе и, извернувшись, впился сопернику в горло. Старый вожак захрипел, забил лапами, стараясь расцарапать противника когтями, - тщетно: темно-серый оказался сильнее, злее, нахальнее, и старый волк повалился на седой мох с перегрызенной шеей. Он быстро слабел, и темно-серый, рыча, рвал его на куски, еще живого. Летели в кусты кровавые ошметки, и вся стая - несколько самок и волчата-подростки, - поджав хвосты, следила за новым вожаком. Тот наконец насытился, повел из стороны в сторону ощеренной окровавленной мордой. Волки подошли ближе, молча склонили головы, подставив холки. Темно-серый торжествующе завыл, и вся стая поддержала его, пожрав поверженного вожака. Теперь у них был новый вожак - молодой, сильный, злобный.

Стая обнаглевших от безнаказанности волков под предводительством нового вожака принялась рыскать по окрестностям Бильрест-фьорда. Резали прямо в загонах овец, не брезговали и нападениями на одиноких путников, а однажды чуть не загрызли младшего брата Фриддлейва, хорошо сам Фриддлейв вовремя оказался поблизости, а то бы...
Много раз выходили на охоту мужчины из усадьбы Сигурда ярла, да и не только они - и все без толку. Уж такой вожак оказался у стаи - играючи обходил самые хитроумные ловушки, а о засадах, казалось, знал или даже предвидел их заранее. Словно бы издевался над охотниками. Многие из них видели его: огромный, темно-серой масти зверь с черными, пылающими огнем Муспельхейма глазами.
Когда волки загрызли очередного теленка, терпение Сигурда иссякло. В облаву были посланы все, включая Хельги и узколицего Конхобара, недавно принятого в род.
У дальнего коровника, недалеко от усадьбы, прямо перед сеновалом вырыли глубокую яму, утыкали кольями с обожженными на огне остриями. Слева и справа от коровника, а также и спереди располагались точно такие же ямы, так что меж ними оставалась лишь узкая тропка, по которой только и должен был загонять скот ленивый раб Трэль Навозник. Ветви росших позади сарая деревьев крепко-накрепко переплелись между собой - так что если б и захотели волки, бежать им было бы некуда - один путь: в яму. Не в одну, так в другую. В соседнем овине сидели несколько человек с копьями - добить хищников, если те вдруг попытаются выпрыгнуть. Хоть и маловероятно это, но бывали случаи, лучше уж побеспокоиться заранее.
Навозник лишь скептически усмехался про себя - знал: вряд ли пожалуют волки при таком скопище народу. Что ж они, совсем идиоты, что ли?
А волк все-таки пришел! Не в самую ночь, уже под утро, когда стирается тонкая грань между сном и явью. Явился один, не подставляя стаю. Прошмыгнул меж кустов в коровник невесомой темно-серой тенью. Подняв уши, залаял Айн и тут же, захрипев, упал с прокушенным горлом. Кровь выливалась на свежевыпавший снег мелкими упругими толчками, несчастный пес, умирая, судорожно сучил ногами. По лицу Навозника Трэля текли слезы. Никого и никогда не любил он здесь, в усадьбе, а вот к собаке привязался. Теперь и этого был лишен.
Молнией метнулся волк - огромный, темно-серый, со светлой полоской по всему хребту до хвоста, - пролетел над оградой, прополз под кустами на брюхе, извернулся и исчез - словно в воду канул. Кинулись искать, махнули уже было рукой, да Трэль Навозник заглянул с испугу на сеновал - там и обнаружил зверя. Огромные черные глаза, совсем непохожие на волчьи, сверкали лютой злобой и ненавистью. С широко раскрытой, источающей трупный смрад пасти медленно стекала слюна, могучие когти царапали дерево перекрытий.
Издав утробное рычание, свирепый хищник прыгнул на тщедушного раба, раздирая когтями грудь. Трэль изо всех сил сжал руками косматую волчью шею, чувствуя, как капает прямо на лицо горячая слюна.
Держать! Только б удержать зверя до прихода подмоги. А острые клыки хищника приближались все ближе, и в черных глазах зверя, казалось, стояла злобная усмешка.
Нет... Не удержать. Уж слишком неравны силы. Огромный свирепый хищник и недокормленный мальчишка-раб. Конечно, жизнь раба - не такое уж счастье, но подобная жуткая смерть... Нет! Нет! Нет!
Трэль в отчаянии замотал головой, чувствуя, что еще немного, и острые челюсти зверя сомкнутся на его шее... Он даже закрыл глаза... И челюсти сомкнулись бы, не подоспей вовремя Хельги. С ходу метнул копье - волк уклонился, - подскочив, вытащил из ножен меч. Отпустив бледного раба, чудовищное создание бросилось на Хельги, страшно сверкая глазами. Тот ждал, без страха в душе. Что ему какой-то там волк, когда имеется меч и умение им пользоваться! Улыбаясь, ждал зверя сын Сигурда. Уже в прыжке хищник посмотрел ему прямо в глаза... И вдруг проскочил мимо! Развернулся, выскочил наружу и, одним прыжком перепрыгнув ограду, исчез в лесу. Хельги улыбнулся - ну-ну, беги. Там и ждет тебя яма. Почти сразу же за оградой, на небольшой поляне, скрытой молодыми елками, около ямы, в которую неминуемо должен был попасть серый ночной гость, с коротким копьем в руках маячила сутулая фигура узколицего ирландца Конхобара. Не очень-то нравилась ему вся эта затея с поимкой волков - ирландец лучше предпочел бы заниматься управлением в доме: милостивая хозяйка Гудрун не так давно поставила его присматривать за рабами и слугами. Уж это дело оказалось Конхобару по душе, хорошее дело. А тут стой вот, жди волка. Все остальные вон давно уже ушли спать, а его, Конхобара, смена как раз под самое утро вышла. Хорошо хоть луна. Светло.
Ирландец зевнул, стараясь отогнать сон, как вдруг со стороны загона послышались крики и какое-то глухое рычанье.
«Неужели волк?» - с опаской подумал Конхобар и покрепче обхватил копье, утешая себя мыслью, что уж в этом-то месте волку одна дорога - в яму.
Хищник появился внезапно. Выпрыгнул из кустов, огромный, темно-серой масти, помчался прямо на яму... И вдруг остановился перед застывшим, как изваяние, Конхобаром. Повернул голову, взглянул строго. Ирландец ахнул, узнав черный сверкающий взгляд зверя - это был взгляд сгинувшего друида Форгайла. Неужели этот волк и есть волкодлак-оборотень?
- Да, это я, Конхобар, - сами собой образовались в мозгу узколицего огненные слова. - Я не могу... - продолжал волк, скалясь окровавленной пастью. - Не могу много общаться с тобой... Я ухожу, но ты... жди.
- О, мой друид! - Конхобар в страхе упал на колени перед волком. - Будь осторожен - здесь яма! Лишь только там, ближе к кустам, узкий проход. Беги же!
Ничего больше не сказал волк. Поблагодарил младшего друида кивком головы и, осторожно пробравшись по самому краю ямы, прыгнул с обрыва в лес...
- Ушел! - выскочил на поляну Хельги с обнаженным мечом в руке. - Все-таки опять ускользнул.
- Да. Это хитрейший волчище, - как ни в чем не бывало поднялся с земли ирландец. - Проскочил краем, сбив меня с ног. Впрочем, думаю, вряд ли он снова объявится здесь - я хорошо зацепил его копьем.
И правда, с тех пор не появлялись больше волки около усадьбы Сигурда. Хотя доходили смутные слухи, что стая по-прежнему разбойничала в дальних лесах у Ерунд-озера, ну, так то, наверное, была другая стая...
Больше всего славы получил от ночной засады узколицый Конхобар. Его так и звали теперь - Конхобар Избавитель От Волка. Раб Трэль Навозник вновь отведал плетей за тупость, впрочем, ему к этому не привыкать было. А Хельги... Что Хельги? Повод для насмешек был - надо же, упустил-таки волка, - хоть вообще в усадьбу не показывайся. Он и не показывался больше, жил у Велунда.
А огромный волк темно-серой масти по-прежнему творил разбой во главе стаи, а в лунные ночи, насытившись и рычаньем разогнав в стороны волков, выходил на поляну в Черном лесу и выл, подняв морду к звездам. В вое этом слышалась вовсе не злоба, а одна лишь жуткая нечеловеческая тоска.

Глава 7
СЕКИРА ЭГИЛЯ

Декабрь 855 г. Бильрест-фьорд

Гнев и вражда
И обида не спят;
Ум и оружие
Конунгу надобны,
Чтоб меж людей
Первым он был.

«Старшая Эдда».
Речи Сигрдривы

Лагерь молодых воинов под руководством Эгиля Спокойного На Веслах располагался в густом лесу у среднего течения Радужного ручья и тщательно охранялся - вход и выход из лагеря без специального разрешения Эгиля был строго-настрого запрещен: молодежь должна была повариться в собственном соку, привыкнуть к особому специфическому настрою дружины, в которой каждому было нужно заявить о себе и вместе с тем оставаться таким, как все остальные. Харальд Бочонок, Ингви Рыжий Червь, красавчик Фриддлейв, сын Свейна Копителя Коров, Хельги и даже Дирмунд Заика с Приблудой Хрольвом в числе других молодых воинов жили в длинном, обложенном дерном доме, откуда то и дело разносились раскаты смеха. Старый Эгиль, сидя на лавке перед входом, в полудреме смотрел на катившееся к закату солнце, нет-нет да и прислушиваясь к тому, что происходило внутри дома.
Конечно же, говорили о девках. О чем еще-то? Харальд Бочонок рассказывал о пухленькой рыжеволосой Ингрид, дальней родственнице красавчика Фриддлейва. Ингрид Харальду давно нравилась, а вот добиться взаимности он не знал как. Как-то раз, зимой еще, подарил ей лисенка, вернее, хотел подарить: только вытащил из корзинки, а тот хвать Харальда за руку - и был таков, только хвост замелькал за деревьями. Ингрид хохотала на весь Бильрест-фьорд - она считалась известной хохотушкой, не то что вечно молчаливый Фриддлейв. Он и сейчас молчал, никак не реагируя на веселые россказни Бочонка.
- А вот еще случай был, - подождав, когда все перестанут смеяться, продолжал Харальд. - Снег уже таял, как позвал я Ингрид на горку - покататься. Уселись в санки - ну, думаю, тут-то я ее и обниму, затискаю, а если повезет, то и поцелую... Ты не слушай, Снорри, тебе про то рано еще!
Снорри - светло-русый малыш лет двенадцати, по здешним меркам уже вполне взрослый, внимающий Харальду буквально раскрыв рот, покраснел, низко опустив голову, что тут же вызвало у его сотоварищей новый приступ хохота.
- Ишь, Снорри-то наш загрустил, - с притворной суровостью покачал головой Хельги. - Видно, ему тоже нравится Ингрид. То-то я смотрю - зачастил он к хутору Свейна. Да что ты притих, Снорри? А, молчишь? Сразу видно человека, в любовных делах опытного. Ну, чего так сидеть? Научил бы хоть Харальда целоваться, а то он ведь, бедный, так и не умеет. Верно, Бочонок?
- Да... Пожалуй... - хмыкнул Харальд, широко расставляя руки. - Иди, иди сюда, Снорри!
Бедный Снорри съежился в углу, словно хотел слиться с лавкой. Хельги улыбнулся, подмигнул Харальду - пора, мол, заканчивать с шуткой. Бочонок махнул рукой:
- Ну его в горы, этого Снорри! Похоже, не дождешься от него помощи.
- Похоже, что так, Харальд! - поддакнул Ингви Рыжий Червь, - Видно, придется тебе учиться у Ингрид.

- Эй, вислогубые! - В дверь просунулась косматая голова Эгиля Спокойного На Веслах. - Хватит ржать, как саксонские лошади, спать давно пора, иль не заметили, как солнце село?
А ведь действительно - не заметили. Угомонились быстро - за день-то немало пришлось побегать - Эгиль был учителем суровым и спуску никому не давал, даже своему внучатому племяннику Снорри.
Эгиль прошелся меж широкими лавками, оглядывая спящих. Вот Ингви, вечно взъерошенный и чем-то похожий на воробья-переростка, эдакий недотепа с виду - однако жилистый, упорный, выносливый и далеко не дурак. Вот, на соседней лавке, храпит Харальд Бочонок, толстый, подвижный и даже во сне улыбающийся. Круглое лицо, нос картошкой, лезущие в глаза волосы цвета прелой соломы - казалось бы, обычный деревенский простак, ан нет! Совсем не таким простоватым был Харальд. Напротив Харальда - Хельги, сын Сигурда ярла. Светловолосый, синеглазый, с тонкими чертами лица и чуть припухлыми губами - такой должен нравиться девчонкам, да, похоже, на уме у него покуда лишь одна Сельма, дочка Торкеля бонда с дальнего Снольди-Хольма. Она же, похоже, зацепила и красавчика Фриддлейва, сына Свейна Копителя Коров. Напротив Фриддлейва - Дирмунд Заика, себе на уме. Не нравился этот парень Эгилю, было в Заике что-то нехорошее, подленькое, что, может быть, и сойдет на нет постепенно, под влиянием совместного обучения... а может, и не сойдет, останется - знал Эгиль и подобные случаи. За Дирмундом - лавка его дружка Хрольва, дежурившего ныне у очага. Хрольв - приблуда, принятый в род несколько лет назад. Эгиль хорошо помнил, как тот дичился первое время, даже боялся спать вместе со всеми - убегал к коровам, на сено. Хрольв, конечно, поглупее Заики, да и злобен изрядно - ну, то черта для воина отнюдь не лишняя. Снорри... Вот он, малыш, ворочается, не спится ему что-то: гонял его Эгиль больше других, чтоб, несмотря на возраст, стал Снорри хорошим воином. Подойдя к спящему, Эгиль погладил его по волосам. Спи, спи, малыш... возраст - штука быстро проходящая...
Обойдя всех, Эгиль улегся сам и тут же захрапел, едва вставил в пазы спальную доску, превращающую обычную широкую лавку во вполне комфортное ложе - при всем желании не свалишься с такого, как ни вертись.
Хельги почему-то не спалось. Грезилась Сельма, да и громкий храп Эгиля был слышен даже здесь - в заднем углу дома. Напротив Хельги ворочался малыш Снорри. Видно, тоже никак не мог уснуть. Хельги запоздало пожалел о своей шутке по поводу поцелуев - нехорошая какая-то получилась шутка, надо при случае как-то загладить вину перед Снорри. Впрочем, похоже, как раз сейчас и наклевывался подходящий случай. Хельги осторожно приподнялся на ложе.
- Снорри, эй, Снорри! - прошептал он. - Ты же не спишь, я вижу.
- Не сплю, - тихо откликнулся Снорри. -А что?
- Кажется, Хрольв Приблуда задремал у очага.
Снорри повернул голову, присмотрелся. Затем согласно кивнул. Ну и сторож этот Хрольв! Так в походе враги всем головы поотрезают, с таким-то стражем.
- Давай-ка привяжем к его поясу котел - то-то с утра будет потеха!
Снорри не пришлось уговаривать дважды. Правда, не ожидал он такого от Хельги, ну да... Быстро соскочив с лавок, они тихонько подобрались к очагу, около которого, упершись лбом в поддерживающую крышу вертикальную балку, спал Хрольв Приблуда. Хрольв чему-то кривовато улыбался во сне, из полуоткрытого рта его стекала тонкой нитью слюна.
- Видно, девки снятся! - со знанием дела пояснил Хельги, Снорри зажал себе рот рукою, чтобы не рассмеяться.
К поясу и ногам Хрольва они привязали буквально все, что обнаружили рядом, благо веревок в доме хватало, - большой котел, свисавший с потолка на толстой цепи, два котелка поменьше, сучковатое осиновое полено, деревянную бадью с водой и недоеденную кабанью голову, недавно присланную в качестве подарка Свейном Копителем Коров, отцом красавчика Фриддлейва. Полюбовавшись при смутном пламени очага делом рук своиx, Снорри и Хельги остались крайне довольны. Правда, последнему этого показалось мало.
- Смотри-ка, Харальд как разоспался! - шепнул он, останавливая Снорри. - Ишь, вытянул руки... Слушай, там, у очага, где-то был окорок... Тащи-ка его сюда... Эх, жаль, в одежде все спят, так бы рукава связали... Ну да ладно. Давай-ка Заику к ложу привяжем!
Ни один из спящих не остался без внимания орудующей в доме парочки, даже старый Эгиль - тому тщательно заплели бороду в длинную толстую косу. Осмотрев все, Хельги и Снорри довольно переглянулись и потерли руки.
- Ну вот, теперь можно и поспать, - почесал живот Хельги. - Прикинь, какой утром переполох будет.
- Да уж, - согласно кивнул Снорри и, проходя мимо так и не проснувшегося Приблуды, зацепился ногой об котелок.
Котелок со звоном опрокинулся...
Встрепенувшийся Хрольв спросонья задергал ногами, да с такой прытью, что зазвенело все, что можно, кабанья голова попала в очаг, туда же со страшным грохотом свалился и сорвавшийся с цепи котел.
- Йотуны! - дико закричал пришедший в себя Хрольв. - Йотуны! Великаны!
Все, как один, вскочили с лавок... Вернее, те, кто смог. Некоторые - привязанные - остались, не понимая, какая колдовская сила их держит.
- Великаны! Великаны! - прыгая вокруг очага и звеня привязанными к ногами котелками, нагнетал обстановку Хрольв. - Я прогнал их, прогнал!
- Что, что случилось? - спрыгнув с ложа, схватился за секиру Эгиль, привычно погладил бороду...С бородой явно было что-то не то.
Разбуженный Харальд Бочонок потянулся к мечу... и вместо него вооружился окороком. Рядом, не в силах оторваться от ложа, грязно ругался Заика.
- Великаны! Великаны! - носясь по всему дому, дико кричал Хрольв. - Я видел их, видел! Почти убил одного вот этим вот мечом.
Ах, чтоб тебя! - выругался красавчик Фриддлейв, со всей дури ударившись ногой об опрокинутую бадью.
Ингви Рыжий Червь молча освобождался от пут.
Наконец, по знаку Эгиля, все выстроились на поляне перед домом. Сменили часовых на улице - те клялись всеми богами, что в глаза не видали никаких великанов, вообще никого не видали.
- Даже зверь лесной вокруг не шатался, - доказывал один из стражей - Йорм из Снольди-Хольма. Низенького роста, коренастый, он выглядел довольно комично, когда, потрясая копьем, призывал в свидетели самого Одина.
В общем, порешили, что дело темное. Йотуны не йотуны - а без троллей тут явно не обошлось, хотя Хрольв упорно твердил обратное.

Предыдущая страница 5 Следующая страница


Сын ярла 6

- Какие тролли?! Великаны то были. Я лично видал двух: один огромный, как скала у ручья, другой маленький, злобный.
- Что ж ты не поразил их секирой, Хрольв? - невзначай поинтересовался Хельги, но Приблуда лишь рукой махнул.
Разговоров о ночном происшествии хватило на три дня, да и потом частенько вспоминали этот случай - даже сам Эгиль Спокойный На Веслах. Спорили до хрипоты: тролли то были или и в самом деле великаны. Хельги невозмутимо поддакивал, а малыш Снорри старательно прятал глаза и невпопад хохотал.

На следующий день Эгиль разделил отряд на две группы: «Медведи» и «Рыси». В «Медведи» попали Дирмунд Заика, Хрольв, Фриддлейв, Харальд Бочонок и еще несколько парней с дальних хуторов. Остальные - Хельги, Ингви Рыжий Червь и малыш Снорри - оказались «Рысями» и должны были, по мысли Эгиля, совершить диверсию в укрепленном лагере «Медведей», который те должны были разбить за ночь в неизвестном для соперников месте.
- Вот - секира. - Эгиль торжественно вручил предводителю «Медведей» Фриддлейву собственное оружие. - Спрячьте ее понадежней и охраняйте. Вы же... - он повернулся к Хельги, - добудете ее любым, приличным настоящему викингу, способом. Задание ясно?
- Ясно! - хором отозвались молодые воины.
«Медведи» тут же скрылись в лесу, а «Рысям» вроде как и нечем было заняться аж до самого утра, что отнюдь не означало, что они будут бездельничать, - Эгиль велел им рубить деревья и копать в глубоком снегу длинные ямы для устройства полосы препятствий. Ухайдакались, и Хельги чувствовал, как стекают по лбу крупные соленые капли, слышал рядом тяжелое дыхание Ингви и Снорри - последнему приходилось особенно тяжело в силу возраста - Эгиль не делал различий: сказано, всем рубить деревья и таскать тяжелые стволы, значит - всем. К вечеру Снорри не выдержал, споткнувшись, упал лицом в снег, да так и застыл, потный, смертельно уставший, грязный.
Бросив топор, Хельги уселся рядом, положил руку Снорри на плечо, оглянулся: Ингви, стиснув зубы, молча тащил бревно.
- А здорово мы повеселились прошлой ночью! - заметил Хельги, и Снорри перестал дрожать, обернулся. Правда, ничего не сказал - видно, не ворочался язык от усталости, - однако в глазах его мелькнула искорка веселья.
- Думаю, и завтра неплохо проведем время, - продолжал Хельги. - Уж заставим «Медведей» побегать, верно, Снорри?
- Да уж, ясное дело, заставим, - кивнул тот и улыбнулся. Подошел, присел рядом Ингви. Отдышался, сказал что-то смешное. Хельги незаметно кивнул на брошенную Снорри осину. Ингви не переспрашивал - молча встал, схватился было за бревно. Хельги придержал его за руку:
- Эй, Снорри! Давай-ка обтеши ветки.
Снорри кивнул, схватил топор, заработал - так, что полетели по сторонам вкусно пахнущие смолистые щепки. Старался - еще бы, уж это-то было ему вполне по силам, не то что тащить тяжеленный ствол. Хельги переглянулся с Ингви.
- Здорово у тебя получается! - тут же похвалил малыша тот. - Давай-ка так - ты и дальше обтесывай, а мы с Хельги будем таскать деревья, лады?
Снорри молча кивнул, счастливо улыбаясь, - еще бы не лады. Усмехнулся в усы стоящий за старым дубом Велунд, шепнул что-то подошедшему Эгилю и тихонько засмеялся.

«Рыси» были на ногах, как только взошло солнце. То есть как бы считалось, что оно взошло, - сыпал мелкий снег, похожий на недоваренную овсянку, сквозь затянувшие небо густые серые тучи не пробивался ни один солнечный лучик, лишь на востоке, за горами - сейчас не видными из-за туч, - чуть-чуть алело. Хельги переглянулся с Рыжим Червем, и оба улыбнулись - такая погодка была им на руку - куда как проще подкрасться к становищу «Медведей»... Вот только где оно, это становище?
- Думаю, не так далеко, - поделился мыслями Ингви. - Сам смекай, они же должны были выбрать место, выстроить что-то, пусть даже и в снегу, да к тому ж еще сначала добраться - и все за одну ночь. А темно!
Хельги согласно кивнул - нагнулся, чтобы подвязать завязки на обуви, незаметно бросив быстрый взгляд назад, ухмыльнулся чему-то и, выпрямившись, добавил, что, по условиям игры, «Медведи» могли воспользоваться лошадьми, угнав их с чьего-нибудь пастбища.
- Вряд ли они стали связываться с лошадьми, - покачал головой Ингви. - Потом не оберешься проблем с их хозяевами - сразу шум поднимут... Нет, вряд ли.
Хельги с уважением взглянул на приятеля: оказывается, у Ингви был аналитический склад ума. Вот вам и Рыжий Червь.
Прячась за деревьями, «Рыси» бесшумно вышли на тропинку, ведущую из усадьбы Сигурда ярла к кузнице Велунда и дальше, к Ерунд-озеру. Выставив часового, уселись вокруг густой елки - безумно хотелось есть, да вот никаких дорожных припасов им не полагалось - все должны были добыть сами, на ходу.
- Смотрите. - Сглотнув слюну, Хельги отломил сухую ветку и, разгладив рукой снег у самых корней, нарисовал крестик: - Это наш лагерь. Вот - тропа. Вот здесь - ручей, а тут - скалы. За ними священная роща и дорога, еще дальше река, - ну, так далеко они вряд ли успели уйти. Слева от дороги лес, озеро, хутор Свейна Копителя Коров и усадьба Альвсенов, тут холмы, пастбище... Ну, в общем, ясно?
Сын Сигурда ярла окинул взглядом свою небольшую команду: он как-то сразу стал вести себя так, словно уже был вождем-хевдингом, и, странное дело, его слушались. Впрочем - а кто бы выпендривался-то? Ингви для этого слишком умен, остается малыш Снорри.
- Ясно. - Снорри кивнул и, немного помолчав, неожиданно поинтересовался, почему Хельги не изобразил на чертеже дальний лес и Ерунд-озеро.
Ингви Рыжий Червь лишь хмыкнул, а Хельги терпеливо объяснил, что среди «Медведей» многие не дураки покушать: и красавчик Фриддлейв, и Приблуда Хрольв, и уж тем более Харальд Бочонок - в этом месте Ингви хихикнул, - поэтому они и не пошли к Ерунд-озеру.
- В тамошнем лесу, конечно, и рябчики водятся, и зайцы, так ведь их добыть еще надо, а это время. Тем более что для становища там никакой приличной поляны нет, один бурелом.
Снорри недоверчиво хмыкнул, и Ингви тоже бросил недоуменный взгляд на Хельги - уж слишком простоватым выглядело объяснение.
- Вы на тропу хорошо смотрели? - неожиданно поинтересовался Хельги.
- Вообще не смотрели, - пожал плечами Ингви Рыжий Червь. - Чего на нее смотреть-то?
- А пошли-ка!
Хельги осторожно выбрался из-под елки, стараясь не обрушить скопившиеся на ветвях снеговые шапки. Снег так и валил, не переставая, даже стал гуще, лишь где-то далеко на юге небо чуть-чуть посветлело, напоминая изрядно сдобренную маслом овсяную кашу. Вспомнив о каше, Снорри вздохнул.
- След! - не удержавшись, воскликнул он, первым выбежав на тропу.
- Не след, а следы, - поправил его Ингви Рыжий Червь и оглянулся, ища глазами Хельги. Тот что-то запаздывал... Ага, наконец появился.
- Ну что, видели? - громко спросил он и многозначительно покрутил пальцами вокруг ушей.
Подслушивают?!
- Конечно, - нагнувшись, быстро шепнул Хельги. - И следят за нами почти от самого лагеря. Я б и сам так поступил, поэтому их и обнаружил.
- Их?
- Может быть, и одного, но лучше считать, что двое.
- Да, - согласился Ингви. - Лучше уж переоценить врага, чем наоборот. Кстати, мне кажется, они давно бы уже могли неожиданно напасть на нас.
Хельги вдруг улыбнулся:
- Правильно, Ингви. - Он кивнул головой. - Но не нападают. Значит, мы делаем то, что им нужно. А что мы делаем?
- Мы? Идем... на север, к Ерунд-озеру! - Ингви Рыжий Червь хлопнул себя по лбу. - Но ведь следы...
Хельги повернулся к тщательно изучающему следы Снорри:
- Скажи-ка, что ты видишь?
- Ну, следы... - Снорри задумался, посмотрев на заснеженную тропку. - Словно бы один человек прошел, но, дураку ясно, шли несколько, нога в ногу - оттого и следы глубокие, раздолбанные... Только вот... - Он вдруг замолчал, пробежал несколько шагов по тропе, внимательно вглядываясь. Остановился напротив корявой сосны с выступающими корнями, обернулся, озадаченно почесав затылок.
- Правильно, Снорри! - неожиданно воскликнул Хельги. Подбежал, ударил по плечу: - Я так и знал: они наверняка пошли в дальний лес к Ерунд-озеру.
Снорри озадаченно посмотрел на него, хотел было что-то сказать, да Хельги не дал ему и рта раскрыть: схватил его за руку и потащил в сторону от тропы, на поляну.
- Ну, нашли место для совета, - хмыкнул Ингви Рыжий Червь, усаживаясь на корточки прямо посреди густой мокрой травы. - Одно хорошо - никто не подслушает. - Ну, так что ты там увидел, Снорри?
- На корнях сосны... - взволнованно произнес тот. - Словно счищали с обуви налипший снег. Да нет, точно счищали. А потом шли вокруг сосны... снова к тому месту... получается, что... Что они по кругу ходили!
- Тсс! Не так громко, Снорри. - Хельги предупредительно поднял большой палец.
- То есть «Медведи» хотели, чтобы мы подумали, будто они пошли по тропе на Ерунд-озеро, - продолжал Снорри. - Хотя на самом-то деле...
- Их там нет. Кстати, вы не знаете, а с чего бы мы-то направились именно сюда?
- Ну... - замялся Ингви. - Нам-то уж все равно было, лишь бы в лагере не сидеть. Могли и на юг пойти, к ручью, и к священной роще.
- А сказать вам, почему не пошли? - Хельги дурашливо прикрыл правый глаз рукой. - Потому что та тропинка, что вела к ручью, была уж больно заснеженной, почти что и не видна совсем - одни сугробы, помните?
Снорри кивнул.
- И другие тропки так же... - продолжал Хельги. - А вот та, которую мы выбрали...
- Да, пожалуй, она самая приличная, утоптанная.
- И лес сразу начинался.
- Верно, Снорри! А теперь подумай, кого «Медведи» выберут главным?
- Тут и думать не надо - наверняка Фриддлейва. Правда, и Харальд Бочонок, и Приблуда Хрольв, да многие будут ему исподтишка мешать.
- Верхние пастбища, - тихо перебил Ингви. - Или озеро и лес между усадьбой Альвсенов и хутором Свейна Копителя Коров. В общем, все, что к западу от старой дороги.
- Но почему?
- Да потому, Снорри, что красавчик Фриддлейв знает те места, как никто другой! А ведь он наверняка старший. Впрочем, сейчас дело в другом: в тех, что за нами смотрят. - Хельги незаметно осмотрелся. Ага, шатались, шатались веточки ольхи, что росла у тропинки, а ветра, между прочим, не было.
- Здесь недалеко конюшня и хутор Курид с Ерунд-озера, - пригнувшись, зашептал Хельги. -Нам нужно пять лошадей.
- Да зачем нам лошади? Куда как лучше лыжи...
- Тсс! Сделаем так...
Посовещавшись еще немного, «Рыси» встали и, не оглядываясь, быстро пошли к лесу, на ходу стряхивая с одежды прилипший снег. Светлая полоса медленно шла с запада, где над морем голубела уже чистая полоска неба.
Зашевелились в сугробах ольховые заросли, и на тропу выбрались два молодых парня: Бьорн с хутора Курид и Харальд Бочонок.
- Ну вот видишь - все вышло, как и предложил Заика, - потирая руки, воскликнул Бьорн, - невысокий, коренастый, он чем-то напоминал медведя. Харальд отвернулся, махнув рукой, - дался ему этот Заика. Нет, он, конечно, умен, но уж больно скользкий - ишь чего придумал: аккуратно забросать землей лужу у самого лагеря, а потом, уже здесь, несколько раз пройти по тропе - типа все «Медведи» тут побывали. Не по душе были Харальду подобные придумки, да делать нечего - все-таки в этой игре он и его лучшие друзья - Ингви и Хельги - были соперниками, так решила судьба в лице Эгиля. А раз так - надо тянуть лямку до конца: по мысли Дирмунда Заики, ему вместе с Бьорном необходимо было вызвать среди «Рысей» переполох, похитив их самое слабое звено - малыша Снорри. А уж затем, к исходу вторых суток (а всего было отпущено трое), - в дело вступили бы основные силы «Медведей», как раз сейчас строившие из снега укрепленную стоянку в горах за усадьбой братьев Альвсенов. Место предложил выбранный вожаком Фриддлейв: он знал там каждый камень, да и с пищей проблем не возникало - рядом отцовский хутор.
Ближе к полудню снег утих, и выглянувшее солнце осветило дальний лес, за которым блеснул голубоватый лед Ерунд-озера.
- Красиво как! - мечтательно потянулся Бьорн. Они с Харальдом стояли на вершине холма, прячась за редколесьем и внимательно наблюдая за тропинкой. - У нас там сейчас хозяйка Курид как раз печет лепешки... Ой, смотри, смотри!
Он вытянул вперед руку: трое всадников быстро промелькнули между деревьями и скрылись в дальнем лесу.
- Они?
Скакавший последним замешкался, что-то выронив, обернулся - и Харальд с Бьорном хорошо разглядели рыжего Ингви.
- За ними! - скомандовал Бочонок, и «Медведи» бегом ломанулись к лесу.

К вечеру совсем распогодилось. Над близким морем засияло - совсем по-летнему, так, что больно глазам, - желтое солнце, освещая обширные строения усадьбы Альвсенов, небольшое озеро, пастбища с пасущимися коровами и овцами. За пастбищем смутно угадывался хутор Свейна Копителя Коров, отца вожака «Медведей» красавчика Фриддлейва. Сам Фриддлейв - высокий, красивый, светлоглазый, - стоя на свежем пне, с удовлетворением осматривал только что выстроенные на снегу укрепления - ограду с рвом и снеговым валом, политым озерной водой, и лежащую горизонтально высокую башню из крепких жердей. Хитрый Дирмунд Заика предложил поставить башню вечером, как стемнеет, - иначе уж слишком было бы заметно.
- Да кому заметно-то? - усмехнулся Хрольв Приблуда. - Ведь эти придурки, «Рыси», рыщут сейчас в дальнем лесу у Ерунд-озера! Лучше поставим башню сейчас, а ночью можно будет и отдохнуть, и подкрепиться.
Фриддлейв, однако, поддержал не его, а Заику. Страховался на всякий случай, тоже не полный дурак был. А вдруг разгадают «Рыси» Заикины хитрости?
- Эй, Фриддлейв! - неожиданно закричал часовой с сопки. - Тут к тебе какой-то мужик. Главного спрашивает.
Фриддлейв пожал плечами и быстро направился к сопке, поросшей редковатыми молоденькими сосенками. У одной из них злобно кусал удила огромный вороной конь, на котором сидел здоровенный бугай с буйной рыжей бородищей. Фриддлейв сразу узнал младшего Альвсена - Бьярни и почтительно поздоровался.
- Не дело это - устраивать игрища у нашей усадьбы, - вместо ответа недовольно буркнул Бьярни. - Пропадет хоть одна овца - уж я разделаюсь с вами!
- Нам не нужны чужие овцы, Бьярни, - пожал плечами Фриддлейв, но Бьярни Альвсен уже скрылся за сопкой. Да... Пожалуй, насчет овец надо строго предупредить всех «Медведей».

- Здоровый парень этот Бьярни, - с завистью прошептал малыш Снорри, провожая глазами быстро несущегося по склону всадника. - И конь у него - под стать.
- Здоров, да, говорят, туп изрядно, - хмыкнул Хельги. Вместе со Снорри они уже давненько сидели на вершине скалы, укрывшись за камнями и подстелив под себя мягкие еловые лапы. Ждали темноты. Под скалой тихо паслись лошади, взятые под честное слово у Сельмы.
- Что скажешь насчет становища, Снорри? - Хельги повернул голову к напарнику. Тот был совсем еще ребенком - светленький, сероглазый, щупленький, очки б еще - вылитый отличник-зануда - такому б в лапту играть или в фантики, а он вот в иные игры играет и, по законам викингов, считается воином. Как ни хотел Хельги брать Снорри в напарники - а пришлось, не оставлять же его крутить преследователей в дальнем лесу. С такой непростой задачей, пожалуй, только Ингви и справится, да и тому нелегко придется, посланные следить «Медведи» ведь не полные же идиоты.
- Неплохое укрепление, - вглядевшись, честно признался Снорри. - И вал скользкий, и колья крепкие, и башня высокая, интересно, чего ж это они ее еще не поставили?
- Нас опасаются, - усмехнулся Хельги. - И правильно делают. Ты б на их месте где секиру спрятал?
- На вышке, - не моргнув глазом, тут же ответил Снорри. - А где же еще-то?
- Я тоже так думаю, - согласился Хельги. - И Фриддлейв про то догадывается. Поэтому на вышке секиру прятать не станет. Скорее всего - закопает где-нибудь в сугроб, и как нам ее отыскать?
- Лучше сначала спроси, как проникнуть в становище! - засмеялся Снорри. - А то уж сразу -секиру.
- Как раз проникнуть не очень-то мудрено, - заметил Хельги. - Видишь пастбище между скалами? А рядом - коровник. Это ведь одна дорога из их становища. И ведет она мимо усадьбы Альвсенов... В общем, так, Снорри: сегодня, ближе к вечеру, проберешься в коровник и свяжешь коровам хвосты.
- Зачем?!
- Не спрашивай, делай!

Снорри ушел сразу же после захода солнца, когда побежали по волнам последние кроваво-красные полосы. Багровые облака, кучерявые, плотные, похожие на слипшиеся куски овсяной каши, стелились низко над морем и вроде бы готовы были вот-вот разрядиться рыхлым мокрым снегом.
Хельги проводил глазами напарника и, дождавшись темноты, спустился со скалы и быстро пошел берегом, оставляя «Медведей» по правую руку. С моря дул ветер, дул все сильнее и сильнее, гнал по небу низкие тучи. Не на руку то было Хельги, и он спешил, не выбирая дороги, падал, срываясь, с камней - мощных валунов, покрытых седым скользким мхом, - ушиб коленку, чуть не закричал от боли, закусив нижнюю губу, и, вовремя заметив выставленного соперниками часового, скатился в сугроб, да так и застыл там, прислушиваясь. Вокруг все было тихо, только в становище слышались скрип и резкие отрывистые команды - видно, ставили башню. Ага, вот и она, поднялась, застыла на фоне неба нелепой, чуть вздрагивающей решеткой. Поленились люди Фриддлейва строить нормальную башню: сделали кое-как, на скорую руку сбив длинные смолистые жерди. Хельги осторожно выбрался из лощины и быстро пополз вперед, к ограде. Поднявшийся ветер раскачивал редкие сосны, шумел кустарником, скрипел жердями башни. Хельги сильно устал - попробуй-ка проползи столько времени на брюхе, хоть и мягок снег, - иногда останавливаясь, он переводил дух и бросал настороженный взгляд вверх, на небо. Нет, вроде бы снега еще не было. Тем не менее следовало спешить. Тьма все сгущалась, и путь был плохо виден, но Хельги, не останавливаясь больше, упорно полз вперед. Ну, где же эта ограда, где же? Наконец остро запахло смолой, и Хельги уткнулся головой в колья. Огляделся, достал из заплечного мешка трут и огниво...
- Что это трещит там за частоколом? - Стоявший на башне Дирмунд Заика свесился вниз, вглядываясь в вечернюю тьму. Хрольв Приблуда хмыкнул и пояснил, что это ветер раскачивает башню.
- Как бы с нее не сверзиться, если вдруг пурга. - Он опасливо глянул вниз. - Можно шею сломать ни за что ни про что.
Эти двое - Заика и Хрольв - несли караульную службу, остальные «Медведи» расположились на ночлег в хижине - некоем подобии длинного дома, сколоченного из тех же жердей, что и башня, и накрытых еловым лапником и снегом. Рядом с хижиной, справа, высилась уборная, сплетенная из мелких жердин и сосновых веток. Викинги были чистоплотным народом. Внутри хижины было довольно просторно, правда, темновато, выкладывать большой очаг поленились. Кто-то весело рассказывал про прошлогоднюю рыбалку, отчаянно привирая. Фриддлейв лежал на соломе рядом и улыбался, глядя в сторону. Чего ж ему было не улыбаться? До окончания игры оставалась одна ночь. «Медведи» выполнили задание: выстроили лагерь и сохранили секиру Эгиля - вряд ли уже стоит ожидать появления «Рысей». Впрочем, все-таки стоит проверить, на месте ли секира. Так просто, на всякий случай.
Фриддлейв бесшумно встал и, выйдя из хижины, направился к уборной: хорошее местечко он придумал для того, чтобы спрятать секиру, - хоть многие и предлагали в башне, однако башня слишком заметна, а вот здесь... Вряд ли догадались бы «Рыси», даже если б и были сейчас здесь. Фриддлейв усмехнулся: ну да, будут они здесь, как же! Поди давно уже запыхались, гоняясь по дальнему лесу пес знает за кем. Молодец все-таки Заика, хорошо придумал и с тропой, и со следами. Утрем нос этому задаваке Хельги, сыну Сигурда!
А Хельги, сын Сигурда, еле успел сейчас слиться с задней стенкой уборной: уж слишком не вовремя вышел из хижины Фриддлейв. Осторожно повернув голову к ограде, Хельги принюхался: оттуда уже явственно тянуло смолистым дымком. Хорошо... Лишь бы его не учуяли раньше времени стражи на башне.
Выйдя из уборной, Фриддлейв подошел к башне, что-то весело крикнул часовым и скрылся в хижине. Стоящий у стенки уборной Хельги вдруг ощутил, что с Фриддлейвом что-то не так. Вот только что же? Думай, Хельги, думай! Что же такое сейчас сделал - или не сделал - Фриддлейв? Вышел из хижины в уборную - обычное дело, затем подошел к башне, проверить часовых - тоже вполне естественно. Но где же, где же было не то? Что «не то», Хельги бы не смог сейчас объяснить... но что-то... Еще раз о Фриддлейве: вышел - тут вроде бы ничего подозрительного, вошел в уборную... Стоп! Зачем люди ходят в уборную? Ясно зачем. За тем, чего Фриддлейв не сделал! Ни характерного журчания не слышал Хельги, ни... гм... каких других звуков, а ведь он стоял рядом.
Ха! У сына Сигурда ярла внезапно вспотели ладони... Неужели? Ну конечно же! Быстро проверить! Опасно? Но ведь охота пуще неволи...
Ужом - ни одна жердинка не скрипнула - Хельги проник в уборную и осмотрелся. Вернее, определился на ощупь - темно все-таки. Вот, судя по запаху, выгребная яма, вот стенки, крыша. Интересно, где? Вряд ли в выгребной яме - хотя и там стоит пошарить, Фриддлейв - а особенно Заика - мастера на подобные штучки. Хельги наклонился - в яме вроде бы нет. Ощупал стены - тоже пусто, осталась одна крыша из еловых веток и сена. Хельги сунул руку... и сразу почувствовал прозрачный холод стали. Есть! Осторожно, так, чтоб не зашуршала ни одна соломинка, предводитель «Рысей» вытащил наружу украшенную рунами секиру Эгиля Спокойного На Веслах.
И в этот момент часовые на башне зашлись вдруг истошным криком:
- Пожар! Пожар!
С добычей в руках, Хельги выскочил из уборной и, уже не прячась, помчался к дальней ограде. Да его никто и не видел в поднявшейся суматохе: все проснувшиеся «Медведи» бежали туда, где пожирало смолистые жерди мощное оранжевое пламя.
- Вот он, лови его! - внезапно закричал Хрольв, указывая копьем на бегущую фигуру Хельги.
Тот даже не обернулся, лишь прибавил скорость, швырнул на ходу секиру прямо в частокол - та воткнулась, хищно дрожа, - не останавливаясь, ухватился за длинную рукоять - и вот он уже на вершине ограды. Нагнулся, вытащил секиру, спрыгнул, не выдержав, оглянулся - пущенный кем-то камень тут же до крови расшиб бровь. Далеко, за серой громадой коровника Альвсенов, призывно заржали кони. Молодец, Снорри, кажется, не подвел!
Петляя, словно заяц, Хельги несся по склону холма, сжимая в руках секиру. Пошел снег, ударил в лицо ветер, завыла, закричала пурга. Преследователи приближались, что-то угрожающе крича. Вот и коровник - Хельги с разбегу упал на живот, пополз под коровами, чувствуя на руках замерзшие комья навоза. «Медведи» оказались брезгливее - бросились между коровами - и запутались, падая, - недаром же малыш Снорри вязал коровам хвосты. Тревожное мычание разорвало ночь, казалось, его было слышно и на другом берегу фьорда.
Выбравшись из коровника, Хельги рухнул в снег, прополз немного, поднялся на ноги у самых кустов. Вот и лошади, и Снорри, держащий поводья. Молодец, малыш! Быстро в седло! Ага, попробуйте-ка теперь догоните!
Сквозь разрывы туч на миг выскользнула луна - голубая, холодная, страшная, как око великанши. Выхватила из темноты корявые сосны и низкую каменную ограду усадьбы. «Рыси» перемахнули ограду с ходу, не останавливаясь. Лишь Хельги чуть-чуть задержался у входа в дом.
- Эй, братья! Какие-то нидинги угоняют ваших коров! - громко крикнул он, пятками ударив коня.
Быстро промелькнул серебристый лед озера, показались верхние пастбища Сигурда, лес - темный и страшный, - а вот впереди - дорога, за ней - священная роща, замерзший ручей, откуда до лагеря Эгиля рукой подать.
Погоня давно отстала, но молодые «Рыси» продолжали нестись вперед, радостно крича. Впереди, потрясая секирой Эгиля, скакал Хельги: мокрые волосы его были испачканы в грязи и навозе, кровоточила разбитая левая бровь, в глазах, синих, как морские глубины, сияли торжество и радость. Те же чувства переполняли и малыша Снорри.
- Мы победили! - весело кричал он. - Победили! Слава богам!

Огромный волк, устрашенный воплями, сошел с тропы и скрылся за деревьями, высунув морду. Молодые всадники пролетели мимо, окатив зверя грязью. Тот недовольно зарычал, и в черных глазах его вспыхнула злобная, совсем не звериная ненависть. Дождавшись, когда всадники скроются в ночной тьме, волк в два прыжка выскочил на небольшую поляну. Встав меж двух сугробов, он поднял к небу оскаленную морду и завыл, страшно, протяжно, тоскливо, словно жаловался богам на свою судьбу.
«Кровь! - внезапно вспыхнули в мозгу волка - друида Форгайла Коэла - огненные слова. Словно бы говорил с ним сам Кром Кройх - древний жестокий бог кельтов. - Людская сладкая кровь. Напейся же ею, друид, и пусть вся округа живет в страхе!»
- Я сделаю так, о Кром! Сделаю, - прошептал Форгайл и, бросив выть, скрылся в лесу.
А по зимней дороге, громко крича, неслись победители: сын Сигурда ярла Хельги и малыш Снорри, внучатый племянник Эгиля Спокойного На Веслах.
Далеко в горах, в кузнице, глядя в темную воду, набранную в большую бадью, довольно улыбался Велунд.

Глава 8
СНОРРИ

Март 856 г. Бильрест-фьорд

Дружина судила -
Витязем станет,
Доброе время
Настало для воинов,

«Старшая Эдда».
Первая песнь о Хельги,
убийце Хундинга

Хельги лежал на вершине скалы, словно притаившийся в засаде волк. Справа, и слева, и позади - везде были такие же скалы - некоторые чуть пониже, поросшие редкими кривыми соснами, иные высокие, словно северные горы, обиталище троллей. Внизу, прямо под скалой, журчал ручей, недавно освободившийся ото льда. Было видно, как в прозрачной воде, среди острых камней, серебром играла рыба. Вдоль ручья, по левому берегу, тянулись ивы, правый же был гол, как макушка плешивого. Именно там, между скал, жалась к ручью тропка - узенькая, обрывистая, опасная. Один неверный шаг - и в воду, прямо на камни. Вряд ли кто остался бы жив после такого падения. Проходя по берегу, тропка натыкалась на скалу и круто уходила вверх, серпантином огибая скользкие черные валуны, тоже по-настоящему опасные: камнепады здесь отнюдь не были редкостью, и, чтобы взобраться на вершину одной из скал, требовалась большая ловкость. Зато потом, с вершины, открывался изумительный вид почти на весь Бильрест-фьорд. На востоке, за усадьбой Сигурда ярла, невидной из-за покрытого лесом холма, ярко синело море, чуть ближе к югу - горы, и лес, и верхние пастбища. Обширную усадьбу братьев Альвсенов тоже закрывали холмы, лишь был виден причал да пришвартованные к нему лодки. Еще было видно дорогу, что вела через лес к хутору Свейна Копителя Коров, отца красавчика Фриддлейва.
Хельги усмехнулся, вспомнив, как вчера сильно рассорился с Фриддлейвом из-за какой-то ерунды - то ли миску его кто-то куда-то выкинул, то ли еще что, Хельги сейчас уже и не помнил, знал только одно: вовсе не миска являлась истинной причиной ссоры. Нет, Фриддлейв ясно видел в сыне Сигурда самого опасного соперника в борьбе за лидерство. Чувствовал Красавчик, что медленно, но верно проигрывает эту борьбу - хоть и всем взял: и красив, и умен, и ловок, да и храбр - уж этого тоже не отнимешь, - чем не дружинный вождь-хевдинг? Ан нет, все больше молодых воинов из лагеря Эгиля Спокойного На Веслах явно выделяли Хельги, да и подчинялись ему с большей охотой. Ингви Рыжий Червь и Харальд Бочонок - понятно, друзья-приятели Хельги с раннего детства, ну, малыша Снорри Фриддлейв в расчет не брал, только усмехался презрительно: тоже мне, воин. А вот трое парней из Снольди-Хольма - эти могли бы хорошо послужить Фриддлейву, если бы не сын Сигурда ярла. Всем своим поведением парни ясно показывали, на чьей они стороне, и Фриддлейву оставалось лишь завистливо кривить губы. И на кого же он мог рассчитывать? Выходило, что, не считая нескольких родичей с хутора, только на Дирмунда Заику и Приблуду Хрольва. А все остальные, случись вот сейчас уже выборы хевдинга, пожалуй, поддержали бы сына Сигурда ярла.
Хельги улыбнулся: думать о таком было приятно. Повел плечами - яркое весеннее солнце пригревало спину, очень хотелось вздремнуть, подстелив под себя лапник, но приходилось терпеть: вот-вот должны были пожаловать преследователи.
Юноша поправил колчан с тупыми стрелами, вытащив из ножен, положил рядом с собой меч - не Змей Крови, а другой, с затупленным лезвием. Осторожно выглянул: ага, кажется, с той стороны ручья послышался шум падающих камней! Хельги наложил на тетиву стрелу, приготовился...

Трое воинов в кожаных, с пришитыми железными полосками, панцирях, неслышно ступая, пробирались поросшим ивняком берегом. Шли быстро, вдоль почерневших сугробов, тихо: ни одна ветка не хрустнула, не покачнулась, словно и не было там никого. Лишь на миг, промелькнув, отразился в ручье шлем малыша Снорри. Он шел последним, за Хрольвом Приблудой и Фриддлейвом. В плотной шерстяной тунике и панцире от ходьбы стало жарко, Снорри облизнул губы, чувствуя, как холодный пот противно течет по спине. Вот бы сейчас в ручей! Даже в такой, мартовский. Нырнуть, разбежавшись, в холодную воду, смыть липкий пот и накопившуюся за время пребывания в лагере усталость. Жаль, нельзя. Сегодня - последнее задание Эгиля: обнаружить и захватить вражеского лазутчика, тайком пробравшегося в Бильрест-фьорд. Разрешались любые приемы, кроме смертельных, хотя всякое бывало в военных играх, случалось, и гибли. Что ж, у каждого своя судьба, никто не избегнет норн приговора... Вчера кинули жребий: лазутчиком выпало быть Хельги. Всех остальных Эгиль поделил на три группы - по четверо воинов в каждой, - ну, парни, кто первый найдет и обезвредит врага? Фриддлейв тогда закусил губу, прошептал про себя что-то злобное, Снорри не разобрал что, но догадался, в чем поклялся Фриддлейв самому себе. Ясно в чем: первым отыскать Хельги! Почти целый день Фриддлейв без отдыха гонял команду, но, похоже, без толку. Снорри вздохнул: хоть Хельги его друг, но захватить его сейчас в плен - большая честь. Эгиль Спокойный На Веслах вместе с кузнецом Велундом лично обещали наградить победителей. Велунда Снорри побаивался, а кто его не побаивался? Говорят, на своей кузнице он спокойно общается с ведьмами и йотунами. Хельги, правда, рассмеялся, услышав об этом, но разуверить приятеля не смог, как ни старался. Да, хорошо было бы, если б именно Хельги стал вожаком младшей дружины. Хотя... Фриддлейв Красавчик совсем не уступает сыну Сигурда в ловкости, уме и отваге. И в силе... Нет, Фриддлейв даже, пожалуй, посильней будет. Зато Хельги лучше владеет мечом... А Фриддлейв - секирой. В общем-то, на равных они, наверное. Хотя, конечно, не сила, не ловкость и даже не ум важнее для вождя. Удача! Вот что делает хевдинга настоящим вождем. Удача и слава - вот что манит к нему воинов. Хевдинг без удачи - не хевдинг, а нидинг, годный лишь на то, чтоб его самого принесли в жертву богам, как бывало в старину с конунгами в неурожайные годы. Когда есть было нечего, когда рыба уходила далеко в море, а земля переставала родить и не было зерна даже на то, чтобы сварить пиво, тогда люди убивали конунга и разрубали на части его тело: часть кидали в море (чтобы была рыба), остальные части закапывали в полях у каждой усадьбы. Сигурд говорит - это помогало. Снорри передернул плечами: интересно, кто удачливее, Фриддлейв или Хельги? Вроде бы пока удача больше улыбалась Хельги. А если они его поймают сегодня... или завтра, или еще через пару дней? Что, тогда будет считаться, что удача отвернулась от Хельги? А если не поймают - тогда удача отвернется от них? Воин без удачи - это плохо.
С противоположного берега ручья донесся шум камнепада. Фриддлейв остановился, прислушался. На лице его мелькнула довольная улыбка. На том берегу шумел Хрольв Приблуда - специально сталкивал с тропы камни. Пусть, если лазутчик затаился на скалах (а это лучшее место, Фриддлейв и сам бы его выбрал) - он ждет опасности именно с той стороны. Пусть волнуется, готовится напасть первым, до боли в глазах всматриваясь в каменистый берег. А в это время основные силы Фриддлейва - в лице молчаливого крепыша Йорма из Снольди-Хольма и малыша Снорри - нанесут свой удар. Да и солнце с этой стороны, садясь, будет светить им в спины, а врагу в лицо. Ничего, сын Сигурда ярла, мы еще с тобой потягаемся! Придет время, и люди заговорят о ярле Фриддлейве.
Красавчик внимательно всматривался в высокие вершины серовато-желтых скал, покрытые быстро таявшими сугробами, - именно там и должен был прятаться Хельги...
- Видите ту скалу? - остановившись в ивовых зарослях, шепотом спросил Фриддлейв. Снорри и Йорм молча кивнули. - Вон тропинка. Мы с Йормом пойдем по ней, а ты, Снорри, обогнешь скалу справа, вдоль обрыва. Сможешь?

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- Лазил же за птичьими яйцами, - обиженно отозвался Снорри. - Тем более, может, там и нет никого.
- Может, и нет, - пожал плечами Фриддлейв. - Посмотрим.

Солнце скрылось, и черные тени от скал легли на воды ручья, стало значительно холоднее. Хельги чувствовал, как замерзли щеки; осторожно растер их руками, прислушался... Нет, не зря на том берегу ручья летели камни. Кто-то пробирался там узкой тропою, это явно были воины одной из групп Эгиля. Хотя, конечно, может, и не они, может, кто-нибудь с хуторов. Может, и не они. А может, и они! Вполне могли быть. Могли быть... А значит - нельзя шевелиться, выдавать себя, нужно лежать, сросшись с сугробами, как древесный гриб сращивается со стволом. Хельги так и сделал. Ждал.
Казалось ему, словно как-то не так падали камни со скал. Слишком уж часто. Словно их специально сталкивали... Вот, вот, опять! А не засада ли это? Как тогда, в лагере: шумят в одном месте, нападают - в другом. Но тогда нападавшие должны точно знать то место, где прячется Хельги! Впрочем, Фриддлейв - если это Фриддлейв - далеко не дурак, догадается.
Словно змея, Хельги медленно сполз со своего места, бесшумно юркнул в обрыв и затаился под корнями сосны, одной из тех, что во множестве росли на вершине. Корявые, покрытые скользкой ледяной коркой корни казались свернувшимся клубком змей. Они торчали во все стороны - хищно, разлаписто, даже как-то зловеще. Идеальное место, чтобы спрятаться.
Что ж, если вы так шумите, подите-ка поищите! По логике вещей - если шумели со стороны скал, значит, нападения следует ждать со стороны ивовых зарослей, жаль их отсюда не видно. Зато и его, Хельги, не видать. Вот только внизу, прямо под ногами, - пропасть! Ручей. А на самом дне - черные острые камни. Свалишься - костей уж точно не соберешь. Хельги передернул плечами и покрепче ухватился за корни - надеялся, что соперники не очень-то долго будут шариться на вершине. Если вообще будут...
Нет, точно появились!
Хельги улыбнулся и мысленно похвалил себя за осторожность: внизу, прямо под ним, на узкой, проходящей по самому карнизу скалы тропке, появился воин в полном вооружении - Хельги сверху был отлично виден его шлем. Интересно, кто бы это мог быть? Харальд Бочонок? Нет, явно не та фигура! Не той комплекции. Скорее, это либо Ингви, либо Дирмунд Заика. Или нет... постой-ка... Ну, точно - Снорри! Интересно, кто командир его группы? Кто послал Снорри сюда, в обход пропасти, в самое опасное место? Тут малейший шаг, и... А если сверху еще что-нибудь свалится? Какой-нибудь совсем небольшой камешек. Хельги с ужасом взглянул на валявшиеся на дне пропасти камни.
А Снорри между тем уже был прямо под ним, даже было слышно дыханье. Тропа под ногами мальчика сузилась настолько, что, пожалуй, была доступна только альпинисту со спецснаряжением, а Снорри шел так, безо всяких страховок и карабинов, надеясь лишь на свою ловкость... ну и на удачу, конечно, без удачи никак невозможно жить викингу!
Зря надеялся! Хельги услышал чьи-то осторожные шаги наверху. Скорее догадался, чем почувствовал, как кто-то наклонился прямо над его убежищем. Камешек, совсем маленький, круглый, сорвался вниз, увлекая за собой остальные камни. Все это случилось в один миг, в какие-то доли секунды, просто промелькнуло вдруг что-то перед глазами. Р-раз!
И звон - удар камня о купол шлема. И короткий крик Снорри... Ноги его предательски скользнули с тропинки. Обдирая в кровь ладони, мальчик из последних сил попытался схватиться за казавшиеся крепкими камни. Получилось... На какой-то миг... Но вот он, камень, ненадежный, шатающийся... Недолго продержится Снорри, да и те, наверху, что-то не очень-то спешат на помощь. А может, уже и ушли? Ну, сорвется Снорри со скалы - и что? Смерть всегда присутствует в военных игрищах. Это почетная смерть, и каждый викинг мог бы гордиться такой смертью своего сына... как будет гордиться и отец малыша Снорри. Стоп! У Снорри и отца-то нет, погиб в Англии, сражаясь вместе с Железнобоким Бьорном. А мать? Мать была наложницей и умерла еще до гибели Харальда Красного Щита, отца Снорри. Харальд Красный Щит был славным викингом, и хорошо, что он успел официально признать сына, иначе судьба Снорри могла сложиться иначе.
Все эти мысли молнией пронеслись в голове Хельги... Хельги точно знал - та смерть, которая ожидает Снорри, - это почетная смерть. И раньше, случалось, гибли в военных играх - и отцы погибших с гордостью вспоминали сыновей. Что ж, видно, такая же судьба выпала и Снорри. Боги решили послать ему почетную смерть...
Хельги улыбнулся краешком губ - был рад за Снорри...
И тут в голове его вновь раздался страшный всепоглощающий грохот, словно бы несколько йотунов-великанов одновременно застучали в колдовские бубны. Эти ужасные звуки наваливались, становились все громче, все невыносимей, приближаясь, словно бы изнутри. Хельги обхватил голову руками... сознание его померкло на миг...
А тело уже делало все необходимые движения: отцеплены ножны с мечом - брошены в пропасть, чтоб не мешали. Тупые стрелы и лук - туда же. Ноги зацепить за корень. Вот этот, похоже, подойдет, толстый... Свеситься вниз головой...
Усилием воли Хельги попытался прогнать нахлынувшее наваждение. Нет, не стоит мешать Снорри встретить достойную викинга смерть! Тут не только в Снорри дело - ведь могут вернуться те! Да и шум... Словят Хельги, обязательно словят! И пойдет гулять по всему Бильрест-фьорду молва о неудачнике Хельги! А, скажут люди, это тот самый Хельги Неудачник, что так глупо попался у скал? И тот, что помешал славно погибнуть Снорри, сыну Харальда? Ну и сынок у Сигурда ярла!
Если б Хельги был Хельги - без всяких раздумий он остался бы в укрытии и выиграл состязание.
Но... В голове его снова грянули бубны... У того, кто лежал сейчас в коме, не было никаких сомнений...
- Держи руку, Снорри!
Снорри вздрогнул, посмотрел наверх. В глазах его, серых, как дождевые облака, загорелась - вспыхнула взрывом! - надежда. Видно, не очень-то он торопился в Валгаллу.
Уцепившись за руку - удалось! - мальчик попробовал подтянуться. Хельги почувствовал, как предательски затрещал корень.
- Снорри! - крикнул он, уже не обращая внимания на возможных преследователей. - Быстренько сбрось шлем и все оружие!
Снорри среагировал мгновенно - в один миг все полетело в пропасть. А шлем покатился, поскакал по камням со звоном.
- Подтягивайся. Потихоньку, - вися вниз головой, командовал Хельги. - Лезь прямо по мне. Вот так...
Снорри вдруг остановился. Устал?
- Корень, - тихо предупредил он. - Он, кажется, трещит...
Хельги не мог этого видеть, лишь ощущал предательскую податливость. Вот-вот - и в пропасть.
Висеть вниз головой было крайне неудобно. Мало того, что корень мог в любой миг треснуть, так и нога - соскользнуть. Он посмотрел на мальчика:
- Не шевелись, Снорри.
Снорри кивнул, и Хельги почувствовал, как с каждой минутой хватка его слабеет. Видно, Снорри сильно устал за день. Юноша быстро перехватил руку мальчика...
- Сможешь дотянуться до куста?

- До того хилого? Попробую... Ага... Ой!
Снорри чуть не сорвался, но все-таки уцепился, согнул тонкую ветку... Хельги перевел дух, чувствуя, как текут по лбу липкие капли пота:
- Ну, давай же, Снорри! Ползи! Ползи, как змей.
И тот пополз. Медленно, иногда срываясь... Хельги чувствовал руки мальчика... вот они добрались до пояса, вот до ног, а вот... Наконец-то! Снорри выбрался на вершину!
Хельги улыбнулся и попытался подтянуться... В этот момент корень, старый, трухлявый и такой ненадежный корень, наконец треснул, и сын Сигурда ярла полетел в пропасть...
Не долетел!
Повис на ремне. Успел-таки накинуть ремень ему на ногу малыш Снорри и теперь потихоньку вытягивал друга. Хоть и не был толстяком Хельги, да и силы у мальчика были уже на исходе. Не мускульной силой вытащил, как говорят бывалые туристы - силой воли.
Выбравшись на вершину скалы, ребята повалились рядом на снег... и захохотали.
«А может, и не зря я помог ему? - усмехнулся про себя сын Сигурда ярла, смотря на счастливое лицо Снорри. - Но ведь в самом начале я и не думал его спасать... что же... или кто же... кто же заставил меня?»
Хельги тяжело вздохнул, представив ужасный грохот, так внезапно раздавшийся в его голове. Интересно, сколько же длилась вся эта скользкая ситуация? Да не так и много - солнце вон до конца еще не село.
Юноша приподнялся на локтях:
- А знаешь, Снорри, я тут подумал...
Хельги не успел продолжить. Перед самым носом его ударилось в землю копье.
- Рад был отыскать тебя, Хельги, сын Сигурда, - издевательским тоном произнес красавчик Фриддлейв. Улыбнувшись, вытащил меч: - Надеюсь, у нас будет славный бой!
- Хотелось бы верить, - пожал плечами Хельги. - Правда, мой меч на дне пропасти.
Фриддлейв обернулся:
- Йорм, дай ему меч... Впрочем... - Он ненадолго задумался, потом ухмыльнулся: - Давай тогда простым боем, согласен?
Отстегнув ножны, Красавчик отбросил их в сторону, туда же полетели шлем и панцирь с туникой.
Простой бой - бой без оружия... Хельги хорошо знал, почему улыбался Фриддлейв: Красавчик не без оснований считался лучшим кулачным бойцом. Хельги, правда, тоже был не из последних, но с Фриддлейвом еще не встречался в схватке, видно, не приходило время, а вот теперь - пришло.
Снорри и Йорм из Снольди-Хольма отмерили круг диаметром в девять шагов, захватив почти всю площадь скалы, и, подобрав разбросанное вооружение, уселись на большой плоский камень.
Хельги и Фриддлейв закружили друг против друга, выбирая момент для атаки. С виду - мощные мускулы, широкая, мерно вздымающаяся грудь - красавчик Фриддлейв казался гораздо сильнее поджарого и тонкого Хельги, хотя и тот не выглядел слабаком. Хельги сделал первый выпад, ударив полусжатым кулаком в живот соперника. Спокойно приняв удар - не живот, а словно броня из мышц! - тот ловко подсек Хельги обе ноги, и сын Сигурда повалился на спину, словно сжатый сноп. Фриддлейв тут же прыгнул на него с проворством и яростью рыси, целя ногами в грудь. Однако Хельги быстро откатился в сторону, вскочил на ноги и тут же ударил противника в висок левой рукой, правда, удар получился не очень точным. Фриддлейв покачал головой, словно оглушенный бык, и, яростно засопев, бросился к Хельги, не обращая внимания на удары. Схватив сына Сигурда ярла в охапку, Красавчик ухватил его за штаны и, перевернув вверх ногами, перебросил через себя. Хельги снова грохнулся в сугроб и опять быстро вскочил - некогда было разлеживаться: Фриддлейв явно намеревался провести свой коронный прием - высоко подпрыгнув, раздробить противнику ребра. На этот раз Хельги не стал уклоняться, а, дождавшись момента, когда пятки Фриддлейва вот-вот должны были опуститься на его грудь, ловко поддел их руками... Перевернувшийся в воздухе Фриддлейв тяжело рухнул на обе лопатки. Хельги тут же нанес ему несколько ударов в лицо - знал, в ближней борьбе Красавчик явно сильнее и единственный шанс против него - это удары.
- Не отвлекайся на руки и ноги соперника, - вспомнил Хельги, как учил Велунд. - Смотри в глаза. И чувствуй, когда на тебя нахлынет бьодваск - внутренняя сила, чем-то сродни берсеркерской.
- А как я узнаю, когда придет этот бьодваск?
- Узнаешь. Почувствуешь сам.
Фриддлейв все-таки поднялся на ноги: из разбитого носа его текла кровь, под левым глазом набухал свежий синяк. Красавчик был страшен. Издав глухое рычание, он бросился на соперника... словно партизан с «коктейлем Молотова» на немецкий танк... Эта непонятная фраза внезапно возникла в мозгу Хельги и тут же исчезла, словно наваждение. Хельги потряс головой, словно норовистый конь. Слава богам, что хоть больше не грохотало в ушах. Вспомнив уроки Велунда, он спокойно посмотрел прямо в глаза Фриддлейва, махавшего руками, словно мельница. Словно само собой к Хельги пришло знание - внезапная догадка, озарение: Красавчик вовсе не так взбешен, как хочет казаться, - выдают глаза, холодные и спокойные. И не так просто он машет руками - отвлекает внимание... от чего? От ног, конечно! Скорей почувствовав, чем увидев, Хельги резко присел, пропуская над головой свистящий удар левой ноги Фриддлейва, и тут же подсек его правую ногу, одновременно резко дернув за левую. Красавчик полетел на землю, перевернулся - но Хельги на этот раз не дал ему подняться на ноги: захватив левую руку, произвел болевой прием - Фриддлейв взвыл, но не сдавался! И Хельги, почувствовав вдруг какое-то озверение, несколько раз ударил воющего соперника коленом в живот... Дикая радость при виде поверженного соперника была сродни сексуальной - вот он, бьодваск, о котором рассказывал Велунд! Хельги бил бы еще и еще, испытывая ничем не объяснимое наслаждение, если бы не подбежавшие Снорри и Йорм, схватившие его за плечи. По-звериному зарычав, Хельги отбросил от себя Йорма...
И вновь раздался страшный грохот. И видение - рычащая черноволосая женщина с безумными глазами цвета морской пучины. И волк. Огромный, темно-серый, со сверкающим злобным взглядом оборотня.
Хельги очнулся только тогда, когда уже схватил за шею Снорри... Тот захрипел, задыхаясь, и Хельги ужаснулся, увидев вдруг прямо перед собой серые широко распахнутые глаза, полные боли. Отпустив мальчика, сын Сигурда издал торжествующий крик и без сил повалился на землю, рядом с Фриддлейвом.
- По правилам, мы должны схватить его, - потирая ушибленную шею, гулко произнес Йорм, кивая на Хельги. - Правда, решать должен старший.
- Нет. - Услышав его слова, Фриддлейв приподнялся на локтях. - Хельги, сын Сигурда, победил меня в честной битве, и я не хочу, чтобы потом люди говорили, будто Фриддлейв воспользовался чей-то слабостью. Когда он придет в себя, мы дадим ему возможность уйти и начнем преследование снова.
- Воистину, это слова благородного мужа! - восхищенно присвистнул Снорри, а Йорм кивнул, соглашаясь. Фриддлейв же слабо улыбнулся: превратить поражение в дело, достойное славы, это большое искусство, которое, очень на то похоже, удалось ему вот сейчас, здесь.
- Ты благородный воин, Фриддлейв, сын Свейна, - пошатываясь, поднялся на ноги Хельги. - Ты силен и отважен. Я горжусь, что победил тебя в честном бою.
- Мы пойдем за тобой, как только твоя спина скроется за теми деревьями. - Фриддлейв кивнул на ивы, росшие внизу, на правом берегу ручья. - Торопись же!
Хельги ничего не ответил, лишь улыбнулся. Он точно знал, куда идти, сообразил, придумал, пока лежал на земле рядом с тяжело дышащим соперником.
Фриддлейв, Снорри и Йорм проводили уходящего взглядом. Ни Йорм, ни Снорри не вспомнили о Приблуде Хрольве, что таился средь скал на том берегу бурного потока. Только Фриддлейв помнил о нем - потому и отпустил сейчас врага, не ведая, что о том, кто с шумом разбрасывал камни, не забывал и Хельги. Потому и не скрылся в зарослях ив, как советовал Фриддлейв, не пошел и меж скал, где поджидал неведомый враг, а, обогнув скалу по узкому карнизу, с которого только что чуть было не сорвался Снорри, прошмыгнул ползком, таясь меж сугробами, черными, такими же, как и быстро наступавшая вечерняя тьма. Напрасно поджидал его Хрольв, и напрасно тратили время на погоню Фриддлейв, Йорм и Снорри.
Он прополз вдоль ручья и поднялся на ноги недалеко от мостика, в лесу, перед родной усадьбой. Наступившая ночь была холодной и светлой - высыпали на небо звезды, как часто бывает на севере, недаром здешние места назывались Халогаландом, что значит «Страна света». Хутора и усадьбы Бильрест-фьорда, пожалуй, были самыми северными поселениями, даже нидаросские селения ярла Рекина, сына Гундера, были расположены в половине дегра пути к югу, не так уж и близко, ведь дегр - время плавания одного корабля за сутки.
Оглядевшись, Хельги побежал по лесной тропе, чувствуя, как сохнет прямо на теле мокрая от таявшего снега туника. Разводить костер, чтобы обсушиться, было бы верхом глупости: следовало помнить и о других вражеских группах, что рыскали сейчас по всей округе. Однако и бегать всю ночь по лесу - удовольствие ниже среднего, хорошо б было и выспаться, поднакопить силы к утру. И перекусить бы неплохо - в желудке пусто, как в рыжей башке Бьярни Альвсена, а лук и стрелы - пусть даже тупые - остались на дне пропасти, хотя, конечно, можно было бы и без них разжиться съестным - пособирать, к примеру, на скалах птичьи яйца... а еще лучше - отлежаться на верхних лугах, в каком-нибудь заброшенном пастушьем шалаше. Этот вариант и прокручивал в голове Хельги, пока бежал через лес. Вот показалась дорога, что вела на юг, к усадьбам Рекина. Хоть и несся Хельги почти на автомате, а все ж таки перед дорогой остановился, словно увидал знак «Проезд без остановки запрещен», - уж слишком открытое было место. Остановился не зря - почувствовал запах дыма, видно, кто-то разжигал костер. Кто-то? А кому тут еще быть-то, кроме соперников-конкурентов? Кругом один лес, пастбища начинались дальше. Хельги осторожно всмотрелся в только что вспыхнувшее пламя; близко подходить не стал, знал - сидящие у костра обязательно выставили часового. Себя выдавать не хотелось.
Сын Сигурда осторожно пересек подернутую твердым настом лыжню и, нырнув в густой подлесок, затаился, прислушался. От костра слышался веселый смех и чьи-то громкие голоса. Хельги улыбнулся, узнав голоса Ингви и Харальда Бочонка. Даже как-то теплее на душе стало, словно повеяло чем-то родным, домашним, - друзья все-таки. Правда, друзья друзьями, а в данной ситуации словят Хельги, не моргнув глазом, - соперничество есть соперничество, ничего с этим не поделаешь, Хельги и сам бы поступил так на их месте. Поэтому углубился в лес, обошел костер, делая большой крюк, почувствовал, как легкий ветер принес запах жаркого - видно, жарили рябчика. Рот сразу наполнился слюной, в желудке заныло. Закусив губу, сын Сигурда прибавил шагу. Ночной лес обступал его со всех сторон, угрюмо шумели кусты, тянулись к небу черные лапы деревьев, где-то неподалеку утробно ухала сова. Тропа то была хорошо заметна, то вдруг исчезала совсем, и, несмотря на светлую ночь, Хельги изрядно намучился, отыскивая ее. Потом плюнул, пошел на запад, ориентируясь по звездам. Шел долго, спотыкаясь и падая, один раз даже чуть не угодил в болото, хорошо - вовремя заметил. Остановился передохнуть, осмотрелся - впереди, за деревьями, в серебристом свете луны блеснул лед. Озеро. Справа, вдалеке, темнеют приземистые строения хутора Свейна Копителя Коров. Значит, правильно шел. Теперь взять еще круче вправо, в предгорья, на верхние луга Сигурда ярла. Интересно, есть ли там сейчас хоть кто-нибудь? Может быть, Трэль Навозник? Именно его хотел Сигурд отправить подлатать старую хижину - пора было готовиться к новому пастбищному сезону - стоял конец марта, и все чаще дули с моря теплые ветра. Трэль Навозник... Самый никчемный и самый безобразный Сигурдов раб, как говаривала, бывало, хозяйка Гудрун. Насчет безобразности Трэля Хельги был с ней полностью согласен - черные волосы, смуглая кожа, янтарные глаза, как две миндалины, - на взгляд викинга, разве может что-то быть безобразнее? Ведь кожа должна быть белой, а волосы светлыми, глаза же - синими или серо-голубыми. Так и только так выглядят истинные герои, ну а все прочие - вот как Навозник.
Гулко залаяла собака. Как же зовут новую собаку Навозника, взятую вместо разорванного волком Айна? Кажется, Торс, здоровый такой пес, Хельги помнил его еще забавным щенком, любил играть с ним у очага, щедро бросая кости. И Торс вроде бы должен его вспомнить. Если здесь и в самом деле Навозник. Впрочем, кому же еще и быть?
- Торс, Торс! - тихо позвал Хельги.
Черная тень метнулась из кустов, сбив его с ног, чей-то горячий язык принялся облизывать щеки.
- Торс, Торс, - гладя собаку за ушами, приговаривал Хельги. - Хороший пес, хороший. Интересно, где твой хозяин, спит, что ли?
- Нет, я не сплю, - раздался из темноты ломающийся мальчишеский голос - голос Трэля Навозника. Рабу этой весной исполнилось четырнадцать лет. Хозяйка Гудрун, с подачи нового управителя Конхобара, собиралась осенью продать его в Нидаросе, на хуторах Рекина, или обменять на какую-нибудь нужную вещь, типа ткацкого стана или прялки. Незавидная судьба ждала Трэля - всем было известно, как жестоко расправлялся Рекин с нерадивыми рабами, а что Навозник был нерадив и туп, так про это весь Бильрест-фьорд знал, потому и продать раба здесь было уж никак невозможно. Кому он такой нужен-то?
- Мне нужен кров и пища...
Навозник молча кивнул на покрытую полусгнившей соломой хижину. Из полуоткрытой двери несло дымом.

Глава 9
АЛЬВСЕНЫ

Апрель 856 г. Бильрест-фьорд

Есть и другие
У дев заботы,
Чем пиво пить
С конунгом щедрым...

«Старшая Эдда».
Первая песнь о Хельги,
убийце Хундинга

Слышали люди
О сходке воителей,
Державших совет,
Для многих опасный:
Беседы их тайные
Беды несли.

«Старшая Эдда».
Гренландские речи Атли

Всякий раз ругались братья Альвсены, когда вспоминали ту достопамятную ночку, после которой их перепуганные коровы дали так мало молока, что, по выражению Бьярни Альвсена, вряд ли хватило бы и кошке! Да что ругались - Бьярни чуть было не проткнул мечом не вовремя подвернувшегося под руку Хрольва, хорошо старший брат, Скьольд, вовремя отвел лезвие. Три овцы отдал Альвсенам отец Фриддлейва Свейн Копитель Коров, а Фриддлейву хорошо досталось крепкой ясеневой палкой - долго гуляла она по его плечам. Уже после, в лагере, Фриддлейв сорвал зло на Дирмунде Заике - это ведь его был план, что так подвел «Медведей». Поколотил Фриддлейв Заику такой же крепкой палкой. Бил да приговаривал: не стоит недооценивать противников, вот тебе за это, вот! Утомившись, бросил измочаленную палку, ушел. А Заика, плача, смывал снегом идущую из носу кровь. Вот так наказал его Фриддлейв, хотя, если разобраться, не так уж и виноват был Заика, это Хельги слишком уж хитер оказался: ну, с секирой, можно сказать, повезло ему, а вот с дальним лесом он хорошо придумал, ловко провел дружка своего Харальда - накинул тот ночью веревку на шею спокойно дежурившего у костра малыша Снорри - тихо все прошло, удачно, парень даже не пикнул, - осторожненько подтянул, глянул... и не знал дальше, ругаться или смеяться: поймал вместо худенького тела Снорри обернутое тряпками соломенное чучело! Хотел было уж опрометью нестись к Фриддлейву, да понял - не успеет, эта ночь последней считалась, а до того никак не выкрасть Снорри было, уж так загонял всех Ингви, заплутал по лесам, не поленился даже и за Ерунд-озеро сползать, к хутору Курид, а Харальд с Бьорном, как два идиота, конечно же, за ним следом поперлись, бешеной-то касатке десять дегров - не крюк. Бьорн-то не очень расстроился - у него на хуторе родичи имелись, а вот Харальд - да, обиделся поначалу на дружков своих, Ингви и Хельги. Потом, правда, плюнул, ну их в горы, смеяться только что потом будут, сволочи. Они и смеялись, да так, что в доме молодых воинов Эгиля дрожала крыша.
- Сижу я себе спокойно на дереве, - отпивая из крынки холодное молоко, рассказывал Ингви Рыжий Червь. - Смотрю, где ж наш Харальд? Потом вижу - вот он, внизу, ползет-ползет, змей, ага, и веревку - ап! Ловко метнул, ничего не скажешь - прямо на шею Снорри... то есть это он думал, что Снорри, а когда увидал, кого изловил вместо Снорри... Ой, ну и рожа у него была, парни!
- Да ладно, - надулся Харальд Бочонок. - Смотри вон, от молока не лопни.
Все молодые парни, члены воинской общины - фелаги, - Хельги, Фриддлейв, Снорри, Хрольв Приблуда и прочие - в очередной раз вспоминали подробности недавней игры. Кроме уморительных россказней Ингви, бывшим «Медведям» особенно нравился рассказ Хельги о том, где и как он обнаружил секиру Эгиля.
- Так, говоришь, никаких звуков не издал Фриддлейв? - смеясь, обычно переспрашивал кто-то. - Зачем же ты тогда в уборную ходил, а, Фриддлейв?
Фриддлейв угрюмо отмалчивался - а что ему было говорить-то? Проиграл и проиграл - настоящий викинг должен уметь проигрывать. И Фриддлейв умел, да только вот отношения его с Хельги - и без того не особо сердечные - вконец испортились, хотя, видят боги, Хельги и пытался помириться с Красавчиком, да тот не шел навстречу: больно уж горд оказался. Ну, да и пес с ним!
На сердитых воду возят. Предчувствовал Хельги, что придется ему еще столкнуться с Фриддлейвом, - хоть и проиграл сейчас тот, однако многие в младшей дружине его поддерживают и слушаются беспрекословно. «Змеиный Язык» - такое прозвище появилось было у сына Сигурда ярла, и он догадывался, кто его пустил в оборот. Не самое плохое прозвище, если учесть что Змей - «Орм» - одно из любимейших носовых украшений, венчавших форштевни боевых ладей викингов. Змея - символ мудрости. Правда, не очень-то прижилось прозвище, другое через несколько лет возникло, ну, да то и другая история...
Хельги улыбнулся, прислушиваясь, как шумят снаружи деревья. Словно бы кто-то тихонько перебирал струны арфы. Никогда раньше не замечал в себе Хельги склонности к музыке. Теперь же все время в голове крутились какие-то мелодии, а волшебные скальдические строки слагались будто сами собой. Надо же. И откуда у него прорезалось вдруг это умение?
Эгиль Спокойный На Веслах вместе с Велундом гостил сегодня в усадьбе Сигурда ярла и обещал вернуться лишь к утру. Потому и весело было в доме - о чем только не переговорили: в который раз уже об игре, потом перемыли косточки жадюгам Альвсенам - тут даже Фриддлейв улыбнулся, - ну, конечно, зашел разговор и о девках, а как же без них-то? Сначала так просто болтали: кто, где да с кем; потом перешли на более конкретные темы.
- Говорят, в гости к Альвсенам приехали девчонки с дальней усадьбы Рекина ярла, - вполголоса заметил Ингви Рыжий Червь... и вызвал настоящую бурю!
- Девчонки с дальней усадьбы?! - разом переспросили все.
- Ну да, оттуда, - важно подтвердил Ингви.
- К этим жадюгам Альвсенам?!
- Да не может быть!
- С чего б это ездить к ним этим девкам, что им, своих парней мало?
- Ну нет, врешь ты все, Ингви.
- Да не вру, клянусь молотом Тора! - Ингви Рыжий Червь уселся на ложе и хлопнул себя ладонями по коленкам. - Просто вы мне не даете дальше сказать.
- Так говори же.
- Так вот. - Ингви многозначительно обвел взглядом заинтересованно притихших парней. - Есть у Альвсенов родичи в тех усадьбах, не со стороны самих братьев родичи, а по жене Скьольда, старшего брата, Смельди Грачихи, она ж сама из тех мест. Как вы знаете, овец у Альвсенов много, и еще они несколько пар прикупили, - да вот беда, женщины их да рабыни прясть шерсть не успевают, да и ткать тоже - уж больно много шерсти у Альвсенов.
- Да, шерсти у них много.
- И не только шерсти.
- Ну и вот, решилась-таки Грачиха: третьего дня съездила да привезла погостить своих родичей - трех девок, их наш раб Трэль Навозник видал, как ехали на двух телегах, говорит, красивые.
- Кто, телеги красивые?
- Девки, тролль ты лесной!
- Ну, положим, для Навозника любые девки красивые...
- А за тролля можно и по ушам схлопотать!
- Тихо вы, не ругайтесь, я ж не все еще сказал! - Ингви погрозил усыпанным веснушками кулаком особо ретивым и продолжил рассказ, при этом несколько отвлекся от девчонок, зачем-то перейдя к подробнейшей характеристике Смельди Грачихи, жены старшего брата, Скьольда, имевшего весьма красноречивое прозвище - Жадюга. Надо сказать, что и жена его Смельди тоже отличалась этим ценным качеством, и еще было неизвестно, у кого оно проявлялось ярче. Всем памятен был случай, когда Грачиха сгноила в бочках почти всю весеннюю рыбу, не желая тратиться на соль, - этой тухлятиной потом неделю несло по всему заливу. А еще ходили упорные слухи, что на воротах усадьбы братьев всегда сидит раб, высматривающий возможных гостей, и как только кого высмотрит - сразу кричит, а Смельди пинками гоняет рабынь, чтоб побыстрее прятали всю еду, оставив только засохшие корки. Тем гостей и потчует, угодливо улыбаясь да жалуясь на плохие времена.
- Ты о девках говори, про Смельди мы и так знаем, - нетерпеливо перебил Приблуда Хрольв, и многие одобрительно поддакнули ему.
- Да я и говорю, - обиделся Ингви. - Говорю, что Смельди Грачиха день-деньской заставляет своих родственниц прясть - для того их и позвала в гости, так что те на двор только и выходят, а сами знаете, какая в доме Альвсенов грязища - пыль, копоть, шерсть в воздухе летает, еще и пот в глаза - попробуй-ка поверти веретено без остановки. - Рыжий Червь вдруг улыбнулся и многозначительно поднял вверх палец. - В общем, ночью приезжие девчонки бегают иногда смыть пыль к водопаду! - торжественно сообщил он. - Трэль Навозник их там самолично видел.
Сообщение это произвело фурор. Честно сказать, изматывающий вроде бы режим и бесконечные тренировки были не так уж и тяжелы для молодых закаленных организмов. Да, по утрам у всех ломило кости и казалось, что уже и не встать, однако уже к первой же утренней пробежке по лесу усталость и боль исчезали куда-то бесследно и не показывались в течение всего дня, чтобы навалиться потом, под утро.
Идея быстренько сбегать к водопаду посмотреть на девчонок была немедленно высказана сразу несколькими, остальные одобрительно закивали. Правда, имелся один нюанс: без разрешения Эгиля никто и никогда не должен был покидать лагерь в течение всего обучения, в связи с чем возникали две проблемы:
1) Чтобы никто их не увидел, кроме, может быть, самих девчонок.
2) Чтобы никто не проговорился.
В общем-то, обе проблемы были вполне решаемы. Встал вопрос - кто пойдет? Хотелось, конечно, всем, но также все понимали: идти таким скопом - загубить дело и напугать девчонок. Решили - по очереди, по пять человек. Кинули жребий - кому первым? Кроме Ингви, выбор пал на Харальда Бочонка, Хрольва, Фриддлейва и Хельги. По предложению последнего было решено безо всякого жребия взять с собой малыша Снорри - уж его-то девчонки явно не испугаются. Снорри аж глазами захлопал от радостного удивления - никогда еще он не принимал участия в подобном предприятии. Ну что ж... Надо же когда-то начинать.
Они покинули лагерь, напутствуемые скабрезными шутками, от которых уши малыша Снорри сделались пунцовыми, словно только что сваренный рак. Стоявший ночную стражу - как раз была его очередь - Дирмунд Заика проводил исчезнувшую в лесу процессию откровенно завистливым взглядом, прислонил к дереву короткое копье и, тяжело вздохнув, задумался о несправедливости жизни. Вот так всегда: как часовым - так Заика, а как по девочкам - так Хельги и Фриддлейв, даже Приблуде сегодня повезло! Приблуда улыбался, аж рот до ушей растянув. Еще бы: немного в Бильрест-фьорде развлечений найдется.
Ночь стояла удивительно тихая, безветренная. Застряв в черных вершинах сосен, ярко серебрилась луна, заливая все вокруг призрачным колдовским светом. Такого же цвета трава, первая, едва вылезшая, мягко стелилась под ногами. Где-то за дорогой, в чаще, тоскливо завыл волк.
- А хорошо бы было устроить на них облаву, - кивнув в сторону воя, тихо сказал красавчик Фриддлейв.
Это была хорошая идея, и Хельги пожалел, что выдвинул ее не он, а Фриддлейв. Красавчик имел все шансы стать лидером, чего, понятное дело, не меньше, а может, и больше хотел и Хельги.
Когда потянулись слева верхние луга, Ингви Рыжий Червь предложил позвать Трэля Навозника, чтоб тот показал точно, где он там кого видел.
- Обойдемся и без Навозника, - сухо возразил Хельги.
Фриддлейв промолчал, и Хельги понял: если что-то пойдет не так, Красавчик обязательно вспомнит эти его слова и не замедлит высказаться в пользу Рыжего Червя, мол, тот дело предлагал, да этот Хельги Змеиный Язык, как всегда, все испортил. Так ли на самом деле думал красавчик Фриддлейв или нет, сказать было трудно - скорее всего, вились в его голове подобные мысли, как не виться, если реальных претендентов на роль вожака молодых, пожалуй, только двое - он и сын Сигурда ярла. Надо же - сама судьба свела их сейчас выпавшим жребием, волей-неволей приходилось действовать единой командой.
Водопад показался неожиданно: блеснул из-за холма серебром, загудел, перекрывая шум подбиравшихся почти к самому берегу елей. Слева от водопада, через лес, темнела усадьба Альвсенов. Тишина стояла вокруг, лишь иногда за сараями глухо брехали собаки.
- А правду говорят, что есть такие селения, где аж целых два десятка домов? - неожиданно шепотом поинтересовался Снорри.
Фриддлейв хмыкнул, а Ингви Рыжий Червь пояснил, что еще и не такие есть - домов в полсотни!
- Полсотни! - ахнул Снорри. Потом шмыгнул носом, недоверчиво покачав головой: - Разве столько бывает? Наверное, врут люди.
- Хватит болтать! Смотрите.
Фриддлейв показал на тропинку, что вела от усадьбы к мосткам на берегу ручья, у самого водопада. Около мостков, справа и слева, темнели заросли ивы. Кажется, слева, в кустах, что-то шевельнулось. Нет, показалось. Хельги потряс головой и вместе с другими спрятался за деревьями: на тропинке показались вышедшие из лесу девчонки. Трое, как и говорил Ингви. Шли весело, переговариваясь и смеясь, в одних тонких туниках - ночь выдалась теплая. Одна темноволосая, длинная, другая рыжая, а третья... Третья - настоящая красавица. Лица, правда, не разглядеть, но Хельги чувствовал - красавица! А как серебрились в свете луны ее длинные, распущенные по плечам волосы! Нет, Сельма, конечно, лучше, но...
Смеясь, девчонки по очереди потрогали ногами воду в ручье и дружно сбросили туники. Харальд Бочонок цинично прищелкнул языком, а примолкший Снорри забыл все свои вопросы.
Впрочем, нагие приезжие нимфы не очень-то долго позволили любоваться собой: поднимая тучи брызг и радостно визжа, с разбегу бросились в воду.
- С ума сошли! - ахнул Приблуда. - Холодина же!

Предыдущая страница 7 Следующая страница


Сын ярла 8

- Пожалуй, пора запускать Снорри, - деловито предложил Ингви Рыжий Червь.
- Давай, давай, Снорри, раздевайся, - поддержал его Фриддлейв. - Да побыстрее, что ты там копаешься? Подплывешь к девчонкам, скажешь, что с соседнего хутора, мол, и друзья твои на том берегу купаются, ну, дальше сам сообразишь, не маленький. Да не дрожи ты, уж тебя-то они точно не испугаются.
- Они-то не испугаются, а я? - снимая рубаху, прошептал Снорри. - Штаны-то хоть оставьте.
- Как хочешь, - пожал плечами Фриддлейв. - Хочешь обратно мокрым идти, пожалуйста, лезь в штанах в ручей.
Пройдя по берегу до кустов, Снорри бесшумно погрузился в холодную воду и быстро поплыл к девчонкам. Ивовые заросли слева от мостков снова шевельнулись. Хельги покрутил головой. Интересно - ветра вроде бы нет. А, это, наверное, Трэль Навозник, бросив стадо, спустился с верхних лугов, подсматривает, мать его за ногу! Надо б его за такие дела вздуть как следует.
Снорри между тем уже подплывал к девчонкам, и те, судя по всему, его не очень-то испугались. Вылезли на берег, быстро оделись. О чем-то заговорили, засмеялись, засмеялся и Снорри, показал рукой на лес - мол, там дружбаны сидят, дожидаются, познакомиться хотят аж до страсти.
- А сколько их там? - с интересом поглядывая на Снорри, спросила одна из девчонок, длинная.
- Че... четверо... Не считая меня, - отозвался тот.
- Что-то больно уж много, - стрельнув глазами, хохотнула рыжая и предложила, неожиданно подойдя сзади: - А может, он врет все? Давайте выбросим-ка его обратно в ручей!
- Не надо в ручей, - всполошился Снорри. - Не надо! Не на...
Все-таки девчонки его окунули. Вынырнув, Снорри выбрался на берег, обиженно отфыркался, громко обозвал девок дурами и заявил, что сейчас вообще уйдет восвояси.
- Ну, это если мы тебя отпустим, - под общий хохот тут же сообщила рыжая. - Ну ладно, зови давай своих друганов. Пускай к ивам плывут, да только не очень торопятся, мы хоть причешемся. И смотри, чтоб не увидал никто. Давай, давай, плыви, не подсматривай!
- Больно надо, - отмахнулся Снорри, чем вызвал новый приступ веселья.
Одна из девчонок - та самая, с серебряными волосами, что так понравилась Хельги, - оставив подруг, отошла за ивы, к ручью.
- Куда ж ты, Эрна? - закричали вслед те.
Эрна лишь отмахнулась: на хуторах парни неторопливые, пока появятся эти деревенские ухажеры, лучше еще раз окунуться - водица, правда, холодна, да ночь теплая. Когда еще тетка Грачиха с усадьбы выпустит!
Харальд с Ингви и Фриддлейвом уже подходили к девчонкам, а Хельги, зайдя за ивы, не отрывал глаз от Эрны. Как здорово та плыла! Быстро, ловко, с явно видимым удовольствием. Хельги не смог бы сказать, куда из его сердца делась в этот миг Сельма, да, скорее всего, никуда не делась, просто... Просто тут было нечто иное, вон и Фриддлейв тоже вроде бы словно всех своих девок забыл. Забыл... А вот кто-то явно не забыл! Хельги четко разглядел, как из густого кустарника слева от мостков отделилась вдруг быстрая черная тень, бесшумно ныряя в воду. А не за Эрной ли поплыл неведомый злодей? Что злодей - Хельги ни секунды не сомневался, с чего бы хорошему-то человеку прятаться? Они вон ведь не прячутся... Гм... В смысле - прячутся, но не ото всех. Ладно, посмотрим, кто там такой...
Хельги скинул тунику и нырнул. Ледяная вода обожгла тело. Вынырнув, юноша принялся яростно работать руками. С шеи его на тонкой цепочке свисал амулет - золотое изображение Мьельнира, волшебного молота Тора... Да, так и есть! Кто-то быстро плыл к беспечной купальщице. Интересно, с какими целями? Девчонка ведь не одна, с подругами, да и усадьба близко. Хоть и скрыта за лесом, да ведь стоит только крикнуть... Если, конечно, успеет. А что? Подплыть прямо под девчонку, дернуть за ногу, чуть-чуть притопить, потом вытащить на берег и пять минут делай с ней все, что хочешь, если и выживет - так все равно ничего помнить не будет. Покуда там подруги прочухают, тем более они, кажется, и впрямь увлеклись новым знакомством. Что ж, их понять можно: надоест каждый день веретена крутить, не норны же, в самом-то деле! А потом - и вовсе выкинуть в ручей, сама утонула, и поделом, кто ж в этакой воде купается?
Эх, жаль, меч остался на берегу! Впрочем, а зачем меч? Ведь можно же сделать с неведомым злодеем то, что он хочет сделать с девушкой. Нет, не изнасиловать его, конечно, а так же - чуть притопить... Вон он как раз погружается глубже. Рыжая шевелюра, мощное мускулистое тело, мокрая бородища - ха, так это же Бьярни, младший из братьев Альвсенов! Надо же... Тогда он точно не оставит девчонку в живых. После, когда найдут труп, запросто свалит все на нидингов, тех, кто якобы покушался и на его коров. О, боги! Да на них же, молодых, и свалит все свои гнусности Бьярни: коров чуть не угнали, почему б и не лишить чести девчонку? Поди потом попробуй докажи что другое на тинге!
Не раздумывая больше, Хельги поднырнул под уходившего в глубину Бьярни и с силой дернул его вниз, обхватив ноги... И как только шею его сдавили короткие пальцы Бьярни, сообразил: какой же он идиот. Не Бьярни идиот, он, Хельги, сын Сигурда ярла. Ну, ясно же было с самого начала: таился от людей младший Альвсен, еще б ему не таиться, коли такое задумал, а значит, можно было просто вынырнуть, заорать, напугав и его, и эту девчонку, Эрну. Бьярни тут же б и ретировался, не совсем же круглый дурак, хоть и прозвали его Бьярни Тупой Котел - это оттого, что башка его круглая уж больно на котел похожа...
Однако и силища же в руках этого рыжего тролля! Хельги почувствовал, что еще немного, и он навеки останется здесь, на дне ручья. Уперся в дно, поднимая песок, изловчился, выкрутил голову и изо всех сил укусил Бьярни за руку, еле видную в взбаламученной, почти черной воде. Тот дернулся, и Хельги молнией вылетел на поверхность, жадно хватая воздух, словно вытащенная из воды рыба.
Девчонка, Эрна, обернулась, увидела Хельги, закричала. Тот не стал ничего объяснять, лишь выбрался на берег, подтянул мокрые штаны и улыбнулся, увидев, как спешит к нему все компания.
- Приятная встреча, ребята, - расхохотался Хельги, размазывая по плечам песок. Все думал о Бьярни - и куда тот все-таки делся? Спрятался под мостками? Или вынырнул дальше, вверх по течению? Погруженный в тревожные мысли, Хельги даже не слышал, как Снорри представил его:
- А это еще один наш друг, только он сперва потерялся...
Потеряться-то Хельги не потерялся, но зато вот потерял кое-что: золотой молоточек Мьельнир, висевший на шее. Так и сгинул он, видно, в холодной воде ручья во время борьбы с Бьярни.
И снова на мостках послышался смех и не умолкал теперь почти до самого утра. Он растекался по всей поверхности озера, достигая самых глухих его уголков. Хельги нараспев читал сочиняемые на ходу висы, всякие грустные (любовные) и смешные. Это занятие ему нравилось, а ребята поглядывали на него удивленно - ну надо же, что ж он раньше-то таил, что такое может?

Вырвался к луне
Свет Слейпнира моря,
Серебристой, что сияет,
Дороги ладей,
Словно солнце ночное.
Дарующим кольца...

Выбравшись из воды у дальнего берега, Бьярни Альвсен обернулся на смех и с яростью сплюнул. В руке он держал маленький золотой амулет - Мьельнир, колдовской молот Тора.
- Узнаю, - злобно шептал Бьярни. - Узнаю. Найду. Убью.
Над водопадом, над усадьбой и хутором, над верхними лугами, покрытыми молодой ярко-зеленой травой, над всем Бильрест-фьордом медленно загоралось утро.

- И здесь не п-п-повезло, - злобно буркнул Дирмунд Заика, узнав от Хрольва Приблуды о скором отъезде девчонок с усадьбы Альвсенов. Весть эту Приблуда услыхал случайно от пастухов с верхних лугов, а тем сказали слуги из усадьбы. Сердце Хельги дрогнуло: ну надо же, ведь только познакомились! Даже поцеловаться и то толком не успели, не говоря уже о чем-то большем, да и было ли бы оно, это большее? Вряд ли. Понятие девичьей чести было для здешнего народа отнюдь не пустым словом, она высоко ценилась среди женихов из приличных семей, а именно такие и нужны были девчонкам. Но все-таки жаль, что они так быстро уехали.
Занятия в лагере подходили к концу, каждый теперь стал взрослее, искуснее, ответственнее, даже малыш Снорри. Два ярко выраженных лидера обозначились в молодой дружине: Красавчик Фриддлейв и Хельги, сын Сигурда ярла. Фриддлейв - умен, отважен, честен, но и несколько высокомерен, задирист - это многим не нравилось. Хельги - «свой парень», такой же, как все, но в беге, борьбе, сражении на мечах и секирах - гораздо лучше всех, даже, пожалуй, и лучше Фриддлейва - ведь у того не было такого учителя, как Велунд, хотя и Эгиль Спокойный На Веслах был в чем-то очень даже неплох. Полные боевых упражнений дни Хельги полностью принадлежали именно ему, а вот вечера и - часто - ночи - Велунду. Старый кузнец много чего знал и делился этим знанием с Хельги, которого любил, как собственного сына. Именно Велунд учил Хельги навыкам борьбы без оружия - а иначе, кто знает, вырвался ли бы Хельги из медвежьих объятий младшего Альвсена? Именно Велунд учил Хельги рунам, учил связной речи, учил высокому искусству скальдов.

Познай руны мысли,
Если мудрейшим
Хочешь ты стать.

Склонив седую голову, Велунд внимательно смотрел на Хельги. Тот сидел напротив кузнеца на узкой лавке и украшал рунами ясеневую рукоять секиры, недавно выкованной Велундом.
- Словом можно убить не хуже, чем этой секирой, - наставительно произнес кузнец, и Хельги усмехнулся: кто бы спорил? - Учись владеть словом так же, как мечом, - продолжал Велунд. - Ибо бывают случаи, когда меч твой, копье и секира окажутся вдруг бесполезными. Никогда не давай выводить себя из терпения, следи за своими словами и не менее внимательно следи за словами других, помни: враг многое может узнать из неосторожно произнесенного слова.

Познай руны речи,
Если не хочешь,
Чтоб мстили тебе.

Хельги вздрогнул, услыхав эти слова, и его волнение не укрылось от Велунда. Ни о чем не спросив, старый кузнец продолжал обучение:

Совет тебе мой -
Клятв не давай
Заведомо ложных;
Другой же совет -
На тинг придешь ты,
С глупцами не спорь;
Злые слова
Глупый промолвит,
О зле не помыслив.
Но и смолчать
Ты не должен в ответ -
Трусом сочтут
Иль навету поверят;
Славы дурной
Опасайся всегда...

Велунд замолк, давая возможность ученику осмыслить сказанное. Хельги сильно изменился за год: стал выше ростом, раздался в плечах, на верхней губе и подбородке появился пушок, правда, лицо его оставалось с виду таким же детским, как и физиономия малыша Снорри. Детским, если не смотреть в глаза - взгляд Хельги был даже не юношеским, это был взгляд взрослого, много чего повидавшего человека. И один только Велунд догадывался почему...

Заике неожиданно повезло: хозяйка Гудрун вызвала его из лагеря через узколицего Конхобара Ирландца, управителя домом. Зачем он понадобился Гудрун - об этом Заика мог только гадать, впрочем, Ирландец просветил его еще на подходе к усадьбе.
- Это я посоветовал хозяйке вызвать тебя, - тихо сказал он, останавливаясь на узком мосточке через Радужный ручей. Слева от них шумел водопад, справа высились скалы. В синих водах залива отражалось утреннее желтое солнце. - Гудрун пошлет тебя в усадьбу Альвсенов, - продолжал Конхобар, и Дирмунд вздрогнул: слишком уж памятна была ему та ночка, когда в коровник неожиданно ворвались Альвсены. Одни боги знают, чего стоило тогда Фриддлейву не допустить кровопролития: младший из братьев, рыжебородый Бьярни по прозвищу Тупой Котел, так дико вращал над головою секирой, словно берсерк, выбежавший из дальних лесов покрушить черепа. Разговор шел в основном только со старшим братом, Скьольдом, - тот хоть и прозван был Жадиной, однако понимал еще слова, а более того - свою непосредственную выгоду.
- Что я должен д-д-делать у Альвсенов? -спросил Заика, не показывая виду, что изрядно напуган.
- Ты скажешь им о Хельги, сыне Сигурда, - оглянувшись, пояснил Конхобар. - Братья должны знать: в случае смерти Сигурда ярла - а она не за горами - их главный соперник на усадьбу вовсе не Гудрун, как они думают, а этот молодой щенок, Хельги.
«Он и мой ближайший соперник, - усмехнулся про себя Заика. - И не только по усадьбе Сигурда».
Дирмунду внезапно вспомнилась Сельма, дочка Торкеля бонда, как приезжала она прошлым летом в усадьбу: высокая, красивая, с длинной светлой косой, кожа у нее была белая, словно морская пена. Дирмунд тогда пытался заговорить с девушкой, та что-то отвечала, Заика не слышал что, будучи не в силах оторвать взгляд от этих глаз, темно-голубых, бездонных, глубоких, как воды фьорда.
- Ты в точности исполнишь все, что попросит тебя хозяйка Гудрун. - Ирландец посмотрел прямо в глаза Заике, - ну и взгляд у него, аж мурашки по коже! - За это я тоже помогу тебе кое в чем. - Конхобар улыбнулся. - Тебе ведь нравится дочка Торкеля из Снольди-Хольма?
Откуда? Откуда он узнал? Проследил, иль сказал кто?
- Не волнуйся так, Дирмунд, ты ж вовсе не дурак, - засмеялся Ирландец. - И не смотри на меня такими глазами. Помни, сказал: помогу - значит, помогу. Не стой же изваянием, иди в усадьбу.

- Значит, Хельги... - тихо протянул Скьольд, старший из братьев Альвсенов. - Значит, Хельги.
- Кто такой этот Хельги? - встал младший, буйнобородый Бьярни. - А, тот желторотик, сын Сигурда! Да я с ним одним пальцем справлюсь! - Бьярни громко захохотал.
- Э, не торопись. - Скьольд недоверчиво посмотрел на Дирмунда Заику, что сидел перед ним тихо, словно амбарная мышь. - Ты, парень, часом, не хочешь ли нас подставить?
Заика побелел, представив, что с ним могут сейчас сделать Альвсены.
- Ну, убьем мы этого Хельги - и что скажут все люди в Бильрест-фьорде? - обернувшись к младшему брату, продолжал Скьольд.
- Что скажут в Бильрест-фьорде? - эхом повторил тот и вопросительно уставился на брата.
- А то и скажут: Альвсены специально его убили, чтобы в будущем завладеть усадьбой Сигурда. Вот как скажут! - Скьольд с размаху ухнул кулаком по столу.
- Так вы т-т-тайно, - вздрогнув от удара, осмелился посоветовать Заика.
- «Т-т-тайно»! - передразнил его старший Альвсен, светлая, щеголевато заплетенная в две косички борода его задрожала от гнева. - А что, считаешь, в Бильрест-фьорде одни дураки живут? Не догадаются?
Спавший с лица Заика попытался было улизнуть, да не тут-то было: Бьярни крепко схватил его за шиворот и, приподняв над лавкой, встряхнул так, что клацнули зубы:
- Ну, длинноносый, готовься отправиться в Нифлхейм.
Старший Альвсен едва успел вырвать кинжал из руки братца. Воспользовашись этим, Дирмунд Заика освободился от мощной хватки Бьярни и в страхе забился под лавку.
- А ну вылезай, червь! - с угрозой произнесли братья. Бьярни потянулся к копью.
- С-с-стойте, с-с-стойте, - встав на ноги, замахал руками Дирмунд. - Я п-п-придумал, что в-в-вам делать, п-п-придумал.
- Придумал бы лучше, как тебе сейчас в живых остаться! - поднимая копье, гулко захохотал младший братец.
- Постой-ка, Бьярни. - Скьольд придержал копье за древко и обратился к Заике: - Ну, говори, что ты там придумал?
- Н-надо в-в-вызвать Хельги н-на бой, в-вязать-ся в какой-нибудь спор, чтобы он... ну, в-вроде какв-в-вас оскорбил бы где-нибудь н-на людях.
Скьольд задумчиво почесал бороду. Хоть и прозывали его Скупой На Еду (а в просторечье - Жадиной), мозги у него были в полном порядке, в отличие от младшего братца.
- Оскорбил, говоришь? Угу... Где только вот у нас людное место?
- Да хоть на рыбном причале напротив усадьбы Сигурда, - неожиданно подсказал Бьярни. -Там всегда народишко трется.
Скьольд с удивлением посмотрел на брата - не ожидал от него подобной быстроты мысли.
- Ладно. - Жадина положил мощную длань на дрожащее плечо Заики. - Задумка неплохая. Только смотри не проговорись, червь! - Он красноречиво поднес огромный, поросший рыжими волосами кулак к самому носу Дирмунда.
Заика от всего сердца возблагодарил богов, когда ему наконец удалось покинуть усадьбу. Да и то, младший Альвсен нагнал его уже у дороги.
- Есть разговор, - зачем-то оглядываясь на ворота, тихо произнес он.
Дирмунд вопросительно поднял глаза. Бьярни снова оглянулся и вытащил из-за пазухи небольшой предмет в виде золотого молоточка - Мьелнира:
- Случайно не знаешь чей?
Заика присмотрелся. Изящная золотая вещь, украшенная рунами. Похоже, подобная была у Хельги.
- Опять этот Хельги! - злобно ощерился Бьярни. - Так точно его?
- П-п-по крайней мере, очень п-п-похожа, - пожал плечами Заика.

Полные серебристой рыбой лодки покачивались на волнах у причала. По причалу сновали люди, в основном, конечно, с усадьбы Сигурда, но была лодка и из Снольди-Хольма, приплыли за солью. Молодежь весело перекликалась, отгоняя обнаглевших чаек, рабы деловито таскали рыбу в больших плетеных корзинах. Шумел невдалеке радужный водопад, в спокойных водах фьорда отражалось лазоревое небо с медленно двигающимися по нему белыми, как морская пена, облаками.
Хельги с друзьями - Ингви и малышом Снорри - тоже спустился с усадьбы к причалу, якобы сильно интересовало его, где сейчас снуют треска да пикша, на самом-то деле - просто хотелось повидать Сельму. Ну неужели же она не приехала, не воспользовалась такой возможностью? Хотя вполне могла и не приехать, если задержалась в гостях на Ерунд-озере, у тетки своей, Курид. Еще когда вышли из усадьбы, Хельги все выглядывал - не мелькнет ли где светлая коса? И вот наконец увидел. Вернее, сначала услышал.
Сельма сидела на скамейке, перед самым причалом, и что-то со смехом рассказывала сестрице Еффинде. Та громко смеялась.
Когда подошли ближе, Хельги тоже повысил голос. Сельма обернулась - на губах ее на миг заиграла улыбка. Заиграла и тут же погасла. И в самом деле: открыто, при всех, улыбаться кому-то - не очень-то скромно для юной девушки, потом пойдут пересуды, кому улыбнулась, да как, чего и не было придумают, особенно долгими зимними вечерами. Подойдя ближе, Хельги почтительно поздоровался, не сводя глаз с девушки. Та выглядела как истинная красавица - примоднилась в дорогу: синее плиссированное платье из заморской ткани, красно-коричневый сарафан с орнаментом, заколотый двумя бронзовыми застежками-фибулами с причудливым рисунком. К одной из фибул на тонкой цепочке были привешен большой ключ, видимо, от амбара - немалый знак почтения для юной девушки. На висках поблескивали кольца, ожерелье из темного янтаря красиво оттеняло белизну кожи. Для кого нарядилась?
Увидев сына Сигурда, Сельма приветливо кивнула - хотела б, наверное, и поцеловать, да и Хельги не прочь бы был заключить девчонку в объятия - но ведь люди кругом! Что подумают? Даже вдвоем пройтись рядом - и то дело такое, молвой людской осуждаемое, после таких прогулок один выход - сватов засылать, да побыстрее, пока родичи девушки не схватились за колья. А уж чтоб поцеловать... Нет, было и такое, вон хоть не так давно, у кузницы - но там другое дело, там место отдаленное, тихое, безлюдное. Да и ночь на дворе была...
- Смотрите-ка, кто пожаловал! - показывая пальцем на быстро приближающуюся лодку, громко вскрикнул Снорри. - Никак Бьярни Тупой Котелок? И что тут ему понадобилось?
- Здоровья и милости богов всем родичам Сигурда ярла, - вспрыгивая на причал, приветствовал собравшихся Бьярни, тряхнув буйной бородищей цвета ржавого железа. Волосы его спереди были заплетены в две щегольские косички, зеленая туника перепоясана золоченым поясом, на плечах - ярко-красный дорогой плащ, заколотый серебряной фибулой с изображением лани.
- И ты будь здоров, славный Бьярни, сын Альва, сына Эйрика, - так же почтительно ответила Еффинда. Подойдя ближе, Бьярни неуклюже поклонился и шмыгнул носом: видно, жалел, что к Еффинде уже успел посвататься Рюрик Ютландец, молодой и удачливый конунг.
- Наш кнорр уходит завтра поутру в Скирингсаль, - пояснил Бьярни. - Вот я и заехал спросить - не нужно ли чего Сигурду, или хозяйке Гудрун... или тебе, прекрасная Еффинда?
Еффинда засмеялась. Улыбнулась и Сельма. Бьярни повернулся к Хельги.
- Говорят, некоторые шастают ночами по чужим коровникам, - сплюнув, произнес он таким тоном, за которым неизбежно следует хорошая драка.
Хельги вздрогнул и покраснел. Этого, похоже, и добивается Бьярни - драки, - за тем и приплыл. Ждет, подлый нидинг, когда Хельги не выдержит.
- Если б я пришел в коровник раньше - ух, и не поздоровилось бы кой-кому, клянусь Тором, -продолжал насмехаться Бьярни. - Да так и будет, клянусь!
Все на причале замолкли и смотрели на Хельги - как поведет себя сын Сигурда ярла? Кинется на обидчика - и тем самым нарушит обычай гостеприимства? Или смолчит, спустит обиду?

«...молчать
ты не должен в ответ -
трусом сочтут
иль навету поверят»,-

вспомнил Хельги слова Велунда. И ответил примерно так же, холодно улыбаясь:

- Бьярни,
Клятв не давай
Заведомо ложных,
Злые побеги
У лживых обетов.

Бьярни осекся. Как-то неправильно повел себя сын Сигурда ярла. Не бросился сразу в драку, не оскорбил... но и не смолчал, не снес обиду. Надо бы ему тоже ответить...
А Хельги продолжал, пока младший Альвсен чесал затылок. Сложная виса получилась, красивая, Велунд был бы доволен:

- В доме Сигурда
Караван коней моря увидев,
Щедрого На Кольца,
Что несутся на спинах волн,
Всегда найдет гость, кто б он ни был.
Радуется Эгир -
Почет и слава

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

Зверям пучины.
Так рад и Сигурд.
Что скажешь ты?

Бьярни лишь досадливо сплюнул - прямо скажем, не силен он был в древнем искусстве скальдов, да и от сына Сигурда не ожидал такой прыти. А тот ведь не умолкал:

- Если ж не хочешь,
Путь коней волн,
Ничего нам сказать,
Полон отваги,
Пусть боги рассудят
Даятелей злата
Пустые наветы.

Тут Бьярни не выдержал и, зарычав, словно волк, выкрикнул что-то непотребное, на что Хельги лишь невозмутимо пожал плечами, ответив висой - ах, как ловко они получались у него с недавних пор, и какое удовольствие было их сочинять! И кто бы мог раньше подумать, что Хельги такое сможет?

- Советуют люди:
С глупцами не спорь,
Злые слова
Глупый промолвит,
О зле не помыслив.

- Это кого ты назвал глупцом? - ощерился Бьярни. Маленькие свинячьи глазки его налились кровью, рука схватилась за меч.
- А разве было сказано, что Бьярни глупец? - хлопнув в ладоши, вдруг громко осведомилась Сельма. - Или ты, Бьярни, хочешь сказать...
- Ничего я не хочу сказать, - угрюмо буркнул Бьярни. - Хотел только спросить, может, что вам в Скирингсале нужно? Ну, вижу, что ничего. Поплыву уж обратно - на пастбище еще заглянуть надо.
Младший Альвсен прыгнул обратно в лодку и, поймав парусами ветер, легко заскользил по волнам.
- Ничего, ничего, щенок, - злобно шептал он. - Мы еще с тобой встретимся.
- А он вовсе не так туп, как про него говорят, - проводив взглядом быстро удаляющуюся лодку, задумчиво произнес Ингви Рыжий Червь. - Мне кажется, Хельги, ты сейчас нажил себе опаснейшего врага...
- Не сейчас, Ингви. - Сын Сигурда покачал головой. - А гораздо раньше. И не одного врага, а целых двух - не забывай о старшем Альвсене, Скьольде.
- Да... - протянул оказавшийся рядом Снорри. - Эти братья - опасные люди, не хотел бы я иметь их врагами. - Он невесело усмехнулся, а потом вдруг схватил Хельги за руку: - Не расстраивайся, помни, уж я-то всегда буду на твоей стороне!
Ингви Рыжий Червь еле сдержался, чтобы не захохотать в голос. Хельги укоризненно посмотрел на него, потом обернулся к Снорри.
- И ты, Снорри, сын Харальда, сына Хакона, всегда будешь желанным воином в моей дружине, - серьезно промолвил он. - И мы будем всегда сражаться вместе, плечом к плечу!
- Вместе. Плечом к плечу, - зачарованно повторил Снорри. В серых глазах его предательски блеснули слезы. Надо же - самый уважаемый для него человек - Хельги, сын Сигурда, - предлагает ему, малышу Снорри, встать под свое боевое знамя, и надо же, Хельги, оказывается, знает его родичей.
- Вас двоих в дружине не маловато ли будет? - обернувшись, осведомился Ингви. - А то и я бы тоже к тебе пошел, Хельги, и толстый Харальд тоже, коли уж ты начал набирать воинов.
- Вы с Харальдом - мои друзья, - просто ответил Хельги и улыбнулся. Хорошую идею, сам не осознавая того, подсказал ему Снорри: почему бы не начать собирать дружину уже сейчас?
Ласково светило солнце, разбегаясь над водопадом разноцветными брызгами радуги, громко кричали чайки, дрались на камнях из-за рыбьих внутренностей, шипели на вырывающих добычу котов, белых, с рыжими пятнами. Снорри подозвал одного, почесал за ушами, - кот замурлыкал, подняв толстый хвост, потерся боком об ноги мальчика.
Хельги чуть поотстал от друзей, свернул к камням, к густым кустам вереска. Шел нарочито медленно, знал - кому надо, заметит...
Уселся на плоский камень, прислушался, услыхав звук чьих-то легких шагов. Чьих-то?
- Сельма! - Вскочив, Хельги схватил девушку за руки. - Ты сегодня такая красивая!
- Только сегодня?
- Ну нет... и вообще...
Сельма рассмеялась.
- Жаль, что ты не можешь остаться, - вздохнул Хельги.
- Отец велел возвратиться к вечеру, - грустно улыбнулась Сельма. - Да и разве могли бы мы с тобой вместе гулять здесь, на виду у всего Бильрест-фьорда?
Ничего не ответил Хельги, только кивнул. Права была Сельма, абсолютно права. Даже провожать ее до лодки - и то не должен был Хельги. Даже то, что они сидели сейчас вместе на камне, - и то было чревато последствиями, такие времена были, такие обычаи.
- Ну, мне пора, Хельги. - Сельма поднялась на ноги. - Прощай.
Прощай, - прошептал Хельги. Потом не выдержал, у самых кустов нагнал девчонку, обнял, поцеловал...
- Хватит, хватит... - слабо сопротивлялась та. - Вдруг увидит кто?
Она побежала к лодке - легкая, словно воздушная, в развевающемся на ветру сарафане.
- Сельма... - глядя ей вслед, еле слышно шептал Хельги. - Любимая...

Глава 10
КОНХОБАР ИРЛАНДЕЦ

Май 856 г. Бильрест-фьорд

Норн приговор
У мыса узнаешь
И жребий глупца;
В бурю ты станешь
Грести осторожно...

«Старшая Эдда».
Речи Фафнира

Устье Бильрест-фьорда закрывали два скалистых острова, торчавшие словно клыки в пасти волка: угрожающе, надменно, незыблемо. Огромные волны - светловато-зеленые, темно-голубые, палевые, - гонимые ветром, налетали на острова, рассыпаясь белыми шипучими брызгами, терзая непокорную сушу шершавыми языками. Одна за другой волны - дочери морского великана Эгира - шли напролом, подтачивая, казалось бы, нерушимые скалы, время от времени со страшным грохотом обрушивающиеся в пучину. Горе тому кораблю, чей кормчий не знал фарватера! Не одна ладья нашла свой последний приют на острых обломках скал, скрытых от глаз коварным прибоем. Оба островка, названные в честь морских дев: Раун - Всплеск и Дребна - Бурун, - были необитаемы, и даже сами жители Радужного ручья посещали их не так уж и часто, хоть и хватало на тамошних скалах птичьих гнезд, полных вкусных яиц, да только добраться до островов было не просто. Впрочем, находились иногда смельчаки, особенно из молодежи.
Стояло ясное майское утро, довольно позднее, туман уже почти исчез, оставив последние парящиеся языки лишь в глубокой тени скал. В прозрачной воде фьорда, скрытой скалистыми берегами от порывов ветра и волн, серебрились косяки рыб, над самой поверхностью волн с криком носились чайки, серовато-белые, толстые, наглые. Одна такая, набравшись смелости, спикировала на небольшую рыбачью лодку и, ухватив с кормы немаленькую треску, натужно поднялась в небо.
- Чтоб тебя тролль проглотил! - замахнувшись на птицу веслом, выругался Хельги, с удовольствием оглядывая добычу: сельдь, толстобрюхий палтус, жирная треска. Неплохо за сегодняшнее утро! Вот только этих воровок слишком много налетело. - А ну, пошли вон! - Он погрозил птицам кулаком и тщательно накрыл улов загодя припасенной рогожей: ну-ка, теперь попробуйте, возьмите! Обиженные чайки, негодующе крича, покружили над лодкой и улетели искать более легкую добычу. - Вот, так-то лучше, - улыбнулся сын Сигурда ярла и, поставив небольшой парус, направил лодку к северному берегу фьорда. Когда за скалами показались пологие холмы, поросшие редкими соснами, юноша, закрепив рулевое весло, быстро скинул старую, пропахшую смолой и рыбой тунику и, потянувшись, достал из лежащей под скамьей сумы новую - ярко-синюю, словно нынешнее майское небо, щедро расшитую серебряной нитью. Надел, подпоясался наборным поясом, недешевым, из тех, что стоят на рынке в Скирингсале две серебряные монеты, а здесь, в Халогаланде, за такие пояса дают и все три. Поправил на поясе нож в парадных ножнах, причесался костяным гребнем... Н-даа... Однако странное занятие для рыбака.
Ухватив рулевое весло, уверенно обошел прибрежные камни и мягко причалил к деревянным мосткам, посеревшим от времени. Видно было, что мостками не очень часто пользовались: доски подгнили, а кое-где и совсем провалились, так что несведущий человек мог бы легко поломать ноги. Впрочем, это никак не относилось к Хельги.
Привязав лодку, юноша в два прыжка пробежал мостки и оказался у большого серого камня, округлого, несколько напоминавшего очертаниями человеческую голову. Камень так и прозвали - Голова Мимира. Рядом с камнем тянулись к небу сосны, а мелькавшая меж ними тропинка почти совсем заросла кустами орешника и дрока. Жаль, сейчас не осень - а то поел бы орехов!
Подложив под голову руки, Хельги растянулся на траве возле камня. По густо-голубому небу медленно проплывали облака, белые, как первый выпавший снег. Одно было очень похоже на драккар - высокий нос, парус - ну точно боевая ладья, совсем такая, как уже ремонтирующийся «Транин Ланги» - боевой корабль Сигурда. Будущий драккар Хельги... Будущий...
Хельги знал, что, по всем прикидкам, именно он, сын Сигурда ярла, более всех остальных достоин стать хевдингом - вождем фелагов - молодых воинов. Ибо кто лучше всех выполнял все задания Эгиля? Он, Хельги. Кто лучше всех овладел искусством боя? Опять же он. Правда, не без помощи Велунда, а вернее, именно с его помощью. Хельги иногда спрашивал себя: а что же дало ему больше, как воину и как будущему вождю, - лагерь молодых воинов под руководством старого Эгиля Спокойного На Веслах или ученье у Велунда? Скорее - последнее. Кто научил хитростям боя? Велунд. Волшебным рунам? Велунд. Кузнечному делу? Опять же Велунд. Как он хмурился, когда Хельги делал что-нибудь не так, и как радовался, когда тот достигал того, что викинги называют «идротт». Это емкое слово означало высшую степень умения, да уже и не умения даже, а, пожалуй, искусства. В любой области: в рукопашном бою и во владении мечом и секирой, в управлении кораблем и в сложении вис и скальдических песен, в плавании и в умении владеть собой. Многому научился Хельги у старого кузнеца, однако многому еще приходилось учиться, и сколько продлится учение, не знал точно и сам Велунд. Кстати, о висах и скальдике: этому никто не мог научить, это шло откуда-то изнутри, из самых глубин сознания, словно бы даже и помимо воли. Что же касается Эгиля и лагеря молодежи... Вот здесь-то - Хельги чувствовал это - он получил то, что никак не мог дать ему Велунд: опыт общения с коллективом. Быть вождем - сложная наука, и сын Сигурда не мог бы сказать, что овладел ею полностью. Подобный опыт приходит только с годами, если приходит вообще. Нельзя быть излишне суровым, но и не нужно строить из себя бессердечного йотуна-великана. Нельзя слишком сближаться со всеми, но и негоже быть в стороне. Нельзя потакать друзьям, но уж совсем худо - обижать их недоверием и злобой. Сложная наука. Очень сложная.
Хельги вздохнул. Уже совсем скоро тинг, на котором соберутся все самые уважаемые жители округи. Соберутся, чтобы сказать, кто же будет вождем молодых воинов, кто возглавит военный поход на драккаре «Транин Ланги». Хельги, сын Сигурда ярла? Или Фриддлейв, у которого тоже немало сторонников? Или, может, кто-нибудь еще, какой-нибудь хитрец, о котором он, Хельги, пока ничего не знает? Все может быть. Если б дело касалось только молодежи, то, пожалуй, сын Сигурда ярла мог бы не опасаться за исход решения тинга. Самые уважаемые парни несомненно выступят за него. Те же Харальд Бочонок да Ингви Рыжий Червь, старые дружки, которые, ежели что, пойдут за Хельги даже в обиталище нидингов. Да и не только они, многие. Тот же Снорри, хоть он и маловат еще. Снорри... После того случая, на скале, Снорри не удержался, поведал о своем спасении от неминуемой смерти сначала Харальду, когда вместе дежурили по дому, потом - Ингви, а затем уж пошла молва гулять. И никто, включая самого Снорри, не мог понять - почему Хельги не дал ему погибнуть? Найти гибель во время военной игры - это была бы достойная, славная смерть, куда лучше, чем утонуть в море во время рыбалки или сорваться с той же скалы, собирая птичьи яйца. Многие, слишком многие, вспоминая тот случай, осуждающе поглядывали на Хельги. Да и сам сын Сигурда ярла должен был бы понимать всю очевидную нелепость своего поступка. Ну зачем он протянул руку Снорри, лишив почетной для викинга смерти? Все знали: Хельги должно быть стыдно за этот поступок, и Хельги, соглашаясь, стыдился. Только как-то не очень. Словно бы где-то в глубине души знал - он поступил тогда правильно. Но почему? Вспоминая об этом, сын Сигурда с недостойным викинга страхом ожидал чего-то такого... что врывалось иногда в его мозг жутким барабанным боем, и это «что-то» по-видимому, жило в нем, проявляясь все чаще и чаще.
Хельги вздрогнул, услышав какой-то грохот. Нет, это всего лишь слетели со скалы камни. Юноша перевернулся на бок, сорвал желтый цветок мать-и-мачехи, понюхал, выбросил, снова посмотрел в небо, бездонно-синее, глубокое, отчужденно-холодное. Что ему, этому небу, до того, что происходит вокруг.
Что-то долго не идет Сельма, а ведь вчера договаривались. Там, у Велунда. Хельги улыбнулся, вспомнив тайную вчерашнюю встречу...
Вообще-то они повстречались случайно: Хельги шел в кузницу, а Сельма ехала с хутора своей тетки Курид в усадьбу Сигурда, навестить давнюю подружку Еффинду. Столкнувшись друг с другом на узкой лесной дорожке, улыбнулись разом. Хельги почтительно поклонился, так, как и следует вести себя при встрече с девушкой. Поговорили немного, вспомнили выходку Бьярни Альвсена у причала, а затем, когда, по всем правилам хорошего тона, полагалось бы распрощаться, Хельги неожиданно предложил Сельме заехать в гости к Велунду. С чего бы это сын Сигурда так расхрабрился? Потом-то он уж догадался с чего: опять в башке застучало.
А Сельма - с ней-то что такое случилось? - взяла да и согласилась. Только спросила про Велунда:
- Люди говорят, он колдун. Я его даже побаиваюсь.
- Зря, - мотнул головой Хельги. - Велунд очень хороший человек. Он мой учитель.
- А ты достанешь мне кувшинки из озера? - поинтересовалась Сельма.
Кувшинки? Да он для нее звезду с неба готов достать и бросить эдак небрежно к ногам - владей!
Велунд встретил их, пряча улыбку в усы. Обнял Сельму, поинтересовался здоровьем Торкеля бонда и старой Курид.
- Все хорошо, слава богам, - почтительно ответила девушка. - Все здоровы.
Вечером, да уже ночью, поужинав печеной форелью, Велунд отправился спать. А Сельма и Хельги вышли на двор. Стояла тишина и безветрие, лишь где-то неподалеку, в лесу, неутомимо стучал красноголовый дятел. В черном высоком небе светлячками горели звезды, отражаясь в спокойной глади озера, на берегу которого и располагалась кузница - длинное приземистое строение. За кузницей во тьме смутно угадывался обложенный булыжниками дом, чуть дальше - сараи. На заборе, рядом с кузницей, сохли сети - старый кузнец любил иногда побаловать себя рыбкой.
Хельги и Сельма, взявшись за руки, сидели на траве перед озером.
- Ты обещал мне кувшинки, - скосив правый глаз, прошептала Сельма.
Хельги кивнул, улыбнулся...
Поднявшись на ноги, отошел в ольховые заросли, разделся и осторожно зашел в воду. Ну и холодина ж, однако! Что ж, назвался груздем... Махнул рукой Сельме, поплыл... Ага, вот они, кувшинки. Одна, вторая... вроде бы больше нет, впрочем, вон еще одна, у берега... Брр, а холодно, не смотри, что май месяц и снег давно сошел - а все ж не успела нагреться водица!
Зажав в зубах мокрые стебли, он выбрался на берег и едва успел натянуть штаны, как сзади подошла Сельма. Юноша повернулся, протянул кувшинки...
- Красивые... - прошептала девушка
И тут на Хельги снова нахлынуло «это»! Забили, заухали барабаны, страшный скрежет раздался вокруг, словно заскрипела зубами злобная великанша, в глазах потемнело, и Хельги крепко поцеловал девушку прямо в пухлые губы. Обхватил ее за талию, потянулся к застежкам-фибулам... почувствовал под рукой теплую шелковистую кожу...
- Тсс!- Тяжело дыша, Сельма отстранилась. - Хватит.
Сердце Хельги билось, словно колдовской бубен. Все ж ему удалось справиться с собой - или не только с собой? Вот так вот вести себя с девушкой - чревато последствиями. Во-первых, девушка может обидеться... Правда, похоже, Сельма не очень обиделась, да и не видел никто. Что же касается старого кузнеца - уж в его-то молчании Хельги был уверен.
- Утром я провожу тебя до усадьбы, а затем уйду в море за рыбой, - тихо сказал Хельги. - Кстати, хочешь, довезу тебя до Снольди-Хольма? Встретимся на том берегу, у старых мостков...

Сельма появилась внезапно - Хельги уже начал подремывать, разнежившись под лучами солнца. Тем неожиданней была холодная водица, коей его обрызгала Сельма, зачерпнув пригоршней из ближайшей лужи.
- А? Что такое? - очумело завращал глазами Хельги. - Сельма!
Они спустились к лодке, подняли парус, и небольшое юркое суденышко, лавируя, пошло к устью Радужного залива. Солнечные лучи, отражаясь от волн, зайчиками запрыгали в глазах, и Хельги смешно щурился, высматривая тайные знаки фарватера. Вот - кривая сосна, от нее полповорота влево, вот - черная скала, здесь наоборот -направо, и теперь прямо, все время прямо, почти до самых островков, а уж там...
- Лодка! - воскликнула вдруг Сельма. - И прямо на нас. Ух, и достанется же мне от батюшки, если увидят... Да и тебе тоже.
Хельги кивнул, напряженно всматриваясь в небольшой, быстро приближающийся челн. Кто бы это мог быть? Вряд ли кто-то из людей отца Сельмы Торкеля бонда, слишком уж далек их хутор. Скорее, кто-то с усадьбы Сигурда или братьев Альвсенов. Да все равно кто - слухи пойдут быстро. О том, что дочка Торкеля и сын Сигурда ярла вместе (!), одни (!), без кого бы то ни было еще, катались на лодке. Такие слухи - позор для девушки и всего ее рода. Вот если б были они мужем и женой, тогда, пожалуйста, плывите хоть куда вместе, а до свадьбы - ни-ни! Позор.
- Прячься быстрей под рогожу! - выправляя парус, крикнул Хельги, да Сельма и без него сообразила, что делать. Подоткнув подол, проворно стянула с рыбы рогожку, улеглась ближе к корме, где посуше, накинула на себя...
И вовремя!
- Да поможет Эгир с уловом! - уже кричал со встречной лодки рыбак - узколицый Конхобар Ирландец. Подплыв ближе, ухватился рукой за борт, а глаза - неприятные, холодные - так и шарили вокруг, все примечая: и снулую от жары рыбу, и рогожку, неизвестно, что прикрывающую, и валяющуюся рядом женскую фибулу от сарафана, и парадную тунику юноши.
- А как твой улов, Ирландец? - натужно улыбаясь, поинтересовался Хельги.
В ответ узколицый лишь махнул рукой:
- Пытался наловить что-нибудь в устье. Альвсены говорили - видали там косяк сельди, да вот, видно, ушла.
- Бывает, - согласился Хельги, с нетерпением ожидая, когда же отплывет Ирландец, когда же наступит избавление от любопытных, все примечающих глаз, неприятных, словно бы неживых.
Наконец узколицый кивнул на прощанье, оттолкнулся веслом, и лодка его ходко пошла вдоль берега.
- Слава богам! - отбросила рогожу Сельма. - Все платье теперь рыбой вонять будет. Хельги, подай-ка гребень.
Хельги молча протянул ей костяной гребешок. Распустив волосы по плечам, девушка принялась тщательно расчесывать их, время от времени кидая лукавые взгляды на своего обожателя. До чего ж она была красива в этот момент! Светлые, как пшеничная солома, волосы, длинные и густые, темно-голубые глаза, глубокие, словно воды фьорда, чуть припухлые губы, небольшая родинка, светлая, чуть тронутая весенним загаром, кожа. Левый рукав платья соскользнул, обнажив плечо, и Хельги обдало жаром. Он вспомнил, когда первый раз испытал «это». В прошлую зиму вместе с Харальдом и Ингви ездили на охоту в дальний лес. Возвращаясь, заплутали в пурге, выйдя к усадьбе Рекина ярла. Рекин, как и полагалось ярлу, встретил гостей с почетом. Обнял всех троих по очереди, начиная с Хельги, пригласил в дом. Дом Рекина был побогаче, чем у Сигурда, такой же крепкий, надежный, обложенный тяжелыми серыми валунами. Он напоминал большой длинный сугроб, вытянутый в направлении длинного залива. Во дворе, за выложенной из камней оградой, как и у Сигурда, располагались постройки: амбар, летний хлев, сараи. Корабельных сараев было целых пять - Хельги аж слюной подавился от зависти: однако, много кораблей у этого Рекина.
В доме, освещенном светильниками, гостей провели на почетное место - к самому очагу. Усадили на покрытые шерстяными накидками лавки. Все родичи Рекина в праздничных разноцветных одеждах - успели уже быстро переодеться - чинно уселись рядом. Сам ярл - кряжистый вислоусый муж в дорогом алом плаще - наполнил рог пивом, торжественно пронес над очагом и протянул Хельги. Такие же рога оказались в руках Ингви и Харальда, а также и у всех родичей хозяина усадьбы. Харальд плотоядно облизнулся. Все выжидательно посмотрели на Хельги. Тот догадался зачем.
- Всем известны богатство и честь Рекина ярла, - начал он, внимательно оглядывая собравшихся, и по их глазам угадал, что не промахнулся. Ободренный этим обстоятельством, продолжил тост дальше, похвалив усадьбу и жену хозяина и предложив, по традиции, выпить за здоровье. После чего поднес к губам рог, предварительно плеснув из него пива на горящие угли - вкусно запахло рожью. Следующий тост, во здравие Сигурда ярла, произнес Рекин, потом выступил Ингви - коряво, правда, но ничего, уже, похоже, всем все равно было. Пенилось в пузатых дубовых бочках пиво, булькала в котле мясная похлебка, а на столе, в деревянных мисках, лежали сочные куски свежеиспеченной форели.
На ночь гостям постелили на почетном месте - почти прямо напротив очага. Хельги, как сыну ярла, - отдельно, Харальду - вместе с Ингви. По мнению Хельги, могли б и поближе к дверям постелить, все не так пахло бы хлевом - в доме Рекина, как и во всех прочих домах, скотину зимой держали в доме. Хельги вставил в пазы между балками вертикальную спальную доску, украшенную охранительными рунами, получилось нечто вроде коробки - уж никак на пол не скатишься, даже если очень захочешь. Натянутое меж балками плотное шерстяное покрывало приглушало звуки, создавая полную иллюзию одиночества. Лишь слышно было, как тяжело вздыхали коровы - казалось, прямо над ухом - да где-то на улице истошно лаял пес. И чего разлаялся? Может, крадется к дому злой великан йотун? Или это оборотень, обитатель Нифлхейма, пробует крепость двери своей корявой когтепалой лапой? Хельги заворочался, снял со стены меч, на всякий случай положил рядом на ложе. Хлопнула дверь - видно, кто-то вышел в уборную либо еще по какой надобности, - прощекотал спину холодный поток воздуха. Однако так и радикулит заработать недолго! Пробежали по дому чьи-то осторожные шаги. Остановились прямо напротив. Хельги крепко сжал рукоять меча.
- Ты спишь, уважаемый господин? - тихо поинтересовался из темноты голос. Не дожидаясь ответа, откинулось покрывало, и на ложе Хельги скользнула юркая тень. На ощупь - а темно было, хоть глаз коли, - сын ярла определил, что это женщина. Неужто младшая жена Рекина? Да, пожалуй, нет. Для почетных гостей у каждого уважающего себя хозяина, а уж тем более ярла, специальная наложница есть, красивая и молодая, а то и не одна. Ночная гостья между тем подвинулась ближе, так, что сквозь тонкую ткань платья прощупывалась высокая грудь. Сквозь тонкую ткань... Хельги почувствовал тогда, как нежные девичьи руки погладили его по спине, и сразу же ощутил на губах жаркий поцелуй. А затем наложница Рекина быстро скинула рубаху. Обнаженное тело ее прижалось к Хельги, горячее, нежное, зовущее. Горя от нетерпения - ведь не железный же, - сын Сигурда ярла провел руками по девичьим бедрам, крепко сжал талию, почувствовал, как крепнет, наливаясь соком, грудь, тяжелеют соски и становится громким дыхание...
Хельги уснул уже под утро, чувствуя, как руки красавицы - хотя кто ее знает, что там за красавица, темно ведь, не видно! - ласково гладят его длинные, разметавшиеся по ложу волосы. Уже засыпая, услышал, как раздаются рядом - с ложа, где спали Харальд и Ингви, - томные страстные звуки. Видно, и к ним прилетели желанные ночные гостьи...
- Хорошеньких наложниц подсунул нам Рекин, - уже на обратном пути, как проехали лес, засмеялся Харальд. - Всю-то ноченьку спать не дали!
- А ты еще и недоволен? - рассмеялся Хельги. - Видно, не угодил тебе хозяин. Может, ты предпочитаешь мальчиков?
Ингви громко захохотал и поклялся, что никогда больше не будет спать с Бочонком на одной лавке.
- А девки ничего были, - подытожил он. - Страстные. И совсем не обязательно, что рабыни. Может, и хозяйские жены. Говорят, что Рекин наполовину финн, ну, саам, как они себя называют. А у них это принято - сам от стариков слыхал, - своих жен отдать гостю...
Все эти видения вихрем пронеслись в голове Хельги. Сельма сидела в лодке, повернувшись к нему спиной, и белое плечо ее вызывало у юноши такое жгучее желание, что... Вот, казалось бы, просто: протянул руку и медленно спустил платье дальше, вместе с сарафаном - он все равно без фибулы. Хельги воочию представил, как обнажается спина девушки, как та оборачивается, улыбаясь, как... Он уже готов был услышать в голове гул... Но...

- А ведь он обманул тебя, этот ваш Ирландец, - закалывая сарафан фибулой, обернулась Сельма.

- Как обманул? - потряс головой Хельги.
- Да так. - Сельма усмехнулась. - Сказал, что с устья плывет, а ведь если б так было, никак он бы с нами не встретился, ведь оттуда течение по южному берегу.
- И правда, - согласно кивнул юноша. - Значит, не с устья возвращался Ирландец, а с одного из островов, с Рауна, да, именно оттуда, как раз такой путь и получится. Но что он там делал? И зачем врал? Какой ему в этом смысл?
- Значит, не очень-то хотел, чтоб знали люди, что он ходил на Раун. Может, что-то там прятал? А давай-ка посмотрим! - Сельма азартно хлопнула в ладоши. - Нам ведь все равно почти по пути.

Оправдывая свое название, остров Раун - «левый клык» устья фьорда - встретил их всплесками волн. Волны бились повсюду: огромные - со стороны моря, чуть поменьше - с залива. Словно рассерженные коты, выгибая спины, они с шумом разбивались о скалы мириадами пенных брызг, и, казалось, не было никакой возможности пристать к острову даже совсем небольшому судну. Однако Хельги был достаточно умелым кормщиком и знал нужный путь: ворвавшись в самую гущу бьющихся о черные камни волн, дождался, когда сравняются друг с другом вершины двух скал, и в этот момент направил судно вправо, в узкий проход между камнями. В этот момент суденышко подбросило на волне, и Сельма крепко ухватилась за Хельги. Тот ободряюще улыбнулся. Ловко проскочив меж острыми краями камней, лодка очутилась в тихой небольшой заводи, с трех сторон окруженной черными отвесными скалами. Меж скалами светлела расщелина, поросшая густым колючим кустарником, - именно туда Хельги и направил лодку. Схватив веревку, соскочил первым, привязал лодку за камень, помог выбраться Сельме.
Еле заметная тропка - по всему было видно, что пользовались ею крайне редко, - тянулась между кустами по дну расщелины, постепенно расширяющейся кверху. Как молодые люди ухитрились не разорвать в клочья одежду, пробираясь меж колючими ветками, известно одним богам. Место было дикое - черные, теснящиеся вокруг скалы, густой темный кустарник, шум прибоя и жалобные крики чаек над головой, а высоко в небе - парящий орел-стервятник.
- Ну и островок, - покачала головой Сельма. - И чего только тут надобно было Ирландцу?
Хельги хмыкнул. Они стояли на небольшой, покрытой бурой травой поляне в центре острова, вокруг росли низкие корявые сосны, за соснами возвышались скалы. Тень от одной из скал, самой высокой, разрезала поляну напополам.
- С вершины этой скалы видно всю округу, - обернувшись, сказал Хельги. - Хочешь, взглянем? Там есть небольшая такая тропинка... Ага, вот она.
Молодые люди пошли по тропинке, огибающей скалу серпантином, перебрались через сваленную бурей сосну и остановились перед большим камнем.
- Я сейчас заберусь на него, а потом помогу тебе, - задумчиво произнес Хельги. - Не хотелось бы просто так убираться восвояси - ведь что-то нужно здесь было Ирландцу.
- Смотри, кровь! - неожиданно вскрикнула Сельма, указывая на бурые пятна на левой стороне валуна. Проведя рукой по пятнам, Хельги понюхал пальцы. Действительно, кровь. Вытащив нож, он внимательно осмотрелся, затем осторожно заглянул в кустарник, разросшийся возле самого камня, словно надеялся там что-то найти... Сельма недоуменно посмотрела на него и пожала плечами. Ползать по кустам, вместо того чтобы думать, как забраться на камень, - занятие пустое.
- Ага! Есть! - Торжествующе улыбаясь, сын Сигурда ярла выбрался из кустов. В руке он держал ствол елки с торчащими сучьями, тщательно обрубленными по краям.
- Хорошая лесенка, - оценила Сельма. - Мне кажется, ты знал, что она тут есть.
- Раньше ее здесь не было, - отрицательно покачал головой Хельги. - И думаю, появилась она не так давно... с тех пор, как сюда стал наведываться Ирландец. Вряд ли он так же ловко лазает по скалам, как я или, скажем, малыш Снорри. Что ж, пойдем посмотрим, что там, на вершине скалы. Чувствую, и там мы отыщем что-нибудь эдакое...
Предчувствия Хельги полностью оправдались: едва они ступили на плоскую вершину, как тут же обнаружили остатки кострища. Угли были еще теплыми. И зачем Ирландцу приспичило жечь здесь костер? Хельги чувствовал за всем этим какую-то мрачную тайну. Притихшая Сельма внимательно разглядывала желтоватую веточку, поднятую с земли рядом с костром. Веточка была обагрена кровью.
- Омела, - прошептала она. - Именно стрелой из омелы Локи когда-то убил Бальдра.
Хельги кивнул, он тоже знал эту историю из жизни богов, да и кто ее не знал?
- А еще говорят, омелу используют злобные ирландские колдуны друиды, - задумчиво произнес юноша. - Теперь ясно, откуда кровь: Ирландец приносил здесь жертву. Щенка или, скорее, ягненка...
- Да, в усадьбе Сигурда как раз недавно пропал ягненок, я вчера слыхала, - согласно закивала Сельма. - По приказу хозяйки Гудрун высекли вашего раба, Навозника, дескать, не доглядел... а теперь видно, что Навозник-то тут ни причем. Вот так Ирландец - устроил тут капище. Нечего принимать в род кого ни попадя.
- Погоди, Сельма, не шуми. - Хельги предостерегающе поднял руку. - Дай подумать.
- Ну, думай, думай. - Девушка, похоже, обиделась.
Хельги чуть улыбнулся:
- Да ты не дуйся. Я вот подумал: а что, у нас здесь лесов поблизости мало? Зачем Ирландцу непременно понадобилось плыть именно на этот остров? Ну-ка, еще посмотрим.
Они осмотрели всю вершину, заглянули под каждый камешек, обшарили каждый кустик - нет, ничего. Плюнув, решили набрать с собой птичьих яиц - все хоть не зря лезли.
- Ты подержи меня за ноги, - подойдя к отвесному краю скалы, попросил Хельги. Далеко внизу с грохотом разбивались о камни волны. Этот край скалы выходил в открытое море, малыш Снорри как-то хвастал, что в хорошую погоду видел отсюда берега Англии, правда, никто ему не верил. Хельги вот ничего не видел, как ни старался, одно море, ярко-синее, бескрайнее, в пенных бурунчиках волн.
- Держи крепче, Сельма! Кажется, там было много гнезд... Ах, вот оно что!
В голосе Хельги послышалось что-то такое, отчего девушка мгновенно напряглась.
- Что? Что случилось? - набросилась она с вопросами, едва вытянув парня.
- Я знаю, зачем сюда приплывал Ирландец, - нехорошо улыбнулся Хельги.

Предыдущая страница 9 Следующая страница


Сын ярла 10

- Зачем же?
- Там, внизу, на отвесе скалы, - сверкающая на солнце слюда.
- И что же?
- Слюда выложена руной «Сиг».
- «Сиг»... Сигурд?
Хельги кивнул:
- А рядом с руной - стрелка. И указывает она в море, точнехонько туда, где только и можно пройти в фьорд крупному кораблю.
- Тайный знак! - ахнула Сельма. - Но кому?
- Люди говорят, в море видели чужие драккары. Может, это корабли Хастейна Спесивца.
Молодые люди быстро спустились вниз со скалы и, отвязав лодку, поплыли прочь, туда, где выступал лесистый берег Снольди-Хольма. Хельги не довез Сельму до самого дома, да та и сама этого не хотела, опасаясь досужих разговоров. Высадилась чуть раньше, в лесу. Махнула рукой на прощанье и исчезла в густых зарослях. А Хельги отправился в обратный путь, задумчиво глядя перед собой. Ласковые волны фьорда легко несли судно на своих синих спинах, дул легкий ветерок, было слышно, как на берегу, в ивняке, пели птицы. Все так же кричали чайки, отдыхая на пенных гребнях волн, а особо наглые воровали из лодки так и не прикрытую рогожей рыбу. На западе собиралась над морем хмурая дымка. Хельги не замечал ничего: думал. Что или кто заставил Ирландца предать своих новых родичей? А может, это вовсе не Ирландец выложил знаки на острове, и напрасно обвинять его во всем? Вернее, так: не напрасно, а преждевременно. Сначала надо за ним последить, по мере возможности. Тайно, чтобы никто пока ни о чем не догадывался. А уж потом, получив достаточные доказательства, действовать. Да, именно так и следует поступить.
Хельги улыбнулся и вдруг испуганно оглянулся, ощутив в глубине мозга знакомый холод. Только вот барабаны на этот раз не били и не скрежетало ничего, но... Но Хельги так никогда раньше не рассуждал! Никогда! Еще год назад в подобном случае он просто убил бы Ирландца, не говоря худого слова: виноват - значит, поделом, а не виноват, так и пес с ним. Но сейчас... Словно бы кто-то все решал за него, Хельги... И тот случай со Снорри... И тогда, когда он осмелился поцеловать Сельму... О, боги...
Ветер утих. Вздохнув, сын Сигурда ярла спустил ненужный парус и налег на весла.

Конхобар Ирландец, привязав лодку у причала, явился в усадьбу и, отправив выгрузить улов попавшегося на глаза Навозника, взял лошадь и выехал за ворота. Сказал, что поедет проверить скот на горных лугах. Каменистая дорога вилась между кустами жимолости и дрока, пересекала ясеневую рощу и мостик через Радужный ручей, сразу за мостиком сворачивая к горным отрогам, где и находились верхние пастбища Сигурда ярла. Не особенно оглядывался - знал: вокруг было пустынно. Ирландец, пришпорив коня, проскочил поворот и выехал на старую дорогу, что вела к лесному урочищу, к тому самому, где около года назад были принесены первые жертвы Крому Кройху - кровавому кельтскому богу. Принесены Форгайлом Коэлом, Черным друидом Теней Мертвых, ныне обретающимся в теле огромного волка. Два раза в месяц в условленный час - днем, чтобы быть вне подозрений, - являлся Конхобар на то самое место, где были закопаны в землю жертвенные кувшины и обезглавленные трупы жертв. Являлся для встречи с волком, сиречь - Черным друидом Форгайлом. Узколицый Конхобар и раньше-то побаивался старшего жреца, а уж после того, как тот стал оборотнем-волкодлаком, - и подавно. Эх, если б не Форгайл! Ведь совсем неплохо жилось Конхобару в доме Сигурда, старого и больного ярла. Почти все дела в усадьбе решал он - естественно, с соизволения своей любовницы, хозяйки Гудрун, - и эта власть, власть над рабами и слугами, стала для Конхобара уже привычной и такой сладостной и необходимой. А кем он был в Ирландии? Никому не нужным младшим жрецом почти никем не почитаемых богов, униженным и презираемым. Конхобар столь явственно ощущал свое убогое положение - особенно после смерти отца, бывшего отнюдь не последним среди друидов, - что сразу же откликнулся на зов Форгайла, предложившего ни больше ни меньше, как восстановить прежнюю кровавую веру в новой стране, где нет еще сильных богов. Такой страной должна была стать Гардарика, о которой Конхобар имел лишь самые смутные представления. И самым могучим конунгом в Гардарике должен был со временем стать Хельги, сын Сигурда. О том, что именно в его тело мечтал переселиться Форгайл, старался никогда не забывать Конхобар. Вот, правда, сегодня чуть не забыл, когда змееныш так некстати встретился у него на пути с острова, где Ирландец, принеся очередную жертву богам, выложил условный знак для знаменитого разбойника Хастейна Спесивца, когда-то помогавшего друидам справиться с Магн. О знаке том они с Хастейном условились незадолго до того, как друиды вынуждены были бежать из Ирландии на кнорре Сигурда ярла. Теперь настала пора выполнять обещание, что Конхобар, надо признать, делал совсем неохотно. Но все-таки делал, опасаясь возможной мести Спесивца. По той же причине он поддерживал и Форгайла. Впрочем, если уж зашла речь о трусости младшего жреца, то надо отметить, что дело-то было не только в ней. Всю свою жизнь Конхобар Ирландец мечтал стать богатым и сильным. Ярл, эрл, князь, тан, ард - без разницы, как называться. Лишь бы властвовать, лишь бы видеть униженно согбенные спины, купаясь в льстивых речах и угодливых взглядах. В этом смысле кое-что давала ему Гудрун, назначив управителем усадьбы, и Конхобар мог бы быть вполне довольным, если б не знал - а он был далеко не глуп и, как никто другой, умел чувствовать свою выгоду, - что для всех здесь, включая самого распоследнего раба, он навсегда останется презираемым чужаком, недавно принятым в род и если и пользующимся кое-какими привилегиями, так только с соизволения истинной хозяйки усадьбы. А расположение женщины, известное дело, - вещь ненадежная, сегодня она любит, завтра возненавидит, и никакой логикой это не объяснимо. Чувствовал, остро чувствовал Конхобар Ирландец всю шаткость своего положения в усадьбе Сигурда ярла, хотя сам Сигурд относился к нему вполне доброжелательно, не догадываясь о любовной связи Ирландца с Гудрун... А может, и догадывался, да только глубоко наплевать ему было на Гудрун, давно ему надоевшую. Давно уже не делил старый ярл ложе со старшей женой, утешался наложницами, от которых вполне мог бы иметь еще детей, ежели б не та же Гудрун, знавшая толк в особых травах. Она периодически опаивала наложниц, чтоб не понесли, - незачем плодить будущих конкурентов. Сигурд, скорее всего, прогнал бы Гудрун, развелся бы, ведь проще некуда - всего и надо-то объявить о разводе в присутствии нескольких послухов, - да только пойдут ведь после развода самые разные слухи по всей земле Норд Вегр - «Северному Пути» - от Халогаланда и Трендалага на Севере до Вика на Западе и Юге. О таком положении Гудрун хорошо был осведомлен Ирландец. Знал и другое - сколько еще имеется претендентов на усадьбу, начиная с Хельги и заканчивая тем же Хастейном Спесивцем. Потому особую политику вел, не храня птичьи яйца в одной корзине. Да, не был Конхобар храбрецом, но и дураком точно не был. Знал: не сегодня завтра призовет Один старого Сигурда. Останется хозяйкой усадьбы Гудрун? Замечательно, и он при ней, а если повезет, так еще и официальным мужем станет. Налетит, откуда ни возьмись, Хастейн со своей разбойничьей вольницей? И тут Конхобар свой кусок урвет, и не самый малый, - еще бы, кто Спесивцу фарватер указывал? Станет хозяином усадьбы этот мальчишка Хельги? Вот это не очень хорошо, но ничего, что-нибудь придумать можно. Сбудутся все желания Черного друида, и душа его, вселившись в тело Хельги Сигурдассона, начнет свое черное дело? Мгм... Чем дальше, тем меньше нравилась эта затея Конхобару. И чего ему делать в далекой Гардарике, когда и тут вроде бы неплохо? Исчез бы этот друид Форгайл навсегда - вот было бы хорошо, уж с остальными-то можно будет как-нибудь разобраться. Исчез бы... Конхобар опасливо оглянулся по сторонам и сразу же увидел волка. Огромный, темно-серый, с желтоватой полосой по всему хребту до кончика хвоста, волкодлак сидел подле кривой сосны, скалил ужасную пасть и прямо-таки прожигал младшего жреца черными пронзительными глазами. Неужели прочел мысли? Ирландец поежился и тут же упал на колени:
- О мой друид, какая радость и честь для меня лицезреть тебя!
Ничего не ответил волк, лишь склонил набок голову и, казалось, презрительно ухмыльнулся.
«Помни, Конхобар, после смерти старого Сигурда именно Хельги должен стать ярлом!» - возникли - словно вспыхнули - слова прямо в мозгу Ирландца. Тот вздрогнул и еще ниже уткнулся в землю в глубоком поклоне. А когда поднял голову - волка уже не было.
- Хельги должен стать ярлом? - усмехнувшись, повторил про себя Конхобар. - Что ж, поживем - увидим...
Хорошая идея пришла ему в голову буквально только что: а что, если убить Хельги? В кого тогда переселится Черный друид? В хозяйку Гудрун? Только обставиться надо хитро, чтоб Форгайл ни в жизнь не догадался, кто тут замешан. Все должно выглядеть предельно естественно. Мало ли врагов да завистников у сына Сигурда ярла? Вот хоть те два ублюдка - туповатый наглец Хрольв и хитрый и трусоватый Дирмунд Заика. Хорошие ребята, и так ненавидят Хельги, что это у них написано буквально на лицах. Их и нужно использовать. Еще кто? Фриддлейв, - это, кажется, ему наступил на больную мозоль Хельги в лагере молодых воинов? Нет, Фриддлейв - это на крайний случай, слишком честен - глупец, одним словом. Выбравшись из урочища, Ирландец пришпорил коня и с тревогой посмотрел на небо, большую половину которого уже застилала огромная темно-лиловая туча. Вокруг стояла тишина, давящая, гнетущая, мертвая, так, как всегда бывает перед бурей. Эх, нехороша непогода в лесу, но еще хуже она в море! В море... Так ведь этот дурачок Хельги, по всем прикидкам, еще не успел возвратиться. Чей, интересно, гребень валялся у него в лодке, и кто так тщательно прятался под рогожей? Рыжая Ингрид? Или дочка Торкеля бонда? Впрочем, кто бы ни был, не до них пока...
У самой усадьбы загонял в ворота овец Трэль Навозник - худой, темноволосый, смуглый. Коротко стриженный, как стригутся в Ирландии друиды, а здесь подстригают невольников.
- Эй, раб! - Подъехав к воротам, Конхобар спешился и пнул Трэля ногой. - Не возвращался ли еще Хельги с моря?
- Нет, господин. - Навозник отрицательно покачал головой. - Его лодки до сих пор нет у причала, а ведь дело к грозе!
Раб опасливо покосился на огромную тучу.
- Вижу, что к грозе, - хмуро буркнул Ирландец и, загнав лошадь в конюшню, огородами пробрался к причалу. Туча вот-вот должна была разродиться грозой, да не простой, а с дождем и ураганным ветром. Подойдя к берегу фьорда, Ирландец внимательно всмотрелся вдаль и сразу же заметил - не так уж и далеко - маленькую рыбачью лодку. Видно даже было, как мелькают весла, - Хельги торопился успеть к берегу до грозы. Куда же он обычно ставит лодку? Ага, вот к этому колу привязывает, вон, тут и веревка...
Оглянувшись по сторонам, Конхобар Ирландец вытащил нож и тщательно надрезал веревку в нескольких местах. Детская, конечно, затея, но это как посмотреть - может, и выгорит, буря-то надвигалась нешуточная... а если и не выгорит, так тоже неплохо, что-то как-то не очень активно ведут себя по отношению к Хельги все его недруги.
Первый гром грянул, когда Ирландец уже заходил в ворота усадьбы. И тут же начался ливень, сильный, беспросветный, яростный. Крупные капли вонзались в землю, словно стрелы, выпущенные из тугого лука, в миг образовались лужи, с гор побежали ручьи, сливающиеся в мутные, все сметающие потоки...
- Ну и погодка, - зайдя в дом, поежился Конхобар. - Все ли наши в доме? Нет Хельги? А где ж он? Ну, нашел время рыбачить! Да, кстати, кто-то из слуг, уж и не упомню кто, видал на причале Заику. Интересно, что он там делал? Успел хоть прийти-то? Ах, он на верхние луга отправился... Интересно, а что же тогда болтают слуги?

Буря застала Хельги почти у самого причала. Казалось, еще немного, и... Бах!!! Сверкнула молния, раздался гром, и налетевшая волна с грохотом ударила в лодку. Развернув, подняла на гребне, чтобы с размаху швырнуть на скалы...
Хельги яростно заработал веслом, надеясь на милость богов и свое искусство. А волны не унимались, становились все больше, все сильнее, все яростней, играя лодкой, словно маленьким детским корабликом из коры дуба. И если б Хельги хоть на миг бросил весло - лодку тут же перевернуло бы и выбросило на камни. Сын Сигурда хорошо понимал это, поэтому греб, как никогда в жизни. А вокруг неудержимо гремел гром, сверкали молнии, и стена дождя стала настолько плотной, что почти слилась с морем.
Хельги греб, закусив губы, и в какой-то миг почувствовал - надолго его сил не хватит, слишком уж разошлась стихия, видно, крепко поссорился морской великан Эгир со своей женой Ран. Ишь как ругаются! Аж все море пенится, словно котел с брагой, а земля дрожит, как наковальня под молотом Тора... Хельги храбрился, но чувствовал, что слабеет. С каждым взмахом весла, с каждым вздохом, с каждым ударом молнии... Что ж, и такая смерть почетна для викинга. Валькирии не дадут ему утонуть, утащат в Валгаллу - золоченый чертог Одина, на пир богов и героев...
О боги! Кто это?
Опустивший было голову Хельги вздрогнул, увидев прямо перед собой, в пелене дождя, лицо женщины с синими сияющими глазами.
Кто это? Видно, одна из дочерей Эгира, может быть, Бледугхадда - «Кровавые Волосы»? Нет, скорее, Химинглеффа - «Небесный Блеск»... О, боги!!! Это вовсе не дочери Эгира... это та самая женщина, Магн, являющаяся в страшных снах... И в ушах Хельги, перекрывая гром, вновь загремели барабаны, послышался страшный скрежет и рычание - пение Магн. Но - странное дело - Хельги теперь вовсе не испытывал страха, может быть, просто от предчувствия близкой смерти. Более того, он вдруг почувствовал, что руки его словно получили чужую силу, заработали за двоих, да так, что почти разом лодка оказалась у самого пирса. Вот наконец и знакомый колышек... Ухватившись за веревку, Хельги подтянул лодку, выбросил на причал весла, подтянулся... Веревка оборвалась, и сын Сигурда ярла полетел с причала обратно в лодку, вновь оказавшуюся в лапах стихии, но теперь уж - без руля, ветрил и весел...
Что ж... «Никто не избегнет норн приговора»...
«Кому повешену быть - тот не утонет», - цинично продолжили тему где-то в глубине мозга. Впрочем, Хельги этого не слышал. Он уже принял решение, единственно возможное в данных условиях. Скинув сапоги и тунику, бросился в набежавшую волну. Вынырнув, набрал в легкие побольше воздуха и снова нырнул, стараясь больше плыть под водой, к берегу. Так и плыл, как утка, ныряя и выныривая, хватая воздух широко открытым ртом и выискивая близкий берег покрасневшими от воды глазами. Берег-то был рядом. Но там были камни! Острые замшелые убийцы. Как проскочить между ними? Как-как? Хельги неожиданно улыбнулся такому нелепому вопросу - конечно же, на гребне волны! Так и сделал: подождал очередную волну - вот она накатила, большая, сероспинная, страшная, - и на этот раз не подныривал, просто расставил пошире руки... и птицей, а вернее - летучей рыбой перелетел через камни, ободрав лишь кожу на коленях.
- Легко отделался, сынок! - раздался над лежащим ничком юношей чей-то грубый насмешливый голос.
Хельги поднял голову.
Велунд!
- Вижу, я не зря учил тебя плавать, - помогая юноше подняться на ноги, скупо улыбнулся кузнец. - Хотя, конечно, ты выбрал для купания не совсем подходящую погоду. В следующий раз выбирай, слышишь?
Хельги ничего не ответил, лишь улыбнулся. Мокрый, полураздетый, дрожащий. Но тем не менее очень довольный. Доволен был и Велунд. Доволен именно им, Хельги, сыном Сигурда ярла. Так они и шли вдвоем, озаряемые желтыми вспышками молний: молодой парень с мокрыми спутанными волосами и могучий седобородый старик. В спины им сквозь разрывы туч сверкало оранжевое чистое солнце.

Глава 11
ЗАЗНАЙСТВО И ПОДЛОСТЬ

Май 856 г. Бильрест-фьорд

Будешь, князь,

Коварно обманут,
Горе узнаешь
От козней...

«Старшая Эдда».
Пророчество Грипира

- Ты зря думаешь, что все уже окончилось, парень, - покачал головой Велунд, искоса бросив взгляд на Хельги, сидящего на лавке возле кузницы и чему-то улыбающегося. Юноша вздрогнул, словно бы кузнец прочел его тайные мысли. А ведь действительно так и было! Расслабился сын Сигурда ярла, - еще бы, среди молодых он, пожалуй, был теперь лучшим, да не «пожалуй», а точно! Ведь сколько ляпов допустил в лагере молодых его ближайший конкурент красавчик Фриддлейв, и это не говоря уже о других! А сколько молодежи поверило в будущего ярла - Хельги, сына Сигурда, - и не сосчитать. Ну, Харальд Бочонок и Ингви Рыжий Червь - эти само собой, плюс Снорри, кроме них - еще много парней с дальних хуторов, с того же Снольди-Хольма, даже с усадьбы Свейна Копителя Коров, отца Фриддлейва. Скоро, уже совсем скоро настанет день, когда тинг провозгласит сына Сигурда вождем младшей дружины, вознесется на мачте ладьи «Транин Ланги» красно-белый полосатый парус и вся дружина под предводительством славного хевдинга Хельги Сигурдассона отправится в дальний поход под синим боевым стягом с изображением ворона. Куда идти - Хельги еще не решил, вот как раз сейчас об этом и думал. «Транин Ланги» - прекрасный корабль, слаженный из ясеня, липы и дуба. А как он слушается кормчего, так маленькие дети не слушаются матерей! Как плавно перетекает с волны на волну - ни одна дощечка не затрещит, как ходко идет под парусом, ровно в два раза быстрее, чем на веслах. Пятнадцать скамей на «Транине» - пятнадцать пар весел, обшивка внакрой, мощный киль, крепкие заклепки, на форштевне резное изображение журавля с длинным клювом, ведь «Транин» значит «Журавль». Приметный корабль «Транин Ланги», обычно-то все на носу ставят Дракона или Змея - «Ормринн», а Сигурд вот Журавля поставил, и ни разу не подводил еще «Транин Ланги» старого ярла, как не подведет и молодого. Хельги представил себя у форштевня драккара на гребне волны - попутный ветер, волны и брызги в лицо, а за спиной - верная дружина - и улыбнулся. Что ему теперь мелкие проблемы! Вот Ингви говорит, кто-то подрезал швартовочную веревку на причале, тогда, прямо перед бурей. Говорят даже, незадолго до бури на причале видели Дирмунда Заику, правда, сам он это отрицает. Хельги как-то спросил его прямо при встрече, пойдет ли Дирмунд с ним? Заика закивал, только вот глаза забегали, видно, все-таки он и подрезал веревку, чтоб его тролли забрали... Ладно, хватит о Дирмунде, куда он денется-то? А в основном младшая дружина подбиралась неплохая, все парни умелые, проверенные, с такими можно натворить дел и в Англии, и в Ирландии, да хоть и на побережье страны франков. Ничего, выберем еще, куда пойти.
- Эй, эй, парень! Ты там не заснул?
- А? Что? Нет, я не сплю, учитель! Просто думаю.
- Ну, думай, думай. Заодно вспомни-ка, что боги дали тебе дар скальда. Что такое море?
- Земля кораблей, дорога ладей, - тут же без запинки ответил Хельги.
Велунд, однако, не унимался, видно, не очень-то его удовлетворил ответ:
- Еще о море!
- Путь морских конунгов.
- Меч?
- Ньорд брани, Ас металла, Крушитель бранных рубашек, Уж кольчуги...
- Достаточно. Ладья?
- Слейпнир моря, Конь волны, Зверь пучины, Стрела ясеня, Вяз вепря стяга попутного ветра.
- Молодец! Снова - море.
- Земля коней волны. Дорога зверей пучины.
- Неплохо. Битва?
- Сходка мечей. Пиршество воронов.
- А лучше?
- Сходка ужей крови... тьфу... росы смерти. Пир гусят Одина.
Кузнец довольно усмехнулся в усы. Похоже, в искусстве скальдов - отнюдь не менее важном, чем владение мечом, - его ученик был явно не последним человеком в Бильрест-фьорде. Правда, зависело это не только от Хельги... И не от Велунда...
Довольная улыбка кузнеца не укрылась от наблюдательных глаз юноши. Он поднялся с лавки, почтительно поклонился и попросил разрешения съездить в усадьбу - проведать старых друзей.

- Возьми белого коня и езжай, - махнул рукой старик. Проводив Хельги, он долго еще стоял у края дороги под сенью шумящих на ветру лип и смотрел вслед ученику, хмуря густые брови. Не нравилось ему тщеславие Хельги. Хорошо, стал первым в лагере Эгиля, но ведь на этом ничего не закончилось! Да, приобрел верных друзей, но остались и враги и даже, быть может, появились новые. А уж они-то не будут сидеть сложа руки. И что-то еще решит тинг... А Хельги уже поди видит себя ярлом, - вот уж поистине: молодость -сестра глупости. Что ж, пусть обожжется. Чужие ошибки никогда никого ничему не учили. Все учатся на своих. Вот как Хельги. Ну, пусть учится...

А Хельги в это время скакал вдоль Радужного ручья, подставив разгоряченное мыслями лицо ветру. В глазах его синим пламенем горела гордость... или, верней, гордыня... И вовсе не к усадьбе Сигурда держал путь Хельги: доехав до развилки, свернул к Ерунд-озеру, к хутору Курид. Знал - где-то в тех краях должна быть Сельма.

В тот же час в ту же сторону ехали Дирмунд Заика, длинный, неказистый, с большим носом и маленькими, близко посаженными глазками, и его кругломордый приятель Приблуда Хрольв. Хрольв не очень-то хотел куда-то идти сегодня: слушал, раскрыв рот, рассказы узколицего Конхобара Ирландца. Тот рассказывал о походах в дружине Железнобокого Бьорна. Бьорн был конунгом, щедрым на кольца, и Хрольв недоумевал - почему же ушел от него ирландец? Скорее всего, напакостил чем-нибудь Бьорну или убил кого-нибудь не того, всякое случается, сам же Конхобар ничего конкретного не рассказывал, окромя того, как с треском крушил черепа непутевых защитников Уэссекса. Ну а дальше Хрольв не дослушал - привязался Заика: пойдем, да пойдем на охоту к Ерунд-озеру. Приблуда усмехнулся: знаем, знаем, кто так тянет Дирмунда в те края, - Сельма, дочка Торкеля бонда!
Сев на коней, Дирмунд и Хрольв выехали из усадьбы и, повернув налево, поскакали вдоль Радужного ручья. Конхобар Ирландец - с узким лицом и хитроватым взглядом прожженного мошенника - немного погодя тоже взнуздал коня и, стараясь не попадаться на глаза жителям усадьбы, быстро понесся следом. Он нагнал их на вершине холма, где Хрольв с Заикой остановились, чтобы дать передохнуть лошадям.
Внизу, вплоть до самого моря, переливались изумрудной зеленью травы. В голубом небе ласково пели жаворонки. Пахло жимолостью и цветущим нежно-розовым клевером. Изумительный по красоте пейзаж, впрочем, не очень-то занимал приятелей, хоть и смотрели они в сторону моря. Влажный морской ветер заставлял хищно раздуваться ноздри Хрольва, лицо его сотоварища было напряжено, на тонких губах играла нехорошая улыбка.
- Что, «Транин Ланги» все еще гниет в корабельном сарае? - подъехав ближе и не обращая никакого внимания на недовольный взгляд Заики, поинтересовался Ирландец. Пусть и потрепанный в сражениях, однако любовно подремонтированный, боевой корабль «Транин Ланги» представлял собой большое богатство и силу. Старый Сигурд не очень-то разрешал использовать корабль, берег - все знали для кого. Прошлым летом еще, в конце августа, ладью заново тщательно просмолили, заменили, где надо, заклепки, покрыли позолотой высокую фигуру журавля на форштевне. Красивым кораблем был «Транин Ланги», красивым и мощным.
- Знаю я человека, что с радостью принял бы вас к себе с таким кораблем, - продолжал Конхобар. - И немало б вы с ним натворили дел.
- С-с-случайно, не Хастейном Спесивцем з-з-зо-вут того человека? - с усмешкой спросил Дирмунд Заика.
Ирландец улыбнулся:
- Ты всегда был умен, друг мой. И на этот раз догадался правильно. Догадайся же, почему Хастейн не придет и не заберет корабль?
- Сигурд ярл, - не задумываясь, ответил Дирмунд. В блеклых глазах Заики вспыхнул огонь ненависти, злобы и зависти. - Думаю, Сигурд с-с-слишком известен и пользуется большим уважением с-с-среди морских конунгов. Это нужно иметь в виду даже такому человеку, как Х-х-хас-тейн Спесивец.
- Да, Хастейн не дурак, - кивнул Хрольв. - А вообще-то, хорошо бы было, чтобы...
- Чтобы с-с-старый Сигурд поскорее отправился в Валгаллу, - закончил его мысль Дирмунд.
- Да! - Вскочив на ноги, Хрольв громко захохотал. - После смерти Сигурда останется лишь молодой Хельги.
- Уж с ним-то мы с-с-справимся, уж теперь-то не п-п-получится, как в прошлый раз, - хохотнул Заика. - Все дело в Сигурде.
- Да, Хастейн много бы дал за то, чтобы старого ярла не стало. Он бы поддержал нового владетеля Бильрест-фьорда. - Ирландец со значением посмотрел на Дирмунда. Заика приосанился, расправил узкие плечи. В маленьких бесцветных глазках его появилось горделивое выражение, словно давно уже стал он бильрестским ярлом.
- Хастейн Спесивец, - задумчиво повторил Заика. - Но хорошо бы прежде расправиться с Хельги!
- Замечательная мысль! - тут же поддержал его Ирландец. - Только не стоит торопиться, надо все тщательно обдумать.
Под впечатлением от случившейся только что беседы все трое направилась к лесу. На узких губах молодого друида играла торжествующая улыбка. Ирландец давно уже присматривался ко всем обитателям усадьбы, искал возможных союзников, и вот, кажется, нашел.
В лесу было чудо как хорошо! Солнечные лучи, чуть приглушенные еловыми ветками, падая на землю, светились теплой зеленоватой дымкой. Хрустели под ногами сучки и старые шишки, где-то совсем рядом озабоченно стучал дятел. Вспорхнув, пролетела кукушка, закуковала, усевшись на ветку. Дирмунд хотел было сбить ее камнем, размахнулся уже, да передумал - жаль было тратить время на столь незавидную добычу. Идущий впереди Хрольв вдруг замер, быстро спрятавшись за кустом можжевельника, и Заика с Ирландцем последовали его примеру.
- Рябчик! - обернувшись, шепнул Хрольв, указывая рукой на одиноко стоящую сосну, что росла на небольшой полянке, за ольховыми зарослями. Заика присмотрелся и заметил на нижней ветке сосны упитанную красновато-пегую птицу.
- Подберемся поближе, - скомандовал Хрольв и, не дожидаясь ответа, пополз к поляне. Уж как не хотелось Дирмунду - а уж тем более Ирландцу - ползти по сырому мху, а все ж пришлось, никуда не денешься. Они заползли в ольховник и разом замерли, услышав вдалеке чей-то голос.
- Кто бы мог здесь так орать? - удивленно переглянулись все трое. - И главное - зачем?
- Может, з-з-змея кого укусила, сейчас они как раз в-в-выползают, змеи. - Дирмунд Заика опасливо осмотрелся вокруг.
- Укусила б, так не орал, - резонно возразил Конхобар. - Вон он, крикун, по той тропинке идет. Выходить не будем, отсюда посмотрим, кто.
- М-мудрое решение, - одобрительно кивнул Дирмунд, и все трое затаились в кустах.
Ждать долго не пришлось - голос, а точнее, голоса быстро приближались, и вот уже на поляне показался Хельги, высокий, красивый, с длинными, развевающимися на ходу волосами цвета спелой пшеницы. На поясе юноши висел меч в украшенных золотыми бляшками ножнах, через левое плечо перекинуты лук и колчан, полный стрел. Рядом с ним быстрой, упругой походкой шла Сельма, дочка Торкеля бонда. Хельги, улыбаясь, смотрел на девушку и громко читал висы, тщательно, с выражением, практически не сбиваясь:

- Познай руны речи,
Если не хочешь,
Чтоб мстили тебе!
Их слагают,
Их составляют,
Их сплетают...

Хельги остановился на поляне, посмотрев в небо:

- Познай руны мысли,
Если мудрейшим
Хочешь ты стать!
Руны письма,
Повивальные руны,
Руны пива
И руны волшбы, -
Не перепутай,
Не повреди их,
С пользой владей ими;
Пользуйся знаньем
До смерти богов!

Смеясь, Хельги и Сельма пересекли поляну и скрылись в лесной чаще.
- Жаль, н-н-не пристрелил его т-т-тут, - запоздало шепнул Заика, и Хрольв бросил на него недоумевающий взгляд. Что болтает этот дурак? Выстрелить стрелой в человека, вот так запросто читающего волшебные висы, - то же самое, что направить стрелу в собственное сердце. Ну уж нет, Хрольву отнюдь не улыбалось погибнуть от собственной же стрелы.
- Не спеши так, Дирмунд, - успокоил Заику друид. - Не много толку в такой смерти, гораздо лучше сначала опозорить соперника, да так, что навеки закроется для него путь в Валгаллу.
- Да, так, п-п-пожалуй, лучше, - злобно сверкнув маленькими свиными глазками, согласился Заика и тут же внимательно взглянул на Ирландца: - А ты-то за что так не любишь сына Сигурда ярла?
Друид усмехнулся. Он давно уже ждал этого вопроса, и ответ был готов.
- Мне кажется, сын Сигурда не очень-то подходит на роль хозяина усадьбы, - твердо заявил Конхобар, глядя прямо в глаза Заике.
Тот понимающе усмехнулся. Значит, недаром ползли по Бильрест-фьорду слухи об отношениях Ирландца и Гудрун - старшей жены Сигурда. Да, Гудрун, несмотря на всю ее придурь, была неплохой хозяйкой - жестокой, властолюбивой, хитрой. Однако что проку от этого ему, Дирмунду Заике?
А еще нужно было помнить о братьях Альвсенах, что владели обширной усадьбой на другом берегу Радужного ручья. Рыжебородые верзилы - грубые неотесанные мужики с руками словно кузнечные молоты - тоже имели права на усадьбу Сигурда: Сигурд ярл приходился им двоюродным дядей по матери, это считалось очень близким родством, и не раз и не два бросали братья алчные взгляды на усадьбу. Все остальные обитатели Бильрест-фьорда хорошо знали об этом и со страхом ждали смерти Сигурда - в том, что она вызовет целую вереницу кровавых распрей, никто не сомневался. Мир в Радужном ручье держался лишь на авторитете старого и больного Сигурда ярла - нельзя было ему умирать, никак нельзя.

- Очень красивое у тебя ожерелье, хозяйка, - повстречав у овина Гудрун, льстиво заметил Ирландец.
- Да уж, - усмехнулась та. - Немало серебра отвалил за него Сигурд на рынке в Скирингсале.
И правда, красиво было ожерелье, красиво и изящно: янтарь - солнечный камень, сердолик, бирюза и яшма перемежались крупными золотыми подвесками с изображением волшебных птиц и животных.
- Многие бы позавидовали такому ожерелью, - не унимался Конхобар. - Пожалуй, за такую драгоценность можно нанять полдружины или парочку-другую берсерков.
- Да, это так, - кивнула Гудрун, по всему видно было, что похвала Ирландца ей очень приятна. - На ночь запираю его в сундуке, - понизив голос, сообщила она. - Почему-то не очень-то доверяю рабам, особенно во-он тому уроду. - Она кивнула на Трэля Навозника, рыхлившего мотыгой землю неподалеку.
- Да уж, урод редкостный, - кивнул Ирландец. - Смуглый, темноглазый, черноволосый, такому украсть что-нибудь - раз плюнуть. Но, хозяйка Гудрун, не рабов беречься надобно, а других воров, тайных...
- Это кого же? - настороженно переспросила Гудрун.
- Того, на кого и не подумаешь никогда, - закрыв тему, уклончиво ответил Ирландец.

Опасаясь оборотня Форгайла, Конхобар, хорошенько подумав, решил избавиться от Хельги несколько иным - вовсе не самым радикальным - способом: сделать все, чтобы тинг изгнал сына Сигурда из Бильрест-фьорда. Станет Хельги нидингом, уйдет неизвестно куда, вот и волкодлаку Форгайлу вроде бы нечего станет делать в округе - уйдет на поиски юноши, вот только как бы не прихватил с собою его, Конхобара, чего уж никак не хотелось бы. Что-то нужно было придумать. Ну, во-первых, несколько ослабить могущество Черного друида - принести древним богам хорошую жертву, не какого-нибудь там барана, а жертву настоящую, человеческую. Пусть видят боги - и он, Конхобар, ничуть не хуже Форгайла! Во-вторых, хорошо бы направить волкодлака на след юного нидинга, да так, чтоб Форгайл знал точно, где находится Хельги, и обошелся бы без помощи Конхобара. Для этого можно было бы через третьих лиц предложить Хельги бежать, хотя бы с помощью того же Хастейна Спесивца, чьи драккары вот-вот должны были пожаловать в Бильрест-фьорд. Эх, сгинул бы где-нибудь на чужбине сын Сигурда ярла - самое милое было бы для Конхобара дело. И конкурента на усадьбу нет, и Форгайлу не к чему прицепиться. Вообще-то, хорошо бы, чтоб и Форгайл вместе с Хельги сгинул, то-то была бы радость! Ирландец улыбнулся, рисуя себе радужные перспективы. Потом качнул головой, отгоняя грезы: хватит думать, действовать нужно, действовать.

А юному сыну Сигурда ярла совсем вскружило голову предчувствие будущей славы. Да и, надо сказать, большую роль в этом сыграл и сам старый ярл. Уж как он радовался, когда Хельги оказался лучшим из молодых воинов, хоть, конечно, и не очень-то далеко ушел от того же Фриддлейва, а в чем-то от него и отстал. И тем не менее по такому случаю Сигурд вытащил из сундука серебристую кольчугу-бирни и торжественно вручил ее сыну:
- Носи в битвах, и пусть гордится тобою весь твой род и верная дружина!
- Аой! - дружно выкрикнули присутствующие при этом событии родичи, они же - «верная дружина»: Харальд Бочонок, Снорри и Ингви. Облачившись в кольчугу, Хельги накинул на себя алый английский плащ и совсем стал похож на удачливого морского конунга. Посмотрел свысока на товарищей детских игр, сбросил плащ на руки Снорри... Ингви с Харальдом усмехнулись, переглянувшись. А Хельги ничего не заметил, вернее, не хотел замечать... Звезда, тролль его забери!
Он выехал из усадьбы и направился обратно в кузницу Велунда. Честно говоря, выехал неохотно - ну чему еще-то мог его научить старый кузнец? Подъезжая к ручью, оглянулся полюбоваться водопадом, пошарил рукой у седла... Плюнул досадливо - надо же, угораздило забыть суму. Так ведь у очага и оставил, нет чтоб набросить через плечо... а хотел ведь еще приказать кому-нибудь из слуг, чтоб донесли ее до коня, да забыл, собой, красивым, любуясь.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

Приподнявшись в стременах, Хельги оглянулся в поисках кого-либо из слуг - послать за сумой. Вот, кажется, пробежал Трэль Навозник... Крикнуть? Нет, далеко, все равно не услышит... да и исчез он уже из виду. Видно, ничего не поделаешь, придется возвращаться - в сумке изящный костяной гребень, подарок Сельмы, да кое-что из мелочи - выпаренная морская соль, чеснок и тому подобное, - что просил привезти Велунд.
Быстро проскакав в ворота, сын Сигурда ярла спрыгнул с коня и вбежал в дом. Сразу навалилась тьма - после солнца-то! - хотя и горели светильники, да и в очаге билось пламя. Чья-то тень мелькнула в сторону, скрылась за покрывалом. То ли Сигурд вставал за чем-нибудь, то ли кто-то из молодых... хотя вряд ли - те все за рыбой ушли. А вот и сума, да, там и лежит, на лавке, где оставил. Перекинув ремень через плечо, Хельги поговорил с вошедшей сестрицей Еффиндой и, простившись, выбежал во двор. Белый конь его призывно заржал, увидев хозяина. Хельги погладил его по холке и вскочил в седло. На этот раз ехал медленно, справедливо рассудив, что торопиться-то особо некуда, на кузницу Велунда он так и так успеет к ночи. Ярко светило солнце, выплеснув на спокойные воды фьорда блестящую золотую дорожку. Низвергающийся со скалы водопад с грохотом поднимал тучи разноцветных брызг - розовых, изумрудно-бирюзовых, палевых. Слева от водопада, у причала, копошился какой-то человек в синем богатом плаще - присмотревшись, Хельги узнал узколицего Ирландца Конхобара - видно, готовил лодку. Интересно, куда это собрался, на ночь глядя? Куда? Хельги усмехнулся: ну, ясно куда. Наверняка на остров Раун, что в устье фьорда. Видно, и вправду кружат неподалеку хищные драккары Хастейна Спесивца. А что, если... Что, если проследить за Ирландцем? Проследить... Но ведь тот далеко не дурак и заметит чужую лодку, спрятаться-то на пути негде. Впрочем, зачем прятаться? А что, если просто опередить Ирландца? Да, но куда там спрятать лодку - тоже ведь негде... Обычную лодку - негде, а вот лодку саамов из нерпичьих шкур вполне можно легко вытащить на берег. У кого же была такая лодка... Ха! У кого - да у малыша Снорри!
- Лодка? - Снорри как раз собирался плыть и уже нес весла. - Да возьми, если тебе нужно.
Хельги молча забрал у паренька весла, уселся в лодку и быстро отплыл, забыв на берегу суму с поклажей. Лодка пошла быстро - легкая оказалась, увертливая, правда, можно было в любой момент перевернуться, поставив низкий борт под волну, но Хельги быстро приноровился и знай себе работал веслом. Раз-два, раз-два, раз... Пробегали мимо скалистые берега и спускавшиеся кое-где прямо к морю низменности, покрытые ярко-зеленой травой с желтыми веселыми одуванчиками, да впереди слепило глаза такое же веселое оранжевое солнце. Хельги тоже улыбался, радуясь прекрасному дню, солнцу, свежему морскому ветру... ну и себе, любимому, вернее - своему статусу. А на берегу, у причала, смотрел ему вслед белоголовый малыш Снорри, смотрел, не отрываясь и глотая готовые брызнуть слезы. Слезы обиды. Малыш Снорри... Напрасно уже прозывали его Малышом, впрочем, похоже, это прозвище так и прилипло к нему, как к Ингви - Рыжий Червь, а к Харальду - Бочонок. Вовсе не напоминал теперь Снорри того сероглазого наивного пацаненка, каким был еще год назад. Он вытянулся - уже доставал Хельги почти до уха, а Харальда так и вообще перерос, - окреп, так что заметно было, как играют под кожей мускулы, да и оружием владел теперь не хуже других, а что касается пращи и лука - так, может, еще и получше. Рад был Снорри, что принял самое непосредственное участие в зимних игрищах молодежи, рад был новым друзьям, из которых лучшим считал Хельги, сына Сигурда ярла. Вот только Хельги, похоже, теперь так не считал...
Подождав, пока саамская лодка не превратится в еле заметную точку, Снорри сглотнул слюну и нехотя побрел в усадьбу. Нехотя - потому что знал: в усадьбе нет никого, кроме старого ярла, слуг и хозяйки Гудрун, да и те вскоре собирались в священную рощу - принести богам кое-какие жертвы да пообщаться с соседями, что тоже обещались подъехать. Остальные были кто на охоте - на несколько дней отправились, кто ловил рыбу артелью - эти должны были вернуться к ночи. Снорри не пошел ни с теми, ни с другими, было у него одно деликатное дело в усадьбе - раб Трэль Навозник обещал третьего дня подарить ему щенка. Крепкого, белозубого, лохматого, - Навозник слыл среди слуг большим специалистом по собакам, и Снорри очень на него надеялся - хоть один верный друг будет - пес.
Разминувшись по пути с Ирландцем, Снорри свернул к огородам - поискать Трэля Навозника. На огородах его не было, как не было и в коровнике, и в овине, и у амбаров, и в доме. Остальные слуги лишь молча хлопали глазами. Откуда им знать, где рыщет этот безобразный Навозник? Вроде бы хозяйка Гудрун посылала его на верхние пастбища, а может, и еще куда. Да что с ним сделается, с рабом? Жрать захочет - явится к ночи, а сгинет где, так туда ему и дорога.
Дождавшись, когда Снорри Малыш скроется за каменной оградой усадьбы, Конхобар свернул от причала влево, к водопаду, где, прямо у скал, начинались желтоватые заросли дрока. Кусты шевельнулись, словно Ирландца здесь давно уже поджидали, и между ветками показалась озабоченная длинноносая физиономия Дирмунда Заики.
- Все сделано, - спускаясь к кустам, кивнул Ирландец. - Там точно будут люди со всех хуторов?
- Т-точно, - кивнул Заика. - К-как раз у священной рощи. И Хельги м-мимо н-не проедет.
- Запомните, ожерелье на самом дне. И не ройтесь там сразу, дайте сначала выступить хозяйке Гудрун, думаю, она уже должна туда подъехать.
- Д-да з-знаю, - отмахнулся Заика. - 3-заби-рай с-своего Н-н-навозника.
Нагнувшись, он пнул ногой связанного по рукам и ногам раба, лежащего навзничь в кустах, прямо у копыт пегого конька Дирмунда.
- Поможешь донести до лодки?
- В-вот еще! Руки м-марать.
- Что ж, видно, придется самому.
Пожав плечами, Конхобар Ирландец ловко перекинул связанное тело через плечо и быстро понес к лодке, привязанной к камням здесь же неподалеку. Дирмунд Заика посмотрел ему вслед, сплюнул и, взгромоздясь на конька, потрусил к лесу.

Вытащив лодку, Хельги спрятал ее в кустах и пробрался на вершину скалы, где и затаился среди серых камней, укрывшись сосновыми ветками. Всполошившиеся было птицы скоро перестали галдеть - сын Сигурда ярла лежал недвижно, он умел ждать. Впрочем, ждать пришлось недолго. Не успел еще край солнца коснуться морской глади фьорда, как послышались шум упавших камней и чьи-то ругательства. А затем на вершине скалы показался из-за камней узколицый Конхобар Ирландец. Он был не один - тащил на себе тощую худенькую фигуру, в которой, присмотревшись, Хельги тут же узнал раба Трэля Навозника. Зачем Ирландец притащил сюда раба - сыну Сигурда было вполне ясно: за тем же, зачем и барана когда-то - принести в жертву. Да и все последующие действия Ирландца не оставляли никаких сомнений в его гнусных намерениях. Не развязывая раба, Ирландец, разорвав, стащил с него рубаху и сделал на плечах два надреза острым широким ножом. Навозник поморщился и высказал в адрес Ирландца несколько самых мерзких ругательств, услышав которые Хельги в своем укрытии едва не захохотал во весь голос, да вовремя удержался. Уязвленный Конхобар в ответ пнул Трэля ногой и пообещал в случае повторения подобных слов первым делом отрезать ему язык. Навозник, похоже, понял теперь, зачем его сюда привезли, потому как притих. Тем временем Ирландец не терял времени даром: вымазал в крови жертвы собственные лоб и щеки, разжег костер и, вытащив из-под камня какие-то железные крючья, принялся калить их на огне, вполголоса напевая что-то незнакомое, но, видимо, торжественное. Хельги с любопытством следил за всеми этими приготовлениями и реакцией на них Навозника. Надо сказать, тот вел себя вполне достойно, как настоящий викинг: не выл, не орал и не просил пощады. Лишь темные глаза его побелели, когда Ирландец резко ткнул ему в грудь раскаленный крюк.
- О Бог мой, Иисус Христос, - подняв глаза к небу, принялся молиться Навозник, и - странно - в глазах его не было страха. - Дай мне силы достойно умереть ради Твоей славы, как умирали за Тебя первые христиане великого Рима, попавшие в руки злобных язычников. Я знаю, Ты ждешь меня, и я знаю, что скоро буду в царстве Твоем и встречу там тех, кого когда-то любил. Это будет прекрасная встреча, жаль только, что они помнят меня еще совсем неразумным дитем.
Хельги не понимал языка, на котором молился Трэль, но чувствовал, что это именно молитва, молитва распятому богу, которого называют Иисусом Христом. Чувствовал ли сын ярла какую-либо привязанность и жалость к рабу? Вряд ли. Ну, может, лишь чуть-чуть, где-то в глубине души... души...
И снова, и опять, как когда-то раньше, ударили в голове барабаны! Гулко, яростно, мощно! Жуткий скрежет поплыл, казалось, прямо над морем, отражаясь от скал и горных кряжей, - и раздалось... нет, на этот раз не рычание, а тонкий высокий голос - и это тоже пела Магн, сумасшедшая девушка из видений. На этот раз она пела на языке, сильно напоминавшем тот, на котором говорил Хельги, по крайней мере, он даже разбирал некоторые слова:

Бил, как прибой,
Булатный бой,
И с круч мечей
Журчал ручей,
Гремел кругом
Кровавый гром,
Но твой шелом
Шел напролом.

Да, это была хорошая, боевая песнь. Вот только жаль, скрежет становился все сильнее. Хельги не выдержал, выскочил из-за камней и пинком отбросил Ирландца в сторону от связанной жертвы.
- Я рад приветствовать в своем священном месте сына Сигурда ярла, - поднявшись с земли, ничуть не смущаясь, произнес Конхобар и почтительно поклонился. - Я, с разрешения хозяйки Гудрун, молюсь здесь своим древним богам, коим, кроме меня, некому больше молиться. Хорошо хоть, благодаря славному ярлу Сигурду, у меня теперь есть настоящая жертва - Сигурд отдал мне этого никчемного раба. Тебя же, его сына и будущего бильрестского ярла... - Конхобар снова низко поклонился, - я приглашаю разделить со мной жертву.
Боевая песня Магн стихла, и Хельги кивнул. Да, это было почетное приглашение. Не всякого пригласят вот так... Тем более что сам Сигурд отдал Ирландцу этого раба. А как же только что Ирландец назвал его, Хельги? Будущим бильрестским ярлом - вот как! Кажется, он неплохой парень, этот Ирландец... А что он приносит здесь жертвы, так каждый человек волен приносить жертвы своим богам. И правильно он выбрал для этого уединенный остров - чтобы не досаждать местным богам. Что же касается его тайных знаков... так с ними можно будет разобраться и после, сейчас же...
Узколицый Конхобар с поклоном пододвинул к ногам незваного, но, как оказалось, почетного гостя плоский серый камень. Хельги уселся, поблагодарил кивком - ему впервые воздавали такие почести, словно самому настоящему ярлу. Было приятно, чего душой кривить... Тем более что и зрелище предстояло интересное.
Упав на колени, Ирландец воздел руки к небу. Некоторое время посидел так, покачиваясь, словно ветви сосны на ветру, а затем, выхватив из-за пояса широкий нож, подполз к поющей молитвы жертве, примерился...
И снова в голове Хельги грянули барабаны!!! И вой... И жуткий скрежет... Сознание его словно бы провалилось... а когда вернулось...
Когда вернулось, откуда-то снизу слышался тоскливый, быстро уносящийся вой. Вой Конхобара, сброшенного со скалы в море сыном Сигурда ярла.
Развязанный - интересно, когда это он его успел развязать? - Трэль Навозник очумело вертел головой, не в силах поверить неожиданному спасению. И так же очумело хлопал глазами Хельги. Глазами синими, как морские глубины...

«Почему? - выбравшись из воды на черные камни, спросил самого себя Конхобар Ирландец. - Почему этот идиот Хельги вступился за никчемного раба? Почему? Ни один нормальный финнгалл-викинг никогда бы не поступил так. А этот?
Может быть, он ненормальный? А что, вполне вероятно, Нечто похожее на берсеркерское безумие. Что ж... Надо было придушить змееныша раньше... Впрочем, и без того еще не все потеряно, если Заика и в самом деле умен... А может быть... Может быть, стоило сделать ставку на Хельги?» Ирландец усмехнулся своему дурацкому предположению и, отжав одежду, скрылся в ближайшем лесу.

Заика и в самом деле оказался умен. Не дождавшись Хельги у священной рощи, он возвратился обратно в усадьбу, а уж когда слуги притащили с причала чью-то оброненную суму - Заика узнал чью, - ненавязчиво напомнил хозяйке Гудрун о пропавшем ожерелье. Та вновь заголосила, еще пуще, чем у священной рощи. Здесь-то ей кого было стесняться - все свои.
- В-видно, к-какой-то подлый раб похитил ожерелье, - грустно покачал головой Дирмунд. - Н-надо бы об-быскать их всех... Да в-вот посмотреть х-хоть в-в этой суме...
Он запустил руку на самое дно... Покопался. Выкинул на пол резной гребень... И, торжествуя, извлек на свет пропавшее ожерелье! Янтарь - солнечный камень, сердолик, бирюза и крупные золотые подвески.
И в этот момент в дом вошел Хельги:
- А, вы отыскали мою суму? Молодцы. - Поднял с пола гребень, нахмурился. - А чего ж разбросали вещи?
Все - Харальд Бочонок, Ингви Рыжий Червь, Хрольв, Эгиль - в ужасе посмотрели на него, словно на выходца из страны мертвых. Снорри Малыш подавился овсяной кашей.

Глава
12 ТИНГ

Май 856 г. Бильрест-фьорд

А третий совет -
На тинг придешь ты,
С глупцами не спорь...
Но и смолчать
Ты не должен в ответ -
Трусом сочтут
Иль навету поверят.

«Старшая Эдда».
Речи Сигрдривы

- А я же предупреждал тебя: ничего еще не кончено, - усмехнувшись в усы, произнес Велунд. Хельги сидел на лавке у кузницы и меланхолично смотрел в сторону озера, над топкими берегами которого клубился густой утренний туман. Было зябко, но, судя по обильной росе, день не обещал быть дождливым. Впрочем, сына Сигурда ярла это волновало сейчас меньше всего. Отпущенный под честное слово, он ждал решения тинга, который должен был собраться сегодня на большой поляне у священной рощи. Как решит тинг - собрание всех свободных людей округи, - так и будет. Вот объявят Хельги вором, приговорят к изгнанию - и род старого Сигурда покроется позором навеки! Двенадцать послухов-свидетелей должны подтвердить виновность, и также двенадцать - а лучше и побольше - может в свою защиту выставить и сам Хельги. Двенадцать... Но кого? Харальда, Ингви, Снорри? Да, эти, пожалуй, встанут на его сторону. Правда, в последнее время их отношения хорошими не назовешь. Хотя и плохими тоже. Скорей - никакими. И виноват в этом он сам. Слишком уж зазнаваться стал, как же - будущий ярл! А как он обидел Снорри?
- Чувствую, стаи твоих мыслей движутся в правильном направлении. - Велунд внимательно посмотрел на своего ученика. - Я научил тебя почти всему, что знал сам: владению мечом, искусству боя, сложению вис. Жаль, не успел обучить скромности и смирению. Хоть, говорят, эти качества и не нужны викингу. Но они крайне необходимы вождю! Без этого невозможно жить и управлять людьми. Попытайся вспомнить сейчас, что ты сделал не так в последние дни.
- Ну... - задумался Хельги. - Не знаю даже, с чего и начать.
- Начни с начала. Вот ты явился в усадьбу, тебя встретил Сигурд, радостный и довольный...
- Подарил блестящую кольчугу - специально ее берег для меня. Алый английский плащ... Я его потом снял, отбросил...
- Куда отбросил?
- Кому-то на руки, кажется, слугам... Нет, вроде бы кому-то из друзей.
- С чего бы это они должны выполнять обязанности слуг?
Хельги вздохнул. Вспомнил тут же, как небрежно разговаривал с друзьями, Харальдом и Ингви, как все меньше и меньше подходили к нему они, зато мошкарой вились вокруг льстецы вроде Конхобара Ирландца и хитрого Дирмунда Заики. Как обидел Снорри, забрав у того лодку, и даже не поблагодарил, не кивнул на прощанье, поступил, словно бы со слугой. Как...
- Достаточно, - кивнул головой Велунд. - Думаю, ты понял теперь, что, теша свой гонор, отдалился от настоящих друзей, сделав выбор в пользу льстецов и подхалимов. Не грусти, не ты один делаешь такие ошибки. Посмотри-ка на большинство морских конунгов, хоть на того же спесивого Хастейна, ладьи которого, говорят, видали у наших берегов. Да, он силен и удачлив, но давно уже потерял всех, кому можно верить. Ты тоже потеряешь... Если не научишься владеть собой.
- Я научусь, Велунд! - Хельги вскочил на ноги. В синих глазах его горела решимость. - Вот только... Вот только - как быть с тингом?
- А что, у тебя и в самом деле нет больше друзей? - вопросом на вопрос ответил старый кузнец.

Молочно-белая вода озера была холодноватой, бодрящей, и Хельги, несколько раз переплыв от одного берега к другому, выбрался на большой черный камень, приготовился нырнуть... и тут же услышал, как его кто-то позвал. Показалось?
Он мягко соскользнул в воду, огляделся. Рядом, в прибрежных кустах, явно кто-то скрывался - уж слишком громко гомонили птицы. Интересно, кто бы это мог быть? Может, Сельма? Хельги давно уже не видел ее - в это время много было работы в Снольди-Хольме, на хуторе отца девушки Торкеля бонда. Стадо коров у Торкеля, да овцы, да распаханные поля - овес, рожь, гречиха. Хватало работы в Снольди-Хольме, как хватало ее и в других усадьбах. Может быть, Сельма нашла-таки время, вырвалась и решила тайком - чтоб без ущерба для девичьей чести - навестить Хельги, встретившись с ним подальше от людских глаз? Озеро у кузницы Велунда было для этих целей как нельзя более подходящим. Вокруг густые кусты да болота - не подойдешь просто так, если не знаешь брода. Сельма знала.
- Эй, кто тут? - высунувшись из-за камня, тихо позвал Хельги.
Кусты зашевелились, раздвинулись, и на берег озера вышел покрытый болотной тиной Трэль Навозник. Черные волосы его, уже успевшие отрасти, тоже были в тине.
- Ты, видно, пришел половить лягушек, раб! - выходя из-за камня, со смехом произнес Хельги.
Разговаривать с рабом? Еще вчера он и не подумал бы этого делать, вот еще! Но сегодня, после беседы с Велундом...
- Ты звал меня. Зачем?
- Ты спас меня от лютой смерти, господин. - Трэль поклонился. - Я никогда не забуду этого.
- И только за этим ты искал меня? - Хельги недоверчиво посмотрел на раба.
- Нет, господин. - Тот покачал головой. - Я знаю, кто подбросил в твой мешок украденное ожерелье.
Хельги вздрогнул. Однако беседа с рабом становилась все интересней!
- И кто же?
- Конхобар Ирландец.
- Кто?
- Ирландец, - твердо повторил Трэль. - А Дирмунд Заика должен был навести на тебя людей. Я слышал, как они уговаривались об этом.
- Но Ирландец - мертв, а Заику тинг вряд ли будет подвергать суровому испытанию.
- Ирландец мертв? - Навозник неожиданно расхохотался. - О, мой господин, такие люди так просто не умирают. Достаточно взглянуть на Гудрун, отнюдь не убитую горем. Что же касается Заики, то - да, он вряд ли в чем признается. Я же просто решил предупредить тебя, чтоб ты знал - кто. Теперь же прощай, мне пора. И помни, мой господин, ты можешь всегда положиться на меня.
Поклонившись, раб исчез в кустах. Выбравшись из воды, Хельги задумчиво уселся на камень. Значит, Ирландец и Заика... Но как это доказать? Да никак. Раб - для тинга никакой не свидетель. Тем более такой раб, как Трэль Навозник, всем известный своей ленью и глупостью. Глупостью? А он, оказывается, не такой уж дурак, этот Навозник. Даже, скорее, наоборот - весьма умен. Что он там болтал про Гудрун и Ирландца?

К полудню ветер развеял туман, но выглянувшее было жаркое солнце тут же скрылось за плотными серовато-белыми облаками. У самых предгорий, между ручьем и священной рощей, средь поросших сосновым редколесьем холмов, на большой поляне собрались почти все свободные жители Бильрест-фьорда - от Снольди-Хольма на севере до дальних южных хуторов - исключая, пожалуй, лишь глубоких стариков и младенцев.
Председательствовал на тинге Скьольд Альвсен по прозвищу Скупой На Еду, или просто Жадюга, - высоченный верзила с заплетенной в две щегольские косички бородкой и маленькими, чуть подслеповатыми глазками. Рядом с ним, на большом пне, сидел его младший братец, рыжебородый Бьярни, и бросал злобные взгляды на Хельги, стоящего напротив, у старого дуба. Рядом с тем же дубом, ближе к Альвсенам, располагались хозяйка Гудрун и двенадцать свидетелей, как этого требовал обычай. Старый ярл Сигурд сидел чуть в отдалении, в специально принесенном резном кресле, сурово поджав губы. Собравшийся вокруг остальной, снедаемый любопытством, люд напирал на первые шеренги с такой силой, что Скьольд несколько раз приказывал воинам отогнать толпу чуть дальше к роще. Народу собралось человек шестьдесят, по здешним понятиям - изрядно! Не так уж и часто собирался тинг, чтобы его совсем игнорировать, тем более что многим было интересно встретиться со знакомыми, узнать новости, обсудить последние сплетни, да и просто пообщаться, радуясь хоть какому-то изменению в привычной монотонности жизни. По какому поводу собрался тинг, знали все. Хозяйка Гудрун обвиняла своего пасынка в краже ожерелья. Вину свою тот, похоже, признавать не собирался, хотя ожерелье было найдено в его суме в присутствии огромного количества свидетелей. В общем-то, довольно простое дело. Но лишь на первый взгляд. Все - и истица, и ответчик, и свидетели - были близкими родственниками, происходя из старинного рода Сигурда. Может быть, они и замяли бы произошедшее, если б Хельги покаялся, но раз нет - деваться некуда, - пришлось вынести сор из избы. Впрочем, для чести рода это было лучше, чем расплодившиеся слухи, ходившие по всей округе. Некоторые - особенно с дальних хуторов - говорили, что будут судить саму хозяйку Гудрун, которая якобы похитила целое стадо коров у братьев Альвсенов. Другие всерьез утверждали, что да, судить будут Гудрун, но не за кражу, а за колдовство - это ведь она третьего дня наслала на весь Бильрест-фьорд ужасную бурю. Шептались также и о том, что младший сын Сигурда Хельги напал с дружками на хутор Свейна Копителя Коров и угнал у него всех овец. Находились очевидцы, которые это нападение видели и в подробностях о нем рассказывали, только вот, как только их приглашали выступить на тинге, сразу теряли дар речи. В общем, всем было интересно.
Пошептавшись с несколькими стариками, так же важно усевшимися около дуба, Скьольд Альвсен поднял правую руку и, дожидаясь тишины, обвел собравшихся долгим подозрительным взглядом, словно все вокруг были сообщниками Хельги.
- Многопочтенный ярл, свободные бонды и кэрлы! - погладив щегольскую бородку, громко произнес Скьольд. - Мы собрались здесь по многим причинам, одна из которых... - Тут он понизил голос, и в толпе стих даже самый малейший шепоток. - Одна из которых - претензии достопочтенной хозяйки Гудрун из рода славного Сигурда ярла к ее пасынку Хельги из того же рода. Хозяйка Гудрун обвиняет Хельги в хищении ожерелья, оцениваемого ею в стоимость тридцати дойных коров.
- Тридцать дойных коров! - тихонько ахнули в толпе. Кто-то даже закашлялся.
- Свидетелем на суде выступает свободный воин Дирмунд, по прозвищу Заика, из рода Сигурда. Выйди же на середину поляны, Дирмунд, и поведай, как было дело.
Заика - в синем, отороченном бобровой опушкой плаще и красной, вышитой разноцветными нитками тунике, - выйдя на середину поляны, поклонился судьям, а затем и всем остальным собравшимся. Редкие рыжеватые волосы его были тщательно расчесаны гребнем и связаны тонким сыромятным ремешком, так, что смешно торчал длинный нос. Впрочем, Дирмунд не казался себе смешным, наоборот, был горд и счастлив.
- Д-дело было так, о с-свободные бонды и кэрлы. - Он пригладил рукой волосы и продолжил, брезгливо косясь на стоящего рядом ответчика. - Хозяйка Г-гудрун еще т-третьего дня утром хватилась своего ожерелья. С-слуги кинулись искать - тщетно! Мы уж д-думали, что похитили его ночные тролли, б-больше и винить некого. П-помните бурю?
- Помним, помним, знатная была буря. У Свейна ветром крышу снесло с сарая.
- Не с сарая, а с овина.
- И не крышу, а старое сено.
- Эй, эй, досточтимые! - прервал шумящих Скьольд. - Мы тут о старом сене говорим или об ожерелье? А ты... - Он повернулся к Дирмунду: - Не отвлекайся на посторонние темы. Продолжай.
- Продолжаю, о д-достойнейший, - послушно кивнул Заика. - Так вот, как раз перед б-бурей слуги принесли с причала суму, ну, кожаный такой м-мешок, все вы знаете...
- Знаем, знаем.
- Вот и я г-говорю, все вы з-знаете. Думали - чей мешок? С-стали п-проверять - оп, а н-на дне-то - то с-самое ожерелье! А м-мешок, п-потом уз-знали, - Хельги м-мешок. Он же с-сам его и опознал. Вот т-так и было д-дело.
- Слышали, досточтимые?
- Слышали. Еще послухи есть?
- Как не быть! Двенадцать человек, как обычай велит. Хотите, послушаем еще кого, хоть вот Хрольва. Иди сюда, Хрольв, не стесняйся! - Скьольд Альвсен поманил пальцем несколько обалдевшего от такого внимания Приблуду. Тот вышел - тише воды, ниже травы, куда только всегдашняя наглость делась?
- Ну и рожа! - прокомментировали в толпе. -Такой и сам что хочешь слямзит.
Скьольд строго посмотрел на Приблуду и велел рассказывать, как было дело.
- Так это... он... это... все уже... рассказал...это... - очумело вертя глазами, пробормотал Хрольв. Вид у него был такой, словно он ждал, что его с минуты на минуту начнут бить. Видно, с раннего детства не выносил Приблуда подобного многолюдства. Да ладно бы - в толпе стоять, так ведь нет - посередине поляны, как петух на насесте.
- Сначала говорить научись, паря! - выкрикнули из толпы. Кто-то свистнул.
Видя, что от подобного свидетеля никакого толку все равно не добиться, Скьольд жестом отпустил бедолагу Хрольва на место и вызвал других, слово в слово повторивших то, что незадолго до них произнес Дирмунд Заика. Удовлетворенно кивнув, судья наконец обратился к ответчику, язвительно поинтересовавшись, что тот может сказать в свое оправдание.
- Я не брал ожерелье, - упрямо мотнул головой Хельги, и все снова притихли, ожидая дальнейшей развязки событий. Скьольд Альвсен, обернувшись, незаметно подмигнул брату - этот дурачок Хельги выбрал совсем никудышную тактику защиты. Вместо того чтобы что-то говорить -упрямо все отрицать, даже самые очевидные вещи. Да-а, мнение тинга явно будет не в его пользу. Да и двенадцати свидетелей с его стороны что-то не видно. Впрочем...
- Свободнорожденный Хельги, сын Сигурда, имеются ли у тебя послухи, числом не менее двенадцати, согласные под присягой подтвердить твою невиновность?
Хельги снова мотнул головой, хотя видел, как выбежали из толпы Харальд, Ингви и Снорри, да еще к ним присоединилось несколько парней с хуторов.
- Не надо подтверждать то, чего не знаете, - гордо произнес сын ярла. - Ваша честь значит для меня гораздо больше, чем собственное доброе имя.
- Хорошо сказал! - пролетело в толпе. Правда, послышалось и другое: - Ну и дурачина! Теперь-то уж точно подвергнут его испытаниям.
- Тихо, тихо, уважаемые! - утихомиривал толпу Скьольд. Обернувшись к брату, тихо приказал: - Разводите костер.
Бьярни кивнул, тряхнув буйной рыжей бородищей, и, радостно ощерясь, принялся подгонять младших родичей. Те быстро притащили хворост, расщепили сушину - миг, и запылало на старом кострище высокое злое пламя.
- Котелок, - прошептали в толпе. Это было известное испытание - из кипящей воды нужно было достать кольцо. Руку перевязывали, а через некоторое время смотрели - если не было волдырей, значит, обвиняемый невиновен. Ну, а если ж были... ясно.
- Ну нет, сосед. Котелок - это женское испытание. Наверняка заставят парня таскать в руках угли.
- Да, пожалуй. Ух, и не сладко ж ему придется.
- Что ж, поделом. Не надо было воровать ожерелья!
- Не надо было молчать, как пень! Выкрутился бы, как угорь из сетки.
- Ну, этого ему гордость не позволяет, он же сын ярла.
- А тогда пусть терпит! Знавал я случай, когда от угольков в ладонях сходили с ума.
- Да, так часто бывает.
- Да неужели?! Слышь, Горм, а, похоже, не напрасно мы сюда пришли. Вот уж развлеченье-то, зря Хререкр с Грендлем остались на хуторе.
- Ну, кому-то ж надо пасти свиней.
- Уважаемые свободнорожденные! - повысив голос, обратился к собравшимся Скьольд. - Все вы видите, что обе стороны поставлены в равные условия, однако Хельги, сын Сигурда, не предоставил двенадцати послухов и отказался отвечать на вопросы тинга прямо и правдиво. Так?
- Так! - хором выкрикнули в толпе.
- Однако мы все видим, что прямая вина Хельги, сына Сигурда, точно не доказана. Да, ожерелье нашли в его суме, но никто не видел, как и когда он его туда положил. Так?
- Так!
- А раз так, то пусть дальше рассудят боги!
Скьольд Альвсен кивнул на пылавший костер, поинтересовавшись, знакома ли Хельги суть испытания. Тот кивнул и медленно пошел к костру. Сын ярла был уверен в себе - он не смалодушничает, закричав от боли, стойко вынесет все... Но вот потом - останутся ли на ладонях волдыри? - этого он не знал. А вдруг останутся? Рядом с ним, чуть поотстав, шли друзья, готовые подбодрить, - Снорри, Ингви, Харальд, - Хельги не видел их, он шел к пылающим углям. Гордо, непоколебимо, уверенно... В голове его били барабаны. Ритмично, яростно, громко!
Подойдя ближе, сын ярла остановился, побледнев, зажал уши руками... И тут же обернулся к собравшимся.
- Дозволено ли мне будет задать несколько вопросов уважаемым судьям? - улыбаясь, громко спросил он.
- Задавай! - закричали в толпе, кто-то снова засвистел, заулюлюкал.
- Благодарю, - изящно поклонился Хельги и, поправив алый плащ, застегнутый на левом плече, направился к Скьольду Альвсену и другим избранным тингом судьям.
- Во-первых, я хочу спросить вас, уважаемые, кем именно ожерелье было оценено в тридцать дойных коров?
- Э... - несколько замялся Скьольд. - Ожерелье было оценено самой хозяйкой Гудрун.

Предыдущая страница 11 Следующая страница


Сын ярла 12

- То есть заинтересованным лицом, - усмехнулся Хельги. - Эдак и я могу оценить свой плащ, скажем, в два драккара!
- Во, дает! - В толпе послышался смех. Видно, многим понравился столь неожиданный поворот событий.
Хельги поднял руку и, обращаясь не столько к судьям, сколько ко всем собравшимся сразу, громко заявил, что, наверное, будет вполне справедливым, чтобы ожерелье оценили купцы, скажем, в Скирингсале или Бирке.
- Но ведь туда одна дорога пять дней! - хлопнув ладонями по коленям, возмущенно воскликнул Скьольд.
- Ну, это уж дело истицы, - пожал плечами сын ярла. Прислушался - и услышал в толпе то, что давно уже ожидал, - одобрительный ропот. Поклонился народу и продолжил: - Теперь второй вопрос: принимает ли уважаемый суд вещественные доказательства?
- Принимает, - сухо кивнул Скьольд, недоумевая, что там еще придумал этот Хельги. Вот уж никак не ждали от него такой змеиной хитрости.
- Тогда попрошу доставить сюда одну из вещей Сигурда ярла.
- Какую именно?
- Раба по имени Трэль Навозник.
Тут уж народ захохотал в полный голос. Скучное судебное заседание становилось все занимательнее. Будет о чем рассказывать домочадцам на дальних хуторах долгими зимними вечерами! Доставить Навозника - «вещь Сигурда ярла» - тут же взялись Харальд с Ингви. Сразу же и умчались на лошадях, ободряюще хлопнув Хельги по плечу.
Пока они ездили, сын ярла задал очередной вопрос: считается ли злосчастное ожерелье личной собственностью Гудрун, или оно принадлежит всему роду Сигурда, в том числе и ему, Хельги?
- Вызовите хозяйку Гудрун! - кивнул слугам Скьольд.
- Не торопитесь, - ехидно улыбнулся Хельги. Снорри таращился на него во все глаза - никогда он еще не видал своего друга таким... таким... как тогда, над пропастью. - Не торопитесь, - повторил Хельги. - Объясните народу, что значат слова «хозяйка Гудрун»? Что, у усадьбы Сигурда ярла уже есть другой хозяин? Вернее, хозяйка? Это как же так? Ведь отец мой Сигурд - да живет он вечно - вроде еще не в Валгалле.
- Э... - Не зная, что сказать, Скьольд бросил на ответчика весьма красноречивый взгляд, полный злобы и ненависти. А на хозяйку Гудрун было страшно смотреть! Губы ее посинели, всегда надменное лицо пошло красными пятнами. Видно, она уже не раз пожалела, что пошла на эту авантюру с ожерельем. Все вокруг показывали на нее пальцами и смеялись. Большего позора Гудрун не испытывала за всю свою жизнь. Не выдержав, плюнула и, подозвав маячивших в отдалении слуг с лошадьми, вихрем умчалась прочь, провожаемая скабрезными замечаниями присутствующих.
- Ну вот, одной меньше, - сквозь зубы прошептал про себя Хельги и снова натянул на уголки рта самую разлюбезную улыбку: - Так что там с вещественным доказательством?
- Ведут уже! Вон он, этот Навозник. Ну и образина, как такого земля носит? Вот уж поистине - Навозник.
- Можем ли мы выслушать его, уважаемый тинг?
- Раб не может быть свидетелем! - Скьольд снова попытался забрать инициативу в свои руки.
- А кто сказал, что это свидетель? Это же вещь. Только - говорящая. Как, например, грамота или рунический камень... Чем эта вещь хуже?
- Молодец, Хельги, так их!
Повинуясь воле собравшихся, Скьольд Альвсен махнул рукой. Хотят слушать раба - пусть слушают. Тем более что дело, кажется, оборачивалось совсем не в пользу Гудрун.
- Я знаю, кто украл ожерелье и спрятал его в мешок сына Сигурда ярла, - подняв глаза, произнес Трэль Навозник, и все затихли.
- И кто же? - вкрадчиво переспросил Скьольд.
- Конхобар Ирландец, - твердо ответил Трэль.
Некоторое время в толпе стояла мертвая тишина, а затем началось: крики, свист, вопли, озвучивающие самые нелепые предположения.
- Так Ирландец пропал сразу после бури!
- Вот, потому, видно, и пропал!
- Бежал к Рекину, или еще дальше, в Скирингсаль.
- Да нет, подался обратно на Эйрин.
- Нет, скорее, к Хастейну, говорят, это его драккары видали в море.
- А я всегда говорил: нечего принимать в род кого ни попадя...
Скьольд переглянулся с остальными судьями. Пора было закрывать слишком затянувшееся собрание.
- Мы, как и многие из вас, тоже поверили бы Хельги, - пожав плечами, заявил он. - И объявили бы его невиновным... Если б у него нашлось хотя бы несколько послухов, готовых подтвердить под присягой его честное имя. Но ведь таких, к сожалению, нет...
- Есть!
- Есть!!
- Есть!!!
Три друга - Харальд, Ингви, Снорри, - выйдя из толпы, встали рядом с Хельги плечом к плечу.
- Есть.
К ним присоединилась еще пара молодых воинов, из тех, что были в лагере Эгиля.
- Стойте, и меня возьмите...
- И меня...
- И нас...
Старый Сигурд, не скрывая слез, плакал от счастья. Эта змея, совсем отбившаяся от рук, Гудрун, едва не покрыла его род вековым позором. И только благодаря Хельги... Хельги...
А в голове у Хельги по-прежнему били барабаны. Громко, жизнеутверждающе, яростно!
Уже потом, вечером, когда от очага летели под темную прокопченную крышу яркие искры, Хельги попросил отца подарить ему одну вещь.
- Вещь? Выбирай любую, сынок.
- Я хочу единолично владеть рабом Трэлем Навозником.
- Владей. Я сказал.
- Отлично, отец! Слуги, позовите моего раба сюда.
Пригибаясь, к очагу подошел Навозник - смуглый, черноволосый, тощий, - да, по меркам викингов, сущий уродец, ведь красивый человек должен быть белокур, светлоглаз и крепок.
- Слушайте все! - Встав со скамьи, сын ярла положил на плечо раба правую руку. - Отныне и навсегда я объявляю бывшего раба Трэля Навозника равным и свободным человеком. И никто не смеет быть больше хозяином над ним!
- Да будет так! - хором откликнулись друзья - Харальд, Ингви, Снорри... несколько парней с хуторов и прочие, и прочие, и прочие...
Навозник даже забыл поклониться. В пол-уха выслушал Сигурда, разрешившего ему вести свое хозяйство рядом с усадьбой и пользоваться общим выгоном и местами для рыбной ловли. Не дослушал и выбежал из дому прочь. Во двор, за усадьбу. В новую жизнь, на свободу, на волю...
В воротах усадьбы повстречал его Велунд верхом на белом коне. Проводил глазами и, переведя взгляд на дом, улыбнулся. Внутри дома уже раздавались первые пиршественные крики...

Глава 13
БИТВА ЗА СНОЛЬДИ-ХОЛЬМ

Июнь 856 г. Бильрест-фьорд

Так убегали
В страхе безмерном
Перед Хельги враги
И родичи их,
Как козы бегут
По горным склонам,
Страхом гонимы,
Спасаясь от волка.

«Старшая Эдда».
Вторая песнь о Хельги,
убийце Хундинга

Этой весной совсем обнаглели волки. Снова не стало покоя у жителей дальних хуторов, да и в ближних усадьбах нет-нет да прошмыгивали под утро быстрые серые тени. И ладно бы дело было ранней весною, когда сводит от голода животы не только у волков, но и у людей, когда нет сил, чтобы выследить и поймать жертву, когда одиночке - верная гибель, и только стая, спаянная в единое целое крепким и злобным вожаком, имеет шансы выжить. Стая была - с десяток волков-трехлеток, из которых несколько узкомордых самок, был и вожак - огромный черно-серой масти зверь со светлой полосой на хребте, от хвоста до холки. Не было в округе волка хитрее, злее, проворнее, хоть и казался он на вид несколько тяжеловесным, - если б приспичило вожаку встать на задние лапы, вряд ли кто из людей был бы выше. Огромный волк жестоко правил стаей: стоило кому-нибудь из трехлеток чуть приподнять хвост - и тут же вожак кидался в бой, сбивая непокорного с ног черным стремительным ураганом, вгрызался в шею или в белое беззащитное брюхо. Вожак не знал пощады. Но и стая с ним не знала голода даже лютой северной зимою. Ничуть не опасаясь охотничьих ловушек, нагло, стремительно, ловко волки врывались на хутора и усадьбы, хватали прямо из загонов овец, а бывало, разрывали и собак на куски, которые тут же исчезали в волчьих утробах. И не только собаками ограничивалось дело. И не только голодной зимою. В самом конце мая один из младших детей хозяйки Курид с Ерунд-озера отправился за хворостом в ближайший лес. И лес-то был рядом, однако что-то долго не возвращался парень. Кинулись искать - и обнаружили на поляне лишь дымящиеся кровью ошметки - все, что осталось от мальчика. И еще был такой же случай в Снольди-Хольме - с малолетним племянником Торкеля бонда. Племянника, правда, сожрать не успели - но руку порвали крепко. Хорошо, помощь вовремя подоспела - только и видели серых. А мальчишка, зажимая окровавленную, почти что уже отгрызенную кисть, старательно сдерживал стоны. Лишь в глазах его стоял страх. Уже позже, дома, он рассказал о том, что один из волков - черный огромный зверюга, - кажется, понимает человечий язык и умеет читать мысли. Почему ему так показалось, мальчик не пояснил. Показалось почему-то - и все.
- Уж больно глаза у него страшные. Черные, пронзительные, совсем не волчьи...
Ну конечно же не волчьи! Это были глаза Черного друида Форгайла, вот уже около года наводившего ужас на всю округу в образе страшного оборотня-волкодлака. Не отходя далеко, кружил Форгайл-Волк в окрестностях Бильрест-фьорда, все выжидал удобного случая вторгнуться в тело сына Сигурда ярла. Да вот беда, случай все не представлялся. То ли колдовство оказалось слишком слабым, то ли сопротивлялись местные колдуны, то ли плохо работал младший жрец Конхобар, которого что-то в последнее время совсем стало не видно в усадьбе Сигурда, - сколько ни вглядывался Форгайл, неслышно подкрадываясь к усадьбе почти каждый вечер, а так и не увидал своего помощника, - видно, отправился тот куда-то по хозяйственной надобности либо сгинул где. Это плохо, коли сгинул. Где ж найдешь теперь помощника? Эти-то, серые, для контактов с людьми совсем не годятся. Вот и думал про себя Форгайл, решал задачу, выжидая. Умел ждать, этого не отнимешь, однако чем больше ждал, тем сильнее дичал, в волчьей-то шкуре! Уже стало нравиться ему разрывать клыками сырое трепещущее мясо, лакать свежую кровь да крыть волчиц - в такие минуты совсем забывал Форгайл о том, что был когда-то человеком, одно в нем естество оставалось - волчье.
Лишь иногда, лунными ночами, вспоминал Форгайл о своем предназначении и выл на луну, долго, тоскливо и страшно. Ведь поначалу все делал он, чтобы пробить брешь в душе сына Сигурда ярла, и, казалось, получалось, вот-вот - и все, и будет друид Форгайл Коэл обретаться в новом теле, а сын Сигурда так и сдохнет в бессловесном образе волка. И тогда... О, тогда начнется новая жизнь, пусть еще не скоро, но начнется, - и именно он, друид Форгайл Коэл, из гонимого у себя на родине типа превратится в великого конунга далекой и дикой Гардарики, которую он, с помощью древних богов, сделает еще более дикой, и толпы свирепых воинов, подчинясь мановению его руки, бросятся в поход во имя старой кельтской веры, во имя древних богов, давно проклятых в Ирландии святым Патриком. Реки крови потекут по всей Ирландии, от Коннахта и Ульстера до Лейнстера и Миде, и тогда заново воссияет сиреневым светом волшебный камень Лиа Фаль, и свет этот возвестит возвращение былого могущества друидов - забытых жрецов древней веры. Лиа Фаль... Этот камень сорвал-таки Форгайл с груди отступницы Магн, но сгинул волшебный кристалл в глубинах фьорда, на дне под Радужным водопадом. А может, и проглотила его уже какая-нибудь глупая рыба. Боги! О, древние боги! О, Кром Кройх, о, богиня Дану, о, Дагд, о, древние племена Фир Болг! Разве мало жертв принесли вам друиды, покидая Ирландию? Разве мало детских голов упало в широкие горла жертвенных кувшинов, разве мало вырванных из груди сердец окрасилось желтой пыльцой священной омелы? Так где же вы, боги? Где ваша помощь? Где? Где? Где? Неужто осталась дома, в Ирландии, где вас презирает любой мальчишка, поклонник распятого бога? Или вы испугались местных богов - Одина, Тора, Бальдра? Но ведь друиды принесли богатые жертвы и местным. Особенно владычице мертвых Хель и коварному Локи. Так, может быть, мало жертв?
Волк вдруг захлопнул свою клыкастую пасть. А ведь и правда мало! Последняя жертва Крому - двое детей - была принесена почти год назад! Это, конечно, если не считать тех жертв, что, по его словам, регулярно приносил старым богам младший жрец Конхобар. Да что толку от его жертв! Разве сможет он поднести богам человека, если этот человек предварительно не связан и не оглушен? Нет, Конхобар - жалкий друид, совсем не такой, каким был его давно погибший отец. И, очень на то похоже, ему понравилось жить здесь, в усадьбе Сигурда ярла. Разленился Конхобар, расслабился, совсем забыл, для чего оставлен в усадьбе. За это следует его наказать. Немножко погрызть, не до смерти, а так, чтоб понял. Чтоб вновь заиграл в его душе страх, чтоб приползал он на поклон прямо на брюхе, чтоб боялся, чтоб знал, чтоб верил!
Волк поднял голову и вновь завыл, на этот раз угрожающе, злобно, глухо. И вся стая, услыхав новый расклад, подхватила этот вой, как разбойничья шайка подхватывает разудалую песню. Этот многоголосый вой нарастал, поднимаясь все выше и выше к звездам, замер там на миг и сорвался вниз, затихнув в глухих урочищах Халогаланда.

Человек, пробирающийся светлой - как всегда в это время на севере - ночью к усадьбе Сигурда, вздрогнул, услыхав волчий вой, замер в кустах и какое-то время прислушивался, после чего, услышав стук захлопнутой двери, тихонько свистнул три раза. Закутанная в шаль женская фигура - черная на светлом фоне неба - в ответ махнула рукой, и прячущийся в кустах, оглядываясь, покинул свое убежище.
- О, Конхобар, - с глубокой страстью выдохнула женщина, опустив на траву сжимаемый в руке узелок. - Ты, наверное, наслышан о моем позоре?
- Ничего страшного, - развязывая узелок, усмехнулся Ирландец - это именно он пробирался кустами к усадьбе, прячась от людей... и от волка. Узрев содержимое узелка, глаза его загорелись: - Овечий сыр, рыба, лепешки... О, благословенная хозяйка Гудрун, вижу, ты мне не дашь умереть с голоду.
- Ешь, - присев на траву рядом, тихо сказала хозяйка. Терпеливо дождалась, когда Ирландец насытится, затем жестко повернула его к себе лицом и впилась губами в губы...
Занятые собой, любовники не заметили, как прошел, с мотыгой за плечами и топором за поясом, почти рядом с ними Трэль Навозник, бывший раб Навозник, а ныне - просто Трэль, свободный житель Бильрест-фьорда, вольноотпущенник Трэль. Далеко в предгорьях, у самых верхних лугов, получил бывший раб небольшой участок земли от Сигурда ярла. Взял в долг семян, топор и мотыгу, теперь вот отправился с ночи - хотелось выстроить за день небольшую хижину, чтоб не ночевать более никогда в опостылевшем доме Сигурда, где все напоминало о рабстве. Весело напевая, шел Трэль, поднимаясь в горы навстречу солнцу. И всегда сумрачный лес казался ему приветливым и светлым, а узкая горная тропа - широкой дорогой. Горные вершины окрасились золотом первых лучей солнца, громко пели птицы, а позади, далеко за холмами, блестело синевой море.
Он выстроил хижину быстро, уже к обеду. Нет, не ленив был Трэль, и не глуп, и даже не безобразен. Стройный, правда, быть может, излишне худой, со смуглой кожей и правильными чертами лица, обрамленном темными, чуть вьющимися волосами. Из-под спутанной, падающей на лоб челки весело блестели миндалевидные глаза, темно-зеленовато-карие, почти черные. Вполне приятен на вид был Трэль, даже красив, но красотою чужой, непривычной, далекой... А значит, по-здешнему, безобразен... Впрочем, что о нем думают местные - довольно мало волновало бывшего раба и раньше-то, а уж тем более теперь.
Вытерев со лба пот, Трэль отошел от хижины на несколько шагов и с удовольствием оценил творение своих рук. Хорошая получилась хижина: не высокая, но и не низкая, с крепкими ясеневыми стропилами и стенами, сплетенными из гибкой ивы и обмазанными глиной. Осталось лишь накрыть камышом крышу, выложить из камней очаг - и можно жить хоть до глубокой осени, а на зиму... на зиму что-нибудь придумается.
Поднявшись повыше в горы, юноша осмотрелся. Не так уж и далеко, по левую руку, средь зеленовато-седых мхов блестело озерко с болотистыми берегами. Интересно, успел ли уже вырасти новый камыш, или придется довольствоваться прошлогодним? Приготовив веревку, Трэль, напевая что-то веселое, быстро зашагал в сторону озера. Из-под ног его с квохтаньем вспархивали в небо пестрые куропатки. Трэль быстро достал пращу, подбил парочку, бросил в заплечный мешок - вот и обед - и, улыбнувшись, быстро зашагал дальше...
А немного погодя - чуть-чуть разминулись - к его хижине вышли из лесу шестеро. Двое огромных верзил, почти великанов, с маленькими глазками и буйными окладистыми бородищами, похожие, словно родные братья, молодой ярко-рыжий парень с циничной ухмылкой, и еще двое мужчин, светло-русых, не молодых и не старых, с покрытыми шрамами лицами. Шестым был Конхобар Ирландец. Собственно, он и указывал путь. Все были вооружены, хорошо вооружены, пожалуй, даже слишком хорошо для обычной шайки бродяг-нидингов: у верзил одинаковые обитые железными шипами палицы, у ярко-рыжего - боевой, со стрелами, лук, у мужчин со шрамами - секиры, и это уже не говоря о мечах и шлемах, что болтались на поясах у каждого. Кроме того, на всех, кроме рыжего, были короткие панцири из толстой бычьей кожи с нашитыми на них стальными бляшками, на рыжем же красовалась изящная серебристая кольчуга. Судя по всему, несмотря на молодость, он и был здесь старшим.
- Переждем здесь, - кивнул Конхобар на хижину и выжидательно посмотрел на рыжего парня.
- Но она только что выстроена, и хозяин, вероятно, где-то недалеко, - резонно возразил тот.
- Ну, мой господин. Будто ты не знаешь, что сделать с хозяином? - усмехнулся Ирландец. - А вот, кажется, и он...
Все оглянулись на затрещавшие вдруг кусты. Видно, хозяин недостроенной хижины был силен и увесист. Все напряглись, приготовили секиры и палицы, а рыжий предводитель наложил на тетиву хищную стрелу с черными перьями ворона.
- Вот он... - тихо прошептал кто-то, и на поляну перед хижиной выбрался из кустов... огромный лось!
Это был изумительной красоты зверь, стройный, изящный и сильный. Темно-бурая шерсть его, заметно светлеющая к брюху, лоснилась, а ветвистые рога, казалось, подпирали небо. Копыта были такой величины, что свободно снесли бы полчерепа кому угодно, красноватые глаза подозрительно осматривали поляну.
- Такого бы завалить... - мечтательно произнес один из верзил.
- Молчи, Горм, нашел время, - одернул его рыжий. - Если нападет - забьем, если уйдет - что ж, пусть так и будет.
Лось постоял еще немного, понюхал широкими ноздрями воздух и, громко всхрапнув, развернулся и медленно скрылся в лесу.
Конхобар Ирландец перевел дух. Завалить такого красавца было бы непросто даже этим вооруженным до зубов воинам. Да и не обошлось бы без шума, а кто знает, чье внимание привлек бы этот шум? Хозяина хижины - точно.
Они прождали хозяина почти до вечера, так и не дождались и, выставив часового, принялись за еду, не обращая никакого внимания на комаров и слепней, тучами прилетевших вслед за уже давно ушедшим лосем.
- Отчего же ярл Хастейн не торопится с нападением? - осмелился задать вопрос Конхобар Ирландец.
- Оттого, что не дурак, - чавкая, со смехом отвечал рыжий. - Сказать по правде, Конхобар, от встречи с Рюриком Ютландцем остались у Хастейна четыре... нет, только один драккар. Так что ярл не будет рисковать - для того и нас вперед выслал, и тебя вот использует. Кстати, ты предупредишь, когда настанет удобный момент?
Ирландец лишь усмехнулся. Еще бы не предупредить! Хорошо бы вот только напомнить Хастейну кое о чем.
- Надеюсь, Хастейн ярл не забыл своих прежних обещаний? - поинтересовался он.
- Ты что, Конхобар, первый год его знаешь? - возмутился рыжий. - И что, он когда-то тебя обманывал?
- Нет, - кивнул Ирландец. - Пока все было честно.
- Ну вот и дальше так же будет. Да не бери в голову, Конхобар! - Рыжеволосый расхохотался. - Хастейну нужен корабль, а тебе усадьба... или лучше золото?
Ирландец замялся. Действительно, а что лучше в его положении? Усадьба? Но каким образом впоследствии обосновать права на нее, если вдруг его разлюбит Гудрун? Тогда - золото... Или лучше - земли в Ирландии...
- Хочешь земли - получишь, - пожал плечами рыжий. - Ты знаешь, как уважал Хастейн твоего отца. Потому и ты в любом случае не останешься в накладе.
- Я подумаю о награде позже, - почесав затылок, честно признался Ирландец. - Теперь же я покину вас, чтобы встретиться кое с кем для пользы нашего общего дела... К вам же у меня тоже будет одна просьба... Когда будете жечь дальние хутора под видом обычных бродяг, начните с хутора Торкеля, это, кстати, и лучше будет - он ведь самый дальний. Есть на том хуторе одна девчонка...
- Ах, девчонка!
- Доставьте ее мне.
- В целости и сохранности? - с хохотом поинтересовались верзилы.
- В целости и сохранности.
- Доставим, можешь не беспокоиться, - посерьезнев, кивнул рыжий. - Только вот насчет ее целости я сомневаюсь... - добавил он, когда сутулая фигура Ирландца скрылась за дальними соснами.
А Конхобар шел и думал: чего же он на самом деле хочет? Восстановить свое прежнее положение в усадьбе? И по-прежнему полностью зависеть от Гудрун? Хм... Или лучше точно выполнять приказы Форгайла - которого неизвестно где носит - в надежде на будущее вознаграждение? Ну уж нет, лучше послать Черного друида куда подальше, желательно так, чтобы он не затаил зла на младшего помощника, - уж слишком расплывчатым и туманным, да к тому же далеким было это расписанное Форгайлом будущее. Как говорят местные, лучше одна селедка на удочке, чем косяк трески в море. Вот не было бы Хельги, не было бы Хастейна, не было бы жадных Альвсенов, точащих зубы на усадьбу в ожидании смерти Сигурда, - как удачно бы все сложилось. Вдова Гудрун - владелица усадьбы, а он - при ней, а впоследствии - и законный муж, и тоже владелец. Да, хорошо бы было. Так ведь нет, не дадут Гудрун спокойно властвовать! Тот же Хельги, те же Альвсены, да еще многие, чай, найдутся. Как умрет старый ярл - жди, слетятся вороны. В такой непредсказуемой ситуации Хастейн и его разбойнички, пожалуй, то, что надо. Да и с ними, честно говоря, тоже связываться особо бы не хотелось, да уж раз коготок увяз, еще с Ирландии, так уж делать нечего.
Не в первый раз уже приходили к Конхобару Ирландцу подобные мысли, так вот и колебался он, не зная, то ли то сделать, то ли это. И вовсе не одинок он был в подобных терзаниях - не много найдется в мире людей, которые точно бы знали, чего хотят, а обычно мечутся туда-сюда в поисках лучшего, как им представляется, решения, потом бросают дело, не доведя до конца, потом даже иногда возвращаются... И таких людей - большинство. Вот и Конхобар не был исключением. Решив поддержать Хастейна, четко продумал план, - хоть стратег был никудышный, да зато тактик - отменный. Во-первых, посеять панику на дальних хуторах, чтобы появилось у бондов занятие - обороняться от шайки нидингов, вместо того чтобы плести интриги да чесать языками на тинге. Во-вторых - и это, пожалуй, было главным, - перессорить между собой всех влиятельных лиц в округе, тем самым облегчив Хастейну нападение. Как говорили древние римляне - разделяй и властвуй. В-третьих, под шумок хорошо бы было расправиться с Хельги... и с волком. Даже хотя бы с кем-нибудь одним, слишком уж вразрез шло их существование с новыми планами Конхобара. В последнем случае неплохо бы было - так, на всякий случай - заручиться поддержкой древних богов - Ирландец знал как: давно уже высмотрел для них хорошую жертву - Сельму, дочку Торкеля бонда.

На очередном тинге, посвященном новому размежеванию - старое давно никого не устраивало и служило предметом постоянных раздоров, - Сигурд и хозяйка Гудрун в пух и прах разругались с Альвсенами, претендующими на луга близ Радужного ручья, с незапамятных времен принадлежащие роду Сигурда ярла. Впрочем, у братьев было на этот счет особое мнение. Альвсенов поддержал Свейн Копитель Коров - те обещали ему перенести межу к лесу, таким образом резко расширилось бы пастбище Свейна, - а Сигурда и Гудрун - Торкель, которому в случае удачного разрешения земельного спора отошла бы часть пашни. Остальные бонды, рангом пониже, поддержали либо тех, либо других. В стороне никто не остался, знали - тех, кто ни с кем, обычно грабят и жгут обе стороны, так пусть уж хоть кто-нибудь один. В воздухе Бильрест-фьорда явно запахло хорошей сварой. Альвсены собирали по урочищам конные отряды, Сигурд ярл готовил драккар и воинов для налета на их усадьбу - и лишь старый Велунд безуспешно пытался примирить всех, хотя бы на время. Ведь вольноотпущенник Трэль не так давно принес нехорошую весть о шайке нидингов, объявившейся в лесу у Ерунд-озера. К сообщению бывшего раба почти все в Бильрест-фьорде отнеслись безразлично - мало ли бродяг бывало в тех местах, кому надо - и сами справятся, хватит и на дальних хуторах сил против нескольких харь, коих, по словам того же Трэля, насчитывалось всего-то с полдесятка.
- Отобьемся! Заодно - позабавимся, - уверенно потрясали секирами хозяева дальних хуторов. В первый раз, что ли, гонять по лесам всякое отребье.
Слушая их, бывший раб Трэль Навозник лишь качал головой. Нет, не очень-то походили те пятеро (Конхобара он уже не застал, не увидел) на обычных бродяг, скорее напоминали дисциплинированных и хорошо вооруженных воинов. А что мало их было... Так наверняка это лишь разведка, остальные силы таятся где-то поблизости, может быть, в дегре пути от Бильрест-фьорда стоят на якорях их драккары, готовые ринуться в бой по первому же сигналу. Бонды лишь посмеялись над словами Трэля, а тех, кто прислушался, быстро подняли на смех. Кого слушаете-то? Трэля Навозника, недавнего раба, о непроходимой тупости которого было известно всем, включая новорожденных младенцев. Ну и что с того, что Навозник получил свободу? Умнее ведь он от этого не стал. Особенно насмехалась над бывшим рабом хозяйка Гудрун и Дирмунд Заика с Хрольвом. Последних двоих очень хотел повидать скитающийся по лесам Ирландец, да вот пока что-то не складывалось. Ничего, будет еще время, повидает...

В лесном урочище было темно, несмотря на светлую июньскую ночь, - могучие, поднимающиеся к самому небу ели закрывали свет мощными седыми кронами. Кучи бурелома, валяющиеся там и тут, делали крайне затруднительным продвижение небольшого отряда, ведомого сыном Сигурда ярла. Продвигались пешком - коней оставили на кузнице Велунда, не прошли бы тут кони, поломали б ноги. Самим-то как бы не поломать.
- Осторожней! - пригибая колючую ветвь, обернулся назад Хельги. За ним, почти след в след, шли Харальд Бочонок, Ингви Рыжий Червь и Малыш Снорри. Впереди, в качестве разведчика, бесшумно двигался Трэль.
- Ну, где же твоя хижина? - дождавшись, когда бывший раб приблизится, шепотом поинтересовался Хельги.
- Скоро будет, - успокоил его Трэль и попросил Харальда дышать чуть потише. - А то все нидинги раньше времени разбегутся.
Харальд усмехнулся - ему понравилась шутка вольноотпущенника, вообще, этот толстый жизнерадостный парень был не прочь повеселиться, а добродушным увальнем казался лишь на первый взгляд. Улыбнулся и Ингви - парень с мозгами, он раньше других понял из рассказа Навозника всю опасность, исходящую от отряда бродяг, первым засомневался - бродяги ли это? Вот и уговорил Хельги проверить. Того, правда, долго уговаривать и не пришлось - как узнал, что ближайший к нидингам хутор - Торкеля бонда, так сразу же кликнул верных людей. Тут же и собралось таковых аж два с половиной десятка.
- Куда столько! - возмутился Ингви. - Так мы их спугнем только. Хватит и нас одних - тебя, Хельги, меня, Харальда, ну, еще и Снорри взять можно - парень ловкий.
В таком составе и пошли, прихватив с собой Трэля - указывать дорогу. Хоть и знали все места наперечет, да ведь пока только один Трэль видел чужих воинов.
- Вот и она. - Остановившись, вольноотпущенник кивнул на хижину, одиноко торчащую на поляне.
- Похоже, пуста, - тихо прошептал Хельги, обернулся: - Ингви, вы посмотрели вокруг?
- Уже! - осклабился только что бесшумно вылезший из кустов Ингви. - Все чисто. Снорри остался сзади, если что - подаст знак.
- Ну, тогда идем.
В хижине, казалось, ничего не указывало на недавнее присутствие людей. Потухший очаг, сиротливо стоящий у стены стол из старого пня, голая широкая лавка. Ингви пошире распахнул дверь. Харальд повернулся к Трэлю:
- Может, тебе просто привиделись эти бродяги?
- Да нет, они здесь точно были... - Хельги провел рукой по котелку и понюхал пальцы. - Если это, конечно, не Трэль пользовался медвежьим жиром.
- Нет у меня медвежьего жира, - ответил тот. - Да и ни к чему он мне - ни секиры, ни меча у меня нет, смазывать не надо.
- Значит... - задумался Харальд.
- Значит, они здесь были, - прервал его Хельги. - И это именно те, кого мы ищем, - воины. Опытные, умелые воины. Волки. Думаю, медвежьим жиром они не только оружие смазали, но и все снаряжение, чтоб не скрипело, не звякало. Чуете, к чему веду?
- Конечно. - Ингви тщательно осмотрел котел. - Собрались наведаться в гости. Вот только к кому?
- Ну, это ясно - к кому, - хохотнул Харальд. - Кто тут поближе-то? Тетка Курид на Ерунд-озере, да Торкель со Снольди-Хольма. Велунд их вряд ли сильно заинтересует.
- Скорей к озеру - может, и увидим их, - вспрыгивая с лавки, воскликнул сын ярла. Остальные поспешили за ним, по возможности соблюдая осторожность. Еле слышным свистом вызвали из засады Снорри - тот возник из кустов вереска, словно привидение. Вопросительно уставился на ребят.
- Идем к Ерунд-озеру! Посмотрим, что там за дела, - на ходу шепнул ему Хельги. Снорри кивнул и, поудобней перехватив короткое копье, присоединился к небольшому отряду.
Они шли быстро, почти бежали, бесшумно огибая кусты и деревья, казавшиеся почти нереальными в полупрозрачной хмари раннего утра. Белесое небо цеплялось за черные вершины сосен, где-то впереди блеснуло среди мохнатых елок плоское зеркало Ерунд-озера.
- Скорей, к западным скалам, - оглянувшись, яростно шепнул Хельги. Впрочем, и так не надо было никого подгонять: все - даже бывший невольник - неслись, как могли. Мелькали перед глазами стволы деревьев, и корявые еловые ветки больно били в лицо.
Вот, наконец, и западные скалы. Вернее, западные отроги гор. Не очень высокие, поросшие редким сосняком, но вполне отвесные, круто обрывавшиеся к поверхности озера.
- Ну вот. Похоже, мы их сейчас увидим, - улыбнувшись, заметил сын ярла, устраиваясь за камнями над самым обрывом. Остальные последовали его примеру.
- Ох, и красотища! - не удержавшись, восхитился Снорри.
И правда, окружающий пейзаж был вполне достоин этого возгласа.
Прямо перед ними, внизу, расстилалось озеро, чуть тронутое утренним туманом у своего восточного болотного берега. Вода была настолько спокойной, что казалась какой-то колдовской, мертвой. Словно живые, отражались в ней заросшие высокой травой берега, стройные сосны и хмурые угрюмые ели. По левому берегу, за камнями, так же отражающимися в озере, проходила дорога, даже не дорога, а тропка, ведущая к хутору Курид. Тут же, за камнями, тропинка раздваивалась, заворачивая к Снольди-Хольму. Расстояние от обрыва, где укрылись ребята, через озеро до развилки составляло где-то около двух полетов стрелы, так что все было видно как на ладони. Нет, лиц, конечно, не разглядеть, но фигуры увидеть можно.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

- Будем ждать, - шепнул Хельги. - Только смотрите на засните.
- Ну, это к Снорри, - засмеялся Харальд Бочонок. - Это ведь он у нас любитель поспать, а, Снорри?
- Всего-то один раз и уснул в лагере Эгиля, - обиженно отозвался Снорри. - А попрекать, видно, всю жизнь будут.
- Ладно, хватит вам, - шикнул на них Хельги. - Звук по воде расходится сами знаете как...
Он напряженно всматривался в левый берег, в любой миг ожидая появления нидингов. Напряжение было настолько велико, что сын ярла почувствовал вдруг, как задвоилось в глазах, потяжелели веки, а в глубине мозга сначала тихонько, а потом все громче забили, заухали барабаны...
- А зори здесь тихие... - почему-то прошептал он, теряя сознание... и тут же очнулся, увидев над водой черные тени: - Вот они!
- Да где? Где же? Ага... Теперь вижу! - азартно выдохнул Ингви. - Один, два... пять... Пятеро, как и говорил Трэль. По кустам таятся, собаки. Слушай, Хельги, и как ты их только заметил?
- Зорче надо быть. И черники побольше есть - говорят, глазам помогает.
- Ну, черника еще и от поноса помогает, - засмеялся Харальд. - И плащи ею красят, и бражку делают. Со всех сторон полезная ягода.
- А мне так больше голубика по вкусу...
- Цыц! - Хельги хотел было дать леща вспомнившему про голубику Снорри, да вовремя удержался. Вместо этого кивнул на нидингов: - Ишь, прислушиваются к чему-то. Вон как жалами водят!
- Так это они к развилке вышли, - догадался Снорри. - Теперь, видно, совещаются - куда дальше. Я бы на их месте выбрал хутор тетки Курид. Хлопот меньше.
- Так и в Снольди-Хольме воинов мало. Почти все с Торкелем на тинг уехали, землю делить.
- Но ведь нидинги об этом не знают!
- Смотри, смотри! Как раз туда и уходят. К Снольди-Хольму.
- Что ж, выходит, знают?
- Да и слишком уж быстро разыскали все тропы.
Хельги резко поднялся на ноги.
- Некогда болтать, други. Скорее в Снольди-Хольм. Как думаете, намного они нас опередили?
- На десять полетов стрелы, не больше. Если в Снольди-Хольме крепко заперты ворота, должны б успеть продержаться.
- Ага, если не подожгут...
Срезая путь, побежали через холмы. Первым несся сын Сигурда ярла, который, казалось, совсем не чувствовал усталости. За ним, не отставая, бежали Ингви и Снорри, затем Харальд, и замыкающим - тяжело дышащий Трэль. Бывшему рабу приходилось труднее всего: хоть и привык он к тяжелой работе, да ведь мирный труд совсем не то, что работа воина, к которой юные викинги готовили себя с самого раннего детства. Бегать без устали, плавать, ориентироваться в лесу - вот то, чему они учились, и это теперь пригодилось. Трэль, чувствуя, что отстает, схватился за правый бок, остановился, немного отдышался и побежал вновь. Что гнало его вслед за молодыми норманнами? Его, бывшего раба, не так давно получившего свободу? Это ведь они, норманны, сделали его рабом, это они презирали и издевались над ним, заставляя работать на себя, так какая же разница, если одни из них истребят других? Трэль снова остановился, качнул головой, отгоняя навязчивые мысли. Чуть улыбнулся. Нет, норманны тоже были разными. Были и такие, кто издевался, но были и другие... Взять хоть этих, друзей Хельги Сигурдассона. Трэль не помнил, чтобы и раньше-то они как-то обидели его, а если говорить про «теперь», так ведь все эти люди - Хельги, Харальд, Ингви и малыш Снорри - первыми отнеслись к нему как к равному. Не только внимательно выслушали, но и уважительно попросили показать место, где он заметил нидингов, и ни разу не позволили себе в чем-то его упрекнуть. А Харальд - так еще и кинжал подарил. Носи, говорит, на здоровье. Его, Трэля Навозника, приняли как своего, пожалуй, лучшие из молодых воинов Бильрест-фьорда. И это не говоря уже о Хельги - именно благодаря ему Трэль не только получил свободу, но и вообще живет на этом свете. Трэль, конечно, понимал, что в предстоящей схватке от него будет мало толку, но и предоставить ребятам действовать без него, бросить их, тоже не мог - считал, что это подлый поступок, вполне простительный рабу, но не позволительный для свободного, отвечающего за себя человека.
Бывший раб сделал выбор. Пусть его даже убьют там, в схватке у Снольди-Хольма, он погибнет не зря. Умрет даже не столько за Хельги и его друзей, а за нечто большее, за то, что называют гордостью, благородством и правдой.
«В конце концов, недаром ведь ходили слухи, что я из благородного рода», - усмехнулся Трэль и, вытащив из-за пояса широкий кинжал - подарок Харальда, - резко прибавил ходу.

Когда небольшой отряд во главе с сыном ярла поднялся на последний перед хутором Торкеля холм, со стороны Снольди-Хольма уже валили густые клубы дыма. Сам дом - слава богам - еще не горел, но вот амбары, овин, коровник и другие постройки пылали так, что, казалось, жарко было даже здесь, в отдалении.
Хельги не стал долго ждать и распределять диспозицию, некогда было. Просто крикнул: «Вперед!» - и, вытащив меч, помчался с холма. Таиться не стоило - похоже, нападавшие их уже заметили. Двое здоровенных верзил вращали над головами устрашающего вида палицами, а рыжеволосый парень в блестящем шлеме натянул тетиву лука. Хельги тут же пригнулся и услышал, как над левым ухом обиженно-злобно пропела стрела. Еще двое нидингов в кожаных панцирях деловито рубили секирами запертые ворота дома.
- А мы, похоже, вовремя! - обернулся на ходу Ингви и, подмигнув, напал на одного из верзил. Тот яростно осклабился и с размаху ударил Ингви палицей, целя в голову. Рыжий Червь сумел ловко отпрыгнуть в сторону и ткнул верзилу острием меча в руку. Тот зарычал и, перекинув палицу в левую руку, снова нанес удар... и с тем же результатом.
Харальд Бочонок набросился на второго здоровяка, вороном закружил вокруг него, стараясь не подставлять под удар палицы серебристую секиру, которой очень гордился.
Малыш Снорри сунулся было к рыжему, но тут же упал, сбитый с ног одним движеньем руки. Рыжий не успел выхватить меч и просто вырубил нападавшего юношу ударом лука по голове.
- Снорри, оставь этого! - на бегу крикнул Хельги и нанес удар мечом, целясь в незащищенную кольчугой кисть врага. Тот угадал маневр, подпрыгнул и в свою очередь нанес удар. Страшный, быстрый, сокрушительный, со всего размаха. Хельги бы не успел отпрыгнуть - за ним находился обложенный камнями колодец, - и без кольчуги и панциря ему пришлось бы туго. Хищная торжествующая улыбка уже появилась на губах рыжеволосого, когда сын ярла просто подставил под удар лезвие своего меча. Это было неожиданно - хорошие клинки являлись редкостью, и мало кто решался сражаться таким образом - обмениваясь ударами, а уж тем более подставлять под удар свой меч. Но Хельги подставил и был уверен в победе, ведь этот клинок он выковал сам под руководством мудрого Велунда! И сварное лезвие не подвело. Звонко, без напряжения, приняло удар и с хрустом переломило клинок врага. Рыжий озадаченно взглянул на собственный меч... Это был его последний взгляд - быстрый, скользящий удар сына ярла перерубил ему шею. Нелепо взмахнув руками, рыжий упал на землю, орошая траву алой дымящейся кровью. Хельги обернулся - перестав рубить ворота, к нему бежали еще двое. И каждый был вооружен секирой - плохо дело, против секиры не очень-то помашешь мечом. Ага, разошлись на бегу в стороны - видно, хотят взять в клещи. Ну, погодите! Хельги вспрыгнул на ограждение колодца, развернулся, стараясь держать в поле зрения обоих врагов. Вот один уже почти рядом... Второй забежал за горящий сарай, готовится зайти сзади... Ну, ну... Да где же ты? Из-за сарая второй так и не вышел, зато показался вполне довольный, размахивающий пращой Снорри. Молодец, парень! Ловко! Однако остался еще один...
Оставшийся оказался опытным бойцом - Хельги это почувствовал сразу. Секира в руках противника вертелась так, что ее лезвие сливалось в один серебрящийся круг. В какой-то момент сын ярла едва успел уклониться, и острое лезвие со свистом пронеслось над его головою. Да, с этим покрытым шрамами нидингом определенно следовало быть настороже. А тот не прекращал атак, все время вынуждая Хельги к защите. Сын ярла попытался было контратаковать - куда там, тут же чуть было не поймал секиру правым плечом - и снова ушел в защиту, вернее, в бесконечные уклонения, ибо удар секиры - пожалуй, слишком сильное испытание для меча, даже для такого хорошего, как меч Хельги. Следовало срочно что-то предпринять. Может быть - так? Хельги неожиданно резко - как учил Велунд - подпрыгнул на месте и, перевернувшись через голову, мягко, словно рысь, приземлился позади противника. Тот хоть и не был сбит с толку, однако напор ослабил, да того и добивался хитрый сын ярла. Быстро поднырнул под секиру и с одного удара перерубил древко почти посередине. Ну что, глупень? Помахай-ка теперь обрубком! Мужик зарычал, яростно сверкнув глазами, словно сломали его любимую игрушку - а, похоже, так оно и было, - и, бросив бесполезный обрубок, бросился вперед, намереваясь сломать противнику шею. Хельги, однако, был начеку, он ожидал чего-то подобного, правда, больше ждал ножа из-за пояса, ну а противник, видимо, решил взять его голыми руками... Что ж... Сын ярла чуть шевельнул мечом, выбирая, как половчее вогнать его под кожаный панцирь... И в этот момент нидинг рухнул на землю прямо к его ногам! Хельги проворно отскочил в сторону, ожидая очередной каверзы... И понял, что зря. Сбоку, из-за колодца, размахивая пустой пращой, выскочил смеющийся Снорри.
- Ловко! - похвалил Хельги, посмотрев на недвижно лежащего мужика, коему пущенный снаряд угодил прямо в переносицу, чуть пониже открытого шлема из толстых железных полос. - Теперь покрепче свяжи его, а уж потом потолкуем... Как там остальные?
Остальные были ничего себе. Харальд подобно бешеному берсерку молотил секирой верзилу, да так, что от палицы того летели щепки, а вот Ингви приходилось хуже: из висящей, словно плеть, правой руки его лилась кровь, а зажатый в левой руке меч он держал на расстоянии от противника, сменившего брошенную палицу - Ингви постарался? - на короткую рогатину. Да, плохо дело... Хельги с сожалением покачал головой и обернулся к Снорри. Тот кивнул, раскручивая пращу. Первый удар пришелся по шлему - звон вокруг пошел такой, словно зазвонили разом колокола всех монастырей, когда-либо ограбленных викингами. Второй камешек влетел верзиле прямо под левый глаз, а третий - промеж ног, да так ловко, что несчастный аж заскакал, высоко подкидывая ноги и гнусно ругаясь. Хельги поднял с земли лук рыжего.
- Я предлагаю вам мир, - наложив на тетиву стрелу, спокойно предложил он. Верзилы переглянулись. Тот из них, что сражался с Харальдом, - видимо, старший - кивнул, и оба, разом отпрыгнув, подняли оружие над головами.
- Надеемся на твое благородство, юный ярл, - крикнул тот, что постарше. Видимо, не все верзилы оказывались на поверку глупцами, как говорила о них людская молва. Эти двое глупцами точно не были. Увидев, что произошло с их предводителем, лишь одновременно пожали плечами. Бывает...
- Вы люди Хастейна? - спросил Хельги.
- Если ты имеешь в виду того, кого называют Спесивым, то да, - дружелюбно улыбнувшись, ответил старший верзила.
- Так, значит, это Хастейн собирается напасть на нас, - почесал затылок Харальд Бочонок.
- Теперь уже вряд ли, - покачал головой верзила. - У Хастейна всего один драккар - весной его здорово потрепал Ютландец.
- А вы что же оставались с таким нидингом?
- Теперь уже не останемся, - твердо кивнули оба. - Лучшие люди погибли или в плену. Думаем поискать себе другого ярла - Хастейн не наш вождь, мы прибились к нему в Ирландии. Не нужны ли Сигурду опытные в боях люди?
- Не знаю. - Хельги пожал плечами. - Об этом следует говорить с Сигурдом. Чьего вы рода?
- Мы из рода Ютландца. Я - Горм, а это - мой родной брат Альв.
- И вы, из рода Ютландца, сражаетесь с ним за Хастейна?! - Сын ярла удивленно переглянулся с друзьями. - Видно, давно разошлись ваши дорожки с вашим же родным ярлом.
- То наши дела, - спокойно ответил Горм. - Думаю, Ютландец еще пожалеет о том, что прогнал нас. Если уже не пожалел. Так вы свяжете нам руки или позволите идти так?
- Идите, - пожал плечами Хельги. - Вы же дали клятву... Дом! - Он взглянул на пылавшую крышу, и глаза его округлились: - О, боги! Дом! Харальд, Снорри, скорее!
Схватив секиры, все - естественно, кроме пленников - принялись дружно рубить дверь, крича находящимся внутри защитникам, что кругом свои, пора бы отпирать засовы, не то сгорите. Защитники, впрочем, выбираться наружу не торопились. То ли не верили, то ли задохнулись в дыму.
- Позволь я, - попросил подбежавший Трэль. Хельги отошел от двери. Достав нож, Навозник принялся деловито ковыряться в дверных петлях. - Готово, - через некоторое время весело крикнул он.
Подняв с земли валяющийся щит, обитый железом, Хельги осторожно заглянул в черное нутро дома. Пахнуло дымом и жаром...
- Надо идти в дом! - крикнул Трэль и, бросившись к колодцу, смочил водой подобранную тряпицу. Разорвал, протянув половину Хельги, намотал на лицо - сын ярла поступил так же, - и, глубоко вздохнув, они бросились в дверной проем.
В доме, полном густого дыма, обнаружились задохнувшиеся слуги, кашляющий дед со слезящимися глазами и неподвижно лежащая девушка...
- Сельма! - вскрикнул Хельги. В синем сборчатом платье, в коричневом сарафане, крашенном корою дуба, дочь Торкеля бонда, похоже, была мертва. Застывшее, словно бледная маска, лицо, посеревшие губы, закрытые глаза... А может? В мозгу Хельги вновь забили барабаны. Не сознавая, что делает, он опустился на колени и, припав губами к полураскрытым губам девушки, начал с силой вдувать в ее легкие воздух, одновременно нажимая руками на грудь. И р-раз... И два... И три... Толпившиеся вокруг соратники, широко раскрыв глаза, в ужасе смотрели на явно сошедшего с ума Хельги, Целовать мертвую, да еще и обнимать ее! Да-а... это уж никуда не гоже... А сын ярла, не обращая внимания на застывших изваяниями друзей, продолжал свое непонятное дело. Продолжал до тех пор, пока... пока ресницы Сельмы не дрогнули и из груди не вырвался легкий вздох.
- Жива! - оторвался от губ девушки Хельги и обвел присутствующих счастливым радостным взглядом. - Слава богам, жива!

Глава
14 ПОЕДИНОК

Июнь 856 г. Бильрест-фьорд

Спешат бойцы
На сходку мечей,
Быть ей - решили -
У склонов...

«Старшая Эдда».
Первая песнь о Хельги,
убийце Хундинга

Было раннее утро. Тот самый час, когда затихают уже все ночные шорохи, но ничто не выдает еще наступление нового дня. Над фьордом клубился зеленовато-белесый туман, густой, непроницаемый, гулкий. Наползая на берега, туман растекался по низменностям, стекал в овраги, медленно, но верно подбирался к ручью. По всему, и день ожидался такой же туманный, пасмурный - солнце всходило в густых облаках, а сумрачное низкое небо затянули серые тучи, вот-вот готовые пролиться дождем. В этот час по всей округе разнесся стук копыт, и небольшой отряд всадников, пригнувшись к гривам коней, выскочив из леса, промчался по старой дороге вдоль Радужного ручья и вновь скрылся в лесной чащобе.
Часовой на недавно сложенной из камней башне в усадьбе Сигурда - кажется, это был Снорри, - услыхав стук копыт, напрягся и поднес к губам огромный рог, висевший на специальной балке. Миг - и обитатели усадьбы будут разбужены низкой, угрюмой нотой, напоминавшей мычание рассерженного быка. Часовой набрал в легкие побольше воздуха... Стук копыт затих вдалеке за ручьем, так же внезапно, как и послышался. Что ж... Пожав плечами, воин отвел рог в сторону и поправил на плече лук.
А всадники проскакали, петляя, по темному лесу, выбрались на дорогу и свернули к длинному озеру с топкими болотистыми берегами, поросшими молодым камышом и реденькими ивами. За озером виднелись сквозь уходивший туман серые крыши строений. То был хутор хозяйки Курид, вдовы одного из бондов и дальней родственницы Торкеля.
Подъехав к самому хутору, всадники остановились - в серых, с навершьями, шлемах, в добрых кольчугах и кожаных панцирях, некоторые - с круглыми деревянными щитами, выкрашенными в красный цвет и обитыми железными полосками. Все с копьями, мечами, секирами. Один из воинов, в кольчуге и золоченом шлеме, поднял руку, остальные столпились вокруг, выслушивая указания. Затем кивнули, и несколько всадников понеслись в обход хутора, а двое, спешившись, перелезли через каменную ограду и, оглядываясь, побежали через двор к воротам.
Видимо, привыкли на хуторе Курид к спокойной жизни - даже часовых не выставили, а единственный сторож-мальчишка храпел себе в копне желтого прошлогоднего сена. Его сначала разбудили - ведь недостойно викинга убивать спящих! - а затем сразу и закололи длинным узким кинжалом, ударив прямо в сердце. Парень лишь чуть дернулся, ничего не понимая, а из уголка рта его потекла на солому темно-красная ниточка крови.
Въехав во двор, предводитель в золоченом шлеме поднял над головой огромных размеров секиру и молча опустил ее вниз. Так же беззвучно - не издавая никаких воинственных криков - воины выбили дверь и ворвались в дом. Он был такой же, как и все дома в округе, дом тетки Курид, - длинный, вытянутый, с покрытой дерном крышей, похожий на перевернутый кверху килем корабль.
Нападавшие действовали стремительно. Не гася тусклых светильников - самим бы ничего не было видно, - принялись колоть копьями налево-направо, туда, где на широких лавках спали родичи Курид. И только тихие предсмертные стоны раздавались по сторонам в этот утренний час. Тут уж викинги не считались с честью - нападение совершено, многие, попытавшиеся было оказать сопротивление, - те, кто спали у самого входа, - тут же были убиты, ну, а раз остальные не захотели проснуться - это уж их дело. Они что, глухие? Не слышали звона мечей и стона раненых? Что ж, тем хуже для них...
Впрочем, не все прошло гладко. В доме Курид было не так уж мало воинов, а настоящему викингу собраться - только подпоясаться, да и собираться-то не надо, схватил со стенки висящий там меч или секиру - и вперед, в битву!
- Бей нидингов! - схватив прислоненное к балке копье, грозно закричала сама хозяйка. Едва проснувшаяся, с длинными седыми волосами и крючковатым носом, она напоминала злобную фурию. Однако копьем действовала умело, ловко насадив на него одного из не ожидавших такого отпора нападавших. - Ага! - возопила Курид, собирая вокруг себя немногочисленных уцелевших защитников. - Да поможет нам Один! - Она ловко отбила древком летящую секиру и, в свою очередь, метнула копье с такой силой, что оно насквозь пронзило шею врага. Ободренные этим успехом, обороняющиеся перешли в контрнаступление: размахивая мечами и секирами и издавая устрашающие вопли, они попытались прорваться к выходу.
И в какой-то момент им это вроде бы удалось... Удалось бы...
Если б в дверях не появилась мощная фигура вожака. Ударами огромной секиры он напрочь раскроил черепа двоим защитникам и остановился прямо напротив Курид, словно нехотя отбив удар ее меча.
Та вдруг остановилась, пристально всматриваясь в лицо врага, полускрытое шлемом. Однако рыжую бородищу шлем скрыть не мог.
- Я узнала тебя, Бьярни Альвсен, - сказала Курид и презрительно бросила меч к ногам вражеского вождя. - Ты убил всех моих родичей, убей же и меня! Но знай, я приду за тобой из другого мира. - С этими словами Курид прыгнула на Альвсена, словно разъяренная рысь, и, изрыгая ругательства, вцепилась сильными пальцами в его шею.
- Ах ты, старая дура! - захрипел не ожидавший ничего подобного Бьярни и, с силой оттолкнув от себя женщину, снес ей голову мощным ударом секиры. Вместе с Курид полетел на землю амулет на золотой цепочке, сорванный несчастной с шеи врага. Амулет в виде молота Тора, когда-то потерянный в водах Радужного ручья сыном Сигурда ярла. - Что стоите? - Пнув катящуюся по земляному полу голову, Бьярни Альвсен строго взглянул на соратников: - Убивайте всех, даже младенцев. Помните, никто не должен остаться в живых. И торопитесь - нужно вернуться домой до обеда.
Вскоре все было кончено. Добив раненых - и своих и чужих, - отряд Бьярни Альвсена скрылся в лесу. Одни трупы остались лежать во дворе некогда богатого дома, а от подожженной усадьбы поднялся высоко в небо густой черный дым.
Никого не осталось в живых, ни женщин, ни стариков, ни детей, никого, кто бы мог рассказать о случившемся. Лишь в лесу, у самого озера, увидев всадников, нырнула, как была, в воду Сельма, дочка Торкеля бонда, предварительно хлопнув по крупу лошадь. Та понеслась вскачь, и несколько воинов, отделившись от отряда Бьярни, понеслись за ней следом. Затем вернулись, догнали остальных, ведя лошадь на поводу. Бьярни остановился было, подозрительно осматривая окрестности, потом вдруг схватил себя за шею - выругался, не найдя амулета, затем ухмыльнулся, махнул рукой и, пришпорив коня, понесся к лесу...
Дождавшись, когда топот копыт затихнет за лесом, выбралась на топкий берег Сельма. Сняла тонкое шерстяное платье, выжала, хотела было чуть подсушить на ветру, повесив на ветках... да, повернув голову, увидела черный дым над хутором тетки своей, Курид. Вскрикнув, девушка быстро натянула платье и, полная нехороших предчувствий, направилась к хутору...
Как раз в этот момент из-за дальних отрогов гор спускались к дороге трое - двое верзил, сбежавших под шумок от сына Сигурда ярла, и узколицый Конхобар Ирландец. Выйдя к Ерунд-озеру, остановились.
- Хорошенькие дела творятся у вас на хуторах! - кивая на дым, усмехнулся старший верзила, Горм, а Ирландец только удивленно присвистнул, да прикинул про себя, кто бы это мог натворить таких дел? Они осторожно приблизились к горящему хутору и замерли, затаившись в орешнике. На хуторе был кто-то живой, и этот живой плакал... вернее - плакала...
Конхобар Ирландец подкрался ближе, спрятался за оградой и махнул рукой, подзывая остальных. В три бесшумных прыжка верзилы оказались рядом.
- Похоже, нам стоит побыстрей убраться отсюда, - почесал бороду Горм.
- Видите девку? - обернулся к верзилам Ирландец. Те дружно кивнули. - Хватайте. Только тихо и, главное, быстро.

Весть о том, что какие-то нидинги, перебив всех, сожгли хутор Курид, достигла усадьбы Сигурда уже к полудню. Покрытый дорожной пылью вестник - один из людей Торкеля, - передав тревожную весть, без сил повалился на лавку. Сердобольная Еффинда поднесла гонцу воды - тот жадно припал губами к чаше и пил долгими глотками.
- Наверное, это дело рук Хастейна, - произнес Сигурд и приказал быть начеку. Впрочем, все знали это и без его указаний. Слишком многие в Бильрест-фьорде помнили прошлые набеги Спесивца. Хельги с младшей дружиной вызвался прочесать дальний лес и предгорья у Ерунд-озера. Идею эту поддержали и Велунд с Сигурдом ярлом. Последний, правда, поначалу высказался за то, чтобы послать в леса не только молодежь, но и старых, испытанных воинов. Затем, подумав, согласился с кузнецом - испытанные воины пригодятся и в самой усадьбе, мало ли что случится, ищи их потом по лесам.
Хельги, гордый доверием отца и учителя, облачившись в серебристую кольчугу и алый английский плащ, тут же и выступил, собрав охочих людей из числа молодых. Харальд Бочонок, Ингви Рыжий Червь и Снорри ехали рядом с вождем. Чуть поотстав, скакали парни с хуторов - не все, некоторые пошли за Фриддлейвом, который тоже собрал небольшую дружину. Конечно, была она гораздо меньше, чем дружина Хельги, но и то хлеб. Тем более что главное было проявить себя, а затем, с течением времени, переманить чужих воинов. Все это хорошо понимал и сын ярла, ни на миг не забывая о так и не успокоившемся до конца конкуренте. Он и сам бы на месте Фриддлейва не успокоился.
Прослышав о двух дружинах, зашевелились и Альвсены. Старший, Скьольд, как наиболее авторитетный из братьев, лично объехал все ближайшие усадьбы, а на дальние хутора послал гонцов с вестью: собрали-де недоносков аж две дружины, а толку-то от них чуть, опыта ведь никакого, одна молодежь желторотая. Нет, уж на этих надежды напрасны. Разве по силам им справиться с опытнейшими воинами Хастейна? Другое дело - бойцы, закаленные во многих битвах, - воины из рода Альвсенов. Правда, мало их, так ведь всю молодежь, по решению тинга, нужно передать под начало славного и хитромудрого Скьольда, тогда уж точно никакой Хастейн не страшен. А то что же выходит? Младшая дружина больше, чем все ополчение. Да и две их, по сути, дружины-то, а командует кто? Те, у кого молоко на губах не обсохло. Уж они накомандуют. Мало вам, что люди Спесивца - а кто же еще? больше некому - только что сожгли и разграбили хутор хозяйки Курид, так ждите новых бед. От молокососов этих - Хельги и Фриддлейва - ждать настоящей защиты нельзя. Несерьезный народ, им бы еще в игрушки играться. Вот хорошо бы собрать поскорее тинг да выбрать всем миром настоящего хевдинга, Скьольда Альвсена, - пусть старшим над всем ополчением будет, ума хватит с избытком, а что же касается молодых, так и для них вождь найдется - известный всем своей смелостью Бьярни. Да, пусть несколько необуздан, зато щедр! Не верите, так спросите у его воинов, те, как один, подтвердят: «Бьярни - щедрый на кольца, как истинный ярл!». Заодно, пока готовимся к отпору, можно и с землицей разобраться, чтоб сто раз не собирать тинг. Луга вот, что за лесом у старой дороги, да землица убитой Курид, что порушена сейчас ворогом, она ведь когда-то роду Альвсенов принадлежала, так, пожалуй, можно ее сейчас вернуть. А кому больше-то? Кто еще дальние хутора от врагов защитить сумеет, молодежь сопленосая, что ли? Ага, ждите, ждите... Нет, не такие уж дурни живут на дальних хуторах, чай, знают: братья Альвсены - лучшая им защита. Больше некому: Сигурд ярл стар, да и воинов у него мало - только и смогут защитить, что свою собственную усадьбу, и то - как сложится. Торкель? Ну, об этом и говорить смешно - людей у него еще меньше, чем у Сигурда. Свейн Копитель Коров? Гм... Тот давно на Альвсенов смотрит, сыну вот только потакает чрезмерно, ну, так это никогда исправить не поздно.

- Вот негодяи! - только и прошипела хозяйка Гудрун, узнав о притязаниях Альвсенов на земли хутора Курид. - На ту землицу наш род куда больше прав имеет. А что касается лугов за лесом - так это же наши кровные луга! И ты, о мой ярл, будешь все это терпеть?
Посмотрев прямо в лицо Сигурду, Гудрун ожгла его взглядом.
- Не время сейчас ссориться с Альвсенами, - покачал головой тот. - Не время.
- А когда будет время? - не унималась Гудрун - чувствовала, что недолго еще протянет Сигурд, так хоть перед смертью решил бы проблемы.
- Когда отразим атаку Спесивца, - твердо ответил ярл. - И не раньше того.
Он задумался, посмотрев на игравшее в очаге пламя. Потом поднял голову:
- Ну, конечно, если Альвсены совсем зарвутся - мы терпеть не станем, дадим отпор. Вернется Хельги, предупрежу...
- Хельги... - презрительно усмехнулась Гудрун. - Как бы его самого от Альвсенов спасать не пришлось...
Поднявшись с лавки, она вздохнула и направилась к выходу. В распахнутую дверь врывались свежие запахи лета. Поправив лямку сарафана, Гудрун прошлась по двору, придирчиво проверяя работу слуг, затем подошла к дальней ограде, сложенной из серых камней, и, прислонившись к старой липе, задумалась, устремив взгляд к дальнему лесу. Ствол был узловатый, шершавый, теплый, а дальний лес, видневшийся за недавно прореженными соснами, тонул в голубовато-зеленой дымке. Рядом с липой, над кустами шиповника, жужжали пчелы, а где-то совсем рядом, за оградой, в траве, деловито пересвистывались перепелки. Бежали по небу редкие облака, вот уже и солнце пошло к закату, а Гудрун все стояла, все смотрела в сине-голубую даль. Кто грезился ей там, за деревьями? Конхобар Ирландец?

А в дальнем лесу все было спокойно. Сколько ни рыскали вокруг Ерунд-озера дружинники Хельги, так и не встретили никого, кроме бывшего раба Трэля с большой вязанкой камыша за плечами.
- Собираюсь наконец покрыть крышу в своей хижине, - с улыбкой пояснил он, а на вопрос, не видел ли кого чужого, лишь отрицательно качнул головой. Нет, чужих в округе не наблюдалось. А из необычного...
- Слышал, что хутор Курид пожгли, видимо, люди Хастейна, - вспомнил Трэль. - Ну, так об этом вы, верно, и без меня знаете.
Хельги кивнул, задумчиво перебирая поводья. Белый жеребец его фыркнул, нетерпеливо перебирая ногами.
- Поедем к Торкелю, - решительно махнул рукой сын ярла. - Может, он чего знает?
Скакать решили в обход, вокруг Ерунд-озера, через сожженный хутор несчастной Курид. Вдруг и там что высмотрят? Ведь что получалось? Получалось, что люди Хастейна Спесивого, напав на Снольди-Хольм, на этом не успокоились и сожгли хутор Курид, перебив там всех. Но не слишком ли их мало для такого дела? Они и на усадьбу Торкеля-то напали, заранее зная об отсутствии там воинов, - интересно только, кто их об этом предупредил? А ведь предупредил, точно, сами бы наобум не сунулись, впятером-то. Тем более невероятно, чтобы эти же люди решились вдруг напасть на Курид, где людей хватало. Может, получили подмогу от Хастейна? Гм... А ведь море от хутора Курид довольно-таки далеко. Не успел бы Хастейн выслать подмогу, да и до него самого сначала добраться надо. Сутки бы прошли - это как минимум! А еще потребовалось бы время для того, чтобы подготовить нападение, все рассчитать, прояснить пути отхода. И все это быстро, да так, чтобы никто ничего. А если это люди Хастейна, то им явно нужно к морю, к кораблям... или к кораблю... Пленные верзилы, кажется, говорили, будто один корабль и остался у разбойного ярла после разборок с Рюриком Ютландцем, будущим Хельгиным родственником. Давно уже сватался Ютландец к сестрице Еффинде, и та, похоже, была не прочь стать женой удачливого косматобородого ярла. Значит, к морю им нужно было бы возвращаться после разграбления хутора Курид, а к морю от тех мест две дороги: севером, мимо Снольди-Хольма, либо южнее - рядом с усадьбой Сигурда. И в том и в другом случае вражьи силы уж никак не могли проскользнуть незамеченными, тем более с добычей. Что в усадьбе старого ярла, что в Снольди-Хольме, у Торкеля, народ, опасаясь все того же Хастейна, в последнее время нес службу не за страх, а за совесть - по крайней мере, часовые на башнях не спали. Нет, никак бы не проскользнули враги, никак. Если это и вправду люди спесивого Хастейна. А вот, похоже, получается, что и не они это вовсе. А тогда кто же? Обыкновенные бродяги? Тоже непохоже. Уж слишком организованы, да и куда ушли? Значится, не викинги Хастейна это и не бродяги. Значится, кто-то из своих подличает! Но зачем?
Хельги придержал коня, обернулся, случайно встретившись взглядом со Снорри. И тот вдруг замер, увидев в глазах вождя и друга искорки страха! Нет, это не был страх перед битвой, это был ужас перед Непознанным.
Хельги ощутил его тогда, когда рассуждал, сопоставлял факты, используя логику и опыт так, как никогда не смог бы обычный пятнадцатилетний подросток. Мысли юного сына Сигурда ярла были мыслями взрослого человека. Хельги подспудно ощущал это, ощущал и боялся, как боялся первобытный человек бури, грозы и града. Словно кто-то сидел в нем... кто-то мудрый... или нет, не так... более взрослый. И это состояние, раньше приходившее редко - только в момент зыбкой границы меж сном и бодрствованием либо в миг, требующий подъема душевных и физических сил, - теперь оно появлялось все чаще. И все чаще сын ярла задавал себе пугающий вопрос: а он ли это, Хельги, так рассуждает, так мыслит, так действует? Или, может, вселилось в него нечто из мира нелюдей, как боевое безумие вселяется в берсерков? Справившись со страхом, Хельги подмигнул Снорри и, поторопив коня, вылетел к воротам сожженного хутора. За ним последовала дружина, подбадривая себя криками. Увидев дымящиеся развалины и трупы, все притихли. Остановились, спешились...
Коровник, амбары и прочие деревянные постройки выгорели напрочь, так что остались одни головешки. Дом - полувросший в землю - практически уцелел, вернее, уцелели обложенные камнями стены да земляная крыша, местами, правда, успевшая провалиться. Из темного провала дверей пахнуло дымом и сладковатым запахом разлагающихся трупов. Видно, и внутри не все успело сгореть. Снорри остановился у входа и вопросительно оглянулся на Хельги. Тот кивнул, и Малыш ловко, словно мышь, юркнул в дом. Некоторое время его не было - и все напряженно ждали, пока наконец не появилась, словно из-под земли, измазанная углем физиономия.
- Там, внизу, одни убитые, - вытерев рукавом слезящиеся от дыма глаза, сообщил Снорри. - Остальное все сожжено, да и темно, не видно.
- Надо поискать что-нибудь из оружия и внимательно осмотреть убитых - вдруг кого опознаем? - высказал дельную мысль Ингви Рыжий Червь, и сын ярла кивнул, соглашаясь. Он и сам собирался это предложить.
Все разошлись по двору, а Снорри опять нырнул в дом. На этот раз за ним последовал Ингви.
- Чужих нет, - осмотрев двор, решительно сообщил Рагнар, парень из соседнего хутора. - Видно, забрали с собой.
- Милая предосторожность, - усмехнулся сквозь зубы Хельги. - Совсем не похожая ни на бродяг, ни на Хастейна. Им-то кого так стесняться?
Он скрипнул зубами, понимая, что не обмануло его внутреннее чувство... если можно было бы так называть то, что происходило иногда в его голове. Да, это именно кто-то из своих. Из жителей Бильрест-фьорда. Цель подобной провокации ясна: власть и нажива - сиречь спорные земли. Альвсены? Свейн Копитель Коров? Да кто угодно, включая Торкеля и самого Сигурда. Вернее, Гудрун, та вполне могла провернуть подобное и без ведома старого ярла.
- Слышь, Хельги, взгляни... - Малыш Снорри тронул молодого хевдинга за плечо. - Я никому пока не показывал, даже Ингви. Кажется, такой был у тебя...
Снорри разжал руку: на узкой, почти совсем еще детской, ладошке его вспыхнул золотом амулет. Мьельнир - волшебный молот Тора. Хельги сразу узнал его, вон, на краю золотинка отколота... Его, его амулет. Оставленный на дне Радужного ручья после схватки с Бьярни Альвсеном. Видно, Бьярни его и подобрал потом. Значит, Альвсены... Вполне могли, вполне... Хоть и глуп Бьярни, да зато старший его братец, Скьольд, умнее умного. К тому ж хитер, коварен. И умеет проигрывать, затаив зло, как он поступил тогда, на суде тинга. А вдруг не Альвсены? Мало ли кому мог попасться на глаза амулет, вынесенный течением на песчаный берег ручья. Может, и кому-то из местных, ныне, увы, погибших. Нет, один амулет - это еще не улика. Однако на определенные мысли наводит. Вполне.
- Помолчи пока о находке, Снорри, - попросил сын ярла, тщательно пряча находку за пазуху. Малыш кивнул, проведя себя пальцем по горлу - мол, не расскажет никому, хоть режь его на куски. Хельги шутливо ткнул его кулаком в бок, подмигнул и прыгнул в седло: - Едем!

Срезав путь лесной тропкой, всадники Хельги выехали к горным пастбищам Сигурда - так называемым «верхним лугам». Густо усыпанные желтыми одуванчиками, луга тянулись горной террасой, полого спускаясь к лесу. От леса пастбище отделяли плетеная изгородь и колючие заросли можжевельника. На лугу паслось стадо коров голов в тридцать. Рядом с изгородью находился старинный межевой камень с высеченными на нем охранительными рунами. До половины вросший в землю, он казался незыблемым стражем вековой собственности Сигурда ярла. Казался... Казался бы... Если бы не блестевшие на солнце вражеские шлемы! Именно вражеские, чьи же еще? Кому, кроме заклятых врагов Сигурда, придет в голову выкорчевывать межевой камень? А именно этим черным делом и занимались сразу четверо спешившихся воинов. Часть всадников отгоняла коров к лесу, связанные пастухи угрюмо толпились у изгороди. Заправлял всем этим непотребством высоченный здоровяк с буйной рыжей бородищей, торчащей во все стороны. Бьярни Альвсен! Хельги сразу узнал его, еще бы не узнать. Ах, вот он, собака, чем занимается! Нагло захватывает чужие земли! И разграбление хутора Курид, скорее всего, его рук дело. Что же делать? Первым желанием Хельги, конечно же, было немедленно атаковать Бьярни и его людей, он так и поступил бы, если б был обыкновенным пятнадцатилетним юношей... Однако и тут вдруг проявил несвойственную годам мудрость.
- Стойте! - Он поднял руку, не дав своей дружине полностью показаться из леса. - Харальд, Ингви, Снорри - со мной, остальным спешиться и затаиться. Сидеть и ждать. Действовать только по моему знаку.
Дружинники молча кивнули и быстро исполнили приказание своего вожака. Сам же Хельги, в сопровождении верных друзей, выехал из-за кустов и медленно поехал к лугу.
Бьярни заметил их, мигнул своим людям и подбоченился. Людей у него было раза в три больше, чем вся дружина Хельги. Воины, не раз выступавшие верными помощниками Альвсенов в самых неблаговидных делах. Напасть на таких - погубить всю дружину. Ну, если и не всю, то большую часть - точно. И с кем тогда останется Хельги? Хоть и дружина без вожака - толпа бродяг, но и вождь без дружины - пустое место.
- Я вижу, вы по ошибке забрались на чужие земли, - подъехав ближе к Альвсену, вместо приветствия громко произнес Хельги. - Напрасно стараетесь.
- А может, и не напрасно? - презрительно посмотрел на него Бьярни. - Это ведь давние земли нашего рода, и вам стоит скорее убраться с них подобру-поздорову. - Он бросил красноречивый взгляд на своих воинов, обступивших незваных гостей полукругом.
Сын ярла улыбнулся и неожиданно негромко свистнул. И тут же - из лесу, из-за кустов, с предгорий - буквально отовсюду раздался ответный разбойничий посвист. Складывалось такое впечатление, что пастбище полностью окружено изрядным количеством воинов. Люди Альвсена почувствовали себя неуютно. Заоглядывались, загалдели, а некоторые - это было хорошо видно - незаметно подались в противоположную от леса и изгороди сторону. Бьярни недовольно засопел, глаза его налились кровью.
- Ты, Хельги, сын Сигурда, - вор и жалкий нидинг! - не в силах сдержать злобу, громко выпалил он, вытаскивая из ножен меч.
Хельги вздрогнул. Не такой виделось ему завершение встречи, но... что ж, оскорбление нанесено, и смывается оно только кровью.
- Я вызываю тебя на бой, Бьярни Альвсен, - гулко сказал он. - На честный поединок. Если победишь ты - эти земли будут твоими, если нет - они останутся в собственности Сигурда ярла.
Воины из дружины Бьярни одобрительно зашумели. Хорошо сказал сын Сигурда, поступил как настоящий викинг.
Добровольные помощники быстро разметили выбранное для поединка место. С трех сторон его ограничивали кусты и серые полукруглые валуны, а с четвертой - глубокий овраг с текущим по каменистому дну узким ручьем.
- Камни, кусты и овраг, - громко возвестил кто-то из воинов Бьярни. - Заходить за них запрещается. Битва до первой крови? До глубокой раны? Насмерть?
- Насмерть! - зло прищурился Бьярни, откидывая прочь шлем.
- Насмерть! - повторил Хельги не менее зло. Бьярни нужно было убить - это не вызывало никаких сомнений. Слишком много зла сотворил младший Альвсен, особенно в последнее время, и за все это должен был ответить. Ответить именно сейчас. И если есть на земле справедливость, орудием ее должен был стать Хельги, сын Сигурда ярла.
Оружием для поединка выбрали меч. Хоть Бьярни явно предпочел бы секиру, но, услыхав про меч, согласно махнул рукой, сплюнул презрительно - не считал Хельги опасным соперником. Полетели на траву кольчуги и туники - чтоб все по-честному, без обмана. Да... Сын ярла на первый взгляд проигрывал младшему Альвсену. Тот - здоровенный, с шарами-мускулами, перекатывающимися под бледной, покрытой мелкими веснушками кожей; со шрамами на груди - славными следами былых битв, с рыжей, буйно развевающейся на ветру бородищей. И Хельги - да, поджар, как хорошая охотничья собака, высок, и хорошо сложен, и вроде бы тоже мускулист... В общем, выигрывал бы в сравнении со сверстниками, пусть даже и с Фриддлейвом, но только не с Бьярни. Давид и Голиаф. То есть, наоборот, Голиаф и Давид. Бьярни весело улыбался. Исход боя не вызывал у него сомнений, как не вызывал и у всех его воинов... и даже у части дружинников юного хевдинга, притихших в ожидании неизбежного. Хельги почувствовал это, обернулся, ободряюще подмигнул своим, а стоящему с похоронным лицом малышу Снорри даже скорчил смешную рожу и показал язык. Снорри не выдержал, улыбнулся. Улыбнулся и толстяк Харальд - он вообще день без хорошей шутки считал навсегда потерянным. Ингви Рыжий Червь ободряюще хлопнул Хельги по плечу и отошел, кивнув воинам Бьярни. Кто-то из них тоже кивнул в ответ и махнул рукой. Начали...
Бьярни Альвсен попер на Хельги, словно айсберг. Он больше не смеялся, не щурился презрительно, глаза его - маленькие, глубоко посаженные, злые - излучали смерть. Подобравшись ближе, с ходу нанес молниеносный удар - умел работать мечом, этого не отнимешь, - только лезвие сверкнуло в лучах вечернего солнца, запутавшегося в вершинах сосен. Удар был страшен и неминуемо разрубил бы сына Сигурда пополам, от шеи до копчика, если бы Хельги, конечно, стал его дожидаться. Ага, как же! Ищите дурака. Застыл на мгновенье, следя за клинком, как учил Велунд, и, когда безжалостное лезвие, ускоряясь, со свистом пошло вниз, быстро, но плавно переместился вправо и тут же, в свою очередь, нанес ответный удар... Нет, положительно, Бьярни был отличным бойцом! Как он ухитрился сделать мечом столь хитрый финт - известно одному Локи, коварному богу. Но сумел-таки отбить выпад соперника, лишь на груди осталась тонкая, быстро краснеющая царапина. Альвсен шумно выдохнул и, перебросив меч в левую руку, снова бросился в атаку. Меч в руке его засверкал, словно молния, словно жаркое июльское солнце, отражающееся в журчащих водах ручья. Хельги был готов к этому. Недаром Велунд учил его сражаться обеими руками, и что правша, что левша перед ним, не имело для сына ярла существенного значения. Он лишь усмехнулся про себя да покрепче сжал губы - что ж, верти, верти свои мельницы, рыжая борода, если надеешься здесь кого-то загонять, так это зря. Вряд ли получится. Уроки Эгиля тоже не прошли даром. Хельги пока особо не рыпался, берег дыханье и силы. Однако когда представлялся удобный случай, немедленно контратаковал. Только делал это очень быстро. Удар - отскок. Удар - уклонение. Со стороны могло показаться, что сын ярла начинает понемногу уставать, не в силах вынести непрекращающиеся атаки Бьярни. А тот уже пер напролом, с такой частотой размахивая клинком, словно косил высокую стерню. После первой же царапины он оставил мысль поиграть с соперником, словно кот с мышью, и решил побыстрее расправиться с ним одним хорошим ударом. И вот ударить-то и не получалось! Слишком вертким оказался этот Хельги. Прямо вьюн какой-то, а не воин. Ладно, посмотрим, долго ли ты продержишься...
Хельги сразу почувствовал, когда противник изменил тактику - то шерудил мечом, словно траву косил, а тут вдруг затаился, заходил кругами, словно рысь вокруг попавшей в капкан добычи... Ясненько, решил взять измором. Ну-ну... Надо бы ему в этом помочь... Нанеся несколько ударов, Хельги тяжело задышал, так, чтобы слышал Бьярни, и нарочно подставил под лезвие вражеского меча левую руку... Подставил-то нарочно... А вот убрать еле успел! Уж слишком проворным оказался Бьярни! Брызнула кровь, упали на вытоптанную траву крупные красные капли. Хельги побледнел. Не рассчитал все-таки. А Бьярни уже торжествовал победу! Уже снова размахался мечом, бросился в последнюю атаку, осталось совсем немного, совсем чуть-чуть...
«Будь внимательным, мальчик, используй местность», - вихрем пронеслись в голове Хельги слова Велунда. Юноша отбил очередной удар... Вообще, отбивы были не характерны для клинкового боя - клинки были слабые, - хоть и верил сын ярла в силу своего меча, да ведь, похоже, и у соперника был не худший, явно работы франкских мастеров, добытый в одном из набегов. Ни на миг не упуская из виду врага, боковым зрением Хельги внимательно осматривал местность. В мозгу словно бы отпечатывались моментальные снимки. Кусты. Камни. Камни. Кусты. Пустошь. А за пустошью что? Кажется, овраг. Овраг...
А вот тут тоже удобный камешек... И трава вон, у лужи... Вроде бы грязная, скользкая. Нет, все же недостаточно скользкая... Ладно.
Словно бы оступившись, сын ярла упал на землю, неловко зацепив рукой лужу, и сразу вскочил на ноги. А в место, где он только что лежал, тут же воткнулся дрожащий клинок. Люди Альвсенов обидно захохотали, посмотрев на забрызганного грязью Хельги, уж слишком жалко тот выглядел.
- Добивай его, Бьярни! - послышались выкрики. - Давай!
Юные дружинники Хельги покрепче стиснули губы.
- Мы сразимся с ними, - обернувшись к Харальду, сквозь зубы прошептал Снорри. - И умрем вместе со своим вождем!

Предыдущая страница 13 Следующая страница


Сын ярла 14

- Твои слова - слова викинга, Малыш, - также тихо ответил Харальд и сжал Снорри плечо. -Мы так и поступим, если... Смотри, смотри! Он заманивает рыжего в овраг!
И действительно, Хельги, время от времени делая резкие выпады, явственно перемещался к оврагу, так что каменистый обрыв постепенно оказывался за спиной соперника. Это хорошо было видно зрителям, а вот что касается Бьярни... Нет, тот вдруг остановился, презрительно хохотнул - видно, тоже разгадал нехитрый маневр. Поднял меч, отступил влево... И тут вдруг вроде бы выдохшийся Хельги набросился на него боевым соколом! Казалось, откуда и силы взялись? Удар слева. Отскок. Удар справа. Снова слева. И справа... А теперь сверху. На! На! На!
Только звон стоял в воздухе, словно где-нибудь в кузнице делали свое дело кузнецы. Да, оба меча были на диво хороши, плохие давно бы сломались. Хельги вновь зашел справа. Рыжий скосил глаза на овраг, ухмыльнулся и, нанеся удар, резко отпрыгнул влево, к той самой луже, около которой недавно валялся Хельги...
Наконец-то!
Чуть присев - блестящее лезвие со свистом пролетело над самой головой, - сын ярла резко ударил ногой в колено соперника. Тот взвыл, поднял над головой меч... И левая нога его предательски скользнула по мокрой от грязи траве. На миг, всего на миг, Бьярни потерял равновесие...
Хельги этого мига оказалось вполне достаточно. Уж слишком долго он его ждал и слишком тщательно готовил.
Резкий выпад вперед. Удар без всякого замаха, скорее характерный для копья или рогатины, нежели для меча... И с противным хлюпаньем лезвие погрузилось в бледное брюхо Бьярни Альвсена. Тот удивленно захлопал глазами, а затем повалился в траву, грузно, словно копна сена. Из распоротого живота его вывалились наружу сизые дымящиеся внутренности. Бьярни чуть приподнялся на локте, дернулся, словно хотел что-то сказать, и затих, устремив недвижный взгляд в синее вечернее небо.
- Это честная победа, - помолчав, произнес один из дружинников Бьярни, густобородый, пожилой, со шрамом на левой щеке. - Мы все подтвердим это. А ты, парень... - Он повернулся к тяжело дышащему, но счастливому Хельги. - У Сигурда ярла достойный сын. Вполне достойный, чтобы стать ярлом.
Солнце садилось в темно-синие воды фьорда, и алеющая за деревьями заря занимала полнеба. Воины Альвсенов забрали мертвое тело вождя. Хорошо умер Бьярни, славно, как и подобает настоящему викингу. Осталось лишь похоронить его с честью, достойной этого великого воина.
- Не расслабляйтесь, - вытирая кровь с руки, тихо приказал своим Хельги. - Снорри, пробегись по тем, кто остался в лесу. Пусть не спускают глаз и не ослабляют тетивы луков.
- Сделаю, - кивнул Снорри и исчез за деревьями.
- Молодец, парень, - послышался рядом знакомый чуть хрипловатый голос. - Правда, слишком долго возился.
Хельги обернулся:
- Велунд!
Старый кузнец, улыбаясь, смотрел на ученика, и налетевший ветер играл его длинной седой бородою.

Глава
15 СЕЛЬМА

Июнь 856 г. Бильрест-фьорд

Нет ее краше
В целой вселенной!
Хоть и красивей
Хьерварда жены
Воинам кажутся...

«Старшая Эдда».
Песнь о Хельги,
сыне Хьерварда

Совсем не стало покоя жителям дальних хуторов в это жаркое лето. И дело было не только в участившихся нападениях нидингов - хотя каких участившихся, всего-то два и было! Снова обнаглели волки, снова повадились к людским местам быстрые серые тени, лишая спокойного сна людей и животных. На этот раз волки не резали коров и овец, не задирали собак, а, налетев молнией, хватали детей, унося их с собой неведомо для каких целей. Нет, не пожрать сразу, наполнив желудок сладкой человечьей кровью, - для утоления голода серым бестиям вполне хватило бы и овец, и дичи. Да и детских костей не находили в окрестных лесах, хоть и разорили там разъяренные бонды не одно волчье логовище. Нехорошие слухи поползли по окраинам Бильрест-фьорда, от хутора к хутору, от усадьбы к усадьбе. По слухам этим, вожак волчьей стаи был оборотнем. Многие видели его - большого темно-серого зверя со светлой полосой на спине, от хвоста до загривка. Один из пастухов со Снольди-Хольма рассказывал: видал как-то этого зверя, бежал к лесу большими прыжками, да остановился вдруг на пути, оглянулся... и словно бы ожег пастуха горящим колдовским взглядом. Обмер пастух, застыл, не шевелясь, а волк отвернул голову и скрылся в лесной чаще. Ни жив ни мертв вернулся пастух с верхних лугов на усадьбу Торкеля бонда. Рассказал о встрече, и, выслушав его, решили люди: не обычный волк это - оборотень. И детей таскает для своих мерзких обрядов. Да и не только детей - третьего дня, как раз тогда, когда люди спесивого Хастейна - а больше некому! - сожгли и разграбили хутор хозяйки Курид, пропала Сельма, младшая дочка Торкеля. Пошла навестить тетку Курид - и до сих пор не вернулась. И не нашли ее ни средь убитых на сожженном хуторе, ни - истерзанную - рядом, в лесах. Видно, уволок оборотень. Торкель аж посерел весь, исхудал, три дня проведя в безуспешных поисках. Потом вздохнул - на все воля богов - да на всякий случай решил съездить к дальнему кузнецу Велунду, что считался в округе обладателем колдовской силы. Побаивались Велунда люди, без особой нужды не ездили к старой кузнице.
А волк и вправду не ел детей. Налетал, хватал ребенка и, закинув на загривок легкое тело, быстро уносился в чащу. Один - без стаи, терпеливо ждущей вожака в одном из тайных логовищ, - несся по урочищам, стремясь к ведомой только ему одному цели. Целью этой был Черный лес - именно там, присыпанные хвоей, лежали под старой елью пузатые смешные кувшины. Лежали, дожидаясь своего часа. То были жертвенные кувшины самого Крома Кройха, жестокого кельтского бога, давно потерявшего былую силу у себя дома, в Ирландии, и надеющегося обрести ее вновь с помощью верных друидов. Конхобар Ирландец, младший жрец древних богов, по возможности подпитывал черную ауру Крома свежей дымящейся кровью. Но Кром хотел крови человека. Об этом всегда помнил Форгайл Коэл, друид, обретающийся в теле волка. Для того и нужны были ему дети. Взрослого, несмотря на всю свою силу, не дотащил бы оборотень-волкодлак на место будущей жертвы. Поэтому крал детей. Да и детская невинная кровь - куда уж угодней Крому!
Подтащив очередную жертву к кувшинам, Волк-Форгайл дожидался тьмы и перегрызал ей горло острыми, как бритвы, зубами, стараясь, чтобы хотя бы часть хлынувшей крови попала в жерло кувшина. Затем, пожрав еще трепыхающуюся теплую плоть, поднимал окровавленную пасть к небу и выл на луну, долго, надрывно и страшно. В такие минуты, злобно рыча, вскакивали на ноги сторожевые псы на ближайших пастбищах, а пастухи, просыпаясь, молили богов о защите. А волк выл, надеясь обрести благоволение своего кровавого бога. Знал и чувствовал Черный друид Форгайл, что все больше превращается в зверя. Все меньше человеческого с каждым днем остается в нем и все больше появляется волчьего. Нет, не хотел друид окончательно превратиться в волка, но все больше нравилось ему находиться в шкуре сильного, наводящего ужас зверя. И даже уже не мог бы ответить самому себе, что заставляет его красть детей - необходимость священной жертвы или неодолимое желание вгрызться в теплую плоть, чувствуя, как рвутся на зубах сухожилия, как трещат тонкие кости и приятно щекочет ноздри пряный запах крови. Волк убивал детей и уже не мог остановиться.

Дождь, свежий летний дождь, прошелестел над лесом, над полями, лугами и пастбищами, напоил влагой деревья, кусты и травы, изошел парящей дымкой в лучах жаркого солнца, вспыхнув на сиреневом небосводе многоцветной сверкающей радугой. Радужная полоса - синяя, красная, желтая, еще бог знает какая - гигантским коромыслом растянулась через весь Бильрест-фьорд, от водопада до кузницы Велунда, уходя вниз где-то за лесным озером.
- Да, скорее всего, это необычный волк, - выслушав Торкеля, покачал головой Велунд. Старый кузнец знал, что говорил, - уже не раз и не два выслушивал он рассказы о страшном чудовище в образе огромного волка. И то, что волк принялся красть детей, наводило Велунда на весьма нехорошие мысли.
- Это чье-то древнее колдовство, - убежденно произнес кузнец. - Я могу только догадываться, чьи боги собирают в нашей округе свою кровавую жатву. И не в волке тут дело, вернее, не только в волке... Что же касается исчезновения твоей дочери... - Велунд помолчал, задумчиво посмотрев вдаль, где за дальним лесом снова собирались тучи. - Думаю, что волк здесь ни при чем. Полагаю, это людских рук дело...
- Так кому ж было надо? - Торкель, седоватый, плотный, с вислыми усами на круглом лице, напоминал в этот момент рассерженного тюленя. - Кому? Может быть, скоро потребуют выкуп?
- Может быть, - кивнул Велунд. - Если же нет... Я помогу тебе, Торкель, в твоих поисках. Не благодари сейчас, не надо. Ступай и жди вестника. Помни, дочь твоя отнюдь не в лапах злобного оборотня.
Торкель уехал к себе на хутор, по пути выслушивая от встретившихся пастухов очередные скорбные вести о пропавших детях. Сельма... Любимая младшая дочь. Вот о ком с грустью думал сейчас Торкель. Даже если волкодлак не имеет никакого отношения к ее пропаже, с этим зверем - кем бы он ни был - нужно кончать. И чем быстрее, тем лучше. С этими его мыслями согласились бы все жители хуторов. Вздохнув, бонд пришпорил коня, сворачивая на дорогу к Снольди-Хольму. Остро пахло иван-чаем и жимолостью, белели на кочках цветы голубики, а из близкого леса прямо из-за кустов можжевельника смотрели в спину несчастному бонду черные пронзительные глаза, горящие недобрым огнем глаза огромного волка. Волк снова задумал убийство.
А старый кузнец и колдун - ох, не зря его побаивались в округе! - Велунд, проводив гостя, оседлал вороного коня и поскакал вниз, к фьорду. Правда, не доезжая ручья, свернул вдруг влево, оставив за собой священную рощу, проехал по старой дороге, поросшей травою и папоротниками почти до холки коня, еще раз свернул и оказался в Черном лесу. Темном, непроезжем, опасном. Снова пошел дождь, и первые капли его застряли в высоких сосновых кронах, зашумели в верхушках сизовато-голубых елей, оросили пыльную каменистую тропку, сворачивающую от дороги.
Велунд спешился, привязал коня - тот всхрапывал, прядал ушами, почему-то не нравилось ему это место - и скрылся за вересковыми кустами. Черный мох мягко запружинил под ногами, вылетели из кустов, поднявшись на ветку сосны, какие-то мелкие птахи. Старый кузнец шел, огибая встречающиеся на пути кусты и деревья, шел, не останавливаясь, словно точно знал куда. Впрочем, если присмотреться, видна была чуть заметная - видно, что давно не пользовались, - заросшая высокими папоротниками тропка, не разберешь, людская или звериная. Велунд прошел по ней немного, остановился, шумно вдыхая воздух. Почти полная тьма сгустилась вокруг мокрым колдовским покрывалом, а впереди, буквально в нескольких шагах, почувствовал - скорее, почуял - старый кузнец что-то нехорошее, чужое, злое. Постояв, Велунд глубоко вздохнул и, раздвинув тяжелым посохом тяжелые ветви елей, сделал пару шагов. Затем нагнулся... И обнаружил под старой елью странные, нелепые кувшины с широким горлом. Провел рукой по горловине... И тут же отдернул - кувшины были покрыты липкой запекшейся кровью. Рядом, в кустах, обнаружились обглоданные детские кости. Старый кузнец посмотрел на все это, плюнул и, повернувшись, быстро зашагал обратно. В глазах его горел огонь, и если б огонь тот мог хоть на миг увидеть оборотень, то, наверное, сразу бы и покинул эти места навсегда. А может, и не покинул бы. Может, еще бы посопротивлялся.

Поговорив с Сигурдом и выпив предложенной медовой браги, Велунд вытер усы и попросил позвать Хельги. В очаге над красными углями жарилась насаженная на вертела рыба - треска и скумбрия. Стекающий с рыбьих туш жир, падая на угли, вспыхивал на миг маленькими трескучими звездочками. Старый кузнец протянул к огню руки и обернулся.
- Звал, отец? - вбежав в дом, обратился к Сигурду Хельги.
- Звал, - кивнул тот. - Учитель Велунд хочет говорить с тобой, сын.
Хельги почтительно поклонился.
- У меня к тебе два дела, - не тратя времени на предисловия, пояснил старый кузнец. - Первое - в Черном лесу, второе - пока не знаю где. Первое не терпит. Второе, впрочем, тоже. У тебя, я надеюсь, уже имеются верные люди, на которых можно полностью положиться?
Сын ярла молча кивнул.
- Пусть возьмут с собой секиры и лопаты, скачут в священную рощу, принесут в жертву богам белого петуха и нарубят ветвей с ясеня, того, что растет сразу за камнем с волшебными рунами. Не перепутают?
- Да вроде не пили еще, - усмехнулся Хельги. - Так я пойду, свистну их?
- Давай. Пускай после ждут нас на старой дороге. Хотя мы, скорее всего, будем там раньше. -Велунд встал с лавки, прощаясь с Сигурдом. Обернулся к вот-вот готовому выбежать на двор Хельги: - О втором деле поговорим по пути. Вели слугам седлать коня.

Сельма! Услышав об ее пропаже, Хельги сильно пожалел, что не узнал об этом раньше. Ведь буквально только что его дружина вернулась из рейда по дальним лесам. Сельма... Неужели и ее разорвал на куски злобный оборотень? Велунд сказал, что нет, а старому кузнецу можно верить. Значит, одно из двух - либо девчонку схватили люди спесивого Хастейна, либо... либо это дело рук Альвсенов, вернее, теперь уже одного Альвсена, Скьольда. Бьярни не далее как вчера схоронили, насыпав над сожженной могилой высокий курган. Вместе с младшим Альвсеном в Валгаллу отправились: вороной жеребец по кличке Гром - любимый конь Бьярни, старый слуга, пара наложниц, ну, и всякого рода материальные ценности, типа дорогого оружия, заморских тканей и целого таза серебряных арабских дирхемов. Никто особо не горевал о погибшем, даже Скьольд. Но злобу против Хельги определенно затаил старший братец, затаил, тут и думать нечего, потому что не терпел, когда так нагло вмешиваются в его планы. Значит, вполне может быть, что Сельма у него. В целях давления на Торкеля, который был в большом авторитете среди владельцев дальних хуторов. Если же Сельма у Хастейна, тот явно потребует выкуп... Впрочем, может и подержать, как заложницу, до нападения на Бильрест-фьорд. В таком случае освободить девчонку будет труднее... Ладно, главное сейчас - установить точно, где она да что с ней, а уж потом... потом видно будет.
Хельги с Велундом оказались у края Черного леса раньше остальных. Правда, не намного и опередили: не успели осмотреться, как послышалось гиканье, веселые голоса и смех, и из-за кустов, ломая сухие ветки, вынеслись на дорогу всадники. Харальд, Ингви, Снорри, парни с хуторов, даже Дирмунд Заика с Приблудой Хрольвом. Вся дружина Хельги. У каждого поперек седла перекинуты лопата и связка ясеневых веток - все, как и наказывал Велунд. Увидав кузнеца, молодежь попритихла; спешившись, столпилась вокруг, почтительно склоняясь в поклоне.
- Пошли, - махнул рукой Велунд. - Коней только привяжите крепче да выставьте охранение.
- Да кому надо... - беспечно протянул было Харальд, но, наткнувшись на яростный взгляд Хельги, осекся. Знал - будущий ярл хоть и друг с детства, а расслабиться не даст, и не зря не даст. Явно была на это причина. Какая? О том он, может быть, и сам скажет.
Сомкнулись над последним молодым воином темные еловые лапы, и вся дружина оказалась в царстве ночи. Настолько густо росли здесь деревья, что дневной свет почти не проникал в чащу, сумрачную, дикую, колдовскую. Идти становилось труднее - все чаще встречались на пути упавшие деревья, то и дело приходилось огибать кучи бурелома. Но пока шли удачно - никто не подвернул ногу, и дерево ни на кого не упало. Да и Велунд шагал уверенно впереди - видно, хорошо знал дорогу. Ага, наконец остановился на опушке, со всех сторон окруженной седыми мохнатыми елями. Пришли.
- Разжигайте костер из ясеня, а вы - вытаскивайте из-под ели кувшины... там увидите какие... Остальные - пройдитесь вокруг опушки, соберите кости. Чьи кости? Ну, как вам сказать... Нет, разбрасывать их не надо - кидайте в костер. А теперь добавьте ясеня!
Костер занялся сразу, запылал, яростно и гулко. Распарывая сгустившуюся тьму, взметнулось к небу оранжевое пламя, и дым священного ясеня стелился между деревьями, очищая это место от скверны.
Старый колдун Велунд, разбив кувшины посохом, бросил в огонь окровавленные осколки и принялся нараспев читать висы:

- Воины станом
Стали чеканным,
Сети из ясеня
Крепко вязали.
Гневалась в пламени
Вера чужая,
Ясеня гибель -
Чужая слава.

- Кидайте, кидайте еще ясеня, не жалейте! - прервав вису, крикнул он воинам, и те раскочегарили костер так, что жаркое пламя опалило ближайшие деревья.
- Как бы не случилось пожара, - подошел ближе к Велунду Хельги.
- Не тревожься, ярл, - улыбнулся в бороду тот. - Пожара не будет. Впрочем, если даже и будет, главное - огнем выжечь скверну. Я чувствую, как вскипает кровь чужих богов, как меркнет их злобное колдовство. Нет, не сладко придется теперь порождению зла, и корабль из ногтей мертвецов не придет теперь на земли Бильрест-фьорда. А ведь он пришел бы за нами.
И тут Хельги ощутил ненависть. Словно страшный черный ком разросся у него в голове, ком чужой злобы взорвался тысячью разноцветных огней, так, что, казалось, вспыхнул весь мир, словно...
«Словно ядерный взрыв» - так отпечаталось в мозгу, и эти непонятные слова пришли изнутри Хельги, только вот барабаны на этот раз молчали и не рычала надрывно сумасшедшая девушка Магн. Впрочем, нет, лицо ее появилось на миг перед глазами сына Сигурда ярла.
«Остановите его!» - прошептала Магн и исчезла, растаяла в жарком от пламени воздухе, словно наваждение.
А где-то в предгорьях, в дальнем урочище, выпустив из пасти очередную добычу, жалобно завыл волк, огромный оборотень с темно-серой шерстью и горящими колдовскими, глазами друида Форгайла Коэла. Только теперь в один миг словно бы даже стал он меньше, заскулил, испуганно шаря глазами по елкам, и, поджав хвост, понесся прочь длинными усталыми прыжками. Куда держал путь оборотень, не знал даже он сам. Куда-нибудь. Лишь бы подальше от оскверненного места. Не уберег. Не сумел. И гнев древних богов будет страшен!

- Не знаю, что вам и сказать, - выставив гостям нехитрое угощение, пожал плечами бывший раб Трэль Навозник. - На дальних хуторах видели двух верзил, так вы их и сами видели, то люди Хастейна. Но видели их давно, видно, тогда же они и покинули эти места. Нет, вряд ли они прихватили с собою Сельму. Просто не успели бы, да и зачем она им? Только лишние заморочки. Им бы самим побыстрее убраться.
- Так-то оно так. - Сын ярла запил козьим молоком просяную лепешку с сыром. - Да только вроде как некому больше! Кроме, пожалуй, Альвсена...
- Вряд ли это Скьольд. - Трэль подлил гостям молока из большой деревянной крынки. - Был бы жив Бьярни, я б еще поверил, а так... Слишком уж грубый нажим. Не похоже на хитреца Скьольда. Он хоть и жадный, а мозгами шевелить умеет.
Хельги кивнул. Харальд и Снорри, допивая молоко, удивленно посматривали на хозяина хижины. Ну никак они не могли привыкнуть к тому, что бывший раб Трэль, о непроходимой тупости которого ходили легенды, на поверку оказался весьма неглупым малым. Хельги, например, так очень нравилось с ним общаться. Логично рассуждал Навозник, а она была нужна сейчас, логика...
- Давайте порассуждаем еще, - упрямо повторил Хельги. Харальд и Снорри покосились на него с некоторым суеверным страхом - слишком уж он казался странным, чужим в такие вот минуты тяжких раздумий.
- Значится, так! - Хельги даже сам вздрогнул: снова незнакомые интонации, далекие и чужие, чужие... Но если они помогут... По крайней мере, до сего дня внутренние непонятные силы еще не принесли ему зла. Тогда пусть... Тогда - не нужно мешать... Не нужно... Не нужно... Не... - Значится, так! - окрепшим голосом повторил сын ярла. - Слушай мою команду. Ты, Харальд, берешь Ингви - и летите в Снольди-Хольм, выясните там точно, когда ушла Сельма, с кем, куда, вплоть до того, как была одета и какие песни напевала, когда выходила из ворот усадьбы. Все ясно?
Харальд кивнул.
- Вперед, - напутствовал Хельги. - На все про все вам срок - до вечера. Вечером собираемся... собираемся... здесь! Надеюсь, Трэль, ты позволишь воспользоваться твоей собственностью?
Бывший раб лишь поклонился.

- Прекрасно. - Хельги потер ладони. - Теперь ты, Снорри. Слушай внимательно, чтобы не перепутать... Сейчас снимешь с себя всю свою одежку, да, да, прямо здесь, уж слишком она у тебя вызывающе богата: висюльки какие-то, серебришко, даже вон, казалось бы, мелочь, фибула - так и та золотая! Нет, в таком виде тебе никто из простого народа ничегошеньки не расскажет. Надевай вот рубище. Подай-ка, Трэль... Н-да-а... А погрязнее ничего нет? Ладно, сойдет и это, вот потопчем ногами... ага... В самый раз. Ты чего скуксился, Малыш? Я тебя не побираться отправляю, а с важным заданием, так что подбери сопли и немедленно доложи о готовности.
- Я всегда готов, ярл!
- Вот так-то лучше будет. Все, вперед. Жду тебя тоже к вечеру... Впрочем, можешь чуть опоздать - концы не близкие. Но только чуть-чуть, понял? Запомни, если к утру тебя не будет, наша дружина разнесет усадьбу этого нидинга в пух и прах. Да ты не смейся, ты проникнись - чуешь, какое обострение обстановочки может родиться в Бильрест-фьорде благодаря тебе, любимому? А раз чуешь, так чего тут застыл, как камень с рунами? Давай, давай, работай. Да позови там остальных... Слушайте сюда, ребята...

Они явились под утро. Прошелестели плащами, словно натуральные нидинги. Словно бы пробрались тайно. Но нет, не тайно пробирались дружинники, знали, ожидают их с нетерпением в хижине вольноотпущенника Трэля.
Дочка Торкеля бонда покинула Снольди-Хольм утром. Не слишком рано, но и не слишком поздно - солнце уже давно поднялось, и работники Торкеля вовсю трудились на полях и огородах. Они и рассказали, что направлялась Сельма навестить тетку Курид. Навестила... Однако по всему выходило, что вряд ли она столкнулась с отрядом Бьярни - те напали на усадьбу Курид гораздо раньше. Вероятно, ее перехватили другие. Кто именно? Да хоть те двое верзил, люди Хастейна, так позорно упущенные Хельги. Но зачем им Сельма? Зачем? А зачем молодым мужикам нужна женщина? Потешились да кинули в болото, предварительно сломав шею... Нет, вряд ли! Если, как они говорили, у Хастейна всего один драккар, вряд ли будут обострять отношения с местными. Скорее, наоборот. К морю верзилы не проходили, значит, прячутся где-то в лесах, а Сельму держат на всякий случай. Как заложницу. Ну, и чтобы выкуп стрясти с Торкеля - при удаче все хлеб.
Да, скорее всего, они. Вот и пастухи Торкеля видали в дальнем лесу двух здоровенных бродяг. Необычных бродяг - в хорошем платье, в кольчугах, с оружием... Теперь бы еще Снорри поскорей явился. Интересно, что там творится у Альвсенов.
- А ничего там интересного не творится, - усаживаясь наконец за стол, пожал плечами Снорри. Он уже успел переодеться, скинув грязное рубище. Даже вымылся в роднике, только вот вытереться не успел, и, сползая со лба, текли по щекам крупные холодные капли. - Ничегошеньки там не происходит, у Альвсенов, не считая всегдашней ругани самого Скьольда да супруги его Смельди Грачихи.
- Что, уже и сам Скьольд ругаться начал? - переспросил Хельги. Не очень-то похоже было это на старшего Альвсена - тот всегда отличался эдакой хитроватой сдержанностью, в отличие от своей супруги и покойного Бьярни.
- Да, и Скьольд ругаться начал, - смешно сдувая с носа водяные капли, важно кивнул Малыш. - Я там поговорил с работниками. Сказали, собрался было Скьольд во фьорд, сунулся к лодке - ан нету! Хорошая была лодка, вместительная, ходкая, прочная - тут заругаешься. Грачиха, конечно, на слуг накинулась: не усмотрели, мол, или, того хуже, продали кому-нибудь... Но кому тут продашь? - Снорри недоуменно пожал плечами. - Скирингсальских купцов давно не было, а у наших у всех свои лодки имеются, да и приметная она, Скьольдова лодка, вся рунами изукрашена, попробуй ею воспользуйся без ведома хозяина.
- Стоп! - Сын ярла резко хлопнул ладонью по столу. - Молодец, Снорри! Значит, говоришь, приметная лодочка у Скьольда? Отлично! Свои ее уж никак взять не могли, даже при всем желании, -кому охота связываться со Скьольдом? Сильного ветра вчера не было - унести в море не могло. Значит, что получается?
- Бродяги! - тут же сообразил Малыш. И поправился: - Ну, те, двое, которые...
Хельги улыбнулся.
- Кстати, и сбежавший Ирландец где-то тут бродит, - подал голос Трэль, внимательно слушающий беседу. - Вы про него не забывайте, этот пес много чего натворить может.
- Вряд ли. - Сын ярла презрительно усмехнулся. - После того полета со скалы в воду Ирландец вряд ли захочет строить кому-то козни.
- Плохо ты его знаешь, ярл, - задумчиво покачал головой юный вольноотпущенник. - Вряд ли он отрекся от своих старых богов. Он будет искать жертву.
- Ты так думаешь?.. - встрепенулся Хельги.
- Я ничего не думаю, ярл. Просто рассуждаю.
- И рассуждения твои весьма похожи на правду. - Вскочив из-за стола, сын ярла задумчиво заходил по хижине. - Значит... - Он резко остановился, внимательно взглянув на собеседников.
- Остров, - кивнул Трэль.

Остров. Тот самый, что назывался Раун - «Всплеск». Там, где Ирландец уже приносил жертвы своим кровавым богам. Сначала - ягнят, а потом захотел и человека. Это не говоря о знаках, выложенных из блестящей на солнце слюды и точно указывающих фарватер. Знаки те давно уже сковырнул специально посланный Хельги Снорри Малыш. Так, на всякий случай. Чтоб не отсвечивали.
Они пришли туда к вечеру. Хельги, Харальд Бочонок, Ингви и Снорри. Стоял густой туман, и Хельги благодарил богов - пожалуй, в ясную ночь не смогли бы они пробраться на остров незаметно. Оставив лодку на мелководье и поручив Снорри прикрывать отход, ловко соскользнули на камни, выбрались из воды не там, где обычно, - чуть дальше, где не пристать никакой лодке, да зато и не ждали их оттуда. Мокрые, словно тюлени, таясь по кустам, - туман постепенно таял, открывая взору вершины скал, - пробрались в бухту. Лодки там не было. Ни украденной у Скьольда Альвсена, ни какой другой. Интересные дела... Неужели опоздали? Или, наоборот, пришли раньше?
Поднялись вверх, к скале, бесшумно, слово бестелесные духи. Посмотрели за камнями, прочесали кусты. Ни одна ветка не хрустнула - сказывались уроки Эгиля. Быстро отыскали «лестницу» - сучковатый ствол молодой сосны, тот же самый, что и был раньше. Оставив Харальда внизу, вмиг взметнулись на плоскую вершину скалы, выступающей из тумана, словно ложка из густого киселя. Вокруг было пустынно. Никого. Значит, действительно явились раньше и следует устроить засаду, распределить людей, а уж затем...
- А зола-то - теплая! - нагнувшись к кострищу, тихо сообщил Ингви. - Кто-то тут был, очень может быть - даже еще утром.
Опустившись на колени, Хельги завозил руками по траве и камням, в глубине души опасаясь наткнуться на свежие следы крови. Нет, ничего подобного поблизости не было. Сын ярла перевел дух. Интересно получается. На острове никого, жертву, по всей видимости, Ирландец не приносил. Но ведь зачем-то они сюда высаживались? Может быть... Хельги посмотрел на Ингви, и тот кивнул, сразу поняв, в чем дело. Свесился с вершины, держась ногами за камень, тут же вскочил на ноги, кивнул:
- Да. Они восстановили знаки. Лазили так, словно кабан прошелся.
- Значит - Хастейн, - невесело усмехнулся Хельги. - И Сельма будет у него заложницей. Что ж, могло случиться и хуже...
Было слышно, как далеко внизу бьются о скалу волны. Поднимался ветер, разгоняя остатки тумана, и волны становились все наглее, все злее.
- Как бы нашу лодочку не выбросило на камни вместе с малышом Снорри, - озаботился Ингви.
Хельги лишь отмахнулся:
- Успеем. Да и Снорри не зря там сидит. Уж от камней увернуться сумеет.
Клубившиеся в расщелинах остатки тумана змеями уползали в море. Пробегавшие по небу облака - светло-серые, розоватые, палевые - покрылись снизу яркой сверкающей позолотой, подсвеченные невидимым солнцем. Поднимаясь над скалами острова, громко кричали птицы. В переделах видимости, сквозь клочья тумана, виднелась покачивающаяся на волнах лодка со спущенными за борт сетями. Молодец, Снорри! Решил прикинуться рыбаком. Ха! Кажется, что-то вытягивает? Интересно, кого? Треску или сельдь? А может, зубатку? Вон как тяжело идет.
Оба!
Засмотревшись на лодку, Харальд Бочонок споткнулся о невидимый в траве камень и кубарем полетел в небольшой овражек. Тут же и выбрался, ничуть не сконфузясь - дело житейское, бывали с викингами случаи и похлеще, - нагнал Хельги и, усмехнувшись, протянул ему некий предмет.
- Ключ, - остановившись, прошептал сын ярла. - А у кого на одежде мог быть подвешен ключ? Явно не у тех двух верзил.
- Может, у Ирландца?
- Может, - кивнул Хельги. - Только у него совсем не такой ключ. А вот подобный я видел у Сельмы... Ну, конечно же! - Он хлопнул себя по лбу. - Судите сами: какой смысл Ирландцу - если все-таки это он захватил Сельму - везти ее к Хастейну? Никакого. Ему ведь нужна жертва для своих мерзких богов. Хорошая жертва. Значит...
Юноши переглянулись и, не говоря ни слова, разбрелись по всему острову. Теперь уж искали тщательно, не так, как ночью, в тумане. Облазили каждую щель, каждый вывороченный камень - тщетно.
Показав сияющий край, из-за синих вершин гор медленно поднималось солнце. В кустах запели мелкие птахи, низко над пенящимися волнами уже носились ласточки. Верная примета: к дождю. Да оно и было видно по облакам, по легкой сизоватой дымке на горизонте, по прохладе и не исчезнувшей с ночи сырости.
Сын ярла, тяжело вздохнув, уселся на камень. Задумался. Его друзья, Ингви и Харальд, устало дыша, повалились на траву рядом.
Интересная штука получается: выходит, Ирландец вместе с верзилами отвез-таки Сельму к спесивому Хастейну. Если, правда, это Ирландец. Может, верзилы обошлись без Ирландца? Но тогда тем более незачем им заезжать на остров. Выложить новые знаки взамен разрушенных старых? Так они же не знают фарватер, его только Ирл... Стоп!
- Ингви, что ты там говорил про кабанов?
- Про каких кабанов?
- Ну, когда ты лазил смотреть на скале знаки?
- А! - Ингви потянулся. - Так я и говорю - излазано там все, будто стадо кабанов промчалось. Если б, конечно, кабаны умели лазить по скалам... Ха! - Он резко замолк. - Так ты думаешь, что...
- Верно, Ингви. Кто у нас самый легкий? Малыш Снорри? Ну-ка, давайте зовите его сюда, пусть подплывает. Да не стесняйтесь, можете свистеть.
Услыхав призывный свист, Снорри закинул на борт сети и быстро заработал веслом.
- Веревку прихвати, - принимая конец, бросил Ингви.
Скала отвесно уходила вниз, туда, где, шипя, бились змеи прибоя. Снорри висел над пропастью на веревке и деловито командовал:
- Ниже... Правее... Теперь чуть влево... Ниже... Есть!!! - Не удержавшись, он завопил во всю глотку, распугивая любопытных чаек и глупышей.
- Что там такое, Снорри?
Три взлохмаченные головы, любопытствуя, показались над краем вершины. Правда, никакой пещеры так и не увидели, как ни старались. А вот веревка ослабла, и висевший на ней малыш Снорри тут же перевернулся вниз головой.
- Эй! Эй! - закричал он. - Вы там не очень-то... Эй, не так сильно!.. Все, в самый раз, не тяните больше. Давайте еще вниз помаленьку...
Потихоньку отпускавшие веревку ребята почувствовали вдруг, как та резко напряглась и сразу ослабла. Видно, Снорри наконец добрался до пещеры.
- Эй, Малыш, как там?
Ответом была тишина. Лишь через некоторое время веревка дернулась и послышался крик Снорри:
- Поднимайте. Только поосторожней.
- Да уж не растрясем тебя, не беспокойся, - хохотнул Харальд, старательно наматывая на руку выбранную веревку. - И раз... И два... И еще раз... Вот те раз!!!
Крайнее удивление выразила не только физиономия Харальда. Еще бы не удивиться, когда после очередного рывка над краем скалы показалось бледное лицо Сельмы.
Сельма... Хельги почувствовал в глубине души клокочущую радость, словно вот ради этого мига он и жил все последнее время. Ради этого лица, бледного и такого родного, ради глаз, синих, как небо, отраженное водами фьорда, ради чуть припухлых губ, растянувшихся сейчас в слабой улыбке... Да вот ради этой улыбки!!!
Хельги не удержался и, оглянувшись - соратники готовили лодку и рассматривали пойманную Снорри зубатку, - поцеловал девушку в губы, поцеловал долго и сладко, словно пил медвяную брагу и никак не мог напиться. Сельма, что удивительно для такой разумной девушки, на этот раз не сопротивлялась. А в голове сына ярла громко били барабаны...

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- Корабли! - прервал занятие влюбленных сбежавший со скалы Снорри. - Там, в море!
- Корабли? Это может быть только Хастейн! Но ведь у него только один драккар? А ты сколько увидел, Снорри?
- Пять. И каждый - не меньше, чем в двадцать скамей!
- Пять двадцатискамейных судов, - левой рукой обнимая Сельму, прошептал Хельги. - Вполне хватит, чтобы внезапным ударом прихлопнуть весь Бильрест-фьорд. Одним внезапным ударом...

Глава 16
ВНЕЗАПНЫЙ УДАР

Июнь 856 г. Бильрест-фьорд

Кто этот вождь,
С дружиной плывущий?
Чьи рати сюда
К берегу правят?

«Старшая Эдда».
Первая песнь о Хельги,
убийце Хундинга

Они шли один за другим - все пять драккаров спесивого Хастейна. Из тех кораблей, что называют «длинными», - двадцать (а то и побольше) скамей, значит, только на веслах сорок викингов, плюс еще столько же на смену, плюс... Короче, вполне набирается около сотни. Да взять эту сотню пять раз, по числу кораблей, простая арифметика получается, раза в три - ну, пускай, не в три, но в два-то точно! - больше, чем все население Бильрест-фьорда, включая самые дальние хутора.
Вот подошли ближе, спустили паруса - видно было, как слаженно опускаются весла. Корабль самого Хастейна - с позолоченным флюгером на мачте и синим флагом с изображением ворона - вальяжно шел в середине. Хитер был ярл, видно, не очень-то доверял Ирландцу, и если тот был сейчас на его драккаре...
Хельги усмехнулся, представив, что сейчас произойдет с первым кораблем. Вот вспенили воду весла левого борта, разом - красиво, надо признать - повисли в воздухе правые. Драккар легко развернулся, юркнув в проход меж камнями, куда указывала стрелка на скале, только что переложенная Снорри.
Ну! Ну же!
Есть!!!
Со страшным треском - так, что было слышно даже на островке, - первый драккар Хастейна нарвался на подводные камни. Хорошо сел, качественно. Правда, вряд ли затонет - не те пробоины, не та была скорость - опытные пираты шли медленно, но вот все же попались. Было хорошо видно, как быстро, но безо всякой паники выскочили из-за весел воины. Молодец, кормчий, - сообразил, что не слезть им с камней собственными силами. Либо ждать помощи от других судов - а это время, да и какая, к троллю в горы, внезапность? - либо бросить корабль, а уж потом, после удачного набега, стащить его с мели с помощью захваченных пленников, а успеет к тому времени затонуть - так и пес с ним. Драккар Сигурда «Транин Ланги» - тоже неплохой корабль, вполне годится в качестве боевого трофея.
Судя по действиям команды налетевшего на камни судна, они выбрали второй вариант. Подошел - медленно, осторожно - следующий корабль - встал бортом. Викинги быстренько - некоторые пижоны даже бежали прямо по веслам, пара человек упали-таки в воду, правда, тут же вынырнули, мерзавцы, - перебрались на него, и тут же разом вскипели под веслами волны - корабль-спаситель спешно покидал устье негостеприимного фьорда.
- Ну, теперь побоятся сунуться! - захохотал Снорри.
- Плохо ты их знаешь, Малыш. - Хельги не сводил глаз с вражеских драккаров. Хоть и далековато, да кое-что видно. По крайней мере, в агрессивных намерениях пиратов теперь не оставалось сомнений: на всех кораблях спешно опускали мачты - чтоб не мешали при боевых действиях, - вон как забегали, видно, придумали-таки какую-то пакость. И правда! Все четыре драккара вдруг исчезли из виду. Словно бы пропали, растворились в сизой морской хмари.
- Какое-то черное колдовство! - округлив глаза, пробормотал Снорри. Судя по всему, он не очень удивился бы, если б все драккары Хастейна вдруг обрели драконьи крылья и, поднявшись в воздух, со свистом спикировали на усадьбу Сигурда ярла.
- Это ковры, - невозмутимо произнес Ингви. - Они набросили на борта кораблей ковры, серые, как море. Об этом упоминал еще старый скальд Браги.
- Ах да... - хлопнул себя по лбу Хельги. Теперь и он вспомнил. Действительно, описывался такой прием в старых сагах. У того же Браги Бодассона, прозванного Старым.
- Да... - покачал головой Снорри. - По всему видно, это бывалые воины.
- А ты сомневался?
Сын ярла осмотрел горизонт. Они - он сам с друзьями и Сельма - стояли на плоской вершине скалы, куда забрались после сообщения Снорри о чужих драккарах. Лишь чуть укрылись за камнями, когда корабли подошли слишком быстро. И куда теперь, не зная фарватера, двинутся яростные ватаги Хастейна?
- Я бы на их месте начала с отцовской усадьбы, - нахмурившись, отозвалась Сельма. - Там море рядом, не надо и во фьорд заходить, можно со стороны луга. Да и эти двое... Ну, те, что схватили меня и затем передали Ирландцу... Они хорошо вызнали те места, я слышала, как хвастались этим. - Девушка запнулась, подумав о чем-то нехорошем, так что явственно стала видна набежавшая на лицо тень. - Хутор Курид - это их работа? - с ненавистью глядя на уходящие, уже почти совсем незаметные, корабли, тихо спросила она. Хельги покачал головой:
- Нет. Курид - это работа Бьярни Альвсена.
- Недавно убитого им в честном поединке, - кивнув на Хельги, поспешил дополнить Снорри.
- Это плохо, - задумчиво протянула Сельма. - Плохо для всех нас.
Харальд и Снорри недоуменно переглянулись. Ингви стоял чуть в стороне, не слыша, а вот Хельги все понял правильно. Говоря «для всех нас», Сельма, конечно же, имела в виду обитателей Бильрест-фьорда, от центральных усадеб до дальних лесных хуторов. Опасность от внешнего врага грозила сейчас всем, и эта опасность усугублялась во много раз опасностью внутренней - распрями, недоверием, предательством. Ведь Скьольд Альвсен здесь не один такой, что хочет под шумок прибрать к рукам чужие земли. Много желающих найдется, на кого, быть может, и не подумал бы никогда. Тот же, к примеру, Свейн Копитель Коров. До поры до времени сидит тихо у себя на хуторе, ни Альвсена толком не поддерживает, ни Сигурда, ни еще кого. Сам себе на уме, хитрован. И таких хитрованов - почти на каждом хуторе. Кто их знает, с чем они связывают надежды резко улучшить свое существование - с привычным порядком вещей при ведущей - правда, пошатнувшейся за годы болезни - роли Сигурда или с приходом Хастейна? Хастейн - коршун. Морской конунг. И никогда он не будет сидеть в Бильрест-фьорде - разграбит, сожжет и отвалит, как волк, с добычей, оставив после себя разлагающуюся кучу трупов.
А вот на обломках-то этих после его ухода и можно будет начать новую игру в Бильрест-фьорде. Молодец, Сельма, умная девочка! Быстро сообразила... не то что некоторые. Правда, Снорри для подобных рассуждений еще маловат, а Харальд вообще не любит особо мозгами ворочать.
- Да, кто-то может и поддержать Хастейна, - вздохнул Хельги.
- Если Хастейн вообще нуждается в помощи, - усмехнулась Сельма. - И тогда этот кто-то сильно рискует, как говорил Ирландец, «держа руки в гнезде гадюк».
Ничего больше не сказал сын Сигурда ярла. Да и что говорить-то? Права была Сельма, со всех сторон права, как ни крути, и картина недалекого будущего округи вырисовывалась весьма жуткая. И, что самое плохое, вполне реальная...
- Ты сказала - «Ирландец». - Хельги вопросительно посмотрел на девушку. - Он что-то еще говорил?
Да нет, больше ничего особенного. - Сельма неожиданно улыбнулась. - Хотел принести меня в жертву какому-то своему богу. И знаешь, мне показалось, будто он кого-то очень сильно боится.
- Ну, ясно кого - Хастейна. Вот погоди, Хастейн еще ему выдаст за погубленный драккар.
- Хастейна? Может быть... - Сельма задумчиво посмотрела в сторону моря. - Хотя... я думаю, Ирландец боится вовсе не людей. Сильно боится, очень сильно. Какой-то темной злой силы. Именно против нее он выспрашивал помощи у своего божества.
- И напрасно, - хмыкнул Хельги. - Не везет его божеству с жертвами, хоть убей! То с Трэлем не вышло, теперь вот с тобой. Невезучий человек этот Ирландец.
- Зато он деятельный и, похоже, далеко не глупец. Сам посмотри: сколько времени прошло, как приняли его в род Сигурда? Всего ничего. Он появился гораздо позже, чем, скажем, Хрольв Приблуда. И кем стал Ирландец - управителем усадьбы! А Приблуда до сих пор кто? Да никто! Вот, кстати, еще один возможный предатель. Чего ему терять-то у Сигурда? В смысле - у тебя?
- Ну, уж эдак-то всех в возможные предатели занести можно. Да вот взять хоть того же Дирмунда...
- Да не о Дирмунде речь, Хельги. Об Ирландце. Неспроста он сюда приехал, ох, неспроста. И как развернулся? То он с Гудрун, то с нидингами, то с Альвсенами о чем-то сговаривается, то с Хастейном. Ты что обо всем этом думаешь?
- Думаю, Ирландец ни с кем. Просто ищет свою выгоду... и пока, кажется, сам не знает - какую. А что он кого-то или чего-то боится... Может быть, ты и права. Недаром же пытался он принести человеческие жертвы, а это, сама знаешь, делают или в крайнем случае, или по большим праздникам. А какой у Ирландца в последнее время праздник? Вот и я не знаю... Ладно, пес с ним, с Ирландцем. Давайте думать, что нам сейчас делать? Ведь драккары Хастейна уже к ночи здесь будут... Ингви, не заметил, куда повернули?
- К Снольди-Хольму.
- Что я говорила? - обреченно произнесла Сельма. - Мало нам бродяг да Альвсенов.
- Значит, до утра время еще есть. Хастейн - викинг и не станет нападать ночью. Но вот утром, едва рассветет...
На соседний берег переправились тут же. Высадили Сельму в сопровождении Снорри - Хельги все-таки опасался отпускать девчонку одну в начавшиеся смутные времена. Прощаясь, сын ярла долго глядел им вслед, пока они не скрылись за валунами. Затем, будто проснувшись, крикнул друзьям:
- Вперед! У нас еще много дел.
Дел действительно было много. Поднять тревогу в усадьбе, сколотить хотя бы небольшой отрядец на помощь Торкелю, послать людей по дальним хуторам - предупредить, ближних соседей собрать на тинг. И все это нужно было успеть сделать до вечера. В крайнем случае - ночью. Уж утром-то Хастейн время терять не станет.
Подняли парус, быстро наполнившийся ветром, и лодка ходко побежала к родному причалу. У противоположного берега навстречу им шли под веслами рыбаки, высоко взлетая на спинах волн. Приподнявшись на корме, Хельги закричал, завопил что-то - лишь чаще замелькали чужие весла.
- Видимо, люди Скьольда, - пожал плечами Ингви. - Не хотят и знаться.
- Ну и пес с ними. - Сын ярла махнул рукой. - Пошлем потом слугу к Альвсену, заодно предупредит и Свейна.
Не оглядываясь больше на рыбачью лодку, друзья навалились на весла.
А рыбаки, посмотрев им вслед, перевели дух.
- Надо же, чуть не столкнулись нос к носу, - недовольно проворчал кругломордый и нагловатый Приблуда Хрольв. - И чего их на острова носило? Нет, нужно было нам в усадьбе ждать. В крайнем случае, в лес бы ушли.
- Ага, - усмехнулся Дирмунд Заика. - В лес. И ч-что м-мы бы сказали п-потом Хастейну? В-возь-ми н-нас в д-дружину? Вот н-нам бы секирами башки и п-проломили б!
- Так ведь наш друг Ирландец - у Хастейна!
- Чей д-друг? - Заика расхохотался. - У Ирландца - с-свой интерес, а у нас - с-свой. Нет уж, чем с-сидеть, Х-хастейна д-дожидаясь, лучше з-заранее...
- Следил бы лучше за веслами, умник! Вон сейчас налетим на камень.
- Д-да з-знаю я, - отмахнулся Дирмунд. - Я т-тут все к-камни знаю. Во-он з-за тем м-мы-сом - ладьи Х-хастейна.
- За каким мысом?
- Н-ну в-вот там. 3-завернем...
- И где же Хастейн?
- А во-он, смотри - разбитый д-драккар! П-пря-мо н-на п-подводных камнях.
Парочка ловко - надо отдать ей должное - причалила к разбитому кораблю. Пустому, как может быть пуст котелок с брагой после доброго пира. Ни сундуков, ни оружия, даже щиты и парус и те сняты. Мачта аккуратно опущена.
- Н-да... - протянул Дирмунд. - Д-думаю, они его не т-так просто бросили.
- Еще бы! - усмехнулся Хрольв. - Вон дырищи-то!
- Могли бы с-стянуть с к-камней-то, - не слушая его, размышлял вслух Заика. - Могли. Но н-не с-стянули. 3-значит, не х-хотели лишнего ш-шума... А где у н-нас легче в-всего п-пристать к берегу со стороны м-моря?
- Да нигде!
- Н-нигде-то нигде... А вот у С-снольди-Холь-ма - м-можно. Если опытный к-кормчий... да еще Ирландец с-с-с н-ними... Х-хотя Ирландца, н-навер-ное, н-нет. Иначе б н-на камни н-не сели. С-ставь-ка п-парус, Хрольв!
Пару раз рыскнув, лодка поймала парусом ветер и ходко пошла к северу, держа курс к Снольди-Хольму.
А Конхобар Ирландец в это время был от них совсем недалеко. Стоял себе преспокойно на мысе, смотрел на разбитый драккар и хвалил сам себя. За то, что не поспешил на корабль Хастейна, как ни уговаривали его верзилы. Было у него еще тут одно дело. В пещерке на острове. Прежде чем встретиться с морским конунгом, решил Конхобар ублажить-таки страшного кельтского бога. Друид он все-таки или кто? Тем более что жертва была шикарная. Красивая девка, такую можно перед жертвой и самому употребить... Впрочем, нет, вряд ли понравится такое паскудство великому и кровавому Крому. Пусть уж насытится. Пусть знает, кто его настоящий поклонник - он, младший жрец Конхобар, или Черный друид Форгайл, чтоб он пропал куда-нибудь на веки вечные. По-прежнему боялся Конхобар друида в образе волка и словно чувствовал на себе его пронзительный, обжигающий взгляд.
Лишь усилием воли отвлекся Конхобар Ирландец от страшного образа и тут же цинично усмехнулся, представив себе гнев пиратского конунга. Все-таки хорошо, что он не поспешил на его драккар. А теперь, похоже, не очень-то и спешить придется. Да и с жертвой, пожалуй, можно пока обождать. Может, еще на что и сгодится. Времена-то наступают смутные...

- Да кто там видал этого Хастейна? Да никто! - Скьольд Альвсен выставил вперед руки, словно закрываясь от возможных оппонентов, которых, впрочем, и вовсе не находилось - себе дороже с таким спорить. Тем более что не было на поляне в священной роще никого из дружины Хельги - все разъехались, кто по дальним хуторам, кто к Снольди-Хольму. Потому и мог безвозбранно обманывать собравшийся на поляне народ Скьольд, не до него было. - Я знаю, зачем старый Сигурд требует себе всю военную власть, дескать, Хастейн там какой-то нарисовался, - ухмыляясь в бороду, продолжал Скьольд. - Да и вы, думаю, догадываетесь.
- Догадаться не трудно! - воскликнул Свейн Копитель Коров. - Вновь прежнюю силу хочет взять Сигурд. Не для себя, для сынка своего, Хельги. Я лично не дам ни одного воина, даже слуг не пошлю, самому, ежели что, пригодятся.
- Правильно, Свейн! Золотые слова, - поддержал Скьольд, и по поведению дальних бондов было хорошо видно, что и они «за». - Наших воинов давать - только Сигурда усиливать, а зачем Сигурду сила - ясно, против нас же и обернется.
Лишь Фриддлейв, красавчик Фриддлейв, светозарный сын Свейна, ничего не кричал, вообще вел себя тишайше. Хоть и не признал себя побежденным после ристалищ в лагере Эгиля, хоть и скрипел зубами на хевдинга младшей дружины - правда, еще и не утвержденного тингом, - да, видно, считал происходящее совсем уж негодным делом. Встретиться с Хельги в честном бою - это да, это еще посмотрим, а вот так, исподтишка, разве ж это достойно честного викинга? Да никак не достойно, нечего и думать, что бы там ни говорил Скьольд.
Потому тихо-тихо, пока шли дебаты, кивнул своим воинам Фриддлейв - хоть и мало у него их было, да все ж куда ни шло, - тихой сапой пробрались в овражек, спустились тихохонько, да и дали шпоры коням... Только их и видели. А уж какое там решение примет тинг, по большей части состоящий из людей Скьольда Альвсена, - их дело. Фриддлейв их не слыхал. И действовать будет, как велит кодекс чести викинга. А велит он сейчас все силы бросить на борьбу с внешним врагом, Хастейном, а уж внутренние разборки потом. Несмотря на молодость, был Фриддлейв истинным викингом, избегал участвовать в позорном деле.
То же самое сказал про него Хельги в ответ на слова Харальда. Нет, не будет Фриддлейв подличать. В честном бою, да, может, и придется с ним сразиться. Однако удара в спину от Фриддлейва можно не ждать. Не тот характер.
- Так что Фриддлейв на нашей стороне будет, что бы ты про него ни говорил, Харальд, - заметил Хельги. - И его люди для нас не лишние, хоть, конечно, и маловато их.
- Но ведь им может приказать и Свейн!
- Да ну? И кого они скорей послушают? Старого бонда или его молодого наследника, имеющего большие шансы стать, ну, уж если и не ярлом, то морским конунгом точно. Так что Фриддлейва я пока рассматриваю как нашего союзника, а отнюдь не врага. - Хельги ухмыльнулся, отводя от лица мохнатую еловую ветку.

В эту ночь никто не спал в усадьбе Сигурда ярла. Все молча готовились к битве. Точили мечи и секиры, готовили стрелы, вытаскивали на берег лодки.
Кнорр «Толстая Утка» - торговый корабль Сигурда - три недели назад ушел в Скирингсаль и до сих пор, слава богам, не вернулся. Лишь боевая ладья, драккар «Транин Ланги», одиноко покачивался у причала. Жаль, нельзя его бросить в бой - нет хорошей, проверенной в битвах команды - как пить дать потопят его суда Хастейна; налетят с четырех сторон, возьмут на абордаж и, перебив команду, потопят. Или - того хуже - захватят. И будет бывший корабль Сигурда бороздить моря под флагом спесивого морского конунга. Лучше уж пусть потопят или сожгут.
Сигурд задумчиво посмотрел на драккар, затем подозвал Хельги.
- Возьми своих верных людей и отгони корабль за мыс, - приказал старый ярл. Голос его был звучен и ясен, давно уже не слыхали в усадьбе такого голоса ярла. - И постарайтесь управиться до рассвета. Думаю, после разгрома Торкеля Хастейн не даст нам большой передышки.
Хельги поклонился отцу и в раздумье вышел из дома. Было над чем задуматься. Взять верных людей? Да, имеются таковые, но ведь не очень-то много их здесь, в усадьбе. Ну, Харальд с Ингви, Снорри - впрочем, тот еще не вернулся от Торкеля, и хорошо, если вернется, - еще с десяток парней наберется в усадьбе, да столько же по ближним хуторам - по дальним не стоит и шариться, все равно не успеть. Всего около двух десятков получается. Ровно в два раза меньше, чем нужно на весла. Правда, можно попробовать идти под парусом, чего никто не делал во фьордах, да вот беда, ветер утих. Но стоит попробовать, иначе - как? Пройти можно, единственное опасное место - узкий проход меж островами, где сидел сейчас на камнях брошенный драккар Хастейна. Там уж, нечего делать, придется поработать веслами. Поработать от души - за двоих, а то и за троих. Это при том, что взрослых воинов Сигурд для такого дела не даст - они нужны здесь, в усадьбе, - ярл так и выразился: «СВОИХ верных людей», имея в виду младшую дружину. Что ж, придется - с кем есть.
- Харальд, Ингви! Пробегитесь по ближним хуторам, свистните наших. Ты, Йорм, пойдешь со мной на корабль, да захвати инструмент, мало ли что там. Трэль? Какая встреча! Ты что здесь забыл? Принес козий сыр в обмен на зерно? После обменяешь. Ты мне нужен, идем.
Распоряжаясь, Хельги очень хотел выглядеть истинным ярлом. А еще больше хотел, чтобы все обошлось с Торкелем. Чтобы Сельма... Сын ярла вздохнул. Нет, не обойдется с Торкелем, пожгут, как пить дать, его усадьбу, хоть и согласился Сигурд двинуть туда к утру со всей дружиной. Но ведь пока идем. Да еще драккар этот... Успеть бы! Впрочем, вероятно, успеем. Во-он небо-то еще краснеет на западе, за островами, не так и давно спрятался там оранжевый край солнца. Успеем... Вот только как там все сложится? Впрочем, это уж дело богов. «Никто не избегнет норн приговора».
Драккар оказался вполне пригоден к ближнему морскому походу, недаром его ремонтировали весь май под тщательным приглядом Сигурда. Изящный корабль с фигурой серебряного журавля на носу. Правда, протекал малость, да не хватало щитов по бортам, а в остальном - хоть сейчас отправляйся в плаванье к неведомым берегам. Хельги ласково погладил корабль по дощатой, внакрой, обшивке. Внимательно осмотрел днище, дыры для весел, прикрытые сейчас круглыми деревянными затычками, и велел поднимать мачту. На самом дне драккара плескалась вода - не так чтобы очень много, но и не мало. Хорошая работа для мальчишек из усадьбы. Да, надобно их тоже позвать, хоть и не удержат весло, так зато воду вычерпывать будут. Ветер! Хорошо бы боги послали ветер. Хоть небольшой, хоть откуда... Вот-вот, уже начинают идти по воде волны. Сын ярла послюнил большой палец. Есть! Пусть в бок, пусть небольшой, но есть. Ветер!
На причале послышался шум, и на борт корабля попрыгали «верные люди» Хельги. Почти вся младшая дружина, не считая парней с дальних хуторов, которых уже некогда было звать. Да, не было еще и Фриддлейва с ребятами с хутора Свейна Копителя Коров. Ну, Фриддлейв не очень-то и желал сражаться под командованием Хельги, хотя формально и он, и его люди считались-таки в общей дружине. Но вот действенных методов заставить их исполнять службу пока что не находилось. Ну, не воевать же с ними в самом-то деле? Эх, было бы время... Ладно, пес с ним, с Фриддлейвом. Открыто против не выступает - и то хорошо. Пока... А вот где Заика с Приблудой Хрольвом? Что-то не видать. Неужто свалили куда, заразы?
- С утра еще за рыбой отправились, - пояснил насчет них кто-то. - Сказали, уж всяко к вечеру будут, да вот нету пока. Может, мы их по пути-то и встретим.
- Может, и встретим. - Сын ярла равнодушно пожал плечами. В конце концов, это всего лишь два человека. Погоды не сделают, а споров да крику от них... Право, лучше б и не встречать их. Честно сказать, не очень-то эта парочка нравилась Хельги в последнее время. Скрытничали, увиливали от общих дел, задирались с тем же Снорри, правда, вождю открыто перечить не смели, но за спиной издевались, доходили такие слухи. Ладно, разберемся и с ними. Потом.
Хельги вдруг поймал себя на мысли, что зря оставлял все проблемы младшей дружины - а они ведь были, эти проблемы, хоть тот же Фриддлейв и эти двое, - на потом. Надо было сразу все решать, по крайней мере стараться решить, а то вот кто теперь знает, как себя проявят Заика с Приблудой?.. Покачав головой, сын ярла отогнал грустные мысли. В конце концов, и Заика, и Хрольв - с детства знакомые люди, родичи, уж конечно, они не способны на предательство и подозревать их в этом - само по себе нехорошее дело.
С гиканьем вздернули парус. Затрепетал, полосатый - для красоты и крепости, - закружился на рее, ловя ветер. Поймал. Вздрогнул. Дернулись весла. И под восторженные крики присутствующих драккар «Транин Ланги», набирая ход, величаво отвалил от причала. Хельги стоял на корме, у правого борта, сжимая рулевое весло. Он был сейчас и за ярла, и за кормчего - знал залив, как пять пальцев, мог бы и с закрытыми глазами пройти. И все равно волновался. Боевой корабль - это вам не маленькая рыбачья лодка!
А драккар оказался послушным, как хороший конь. Лавируя, почти не зарывался носом в воду, переходил с волны на волну, подчинясь воле сына Сигурда ярла. Даже брызги не поднимались выше форштевня, и вода не заливала палубу. Весла почти и не пригодились - привязанные к рее канаты держали хватающий ветер парус. Хельги только командовал:
- Лево. Еще левей. Вправо.
Красота!
Но так длилось недолго. Впереди, в призрачном свете белой ночи, возникли - неожиданно, хотя их все и ждали, - черные, вздымающиеся к небу скалы. Остров. Слева, у дальнего берега, словно выброшенный на камни кит, торчал покинутый вражеский драккар. Ингви Рыжий Червь, обхватив форштевень ногами, до боли в глазах вглядывался в пенные волны. По команде Хельги опустили парус. Ингви поднял правую руку - вспенили черную воду весла правого борта, и Хельги чуть подрулил в ту же сторону. Проскочим. Должны проскочить. Ага, стукнулись левым бортом о камень, ничего, крепкий корабль выдержит, быстренько взять еще правее, да не зарываться - там тоже камни.
- Не грести! - неожиданно крикнул Ингви. - И еще неожиданнее была его следующая команда: - Назад!
- Что такое? - удивленно спросил Хельги, когда драккар, застыв на миг на волне, резко двинул обратно.
- Корабли, - передал по цепочке Ингви. - Чужие корабли. Идут прямо сюда.
- Чужой корабль - прямая опасность. Тем более - корабли. И скорее всего, это были боевые ладьи Хастейна.
- Мачту - вниз! - скомандовал Хельги. - Все на весла. Быстро идем к правому берегу.
Черный приземистый силуэт судна быстро заскользил вправо. Там была мель, но сейчас, во время прилива, можно подойти прямо к лугу, к кустам и деревьям, укрыться средь свисающих прямо к воде веток. Так и сделали. Проскользнули ловко, тихо, даже не зацепили никакой камень. Подошли к самым деревьям, причалили, наломав ветвей, закрыли ими корабль. Успели.
Чужие корабли, обогнув застрявшего на камнях собрата, уверенно входили в фьорд. Видно, кто-то хорошо знал фарватер. Шли тихо, словно призраки ночи. Совсем, совсем рядом! Так, что были видны заклепки и железные полосы на щитах, висевших вдоль борта. На хищном носу драккара, шедшего вторым, держась за форштевень в виде головы дракона, стоял человек в алом плаще и серебристой кольчуге, словно светившейся на фоне светлого неба. Лица воина из-за дальности не было видно, но Хельги подумал, что это и есть морской конунг Хастейн Спесивец, знаменитый пират, терзающий своими набегами не одно побережье. Было хорошо слышно, как стекает вода с весел.
И тут рядом, на берегу, затрещали кусты. Кто-то ломился на берег, словно кабан, не разбирая пути и, конечно же, не видя драккаров, скрытых деревьями и кустами.
- Если он вскрикнет, наткнувшись на нас, - нам конец, - прошептал Хельги Харальду.
- Он не вскрикнет, ярл, - тихо ответил тот и, вытащив из-за пояса нож, бесшумно перебрался на берег. Темная фигура его скрылась в таких же темных зарослях. Тишина вокруг стояла - мертвая...
Харальд вернулся, когда последний корабль пиратов медленно проплыл мимо затаившихся воинов. Вернулся не один. Кто-то - худющий, но довольно высокий, - не говоря ни слова, перевалился через борт «Транина Ланги».
- Малыш! - узнал пришедшего Хельги.
Да, это был Снорри. С расцарапанной щекой, растрепанными волосами и глазами, блестевшими, как у молодого волка. Пахло от него пожаром и кровью.
- Что с Сельмой? - спросил Хельги. - Жива?
Тяжело дыша, Снорри устало кивнул головой.
- Я бежал от самого Снольди-Хольма, - отдышавшись, вымолвил он. - Хотел предупредить Сигурда... да, видно, уже поздно.
- Так, значит, Хастейн все-таки напал ночью... Что с усадьбой?
- Сгорела. Дотла. Одни головешки остались. - Снорри неожиданно улыбнулся: - Но людей там не было - все ушли в леса, мы с Седьмой все же успели предупредить. Ой, дайте попить. - Юноша вытер со лба пот. - Туда бегом, обратно бегом, да еще тут щеку ножиком разворотили. Все этот тролль Харальд.
- Шляются тут по ночам всякие, - откликнулся Харальд. - Скажи спасибо, что не убил.
- Спасибо, что не убил, - язвительно передразнил Снорри. - Навалился, эдакий медведюга, я уж не знал, что и делать. Весь ужом извертелся.
- Хорошо, что я его лицом к себе повернул, хотел не чикаться с ножиком, а свернуть шею...
- Добрый дружок Харальд!
- Да не заедайся ты, Малыш, всякое ведь бывает. Лучше расскажи, что там случилось со Снольди-Хольмом?
- Не заедаюсь я. Обидно просто. А что касается Снольди-Хольма, слушайте...

Хастейн действительно решил напасть на усадьбу Торкеля ночью. Нет, конечно же, не перерезать сонных, сначала предупредить, как и положено викингу. Только так предупредить, чтоб уж ясно было - рыпаться бесполезно. Потому и корабли морского конунга шли на всех парусах - на берег чуть ли не вылетели, но пристали красиво, тормознув веслами, повернулись бортами. И сразу же посыпались на берег воины. Засверкали секиры, заблестело недобрым светом железо, и так же блеснули алчные глаза викингов. Снольди-Хольм произвел на них впечатление богатой и хорошо укрепленной усадьбы. Да так оно и было - находясь на самой окраине населенных мест, Торкель бонд отгородился от возможных грабителей высокой деревянной стеной, даже выстроил каменную башню, как делали ирландцы. На башне стоял стражник. Покричав немного под частоколом, чтобы разбудить ради приличия, воины Хастейна тут же всадили в стражника с десяток стрел. А он, паразит, как стоял, так и стоял - прямо и несгибаемо, - только стал похож на ежа. Потом уж, как ворвались в усадьбу, прочухали - никакой это не стражник, а соломенное чучело. А в самой усадьбе - ни одного человека. Ну, естественно, и ни одной коровенки, ни овечки, ни козлика, гусей и тех уволокли в дальний лес люди Торкеля бонда. И поди теперь сыщи их.
- Нипочем не сыщешь! - авторитетно заверил Хастейна один из приснопамятных верзил, Горм. - Леса тут дикие. Одно слово - чаща! Лучше уж напасть там, где не ждут.
- Да уж, куда лучше, - сплюнул себе под ноги оскорбленный до глубины души Хастейн. -Только вот знать бы - где нас не ждут?
- В усадьбе Сигурда, конунг! - хором выпалили изменники - Хрольв и Дирмунд. Дирмунд даже заикаться перестал от волнения. Еще бы, такой момент удобный наклевывался. Впрочем, Снорри, скрывающийся на одной из скал вместе с разведчиками Торкеля, этих двоих не разглядел. Далековато было. Видел только, как запылала усадьба, подожженная с четырех концов разгневанным морским конунгом.
- А ведь у Хастейна не так уж и много людей, - закончив рассказ, поделился наблюдением Снорри. - Ну, не так много, как могло бы быть на пяти - да даже и на четырех - драккарах. Иначе он вполне мог бы отправить отряд и посуху... если бы у него нашлись проводники...
- Мог бы? - прислушиваясь к чему-то на берегу, переспросил Хельги. - А похоже, отправил!
Где-то неподалеку, за деревьями, явственно звякнуло железо. Чиркающий такой звук, вполне характерный, словно кто-то случайно задел по кольчуге острием копья или секиры.
- Так что же мы стоим? - шепотом возмутился Снорри. - Надо же быстрей! Помогать нашим в усадьбе!
- Не торопись, парень, - с мудрой, совсем как у Велунда, усмешкой остановил его Хельги. - Говоришь, в дальний лес ушли люди Торкеля? Вот и беги снова туда. Чай, найдутся охотнички посчитаться с Хастейном! Уговоришь. Да, думаю, и уговаривать долго не надо будет.
Снорри послушно кивнул, не осмеливаясь оспорить новый приказ хевдинга. Хотя, если честно, очень хотелось оспорить. Ну какой толк в битве от крестьянского народа Торкеля? Ясно, что никакого. Юноша открыл уже было рот, чтобы сообщить об этом Хельги, но тот так посмотрел на него, та-ак сверкнул глазами, что всякое желание спорить тут же пропало. Это был взгляд не пятнадцатилетнего Хельги. Этот взгляд был чужим, незнакомым, холодным. Взгляд настоящего конунга, по мановению руки которого рассыпаются в прах целые государства.

Стражник на деревянной башне в усадьбе Сигурда, увидев чужие корабли, громко затрубил в рог. Драккары Хастейна шли быстро, уверенно, словно точно знали - никаких мелей впереди нет - ведь проходили же к самому причалу и боевой драккар, и даже толстопузый, низко сидящий кнорр. Впереди лежала добыча. Ну, пусть не такая уж беззащитная - за низкой оградой блестели шлемы воинов, - но и не с такими справлялись. Осталось только эту добычу взять. А что возьмут - никто из воинов Хастейна и не сомневался. Четыре драккара - сила! Сам Спесивец, впрочем, осторожничал. Не изменил себе и на этот раз, хотя, казалось бы, все впереди было чисто - вон он, причал, приставай с налета бортом, выпустив тучу стрел, чтобы редкие защитники фьорда и голов не могли бы поднять, высаживай воинов, круши, режь, грабь. Нет, корабль Хастейна по-прежнему шел вторым. Потому и не нарвался на притопленный камень, что незадолго до этого с немалыми трудами скинули в воду люди Сигурда ярла. А вот драккар, идущий первым, - сел! Ударился со всего маха, да так, что затрещало дно и в пробоину хлынула холодная вода фьорда. С десяток стоящих на носу воинов от содрогания судна полетели вниз, поднимая белые брызги. Тут же вынырнув, они быстро поплыли к берегу. Там их уже ждали: трое сразу же были убиты лучниками, двоих разбило волной о камни, ну а остальные прорвались. Выбрались на низкий берег, держа в зубах мечи; завязался бой.
Тем временем оставшиеся корабли Хастейна развернулись бортом и медленно подошли к отмели. Там и встали. Пиратский ярл - в блестящем шлеме, в кольчуге, покрытой алым фризским плащом - такой плащ можно было запросто обменять на раба, а где-нибудь в Ирландии - и на земельный участок, случаи были, - взмахнул мечом. И, повинуясь его знаку, выскочившая на отмель орда, поднимая тучи брызг, с дикими воплями помчалась к берегу. Подбежав к прибрежным камням, первая шеренга выставила вперед щиты, то же сделали и вторые, давая возможность подойти остальным. А дальше развернулись широким строем, легко смяв прибрежную оборону Сигурда, и бросились к усадьбе, охватывая обороняющихся быстро сужающимся полукружьем. Стрелы уже не помогали - некогда было, уж слишком близко сошлись. В ход пошли копья, дротики и секиры. Пометав все это друг в друга, воины вытащили мечи. Кое-кто подхватывал с земли брошенные секиры и копья, снова метал во врага или, наоборот, уже не метал, а рубил, колол, резал. В глазах викингов Хастейна сияло неподдельное счастье! Еще бы, ведь они и жили только ради этого!
Сам Сигурд ярл лично командовал обороной. Расставив воинов за оградой, взобрался на покатую крышу дома и теперь хорошо видел всю картину схватки. Трое мальчишек - даже еще не воинов - сидели рядом, готовые сорваться и нестись по первому же слову ярла. Центральной группой защитников, что сражались уже у самых ворот, руководил Эгиль Спокойный На Веслах. Не молодой, седобородый, как и сам Сигурд, но жилистый и подвижный. Основная масса нападающих хорошо увязла среди людей Эгиля, а вот небольшой отрядец все-таки побежал по кустам, желая обойти оборону с левого фланга. Там, конечно, тоже были люди - ими руководил Велунд - вон, отсюда видно, как развевается его седая борода, - но довольно мало их было и не того класса. Не воины, слуги.
- Беги! - Показав мечом направление, Сигурд тихонько пнул мальчишку: - Скажи, пусть готовят луки и стреляют прямо по кустам.

Предыдущая страница 15 Следующая страница


Сын ярла 16

Мальчишка унесся, сверкая пятками... И через некоторое время старый бильрестский ярл увидел, как падают в кустах можжевельника пронзенные стрелами воины. Не получилось у них внезапного удара, не получилось! Ага, теперь захотели обойти справа... Ну-ну, попробуйте. Еще один пинок. И снова помчалась прямо по капустным грядкам худенькая мальчишеская фигурка... Длинная черная стрела, настигнув, поразила его прямо в шею, с противным хлюпаньем выйдя из горла. Захрипев, гонец упал, орошая грядки кровью.
- Хороший выстрел, Горм. - Хастейн обернулся к верзиле: - Отправь кого-нибудь из молодых поближе к дому. Пусть спрячутся за амбаром и убивают всех, кто будет бежать - или от Сигурда - это ведь он там маячит на крыше, - или к нему.
Верзила Горм усмехнулся. Схватив за плечо, крикнул что-то пробегавшему мимо воину. Тот кивнул и, прихватив с собой еще одного, прячась в траве, двинулся к амбару.
Сам же Хастейн, походя отмахиваясь от обороняющихся, со зловещей улыбкой на лице пробивался к воротам. Впрочем, что там были за ворота? Так, одно название. Скорей, от диких зверей помеха, да чтоб скотина не разбежалась. Да и сложенная из камней ограда низка, и перемахнуть ее - даже не для воинов Хастейна дело. А вот левее от ворот стоял коровник, а за ним корабельный сарай. Оба - выстроенные из крепкого дерева, с узкими бойницами-амбразурами, сквозь которые и посылали люди Сигурда меткие стрелы.
- Факелы, мечите факелы! - отбив летящую стрелу мечом, в бешенстве закричал Спесивец. -Чего же вы ждете, дурни?
- Боятся, что если усадьба сгорит - сгорит и будущая добыча, - обернувшись, пояснил верзила Горм, с секирой в руках расчищавший дорогу ярлу.
- Зря боятся, - буркнул пиратский вожак. - Мне не нужны ни зерно, ни коровы. А драгоценности Сигурд вряд ли прячет в амбаре.
Бой продолжался с переменным успехом. Хоть люди Сигурда и уступали нападавшим в боевом опыте, да зато это была их земля, где знали они каждый кустик, каждое деревце, каждый камень. Этим и пользовались.
Тем более что хитрый Хастейн не бросил в бой всех своих викингов. Само собой, на кораблях были оставлены часовые, а небольшой отряд на лодках доплыл до усадьбы Альвсенов, что виднелась за холмом, правее от водопада. Подплыли чинно, подняв кверху свободные от оружия руки. Дескать, ничего не хотим плохого. Хотим только переговорить с многопочтенным хозяином Скьольдом, слава о мудрости которого достигла и ушей Хастейна ярла. Скьольд, до поры до времени таившийся в кустах, решился все-таки показаться. А что делать? Захотят сжечь его усадьбу, так сожгут. Правда, тем временем весь скот угонят люди Скьольда в дальние леса, увезут все богатство, так что потом приходите, жгите. Черт с ним, с домом, да амбарами, да коровниками. Уйдете - другие выстроим. Время было нужно Скьольду, время. А что Сигурда разоряют - так это вообще прекрасно, самым главным конкурентом меньше.
- Что надо от меня славному Хастейну ярлу? - окруженный воинами, спустился к пиратским лодкам Скьольд.
- Хастейн ярл совсем не хочет с тобой ссориться, - улыбаясь, заверил его один из викингов, высокий, со светлой, аккуратно подстриженной бородой. - Сигурд - его давнишний враг, попортивший ярлу немало крови. Да ты, должно быть, и сам слышал об их старой вражде?
Скьольд кивнул, хотя ни о чем таком не слышал.
- В знак дружбы прими от Хастейна ярла вот этот плащ. - Высокий обернулся и, взяв поданный воинами сверток, с поклоном протянул его Альвсену. Тот, быстро отступив назад, развернул сверток... и не смог сдержать довольной ухмылки: уж больно хорош был подарок. Из тонкой, явно фризской, шерсти, ярко-синий, вышитый по краям золотой проволокой. Такой плащ стоил немало.
- Скажи Хастейну ярлу: их дела с Сигурдом меня не касаются, - держа подаренный плащ под мышкой, ласково улыбнулся Скьольд.
Проводив викингов, он помахал им рукой с такой же блаженной улыбкой, а как только те скрылись из виду, обернулся к своим с жуткой гримасой:
- Ну, что встали, бездельники? Скорей бегите на птичник - чтобы к полудню ни одного гуся не осталось в усадьбе, ни одного цыпленка, ни одной уточки.
- Уж всяко успеем до полудня! - клятвенно заверил хозяина один из воинов.
- Смотрите у меня. - Скьольд и сам знал - успеют. Так просто кричал, для порядка. Успеют. А после полудня - приходи, Хастейн, жги, дурачина! Вот, еще и плащик подарил, глупый. Хороший плащик...
Посмеиваясь, Скьольд бросил взгляд в конец фьорда, где от усадьбы Сигурда уже поднимались к небу клубы черного дыма.

Расставив вокруг воинов, Хастейн Спесивый с разбега забрался на крышу длинного дома Сигурда. Битва подходила к концу - ну долго ли могли сопротивляться профессиональным разбойникам мирные - в основной своей массе - люди ярла? Самые яростные защитники - воины Эгиля - давно уже нашли свою смерть, кто-то был ранен, а кое-кто из числа слуг поспешил сдаться в плен.
Старый ярл, с мечом в руках, ждал приближения врага и улыбался. Все болезни словно покинули его, вернув для последнего боя былую ловкость и силу. Внизу, около дома, послышался какой-то шум - это спешили на помощь ярлу уцелевшие воины. Сигурд остановил их небрежным взмахом руки. Он знал - это последняя битва. И был рад этому. Потому зря дожидались его в лесу верные люди, зря прядали ушами заранее спрятанные кони. Мог бы уйти Сигурд. И мог бы внезапно нагрянуть потом, собрав людей по дальним усадьбам, мог бы... Но не хотел. Молча ждал Хастейна, улыбался.
Морской конунг жестом прогнал своих с крыши. Отбросив в сторону щит и секиру, вытащил меч:
- Согласен ли ты скрестить со мной даятеля злата, Сигурд ярл? Иль твой крушитель бранных рубашек давно заржавел без дела?
Сигурд перестал улыбаться:
- Кормилец воинов скоро напьется твоей крови, Спесивец. - С этими словами Сигурд легко, словно юноша, прыгнул вперед и первым нанес удар. Удар этот мог бы стать смертельным для пиратского ярла, если б тот не проявил свою всегдашнюю осторожность и не отпрыгнул резко в сторону. А старый ярл не унимался - лезвие его меча вновь взлетело, вспыхнуло на миг в лучах восходящего солнца и упало, встретив на излёте затянутый кольчугой бок Хастейна. Да, если б не ловкость пирата и не качество кольчуги... Хищно осклабившись, морской конунг нанес скользящий удар по клинку Сигурда, и старый ярл слишком поздно понял опасность: так бились франки лысого короля Карла - резко провести лезвием вниз по вражескому клинку и, если повезет, раздробить руку. Хастейну повезло. Пальцы старого ярла разжались, залитые кровью, однако он подхватил выпавший меч левой рукой. Размахнулся... И в этот миг вожак пиратов, высоко подпрыгнув, ударил старика в грудь обеими ногами. Хрустнули ребра. Сигурд упал, выронив меч, и торжествующий Хастейн вогнал меч ему в шею. Кровь погибшего ярла оросила крышу длинного дома.
- Аой! - подняв окровавленное лезвие к небу, торжествующе прокричал Спесивец.
- Аой! - хором подхватили его викинги, жаждущие немедленно приступить к грабежу усадьбы. Чадя, горели подожженные пиратами амбары, стонали раненые - люди Хастейна волками шныряли около них: тяжелораненых добивали, легких, предварительно связав за спиной руки, отводили в сторону, к остальным пленникам. Пленников было не так уж и мало. В основном слуги. Жаль, не было женщин - те успели скрыться в горах. Зато вот вывезти все добро старый ярл не успел. С довольными криками пираты вытащили из дома огромные, обитые железными пластинами сундуки, полные сокровищ. Золото, иноземные ткани, дорогое оружие, серебряные монеты с непонятными надписями, посуда из цветного стекла - чего здесь только не было!
- Чуете, что мы еще найдем у этого скряги, Скьольда? - азартно прокричал Хастейн, погружая руки в сундук и подкидывая драгоценности в воздух.
Подхватив награбленное, викинги подожгли дом и, подгоняя пинками пленников, направились к драккарам. Ха! Кто-то уже сообразил перегнать флагманский корабль от мелководья к причалу. Туда и стоит нести сундуки, разделить по справедливости - на четыре части, затем каждую - еще на двенадцать, а уж после - личная доля!
Опьяненные относительно легкой победой и богатой добычей, пираты не сразу сообразили, что с их кораблями творится что-то неладное. Ну да, уж слишком много воинов толпилось на кораблях, вроде столько не оставляли? И сами драккары: их ведь осталось три из пяти - один до сих пор на камнях у входа во фьорд, другой уже затонул у причала. Тогда откуда четвертый? Вон он, с другой стороны причала - щегольской, легкий, с серебристой фигурой журавля на форштевне.
А с кораблей полетели стрелы. Копья, секиры, дротики. Захваченные врасплох викинги отступили к берегу. Впрочем, было уже поздно - треть их, пораженная стрелами и дротиками, нашла свою смерть на мелководье или у причала. С победными воплями, звеня оружием, посыпались с кораблей воины - их вел молодой незнакомый конунг с безусым юношеским лицом, в алом плаще и серебристой кольчуге. На мачте незнакомого корабля взвилось синее знамя с изображением белого журавля.
Хастейн приказал своим отступать. Снова, как всегда, действовал осторожно, проклиная растяп часовых на драккарах. Надо же, позволить врагам захватить корабли! Хотя еще посмотрим, кто кого. Еще поборемся. Еще посражаемся. Вот сейчас отойдем за камни, перестроимся, и тогда...
Пиратский ярл не успел придумать, что «тогда». Из-за спасительных камней в его воинов, свистя, посыпались стрелы. А с холма, со стороны близкого леса, спускался конный отряд. Хастейн выругался. Он знал - это конец, но не собирался сдаваться. А, вот впереди несется с причала молодой конунг. Интересно, кто бы это мог быть? Неужели старый враг Рюрик Ютландец? Как-то пронюхал, паскуда, что у Хастейна мало сил. Нет, это не Ютландец. Уж слишком молод. Что ж, прихватить с собой в Валгаллу вражеского ярла - что может быть приятней и почетнее? С ним и дорога в небесные чертоги не в пример веселее, а уж там, кто знает, может быть, они даже и подружатся.
- Аой! - Вытянув меч вперед, пиратский ярл рванулся обратно, оставляя своих воинов на пир вражеских копий.
Он шел напролом, проигравший морской конунг, знал - пощады не будет, да и не нужна она ему была, эта пощада. Умереть в битве, с мечом в руках - что может быть лучше?
Хельги заметил его еще издали. Кто-то из близких, кажется Ингви, рванулся было наперерез и тут же упал, держась за шею. Остальные кучей столпились вокруг молодого ярла - однако здесь и Заика с Хрольвом - эти-то откуда взялись? Все знали: ничего нет позорнее в бою, чем гибель хевдинга.
- Не мешайте! - воскликнул сын Сигурда. - Он ищет смерти. Что ж, он ее найдет.
Со звоном скрестились клинки - опять не по правилам: Хастейн не ожидал такого от этого сопливого бодрячка. Надо же, откуда он знает приемы иноземного боя? Следует быть осторожней. Следующий удар пиратский ярл нанес неожиданно. Долго выжидал, ждал, когда враг откроется. И рубанул отвесно, сплеча, слышно было, как хрустнули под кольчугой кости. Ага! Теперь - по следующей руке, а затем - в шею. Хельги еле сдержал стон от нестерпимой боли. Левая рука его повисла плетью, в глазах потемнело... Потемнело только на миг. Очнувшись, сын Сигурда ловко отбил удар. Хастейн - а Хельги почему-то не сомневался, что имеет дело с вражеским ярлом, - как и следовало ожидать, оказался очень опасным противником. Умным, осторожным, жестоким. Такого не возьмешь ни измором, ни обычными приемами боя. Значит... Значит - нужны необычные. Хельги, притворно пропустив неслабый удар - понадеялся на крепость кольчуги, и не зря, - отошел - не отскочил! - в сторону. Делал вид, что устает. Увидев это, Хастейн заработал мечом с удвоенной силой. Так, что молодой хевдинг поскользнулся, упал - на радость пиратскому ярлу, занесшему меч для окончательного удара... Но его так и не последовало, этого удара. Хельги поскользнулся не просто так - крутанулся с нижней позиции, опираясь на локоть, захватил ступней лодыжки противника, дернул на себя - и тот с шумом завалился на спину. А вот вскочить на ноги Хельги ему уже не дал! Не вставая, с силой ткнул мечом под кольчугу врага, снизу, чувствуя, как рвутся ткани. Хастейн взвыл, но тотчас, засучив ногами, затих. Его победитель, поднявшись на ноги под одобрительные крики дружинников, издав победный крик, поставил ногу на грудь поверженного врага. Он не знал в тот момент, что попирает ногою тело убийцы отца... и убийцы друга. Ингви Рыжий Червь так и не оправился от удара в шею, нанесенного ему пиратским ярлом. Умер, выпустив из холодеющих пальцев копье, упав лицом в грязную коричневую лужу.

Все было кончено. Большая часть пиратов пополнила ряды воинов Одина, некоторое количество предпочло плен. Усадьба, правда, лежала в руинах, но зато какие трофеи - целых три драккара...
Хельги, сын Сигурда, доказал всем, что достоин называться ярлом. Операция возмездия оказалась неплохо спланированной, хотя, может быть, в чем-то и примитивно. Пока воины Хастейна предавались грабежу, Снорри привел людей с хуторов, часть из которых тут же посадили на «Транин Ланги», а часть, ведомая вольноотпущенником Трэлем, знавшим в округе все козьи тропы, пустилась пешком к усадьбе Сигурда. Эффект неожиданности сработал как надо. Хельги, правда, переживал, что корабли не удастся захватить так просто. Удалось. Может быть, оставленные на кораблях викинги были слишком увлечены видом горящей усадьбы. А может быть, просто повезло. Ведь ярл без удачи - все равно что лодка без весел и паруса.
А как яростно сражались жители хуторов! Ладно, Фриддлейв - тот все-таки воин, - но и другие были ничуть не хуже. Отец, Свейн Копитель Коров, не хотел отпускать Фриддлейва, так тот сам ушел, рассудив, что отсиживаться в стороне, когда другие сошлись в смертной сече, - дело, недостойное воина. Побурчав, Свейн отпустил с сыном нескольких человек, а ближе к концу битвы и сам с остальными примчался. Тогда же прибыл и отряд Скьольда. Как же - делить победу кто будет?
К той же победе примазались и два предателя - Заика с Хрольвом. Именно они указали пиратам фарватер. А как дело повернулось по-другому, тут же повернули мечи им в спины. Надеялись на Хастейна, а вон оно как обернулось. Хорошо, хитрый Заика придержал Хрольва при разграблении усадьбы. Посоветовал не лезть вперед, да без особой нужды не светиться. Так и не сражались они со своими, в кустах неподалеку отсиживались, а как пошло грабилово - тоже не вышли. Дирмунд сказал: подождем. Не очень-то хотелось Заике показываться перед оставшимися в живых родичами в рядах их врагов. Ладно бы Хастейн их всех поубивал, тогда бы оно ничего, так ведь он и пленных набрал - а эти-то разнесут весть о падении усадьбы Сигурда ярла, да двух предателей тоже упомянуть не забудут. И пойдет гулять по всем фьордам дурная слава - от Халагаланда до Вика. Нет уж, не надобно это Заике. Вот чуть погодим, посмотрим. А затем потихонечку проскользнем на корабль, а уж в море - там видно будет. Можно и заколоть кой-кого из пленников или в шторм, как лишний груз, выбросить за борт. Так что придержал Заика рвущегося делить сокровища Хрольва. Правильно придержал, как оказалось. Теперь-то и они - в рядах победителей. А откуда взялись - никто их особо и не расспрашивал, кому надо?
Сигурда похоронили в одном из захваченных драккаров. Вместе с ним в последнее плаванье отправились его любимый белый жеребец и три наложницы-финки. Это не говоря уже о разного рода коврах, оружии, драгоценностях...
- Больше добра Сигурд с собой в Валгаллу унес, нежели Хастейн бы разорил, - сквозь зубы цедила Гудрун, вернувшись с другими женщинами из леса. А сестрица Еффинда плакала, как и многие в Бильрест-фьорде. Сигурд ярл все-таки был справедлив и не очень-то зарился на общественные земли. А вот как поведет себя новый хозяин? Или, скорее, хозяйка? Все понимали, что молодой ярл Хельги Сигурдассон вряд ли будет вести спокойную жизнь бонда. Тем более теперь, имея три драккара, включая «Транин Ланги» и флагманский корабль Хастейна. Гудрун тоже догадывалась об этом и, кусая губы, посматривала то на освещенное погребальным костром лицо Хельги, то на Свейна Копителя Коров, то на скромно стоящего позади Скьольда. Ладно хоть этот дурачок Хельги скоро свалит в дальний поход, но вот эти шершни, Скьольд со Свейном. Особенно Скьольд... Гудрун вздохнула. Предчувствовала - немало сил придется еще приложить в борьбе за власть и влияние в Бильрест-фьорде. Те же самые мысли обуревали и Скьольда, украдкой поглядывавшего на хозяйку усадьбы. А та снова подумала о Хельги. Вот уйдет он - и поднимут алчные головы и Скьольд, и Свейн, а не уйдет, останется - зачем тогда она, Гудрун? От непростых мыслей разболелась голова у Гудрун, и так она прикидывала, и эдак, все плоховато выходило, не в ее пользу. Главное, и людей-то верных мало, и где-то запропастился Конхобар Ирландец.
А Конхобар Ирландец никуда не запропастился. Сидел себе на скале, на острове, посиживал. Ждал - что из этого нападения выйдет. Знал лучше многих других о том, что маловато у Хастейна воинов, даже на весла и то не хватает, сильно потрепал его Ютландец у фризских шхер. Победит Хастейн - хорошо, нет - тоже что-нибудь придумать можно. Жаль вот только, кто-то помог бежать намеченной жертве - дочке Торкеля бонда. Сама она из тайной пещеры не могла б выбраться ни за что, разве что прыгнуть в море, рискуя разбиться о камни. Правда, сам Ирландец так же вот свалился, сброшенный этим недоноском Хельги, но, слава Крому, живой остался, даже костей не переломал. Потому, на всякий случай, крепко-накрепко связал девчонку - нипочем не развязалась бы без посторонней помощи. Но, видно, нашли, развязали... Узнать бы кто. Впрочем, и так догадаться можно. Конхобар усмехнулся - это все дела решаемые. Обвести вокруг пальца простоватых финнгаллов - ума хватит. Про девчонку сказать, что от Хастейна людишек ее на скале спрятал, а что руки связал - так это исключительно для того, чтобы с перепугу глупостей каких не наделала. Так что не мстить за это нужно Ирландцу, наоборот - серебришка отсыпать щедро. А с Сельмой... может, то и к лучшему. Вот другая проблема - с волком, то есть с друидом Форгайлом Козлом, - гораздо больше тревожила Конхобара. Не показывался в последнее время волк, даже убивать перестал - это знак хороший! Видать, плохи дела у Форгайла. Не потому ли, что, ходили слухи, уничтожил капище в Черном лесу местный колдун, кузнец Велунд. Разбил жертвенные кувшины. И правильно, между прочим, сделал. Теперь обиделся, видно, Кром на друида, не отстоял тот жертвенники, не смог, не сумел. Хорошо это! Пускай бы пропал этот волк-друид на веки вечные, не мешал бы его, Конхобара, реальным планам. А то ведь... Как представил Ирландец жутковатый взгляд Форгайла, так снова захолонуло сердце.
Черный друид Форгайл Коэл, обучавшийся колдовству еще на Зеленом острове, в школе друидов, в Круахан-Ай, средь каменистых ущелий Коннахта... Затосковал друид в последнее время, забросил стаю и, охотясь теперь в одиночку, все чаще выл на луну. Знал - лишь одно могло бы помочь ему вернуть милость кровавого бога - сиреневый камень Лиа Фаль, что дает власть и силу. Власть... Скорее - лишь крупицу власти. Но и этой бы крупицы хватило, иначе все пойдет прахом. А ведь так хорошо все начиналось! Форгайл вспомнил, как вместе с младшим жрецом Конхобаром почти сразу же по прибытии в землю финнгаллов принес первую обильную жертву и как сразу почувствовал в себе возросшую колдовскую мощь. А потом... Потом так и не смог проникнуть в душу умирающего, вернее, уже умершего сына местного ярла. Место в его умирающей душе занял кто-то другой... Отнюдь не случайно. Старый колдун, что живет на кузнице, - несомненно, это его работа. Недаром веет от него чем-то опасным, страшным, так, что ни один волк, включая самого Форгайла, так и не осмелился и близко подойти к кузнице. Да, кузнец - опасный противник. Недооценка его - ошибка. Большая ошибка. И вторая ошибка - младший друид Конхобар. Вот ведь, змееныш, - как не стало за ним постоянного пригляду, тут же начал свои делишки крутить. Недаром говорят - пастух спать, овцы - в лес. Разобраться надо и с ним, и с кузнецом. Но для этого... Для этого снова надо стать человеком. И стал бы... Да вот только как? Хорошая жертва нужна и жертвенник. А ничего ж, ничегошеньки нет. Замкнутый круг получается. И чтобы его разорвать, нужно снова стать человеком, иначе... иначе чувствовал Форгайл, как все больше завлекает его звериная, волчья жизнь, как просыпаются в нем, веселя и дразня, инстинкты его древних пращуров.
Днем с собой справлялся. Ночью - нет. Тогда, чтобы не озвереть окончательно, специально отбился от стаи и ночью старался спать, а охотился днем. И меньше охотился, а больше думал. И знал - когда-нибудь да придумает выход. Обязательно!

Дул ветер, раздувая пламя погребальных костров. Победители справляли тризну по погибшим друзьям. Ингви... Ингви Рыжий Червь. Ты славно бился и умер в бою, как настоящий викинг.
- Когда-нибудь мы еще встретимся с ним в небесных чертогах, - поднимая рог с хмельным питием, негромко сказал Хельги.
И все повторили:
- Так будет, ярл.
А Велунд, старый кузнец Велунд, всю битву не выпускавший из руки смертоносный лук - он мог бы, если б хотел, легко поразить Хастейна во время боя с Хельги, - лишь улыбнулся.
Через семь дней так и не утихший ветер наполнил свежим дыханием полосатые паруса трех драккаров Хельги Сигурдассона, молодого бильрестского ярла. На носу его корабля «Транин Ланги» поднимали весла друзья и сподвижники: Харальд, Снорри. Ближе к корме, не особо желая выделяться, сидели Дирмунд Заика и Хрольв, а по левому берегу, по лугам, покрытым розовыми полосками душистого клевера, мимо редких сосен, взмывающих кронами к небу, вслед за кораблем бежала девушка, красавица в синем сарафане, и прощально махала белым платком.
Сельма...
Хельги посмотрел на нее и грустно улыбнулся

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      КЛЯТВЫ       (Страница 1)
    • Глава 2
      ДРУИДЫ       (Страница 1)
    • Глава 3
      ОХОТА       (Страница 2)
    • Глава 4
      МУЗЫКАНТ       (Страница 3)
    • Глава 5
      ПЕРВЫЙ БОЙ       (Страница 3)
    • Глава 6
      ВОЛК       (Страница 5)
    • Глава 7
      СЕКИРА ЭГИЛЯ       (Страница 5)
    • Глава 8
      СНОРРИ       (Страница 6)
    • Глава 9
      АЛЬВСЕНЫ       (Страница 7)
    • Глава 10
      КОНХОБАР ИРЛАНДЕЦ       (Страница 9)
    • Глава 11
      ЗАЗНАЙСТВО И ПОДЛОСТЬ       (Страница 10)
    • Глава
      12 ТИНГ       (Страница 11)
    • Глава 13
      БИТВА ЗА СНОЛЬДИ-ХОЛЬМ       (Страница 12)
    • Глава
      14 ПОЕДИНОК       (Страница 13)
    • Глава
      15 СЕЛЬМА       (Страница 14)
    • Глава 16
      ВНЕЗАПНЫЙ УДАР       (Страница 15)


Андрей Посняков

Сын ярла

Цикл: "Вещий князь " - 1

 Читать книгу

Аннотация

Середина IX века. Далеко на севере Норвегии растет и мужает Хельги, сын местного ярла Сигурда. Он пока ничем не отличается от своих сверстников, но кое-кто уже знает: сыну ярла суждено стать князем в Гардарике — так называли тогда викинги русские земли.Черные друиды Ирландии, замыслив не только вернуть свою былую власть, но и достигнуть владычества над всем миром, решили подменить душу юного воина, однако у них на пути встали кузнец Велунд и — даже не ведая о том — наш молодой современник.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel