Андрей Посняков - Первый поход

1 Андрей Посняков

Глава 1
КАМЕНЬ

Июль 856 г. Бильрест-фьорд

Тот камень, что у Дома жизни героев лишил,
Лугайд Ламдерг метнул его в Илланна, сына Фергуса,
Фиахна бросил в Лугайда его, и кровью омылся герой,
Дважды по семь мужей пало от этого камня.
Предания и мифы средневековой Ирландии. «Разрушение дома Да Хока»

- Да тяните ж вы сильней, ленивые свиньи! Слева, слева поддайте!… Да слева, говор-рю, не справа… Эх, чтоб вас…
Узколицый человек в дорогой, крашенной желтоватым дроком тунике из тонкой шерсти, махнув рукой, устало опустился на камень. Волны, шипя, бились у самых его ног, с разбега налетая на землю, а чуть правее шумел искрящийся водопад, над которым в хорошую погоду неизменно зажигалась разноцветная радуга. Сейчас погода была хорошей: над синими водами залива ласково сверкало солнце, освещая голубоватые луга, усыпанные клевером и ромашками, высокие, тянущиеся к самому небу сосны, кусты можжевельника и дрока, растущие ближе к оврагу, орешник, иву на берегах глубокого ручья, серебряные зеркала многочисленных озер, усадьбы, лес и - чуть дальше - в сиреневой дымке горы. На холме, за спиной узколицего, поднимались новые строения усадьбы, пахнущие свежей смолой, а прямо напротив, в заливе, не так уж и далеко от деревянного причала, деловито сновали лодки. Скопившиеся на причале люди - большей частью рабы да слуги - по команде узколицего тянули канаты, которые заводили куда-то в воду сидящие в лодках. Видно было - пытались поднять какой-то затонувший корабль, но тот - вот незадача - в который раз, показав драконий нос, подняв тучу брызг, с шумом срывался обратно в море.
Узколицый поднялся с камня и, досадливо сплюнув, - похоже, все нужно было начинать сначала, - обернулся на чьи-то шаги.
- Чего тебе, Вазг? - Перед ним стоял усыпанный веснушками пацан, светлоглазый, с растрепанными ярко-рыжими волосами.
- Хозяйка Гудрун звала тебя, господин Конхобар, - поклонившись, почтительно вымолвил тот. - И сказала - пусть идет побыстрее.
Пацан почесал пальцами босой ноги другую.
- Побыстрее? - с издевкой повторил Конхобар. - Ну, пошли, раз зовет. Посмотрим, с чего там такая спешка.
Прихватив валяющийся прямо на траве плащ, он пошел вслед за мальчишкой, привычно размышляя о превратностях жизни. Причем, не только размышляя, но и прокачивая возможные неприятности. Конечно, повезло, что и говорить, когда во время недавнего нападения пиратов Хастейна он, Конхобар Ирландец, остался в стороне от этого так и не завершившегося успехом дела, к которому, надо признать, и сам приложил некоторые усилия. Но - случилось, как случилось, - и Конхобар был несказанно рад тому, что не явился тогда на корабль Хастейна. Не до того было. На всякий случай хотелось принести жертву Крому, древнему божеству кельтов: и место для жертвоприношения было выбрано неплохо - на маленьком скалистом острове, и намеченная жертва удовлетворила бы самый взыскательный вкус - как-никак дочка Торкеля бонда, отнюдь не самого последнего человека в Бильрест-фьорде - Радужном заливе, как, по названию фьорда, прозывали и всю округу, прилегающую и даже не очень прилегающую - так называемые дальние хутора. Не вышло тогда с жертвой - бежала дочка Торкеля из тайной пещеры с помощью друзей - в первую очередь с помощью Хельги, молодого местного ярла, после смерти своего отца Сигурда от рук предводителя пиратов Хастейна унаследовавшего усадьбу и земли. Усадьбу, правда, пираты успели сжечь, так вот теперь - отстраивали. Правда, сам молодой ярл, как оказалось, не горел желанием заниматься хозяйством - не очень-то ему это нужно было, в неполные-то шестнадцать лет. Тем более и корабли у него имелись - аж три штуки: отцовский, «Транин Ланги», да два трофейных, хастейновских. Была и дружина. Уже мало кто в округе открыто выступал против юного ярла: позвал с собой - и явилась почти вся молодежь. Люди постарше, конечно, не очень-то захотели идти пытать счастья за тридевять земель, ну, это только те, у кого свое хозяйство было, а у кого не было, те повалили к Хельги: идем, мол, с тобою. Тот уж и не рад был, что собрал такую ораву - опыта-то ими командовать маловато, - но вида не показывал, стервец, улыбался да жевал себе соломинку. Ну, слава богам, отплыли. Кажется, в Англию. Там бы их и прибили или волной, какой, перевернуло. Ну, в общем, пока все к лучшему.
После отплытия Хельги и объявился в разрушенной усадьбе Ирландец. Думал, ласково встретит любовница. А любовница - хозяйка усадьбы Гудрун, вдова Сигурда ярла - поначалу-то встретила ласково, три ночи с ложа не отпускала, забавница, а потом пошли проблемы. Причем именно ее проблемы, как хозяйки усадьбы. Во-первых, интриги. Эти ж, местное вражье, никуда не делись. Так и мутили воду в округе Скьольд Альвсен по прозвищу Жадина да дружок его Свейн Копитель Коров. Пока молодой ярл был, смирно сидели, а как ушел в поход, так давай накатывать на вдовушкину землицу. Это мол, пастбище, завсегда роду Альвсенов принадлежало, а та рощица - Свейну. Не знала, что с ними и делать, вдовица, да вот теперь хоть один верный человек появился. Это она про Ирландца так думала. А тот никому верным никогда не был и впредь быть не собирался. Делал то, что лично для него выгодно. Вот явился в усадьбу, к Гудрун под бок - ничего баба, целуется жарко и в постели хороша, не смотрите, что сорок, - да ведь забот-то у нее оказалось выше крыши! А зачем Ирландцу чужие заботы? У него что, своих мало? Вон, люди сказывали, рыщет по дальним лесам огромный волчище - днем, не таясь, ходит. Правда, людей есть перестал, но это, может, и брешут. Знал, хорошо знал Конхобар, что это за волчище. Самый настоящий волкодлак-оборотень, Черный друид Форгайл Коэл, что вместе с Конхобаром приплыл год назад из Ирландии, гонимый насмешками и презрением к старой языческой вере. Перед этим гадал Форгайл на человеческих внутренностях - и было ему озарение, посланное жестокосердным богом Кромом. Узнал Форгайл, что сын его старого знакомца, финнгалла-викинга Сигурда, в недалеком будущем станет правителем далекой страны Гардарики, в которой богов множество, а главного бога нет. Да и живут там люди отдельными племенами. Потому и не будут особо противиться, когда Хельги - так звали сына старого Сигурда - сначала исподволь, тихой сапой, а затем - когда рыпаться уже поздно - и силой принудит их признать древних кельтских богов, живущих человеческой кровью. И пошлет неисчислимые воинства на битвы, и захватит все страны, и зальет их кровью, и восстанет брат на брата, а сын на отца - и наступит (так говорится в преданиях) конец света, когда падут все боги и все герои. Боги сказали Форгайлу, что сможет тот заменить душу Хельги своей, а значит - стать повелителем мира. И Черный друид обрадовался, погрузился в сладостные мечтанья. О том, как накажет он ирландцев, за то, что отвергли старую веру, за то, что ни во что не ставят друидов, за то, что насмехаются над ними и презирают, за то, что являются верными поклонниками распятого бога, за то… В общем, за многое. Власть - вот чего не хватало Форгайлу, униженному и оскорбленному жизнью. Прихватив с собой младшего жреца Конхобара, жертвенные кувшины и двух приблудных детей для будущей жертвы, друид Форгайл последовал за Сигурдом - вернее, за его сыном Хельги - в их страну, называемую Норд Вегр - Северный Путь. А там… А там не сложилось. Не смог Форгайл заменить своей душой душу Хельги - что-то или кто-то помешал, место оказалось занятым, вот только кем? И Черный друид, вспомнив древний обряд, обратился в волка, но не смог вновь стать человеком - не дали местные боги. Где-то он сейчас рыщет? Право, лучше бы сгинул.
Конхобар поежился, представив пронзительный, обжигающий взгляд друида в образе волка. Нет, лучше бы сгинул…
Вдова Сигурда ждала его в доме - его-то отремонтировали в первую очередь, да почти что и не выгорел дом внутри, так, пара столбов да лавок. Дом был большой, вытянутый в длину, словно выброшенный на берег кит, - места хватало всем многочисленным родичам, да еще рабам и слугам. А в суровые зимы нередко в задней части дома, за очагом, располагался и скот. Окон, по сути, не было - если не считать нескольких узких дыр, скорей бойниц, нежели окон. Внутри дома густо стелился дым. Поднимаясь от очага, разлетался по стенам, ел глаза, прежде чем выйти наружу в отверстие крыши. Кроме очага, чадили и сальные светильники, укрепленные на витых железных столбцах. Над очагом, на больших вертелах жарилась рыба. Жирная вкусная треска. Хозяйка Гудрун самолично переворачивала каждую рыбину, следя, чтобы не подгорела. Треска, правда, все равно подгорала. Да и нельзя было ничего толком и разглядеть в этом смрадном чаде, впрочем, обитатели дома к нему привыкли с раннего детства - другого жилья у них не было, если не считать летние хижины пастухов и вольноотпущенников.
- Сейчас приходил наш вольноотпущенник Трэль - он живет в предгорьях у дальних лугов, - вместо привета сразу начала Гудрун. - Так вот, он сказал, что видел у наших пастбищ вооруженных всадников.
- И что? - пожал плечами Ирландец, лихорадочно соображая, к чему такому клонит хозяйка усадьбы и как это все может выйти боком лично ему.
- Да ничего! - Вдовица взвилась вороном. - Это люди Скьольда! Не просто так появились они у наших лугов. Боюсь, скоро недосчитаемся пары-тройки овец, а то и коровенки!
- Ну-ну, успокойся, Гудрун. - Ирландец присел на скамью рядом. Скьольд Альвсен, владелец соседней усадьбы, давно зарился на горные пастбища Сигурда, и после гибели старого ярла, видно, решил, что пришел их черед. - Это ты сама догадалась, про Скьольда, или Трэль Навозник сказал? - осторожно переворачивая подгорающую рыбину, поинтересовался он.
- Навозник, - кивнула вдова.
- Ха! Навозник! - Конхобар деланно всплеснул руками. - Я так и знал. И ты его послушала? Да ведь он полный придурок.
- Нет, - покачала головой Гудрун. - Он вовсе не такой дурень, каким прикидывался, когда был рабом. И врать нашему роду не станет.
- Сожрал бы он весь ваш род с потрохами, если б смог! - цинично перебил собеседницу Ирландец. - Не забывай, Навозник - бывший раб, и если б Хельги в припадке безумной щедрости не отпустил его на волю - я бы посмотрел еще, на вашей ли стороне он сражался б во время пиратского набега или на стороне Хастейна! Нет, доверять ему нельзя.
- Но ведь воины-то были! Их не только Навозник видел, - резонно возразила Гудрун.
- А откуда ты знаешь, что это Скьольд их послал? А может, Торкель? Или Свейн Копитель Коров? А может быть, это вообще бродяги-нидинги?
- Ну, я не знаю… - Вдова беспомощно развела руками. - Вот съездил бы и посмотрел сам.
- А что, и съезжу! - согласился Ирландец. - Вот только после того, как подниму затонувший драккар с сокровищами.
- Ох уж этот драккар… - тяжело вздохнула хозяйка Гудрун.
Боевой корабль Хастейна, налетевший на камень и затонувший почти рядом с водопадом, Гудрун с Ирландцем поднимали уже недели две - и все никак не могли поднять, уж слишком глубоко тот корабль находился. По словам Конхобара, на корабле определенно были сокровища, они были на всех кораблях покойного пиратского ярла, пусть в разном количестве, но определенно были - недаром его люди так любили вспоминать веселый набег на побережье Кента. Туда явились, где не ждали. И даже столкновение с могучей дружиной Рюрика Ютландца не нанесло сокровищам Хастейна особого урона - потерял только людей да три драккара. Так что точно знал Ирландец - были на затонувшем драккаре сокровища, были. Осталось только их оттуда достать. Достать…
- О, боги! - Конхобар хлопнул себя по лбу. - Поистине я глупее Навозника. Ну зачем же мучиться, поднимая со дна весь драккар, когда гораздо легче просто достать с него сокровища.
- И как же? - скептически ухмыльнулась Гудрун, но в глазах ее вновь загорелась потаенная алчная надежда. А вдруг и вправду получится?
Кого б только взять в ныряльщики? Доверять никому нельзя - хоть сам ныряй вместе с Гудрун. Ирландец даже чуть не расхохотался, представив такую картину. Нет, надо либо особо доверенных, либо тех, кто не проговорится, - хорошо бы кого с дальних хуторов. Главное - обеспечить тайну в момент подъема, потом-то уж пускай языками чешут, сокровища-то вот они - надежно спрятаны в сундуках… вот только в чьих? Гудрун или его, Ирландца? Да, пожалуй, что, Гудрун, у Ирландца-то и сундуков своих нет. Значит, нужно сделать захоронку. Тайком от Гудрун. Мало ли, пригодится.
- Нужны верные люди, - вслух произнес Конхобар, и вдова понимающе кивнула. Одно дело - под смешки соседей поднимать просто пустой, разбитый камнями корабль, с целью последующего трудоемкого ремонта и продажи, и совсем другое - нырять за сокровищами.
- Из тех, кого я знаю, Трэль Навозник - лучший ныряльщик, - подумав, заявила хозяйка. - Глубже всех ныряет и дольше. Только холодной воды не любит, так ведь сейчас тепло.
- Навозник? - Ирландец нахмурился. Нет. Уж слишком ненавидит его бывший раб после того случая на островном жертвеннике.
- Слыхала, слыхала про твои шалости, - усмехнувшись, поддела Гудрун. Вот ведь зараза - любила прихватить за живое. - Хотя, если ему хорошо заплатить… он ведь копит деньги, хочет вернуться домой, дурачок, как будто ему здесь плохо. Рассказывал пастухам про каменные дома, теплое море, огромный город, где живет столько людей, сколько не наберется в Халогаланде, Вестланде и Вике вместе взятых. Врал, в общем. А те и рады - уши развесили.
- Огромный город у теплого моря? - задумчиво переспросил Ирландец. - Есть такой город, не врал Навозник. Называется Константинополь. В общем, можно, наверное, привлечь и его, только уж ты сама, без меня договаривайся. Пообещать-то ему можно много…
- А потом - камнем по башке и в болото, - понимающе хохотнула Гудрун. - Никто и не хватится.
Ирландец посмотрел на возлюбленную и ласково улыбнулся. Умная все-таки женщина! Слишком умная…
Вдова потянулась к рыбе… И в этот момент в дом ворвался давешний рыжеволосый пацан, как его? Вазг. Ворвавшись, споткнулся о брошенное кем-то полено, так и покатился кубарем до самого очага.
- Чего тебе? - строго посмотрела на него Гудрун.
- Корабль, госпожа! - морщась от боли, громко произнес Вазг.
- Корабль? Что за корабль? - всполошилась Гудрун, да и Ирландец не остался сидеть, вскочил со своего места. Любой приближающийся корабль таил в себе опасность.
- Быстро вооружить всех, - распорядилась Гудрун. - Позвать людей с дальних лугов. Ты, рыжий, бери лошадь, скачи по хуторам. А мы пойдем взглянем, что там за корабль…

Освещенный лучами солнца, в Бильрест-фьорд медленно и важно входил корабль. Большой, пузатый, под наполовину убранным парусом. С двумя надстройками на носу и корме. Было видно, как деловито шевелятся весла. Смешно, словно у водомерки. Многочисленные зеваки по обоим берегам фьорда деловито обсуждали все достоинства и недостатки корабля, а также мастерство кормчего.
- Это кнорр, не драккар, - с облегчением вздохнула Гудрун. - Все равно, пусть воины немедленно бегут к причалу. Мало ли кого он там привез? Уже побежали? Отлично… Интересно, как кормчий узнал фарватер?
Ирландец кивнул, внимательно рассматривая судно. Ему тоже это было бы весьма интересно узнать.
А корабль между тем осторожно подходил к причалу. Вот дернулись весла. Упал парус.
- Эй, на причале! Примите концы, - сложив руки рупором, крикнул стоящий на высоком носу человек. В зеленом плаще, чернобородый. - Будь здрава, хозяйка Гудрун! - заорал он, увидев спускающуюся к причалу вдову. - Не узнала меня? Я Адальстан из Фризии.
- Какой еще Адальстан… - недовольно пробормотала Гудрун, но вдруг на лице ее расцвела радостная улыбка: - Адальстан! Фризский торговец!!! Эй, на причале! Примите концы, да смотрите покрепче привязывайте. А ты, Адальстан, прошу ко мне в гости, уж уважь вдовицу.
- Слышал, слышал о смерти Сигурда, - сойдя на берег, важно покивал головой купец. - Что ж, в чертогах Одина прибавился еще один храбрый воин. Выпьем же сегодня за это славного ромейского винца.
Торговец был невысокого роста, кругленький, говорливый. Он явился в усадьбу Гудрун уже к вечеру, прихватив лучшие образцы товаров. Явился не один - с напарником, ромейским купцом Михаилом - высоким сутулым мужчиной средних лет с узкой черной бородкой и длинными седоватыми волосами. Одет ромей был не по-здешнему - в узкую, палевого цвета накидку чуть не до самой земли и смешные остроносые башмаки из тонкой воловьей кожи.
- Михаил платит мне отдельно за каждый рейс, - поудобней усаживаясь на лавке перед столом, почти упиравшимся узким краем в очаг, пояснил Адальстан. - Вашего языка он пока не понимает, но делает большие успехи.
- Да хранят ваш очаг боги, - улыбнувшись, поклонился Михаил, приложив руку к сердцу.
- И что за товары вы привезли? - не выдерживая больше, спросила Гудрун. При этом ее вопросе в доме, до этого вроде бы абсолютно пустом, вдруг каким-то волшебным образом появились люди, в большинстве своем женщины. Одни выглядывали из-за полотняных штор, закрывавших широкие лежанки-отсеки, другие приносили какие-то яства, которые жарили на улице, третьи пялились на купцов из-за очага - оттуда, где зимой держали скот. Даже из-под лавки торчала чья-то рыжая голова.
Было чему дивиться. Купцы не ударили лицом в грязь. Кивнув носильщикам-слугам, кругленький Адальстан принялся поедать предложенную рыбу, исподтишка кидая внимательные взгляды на хозяйку усадьбы и ее домочадцев. Тем же самым занимался и ромейский коллега купца.
Расстелив прямо на полу под светильниками дешевое грубое сукно, слуги, подчиняясь только им заметным знакам купцов, принялись поочередно выкладывать из увесистых тюков все самое-самое. Тут были и полупрозрачные ромейские ткани-паволоки, нежно-палевые, перламутрово-желтые, бледно-голубые; и фризское сукно тонкой шерсти, надежное, хорошо покрашенное, гладкое; и украшения - золотые пекторали, изящные кольца, серебряные подвески, браслеты из цветного стекла; великолепная посуда - увесистое золотое блюдо, на котором, пожалуй, поместилась бы вся пропеченная над очагом рыба, а ее было немало; яркие плащи, струящийся меж пальцами шелк, оловянные английские кубки и прочая, и прочая, и прочая. Глаза загорелись у всех, включая хозяйку, которая тут же и приобрела пектораль и с десяток колец. Зарилась и на золотое блюдо. Серебряные арабские монеты-дирхемы, повсеместно игравшие в то дикое время роль международной валюты, почти что закончились, а на что обменять - было не очень понятно.
- О, рабы, рабы! - наперебой защелкали пальцами купцы. - Мех, рыбий зуб, воск! Мед, орехи, шкурки.
- Ну, мед с воском я, пожалуй, что, и найду, - задумалась Гудрун, отправляя слугу в амбар. - А вот рабов у нас и у самих мало. Вы бы подождали с месяц, когда вернется молодой ярл с нашими викингами. Были б вам и рабы, и рабыни. Красивые, молодые, работящие.
- Некогда нам ждать, хозяйка Гудрун, - погрустнел Адальстан, уже изрядно смешавший византийское вино с местной бражкой. - Сказать по правде, через три дня ждут нас у Рекина ярла, что рядом, три драккара Ютландца. Пойдем в Бирку и даже дальше - в Альдегьюборг, а туда без этого сопровождения - ну, никак. Сами знаете, пиратов вокруг - сколько муравьев в муравейнике не всегда бывает. Приходится платить Ютландцу изрядно. Но платим не зря, Ютландец - авторитетный конунг. Он, кстати, и дал лоцмана.
- Падчерица моя, Еффинда, по весне еще замуж за него вышла, - подперев щеки руками, поведала Гудрун. - Так что, выходит, родственник нам Ютландец.
- Да, выходит, так, - важно кивнул Адальстан и, положив голову на руки, захрапел.
- У-то-мился, - кивнув на него, по слогам произнес ромей и широко улыбнулся. - Есчо винца?
- А, пожалуй! - махнула рукой вдова, толкнув под локоть клюющего носом Ирландца.

На следующий день буквально все в округе, включая самые дальние хутора - от младенцев до самых старых дедов, - знали о приезде купцов. И потянулись - по воде и суше - к причалу усадьбы Сигурда… нет, уже, пожалуй, усадьбы Гудрун - целые караваны. Кто победнее - шел пешком, залихватски закинув на плечо рогатину - дорога дальняя, да все лесом, мало ли… Кто побогаче - ехал верхом на лошади, а то и в телеге, а то и не одна телега тянулась к причалу, скрипя смазанными древесным дегтем осями, а несколько. Ну, это уж не говоря о многочисленных лодках, снующих по всему Бильрест-фьорду. Покупали все. Вернее, не столько покупали, сколько меняли, серебришко водилось отнюдь не у всех. Зато насчет воска, меда, рыбы - этого всего было до дури. Рыбий зуб, правда, реже встречался, но и его волокли из старых запасов, еще бы не приволочь - не так-то уж и часто заглядывали в Бильрест-фьорд торговые корабли.
- Нам бы еще рабов, Михаил, - смешно поднимаясь на цыпочках к уху более высокого коллеги, азартно шептал Адальстан. - И не нужен нам тогда никакой Альдегьюборг.
- Подождем. Может, рабов нам продаст Ютландец?
- Хе… Ютландцу легче скинуть их в Скирингсале или в той же Бирке. Навару больше, - резонно возразил фриз. - Вот бы встретить по пути какого-нибудь удачливого морского конунга… Я слышал, Ютландец собирается немножко пощипать Англию… Есть смысл потащиться за ним сзади. Вдруг у него будет столько пленников, что не вместят корабли? Вот тогда мы их и купим.
- Зачем нам еще корабли?
- Да не корабли, Михаил! Рабы!
- Да, рабы нам нужны, - важно кивнул головой ромей, внимательно разглядывая округу. Так далеко на север он забирался впервые, хотя давно уже имел общие дела с группой фризских купцов, с тем же вот Адальстаном. Норд Вегр - Северный путь - так называется эта страна, а самая северная ее часть зовется Халогаландом, то есть Страной Света, говорят, в июне здесь ночи ничем не отличаются от дня, а еще немного к северу летом никогда не заходит солнце. Велики чудеса твои, Господи! Чуть южнее, вспоминал Михаил, лежит другая область - Трендалаг, к западу - Вестланне, а к юго-востоку - Вик, самая населенная часть Норд Вегра. Извилистые заливы - фьорды, быстрые горные речки, скорее, ручьи, ревущие с гор водопадом, вот как здесь. И над водопадом - изумительно - радуга! Самая настоящая радуга из семи ярких цветов.
У водопада качалась на волнах стоящая на двух якорях лодка. Какой-то молодой парень, юноша, смуглый и черноволосый, то и дело нырял с нее головой вниз и, выплывая, жадно хватал губами воздух. Некоторое время Михаил с удивлением наблюдал за всеми манипуляциями смуглого и его команды - в лодке, кроме него, находилось еще трое - надменного вида узколицый красавчик и двое коротко стриженых слуг. Никаких раковин - вообще ничего - ныряльщик со дна фьорда не доставал. Скорее всего, не донырнуть было.
- Совсем как у нас ловцы губок, - усмехнувшись, произнес Михаил.
- А, это люди хозяйки Гудрун, - проследив за его взглядом, прояснил картину фриз. - Достают утонувший корабль.
- Что-то не похоже, - хмыкнул про себя ромей, уходя в трюм. Корабль, так корабль, его какое дело? У каждого свои проблемы.
Ближе к вечеру, когда купцы велели слугам нести в трюм оставшиеся товары, разложенные прямо на причале, ныряльщики - вернее, один ныряльщик и вся остальная шарашка - наконец угомонились. Хорошо было видно, как блестят в лучах заходящего солнца маленькие серебряные кружочки, которые узколицый бросал в подставленные ладони смуглого парня. Михаил даже сосчитал, сам не зная зачем: одна, два… пять. Не хило! Пять серебряных монет за полдня работы. А парень красив, очень красив. Жаль что он не раб, это видно по длинным, спускающимся до самых плеч, волосам. Такого можно было бы с большой выгодой продать на константинопольском рынке для утешения богатых матрон… или императорских чиновников, говорят, больших любителей мальчиков. Ромей усмехнулся, внимательно разглядывая парня. Вот тот оделся, тщательно замотал монеты в тряпицу, обернулся… О Боже!!! Михаил не поверил своим глазам. Надо же, этот парень так похож… Так похож… Нет. Все-таки далековато здесь, да и волны бликуют, можно и обознаться. Ага, парень-то, похоже, направляется сюда, к кораблю. Молодец, решил тут же потратить кровно заработанные денежки. Вот здесь-то и можно будет его рассмотреть… Вот он идет по причалу, здоровается со знакомыми, улыбается направо и налево - видно, его здесь все хорошо знают. Длинная простая туника, из грубой шерсти, нет, скорей всего - изо льна. Синяя - выкрашенная местной ягодой, как ее? Черникой. Узкие коричневые штаны - краситель явно из коры дуба. Башмаки лошадиной кожи. На шее что-то блестит, вероятно, какой-нибудь варварский языческий амулет, здесь в ходу такие. Вот он остановился, что-то спросил у кормщика, повернулся… Идет сюда… Боже! Одно лицо! Узкие скулы, прямой нос, тонкие брови. Губы чуть тонковаты, но и у нее были такие же… А глаза! Да это же ее глаза, глаза Клавдии! Слегка вытянутые к вискам, непонятно какого цвета - то ли зеленовато-карие, то ли черные. Египетские - так сказал про них один заезжий поэт из Фессалии. Но Клавдии, похоже, давно уже нет в живых.
Выбравшись с корабля на причал, ромей быстро подошел к ныряльщику.
- Здравствуй, Никифор, - тихо произнес он.
Трэль вздрогнул, обернулся - и встретился с пронзительным взглядом ромейского купца. На тунике его блеснул серебряный крестик.
- Ты говоришь по-гречески? - зачем-то осмотревшись по сторонам, осведомился купец.
Бывший раб не знал, что сказать. Он был ошеломлен и несколько даже испуган. Этот язык. Язык, на котором он говорил в раннем детстве и теперь уже почти забыл. На этом языке пела колыбельные песни мать. Как же ее звали? Но кто этот человек?
- Меня зовут Михаил. Михаил Склир, - представился ромей. - Отойдем в сторону.
Трэль послушно кивнул, чувствуя, как что-то притягивает его к этому заезжему человеку. Может быть - неизбывная тоска по далекой, давно потерянной родине? Ха, он, оказывается, не совсем позабыл язык. По крайней мере, понимал кое-что, о чем спрашивал купец.
- Ты здесь раб? - поинтересовался тот. И тут же посмотрел на длинные волосы парня. - Пожалуй, все-таки, нет. Вольноотпущенник?
Трэль кивнул, соображая, как вести себя с этим торговцем. Сойдя с причала, они свернули к водопаду, спустились с холма по узкой тропинке и медленно пошли берегом ручья, заросшего густыми плакучими ивами.
- Ты христианин? - Купец показал на крестик. Бывший раб снова кивнул. Да, пожалуй, он был христианином, хотя в этих местах не было ни одного христианского храма. Тем не менее, именно Иисусу Христу Трэль возносил молитвы, когда было трудно, именно Его благодарил за изменения к лучшему.
- Могу я взглянуть? - Купец осторожно дотронулся до крестика. Перевернул его… и вздрогнул. На блестящей поверхности были четко видны буквы - монограмма «К. Л.»,
- Козьма Левантиец, - прошептал ромей. - Да, именно так звали мастера…
- Какого мастера, господин?
Купец не ответил, лишь поднял глаза к небу и долго стоял так, что-то шепча про себя - видимо, молился. Трэль не осмелился мешать ему и молча ждал, чем все это закончится.
- Похоже, я знал твоих родителей, парень, - закончив молиться, тихо сказал ромей. - Клавдию и Константина Дрезов. Попробуй рассказать, как ты здесь очутился? Хотя это трудно… Что ты помнишь?
Честно говоря, Трэль мало что помнил. Ведь прошло… да, наверное, уже лет десять. Значит, было ему тогда года четыре. Помнил море, мать - немножко, даже лицо стерлось из памяти, осталось лишь ощущение чего-то доброго… отца совсем не помнил. Помнил большой красивый корабль, море. Затем - каких-то бородатых людей в повязках на головах… они жутко кричали и махали кривыми клинками. Потом - многоголосье какого-то большого рынка. Огромное количество людей, целая толпа. Плачущая мать. Отца уже не было… И снова корабль. Темный вонючий трюм. И, наконец, дом Сигурда ярда, почти на все десять лет - тупая работа раба.
- Да, именно десять лет назад они и пропали… Впрочем, не будем о грустном. - Купец улыбнулся, но улыбка его показалась бывшему рабу какой-то неестественной, волчьей. Еще бы… Сам Михаил Склир тоже, хоть когда-то и любил Клавдию, приложил руку к исчезновению командующего катафрактариями Константина Дреза и его семьи. Не сам, конечно, приложил, не своей волей, а волею базилевса Михаила Исавра. Уж слишком влиятельным иконоборцем был Константин Дрез и, по слухам, даже неоднократно поддерживал павликиан. Вот этого последнего - а павликиане, говорят, выступали не только против богатств церкви, но и, страшно подумать! - против императора, - и хватило для негласного смертного приговора. Слишком слаб и юн был тогда император, совсем ребенок - игрушка в руках знати, - да и всего три года минуло, как его мать, императрица Феодора, восстановила в Византии иконопочитание, против чего в свое время выступала вся династия Исавров. И вот, оказывается, наследник Дреза жив. Нанятые пираты плохо сделали свое дело - им же было приказано истребить всех. Нет, все-таки, видно, решили нажиться, вислоухие собаки, мало им показалось выплаченных по приказу императрицы денег. Вместо того чтобы убить всех, убили только самого Константина, а его жену и сына продали в рабство. И вот теперь - только божьим чудом! - выросло проклятое семя…
Михаил задумался. Может быть, лучше сразу убить змееныша? Или… Или это дает шанс половить рыбку в мутной воде дворцовых интриг. После того дела - ликвидации Дреза и его семьи - как-то исподволь, незаметно, отодвинули Михаила Склира от дворцовых поставок, даже пытались убить. Вот почему и пытал он теперь в далеких краях изменчивое торговое счастье. Но все еще могло бы перевернуться. Феодора умерла, а император Михаил, тезка купца, еще молод. Да, павликиане притихли, но ведь достаточно только искры… А искрой вполне может стать этот диковатый парень. Лишь бы доставить его в Константинополь… А может, он и сам хочет вернуться домой? Правда, если б знать, где его дом… Впрочем, это совершенно неважно…
- Ныряя, ты зарабатываешь деньги, Никифор? - приняв решение, небрежно осведомился купец, заранее зная ответ.
- Да, - кивнул тот. - Я все-таки хочу когда-нибудь вернуться на родину.
Ромей улыбнулся:
- Кнорр Адальстана к твоим услугам, Никифор!
- Никифор? - Печальная улыбка тронула уголки губ бывшего раба. - Непривычное имя… знаешь что? Называй меня просто Трэль, как звали меня здесь все долгие годы.
- Как скажешь, Ни… Трэль. Так ты согласен вернуться?
- Согласен ли я?! - Глаза юноши вдруг наполнились слезами. - Если б ты только знал, Михаил, как я мечтал об этом всю свою жизнь.
- И твоя мечта имеет все шансы стать былью!
Трэль грустно покачал головой.
- Деньги, - тихо сказал он. - Все дело в них. Неужели я доберусь до града Константина, имея с собой лишь несколько серебряных монет?
Хитрый ромей уже хотел, было, предложить юноше путешествовать безо всяких денег, но вовремя прикусил язык, сообразив, что это было бы слишком подозрительно.
- Ты же работаешь сейчас здесь? - осведомился он.
- Да, - кивнул Трэль. - Но сколько заработаю - знает только один Бог.
- И, если не секрет, чем занимаешься?
- Это не моя тайна. - Юноша пожал плечами и, немного подумав, добавил: - Впрочем, вам от нее все равно не будет никакого проку. Мы пытаемся достать сокровища с затонувшего драккара.
- Драккар? Это… э… э…
- Это местная боевая ладья. Очень хорошая и быстроходная. За день работы - за порожний - наниматель платит мне пять серебряных монет.
- Арабских дирхемов, вероятно… - понимающе кивнул купец. - И сколько ты уже заработал?
- Пока только десять, - со вздохом отвечал Трэль. - Эх, если б вы прибыли осенью.
- Десять монет. - Купец задумчиво почесал узкую бороду. - Не так уж и мало. Но, конечно, не хватит, чтобы добраться до места. Хотя… в качестве аванса… Ты знаешь, в Константинополе у тебя имеется собственность… ее вполне можно попытаться отсудить. Черт… Ввязаться, что ли, в это дело?
Вспыхнувшие надеждой глаза юного вольноотпущенника с мольбой взглянули на купца. Тот некоторое время поломался для вида, потом широко улыбнулся:
- Что ж. Пожалуй, возьмусь! Где наша не пропадала?!
- О, благодарю тебя, чужеземец, - остановившись, низко поклонился Трэль. - Знай, до тех пор, пока ваш кнорр не ушел, я смогу заработать еще полтора десятка монет, и это в самом худшем случае.
- Смотри только не останься на дне, - пошутил купец и, простившись, быстро зашагал к кораблю. По светло-голубой глади неба бежали узкие темно-серые тучки. Оранжевое, садящееся прямо в море солнце протянуло по волнам длинную блестящую дорожку. В небе громко кричали чайки.
- Уеду! - глядя вслед купцу, сам себе сказал Трэль. - Уеду, чего бы мне это ни стоило.

Кнорр уходил на четвертый день, утром. Вечером третьего дня уставший, как загнанная собака, Навозник медленно вполз в лодку, из последних сил вытаскивая из морских волн мокрое смуглое тело. Он вынырнул не пустой - с добычей. Маленький сундучок с женскими украшениями. Ирландцу, впрочем, на первый раз было явно достаточно. Раскрыв сундук, он хищно заулыбался, выплатил Трэлю аж целых десять монет и уговорил-таки нырнуть еще раз. Эх, если б бывшему рабу не нужны были средства, стал бы он вообще работать с этим нидингом?
Впрочем, ладно. Уговорил, так уговорил. Тем более Трэль вовсе не собирался возвращаться поутру к месту работы. Рано утром отчаливал кнорр. И если Михаил не соврал… Да зачем ему врать? Что он такого может поиметь с бедного вольноотпущенника? Ну, что ж… Принимая во внимание все вышеперечисленное, почему бы не нырнуть? В последний раз…
Теплый верхний слой воды сомкнулся над телом Трэля, и тот, не выпуская из рук тяжелых камней, быстро пошел на дно. Зеленовато-голубой цвет быстро сменился темным, заметно похолодало, начало давить в груди. Выпустив один камень, юноша схватился правой рукой за выступ в борту драккара, огляделся в поисках еще одного сундучка… и в этот момент в глаза ему будто сверкнула сиреневая молния! Не на самом корабле, а под ним, прямо рядом с бортом. Поднырнув, Трэль засунул пальцы в сыпучий песок… Большой, просто огромный, камень вспыхнул на его ладони неземным фиолетовым светом. Видно было, что этот камень - сам по себе сокровище… хотя, что там камень по сравнению с возможностью вернуться домой. Можно, конечно, было его и припрятать, да вот как потом реализовать? А, пес с ним! Пусть подавятся Ирландец и Гудрун. Только бы заплатили…
Сунув сверкающий кристалл за щеку, Трэль быстро поплыл к поверхности. Зеленовато-синие водоросли вились вокруг него, словно старое боевое знамя. Вынырнув, юноша бездыханным упал на дно лодки. Но тут же очнулся, вытащил изо рта камень.
- Двадцать монет, - набравшись наглости, прошептал он.
А в алчных глазах Ирландца взорвались тысячи солнц. Он сразу узнал, что это за камень. Лиа Фаль - волшебный кристалл Ирландии, выкраденный из священного храма Тары жрицей по имени Магн дуль Бресал. Этот камень символизировал всю Ирландию, весь изумрудный остров, все ее пять королевств, и только жрецы распятого бога не могли оценить и понять всех его волшебных свойств, считая просто языческим амулетом. А ведь говорилось в древних преданиях, что лица, владеющие камнем, будут владеть всей Ирландией, и не только ею. И еще - камень давал Силу и мог предсказывать будущее. Правда, только тому, кто знал, как спрашивать. Конхобар, к сожалению, не знал. Не знал и как вызвать Силу - не рассказывал ему об этом Форгайл никогда. Ладно… Ирландец, оглянувшись, спрятал камень за пазуху и от щедрот своих выдал ныряльщику целых пятнадцать монет с замысловатой арабской вязью. А куда ему двадцать? Перебьется, невелика птица. Да и к тому же…
Появились у Конхобара кое-какие мысли.
Велев гребцам немедленно править к берегу, он быстро направился в усадьбу. Испросив у Гудрун разрешения отправить двух слуг на дальние луга, немедленно вышел, передав гребцам приказание хозяйки. Те дружно кивнули и, озадаченно переглянувшись, тут же отправились к месту новой работы, недоумевая - и что это они сделали не так?
А все они сделали не так. И самое главное - видели камень. За одно это - а скорее, именно за это - их следовало убить, и как можно быстрее.
Потому и развил бурную деятельность Конхобар Ирландец. Взяв лошадь, поскакал со всей возможной скоростью якобы на горные пастбища, по пути свернул, проехал через Черный лес - знал, собака, там все звериные тропки, - еще раз свернул и гнал, гнал, гнал, пока не оказался в землях Свейна, прозванного Копителем Коров. Остановился невдалеке, свистнул. Из пастушечьей хижины вышли двое - заросшие, диковатые, сверкнули нехорошо глазами, приготовили копья. Узнав Ирландца, расслабились, взглянули вопросительно: чего, мол, приперся? Видно, давненько его знали, потому как, кроме вопроса, зажглась в их маленьких глазенках такая же маленькая алчная надежда. А вдруг? А вдруг удастся заработать? Ведь Ирландец просто так не приходит.
А тот сразу же молча отсчитал деньги.
- Двое, - скупо пояснил он. - Не воины, слуги. Вышли сейчас с усадьбы Гудрун к верхним лугам.
- Ничто, - синхронно мотнули головами двое. Похоже, они и думали одинаково. - У ручья перехватим - и в болото.
- Правильно мыслите, - одобрительно ухмыльнулся Ирландец. - Только это еще полработы. Завтра поедете со мной в лодке, заместо гребцов…
- Э… Хозяин не отпустит.
- Знаю, что не отпустит. Так вы и отпрашиваться у него не будете. Выйдете рано утречком лесом, еще до обеда вернетесь. С карманами, полными серебришка, а?
- Хорошее дело, - разом улыбнулись оба. - Только с оплатой не обмани.
- Когда я вас обманывал, парни?

1 Следующая страница


Первый поход 2

- Всегда.
- Ла-адно. Замнем для ясности. Так как?
- Знамо дело, сполним.
- Ну, да помогут вам боги…
И вот - снова в седле Ирландец. Снова мчится, уклоняясь от колючих веток, разбрызгивая копытами грязь. Кажется, миг и прошел - а он уже у причала. Спешился, оглянулся… И к кораблю.
- Где здесь купец Адальстан? А, чернобородый? Вижу… Храни тебя боги, господин купец… Говоришь на языке саксов? Отлично. Отплываете завтра? Возьмете меня… хотя бы до Мерсии? Идете в Эссекс? Что ж… пожалуй, и мне туда же… Жаль, что не в Эйрин. Плачу до Лондиния пять золотых колец… Хорошо. Семь. Но имейте в виду, в Эссексе у меня влиятельные родственники, и если обманете… Хорошо, сговорились. Значит - завтра.
«Хуу…» - сойдя с причала, выдохнул воздух Ирландец. Ну, вот вроде бы и все. Камень, волшебный камень Лиа Фаль у него!!! Если не врут предания, он вполне может стать королем! Или - предсказывать будущее, тоже можно хорошие деньги сделать. Камень… Нет, не зря он пытался поднять сокровища с этого дурацкого драккара. И свидетелей - никого. Двое гребцов-слуг - уже никакие не свидетели, уже… да, судя по всему, уже… хладные трупы. Что же касаемо Навозника… ха! Вот и он завтра того… Того самого… Жаль, конечно, не такой он и дурак оказался, как раньше прикидывался, такого бы помощника… ну да ладно. Пускай уж останется на дне фьорда, туда, в общем-то, ему и дорога. Ого… Кто это там, на круче? Вот уж поистине - помяни дурня, он объявится.
- Вечер добрый, уважаемый Трэль, да хранят тебя боги. - Ирладец привстал в стременах, даже чуть поклонился, впрочем, проходивший мимо по своим делам Трэль все равно принял все это за издевку. Что-то скупо буркнул да свернул в сторону. - Эй, постой, На… Господин Трэль! Завтра я еду в Снольди-Хольм по делам, так что будете без меня.
- Хорошо, - безразлично кивнул вольноотпущенник. Вот уж куда он, поразмыслив, завтра не собирался, так это на лодку Ирландца.
- И там двое новых гребцов. Ты не удивляйся, старых хозяйка Гудрун куда-то отправила. Начнете без меня, а я подгребу к полудню.
Трэль кивнул и поспешно скрылся из виду, моля Бога, чтобы не заметил Ирландец в глазах его радостного чувства надежды.
А Ирландец и не старался ничего замечать, по барабану ему теперь все было. Камень! Волшебный камень Лиа Фаль у него! Теперь только и дело - добраться до Тары, священного центра Ирландии.
С радостным сердцем, насвистывая, шагал Конхобар обратно в усадьбу. Чтобы успокоиться, свернул в сторону, к лесу. Прошел к ивам, нагнулся к ручью - смыть с лица пот.
- Ну, здравствуй, Конхобар! - раздались вдруг слова прямо в его сердце. Испуганный, Конхобар обернулся и в ужасе замер. Прямо перед ним стоял огромный волчище. Темно-серый, почти что черный, со светлой полосой по хребту, от хвоста до холки. Глаза волка пылали мраком.
- О, мой друид… - только и вымолвил Конхобар. А мысли его неслись, прыгая, цепляясь одна за другую, как белки во время лесного пожара. Знает ли друид? Неужели - увидел?
- Мне нужна жертва, Конхобар, - снова мысленно обратился к нему волк. - Я устал быть зверем.
Странно, но, кажется, Ирландец услышал в этой просьбе мольбу.
- Завтра полнолуние, - продолжал потерявший прежнюю силу оборотень. - Мой единственный шанс. Я знаю, ты всегда был верен мне, Конхобар. Ты помнишь наш план.
Ирландец кивнул.
- Приведи мне человека на наше старое место, - попросил волк. - Я вновь попробую. Вдруг получится?
- Исполню в точности, мой друид, - низко склонился Ирландец, стараясь, чтоб не увидел волк искорку торжества в его взгляде.
- Я знал, что ты поможешь мне. - Волк наклонил голову. - Жду тебя в полночь. И не одного - с жертвой.
Миг - и страшный зверь скрылся в лесной чащобе.
- Человека? - усмехнулся вослед ему Конхобар. - Угу. Жди…

Ночью разразилась гроза, страшная, с непроницаемой пеленой дождя и разящими сполохами молний. Гремел гром так, что закладывало в ушах. Запершиеся по усадьбам люди молились Тору. Ведь это он метал молнии.
Двое мальчиков ехали на одном коне вдоль ручья. Застигнутые дождем, спрятались в зарослях ивы, со страхом наблюдая разрыв молний.
- Я тебе говорил, Вазг, - до грозы не доберемся, а ты все - успеем, успеем, - плачущим голосом сказал тот, что помладше, на вид лет, может, восьми… Светленький, тощенький, беззащитный.
- Не реви, Снорг, - походя дал ему подзатыльника рыжий Вазг. - Ну, гроза. И что? Мало ты гроз видел? Переждем вот - дальше поедем.
В этот момент снова грохнуло, да так, что мальчишки зажали уши руками. Мало того - где-то в лесу истошно завыл волк. Конь - пожилой и смирный каурка - встрепенулся, встал на дыбы, словно молодой жеребец, и, заржав, резво ускакал к усадьбе.
- Ну, вот, - утирая слезы, проныл малыш Снорг. - Так я и знал…
- Ничего, - утешил его Вазг. - Пойдем пешком, а за коня нас ругать не будут, он все равно стар.
Похоже, этого Вазга ничуть не смущали молнии. Еще бы! Вот уже третий день он следил за Ирландцем и таки выследил - обнаружил, куда тот прячет сокровища, поднятые с затонувшего драккара. За настенным ковром, в выдолбленной в бревне нише. Вазгу хватило ума взять не все - только чуть-чуть: кольца, подвески, браслеты. Все тяжеленькое, блескучее, золотое! Было и куда спрятать находку - давно уже присмотрел местечко в Черном лесу, построил шалашик. Дурной славой пользовался тот лес, так оно и к лучшему. Никто лишний раз носа не сунет. А сам Вазг в приметы да разговоры не верил: сколько раз бродил по Черному лесу, и ничего - до сих пор жив, живее многих. Вот и сегодня позвал с собой дурачка Снорга - проверить на ручье переметы. Проверили - попалась пара форелин, мало, правда, так не затем Вазг и ездил. Украденное-то спрятать надо, а то вон жжет грудь под рубахой. Еще догадается Ирландец, обыщет. Нет, уж лучше пусть в лесу полежат, в захоронке, целее будут. Сноргу об этом знать незачем - в сторонке походит, а если и подсмотрит - так ему ж только хуже будет.
Дождь между тем кончился, и налетевший ветер разогнал тучи. Еще погромыхивало кое-где над морем, но видно было, что все, кончилась гроза, выдохлась. Засинело вечернее - а, наверное, уже и ночное - небо. Рассыпались желтые звезды, и оранжевая луна повисла прямо над лесом, холодная, круглая, страшная.
Лес стоял вокруг - темный и, казалось бы, непроходимый. Шумели черные сосны, и мохнатые ветки елей больно царапали щеки.
- Пожалуй, пришли, - осмотревшись, сказал сам себе Вазг и, оглянувшись, крикнул приятелю: - Ты подожди тут, на полянке, у меня что-то живот прихватило.
- Поешь свежей черники, - закричал в ответ тот, и… и последние слова застряли в его горле. Огромный черный волк вдруг возник перед ними беззвучно, словно во сне, прыгнул, впиваясь острыми клыками в горло. С хлюпаньем еще шевелящееся тело мальчика беззвучно упало на мягкий мох, и капли свежей крови оросили черные угли кострища. Того самого, в котором старый кузнец Велунд жег жертвенные кувшины. Черные черепки от них еще оставались.
- Эй, Снорг! Ты где? - заподозрив неладное, испуганно закричал Вазг, не успев запрятать сокровища. Оглянулся… И увидел прямо перед собой жгучие черные глаза. Глаза друида Форгайла…

Утром, еще до восхода солнца, по причалу, оглядываясь, прошел Конхобар Ирландец.
- Мы договаривались с купцами, - надменно кивнул он стражнику и, никем не задерживаемый, прошел в носовую палатку, из которой почти тут же раздался чуть приглушенный храп…
Задремал и стражник. Да только ненадолго.
- Эй, воин, - послышался глуховатый голос с причала. Стражник открыл глаза. Говорил смуглый парень в бедноватой, но добротной одежде.
- Ромейский купец Михаил обещал мне…
- А, знаю, - вспомнил стражник. - Давай проходи на корму.
Он снова попытался уснуть, да, видно, была не судьба. На этот раз сон прервал ярко-рыжий нахальный мальчишка с нехорошим взглядом черных разбойничьих глаз.
- Разбуди хозяина, - бросив стражнику маленькое золотое - точно, золотое! - кольцо, нагло приказал юнец.
Стражник хотел, было, оставив себе кольцо, послать наглеца куда подальше, да что-то его остановило. То ли напористый тон просителя, то ли взгляд, злобный, совсем не детский и даже какой-то волчий.
- Что надобно? - протерев глаза, нелюбезно осведомился Адальстан.
- В Ирландию, - не моргнув глазом, ответил мальчишка. - Я хорошо заплачу. Это задаток! - Он кинул капитану ярко сверкнувший браслет.
- Но мы идем в Англию, в Эссекс! - пожав плечами, возразил фриз, явно любуясь браслетом.
- Хорошо. Пусть будет Эссекс, - согласно кивнул рыжий, и торговец самолично провел его в трюм.
Как только первые лучи солнца позолотили окрестные горы, пузатый купеческий кнорр медленно отвалил от причала и, развернувшись на веслах, поднял широкий шерстяной парус, взорвавшийся от свежего попутного ветра. Седобородый старик, верхом на белом коне въехавший на вершину холма, посмотрел вслед отходящему кораблю, нахмурился и неодобрительно покачал головой. А над синими водами фьорда вставало солнце.

Глава 2
СОБАКИ МОРЯ

Июль 856 г. Восточная Англия

Воспет победитель неправый
Всей ложью преданий и книг.
Но нету бесславнее славы,
Оплаченной рабством других.
Томас Мур. «Ирландские мелодии»

С высокой колокольни монастыря валили клубы густого черновато-сизого дыма, видно, монахи жгли сырое сено, подавая знак королевским дружинникам гезитам, целый отряд которых остановился в деревне, расположенной не так далеко за лесом. Хейнсборо - так называлась деревня. Что на языке англов значило «хейнс», Хельги не знал, а вот про «боро» ведал. Небольшая деревянная крепость на вершине холма - вот что такое «боро». И если по уму, надо было бы эту крепостицу сжечь, прежде чем грабить монастырь, да вот не сожгли, не разведали, пристали ранним туманным утречком к берегу - и вперед, за добычей. Окружили монастырь классно, комар носа не подточит - выскочили из кустов, налетели - без шума и криков. Зачем зря кричать, рассказывая о себе на весь белый свет? Быстренько напали, взяли, ушли. И - вдоль бережка - высматривать другую добычу. Надо сказать, такая тактика приносила успех. Да, может быть, добычу, что брали в прибрежных аббатствах и селах викинги Хельги Сигурдассона, и нельзя было назвать значительной, да зато она была стабильной - молодой ярл перед нападением прикидывал все возможные опасности. Да и было-то ему от роду неполных шестнадцать. Тем не менее, дружина повиновалась ему беспрекословно. На трех боевых кораблях вышел в поход Хельги: «Транин Ланги» - «Большой Журавль» - отцовский, сорокавесельный красавец, быстрый, словно вправду журавль. Две другие ладьи когда-то принадлежали морскому конунгу Хастейну Спесивцу, убитому Хельги во время нападения Спесивца на усадьбу в родном Бильрест-фьорде. Большой - ничуть не меньше «Транина» - драккар и маленькая узкая снеккья - «змейка» - легкое десятискамейное судно. Драккаром командовал Фриддлейв - ну а кому больше доверить-то? Хоть и понимал Хельги - та еще штучка этот Фриддлейв, - а делать нечего, слишком уж мало у него опытных хускарлов-дружинников, в основном, конечно же, молодежь. Бывалых всего-то десятка полтора наберется - и те бывшие воины Хастейна во главе с верзилой Гормом. Вот и повыбирай тут. Весельчак и задира Харальд Бочонок - старый, еще с раннего детства, дружок, - конечно, добрый воин, но вот что касается морского дела… Да и думать не очень любит. Правда, Хельги таки рискнул, поставил его на снеккью вместе с Малышом Снорри, тоже старым знакомцем, правда, совсем еще юным. Пусть покомандует, глядишь, что и выйдет. А утопит снеккью - не жаль, не тот, знаете ли, кораблик. Эх, был бы в живых Ингви Рыжий Червь - тот-то по складу ума мало кому уступал, вот бы кому и доверил драккар, да только, увы, погиб Ингви во время битвы с пиратами Хастейна.
Хельги вздохнул и, приложив руку к глазам, внимательно осмотрел место сражения. Собственно, оно уже подходило к концу, да и не было никакого сражения: опешившие от неожиданного появления викингов монахи почти не оказали стойкого сопротивления, лишь пара-тройка рыпнулись было с дубинами, но тут и упали, сраженные стрелами Снорри. Да один дернулся на колокольню - там и повис на канатах со стрелой в груди, больше звонить никто не рисковал - себе дороже. А вот сено на башню все ж таки протащили, собаки, и сумели поджечь… Да, в конце-то концов, догадается хоть кто-нибудь его потушить - или нет? Ага… метнулся кто-то. Похоже, Снорри. Нет, положительно не зря взяли его в поход.
Двое викингов - верзила Горм и еще кто-то из его команды - вытащили из какого-то приземистого здания, по всей видимости амбара, толстого упирающегося человечка в длинной черной тунике - сутане - и с большим серебряным крестом на груди. Крест викинги, конечно, тут же присвоили. Человечек этот назывался аббатом и должен был прояснить кое-что насчет этого зловредного «боро», сиречь крепостицы.
- Что делать с этой тварью, ярл? - сильно тряхнув пленника, прорычал Горм. - Утопить или, может, скинуть его во-он с той башни. - Викинг кивнул на колокольню. Дым с нее уже не шел.
Аббат побелел - видно, понимал язык викингов. Честно говоря, и сам Хельги понимал некоторые слова на языке англов и саксов.
- Умоляю, не убивайте! - взмолился аббат, взирая на молодого ярла со смешанным чувством надежды и страха. Голос у монаха оказался несолидный, какой-то бабий, писклявый.
- Тогда отвечай на вопросы, - сухо произнес Хельги, и пленник закивал, смешно тряся жирными щеками.
- Звонарь говорил нам про какую-то крепость за лесом. Это правда?
- Правда, мой господин, - пропищал аббат. - Потому мы и не выстроили крепкой стены, да она нам и не нужна, чуть что - помощь подоспеет быстро… Вернее, я хотел сказать, подоспела бы…
Монах грустно посмотрел вокруг. Как неожиданно выплыли эти язычники из тумана, бесшумно, как призраки, без криков и ругани. Даже таран обмотали целой штукой превосходного шерстяного сукна - не пожалели, сволочи. И ничего не жгли, только молча грабили и убивали. Это-то и было страшно. Да и утро-то, как назло, выдалось туманным, так что если не заметили в крепости дым - совсем плохо дело.
- Всадники! - подбежав, выкрикнул Снорри, показав мечом в сторону леса. Там на вершине холма, где не было тумана, показались люди в доспехах.
- Дождались, наконец, дружину местного ярла. - Снорри шмыгнул носом. - Будем драться.
- Не ярла, а эрла или тана, - поправил его молодой ярл. - А драться мы с ними не будем. Зачем? Их слишком много, да и далеко они еще. Вполне успеем уйти.
Они успели уйти. Погрузили в драккары добычу. Рабов не брали - с этим товаром заботы много, да и когда еще можно будет их продать, ведь охота только начиналась: всего лишь без малого полмесяца бороздили боевые ладьи Хельги серые волны Северного моря, терзая восточные берега Англии, от Нортумбрии и Мерсии до Кента. Схема всех нападений была примерно одинаковой: к берегу подходили обычно ночью (благо знали куда - со слов верзилы Горма, излазившего здесь вместе с Хастейном буквально каждый куст), поднимались немного вверх по реке - если была река - или выходили на отмель. Высаживались - тихо, без шума и пыли - и брали мечом все что нужно под носом у местных гезитов-дружинников. Пока к ним скакал гонец - хотя, конечно, гонцов старались не выпускать, были на то выделены особые люди, - пока те прочухивались, корабли молодого ярла успевали загрузиться добычей и тихо отчалить. А уж в море поди поймай их. «Собаки моря» - так прозвали морскую дружину Хельги местные эрлы и таны.
В общем, начало военного похода можно было считать удачным. Правда, некоторые так не считали, и Хельги догадывался кто. Мало было богатства. Ну что это: шерсть да редкие сокровища деревенских церквей. Вот бы чего стоящего. Честно говоря, и самому-то Хельги надоело шариться по мелочам. Взять бы крупную добычу - и домой, в Бильрест-фьорд. Но вот крупной добычи пока не случалось.
- Выслеживать надо, - ворчали по этому поводу старые, еще хастейновские, волки. - И своих людишек на берегу хорошо бы иметь, и схроны, и отстойники тайные.
Да, оно конечно. Хорошо бы все это иметь, Хельги о том и без советчиков всяких вшивых знал. И подумывал уже - как бы реализовать. Не столько местных опасался, сколько таких же, как сам, «охотников за черепами», коих в здешних водах водилось больше, чем муравьев в муравейнике, в основном, конечно, даны. Правда, боги милостивы - до сих пор ни с какими «коллегами» дружина молодого ярла не встречалась. А вполне бы могла! Налетят десятка два драккаров, заберут все честно награбленное добро, да еще самого продадут в рабство - не очень-то радовала Хельги подобная перспектива. Можно, конечно, было прибиться к какому-нибудь морскому конунгу с десятками судов, типа Железнобокого Бьорна или того же Ютландца. Да вот добыча тогда, скорее всего, оказалась бы даже меньшей - попробуй-ка раздели на всех, что останется? - а свободы действий никакой. Сиди себе смирно, исполняй приказы, вот вся свобода. Не очень-то хотел этого Хельги, да и многие не хотели. А многие - хотели. Шушукались, в редкие минуты покоя, собираясь в кучки. Тот же Фриддлейв, Заика, Хрольв… Да и эти, хастейновские, тоже мутили воду, козлики, ожидая малейшего просчета ярла. Вот и думай тут. И как да где побольше богатства награбить, и как самому в ощип не угодить, да за своими глаз да глаз нужен. В основном именно по последней причине молодой ярл выходил на охоту каждый день, не давая людям бездельничать. Знал - для воинского коллектива безделье самое гнусное дело. Сразу же разговоры пойдут, сплетни, игры, поножовщина. Обычное дело. Потому и вчера были они в набеге, и позавчера, и позапоза… А вот завтра, видимо, придется охолонуть. Уж слишком много добра в драккарах, повернуться негде. Правильно твердили хастейновские - схрон нужен, отстойник. Без него - как без рук. Хельги чуть привстал на корме:
- Эй, позвать ко мне Горма!
Горм явился с почетного места - греб на носу, там все лучшие сидели, чтоб, ежели что… бой-то обычно с носа и начинался.
- Ты говорил о схронах, Горм, - улыбнулся Хельги. - Вот, о них и подумаем.
Горм надулся от важности. Все видели, как его - именно его, никого другого - пригласил хевдинг для важного совета.
- Непростое дело, мой ярл, - тихо сказал он, усаживаясь на корме рядом. Шатер, ввиду теплого дня, был свернут, и ветер приносил с весел вкусные соленые брызги.
Хельги долго разговаривал с Гормом, затем отправил привязанную за кормой разъездную лодку за Харальдом и Фриддлейвом, поговорил и с ними. Да, действительно, дело оказалось не таким уж простым, хотя, казалось бы, куда уж проще: выбрал безлюдное место да затихарился там.

- Это не Халогаланд, ярл, и даже не Вик, - усмехаясь, говорил Горм. - И безлюдные места здесь - большая редкость. В Англии семь королевств, нас интересуют только четыре, по побережью. Главным считается Уэссекс, но он на юге, Сессекс и Эссекс подчиняются ему беспрекословно, а вот правители Нортумбрии и Мерсии - северных королевств - не особо. Есть еще Восточная Англия, где мы сейчас, - они должны хорошо помнить веселые налеты Хастейна… Кстати, здесь и можно поискать.
Стали искать. Медленно, опустив парус, на одних веслах подходили к берегам, вдали от населенных мест. Высаживали разведку. Те возвращались, докладывали. Там за лесом целых четыре деревни и хорошо укрепленный монастырь, в другой стороне - широкая дорога, ясно, что ведет она к достаточно людным местам, а вон тут, рядом, вообще, похоже, город. Н-да-а… Так и до осени можно плавать. Целый-то день рыскали без устали, и вправду словно собаки. Только к вечеру, наконец, повезло. Речка - а скорее, ручей - оказалась достаточно глубокой, шириной, конечно, подкачала - если расправить весла, как раз упрешься в берега. Весла сложили. Потащили на веревке. Разведка доложила - рядом имеются озеро и болото, поросшее камышом и мелкими корявыми елками. «Хорошее» место. Да и речка, если честно, не вызывала особых чувств - вся позеленела, заросла травою и ряской. Не речка - болото. Впрочем, довольно глубокое: посередине - с человеческий рост, вполне достаточно самому большому драккару. Тут и решили встать. Заперлись в камыши, сняли с форштевней носовые фигуры - и маскировки ради, да и чужих богов гневить на пустом месте не гоже. Мачты, естественно, давно были сложены, лежали аккуратненько на подставках.
Хорошо замаскировались - отойди от реки шагов на пять - уже не заметишь. И, похоже, действительно не было тут никого. Одни кулики да лягушки. Подкрепились, не зажигая огня, солонинкой, что в достатке взяли в монастырских закромах, да винцом - оттуда же. Выставили часовых, выкопали на берегу глубокую яму. Сложили сундуки, чтоб не мешались на драккарах. Закопали - да не полностью, а оставили чуть-чуть ямку, залили ее водой, принесли тины - любо-дорого посмотреть, словно всю жизнь тут это болотце и было! Пусть добро полежит, целее будет. Откопать недолго.
Пока обустраивались, не заметили, как стемнело. Еще с вечера заволокли небо густо-синие тяжелые тучи, не замедлившие пролиться дождиком. Так он и стучал каплями - то усиливаясь, то мелко, по-осеннему, морося. На кораблях поставили шатры, в которых и укрылись от комаров и непогоды викинги. Выставили часовых - уж тем-то пришлось не сладко, попробуй высиди недвижно под дождиком, да еще и снизу мокро - местность кругом болотистая.
Молодой ярл, не ленясь, лично проверил часовых и, возвратившись на корабль, завалился в шатер, скинув намокший плащ. Улегся на медвежью шкуру и лежал так, смотря в вершину шатра синими, как морские глубины, глазами. Длинные, цвета спелой пшеницы волосы ярла спутались и лезли в глаза мокрыми светлыми прядями. Он не обращал внимания - и непонятно, то ли спал, то ли бодрствовал под шум дождя и унылое пение комаров. Слегка подремывал, думал…
Сельма, дочь Торкеля бонда, занимала сейчас мысли молодого ярла. Высокая, белокожая, красивая. Темно-голубые сияющие глаза, чуть припухлые губы, светлые волосы, заплетенные в толстую косу, - Хельги, правда, они больше нравились распущенными - тогда Сельма становилась совсем похожей на валькирию или морскую деву. Молодой ярл вспомнил, как первый раз поцеловал девушку - и та не сопротивлялась, хотя знала: если увидит кто, весь род Торкеля не оберется позора. Хорошо, места вокруг были глухие, безлюдные - озеро возле кузницы Велунда. Велунд считался колдуном-годи, и люди его побаивались, в окрестностях кузницы предпочитали не появляться без особой нужды. Занятие волшбой для мужчины считалось предосудительным, в основном женщины этим тешились, ведьмы, а тут вдруг - колдун! А с чего это старый Велунд занялся колдовством - никто уже и не помнил, слишком уж много времени прошло с тех пор, сам он о тех временах не рассказывал даже единственному своему ученику - Хельги, а расспрашивать опасались.
Ярл вздохнул и слабо улыбнулся, вспомнив, как вместе с друзьями - Харальдом Бочонком, Малышом Снорри и Ингви Рыжим Червем - спас Сельму от ужасной смерти, вырвав из гнусных лап Конхобара Ирландца. Похоже, очень похоже, что и Ирландец имеет отношение к самому черному колдовству… Слышал бы сейчас эти мысли Конхобар Ирландец - возгордился бы тут же! А как плакала Сельма, прощаясь, как бежала вслед кораблям…
Молодой ярл, юный норманнский хевдинг, коему не исполнилось еще и шестнадцати лет, закрыл глаза, проваливаясь глубоко-глубоко в темные дебри сна…

И в это время - далеко-далеко - не по расстоянию, по времени - в реанимационной палате тронхеймского госпиталя чуть шевельнулись ресницы лежащего в коме русского парня. Игорь Акимцев - поэт и рок-музыкант, приехавший в Норвегию поиграть в блэковой группе, себя показать и людей посмотреть, заодно заработать денег, - музыкант был классный - на ударных инструментах вытворял чудо, молотил ничуть не хуже Кузнечика из местных, норвежских, «Димму Боргир», да что там Кузнечик - слышалась иногда в его игре и жесткая мощь семидесятых, да такая, что позавидовал бы и Ян Пейс из «Дип Перпл» или ледзеппелиновский покойничек Джон Бонэм. Кроме того, Игорь и стихи сочинял, да и вообще, умен был и начитан… Только вот, похоже, невезуч. Несколько месяцев уже лежал в коме, с тех самых пор, как ухнул прямо в водопад, схватившись в смертельной схватке с огромным волком, взявшимся неизвестно откуда в самом центре небольшого норвежского городка. И волк-то этот напал не на него, на сумасшедшую девушку Магн, брутальную вокалистку одной из местных команд. Ну и что же, раз она сумасшедшая, так ее можно всяким зверюгам рвать? Игорь тогда не думал - выпрыгнул прямо в окно, схватился с волком - и оба рухнули в ревущий поток водопада. С тех пор лежал Акимцев в глубокой коме, и лишь иногда… лишь иногда…
Ему виделись картины. Настолько реальные, что, казалось, такого просто не может быть! Сначала появлялась вдруг ниоткуда юная красавица с темно-голубыми глазами, настолько красивая, что Игорь не удержался, поцеловал ее прямо в припухлые губы… поцеловал и понял вдруг, что сделал что-то не то. Что-то нехорошее, осуждаемое. Почему так подумал - не знал пока. Потом вдруг неоднократно нападали на него во сне какие-то бородатые люди, то с мечами, то с секирами, очень похожие на древних викингов, как их изобразили американцы в старинном фильме с Кирком Дугласом, и Игорь вынужден был обороняться, - слава богу, в руке его тоже был меч, и он откуда-то знал, что меч этот очень хорош. И оказывается, он, Игорь Акимцев, умел неплохо владеть этим мечом, и не только им! Откуда? Ну, впрочем, сон есть сон. Вот только было почему-то никак не проснуться, не вырваться из липкой, все сильнее затягивающей паутины - правда, отпускало иногда, но и тогда Игорь не выходил из комы, а просто не видел сны. А затем они приходили снова. Наваливались резко, словно кто-то рывком затягивал Игоря туда… вот только куда? Он хорошо помнил, как вдруг очнулся, вися над пропастью, а под ним, еще ниже, падал - нет, еще не падал, но это должно было случиться вот уже сейчас, быть может, в следующую секунду - в каменистую пропасть ребенок. Светловолосый мальчишка с серыми испуганными глазами. Игорь, не думая, схватил его тогда за руку… чувствуя, что снова сделал что-то не то. Наплевав на это нехорошее чувство, вытащил-таки парня, выбрался сам… И тут опять все померкло.
Все чаще наведывались сны… и Игорь пропустил тот момент, как-то исподволь, ненавязчиво наступивший, когда он стал отождествлять себя с каким-то пятнадцатилетним Хельги, сыном ярла. И этот самый Хельги жил очень давно - похоже, как раз во времена викингов. Впрочем, проблемы, которые свалились на его голову, были, пожалуй, не по силам и взрослому. Игорь, когда столкнулся, ахнул. Ну, помог, по мере сил. В деле управления коллективом Акимцев был спец - сколько групп удержал от распада, находил со всеми общий язык, не пряником, так кнутом, - и получалось вполне, а ведь, всем известно, рок-музыканты народ буйный и к дисциплине отнюдь не склонный. Особенно басисты, уж те-то интриганы по природе, сколько раз Игорь на них обжигался. То начинают ныть - требовать себе сольных партий, Глены Хьюзы недоделанные, то тихой сапой уводят в раскол полгруппы. Тут главное - заметить тот момент, когда уже надо окончательно рвать, когда уже никакие разговоры не помогут, и ни кнут, и ни пряник. Игорь в этом немножко разбирался - еще бы, почти всю сознательную жизнь играл в группах. Вот и теперь, когда приходило время, старательно помогал Хельги, чувствуя, как без этой помощи парень резко слабеет, делается вялым, нерешительным, сонным.
В общем, интересные сны Игорю снились. Вот только тело его по-прежнему лежало в коме.

Молодой ярл перевернулся на левый бок и, чуть приоткрыв глаза, улыбнулся. Странные мысли приходили к нему во сне.

На небольшом холмике среди кустов вереска притаились ночные стражи: Дирмунд Заика да Приблуда Хрольв. Дождь так и лил, не переставая, и, судя по затянутому тучами небу, видно было, что собрался идти уж, по крайней мере, всю ночь. Темную, теплую, мрачную. Хорошо - Дирмунд догадался выбрать местечко повыше, не у самых болот, а то бы и не присесть. Правда, далековато от остальных, так ведь оно и неплохо - лучше видать опасность, ежели что, да и поговорить без помех можно, чем сейчас оба и занимались глухим шепотом, тонущим в шуме дождя. Как всегда, наедине - обсуждали ярла. Его глупость, трусость и недальновидность.
- Чувствую, как были мы бедными, так и будем с таким ярлом, - качая похожей на капустный кочан головой, злобно шептал Хрольв. - Ну вот скажи мне, Дирмунд, зачем он добычу зарыл, а? Вместо того чтоб разделить ее по справедливости, между всеми. Зачем не берет рабов? Негде сейчас продать? Верно. Так ведь не рабов нужно брать, а рабынь. Потешились, да ножом по горлу.
- Х-хорошая м-мысль, - кивнул Заика. - 3-зря мы п-пристали к Х-хельги. Эх, встретить бы к-кого п-получше. Хоть т-того же Железнобокого Б-бьорна или его б-братцев. Г-горм г-говорит - с-сто кораблей у Бьорна!
- Сто кораблей! - ахнул Хрольв. - Вот это я понимаю. Вот это сила! А мы тут… - Не договорив, он с презрением сплюнул.
- Ч-что это там шуршит, в к-кустах? - насторожился вдруг Дирмунд. Замолкнув, приятели некоторое время прислушивались, напряженно вглядываясь в ночную тьму. Зудели, прячась в кустах, комары, где-то рядом, в траве, квакала лягушка, на болоте надрывно хохотала выпь. Вот кто-то пролетел низко над кустами, шумно махая крыльями. То ли сова, то ли филин. Пискнула, оказавшись в когтях, полевая мышь, и огромная птица вновь взмыла в небо.
- Нет, вроде все чисто, - укутываясь поплотнее в плащ, шепнул Хрольв.
- Н-надо менять ярла, - зачем-то оглядевшись - и кого он хотел тут увидеть, в мокрой ночной тьме? - тихо сказал Заика.
- Давно пора, - тут же согласился Хрольв. - Только на кого? Нас с тобой уж точно не выкрикнут. Кто остается-то? Толстопузый Харальд или этот задавака Фриддлейв Красавчик?
- Горм, - усмехнулся Дирмунд.
- Горм? Но он же не из наших?
- А м-много ли н-наших на к-кораблях? Н-нет и п-половины. Остальные - л-либо с д-дальних хуторов - те себе н-на уме, - либо в-воины Х-хастейна. Т-тот же Горм. Он-то бы с удовольствием с-стал м-морским ярлом.
- Но он дал клятву!
- И что? - Дирмунд Заика посмотрел на приятеля, как смотрят на совсем уж глупого несмышленыша. - Г-горм и его л-люди д-давали клятву Ютландцу - и б-бежали от него. Клялись и Х-хас-тейну - и п-предали его т-тоже. Тем б-более п-пре-дадут и Хельги. Ты что, н-не с-слышал, к-как шептались на к-корабле люди Г-горма?
- Слышал, - признался Хрольв. - Вернее, видел. Они всегда замолкали, когда кто-то подходил близко.
- Н-ну вот. Д-думаю, они п-перережут кое-кого и уг-гонят пару драккаров, а то и в-все. - Заика замолк. - Х-хорошо бы, чтоб нас н-не прирезали, - помолчав, добавил он, и Приблуда согласно кивнул. Да, в этакой суматохе все может быть.
- Н-надо поговорить с Г-гормом… С-скоро его очередь п-проверять к-караулы. С-сделаем так…
Горм, недавно получивший новое прозвище - Душитель, после того как обеими руками просто придушил двух англосаксонских воинов, явился под утро. Дисциплина в походах викингов была строгой, и даже вожди не позволяли себе расслабляться - блюли службу не за страх, а за совесть. Вот и Горм, как и положено, пришел проверять часовых. Подполз незаметно, змеей, так что и не услышали бы его стражи, если б не ждали.
- Молодцы, - поглядев на замаскированное ветвями убежище, похвалил Дирмунда Горм. - А где второй?
- Отошел отлить. Сейчас б-будет. - Заика улыбнулся и, внимательно осмотревшись - нет, похоже, Горм пришел один, - выпалил: - Н-нам оч-чень н-не нравится Хельги.
- И что? Мне он тоже не нравится, - усмехнулся Горм, думая, а не ткнуть ли наглеца острым кинжалом в шею? От этих людишек молодого ярла всего можно ожидать.
- Уб-бери к-кинжал, Горм, - сквозь зубы бросил Дирмунд. - Иначе Хрольв п-пронзит тебя копьем.
- Вот как? - Горм Душитель метнул взгляд назад и успел увидеть, как шевельнулись кусты. В общем-то, такому опытному рубаке не стоило особых трудов уделать сейчас обоих, но… Но эта их готовность к убийству говорила сама за себя. Скорее всего, ребятки не полощут зря языками. Впрочем, всегда можно будет переиграть. - Хорошо. Что ты предлагаешь?
- Убить ярла. И т-тех, кто б-будет за него, - с ненавистью произнес Дирмунд. - В к-крайнем с-случае - угнать драккар.
Они поговорили еще, подождав Хрольва, а затем Горм ушел, вполне довольный неожиданно случившейся беседой. Вот уж поистине не знаешь, где найдешь, где потеряешь. Давно уже Горм и его люди вынашивали план устранения Хельги. Не хватало лишь сторонников в рядах родичей молодого ярла, и вот таковые нашлась. Горм даже вспомнил, что, кажется, видал этих двоих на корабле Хастейна. Хотя вполне мог и ошибиться. Впрочем, это уже было не важно - подготовка заговора шла полным ходом. Горм, а теперь еще и Дирмунд - Приблуду Хрольва можно было почти не брать в расчет - не те мозги - играли буквально на всем. На жадности - не слишком-то богатой покуда была добыча. На подозрительности - а зачем это ярл не поделил награбленное между всеми? На похоти - а почему бы не взять рабынь? На зависти - уж слишком благоволит вождь к своим землякам, несправедливо это. На страхе - три драккара мало, до сих пор везло, но ведь милость богов не вечна. На гоноре - а чем это мы хуже мальчишки-ярла?
Так постепенно и вызревало недовольство, подпитываемое усилиями Горма и Дирмунда. Нельзя сказать, что Хельги уж совсем не чувствовал чего-то такого - отрывками доходили до него тайные разговоры. Однако какой поход без интриг? Они всегда были и всегда будут.

Через несколько дней бесплодных поисков добычи небольшая эскадра Хельги ярла вошла в узкий залив между Нортумбрией и Мерсией. Хельги знал уже, что и то и другое королевство формально должны бы подчиняться, находившемуся южнее, Уэссексу, король которого Эгберт еще около тридцати лет назад объединил все семь англосаксонских королевств в единое государство - Англию. Увы, единой Англия была лишь по названию. Король расположенной на севере Нортумбрии Элла вел себя как фактически независимый государь. Именно он захватил в плен знаменитого викинга Рагнара Кожаные Штаны, и тот принял лютую смерть в яме с ядовитыми змеями. Говорили, что сыновья Рагнара - в том числе и знаменитый морской конунг Бьорн Железнобокий - поклялись страшно отомстить Элле, а это были такие люди, что слов на ветер не бросали. Потому опасно было подходить к берегам Нортумбрии - хотя, конечно, давно терзали их даны. Викинги, гезиты короля Нортумбрии, гезиты короля Мерсии, еще какие-то мелкие дружины эрлов и танов, откровенные, засевшие по лесам разбойники - в такой мутной водичке можно было ухитряться годами ловить золотых рыбок, что многие и делали, В том числе и Хельги сейчас.
Все три корабля молодого ярла медленно входили в реку. Река назвалась Трент и протекала через всю территорию Мерсии, покрытую пологими холмами с буковыми и дубовыми рощами, лугами с зеленовато-голубыми травами, многочисленными озерами, полными вкуснейшей рыбы. На холмах вокруг озер и вблизи рек располагались селения, названия которых либо оканчивались на «форд», что на языке англосаксов значило «брод», либо на «тон» - «деревня». Те, которые на «форд», были покруче, побольше, с укреплениями, ну а «тоны» представляли собой обычные навозные деревухи, в которых, если не задаться целью наловить для продажи рабов, и грабить-то было нечего. На холмах кое-где возвышались «боро» - крепости местных танов, их еще можно было попытаться взять веселым молодецким налетом, в надежде на возможные ценности, хотя какие ценности могут быть у провинциального англосаксонского тана? Разве что ковры на стенах, оружие да лошади на конюшне. Лакомую добычу представляли монастыри - там многим можно было бы поживиться, в первую очередь драгоценной церковной утварью да, не менее драгоценными, книгами, кои монахи добросовестно переписывали в скрипториях. Да, много там было богатств, плохо только, что неразрушенных монастырей на восточном побережье Англии осталось уж слишком мало. Немало сокровищ награбили в них даны.
«Все уже украдено до нас». Неизвестно откуда пришла вдруг в голову Хельги эта нелепо звучащая фраза, когда, проплывая мимо низких берегов, смотрел сквозь разрывы березовых рощ на серые развалины сожженных обителей.
Не очень-то хотел молодой ярл подниматься так далеко на север, да вот послушал опытного человека - Горма. А чего бы и не послушать? Ведь кроме Горма и его людей в Англии никто до сих пор не был.
- Тревога, ярл! - внезапно подскочил к Хельги молодой воин. Ярл оглянулся - действительно, со снеккьи, шедшей последней, сам Малыш Снорри подавал руками вполне определенные знаки - «на хвосте чужие». Присмотревшись, Хельги и сам заметил в утренней дымке хищные силуэты чужих драккаров. Те по-хозяйски входили в широкий залив на всех парусах, не задерживаясь, словно знали здесь каждую мель. Всего кораблей было тринадцать.
- Это даны, - пояснил Горм. - Многие из них живут здесь, на английских землях. Видно, возвращаются откуда-то.
- Быстро к берегу! - скомандовал ярл, и его боевые ладьи послушно вспенили веслами воду.
Судя по всему, чужие - ха, интересно, кто на самом-то деле был здесь чужим? - еще не заметили незваных гостей. А те и не горели желанием познакомиться - ясно было, чем закончится подобное знакомство: три, вернее, два с половиной корабля против тринадцати - никакое везенье здесь не катит.
Подойдя ближе к болотистому, поросшему высоким камышом берегу, драккары затаились, словно змеи в убежище. Не отрывая тревожного взгляда от чужаков, Хельги быстро отправил людей рубить ветки с деревьев. Ветками замаскировали корабли. Ничего получилось, если не очень присматриваться.
Присматриваться, похоже, никто и не собирался. Даны заходили, как к себе домой, - да они и были дома - и представить себе не могли, чтобы какой-то наглец сунулся в их обиталище с тремя жалкими корабликами. Ладно бы Железнобокий Бьорн с сотней драккаров - это уж можно было понять, но другие… Вряд ли нашлась бы здесь сейчас поблизости сила, способная соперничать с данами. Ничего не боясь, датские корабли, не опуская парусов, быстро прошли мимо. Видно, набег - а откуда еще они могли возвращаться? - был на редкость удачным. На всех драккарах слышались шутки и песни, вызывая зависть у спрятавшихся в камышах норманнов. Да, определенно, даны возвращались домой. Многие из земляков Хельги тоже селились на чужих землях - хоть в той же Ирландии, - заводили хозяйство, женились на местных, частенько бросая пиратский промысел, в общем, жили да поживали.
Флот данов, наконец, скрылся за излучиной реки. Хельги поднял руку, готовясь отдать приказ немедленно покинуть залив, чуть было не ставший смертельной ловушкой.
- Не спеши, ярл, - подошел к нему Горм Душитель. - Мои люди, те, что рубили ветки, видали за излучиной богатую деревеньку.
- Но это, по-видимому, селение данов!
- Может, оно и так, ярл, - согласился Душитель. - Но это не место для всей той своры, уж слишком мало селеньице. Значит, выше по реке у данов имеется хорошо укрепленное место, а эта деревня… вероятно, жители просто платят им дань.
- Н-нет, это не д-даны, - подтвердил незаметно подошедший Заика. - Я в-видел там м-мона-стырь.
- Монастырь? - переспросил Хельги. - Что ж, это хорошая добыча.
Ограбить? А почему бы и нет? В конце концов, за тем и пришли. За подвигами, за богатством, за славой.
- Лучше всего разделиться, - дальше советовал Горм. - Мы, ярл, на «Транине» зайдем с реки, а остальные - из-за мыса, со стороны моря.
- Пусть так и будет, - кивнул Хельги. Действительно, идея Горма выглядела совсем недурной.

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

Так и сделали. «Транин Ланги» - с Хельги, Гормом, Дирмундом Заикой и Хрольвом, - чуть шевеля веслами, медленно потащился вдоль берега реки, а два других корабля - с Харальдом Бочонком и Снорри, - не разворачиваясь - драккару все равно, что нос, что корма, - ушли в сторону моря. Дождавшись, когда они исчезли за мысом, Хельги махнул рукой. Резко прибавив скорость, «Транин Ланги» вылетел на середину реки и изготовился к внезапному нападению. Правда, селение, увиденное молодым ярлом за излучиной реки, оказалось настолько небольшим, что, пожалуй, не стоило всех потраченных на него трудов. С десяток домишек, какие-то амбары, коровники. Церковь - похоже, даже не монастырь, а просто одиноко стоящая на холме церковь… Ага! Уже зазвонили в колокола, - заметили гады. Только бы не вернулись даны. Ничего, не впервой, успеем!
Хельги вытащил меч, обернулся - подбодрить людей. Что такое? Его верные воины, молодежь, с кем делил похлебку еще зимой, в лагере Эгиля, вдруг разом упали под ударами - нет, не может быть! - копий своих же. Значит, все-таки может. Предательство! Интересно, кто же?
Молодой ярл обернулся - и вовремя. Едва успев уклониться от летящей прямо в голову секиры Горма, неловко поскользнувшись на корме, с шумом упал в воду.
- Ты точно убил его, Горм? - тут же подбежали Дирмунд и Хрольв.
Душитель ничего не ответил, угрюмо глядя в воду.
- Ага, вот он! - крикнул Хрольв, заметив почти у самого берега светлую голову ярла.
Тучи стрел взметнулись над драккаром, и одна из них нашла свою цель, впившись в незащищенную кольчугой шею.
- Есть! - радостно крикнул Дирмунд. - Т-ты все-таки п-попал в н-него, П-приблуда.
- Я да не попаду? - усмехнулся тот, радостно потирая руки.
- Рано радуетесь, - охолонул их Горм. - Взгляните-ка лучше туда…
Он показал на излучину реки, где показались возвращающиеся драккары данов. Да, видно, жители деревушки не зря платили им дань.
Убираемся, - быстро скомандовал Горм. - В конце концов, своего мы достигли. А что касается тех… - он кивнул на море, - то пусть выбираются сами.
- М-мудрые слова, п-предводитель! - взяв в руки весло, одобрительно кивнул Заика.
Они гребли так, как, пожалуй, не гребли уже давно. Сливаясь в одну буровато-зеленую линию, замелькали за бортом луга, холмы и рощи.
- Быстрее, быстрее! - оглядываясь за корму, командовал Горм Душитель, новый морской ярл и командир «Транина Ланги».
Успели. Вылетели в залив, как сумасшедшие, и, подняв парус, ушли в открытое море.
А на помощь селению тем временем спешили боевые ладьи данов. Вот они развернулись бортами прямо посередине реки - всего пять кораблей, видно, датский ярл не посчитал нужным задействовать всех - и, дружно взмахнув веслами, ловко причалили к берегу.
Зайдя со стороны моря, Фриддлейв, Харальд и Снорри бросили свои драккары и, огибая холмы и болота, быстро побежали к деревне. Бежать пришлось довольно долго - не так-то и близко была деревуха от моря, - но молодые викинги не ведали усталости. Ведь впереди их ждали богатство и слава. И приветственное слово ярла. Выбежав из-за холма, они набросились на деревню сразу - как волки, разодрав собак, набрасываются на беззащитных овец. В легких кольчугах, а большинство - в кожаных панцирях из бычьей кожи, - с секирами, мечами и копьями. С круглыми, выкрашенными в алый цвет щитами, обитыми железными бляшками. Мощь! Красота! Сила!
Вот впереди всех красавчик Фриддлейв, сын Свейна Копителя Коров, с выбившимися из-под шлема белыми, как лен, волосами. Красивый, как Бальдр. Хоть и недолюбливал Фриддлейв Хельги, завидуя ярлу по-черному, однако все же был верен, не нарушал клятвы. Заика с Хрольвом к нему и не подходили, знали - напрасно потратят время. Вот если б пришлось встретиться с выскочкой Хельги в открытом бою, на честном поединке, тогда бы… ух, как тогда бы несладко пришлось молодому ярлу… А сейчас… Сейчас они в одной команде, и хуже нет позора для дружины, чем гибель ярла.
- Аой! - скаля белые зубы, кричал на бегу Фриддлейв.
- Аой! - эхом отзывался Снорри, сероглазый Малыш Снорри, впрочем, давно уж не такой и малыш. Не смотри, что тринадцать лет, - ловкий, выносливый, жилистый, тощий, как волк-трехлеток. В кожаном блестящем панцире, в коническом шлеме с металлическим полузабралом-очками, с жаждущим крови мечом… Рос Снорри стеснительным малым - маловато сверстников было, в основном водился со старшими, а уж те, ясно, немало над ним потешались. Пока не начал вступаться Хельги. Хельги ярл. Счастье - умереть за такого!
- Аой! - чувствуя безумие надвигающей битвы, кричал Харальд Бочонок. Упитанный, но быстрый и сильный. Друг Хельги с раннего детства. Простоватый весельчак, любящий и хорошо поесть, и выпить, с круглым лицом и лезущими прямо в глаза растрепанными волосами, похожими на копну сена. Тем не менее, опытный и умелый воин. Секира в руках Харальда - грозное оружие. Вон как сверкает на солнце острое лезвие! Горе врагам.
- Аой!
Ага, вот показались и защитники. Всего-то десятка два, остальные, видно, укрылись в церкви. Интересно только, где же воины Хельги? Запаздывают что-то, соратнички, впрочем, тут можно обойтись и без них, взять деревню на меч одним наскоком - тут, похоже, как раз тот случай.
Дзыннь!
Кто-то швырнул на бегу секиру, и та попала прямо в шлем одному из английских воинов в длинных кольчугах.
Дзыннь!
Столкнулись перекрещенные мечи. Ударилось копье о щит. Захрипели первые раненые. Вот она, музыка боя!
Радостно сверкая глазами, Снорри Малыш ворвался в самую гущу врагов и бил мечом направо и налево, никому не давая пощады, словно маленький демон битвы. Англы расступались перед ним, и парень сам не заметил, как тут же проскочил вражеский строй. Ошарашенно оглянулся по сторонам и… вот те раз! Со стороны реки бежали прямо на них вооруженные люди. Целая толпа, как минимум сотни две! А у самого берега покачивались на мелких волнах драккары с поднятыми по-хозяйски мачтами.
Влипли!
Снорри обернулся предупредить - да видел уже, что и остальные заметили врагов. Кто-то побежал к лесу… А Снорри с Фриддлейвом и малой частью дружины зайцами понеслись на холм. Там и засели, ожидая веселой неминуемой смерти. Вот они внизу, воины данов, скалятся, сволочи, и солнце играет на клинках их мечей, золотом горит в наконечниках копий.
- Смотри! - хлопнул Малыша по плечу Фриддлейв. Два драккара, быстро отчалив от берега, взяли курс в море.
- Наши корабли! - в отчаянье крикнул Снорри. Похоже, это и вправду был конец.
- Беги, предупреди наших. Догонишь?
- А как же! - Снорри кивнул и, бросив секиру, рысью понесся с холма, благо даны еще не успели взять его в клещи. Он бежал, не разбирая дороги, быстрее, быстрее - не опоздать бы, предупредить бы, успеть… Хлесткие ветки больно били в лицо, со щеки текла кровь - то ли от веток, то ли задели мечом, это было неважно. Важно успеть. Нагнать, предупредить. Ага, вот и кончился лес. Вот берег, вот драккары. Вот бегущие к ним наши… А где же враги? Неужели… Да вон они - там, за лесом. И сейчас ударят…
- Эй, эй! - громко закричал Хельги. - Не надо туда. Там даны… там даны…
Словно в ответ на его крик, выскочили из-за леса драккары данов. Мало того - из кустов показались воины. Видно, успели-таки высадить десант…
Они погибли почти сразу. Харальд Бочонок и все, кто был с ним. Часть, еще до прямого столкновения, просто перестреляли стрелами. Оставшиеся дрались, как львы. Полтора десятка. Против сотни. Когда Малыш Снорри дошел - все было кончено. Он поднял меч, глотая в бессильной злобе злые соленые слезы.
- Аой, - выкрикнул он и напал на первого попавшегося воина, чувствуя, как захлестывает шею брошенная кем-то широкая ременная петля.
«Аой…» - хотел, было повторить Снорри, но захрипел и упал в липкую от крови друзей грязь.
На холме добивали оставшийся отряд Фриддлейва. К обеду добили - лишь раненых взяли в плен. В том числе и валяющегося в беспамятстве Фриддлейва.
А уже довольно далеко отсюда, в Северном море, освещенные ласковым солнцем, радовались первой добыче - торговому франкскому кнорру - предатели - воины Горма Душителя, истинные собаки моря.

Глава 3
ПОСЛУШНИЦА

Июль 856 г. Мерсия

Хоть издалека ты пришла, о женщина,
Нашлось у тебя, чем помочь мне,
Много всего рассказала ты мне…
Предания и мифы средневековой Ирландии. «Видение Фингена»

Огромные темно-серые волны с грохотом вламывались в корабль. Стонал корпус, и непривычно голые, щегольски висевшие щиты давно смыло в море; надстройки на носу и корме трещали под ударами волн, словно готовы были вот-вот развалиться.
- Ничего! Наш кнорр - крепкий кораблик, - отплевываясь от соленой воды, крикнул на ухо Трэлю Адальстан, толстенький купец из Фризии, которого, казалось, ничуть не занимали ни волны, ни ветер, ни брызги. Вместе с выразившим готовность помочь вольноотпущенником они держали рулевое весло, привязанные к надстройке прочными канатами из сыромятной кожи. - Это разве шторм? Вот… - Кнорр резко ушел вниз, ухнув в раскрывшуюся черную бездну. -…Не так давно - так это был шторм! - переведя дыхание, словно ни в чем не бывало продолжал беседу купец, когда корабль, скрипя всеми своими частями, выбрался на крутую спину волны, готовясь опять рухнуть вниз. - Все корабли Ютландца разбросало от Англии до Фризии - потом еле… - Уххх! - собрались.
Сердце Трэля проваливалось в пятки с каждым подобным уханьем с волны вниз, спирало дыхание, и волны заливали корабль. Было очень страшно, но юноша не подавал виду - и тем заслужил благоволение Адальстана, который был на своем корабле за кормчего. Тот все не унимался - что и говорить, любил поболтать этот фриз:
- Говорят, это сердятся… - Ухх! - морские боги. Я, правда, уже кинул им в жертву несколько монет, да и ты… - У-у-ух!!! - Тьфу! Да и ты, я видел, что-то бросал, а вот твои… - У-у-ух!!! - попутчики что-то не очень озаботились.
- Это их дело, дядюшка Адальстан! - крикнул в ответ Трэль, из последних сил старательно удерживая весло. Держать было трудно - вдвоем еле управлялись, но, как сказал Адальстан, - если бросить руль, ветер неминуемо перевернет кнорр бортом к волне, и тогда…
- Тогда можешь прощаться с жизнью, парень! Так что держись.
Вокруг выло, грохотало, визжало, и огромные водяные валы - не синие и даже не серые, а какие-то пурпурно-черные - с грохотом проваливались в разверзшуюся бездну, куда, несомненно, увлекли бы и корабль, если б не мужество рулевых и команды. Да и пассажиры, проблевавшись несколько раз, теперь проворно вычерпывали воду, а куда им было деваться? Даже ненавистный Трэлю Ирландец, надо признать, орудовал небольшим тазиком - или большим блюдом - не за страх, а за совесть, то и дело покрикивая на рыжего парня по имени Вазг, которого в обычное время почему-то побаивался. Трэль машинально отметил эту странность еще в первые дни плавания. Эх, если б он еще знал тот древний язык, на котором перекрикивались Вазг с Ирландцем, да еще смог бы расслышать кое-что из-за шума волн…
- Давай, Форгайл, давай, друид, не филонь, работай! - озлобленно кричал Ирландец. - Или отправимся прямиком к Морриган. Да брось ты кружку, идиот! На вон, возьми блюдо… Да работай же, иначе, клянусь всеми богами, тресну по морде…
- Пойми, Конхобар… - оправдываясь, стонал Друид. - Мое тело сейчас - это тело ребенка…
- А плевать на это хотели морские боги! - злорадно хохотал Ирландец, упиваясь неожиданно представившейся возможностью всласть поиздеваться над Черным друидом. Конхобар сейчас совсем не боялся его, ибо то, что происходило сейчас вокруг, было во много раз страшнее всех будущих козней друида. Да и будет ли оно - это будущее? Глядя на огромные волны, с грохотом несущие кораблик в пучину, Ирландец все сильней сомневался в этом. - Что ж ты не молишь древних богов, Форгайл? - отплевываясь от волн, продолжал издеваться Ирландец. - Или нет уже сил?
Друид в образе рыжего мальчика лишь злобно шипел в ответ. А Конхобар Ирландец не унимался, доставал Черного друида Форгайла все сильнее, словно выбрасывал на него весь свой страх, копившийся столь долгое время. Друид лишь скрипел зубами, но блюдо не бросал - все вычерпывал воду, с опаской посматривая на младшего жреца, неожиданно вышедшего из повиновения. Попробуй-ка пофилонь! Ладно - в морду даст, но ведь и за борт выкинуть может, с него станется.
Улучив минутку, рыжий друид бочком протиснулся мимо двух моряков, с руганью пытающихся увернуться от сломанной мачты, и нырнул в спасительное нутро трюма. Тут тоже хватало и воды и работы, да зато не было поблизости Конхобара. А ведь как все хорошо начиналось!
Вечером, сразу после отплытия, на палубе кнорра встретились нос к носу все трое: Ирландец, бывший раб Трэль и рыжий мальчишка Вазг - пока еще Конхобар принимал его за мальчишку. Кнорр слишком маленький корабль, чтобы делать вид, что не замечаешь других, пришлось общаться. Первым, как более наглый, приветствовал остальных Ирландец.
- Ого, кого я вижу? - низко склонился он в шутовском поклоне. - Господин Трэль, видно, собрался-таки вернуться на далекую родину? - Не в бровь, а в глаз - угадал Конхобар и деланно посетовал: - Кто же остался нырять?
- Не твое дело, - резонно пробурчал Трэль, а что ему еще оставалось делать?
- Конечно, не мое, - согласно кивнул Ирландец. - Только если ты поверил во-он тому узкобородому ромейскому пройдохе, значит, остался таким же тупым, каким и был раньше. Доставит он тебя на родину, как же! Вон глаза-то - так и зыркают… Да и, сказать по секрету, хозяин Адальстан проболтался как-то, что ромей очень любит мальчиков. Так что вы смотрите оба… Хе-хе… - Ирландец издевательски расхохотался. - А ты, рыжий? - обернулся он к третьему пассажиру кнорра. - Что, в усадьбе не всем собакам хвосты пооткручивал? В неведомые земли потянуло? Интересно, знает ли об этом хозяйка Гудрун? - Ирландец тут же отвернулся и презрительно сплюнул за борт, что, по всем поверьям, ну никак нельзя было делать, да только плевал он теперь на поверья. В суме и зашитые в пояс лежали сокровища, которых должно было хватить на безбедную жизнь хоть в Ирландии, хоть в Англии, да где угодно. Да еще волшебный камень Лиа Фаль! Вот уж никогда не получит его глупый друид Форгайл…
Рыжий Вазг, утерев пот, встал рядом и деловито осведомился:
- Ну и где камень?
Подсмотрел, сука! Или проболтался кто…
Камень пришлось, конечно, отдать. Себе дороже спорить с друидом. Хотя, конечно, не такой уж он и страшный в новом теле, но… Споет друид глам-дицин - песнь поношения, - и враз покроется все тело страшными кровавыми струпьями, так и сгниешь заживо. Знавал Конхобар подобных певцов-филидов, что сидели у домов зажиточных крестьян в Коннахте и в Лейнстере. Песен они там не пели, только грозились - и никогда не оставались без обильной еды или выпивки. Правда, говорят, пару филидов крестьяне все-таки побили камнями. Ну, туда им и дорога. Снова, как прежде, всколыхнулся, заворочался в душе Конхобара древний первобытный страх. Страх перед волшебной силой друида. Только теперь примешалось к этому страху еще и острое чувство сильнейшей досады. Ну надо же! Ну опять он. Да что ж такое, никуда от этого друида не деться! Всю жизнь ведь ломает, собака, все планы. И вот, до глубины души прочувствовав это - вроде б вся жизнь была впереди, и на тебе - уже не первый день ощущал Конхобар, что страх перед Черным друидом становился в душе его гораздо слабее, чем раньше. Может, его пересилила досада, а может, и другое. В прежнем-то, волчьем, облике был Форгайл не в пример страшнее. Огромный клыкастый зверюга с дикими пронзительными глазами. Тут любой увидит - умрет от ужаса. А сейчас что? Рыжий тщедушный пацан. Соплей перешибить можно. Какой уж тут ужас - смех один. Нет, явно перемудрил друид с новым своим телом, впрочем, был ли у него выбор?
Ладно, еще поборемся. Отдав друиду камень, Конхобар постарался пореже с ним разговаривать. Больше общался с командой да задирал Трэля.
Так и продолжалось все это до шторма. Буря налетела внезапно - прямо, можно сказать, с чистого неба. Только что весело светило солнце - и вот, на тебе! Адальстан хмурился и тогда, подозрительно оглядывая сиреневые тучки далеко у линии горизонта. Когда исчезли чайки, нахмурился еще больше - приказал спускать парус и привязывать к палубе все, что можно привязать. Мачту вот, правда, опустить уже не успели… Да и пес с ней, сломалась и сломалась. Правда, пару человек команды все-таки пришибла, зараза…
Где-то впереди, среди бушующей со всех сторон стихии, неожиданно возник берег. Он быстро приближался - так, что очень скоро стали видны черные камни. О камни со страшным шумом и брызгами разбивались набегавшие волны.
- Эй, на руле! - обернувшись к корме, дико заорал Ирландец. - Вы там что, ослепли? Нас сносит на берег.
- Можешь прыгать, - тут же откликнулся Адальстан, видно, расслышал-таки. - А мы погодим, верно, парень? - Он ободряюще подмигнул Трэлю. - Там за мысом река. Вот в нее-то мы и войдем.
Как сказал - так и вышло. Поднявшись в последний раз на спине огромной волны, кнорр, повинуясь рулевому веслу, легко скользнул вниз и, чуть чиркнув килем о подводный камень, можно сказать, влетел в дельту реки. По инерции чуть проплыл по течению, свернул за излучину - и на спокойной воде встал на якорь. Словно и не было никакого шторма.
- Возблагодарим же богов! - радостно возопил кто-то.
- Не богов, чучело, - презрительно скривился Ирландец. - Благодарить надо кормчего. Ну и того дурня, что ему помогал - или мешал, не знаю, - рулить вон тем здоровым веслищем.
- Что это за земля? - оправившись от шока, деловито осведомился ромей. - Кажется, не совсем похоже на Эссекс.
- Ты прав, Михаил, - согласно кивнул фриз. - Нас отнесло к северу. Это Мерсия.
- Мерсия?! - Ромей в ужасе закатил глаза. - Но здесь же…
- Не кричи так, - обеспокоенно закрутил головой Адальстан. - Распугаешь команду. Ты хотел сказать, здесь же даны? Да, именно так. Но, хоть убей, не пойму, чем они отличаются от нашего покровителя Рюрика Ютландца? Вообще же, ты прав, - внезапно посерьезнел он. - И хорошо б нам отсюда выбраться поскорее. Но пока не утихнет шторм…
- Похоже, нам уже ничего не поможет, кроме молитвы, - вдруг перебил его Михаил, кивая на середину реки. - Драккары данов!
Они, конечно, предпочли сдаться. Ну что такое потрепанный штормом кнорр с командой из двадцати человек и тремя пассажирами против трех боевых кораблей с тремя сотнями хорошо вооруженных профессиональных воинов? Адальстан даже и рыпаться не пытался. Улыбнулся да приветственно помахал рукою. Ну, даны. Ну, ограбят. Первый раз, что ли?
- Двенадцатую часть можешь оставить себе, - после того, как кнорр был обобран буквально до нитки, милостиво разрешил предводитель данов - высокий черноусый викинг с такими белыми волосами, каких не было, пожалуй, и у Фриддлейва Красавчика. Адальстан бросился к нему со словами благодарности. Не столько за возвращенную часть товара, сколько за то, что не убили и не взяли в рабство, а ведь вполне могли бы. - Не благодари, не надо, - скривился датский хевдинг. - Мы же не разбойники, мы честные викинги. Понимать надо!
- Да уж, честные, - пробурчал себе под нос Ирландец. - Таких разбойников еще поискать - наищешься.
Обобрали всех качественно - какие там, к троллям лесным, сокровища в поясах - их выпотрошили в первую очередь, - спокойно, профессионально, с полным знанием предмета. Ирландец бы, конечно, возмутился, но счел более благоразумным промолчать. Что же касается Трэля - так у него и брать было нечего, монеты он уже давно отдал кормчему.
- Хорошо некоторым, - глядя на него, кривился Конхобар. - Гол, как рыбина. Умеют же люди устраиваться! Интересно, а где наш рыжий? - внезапно забеспокоился он. - Ты, случайно, не видал его?
Трэль пожал плечами. Делать ему больше нечего, как только следить за всякими рыжими.
- Может, его волной смыло? - с затаенной надеждой расспрашивал всех Ирландец. - Или даны по башке стукнули?
Поискали. Не было нигде на кнорре рыжего Вазга. Не было, естественно, и камня, про который пока знал только прощелыга Конхобар. И, зная о том, хмурился. Еще бы… С таким камнем может друид делов наделать. И еще вопрос, будет ли он лояльно относиться к нему, Конхобару. Всенепременно захочет наказать. Ух, сволочина!
- Эй, Адальстан, чего там вопит этот датский ярл?
- Предлагает пойти в деревню и выпить!
- Да ну?
- Говорит, у них там сегодня какой-то праздник.
- Так тогда идем?
- Всенепременно!
- Эх, знать бы, куда подевался рыжий!
А рыжий в это время спокойно сидел в камышах, любуясь суматохой на кнорре, презрительно ухмылялся и думал. Камень теперь был при нем. Осталось добраться с ним до Ирландии, до священного холма Тары, а уж там… Да, и теперь вполне свободно можно избавиться от надоевшего детского тела! С камнем это проще простого. Вот только кого выбрать? Местный крестьянин? Нет, он, кроме проблем своей деревни, ничего не знает и знать не хочет. Тем более куда-то там путешествовать - уж слишком крестьянину это затруднительно. Да и подозрительно тоже. Тогда - викинг? Вон тот, беловолосый хевдинг. Нет, тоже опасно. Столько людей будет вокруг… конечно, с камнем пройдет и это… но к чему лишний раз рисковать, хватит уже, отрисковался. Вспомнив шторм, рыжий Форгайл-Вазг передернул плечами. Хорошо бы попался какой-нибудь средней руки купец… или странник. Да, да, именно странник. Вон, слышно, как бьют колокола. Монастырь поклонников распятого бога? Скорее всего. А где монастырь, там и паломники, В конце концов, можно и в нынешнем своем виде раздобыть рясу… да уж больно несолидно это рыжее тело. Не вызывает оно никакого трепета, никакого желания склониться в угодливом низком поклоне, вообще, если и вызывает какое-то желание - так это влепить хорошую затрещину или оттаскать за ухо. Нет, надо искать новое тело. Осторожно выбравшись из камышей, рыжий пацан, не привлекая особого внимания местных жителей, быстро направился к монастырю. Путь его пересекала дорога, и рыжий, не дойдя до деревни, свернул на нее, машинально отметив, что здесь совсем недавно была хорошая сеча - вдоль дороги и рядом, в лугах, валялись уже освобожденные от доспехов и оружия трупы. Некоторые из них казались знакомыми. Пройдя по дороге мили две, рыжий нашел то, что искал. У копны свежего сена, в тенечке, сидели, развернув между собою тряпицу с нехитрой трапезой, два монаха. Пожилой - невысокого роста, полненький, с толстым добродушным лицом и лысиной, обрамленной венчиком седых волос, и молодой парень - тощий и длинный, с вытянутым, каким-то лошадиным, лицом. Стараясь не шуметь, рыжий обошел копну сзади и достал из-за пазухи камень…

В психиатрической клинике доктора Нортигейма, что близ норвежского города Тронхейма, дернулась закатанная в смирительную рубашку девица. В темно-синих глазах ее вспыхнули, подобно газовой сварке, фиолетовые искры. Двое санитаров - волонтеров из гражданской службы, - разговаривая, прошли мимо палаты, в которой находилась девушка. Один - молодой вислогубый парень, стриженный под ноль, с серьгой в левом ухе - глянул в решетчатое оконце двери.
- Задергалась что-то наша Магн, видно, не очень-то помогают уколы, - догнав напарника, быстро сказал он. - А красивая ведь девка, жаль - сумасшедшая. Я б такой…
- Говорят, она пела в какой-то группе, - обернулся другой санитар - более старший, обросший бородой и волосами так, словно вернулись вдруг веселые времена хиппи. - Я, правда, не слышал… Но говорят, неплохо пела. Да ну ее, Свен, пошли-ка лучше выпьем пивка.
- Ты же знаешь, я не пью, - покачал головой Свен.
- Как хочешь, - пожал плечами «хиппи». - Тогда я один. Посмотришь там все?
- Само собой, можешь не беспокоиться. Заверив напарника в лучших намерениях, вислогубый Свен быстро обошел коридор и вновь очутился у запертой палаты Магн.
Его коллега «хиппи» достал из холодильника несколько банок пива и, блаженно вытянув ноги, растянулся перед телевизором в пустом полутемном холле. Начиналась его любимая музыкальная передача. С легким уклоном в ретро. В ревущие семидесятые.
Свен хорошо изучил привычки напарника. Знал - от пива и ящика его сейчас не оторвешь, даже если очень захочешь.
А несчастная девушка, сумасшедшая Магн, жрица Магн дуль Бресал, чувствовала волшебное излучение камня. Его все-таки взяли человечьи руки. Там, в далеком прошлом и ее настоящем. Магн не знала, кто отыскал камень, только чувствовала какое-то зло. И еще знала четко - нужно немедленно вернуться обратно. Иначе… этот сверкающий кристалл, волшебный Лиа Фаль, символ Ирландии, будет служить злу. Такого не должно было случиться. В общем-то, Магн давно ожидала чего-то подобного и готовилась - вскрыла в коридоре электрический щит - для проникновения обратно в прошлое: кроме внутренней энергии ей нужна была и внешняя. А розеток в палатах не полагалось. Там, у щита, ее и застукали санитары - закатали в смирительную рубашку, и если б не сосед - сумасшедший электрик, бывший в клинике на хорошем счету, - полетела б к чертям вся затея. Тот вечерком просунул-таки провода в палату Магн. Вон они висят, с аккуратно срезанной на концах изоляцией, прямо над койкой, покачиваются, словно жало змеи. Девушка попыталась подняться - куда там, - а ведь рядом, ведь всего-то чуть-чуть… Может быть, ударить ногами в стенку? Да, от сотрясения, возможно, они и свалятся… а может, и не свалятся. Но санитары сюда прибегут - вмиг. Значит…
Внезапно Магн насторожилась. В замке двери с той стороны кто-то копался. Словно бы вставлял ключ дрожащими от нетерпенья руками…
А сидящий внизу, в холле, второй санитар, попивая пивко, смотрел телевизор.
Ключ в замке повернулся, дверь медленно приоткрылась, и внутрь палаты просунулась вислогубая похотливая морда…
Затем он пролез и сам. Захлопнул дверь и уселся верхом на койке Магн.
- Я все-таки сделаю тебя, красавица… - горя от желания, прошептал он, разрывая смирительную рубашку. Вот показались ноги - стройные, красивые, смуглые; рука санитара скользнула чуть вверх - никакого белья на пациентке не было, - затем поднялась еще выше, к пупку… снова скользнула вниз… И опять вверх, на этот раз, нащупав горячие, напряженные соски… Девушка застонала… и призывно улыбнулась.
- А, так ты и сама хочешь? - снимая штаны, обрадовался санитар. - Знать бы раньше… Но развязывать тебе руки я, пожалуй, не буду…
И в следующую секунду тела санитара и пациентки слились в любовном экстазе. Они любили друг друга яростно, страстно, раскачиваясь с такой силой, что скрипела, угрожая развалиться, кровать. Свен рычал от наслаждения, нижняя губа его еще больше отвисла, словно у представителей имперского дома Габсбургов.
- Еще… Еще… Еще… - извиваясь всем телом, страстно шептала Магн, желая лишь одного - чтобы напитанные электрическим током провода сомкнулись на шее любовника. - Еще! Еще!
И, наконец, это произошло! Посыпались искры, и тело любвеобильного санитара задергалось в страшных конвульсиях. Глаза его вылезли на лоб, запахло паленым мясом, а тишину клиники прорезал ужасающий вопль, тут же и затихший…
А коллега несчастного спокойно смотрел себе телевизор. Группа «КИСС» с мельнбурнским симфоническим оркестром исполняла свой старый хит «Рок-н-ролл олл найт». Зал, конечно, подпевал. Подпевал и накушавшийся пивка санитар. Где там услышать какой-то крик?
Лишь уже далеко за полночь, после концерта, «хиппи» вдруг заводил носом. Явственно пахло паленым. Черт! Только пожара и не хватало. Бегом поднявшись на второй этаж, санитар сразу увидел приоткрытую дверь одной из палат. Именно оттуда и несло дымом. Подбежал, распахнул дверь… И теперь закричал сам!
На койке со спущенными штанами валялся его мертвый напарник, вислогубый Свен. А пациентки, сумасшедшей девчонки Магн, нигде не было!

Хельги летел по узкому коридору, со всех сторон навстречу ему летели яркие зеленые светлячки, а где-то впереди, не так уж и далеко, сверкало… Непонятно что сверкало. А когда ярл долетел, наконец, до выхода из этого светлячкового коридора, то оказалось вдруг, что и сверкания-то никакого нет - один потолок - ослепительно белый, каких просто не может быть, и огромное - почти во всю стену - окно из бесцветного стекла - такое стекло Хельги видел в храмах распятого бога, но только это было гораздо лучше - прозрачное, словно бы невидимое. И сам он лежал на мягком ложе, укрытый покрывалом, тонким, словно льняная туника… И не мог шевельнуться! Скосив глаза, заметил сбоку, на маленьком столике, какие-то странные вещи. Тоже вроде бы как стекло, только цветное, живое, мерцающее. Да, странное место. Не очень-то похоже на чертоги Одина, как их представляли себе викинги. Дверь. Да, тут была и дверь, естественно, тоже белая… Вот она открылась безо всякого скрипа. Вошла светловолосая женщина в светло-зеленом одеянии и таком же колпаке, посмотрела на лежащего… и вскрикнула.
«А может быть, это и есть Валгалла», - подумал молодой ярл, теряя сознание.

Опять тот же сон! Игорь Акимцев усмехнулся самому себе. Сон вновь касался древних времен - судя по мокрому земляному полу, на котором он лежал в куче прелой соломы, по стенам из скользкого камня. Где-то наверху, под самым потолком, имелось маленькое, с ладонь, оконце - скорее, бойница, - сквозь которое и проникала в темницу - а как еще назвать? - полоска тусклого дневного света. Все было реальным и жутким в этой своей реальности. Игорь чувствовал, что озяб, что солома отвратительно пахнет, что жутко болит - прямо не повернуть - шея, вот тут, слева. Игорь чуть приподнялся, потрогал левой рукой рану - и, закричав от нестерпимой боли, снова упал на солому… и свет померк в глазах его.

«Ага! Похоже, я все-таки пока не в Валгалле». Открыв глаза, Хельги ощупал взглядом темницу. Низкий потолок, маленькое оконце, солома - пусть прелая, но довольно мягкая, прохладно и не очень сыро - условия вполне приемлемые, - интересно, где это он? Наверное, в монастырском подвале… или нет, скорее всего - в башне. О, боги, как болит шея! Ярл осторожно покрутил головой… вроде бы вертится. Потрогав рукой рану, поднял пальцы к глазам… ага - наконечник стрелы явно вытащили. И даже смазали рану целебной дурно пахнущей мазью. Так что, похоже, еще поживем. Вот только кому он вдруг стал нужен живым? Ну, это, положим, ясно. Если данам - то для выкупа, наверняка догадались по оружию и одежде, что он человек не простой. Какому-нибудь местному тану - для того же самого, а вот если монастырским жрецам… как их там называют? Монахам. Монахам-то он для чего сдался? Тоже для выкупа? Или захотят принести пленника в жертву распятому богу?
Сев на соломе и подтащив колени к груди, как когда-то в детстве, Хельги попытался вспомнить, как он здесь очутился. Память услужливо выхватывала цветные картинки… Река. Драккар. На берегу реки - селение. На него и собирались напасть… А затем - торжествующее лицо Горма с занесенной для удара секирой. Предатель! Подлый предатель. Недаром предупреждала Сельма… Ладно, что дальше? А дальше река, брызги… заросший камышами берег… и резкая боль в шее - видно, пустили стрелу, - а потом - темнота. Выходит, предатель Горм и его людишки захватили драккар. «Транин Ланги» - «Большой Журавль» - лучший из кораблей Сигурда. Конь волны, зверь пучины, скакун борта. А эти, Дирмунд Заика и Хрольв? Они погибли, в плену или тоске предатели? Пес их знает. Пока о них сказать нечего - ни хорошо, ни плохо… Другие корабли, драккар и снеккья? На них друзья, Харальд и Малыш Снорри. Они должны были обогнуть селение с моря. Успели? И что им сказал потом Горм? А может, он просто перебил их всех, внезапно напав? А не могли вернуться даны? Скорее всего, ведь он же как-то очутился в темнице. Но, может, корабли Харальда и Снорри сумели скрыться? Да, с ними же еще и Фриддлейв, а он умен и отважен, несмотря на все недостатки…
Вопросы, вопросы, вопросы…
Жутко заскрипев, наверху отворилась дверь… нет, лучше сказать - откинулся небольшой люк, сколоченный из толстых дубовых досок, и в темницу заглянула отвратительная толстая рожа в темной монашеской рясе.
- Похоже, он уже очнулся, - оглянувшись, сказала кому-то рожа и исчезла, громко хлопнув люком. Исчезла ненадолго - люк почти сразу открылся, и в темницу, чуть не придавив еле успевшего откатиться в сторону ярла, плюхнулась деревянная лестница. Четверо дюжих стражников в длинных кольчугах, вооруженные копьями и мечами, скатившись вниз, быстро связали пленника и, вытащив наверх, повели по узкому коридору, освещенному чадящими факелами. Делая вид, что вот-вот потеряет сознание, Хельги старательно запоминал дорогу - авось пригодится. Десять шагов прямо, пять влево - здесь какая-то дверь, за ней - ниша… еще коридор, лестница наверх - площадка - дверь.
Осторожно приоткрыв дверь, один из стражников заглянул внутрь и, что-то сказав, обернулся к своим, сделав повелительный жест.
Те, ни слова не говоря, быстро втащили пленника в небольшое, вытянутое в длину помещение и, крепко привязав к высокому креслу, исчезли, повинуясь взгляду сидящего напротив кресла монаха. Монах был безволос и худ, очень худ, его изможденное лицо скорее напоминало обтянутый пергаментом череп. Лишь глаза - умные, жестокие, властные - были живыми на этом мертвенно-бледном лице. Темная ряса с откинутым капюшоном придавала монаху весьма зловещий вид.
- Я - отец Этельред, настоятель этого аббатства. - Посмотрев на Хельги, монах скривил в улыбке тонкие бескровные губы. - Ты видишь, я хорошо знаю язык данов. Но ты - не дан. И твои люди - не даны. И я хочу знать - кто вы, сколько вас и откуда пришли.
- Я Хельги, ярл из Бильрест-фьорда! - откинув голову - при этом больно стукнувшись затылком о спинку кресла, гордо заявил Хельги. - Если ты хочешь выкуп - ты получишь его, если же мне суждена смерть - я умру.
- Бильрест-фьорд… - задумчиво переспросил монах. - Где это?
- Как это где? - Молодой ярл поразился невежеству настоятеля. - Ты слыхал что-нибудь о Халогаланде?

- Ах, Халогаланд, - усмехнулся отец Этельред. - Так вот вы откуда взялись. И что, вам мало Ирландии? Здесь у нас почти одни даны и геты.
- Мы свободные викинги и охотимся там, где хотим. И нет нам никаких дел до данов и гетов.
- Хорошо сказал, ярл. - Монах засмеялся противным дребезжащим смехом. Голос у него оказался приятным - бархатным, звучным, а вот смех - лучше бы и не слышать. Словно дверь заскрипела несмазанными ржавыми петлями.
- Я забыл твое имя, ярл.
- Хельги, сын Сигурда, сына Трюггви, сына Олава…
- Достаточно, достаточно, мой господин, - снова непонятно чему засмеялся монах. - Я вижу, ты знатного рода.
- Что же тогда ты держишь меня связанным?
- Если ты поклянешься не причинять окружающим зла…

Предыдущая страница 3 Следующая страница


Первый поход 4

- Я не даю никаких клятв нидингам, - невежливо перебил его Хельги и, неловко дернув головой, снова ударился о спинку кресла. - Впрочем, убивать тебя и твоих людей я не собираюсь, - немного помолчав, буркнул он. - По крайней мере - пока.
- Вот и отлично, - улыбнулся монах и крикнул кому-то: - Развяжите его.
Мигом подбежавшие неизвестно откуда взявшиеся люди ловко освободили Хельги от пут, и тот принялся растирать затекшие руки.
- Выпей. - Отец Этельред наполнил два кубка из принесенного кем-то кувшина. - Это красное греческое вино.
- Лучше б это была английская кровь! - тут же ответил Хельги и вздрогнул. Он и не собирался произносить ничего подобного, как-то само собой вырвалась эта диковатая фраза. Впрочем, отец Этельред не обиделся, наоборот - снова расхохотался.
Хельги отвели в небольшую комнату - она называлась келья, - предоставили мягкую постель и кувшин вина, перевязали шею чистой тряпицей. Все бы хорошо - да только заперли снаружи дверь на крепкий засов, собаки бешеные. Впрочем, об этом отец Этельред предупредил заранее. Придется, мол, поскучать до вечера, а вечером, мол, все и обговорим. Что «все» - не сказал. Вот и думай. Хотя, что тут думать-то? Сумму выкупа обговаривать надо. Ох, не зря приставучий монах этакие разговоры с утра разговаривал. А, пожалуй, настоятель зря надеется. Кто выкуп-то платить будет? Гудрун, что ли?
Он пришел вечером, как и обещал. Такой же страшноватый, жесткий и вместе с тем услужливо-бархатистый. То, что предложил настоятель, в принципе, не содержало в себе ничего нового, но, надо признать, оказалось для Хельги вполне неожиданным. Отец Этельред, походив некоторое время вокруг да около, вдруг, искоса посмотрев в лицо ярла белесыми, холодными, как у рыбы, глазами, предложил пленнику заняться своим прямым и любимым делом - грабежом и разбоем. Как оказалось, был у отца Этельреда трофейный кораблик - небольшой, но юркий, не стало б дело и за людьми, не было вот только предводителя с именем, которое бы многие знали - ну, хотя бы слышали - и уж никак не могли бы связать с мирной монашеской обителью. Да и людей, честно говоря, пусть бы этот предводитель сам и набирал, чего зазря давать почву слухам? А кораблика с достаточно умелым и решительным экипажем - настоятель уже все тщательно подсчитал - вполне хватило бы для захвата и потопления одиноких судов из соседних селений, что пока, составляя конкуренцию монастырю, без особой опаски занимались каботажным плаваньем у берегов аж от Нортумбрии до Эссекса, а в случае чего - отсиживались под защитой укрепленных фортов. Скрыться обычно успевали. Да и не очень-то рвались за одиночной добычей морские конунги викингов - ладно, был бы еще кнорр, а то какие-то почти плоскодонные лодчонки-циулы.
- А на этих циулах, друг мой… - вкрадчиво пояснял монах, - немало всякого добра перевозят. Надеюсь, я не предложил ничего зазорного для твоей чести, ярл? Ведь многие ваши люди нанимались к кому угодно.
- Да, но эти «кто угодно» были, по меньшей мере, конунгами… или, как вы их там называете, - королями.
- Поверь мне, ярл… - Отец Этельред улыбнулся так, как улыбнулась бы ядовитейшая змея, умей она улыбаться. - Здесь, в Мерсии, у меня власти побольше, чем у иного короля. К тому же я думаю, ты сразу согласишься на мое предложение, увидев корабль.
- И что у тебя за корабль, монах? Надеюсь, не сшитая из коровьих шкур карра?
- Идем, - поднимаясь со скамьи, просто ответил настоятель.
Спустившись по узкой каменной лестнице - странно, нигде не было видно стражи, - они вышли из ворот монастыря и направились к берегу реки по широкой, укатанной тележными колесами дороге. Хельги, любопытствуя, вертел головой во все стороны. Монастырь оказался не таким уж маленьким, каким казался с борта боевой ладьи. Мощные стены, колокольня, деревянный частокол на заднем дворе, тянувшийся далеко-далеко, до самого леса. Рядом с монастырем - деревня, в полдесятка домов. Именно домов, а не каких-то убогих хижин, правда, вросших в землю, но добротных, выстроенных из крепких бревен. Богатая деревня. И ни ее, ни монастырь не трогают даны?
- Мы платим им дань, - угадав вопрос, готовый сорваться с языка ярла, откровенно пояснил отец Этельред. - Довольно большую. Часть нашей добычи как раз и пойдет данам… до поры до времени.
Дорога вилась меж холмов и вересковых пустошей, спускаясь в речную долину, там и сям за холмами виднелись поля с крестьянами и селения с веселыми, крытыми соломой хижинами. На клеверном лугу у реки паслись упитанные коровы. Выше по течению, громко крича, купались ребятишки, а еще выше… А еще выше к небольшим мостикам был причален корабль. Боевая ладья, небольшая и юркая. Снеккья… Хельги узнал ее с первого взгляда.
- Да, это именно тот корабль, о котором я говорил, - невозмутимо кивнул головой аббат. - Я купил его у данов. Хочешь спросить, где команда? Догадайся сам.
- Даны… - Ярл скрипнул зубами.
- Не скрою, почти все погибли, но кое-кто остался в живых и был пленен. Тебе что-нибудь говорят имена Фриддлейв и Снорри?
Хельги вздрогнул, схватив настоятеля за загривок.
- Не так сильно, ярл, - усмехнулся тот. - Без меня тебе ни за что не вызволить их. И это еще одно, что привяжет тебя ко мне, - цинично продолжил он. - Выбирай сам. Или относительная свобода, привычное дело, слава и некоторая доля богатства, да еще и возможность выкупить друзей, или долгая смерть в монастырской темнице.
- Ах, у меня, оказывается, есть выбор? - не менее цинично усмехнулся Хельги, подавляя в себе желание со всей силы треснуть кулаком в эту похожую на голый череп морду.
- Значит, считаю, договорились, - кивнул отец Этельред. - Не скрою, я рад иметь дело с таким авторитетным ярлом, как ты, Хельги, сын Сигурда. С сего дня ты полностью свободен и можешь делать все, что тебе заблагорассудится… естественно, думая о предстоящем деле. Можешь уже сейчас осмотреть корабль.
Впрочем, молодой ярл спрыгнул на борт снеккьи и без его напоминаний. Деловито осмотрел несколько небольших пробоин, уже заделанных, и заделанных неплохо, провел рукой по новой мачте, пока еще не поставленной, нахмурился… Явно сосна, да еще и смолистая, - мачту лучше делать из ясеня, к тому же предварительно подсушенного.
- Что-то не так? - тут же поинтересовался аббат. Стоя на мостках, он пристально наблюдал за ярлом. - Ах, мачта. Ну, пока будем пользоваться тем, что есть. А там - посмотрим.
Ниже по реке, на песчаном пляже, послышались крики. Какие-то женщины в черных одеждах прогоняли купающихся ребят, набирая в кадки песок. Говорят, такой песок используют для шлифовки камней, - видно, при монастыре были и мастерские.
- Послушницы, - пояснил отец Этельред. - Тут неподалеку женский монастырь.
Кто такие послушницы, Хельги не знал, но понятливо кивнул. Вероятно - жрицы.
Покинув причал, они пошли к монастырю следом за женщинами. Те несли кадки парами, продев сквозь плетеные ручки длинные палки. Шедшая последней вдруг неловко подвернула ногу, упала. Черный капюшон упал с ее головы, подул ветер, растрепав густые темно-русые волосы, коротко подстриженные до плеч. Женщина, а вернее, девушка обернулась, глаза ее вспыхнули синим… И Хельги вздрогнул, наткнувшись на этот взгляд. Он узнал девушку, являвшуюся ему во снах, в грохоте барабанов и скрежете сумасшедших волынок. Магн. Так, кажется, ее звали…
- Эта у них новенькая, - кивнул аббат. - Монахи нашли в лесу - ничего не говорит, только глазищами зыркает - похоже, вовсе потеряла разум. Бывает… Ну, да на все Божья воля.
- Как ее имя?
- А черт ее… Ой, прости, Господи! - Монах мелко и часто закрестился.
А Хельги смотрел на послушницу, не в силах оторвать взгляда…
Ночью пошел дождь, проливной, нескончаемый, сильный. Ветер задувал в неприкрытое ставнями окно кельи, и ярл проснулся от брызг. Заворочался на узком монашеском ложе… И вдруг услыхал еле слышный стук в дверь. Отворил…
Возникшая на пороге фигура медленно сняла капюшон.
- Магн!
Хельги не знал, что сказать. Но Магн, по всей видимости, знала.
Подойдя ближе к ярлу, она неожиданно обвила его шею руками. Глаза ее - синие, неуловимо прекрасные глаза безумной красавицы - вдруг стали близкими и такими большими, что казалось, Хельги в них сейчас утонет. В висках гулко застучали барабаны…
Магн вдруг улыбнулась, словно обнаружила в глазах молодого ярла то, что давно искала.
- Ты… - тихо сказала она. - Тот… кто может…
Отпрянув, она некоторое время неотрывно смотрела на Хельги, а затем, сбросив монашеский балахон, нагая, снова подошла ближе. Вспышка молнии осветила на миг ее дивное молодое тело.
- Ты… - снова прошептала девушка, впиваясь губами в губы молодого ярла…

Глава 4
ИРЛАНДЕЦ

Июль - август 856 г. Северное море - Мерсия

О люди, что стремитесь к власти,
За девять волн, зеленоплечих, грозных,
Не отойдете вы без покровительства
богов могучих…
Предания и мифы средневековой Ирландии. «Книга захватов Ирландии»

- Благодаренье Господу - мы вырвались из лап мерзких язычников живыми! - от чистого сердца произнес ромейский торговец Михаил Склир, тезка ныне здравствующего Михаила Исавра, императора Византии, или, по-тамошнему, базилевса. Когда кнорр фризского купца Адальстана отошел на значительное расстояние от слишком гостеприимного берега, купцы и команда постепенно успокоились, если, правда, можно было назвать спокойствием злобную ругань и вопли, которые время от времени извергали из себя оба купца, подсчитывая убытки.
- Ублюдки! - раненым медведем ревел Адальстан, имея в виду данов. - Чтоб вас сожрали Ермуганд и Грендель вместе взятые.
- Проклятые язычники! - вторил ему ромей. - Гореть вам в пламени адовом во веки веков.
- Аминь, - подойдя, присоединился к купцам Трэль. Или, как его все время звал Михаил, Никифор. Трэль-Никифор поддерживал торговцев исключительно из вежливости, ему лично датские викинги не сделали ничего плохого, не считая пары сломанных ребер и синяков под обоими глазами. Все потому, что вольноотпущенник оказался слишком болтливым и позволил себе выругаться в адрес грабителей, называя вещи своими именами. Вот и получил ногами по ребрам. Так, мелочи, могло быть и хуже.
- Бедный мальчик. - Оглянувшись на него, Михаил причмокнул губами. - Что сделали с тобой эти язычники-варвары! Болит?
Трэль чуть скривился.
- Вижу, что болит, - ласково - даже, пожалуй, излишне ласково - кивнул головой ромей.
- Хорошо бы лопух приложить, - поднял глаза Адальстан. - Или - ссаной тряпкой.
«Ссаной тряпкой»! - презрительно скривив губы, передразнил его коллега. - На нос ее себе привяжи. У нас же в ходу другое лечение, и первое дело - массаж. О, это поистине чудо, - Михаил посмотрел на юношу влюбленными глазами. - Обязательно приходи сегодня ко мне в шатер, Никифор.
Трэль рассеянно кивнул, всматриваясь в море. По правому борту судна тянулся зеленый английский берег, по левому колыхалось море, тоже зеленое, только не травянистое, как берег, а густого изумрудного цвета.
Поклонившись озабоченным купцам, юноша поднялся на носовую надстройку, непривычно голую без украшавших ее щитов. Те щиты, что не сорвало штормом, не замедлили реквизировать даны. Ромей проводил его неожиданно томным взглядом и предвкушающе вздохнул. Красивый юноша этот Никифор. А на корабле совсем нет женщин - вот уж поистине упущение. Были бы женщины, разве ж возжелал бы Михаил Склир однополой плоти? Хотя, может, и возжелал бы.
Положа руку на сердце - плохим христианином был Михаил, почитывал языческие книжки - всяких там Аристофанов, Аристотелей, Платонов - и некоторые языческие обычаи воспринял, вот хоть тех же мальчиков. А что? Совсем даже неплохо… Михаил задумался, вспомнив чудесные вечера в Фессалониках, в кругу изысканных друзей, тоже увлеченных древностями. Пиры до утра, стихи и песнопения, страстные объятья гетер и молодых мальчиков. О, поистине эллины были великие люди. Как там у Аристофана?
Михаил попытался припомнить приличествующий случаю отрывок, да, так и не вспомнив, махнул рукой. Вечером вспомнит. А не вспомнит - так там будет занятие поинтересней. Эх, хорошо б побыстрей добраться до цивилизованных мест. Хотя бы до Рима или Равенны. А там уж и до Константинополя рукой подать. Хороший подарок преподнесет базилевсу, вернее, его матери он, Михаил Склир, когда-то богатый, а ныне, увы, почти разорившийся торговец. Всю свою жизнь торговал ромей живым товаром. Руку набил и глаз - потому сразу и отметил Трэля, верней Никифора. Родители его были видными иконоборцами и слишком честными людьми - не смогли вовремя переориентироваться, когда императрица Феодора под влиянием страшных восстаний многочисленной черни решилась-таки заменить иконоборческие установления Исавров на нечто совсем противоположное. И выиграла! И получила благословение церкви и, что немаловажно, немалые деньги. Михаил Склир, тоже иконоборец, проиграв всю малоазийскую выручку на скачках, тоже, как оказалось, выиграл - предав своего друга Константина Дреза, отца Никифора. Именно он, Михаил, организовал нападение пиратов на корабль, на котором семья Константина возвращалась в Константинополь из Фессалоник. Те и подстерегли добычу совсем недалеко от Смирны, наплевав на весь императорский флот. Тем более что императорский флот в тот день «забыл» о пиратах. Забыл по приказу свыше. Ни один огненосный дромон не показался в море! А разбойники словно это и знали. И почему бы не знать, коли пиратский предводитель Савва Одноглазый был одно время начальником работоргового каравана богатейшего константинопольского негоцианта Михаила Склира?
Славное было дело. И как гладко прошло, на редкость удачно. Константин Дрез был не последним человеком в Византии, и его казнь - даже при явных уликах - явно не вызвала бы одобрения вельмож и просто влиятельных в государстве людей. А так - сгинул и сгинул. Пираты - они такие. Не спросят, кто такой, - быстро головенку открутят. Теперь вот оказалось, что сын Константина жив. Вот он, на кнорре! Он ли? Он, он! Те же глаза, то же лицо, да еще и крестик, сработанный знаменитым мастером Козьмой Левантийцем, тоже, кстати, иконоборцем. Может, не трогать его пока? Хотя - почему бы нет? Все равно рано или поздно - а в цепи заковать придется. Хороший будет подарочек императору, вернее - его окружению. У Константина остались влиятельные родственники, и не только в столице. Теперь можно будет на них нажать, поводить за нос, поторговаться - просто замечательный простор для интриг открывается, жаль, самому только в начале поучаствовать и придется. Ладно, посмотрим сегодня, что за человечек Никифор. Может, и еще куда удастся его приспособить?
Расправив прямоугольный парус, кнорр фриза Адальстана держал курс вдоль выступающего берега Восточной Англии. Погода была солнечной, ветер - попутным, и ничто не предвещало нового несчастья. Тем более что где-то здесь поблизости находился и значительный флот Рюрика Ютландца, «крышевавшего» Адальстана, впрочем, и не только его одного.

Тот же попутный ветер нес на зеленоватых волнах стремительного зверя пучины - драккар «Транин Ланги» под командованием предателя и клятвопреступника Горма. Горма по кличке Душитель. Не так уж и боялся Душитель Ютландца, хоть и ожидал встретить в здешних местах его флот, - старые знакомые они меж собой были, Горм и Ютландец, а уж старые знакомые всегда смогут договориться. Поэтому, не обращая внимания на то появляющуюся, то исчезающую тень кораблей где-то на горизонте, Горм гнал драккар вперед, туда, где на фоне холмистого побережья Англии маячил парус торгового кнорра, недавно замеченного с мачты впередсмотрящим.
- Вот и первая добыча! - потирал волосатые руки Душитель. - Уж ясно - не пустой идет кнорр из Мерсии!
Предчувствуя близкую поживу, его приспешники согласно кивали головами, желая лишь одного - скорей бы.
- Уж я не буду прятать добычу от людей, как делал этот щенок Хельги, - стоя на корме, бахвалился новоявленный морской ярл. - Поделим сразу, по-честному, по справедливости. А уж если попадутся на кнорре девки - достанутся всем!
- Слава великому Горму! - громче всех выкрикнул Приблуда Хрольв. Круглое, похожее на сковородку, лицо его сияло от возбуждения. Ему с умильной улыбкой столь же громко вторил Дирмунд Заика, прикидывая, как бы половчей соскочить из обреченной команды этого авантюриста Душителя. Один корабль - это один корабль. Всякое может случиться. На кнорре, чай, тоже воины найдутся…
- Мы нагоним его вечером, - прикинув расстояние, уверенно заявил кормчий. - Сразу после захода солнца.
- Отлично! - хлопнул в ладони Горм. - Готовьте секиры, ребята!

Солнце садилось за лесистыми холмами Восточной Англии, темнело, и Адальстан направил кнорр ближе к берегу. Не хотелось бы в полной тьме оказаться в открытом море. Ладно хоть были б видны звезды, но ведь, похоже, туманилось.
- Пойдем спать, Никифор. - зевая, позвал юношу ромей. - Заодно сделаю тебе массаж - не будут так ныть ребра.
Трэль неохотно оторвался от зрелища заходящего солнца. Ох уж этот Михаил! Пристал со своим массажем. И так бы прошли ребра, в первый раз, что ли? Тем не менее, обижать купца не хотелось, и юноша, стараясь не зацепить ногой кого-либо из спящих прямо на палубе матросов первой смены, осторожно пошел к носу, где, прямо на носовом возвышении, желтел шатер ромейского купца. Вообще-то раньше ромей спал на корме, в одной каюте с Адальстаном. Но вот сегодня, ссылаясь на жару, велел разбить для себя шатер. Что ж, у каждого свои причуды.
Михаил встретил гостя приветливо. Предложил дорогого вина, лично помог снять тунику.
- Ложись на спину, друг мой. - Поставив оловянный кубок на небольшой столик, купец показал рукой на ложе, устланное мягкими овечьими шкурами. - Закрой глаза… расслабься…
Трэль сделал так, как ему сказали, чувствуя, как ловкие пальцы купца забегали по его животу и груди. И вправду - через некоторое время боль стала легче. А ромей не унимался, руки его, словно невесомые птицы, гладили грудь юноши все сильней, с какой-то затаенной страстью…
- Не открывай глаза, - шептал Михаил. - Не надо…
Трэль и не собирался открывать, пока не почувствовал своими губами соленый вкус чужих мужских губ.
- Тьфу!
Отплевываясь, он сбросил с себя тяжелое навалившееся тело. Купец оскалился, словно лишенный добычи волк, и, зарычав, вытащил из-за пояса длинный узкий кинжал…
Поглядев в разъяренные глаза ромея, Трэль увидел там собственную смерть и немедленно выскользнул из шатра.
- Корабль! - вдруг истошно завопил часовой. - Корабль прямо у левого борта!
И тут же с вражеского корабля - приземистого и узкого драккара - полетели на кнорр копья, секиры и стрелы. Трэль отчетливо увидел, как одна из стрел, пронзив обнаженную грудь Михаила, окровавленная, вышла между лопатками. Коварный обольститель упал и, выгнувшись дугою, застыл с быстро стекленеющими глазами. Умер, подумал Трэль.
Впрочем, особо думать было некогда. На палубу воплями запрыгивали викинги. Уклонившись от летящей секиры, юноша перегнулся через борт и удивленно вскрикнул. Он узнал корабль! У левого борта фризского кнорра как ни в чем не бывало покачивался на волнах до боли знакомый драккар «Транин Ланги», лучший боевой корабль Сигурда, покойного бильрестского ярла, ныне принадлежащий новому ярлу - Хельги, сыну Сигурда.
- Эй! - дико закричал Трэль прямо в лицо прыгнувшему на борт викингу, в котором почти сразу узнал старого знакомого - Дирмунда Заику. Заика что-то вопил и вращал над головой небольшой палицей. - Эй, Заика! - снова закричал парень. - Это ж я, Трэль. Трэль Навозник. Где Хельги?
- Ах, Хельги? - оскалился Заика. - Т-тебе нужен Хельги? Так отправляйся же к нему, Навозник!
С этими словами Дирмунд Заика ударил вольноотпущенника палицей по голове. Вернее, это он целил в голову, да Трэль не стал дожидаться удара, уклонился и, заехав Дирмунду кулаком в морду, с разбега бросился в воду, благо берег был рядом. Ничего себе, думал он, плывя, если свои так встречают, что же говорить о чужих?
С кнорра в воду прыгали многие, и пираты, похоже, заметили это. Оставив на захваченном судне часть викингов, «Транин Ланги» ходко пошел к берегу.
Похоже, их предводитель знает здесь все мели, подумал Трэль, прячась среди вересковых кустов. Он нарочно проплыл подальше к югу. Кто знает, что там на уме у этих? Что-то не видно средь них ни Хельги, ни толстяка Харальда. Даже худенькая фигурка Малыша Снорри и та не мелькает. Что же со всеми ними случилось? Убили? Да ведь не могли же всех сразу! И что делать потом, утром? Куда идти? Хотя, конечно, главное - спрятаться, а там видно будет. Ведь сдернули же куда-то Ирландец и этот противный рыжий пацан, Вазг. Неизвестно, как Ирландец, а рыжий уж точно никаких языков, окромя родного, не знает. Но ведь ушел же! Значит знал, куда…
Трэль вдруг вздрогнул, повернувшись к морю. На фоне черных волн пылал неестественно яркий костер, и желтые языки пламени, казалось, лизали небо. Это горел кнорр, торговое судно неудачника Адальстана. Что сталось с ним - о том сейчас думать не хотелось, что же касается ромейского купца Михаила, то туда ему и дорога. Трэль поежился - все-таки ночью было довольно прохладно. Интересно только, врал этот Михаил про родителей или нет? Ну, пока можно считать, что врал, - все равно от этих знаний в ближайшее время не будет никакого толку. А вот на будущее… На будущее нужно запомнить. Константин Дрез. Клавдия. И этот… Козьма… Козьма Левантиец.
Всю ночь пираты ловили и добивали уцелевших. Немало «кровавых орлов» вылетело этой ночью из растерзанных спин несчастных фризов. Страшные крики уцелевших, казалось, должны были привлечь на побережье всю королевскую стражу. Если, конечно, в этой местности был король и его воины не боялись злых демонов ночи. Никто так и не пришел. Видно, не было здесь короля, либо воины были трусливы.
А пираты ушли еще до восхода. Напоследок здоровенный верзила в алом плаще, сняв шлем, с видимым удовольствием осмотрел дело своих рук. Трэль узнал его, даже не особо присматриваясь. Верзила Горм, из бывших викингов Хастейна. Так вот, значит, кто командует теперь лучшим кораблем Сигурда! А о судьбе Хельги и его друзей можно теперь строить лишь самые печальные предположения.
Утром, когда вокруг защебетали, запели птицы, Трэль выбрался из кустов и, накинув на себя чей-то сорванный плащ, погруженный в невеселые мысли, побрел, не особенно-то выбирая направление, проще говоря - куда глаза глядят. А глаза глядели на дорогу. Укатанную, наезженную, широкую, видневшуюся за соседним холмом. Да, дорога была. Куда она только вела?

- Я знаю, он был здесь. - Магн подложила под голову руки и уставилась в голубое небо с редкими бегущими облаками, белыми-белыми, словно первый снег в горах Халогаланда. Они с Хельги, обнаженные, лежали в копне свежего сена, и легкий ветерок, обдувая разгоряченные любовью тела, приносил свежий запах лаванды и мяты.
- Кто - он? - привстав на локте, переспросил Хельги, стыдливо любуясь высокой грудью девушки. - Который раз ты говоришь мне об этом, так ничего и не поясняя.
- Придет время - и ты узнаешь, - улыбнулась Магн, жутко красивая, словно древняя жестокая богиня.
Хельги не мог бы сказать, что за чувство охватывало его при виде этой странной - не от мира сего - девчонки. Была ли это любовь? Скорее, нет. Он любил Сельму, любил чисто и безоглядно, той самой любовью, трепетной и нежной, которую воспевают скальды. Что же касается Магн… Нет, здесь было другое. Молодой ярл не чувствовал стыда - в конце концов, ярлу дозволялось иметь несколько жен, и он ничуть не считал произошедшее изменой, да это и не было изменой, как не были изменой отношения с наложницами. Правда, Магн была не наложница… И от одного ее взгляда Хельги терял над собой контроль, взгляд этот проникал в самые глубины сознания, в самую душу. И тогда в голове снова - как и когда-то - начинали бить барабаны и ужасный скрежет уносил сознание Хельги в такие высоты, с которых, казалось, не было возвращения. Но он все-таки возвращался - и не помнил, что он делал с Магн или, скорее, Магн делала с ним. Ему иногда казалось, что девушка часто смотрит словно бы сквозь него и, обращаясь, адресует свои слова вовсе не ему, Хельги, а кому-то другому. Странное это было чувство. Странное и тягостное. И немножко страшное.
- В монастыре никого не убивали? - внезапно, как и всегда, поинтересовалась Магн. Странный вопрос. Убивали ли кого-нибудь в монастыре? Да вроде пока нет. Если только рядом… - Рядом? - резко напряглась Магн. - Расскажи.
- Да что тут рассказывать? - Хельги пожал плечами. - Третьего дня монахи нашли у дороги два мертвых тела - какого-то паломника и рыжего мальчишку. Да мало ли их здесь, паломников и мальчишек.
- Да, пожалуй, это не то, - согласилась Магн. - А может, и то… - задумчиво произнесла она. - Не знаю пока…
Девушка резко прижалась к Хельги всем телом и дразняще провела ладонью по его животу.
- Что ты лежишь, словно колода? - прошептала она. - Я же все-таки женщина…

Двое крестьян - зависимых от монастыря лэтов, - ругаясь, грузили в телегу трупы - худого парня, по виду паломника, и рыжего мальчишки, похоже, не местного. Погрузив, присели отдохнуть в тени кустов дрока, один достал плетеную флягу, сделав долгий глоток, протянул другому:
- Хороша водица!
- Лучше б там у тебя был добрый эль, дядюшка Эрмендрад, - тоже отпив, усмехнулся тот. - По-моему, - он понизил голос, кивая на трупы, - зря мы тут с ними толчемся. Закопали б здесь, не говоря худого слова, монахи прочли бы молитвы, какие надо… Я прав, а?
- Неправильно говоришь, братец Оффа, - покачал головой Эрмендрад. Он был постарше, этакий типичный крестьянин себе на уме, одетый на первый взгляд в рвань, но если хорошо присмотреться, и узкие штаны, крашенные в скромный коричневый цвет корою груши и дуба, и такого же цвета туника - все было из добротной шерсти, а пришитые яркие заплатки… вряд ли они скрывали дыры. На ногах у Эрмендрада ловко сидели башмаки из лошадиной кожи, подвязанные на щиколотках крепкими сыромятными ремешками, густые седоватые волосы прикрывал круглый колпак, отороченный заячьим мехом. Морщинистое лицо крестьянина, несколько вытянутое, с чуть длинноватым носом и небольшой бородкой, отнюдь не казалось изможденным. Глубоко посаженные глаза неопределенного цвета выдавали недюжинный, тщательно скрываемый ум. Хоть и был Эрмендрад зависимым лэтом, работал на монастырь несколько дней в неделю, но и свою землицу не забывал: неслись у него и куры, и утки - яиц на оброк хватало, - да и пара коровенок была, и лошадь. А что ж - семью-то кормить надо: жену, Эрдигарду, да шестерых детей, из которых трое старших - вполне в хозяйстве помощники. Как удавалось так вот жить Эрмендраду - довольно-таки зажиточно, - один Бог знал… да еще военный вождь данов. Темными ночами частенько приходили в хижину Эрмендрада тихие неприметные люди - датский херсир хоть исправно платил монастырю дань, все ж таки не рисковал оставить без присмотра ушлого настоятеля. А Эрмендрад богатство свое на показ не выставлял - умен был. Его напарник, молодой парень Оффа, с круглым простоватым лицом и светло-рыжими волосами, смотрел на мир проще: если уродился лэтом - значит, сам Бог велел на монастырь работать.
- Вот смотри, - оглянувшись и не заметив ничего подозрительного, лишь чуть шевельнулись кусты дрока, что и понятно - ветер, продолжал Эрмендрад. - Мы сегодня должны отработать на монастырь от восхода солнца до самого его заката, так?
- Ну, так, - согласно кивнул Оффа. - А мы тут, сколько уже возимся?
- Ууу… - Оффа улыбнулся. - Долгонько… Так ведь, пока лошадь нашли, пока ось чинили…
- Вот то-то и оно. - Эрмендрад наставительно поднял вверх палец и довольно улыбнулся. Что поделать, любил иногда поучить молодежь, была у него такая слабость. - И назад в монастырь торопиться не будем. Явимся к полудню, там, пока яму роем, - и вечер. Вот и день прошел. А завтра в своем-то хозяйстве работы хватит.
- Ох, и умен же ты, дядюшка! - восхищенно присвистнул Оффа. - Вот бы мне этак рассуждать научиться.
- Поживи с мое. - Эрмендрад самодовольно улыбнулся.
Слова его вызвали искренний интерес не только у простоватого Оффы, но и человека куда как умнее и пройдошистей. В кустах дрока, как раз за спиной разговаривающих крестьян, давно уже - как увидел повозку - прятался Конхобар Ирландец. Покинув надоевший кнорр вслед за рыжим Вазгом, он потерял его из виду и, прикинувшись паломником, долго бродил по всем дорогам, пока не наткнулся на трупы. Рыжего Конхобар узнал сразу и в смерть его от разбойников не поверил - нет, тут дело явно не обошлось без черного колдовства Форгайла! Потому, увидев подъезжавшую к трупам телегу с крестьянами, Ирландец даже не стал обыскивать парня, знал - никакого волшебного камня он там не найдет, а на всякий случай спрятался за кустами. Мало ли. Подслушанная беседа несколько позабавила его, но то, что он услыхал далее, заставило резко насторожиться.
- Хочешь посмеяться, дядюшка? - садясь на облучок телеги, обернулся Оффа. - Третьего дня пошел косить на дальний луг, вдруг слышу: голоса чьи-то, смех… Подобрался поближе, глядь, а в копне целуются. Тот молодой дан, что недавно подобрали у реки, и девка-послушница. Ну, та, безумная. Магд, кажется…
- Магн, - поправил Эрмендрад. - Девку жалко - красивая, а вот ум Бог забрал.
- Или дьявол, - засмеялся Оффа.
- Да уж скорее второе, - усмехнулся про себя прятавшийся в кустах Ирландец. - Однако - Магн. Магн? Сумасшедшая Магн… Нет, не может быть. Хотя… Если это так… Если это та самая Магн… Ее ведь можно запросто натравить на Форгайла! Да и натравливать не надо, похоже, она сюда за тем и явилась. Если это, конечно, она. Надо узнать поточнее, и как можно скорее. Переночевать сегодня в хижине… и не у хитрована Эрмендрада, а вот, скажем, у Оффы. Заодно расспросить поподробнее… А завтра - к монахам, здрасте, мол, я тоже поклонник распятого Бога, пришел… как это у них называется? А, замолить грехи. Но пока займемся Оффой. Посмотрим, где его хижина… А, вот как раз и попутчики.
Из-за холма на дороге, ведущей к монастырю, показалась толпа паломников. Не такая уж большая, но и не маленькая - человек десять.
- Эй, братья! Подождите, - выскочил из кустов Конхобар.

Хижина Оффы - а жил он с женой и двумя маленькими детьми (остальные четверо умерли в прошлую голодную зиму) - небольшая, шагов шесть на восемь, до половины вросшая в землю, располагалась в самом конце деревни, у леса. Стены из подгнивших бревен (спасибо отцу настоятелю и за такие) были кое-как - переделать все некогда было - проконопачены мхом, узкие оконца на ночь затыкались сеном, деревянные, рассохшиеся от солнечных лучей ставни валялись на улице рядом. В конце двора, огороженного низким плетнем, стоял покосившийся амбар, а за ним - хлев, где мычала одинокая коровенка. Во дворе копошилась пара свиней и несколько уток. Куриц и иной, какой, живности не было вовсе. Бедновато жил Оффа. Вообще-то он никогда и не приглашал паломников, хотя бывали времена - особенно по большим праздникам, когда и в монастыре и в деревне для всех не хватало места. Нашел бы, где разместить, если постараться, да вот хоть в амбаре. Или сам бы туда ушел с женой да детьми, долго ли? Так и поступил сейчас, когда попросился к нему ночевать сутулый узколицый парень. Довольно приятный на вид, правда, несколько надменный и чем-то неуловимо напоминавший деревенского хитрована дядюшку Эрмендрада. Явился прямо к ночи, сказал, отец келарь посоветовал, как самую спокойную хижину. Ну, раз отец келарь… Оффа развел руками. Нашлись бы, конечно, в деревне дома и получше, но вот насчет спокойствия - тут отец келарь прав. Хижина-то на самой околице, у леса, - и собак поблизости нет, все в деревне, а единственный пес Оффы Хакон сдох в конце весны от бескормицы.
- Я вот так скажу, не повезло этой девке, - допивая эль из фляги, выставленной на стол запасливым гостем, поведал Оффа. - Ну, той, про которую ты спрашивал, а я вот пару раз сталкивался, да и монахини рассказывали… Одна, сестра Ульфила, вон, был случай, сидела с моей Вульфридой, и…
- Ты мне про ту девчонку расскажи, друг Оффа, - перебил хозяина Ирландец. - Она что, в самом деле, безумна?
- Ха! - Оффа ударил кружкой по столу. - Говорю ж тебе, совсем. Монахини в глаза ее только взглянули - бесовские, сказали, глаза; епитимью матушка настоятельница наложила - сено косить да вязать в снопы. Но, что и говорить, девка работящей оказалась, потому и не гонят ее из монастыря, хоть и неизвестно, кто она да откуда. Нашли в лесу - глухое местечко, не всякий и знает, - монахини там травы лечебные собирали, после рассказывали: словно вдруг вихрь налетел - а дождя-то быть не должно, небо-то чисто было, - монахини от дождя в самую чащу спрятались. Дождь быстро прошел, словно и не было, тихо так стало, благостно, птички запели, а сестра Ульфила - есть там такая сестрица, ужас до чего непоседливая женщина, - вот как-то раз… это как раз было в тот день, когда в монастырь, по велению отца Этельреда, принесли раненого дана, в богатой такой кольчуге, видно сразу - конунг, мы его с дядюшкой Эрмендрадом и несли, так этот дан, потом уже…
- Друг Оффа! Ты мне не про дана, ты про блаженную рассказывай!
- Так я и говорю. А что, эль уже кончился? Еще одна баклажка есть? Эх, хороший ты человек, братец, это я тебе от чистого сердца. Ну, так вот. - Оффа отхлебнул из налитой гостем кружки и продолжал, вытерев мокрые губы засаленным рукавом туники. - Сестрица Ульфила и услыхала - будто стонет кто-то. Вот сестры и пошли на стон, перекрестясь осторожненько, глянь, а на поляне, у пня, лежит девица в разорванном платье, ну, нагая почти. Сама бледная, дышит тяжело и стонет этак жалобно. Ульфила похлопала ее по щекам - та и очнулась, глаза раскрыла - точно, безумная. Видно, разбойники снасильничали - вот и сдвинулась немного умом, такое бывает. Ну, да Господь милостив. Матушка настоятельница, добрая душа, пригрела бедняжку в обители, в послушницы взяв. А сестрица Ульфила рассказывала как-то жене моей, Вульфриде, что послушница новая, Магн, - сестра Венедикта, так ее называть стали, по имени святого Венедикта, чей день был, когда нашли несчастную там, в лесу, - так вот, сестра Венедикта другим сестрам о себе ничего рассказать не смогла - видно было, начисто все позабыла, ну а так - смирна, работяща, приветлива, слова худого не скажет и в молитвах прилежна. Матушка аббатиса ее в пример ставит.
- Вот как? - Ирландец недоверчиво покачал головой. Как-то не вязался образ примерной монахини с вулканическим темпераментом жрицы Магн дуль Бресал. Может, и не она это вовсе? - Он разлил по кружкам остатки эля: - Ну, за выздоровление сестры Венедикты!
- Да, а ведь не любят ее сестры. - Поставив кружку на стол, Оффа почесал кадык.
- Кого? - не сразу понял Ирландец.
- Да эту… сестру Венедикту. - Оффа махнул рукой. - Горда, говорят, слишком. Хотя как безумная может быть гордой? Ну, им виднее, конечно.
- А поглядеть на эту сестрицу можно? - Конхобар пытливо уставился на заметно запьяневшего Оффу. Они сидели в доме, жена Оффы и дети были отправлены спать в амбар.
- А что на нее глядеть? - удивился Оффа. - Девка как девка. Красивая, правда, - глазищи синие, волосы густые, темноватые, только вот остриженные, не знаю - сестры ее подстригли или так и раньше было. Завтра после заутрени пойдет на дальний луг ворошить сено. Если, конечно, дождя не будет. Там ее и можно увидеть. Где дальний луг? Я тебе, так и быть, покажу, уж больно человек ты хороший, братец!
Произнеся эту фразу, Оффа улыбнулся и, упав головой в деревянное блюдо с резаной капустой, резко и заливисто захрапел.
Утром, как и все в округе, поднялись с первыми лучами солнца. Судя по их яркости и лазурному, первозданно чистому небу без всяких признаков облаков, дождя сегодня явно не ожидалось, по крайней мере, в первой половине дня.
Гость и все семейство Оффы плотно позавтракали овсяной кашей с пареной репой и, запив все это чистейшей ключевой водицей из монастырского родника - похоже, напитки покрепче водились в этом доме только по большим праздникам, - помолясь, вышли из-за стола.
- Во-он, видишь, дорога? - запрягая худую лошаденку, показал рукой Оффа. - А за ней - дубовая роща. Вот за этой рощей - луг, там и работает сестра Венедикта вместе с другими сестрами. Ну, счастья тебе. Вечерком заглянешь?
- Точно не обещаю, - честно сказал Конхобар и улыбнулся. Видно, чем-то по душе пришелся ему этот бесхитростный крестьянин.
Подтянув на плече суму, Ирландец поправил на голове зеленый колпак и быстро пошел в указанную Оффой сторону. Размышлял на ходу не о Магн - она ли это, надобно было еще убедиться, - о Черном друиде Форгайле, в руках которого находился теперь волшебный камень. Ха, не за этим ли камнем пожаловала Магн? Она уже увела его однажды из Тары и теперь, видно, надеется увести еще раз, из-под носа друида. Если это Магн… Впрочем, пока пес с нею. Пора и о себе подумать. Что ему, Конхобару, вообще теперь делать-то? Как-то пока не думал на эту тему Ирландец, некогда было - то неожиданная компания на кнорре мешала, то даны, то, вот, Магн. А поразмыслить над этим давно надобно было, ибо никого на свете, в общем-то, и не любил Конхобар, окромя себя самого. И жизнь свою нужно было устраивать. Эх, вот дурень, сидел бы сейчас в усадьбе у хозяйки Гудрун… по уши в ее проблемах с Альвсеном, Свейном, бондами и прочими, и прочими, и прочими. И при этом никакой реальной власти, что характерно. Все - от имени и по приказанию Гудрун. Нет, спору нет, красивая баба Гудрун, но и ведь и властная, да такая, что… Нет, хватит, наелся. Теперь - только своя земля, своя усадьба, свои крестьяне. Слава богам, хоть не маячит на горизонте Форгайл, чтоб он подавился камнем. Интересно, куда подался? Хм… Да чего тут интересного? Ясно куда - в Тару, в священный - когда-то священный - центр Изумрудного Острова, как поэты-филиды называли Ирландию. А для этого есть два пути: один по морю, вокруг английских королевств и Уэлльса, а второй - сначала по суше, а затем опять по морю. Второй гораздо короче и удобнее. Кто знает, может, и достигнет своего Форгайл? Поди ведь не бросил эту дурацкую идею - вселить в тело Хельги Сигурдассона свою черную душу. Ведь именно Хельги - как сказали боги - станет конунгом Гардарики, которую Форгайл хочет превратить в опорный пункт для завоевания власти во всем мире. Ну, пускай превращает. Не верил в последнее время Конхобар в успех этой затеи. Хотя кто знает, может, и выгорит? Помириться, что ли, с друидом? Нет, тот уж слишком злопамятен, да и… да и снова ощущать тот липкий противный страх, от которого так недавно и с такими трудами избавился? Нет уж. Пусть уж лучше не вспомнит про него Форгайл. Правда, может и вспомнить. А что ему нужно для того, чтобы претворить в жизнь свои мерзкие планы? Две вещи: Камень Лиа Фаль - он у него уже есть, и Хельги, сын Сигурда. Причем оба они - и ярл и камень - должны встретиться на древнем жертвеннике Тары. Тара - это третья составляющая. Конхобар усмехнулся - как он ловко догадался! Значит, если не будет ярла, то и нечего Форгайлу делать раньше времени в Таре - хоть с камнем, хоть без. Интересно, где он рассчитывает отыскать Хельги, отправившегося в военный поход месяца два назад? А ведь совершить подмену души, похоже, можно лишь в Таре, ведь в Халогаланде это не получилось, а Тара все-таки древнее святилище, и там легко докричаться и до кровавого Крома, и до… Ха! «Ну, я и дурень! - Остановившись, Ирландец хлопнул себя по лбу, да с такой силой, что зеленая шапка его, кувыркаясь, отлетела в кусты. - Мало тебе еще, дурошлепу!» - выругал сам себя Конхобар. Вчера ведь только этот самый Оффа взялся, было талдычить про какого-то раненого дана, что был доставлен в монастырь по велению настоятеля… Дана зачем-то доставили в монастырь? Хотя известно, что все побережье Англии кишмя кишит данами и те могли бы сами оказать помощь своему. Тем более - если верить Оффе - конунгу. Что это за дан такой странный? А ведь Хельги ярл как раз в этих местах должен бы обретаться. Если, конечно, не прибился к Железнобокому Бьорну. Стоп… Кто это там так медленно тащится впереди? О, боги! Да это ж Трэль Навозник, ну прямо никуда от него не деться. И правда, по той же дороге, навстречу Ирландцу, шагал, припадая на правую ногу, бывший раб, а ныне законный вольноотпущенник.
- Надо же, какая неожиданная встреча! - притворно расставил объятья Ирландец. - Что ж ты не поплыл с купцами дальше? Серебра не хватило?

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

Трэль вздрогнул. Вот кого он меньше всего хотел бы сейчас видеть. Нет, пожалуй, покойного ромейского купца - еще меньше.
- Нет больше ни купцов, ни кнорра, - хмуро, сквозь зубы пробурчал Трэль.
- Снова даны? - удивленно поднял глаза Конхобар. - Но ведь они нас уже грабили.
- Мало ли в море других разбойников? - уклончиво ответил вольноотпущенник и, обойдя стоящего прямо перед ним Ирландца, медленно пошел к обители.
- Эй, погоди, парень! - Подумав о чем-то, Конхобар бросился, было за ним, но, махнув рукой, повернул обратно. В конце концов, никуда дальше монастыря Навозник не денется, а вот ситуацию с Магн следовало прояснить побыстрей.
Он вышел к лугу, изрядно проплутав. Все-таки дорога шла не совсем через рощу, а у холма раздваивалась: одна повертка вела к роще, а другая - на луг. Конхобар сначала повернул на ту, что вбегала в рощу, - уж больно она выглядела укатанной, сразу было видно, что этой дорогой часто пользовались, а как еще пользоваться, как не возить сено с луга? Проплутав в роще почти до полудня, Ирландец, наконец, услыхал женские голоса - и тут же вышел к лугу, затаившись в кустах орешника. Змеей подполз поближе, выглянул.
Две женщины-монахини в темных, наглухо закрытых балахонах деловито косили сено, а третья - в таком же балахоне - аккуратно укладывала в копны ранее скошенную и уже просохшую на солнце траву.
- А что было дальше, сестрица Венедикта? - обернувшись, крикнула одна из тех, что косили.
- А дальше - вот…
Конхобар вздрогнул. Это точно был голос Магн. Давно, казалось бы, забытый голос.
Магн запела старинную песню, и монахини - а может, это были всего лишь послушницы, уж больно молодо выглядели, - слушали ее с большим интересом, видно, песня нравилась им больше, чем молитвы.

Дракон проснулся
И распалился,
Чуждый учуяв
На камне запах…

Ирландец улыбнулся. Он тоже знал эту сагу о деяниях Беовульфа, славного конунга гаутов. Подложил поудобнее под голову руку. Слушал…
Песня вскоре кончилась, и монахини, судя по всему, стали собираться к обедне. Конхобар даже чуть пожалел их, прикинув, какое расстояние им придется пройти по полуденной жаре после изнуряющего физического труда. Ну да - как они говорят - Господь милостив!
- Ну, мы пойдем, смоем пот у ручья, - бросив копну, сказала одна из монахинь.
- Идите, сестрицы, - оторвалась от снопов сестра Венедикта. Магн! Точно Магн! Синеглазая, темноволосая, по-прежнему одуряюще красивая… - И я б с удовольствием пошла с вами, кабы не епитимья. Сами знаете, матушка аббатиса запретила умываться ровно месяц. Идите… А я доложу копну и догоню вас. Если что, ждите меня у ручья.
- Бог тебе в помощь, сестрица.
Монахини, перекрестившись, ушли, скрываясь за лесом, а Магн… А Магн, проводив их взглядом, быстро бросила работу, сунула в рот два пальца… и громко свистнула, как свистят пастухи - их, кстати, Конхобар видел с холма, когда несколько заплутал в роще.
«Однако», - удивился он. Следующее действие послушницы вызвало в нем гораздо большее удивление, если не сказать иначе…
Потянувшись так, что обнажились стройные тонкие руки, девушка развязала тесемки на шее, нагнулась, ухватив руками подол… и, резко стащив с себя балахон, бросила его на копну сена. И почти сразу же послышался стук копыт. Он быстро приблизился, и вот уже из-за кустов вылетел на луг всадник… юный ярл Хельги, сын Сигурда. За спиной его виднелся длинный охотничий лук. У луки седла болтались дрозды и заяц.
Едва он спешился, Магн - ох, а она по-прежнему все так же распутна! - обняла его за шею и увлекла за собою в копну, на ходу сбрасывая одежду.
- О, мой ярл, - извиваясь, шептала она. - Мы обязательно должны найти его… Мне так тяжело здесь… эти монахини… кажется, они за мной все время следят…
- Найдем, - наконец откинувшись, заявил ярл. - А что касается слежки… Там за орешником, сломана ветка - явно кто-то шел. Ха! - Он поднялся и нашарил на траве лук. - Похоже, он сейчас там прячется. Думаю, сейчас я смогу подстрелить его…
Вжжжик!
Посланная ярлом стрела впилась в ствол чуть повыше макушки Ирландца. Ярл доставал вторую…
- Эй, кончай свои шутки, Хельги ярл, - размахивая руками, выбрался из кустов Ирландец. - Так ведь и убить можно, - как ни в чем не бывало, радушно улыбнулся он. - О, привет, Магн! Как поживаешь? А ты все такая же красивая. Да опусти ты, наконец, лук! Кстати, знаете, у кого волшебный камень?

Глава 5
СТРАТЕГИ ТАЙНЫХ ДЕЛ

Август 856 г. Мерсия.

Кто не сеет - жатве рад,
Кто не ищет - делит клад,
И мечом грозит не тот,
Кто в огне его идет.
П. Б. Шелли

Скользящая в тумане циула больше напоминала длинную широкую лодку, нежели морское судно. Покачиваясь на мелких волнах, она ходко шла вдоль низкого берега, направляясь из Нортумбрии в Эссекс или Кент и обращая мало внимания на стелющуюся над самой водой серовато-желтую хмарь. Видно, кормчий хорошо знал путь. Груз судна был вполне обычен - мед, воск, олово и несколько рабов, приобретенных хозяином циулы Гуинлетом - коренастым чернобородым саксом средних лет с угрюмым лицом и нехорошим взглядом - у конунга данов, с которым Гуинлет давно уже крутил общие коммерческие дела. Вообще-то, даны не часто продавали невольников в Нортумбрии, предпочитали везти в Скирингсаль или в Бирку, где за рабов можно было выручить во много раз больше. Избавлялись лишь от больных да слишком истощенных, кто вряд ли выдержал бы морской переход. Гуинлет хорошо знал это - недаром, словно коршун, кружил вокруг данов, в надежде на недорогую поживу. Вот и в этот раз не прогадал: обменял свой старый плащ на трех пленников-подростков - двух пиктов и одного норманна. Пикты, правда, были слишком щуплы, впрочем, и норманн мало, чем от них отличался, хоть и выглядел чуточку старше, - из-под рваных лохмотьев сквозила бледная кожа, сквозь которую просвечивали кости. Плюс ко всему у норманна что-то было с правой рукой - рана заживала медленно, хорошо хоть не гноилась, да если б гноилась, не отдал бы Гуинлет свой отличный почти что новый плащ из тонкой фризской шерсти. В Кенте он рассчитывал выручить за рабов в три раза больше. Вот только подкормить их немного. Двое мальчишек-пиктов - судя по мозолистым рукам, крестьяне, - этих понимающий человек, гезит или тан, купит сразу, а вот что касается норманна - похоже, то викинг, ишь как щерится, волчонок. Не хотел Гуинлет его брать, да продавец навязал в придачу, бери, мол. Чего ж не взять на халяву? Может, кто и купит…

Туман между тем рассеивался, змеился у скал, жался к прибрежным камням узкими белесовато-прозрачными языками. Небо - с утра затянутое плотными облаками - прояснялось, пару раз уже выглядывало солнце, и Гуинлет видел улыбки на лицах своих гребцов. Что ж, видно, будет славный денек! И до Кента осталось не так и много. Кажется, появился и попутный ветерок. Гуинлет послюнявил палец. Да, вполне определенно, появился, скоро можно ставить парус. Хозяин циулы обернулся к кормчему, улыбаясь, хотел что-то крикнуть…
И в этот момент из-за мыса появился корабль. Небольшой - меньше циулы, - хищный, с головой змеи на форштевне. Гуинлет знал - даны и норманны называют эти головы «ормринн». Чужой корабль - с опущенной мачтой, на одних веслах - быстро шел наперерез. И откуда он здесь взялся?
- Копья! Готовьте копья, - заорал Гуинлет. - Берите под лавками стрелы. Да ставьте же, наконец, парус, идиоты! Может, уйдем.
На судне завозились, забегали, хватая вооружение. Несколько стрел полетели в сторону чужака - да так и не долетели, упали на полпути в воду. Впрочем, чужой корабль быстро приближался. Уже стали видны стоящие на носу воины… нет, это не викинги. Вооружены как саксы, в длинных кольчугах и островерхих конических шлемах. Вот только тот, на корме - в блестящей кольчуге и алом плаще, - тот, похоже, норманн. И вон еще кое-где мелькнули норманнские панцири из бычьей кожи. Странная команда.
- Приготовится к нападению! - крикнул Гуинлет и тут же обернулся к гребцам: - А ну, наддайте, ребята!
Может, и повезет - уйдем? Гуинлет скривил губы, понимая, что не стоит обманывать себя и других, - ну что там скорость почти плоскодонной циулы по сравнению со стремительным бегом хищного северного корабля? Да вон он уже нагоняет. Уже видны большие глаза змеи на форштевне, вырезанные из какого-то блестящего зеленоватого камня. Нет, не уйти…
- Эй, бросайте весла! - разгадав маневр нападающих, заорал Гуинлет. - Да не все, только левый борт… Все внимание - на правый… Не дайте им подойти, упирайтесь веслами. Лучники, не стойте же статуями. Стреляйте!
В приближающийся корабль полетели стрелы. Впрочем, было уже поздно. Не теряя скорости, чужак врезался в низкий борт циулы, на ходу ломая весла. В команду Гуинлета тучей полетели дротики и секиры. Вот один свалился с раскроенным черепом, вот двое других, скуля, повалились в море… Зловещая морда змеи возвышалась над левым бортом. Нападающие с громкими криками посыпались на обреченное судно. «Эх, не нужно было экономить на воинах», - запоздало пожалел Гуинлет и упал, обливаясь кровью…
- Судно потопить, команду - за борт, добычу - на снеккью, - спрыгивая на палубу циулы, деловито распорядился светловолосый предводитель пиратов. - Да поторапливайтесь, здесь могут быть корабли короля Уэссекса.
- Здесь есть рабы, ярл, - подбежав к вожаку, доложил один из пиратов.
- Рабов тоже за борт, - распорядился ярл. - Впрочем, подождите… - Он задумчиво почесал подбородок. - Сначала посмотрим. Может, среди них есть искусные ремесленники?
- Да пожалуй, что нет, ярл, - усмехнулся воин. - Для этого они слишком молоды. Да вон, взгляни сам.
Ярл обернулся: воины вели к низкому борту связанных пленников. Трех тощих мальчишек… саксов или пиктов. Ну кому такие нужны?
- За борт, - махнул рукой ярл. - Утонут, так утонут, ну а выплывут - их счастье.
- Хельги? - услышал он вдруг позади чей-то удивленный молодой голос. Задержал шаг, повернул голову. - Ну точно, Хельги ярл, клянусь молотом Тора! - произнес по-норманнски один из мальчишек-рабов.
Хельги присмотрелся… и губы его расплылись вдруг в радостной улыбке.
- Снорри! - воскликнул он. - Неужто это ты, Снорри Малыш?
Глотая слезы - и ничуть этого не стесняясь, - Снорри и ярл обнялись. За их спинами послышался шум падающих тел - это воины Хельги ярла сбросили за борт двух тощих мальчишек-пиктов. Снорри обратил на это внимания не больше, чем на легкий ветерок. Такое тогда было время. А мальчишки все-таки выплыли. Выбрались на низкий берег и, бросив проклятья в адрес уходящей ладьи, быстро побежали к недалекому лесу.

- Так вот, значит, как… - сидя прямо на борту снеккьи, произнес Хельги задумчиво и грустно. - Сначала - Ингви, потом вот - Харальд…
- Мы встретимся с ними в Валгалле, ярл!
- Не сомневаюсь… А Фриддлейв, говоришь, решил попытать счастья у данов?
- Да, говорят, он вступил в их дружину. Я бы тоже, наверное, подался к ним, если б не рука. Вся горела, словно в огне, - так и валялся все время в сарае, ничего не соображая… если б не старик-пикт, наверное, умер бы… Тот был лекарем, прикладывал какие-то снадобья, даны разрешали… - Снорри бережно погладил руку. - К тому же они почему-то приняли меня за раба, - обиженно дополнил он.
- А за кого же тебя еще принять? - засмеялся Хельги. - Тощий, оборванный, грязный! А что с ребятами с хуторов? Ты видел их?
- Кто погиб, а кто - с данами. Расскажи лучше о себе, Хельги ярл.
- А что рассказывать? - Погрустнев, Хельги пожал плечами. - Думаешь, это мой корабль? Напрасно. Это корабль местного ярла - отца Этельреда. А я служу ему, как обычный наемник.
- Но в этом нет ничего зазорного, ярл! Так многие делают. Да вот и знаменитый скальд Браги Старый тоже был наемником у…
- Знаю, Малыш. Но как же мне все это надоело. Я, свободный ярл, - не свободен! Мой корабль - не мой, а мои воины - не мои. Я не могу плыть куда угодно в поисках счастья и славы, я должен всегда возвращаться, словно собака, посаженная на цепь.
- Так давай уплывем прочь!
- С тобой вдвоем, Снорри? Не забывай, эти воины, саксы или англы, - впрочем, я не вижу меж ними различия, - это не свободные викинги, на берегу у них матери, жены и дети. На английском берегу, Малыш, а не на нашем. - Хельги помолчал. - Честно говоря, - немного погодя продолжал он, - я ввязался в это дело, желая выкупить вас из датского плена. Этельред обещал помочь мне в этом. Но теперь вижу, что никто в помощи не нуждается. Ты - здесь, Харальд Бочонок - мертв, остальные - у данов, пусть боги принесут богатство и славу Фриддлейву и всем прочим.
- Ты не рассказал обо всех, ярл, - глядя на тянувшийся по левому борту берег, напомнил Снорри. - Я понимаю - верзила Горм со своими людьми предал тебя, захватив драккар. Но куда делись Хрольв и Дирмунд Заика?
- Не знаю, Малыш, - покачал головою Хельги. - Может, их убили люди Горма, а вполне может быть - они сейчас на его стороне. Не знаю… Но с Гормом Душителем я посчитаюсь обязательно, клянусь конем Одина! - Молодой ярл с силой стукнул в борт кулаком. - Предатель должен умереть.
- Предатель должен умереть, - эхом повторил Снорри. - Только где же ты его теперь сыщешь, ярл?
- Сыщу, Снорри, сыщу, - нехорошо усмехнулся Хельги. - Ты думаешь, кто здесь потихоньку грабит прибрежные деревни? Осторожненько так, деловито. Не оставляя в живых никого - ведь почти все деревухи здесь платят данам, и если те узнают, с этим тихушником будет быстро покончено.
- Напрасно ты думаешь, что даны будут заниматься деревнями, - покачал головой Снорри. - Ну, может, конечно, когда и будут, но только не сейчас - точно. Сейчас почти все ушли в большой поход. Кто с Ютландцем, а кто и с Железнобоким Бьорном. Так что этот твой тихушник может долго здесь безобразничать. Думаешь, это Горм? Ярл молча кивнул.
- Знаешь, кого я встретил третьего дня? - неожиданно усмехнулся он. И тут же ответил: - Никогда не поверишь - Ирландца!
- Ирландца? Но что он тут делает?
- А пес его… Говорит, ищет какой-то драгоценный камень, который у него то ли украли, то лисам он его потерял где-то.
- Выходит, дорогой камешек-то, - покачал головой Малыш. - Уж Ирландец не станет из-за дешевого…
- Да уж, - согласно кивнул Хельги. - Похоже, все они на этом камне свихнулись - и Ирландец, и Магн, есть тут такая девчонка… Короче, вечером сам увидишь.
Летнее солнце висело в небе желтым ослепительным шаром, дул небольшой встречный ветерок, и нагруженная добычей снеккья тяжело переваливалась на волнах.
- Дым, хевдинг! - обернувшись к сидящему на корме Хельги, крикнул кто-то из воинов, указывая острием копья на ближайший берег, вернее, на дельту небольшой речки.
- Правый борт, навались! Левый - суши, - перехватив взгляд ярла, скомандовал кормчий, и судно, повернув по пологой дуге, быстро пошло к берегу, ловко вписываясь в излучину речки. Здесь снеккья и тормознула, бурно вспенив веслами воду. Двое воинов, взяв в руки длинные копья, встали на нос - промеривать глубину, еще двое прикрывали их длинными треугольными щитами.
Через некоторое время по левому берегу, на излучине, показалась деревня, вернее, то, что от нее осталось. Все, что можно было сжечь, - горело, а кое-где уже лишь теплились угли. Дома, амбары, изгороди - не осталось ничего целого: если и не подожжено, так изрублено. Не просто так рубили - пакостили изрядно, яблоневые сады и те - словно ураган прошел, поломал. Вокруг валялись обезглавленные трупы жителей - стариков, детей, женщин, - головы их обнаружились рядом, в колодце. Хельги вдруг почувствовал, как мозг его взорвался вдруг холодом и неудержимой барабанной дробью. И вовсе не от открывшейся картины, - собственно, ничего необычного в ней, по большому счету, и не было - ну, поразвлекались малехо нападавшие, ну, порубили голов, пораспарывали животы женщинам - нет, это не было чем-то необычным… Явственно ощущалось что-то другое, какая-то несуразность, и несуразность не тщательно спрятанная или замаскированная, нет, наоборот, торчащая на виду. Но что же? Конечно же… Обернулся:
- Малыш, ничего необычного не заметил?
Снорри пожал плечами. Пепелище как пепелище, ничего особенного, бывало и повеселее. Если вот только…
- Головы здорово срублены, - внимательно осмотрев трупы, сказал он. - Одним ударом.
Хорошо, - кивнул Хельги. - Еще что? - Немного подсказал, видя, как Снорри озабоченно чешет затылок здоровой левой рукой: - Повнимательней взгляни на убитых.
Озабоченное лицо Малыша озарилось улыбкой:
- Убиты только женщины, старики и дети. Очень мало мужчин, воинов.
- Именно! - Молодой ярл задумчиво озирал сожженную деревню. Тем самым нездешним взглядом, от которого у Снорри шли по коже мурашки. - Значит, знали, - тихо произнес он, словно разговаривая сам с собой. - Знали, что мужчин не будет… А почему их нет? Гм… Спросим у Этельреда, ведь это, кажется, одно и то же мерсийское графство, что монастырь, что эта деревня.

- Куда делись мужики? - Отец Этельред внимательно посмотрел на ярла. С чего бы это ему интересоваться грязными, вонючими мужиками. - Какие мужики - свободные кэрлы или лэты?
- А пес их… - Хельги почесал голову. - Скорее, кэрлы… Не может же вся деревня ходить в лэтах? Там же ни монастыря рядом, ни поместья какого-нибудь тана.
- Много ты понимаешь, - буркнул про себя аббат. - Если нет поблизости укрепленного замка, это еще не значит, что в округе нет тана, - уже громче добавил он. - А кэрлы из той деревни наверняка ушли в фирд, что собрал вчера господин Гильдебранд, местный глафорд.
- Куда ушли? - переспросил ярл, отпивая прохладный эль из предложенного аббатом кубка.
- В фирд. Ну, ополчение. Гильдебранд иногда собирает их, во главе с вожаками, ну, проверяет, имеют ли кэрлы хоть какое-то оружие и не разучились ли им действовать. Из соседних деревень тоже все кэрлы туда ушли, в Эйстингс, к Гильдебранду. Да тот не будет их долго держать, завтра вернутся - скоро страда все-таки… К чему бы такие вопросы, ярл? - отец Этельред подозрительно взглянул в глаза собеседнику.
- Да так… - уклонился от прямого ответа тот. - Есть тут кое-какие подозрения.
Снаружи звякнул колокол, и настоятель, выпроводив язычника-ярла, поспешил к вечерней молитве. А вокруг догорал теплый августовский вечер с прозрачным воздухом, полным запахом жнивья, и плавившимся в колоколах горячим оранжевым солнцем. Хельги и Снорри медленно брели от монастыря к лугу. Брели просто так, безо всякой цели, вечерня их, как язычников, не очень прельщала.
- Вижу, нешуточные заботы омрачили твое чело, ярл! - насмешливо произнес попавшийся на пути Ирландец. Вот уж кого молодой ярл хотел меньше всего лицезреть, так это его. Хотя, конечно, была в этой истории с камнем какая-то тайна, словно бы недосказанность, хотя вроде бы и очень подробно рассказал ее Ирландец, кляня, на чем свет стоит похитивших драгоценность воров, один из которых, по его словам, был самым натуральным паломником. Правда, Магн - ярл это видел - не очень-то поверила Ирландцу. Что ж, надо будет ее подробнее расспросить, вдруг да всплывет еще где-нибудь этот дурацкий камень. А Ирландец… нет, доверять этому парню нельзя.
- О, и славный Снорри здесь? - деланно удивился Конхобар, взглянув на спутника ярла, - о том, откуда и кто прибыл с Хельги, он давно уже знал во всех подробностях от того же Оффы, родной брат которого нанялся в дружину. - Поистине, сегодня день встреч. Местные говорят, даны сожгли соседнюю деревню, - как ни в чем не бывало продолжал он, игнорируя испепеляющие взгляды. - Впрочем, не все этому верят.
- Вот как? - насторожился Хельги.
- Судите сами: если вся округа исправно платит данам дань, какой смысл им сжигать деревню? - Конхобар оглянулся и понизил голос: - Причем напавшие - кто бы они ни были - хорошо осведомлены о местных делах. Даже, я бы сказал, слишком хорошо. Иначе б откуда они тогда знали, что в деревне в этот день почти совсем не будет воинов?
- Случай, - невесело ухмыльнулся Снорри.
- Случай? - Ирландец внимательно посмотрел на Хельги. - Ты тоже так считаешь, ярл? Как бы нам самим не угодить под такой вот случай. А мне не очень-то по нраву, когда кто-то, имеющий и военную силу, и корабль, пристально следит за округой, за каждым ее жителем… за нами, думаете, нет? Напрасно.
- Ты сам-то что обо всем этом думаешь? - превозмогая давешнюю неприязнь, быстро осведомился Хельги. Положительно, беседа с Ирландцем начинала ему нравиться.
- Я ничего не думаю, ярл, - тут же ответил Ирландец. - Кто-то из деревенских снабжает новостями… пока еще не знаю кого, но снабжает -точно, тут и думать нечего, не бывает таких совпадений.
- Согласен с тобой, - кивнул ярл. Они и не заметили, как дошли до луга, с пересекающей его небольшой речкой.
- Искупаться бы… - вопросительно улыбнулся Снорри.
- Пожалуй, - согласился ярл. - Если тебе, конечно, не помешает рука.
- Прекрасная идея! - поддержал Ирландец, почтительно осведомившись, можно ли и ему составить компанию двум благородным викингам.
- Вода ничья, полезай, - снимая тунику, пожал плечами Хельги, бросив долгий и печальный взгляд куда-то за дубовую рощу.
«И чем его прельстила эта злючка Магн? - осторожно заходя в воду, подумал Ирландец. - Впрочем, ясно чем… - Он цинично улыбнулся своим мыслям и, набрав побольше воздуха, с уханьем присел в воду, где уже вовсю плескались Хельги и Снорри.
- Вот уж поистине словно дети! - завистливо прошептал Конхобар. - Так ведь и сколько им? Снорри - тринадцать, а ярлу нет еще и шестнадцати… или уже есть? Но вряд ли больше… Есть где развернуться Магн.
- Ты сказал - деревенские… - греясь на песке, продолжил беседу Хельги. - Почему? Почему не монахи?
- Потому… Потому что монахи все на виду. - Ирландец не сразу и сообразил, о чем спрашивает молодой ярл, а сообразив, подивился цепкости его мысли. - Их вожак… ну этот, с кислой рожей, отец Этельред, без своего ведома ни одного монаха никуда не выпустит. Стало быть, монаху быть тайным соглядатаем несподручно… Значит - деревенский. И это, скорее всего, не свободный - не знает простой кэрл разных тайн, хотя, может, конечно, и есть такой, на всякий случай… Думаю, это все-таки кто-то одинаково близкий и к деревенским делам, и к монастырским, скажем, какой-нибудь лэт.
- Пусть так, - кивнул Хельги. - Но ведь еще и должна быть какая-то связь!
- Не понял?
- Ну, как-то он должен докладывать то, что узнал.
Ирландец с уважением взглянул на ярла. Нет, положительно, он его раньше недооценивал.
- Тут надо подумать - как?
- Гонец?
- Может быть. Но не слишком ли накладно и рискованно держать здесь двоих? Хотя, конечно, гонец может и ничего не знать. Просто подаст условный сигнал…
- Сигнал. Вот это верно.
- Да. Как на острове, в Бильрест-фьорде.
- Угу. Помню. Здорово ты меня тогда скинул со скалы, ярл! Летел и думал - утоплюсь или нет. Ладно, не будем о прошлом. Но тут нет высоких скал. Таких, чтоб было видно с моря.
- Кто тебе сказал, что они обязательно будут приходить с моря?
- А корабль?
- Но его можно спрятать. Или послать гонца.
- Тоже верно. Да-да… Ведь любой условный знак - если его, скажем, расположить на холме или вон на той башне…
- На колокольне…
- Да, на колокольне… Любой знак будет виден не только тем, кому он предназначен. Значит?
- Значит, это простой знак. Ну, в смысле обычный, не вызывающий подозрения ни у кого из местных - ни у крестьян, ни у монахов.
- Значит, сначала подал знак. Один и тот же. Мол, имею вам что сказать. А затем…
- А затем в условленном месте встретился с посланцем. Всего и делов.
- Да… всего и делов.
- Эй, Снорри! Снорри! Да проснись же!
Пока Ирландец и молодой ярл были заняты весьма занятной для обоих беседой, Малыш Снорри преспокойно уснул прямо на песке, в тени кустов жимолости, подложив под голову левую руку. Со стороны монастыря слышалось громкое пение. То монахи возносили молитву. Смеркалось.

Магн ждала его на лугу, за деревней. Хельги привязал коня сразу же за околицей, оглянувшись, быстро исчез в орешнике. Ярл шел скорее на ощупь. Вокруг, в кустарнике, было темно, лишь наверху, между ветвями, кое-где мелькало светлое еще небо, да далеко на западе, за холмами и пастбищем, затухая, алела заря, играя в черных водах реки редкими кровавыми сполохами. Увидев Хельги, Магн вылезла из реки, мокрая, как русалка. Привычно обняв, поцеловала… И голова молодого ярла снова взорвалась громким уханьем барабанов! Он не мог бы себе объяснить, что влечет его к этой женщине, что-то такое необъяснимое, похожее на страстную непреодолимую силу. Причем Хельги знал точно - он любит Сельму, и эта любовь в нем не угасала ни на миг, но вот Магн… Магн была иной. Пугающе непонятной, влекущей, загадочной. И сам Хельги со страхом чувствовал, что во время близости с Магн как бы становился другим, не Хельги, сыном Сигурда ярла, а кем-то еще… словно бы жил в нем, иногда просыпаясь, совершенно чужой человек… Это он, этот человек, заставлял его рассуждать… нет, не так… скорее не заставлял, а направлял, что ли, как ветер направляет корабль с поднятым парусом, но ведь кроме ветра бывает и штиль. Это он, чужой, неудержимо влек его к Магн, впрочем, здесь разум юноши не сопротивлялся. Что же касается Магн…
- Посмотри мне в глаза, - шепотом попросил молодой ярл, обхватив ладонями голову девушки, высокая грудь которой еще вздымалась от только что испытанной страсти.
- В глаза? - так же тихо переспросила Магн. - Зачем?
- Посмотри… Вот… так…
Посмотрев, Хельги отпрянул первым. Глаза Магн были… нет, не безумны. В них горел нездешний огонь, огонь колдовства и потустороннего древнего Знания.
- Ты любишь не меня… - покачал головой ярл.
- Ты тоже.

Предыдущая страница 5 Следующая страница


Первый поход 6

- Но… ты делаешь это со мной, словно чувствуя кого-то… кого-то вместо меня, так?
- Ты догадлив.
- Так объясни!
- Попробую, если поймешь. - Магн поднялась на локтях, и Хельги невольно залюбовался ее грациозным телом, освещаемым холодным голубоватым светом луны. - В тебе - две души, - серьезно промолвила она и тут же поправилась: - Нет… не так. Есть разум, и есть душа… Только они разные, понимаешь? Нет? Знаешь, я и сама до конца не пойму. Я знала тебя там, в далекой стране, и тогда ты был другим. И, увидев тебя здесь, я поняла, что это ты… Не знаю. - Магн села на корточки, зажмурилась, обхватив голову руками. - Не знаю, - медленно раскачиваясь, снова повторила она. - Знаю одно - ты тот, кто может… кто должен…
- Что должен?
- Остановить Его! Но опасность велика. Ты можешь не выдержать, и тогда…
- Тогда?
- Страшно представить, что будет тогда.
Магн вздохнула, и от нее повеяло вдруг таким холодом, что Хельги явственно почувствовал озноб.
- Кто ты, Магн? - одними губами, скорее выдохнул, нежели прошептал он.
Девушка не ответила, поднимаясь. Накинула балахон с капюшоном, обернулась.
- Мне пора, ярл, - насмешливо произнесла она. И дополнила, уходя: - Мы должны найти камень. Я и ты.
- Постой, Магн. Расскажи подробней о камне… Да постой же…
Хельги бросился за ней вслед - куда там: девушка испарилась, исчезла, словно ее и не было здесь никогда… или она и вправду была русалкой?
Плюнув, ярл вспомнил, что не одет. Спустившись к реке, нашарил в кустах тунику…
Прямо над головой, в черном ночном небе, висела луна, яркая и большая, похожая на недремлющее око огромного змея. Тени деревьев - лунные тени - причудливо изгибались, напоминая когтистые лапы чудовища, где-то совсем рядом яростно кричала какая-то птица. Захрапел, узнавая хозяина, привязанный у околицы конь. Хельги потрепал его по холке, дотронулся до седла… И замер, почувствовав рядом чье-то дыханье. Он был где-то здесь, этот неизвестный ночной гость. Затаился в орешнике? Или чуть дальше спрятался за старым плетнем? Ага, вот шевельнулись кусты… Хельги неслышно достал нож, чуть пригнулся, примериваясь ловчее ударить. Или нет. Сначала взглянуть - кто там? Всадить нож успеется, дело нехитрое. Ярл неожиданно усмехнулся - вот снова он рассуждает совсем не так… Ладно. Неслышно повернувшись, он резко оттолкнулся от земли и в один прыжок оказался в орешнике, смыкая пальцы на горле неизвестного.
- Псстт… - не оказывая никакого сопротивления, зашипел тот, задыхаясь, и Хельги чуть ослабил хватку. - Доброй ночи… Х-хельги ярл, - облегченно выдохнул… Конхобар Ирландец. - Вижу, не спится?
- Твое какое дело?
- Никакого. Просто хотел позвать тебя кой на кого посмотреть.
- Тогда идем, - пожал плечами ярл.
- Только тихо, - на ходу предупредил Ирландец, и Хельги презрительно скривился. Истинный викинг и безо всяких предупреждений ходит по ночам тихо, как рысь.
Они осторожно прокрались орешником и вышли к реке, где только что Хельги был с Магн. Не останавливаясь, Ирландец прошел по берегу и, свернув к побережью, вдруг резко упал в камыши. Ярл тут же последовал его примеру, чувствуя, как хлюпнула под его телом жирная липкая грязь.
- Вот он. - Конхобар кивнул на маленькую фигуру человека, едва заметную даже в свете луны. Он крался за дюнами к старому дубу. Вот затаился. Огляделся. Снова пошел. Немного пробежал, пригнувшись. Вышел к рыбацким лодкам, разложенным для починки. Что он там делал, было не видно - луна неожиданно скрылась за тучей, да и вокруг лодок мельтешили развешанные для просушки сети. Когда ночное светило снова показалось во всей красе, черная тень исчезла.
- Ты не бросился в погоню, ярл? - тщательно скрывая иронию, шепотом осведомился Ирландец.
- Зачем? - в свою очередь усмехнулся Хельги. - Все равно он - или они - никуда не денется. Объяснить почему?
- Не надо, - тут же ответил Ирландец несколько уязвленно.
- Тогда ты объясни мне одну вещь, - обернулся к нему ярл.
- Всегда к твоим услугам!
- Ты не мой друг и имеешь все основания меня ненавидеть. Почему же ты мне помогаешь?
- А вот на этот вопрос, ярл… - серьезно произнес Конхобар, - я тебе отвечу чуть позже. Не согласишься зайти со мной к одному гостеприимному лэту? Зовут его Оффа, и он может порассказать много чего интересного.
- Пошли, - кивнул Хельги. - Успеем до заутрени? А то бедняга Снорри изображает в моей келье небольшую тайную пьянку - кричит и ругается разными голосами. Впрочем, там стены толстые, не особо слышно. Но боюсь, парень не справится до рассвета.
- Ты скоро будешь там. А сейчас - идем.
В хижине Оффы их, видимо, ждали, причем стол был накрыт на троих. Кувшин, деревянная тарелка с лепешками и жаренной на вертеле рыбой, три деревянные чаши.
- Выпьем, благороднейший ярл? - усаживаясь за стол, предложил Ирландец. Хельги кивнул, и круглолицый крестьянин самого простецкого вида с поклоном передал ему наполненную - как вскоре выяснилось, совсем недурным элем - чашу.
- Что ты сказал отцу Этельреду? - поставив чашу на стол, как бы между делом поинтересовался Ирландец.
- О Стилтоне. Чтобы завтра все зависимые мужики - лэты и уили - из этой деревни с утра явились к монастырю с плотницким инструментом - чинить мост, он и вправду нуждается в починке. Вернее - в полном ремонте.

- Неплохо придумано, - согласно кивнул Конхобар. - И то, что Этельреду этот мост вовсе не нужен, пожалуй, мало кто догадается. Как сказал Оффа, Этельред все время грозился его починить, так, Оффа?
Оффа кивнул, подливая эля.
- Тот же Оффа бесхитростно поведал мне и оплоте и двух плоскодонных лодках, что перевозят паломников у разрушенного моста, и плотик этот, и лодочки, как ты догадываешься, принадлежат…
- Отцу Этельреду, - закончил Хельги. - Я это знал и раньше от самого настоятеля. Поэтому и предложил в целях ловушки для… пока еще неясно кого.
- Отлично! - Ирландец возбужденно потер руки. - А как ты догадался пойти к реке? Ведь только там по берегу очень удобная тропка, мне о ней сказал Оффа, да и о лодках тоже. То место худым считается, ночью туда и копченой рыбой никого не заманишь.
- Догадался, - не вдаваясь в подробности, буркнул ярл. - Завтра с утра должен появиться знак?
- Именно. Думаю…
- На колокольне. Вряд ли здесь что-то другое лучше видно с моря. Что-нибудь вполне обычное, типа побелки или покраски…
- Как раз и проявится наш таинственный ночной незнакомец. Значит, до завтра, ярл?
- До завтра. Стой. - Вставший было из-за стола ярл уселся обратно. - Ты не ответил на мой главный вопрос, Ирландец, - хмуро напомнил он.
- Почему я тебе помогаю? - невесело усмехаясь, переспросил тот. - А кому я еще должен помогать? Кто я здесь? Никто. Паломник, которому совершенно некуда идти. Можно, конечно, зацепиться и здесь. Я грамотен, могу переписывать книги, но это значит - полная зависимость от монастыря и этого… отца Этельреда, век бы не видеть его гнусную рожу. К тому же я его совсем не знаю. По тем же причинам я не могу помогать данам, рассчитывая на их поддержку, - ну, во-первых, их еще надо найти, а во-вторых, кто знает, как они меня встретят? Немного пожить при монастыре, а затем, при первой же оказии, вернуться в Бильрест-фьорд, к Гудрун? Ну, не кривь губы, ярл, словно ты не знал о наших с ней отношениях. А кто поручится, что Гудрун встретит меня с радостью? Да если и встретит, кто я в усадьбе? Опять-таки никто, чуть-чуть вознесенный над прочими слугами исключительно по воле хозяйки. Ну и что мне прикажешь делать?
- Складно излагаешь, - заметил Хельги, доливая из кувшина эль. - Давай дальше.
Ирландец вдруг запнулся, взглянув на собеседника с самым настоящим страхом.
- Ну, что замолк?
- Это не он… - покачав головой, пробормотал себе под нос Конхобар. - Не может быть, чтоб в шестнадцать лет так…
- Что ты там шепчешь, давай говори дальше!
- Слушаюсь, ярл! - Овладев собой, Ирландец улыбнулся. - Но, в общем-то, я уже все рассказал.
- Слабые какие-то у тебя отговорки, - усмехнулся Хельги. - Ну что ж, раз других нет, принимаются и эти.
- Благодарю тебя, о мой ярл. - Выйдя из-за стола, Конхобар поклонился в пояс. - Ты не пожалеешь об этом, клянусь.
- Ну-ну, только без клятв, я им все равно не очень-то верю, - с усмешкой пробурчал Хельги.
Ирландец вдруг на миг поймал его взгляд - совсем не юношеский, пронзительный, жестокий, умный - такой взгляд Конхобар видел как-то очень давно в Коннахте, у одного из содержателей тайных заезжих домов - самых гнусных вертепов Ирландии. Этот взгляд испугал и одновременно сильно приободрил Ирландца. Кажется, он наконец сделал верный выбор. Впрочем, это было еще не все…
- Оффа проводит тебя к монастырю, о мой ярл. И договорится со стражей…
Ярл засмеялся:
- Ты, полагаешь, я не договорился со стражей заранее?
- Прости мою тупость.
- Ладно. - Отсмеявшись, Хельги поплотнее запахнул плащ. - Прощай, Ирландец, - качнул головой он. - Вернее, до завтра…
Оффа предупредительно распахнул дверь. Резко повеяло ночной прохладой, морем и запахом прелого сена. Конхобар потянулся к кувшину - кажется, там еще что-то осталось. Дверь медленно закрылась за ярлом… и тут же резко распахнулась вновь. На пороге возник Хельги.
- А о волшебном камне ты мне расскажешь чуть позже! - направив большой палец прямо в грудь Ирландцу, твердо заявил он. - И со всеми подробностями.
Конхобар поперхнулся элем.
А Хельги ушел и ни о чем по пути особенно не думал. Хотя сознавал в глубине души - полезное у них с Ирландцем может выйти сотрудничество. Конхобар - это вам не Малыш Снорри, голова у Ирландца работает, как многим и не снилось, пусть даже и мысли его несколько извращенные, нет, скорее, циничные. Хорошим помощником будет Ирландец в тайных делах, хоть и трусоват он, и себялюб, и сволочь, конечно, первостатейная. Впрочем, и Хельги… да, с некоторых пор и он начал сам себя бояться, так что они друг друга стоили, Конхобар и Хельги, судя по последнему времени - стратеги тайных дел. Именно так обозвал вчера молодого ярла отец Этельред - тоже сволочуга та еще.

Глава 6
ЗАСАДА

Август 856 г. Мерсия.

Надел он черный капюшон,
Повесил крест на грудь,
А сверху четки нацепил
И вышел в дальний путь.
«Робин Гуд молится Богу»

Повозки разбиты, и древки в крови,
В крови коричневой, горькой - мечи,
От земли до самых небес…
Предания и мифы средневековой Ирландии. «Видение Фингена»

Черными, почти непроходимыми лесами и березовыми рощами, изумрудно-зелеными заливными лугами и болотными топями, мимо серебристых озер, мимо многорыбных рек, мимо деревень, городков и замков в толпе паломников, неотличимый от других, шел друид Форгайл Коэл, возвращаясь в Ирландию. Не пустым шагал он к священным холмам Тары, волшебный камень Лиа Фаль, символ Зеленого Эйрина, жег грудь гнусного проходимца Форгайла. Знал друид: камень давал власть и возможность видеть будущее. Так говорилось в древних сагах, кои распевали когда-то по всей Ирландии бродячие поэты филиды. Форгайл хорошо знал древние саги. В них говорилось о завоевателях Фир Болг и племенах богини Дану, о славном уладском богатыре Кухулине и не менее славном короле Конайре, о разрушениях Динн Риг и дома да Дерга и о многом-многом другом. Вот только о том, как использовать камень, ничего не говорили саги. То ли молить древних богов надобно перед ним, то ли приносить кровавые жертвы. Сомневался Форгайл, единственное понимал - вся сила камня проявится именно в Таре, бывшей когда-то священным центром Ирландии. Туда и шел. Предполагал - гораздо больше о камне знают старики-друиды и хранители законов брегоны, что не исчезли еще окончательно под влиянием проповедей поклонников распятого бога. Найти бы этих стариков… Форгайл усмехнулся. Можно найти. Не такое уж и трудное дело. Правда, хорошо бы помощника, желательно шустрого молодого парня, не глупого и расторопного… каким был младший жрец Конхобар, с которым, конечно же, надобно будет посчитаться. Уж слишком независим стал, перестал бояться, а исчез страх - исчезло и уважение к древним богам. Чувствовал друид - нет сейчас Конхобару никакого дела ни до богов, ни до него, Форгайла, и его честолюбивых устремлений.
Оказался Конхобар из тех людишек, коих интересуют лишь свои личные, смешные и маленькие, дела, бросил он Форгайла, бросил древних богов, по сути дела - предал. А предатели достойны лишь смерти. Ничего, Конхобар, подожди - дождесся!
Новый свой образ Форгайл выбрал весьма удачно - паломник средних лет с круглым добродушным лицом. Обычный монах из Ирландии. Друид так и представился попутчикам: отец Киаран, монах из Иниш Кеи. Иниш Кея - о том было хорошо известно друиду - был островом на севере Ирландии, где располагалось сразу несколько монастырей. Паломники - их насчитывалось с десяток, в основном саксы, но было и два манстерца - направлялись в старинный монастырь святой Бригиты, что располагался в центре ирландского королевства Лейнстер, что не очень-то далеко от Тары. Их маршрут вполне устраивал друида. Устраивало и другое: особым любопытством паломники не страдали, в душу друг другу не лезли, большей частью либо молились, перебирая четки, либо хором пели псалмы. Форгайл тоже делал вид, что молился, шептал чего-то, подняв глаза к небу, поди разбери, молится он там или богохульствует. Вот с песнопениями дело обстояло хуже - ни слуха, ни голоса у друида не было. Так он и не высовывался, лишь рот открывал вместе со всеми. Шел чаще всего последним, в компании одного молодого парня - даже, казалось бы, смутно знакомого, вроде бы где-то когда-то видел, но вот где - не вспомнить никак. Да и пес с ним. Парень, похоже, был чужестранцем - язык саксов понимал, но говорил плохо, а о родном его языке можно было лишь гадать. На вид ему было лет пятнадцать. Смуглый, черноволосый, с темными, чуть вытянутыми к вискам глазами - такие типы редко встречались в этих краях, - молился (Форгайл как-то подслушал) на совсем непонятном языке, не очень-то и похожем на латынь. Да и одет был не так, как все - в длинные темные рясы с капюшонами, подпоясанные простыми веревками, - нет, его платье было мирским: узкие штаны и длинная шерстяная туника с ременным поясом, на котором болтался широкий нож в кожаных ножнах и четки, подаренные одним из монахов. Звали его Никифор - тоже странное имя, монахи сказали - греческое. Он пристал к паломникам в лесу, еще близ монастыря на побережье Мерсии. Шел дождь, и он вышел на поляну к костру, сел, поклонившись. В разрезе туники мелькнул серебряный крестик. Монахи молча подвинулись, кто-то протянул незнакомцу деревянную миску с кашей. Тот поблагодарил кивком и жадно принялся есть - видно, был голоден.
- Мы идем в Ирландию, в обитель святой Бригиты, а ты? - ласково спросил его седобородый отец Деклан, которого в небольшой группе паломников все признавали старшим.
Незнакомец улыбнулся.
- Мне все равно, - коверкая саксонскую речь, тихо сказал он. - Оттуда можно добраться до Миклагарда?
- Миклагард? - удивленно переспросил отец Деклан. - Похоже, язычники даны так называют Константинополь. Это совсем в другой стороне, мальчик… Хотя… Слыхал я, что часть монахов из монастыря святой Бригиты собирается совершить паломничество в Рим.
- В Рим?
- В Рим. А Рим - не так уж и далеко от Константинова града.
- Можно мне пойти с вами, отец? - Юноша умоляюще посмотрел на монаха.
- Конечно же, - с тихой улыбкой кивнул отец Деклан.

Среди пологих холмов, поросших смешанным лесом, в дельте широкой реки Уз, что в этой части принадлежала еще Мессии, за излучиной начинались земли Нортумбрии. Формально и Мерсия и Нортумбрия со времен короля Эгберта подчинялись Уэссексу и все вместе гордо именовались Англией. Впрочем, король Нортумбрии Элла не очень-то подчинялся уэссекскому властелину. Частенько воины короля Эллы нападали на селения соседней Мерсии, прихватывая изрядно землицы соседей. Мерсийцы платили им тем же, и уже непонятно было, кому изначально принадлежал тот луг, у излучины, или лесное озеро, или та кленовая роща, вблизи которой на холме вольготно располагалась деревня, довольно большая, в два десятка домов, скорее, ее можно было назвать и поселком, большую часть жителей которого составляли свободные общинники кэрлы. Хватало, правда, и зависимых от ближайшего монастыря людей - лэтов и уилей, - и таких становилось все больше. Взять, к примеру, хоть Гирда - не молодого и не старого местного мужика… Да, селение называлось Стилтон, потому как находилось вблизи брода. Так вот о Гирде. Были когда-то у Гирда и землица, и хороший дом, да вот беда, налетели как-то даны. Выстояли тогда стилтонцы, отстояли родные очаги, да и, спасибо, помог местный аббат, отец Этельред, - выстояли. Только нивы уберечь не смогли. Что посеял Гирд (впрочем, и не только он), то и пожгли язычники-даны. Правда, злые языки говорили, что не добрались даны до дальних полей, а вот чужих воинов с горящими факелами там видали. И воины те будто бы были людьми отца Этельреда. Такие вот ходили по Стилтону слухи. Правда, никто ничего точно утверждать не мог, тот парень, что видал их, утоп как-то по пьяни в районе брода, хоть жена его и утверждала, что не шибко-то он и пьян был. Жена эта, кстати, тоже вскорости померла - и на неделю не пережила мужа - пошла как-то в лес за ягодами, да обратно уже и не вернулась. Что поделать - волки, говорили ведь ей одной не ходить, не послушала. Хорошо хоть отец Этельред детишек покойной вдовицы пригрел: двух девчонок послушницами в монастырь женский пристроил, а мальчика к себе в услужение взял. Иначе б что? Померли бы сироты с голоду. Вот уж поистине благодетель. Так и Гирд об отце настоятеле отзывался, когда тот - ну, не сам, конечно, через людишек своих - предложил ему несколько мешков зерна для посева. С отдачей, правда. Да что там это отдача, Гирд готов ноги был целовать и самому святому отцу, и людям его - зерна-то у него не было, ни на посадку, ни на похлебку, ни даже на пиво. Раньше бы охота спасла, однако ж за помощь супротив данов затребовал отец Этельред у стилтонских кэрлов ближайший лес с лугом. Кэрлы, конечно, благодарны ему были за помощь, но ведь не до такой же степени! Собрали общину, старост - хорошо хоть луг отстояли, а вот с лесом пришлось расстаться. Рыбу тоже много не половишь - правый берег реки с омутами отец Этельред захапал, ссылаясь на давние дарственные. Так вот и жили и Гирд, и многие. Вроде б по осени и был урожай богатый, до вот беда - град. И отдавать-то должок нечем. Хоть самого в рабство запродавай или супругу с детьми - многие, кстати, так и поступили. А с Гирдом сам благодетель, отец Этельред, говорил. Ласково так, понимающе. Знаю, мол, господин любезнейший Гирд, все твои беды. Неужто не жаль тебе запродать в рабство жену да кровных детушек? А себя запродашь - да кто ж их кормить будет? А ведь насчет долга - ох, и велик он у тебя - и поговорить можно. Нешто мы звери или зловредные язычники даны? Христианин с христианином уж всяко договорятся. Давай-ко вот грамотку составим. И тебе хорошо, и нам. Землишка твоя… типа теперь нашей будет. Да не бойся, не отберем ее у тебя, так на ней и будешь. Просто кое-что обители отдавать будешь - не забыл, чай, что должен? Ну, с трех кабанчиков - одного, так же и с жеребчиков пары, яиц от курочек - половину, да от уточек столько же, к осени еще и самих уточек пожирней выбери, уж постарайся… Что? Нет у тебя ни курочек, ни уточек. Ну, не страшно. Заведешь, с нашей да Господа помощью. А пока поработаешь на обитель, чай, не переломишься. Пару-тройку деньков в неделю… ну - четыре там… В общем, договоримся, давай грамотицу подписывай. Грамоте не обучен? Так крестик вон в уголке ставь. Ты, я слыхал, плотник хороший? Вот и явишься завтра поутру в обитель со всем плотницким инструментом.
Так вот и стал бывший свободный крестьянин-кэрл Гирд зависимым от монастыря лэтом. И жена его с тех пор лэтка, и дети. Жил, и даже, можно сказать, получше, чем раньше, в плохие времена, - с голоду помереть не давали, правда, и похуже, много хуже, чем в хорошие. Был свободный человек - а теперь перед монастырской братией спину гнул да кланялся низехонько. Да не один Гирд - много таких было в Стилтоне. Словно паук-кровосос присосался монастырь к деревне, да разве только к одной этой? Однако ж, честно признать, не одно плохое от этого было. Хотя, конечно, плохого много, но хватало и хорошего. Голод да неурожай - монастырь ссудит зернышком. Потом, конечно, стребует, да ведь не все сусеки выметет, кое-что и оставит; разбойники или даны напали - скачет гонец в обитель, - тут уж всем миром навалятся супротив язычников - и монахи, и воины, и крестьяне; мор пойдет, лихоманка - опять же монастырские лечат; а если спор какой о меже ли, иль о том, кто кому из крестьян должен, - отец Этельред быстро рассудит, да уж, чего говорить, постарается, чтоб по справедливости. Есть, конечно, и королевский суд - так до короля как до неба пешком. И все так живут. Какие деревни - под монастырями, какие - под танами, а какие и прямо под королем! Самой-то по себе быть деревне - хуже нет. Кто хочет, тот и забидит, потому как нет у нее ни суда, ни защиты. Правда, и требуют судьи да защитнички - ого-го! Ну, тут уж никуда не денешься. Вот и сегодня собрался Гирд на монастырский двор. Да и не только он, все мужики, кроме свободных кэрлов, впрочем, тех и осталось-то - пальцев на одной руке пересчитать хватит. Вчера еще прискакал гонец из обители, приказал всем лэтам поутру в монастырь явиться. Для чего - не сказал, бросил только сердито - там, мол, и узнаете, да стегнул коня… Делать нечего, собрались Гирд да односельчане его, пошли. Скорее всего, думали - старую дорогу замостить отец Этельред решился, что ж, дело хорошее, однако ж - и жатва скоро. Гутарили промеж собой по пути мужики, не спешили особо. А как завиднелись за дальним лесом серые монастырские стены, решили - вряд ли будет аббат сейчас старую дорогу мостить, не дурак ведь, всяко сбора урожая сперва дождется, а уж потом, по осени… Там-то что, там-то можно. Заулыбались мужики, к такому выводу придя, шутки-прибаутки пошли, песенки. Отец келарь аж прикрикнул в воротах - ишь, развеселились, быдло…

А с колокольней ничего не происходило. Хотя - по всем прикидкам - должно было. Ни красили ее, ни белили, ни перестраивали. И даже у колоколов никто не маячил, не размахивал ни холстиной белой, ни алым плащом, ни еще каким знаком.
- Либо мы ошиблись и это не башня, либо нападение произойдет не сегодня, - выглянув в узкое окно, хмуро пробурчал Хельги. Он вместе с Малышом Снорри сидел за столом в келье и завтракал. После захвата карры отец Этельред расщедрился - прислал к завтраку жареных дроздов с перепелками, бобовой похлебки от пуза да изрядный кувшинец красного италийского вина, который Хельги вместе с младшим товарищем и усидели уже за беседой. Ярл-то после этого еще ничего выглядел, щеки только покраснели, а вот младший товарищ совсем поник головою да иногда, поднимая оную, водил по стенам сонными осоловелыми глазами.
- О, да ты спишь опять? - кинул на него взгляд Хельги. - Ну и спи, пес с тобой, а я так пойду прогуляюсь.
Накинув на спящего шерстяной плащ, молодой ярл вышел из кельи, осторожно прикрыв за собой дверь. На улице ярко светило солнце, хотя, судя по синим, собирающимся за холмами тучкам, к концу дня, а то и к полудню вероятен был и дождик с грозою. Впрочем, может и не быть - ветер-то с моря. Очень, кстати, удобно для нападения данов… или для тех, кто пакостит вместо них. Да, но вот условный знак… Ага, и этот уже здесь. Стоявший на монастырской стене Хельги заметил внизу, рядом со рвом, длинную фигуру Ирландца в зеленом плаще и щегольской коричневатой тунике. Откуда он только деньги на такую одежку берет? В кости, наверное, выигрывает, шулер.
Завидев ярла, Ирландец махнул рукой, как будто отгоняя оводов, - на самом же деле подавал знак ярлу. Тот понял, кивнул - вроде бы со стражниками поздоровался, однако Ирландец сразу же отошел ото рва и медленно, чтобы хорошо было видно со стены, пошел по пыльной дороге в направлении луга.
Спустившись во двор обители, Хельги оказался в бурлящем людском водовороте. Ах, ну да, ведь сегодня по его же просьбе настоятель пригнал сюда зависимых мужиков из Стилтона. Ожидая аббата, мужики занимались кто чем. Кто рассказывал что-то веселое, азартно хлопая себя по ляжкам и опасливо косясь на стражников, кто просто сидел, с любопытством посматривая вокруг, а часть крестьян образовали небольшой кружок и явно играли в кости… Да, наверняка Ирландец этим же промышляет… Опа! Засмотревшийся на игроков Хельги наступил на ногу кротко сидящему лэту - неприметному мужичку с черновато-рыжей, чуть тронутой сединой, бородой и светлыми глазами, вполне философски взирающими на мир из-под чуть прикрытых век. На плечи мужичка поверх драной туники был накинут синий - вернее, когда-то синий, а теперь уже выцветший, - крашенный черникой плащ. У ног стоял деревянный ящик с торчащими из него долотом, топором, коловоротом и еще какими-то плотницкими инструментами. Заметив ярла, мужик встал и низко поклонился. Хельги прошел мимо него, как проходят мимо своей тени, обратив внимание лишь на то, что отличало этого мужика от других, - на инструменты. Глянул машинально, запомнил - мало ли, сгодится - и, нетерпеливо расталкивая плечом толпу, выбрался за ворота, где, с облегчением вздохнув, резко прибавил шагу.
Он догнал Ирландца уже на лугу - тот чуть слышно свистнул из-за кустов, когда ярл проходил мимо. Ничего нового беседа с Конхобаром не дала - он знал все то же, что и ярл.
- Может, мы ошиблись с колокольней? - предположил Ирландец.
Хельги отрицательно качнул головой:
- Вряд ли. Здесь нет больше высоких башен, а редкие скалы, что к югу на побережье, низки, да и не скалы это, скорей, утесы. Ты не забывай, сигнал должен быть хорошо виден с моря… по крайней мере в солнечную погоду.
- Следовательно, он должен быть размером с саму колокольню, - невесело усмехнулся Ирландец. - Ну, или почти.
- Вот-вот… - Хельги вдруг напрягся, взглянув на собеседника сделавшимся неуловимо чужим взглядом, тем самым. - Ты можешь сейчас спросить кое-что у этого своего приятеля, Оффы, кажется… Он ведь с утра уже толкался у врат обители - точил лясы с монахами да пришедшими стилтонскими лэтами.
- Да, - мгновенно напрягся Конхобар. - Что именно я должен узнать?
- А сам не догадываешься?
Качнув головой, Ирландец испытующе посмотрел на ярла, усмехнулся и, поклонившись, быстро зашагал обратно к монастырю. Хельги долго смотрел ему вслед и думал, и думы его были не очень-то веселы. Очень похоже, опять кто-то решил за него - истинный норманнский ярл, тем более такой молодой и горячий, вряд ли бы стал близко общаться со столь колоритной сволочью. Правда, надо сказать, сволочью умной и в данных условиях - куда как полезной. От того же Снорри, например, здесь пока не было никакого толку.
Пройдя в обход, мимо луга и рощи, ярл добрался до монастыря лишь к обедне. Встретил в воротах Ирландца - тот, видно, нарочно его дожидался, - чуть дернул подбородком - как, мол? И досадливо поджал губы - Конхобар лишь виновато пожал плечами в ответ. Выходит, и здесь пустышка. А можно было бы догадаться: ну что такого о монастырских делах может знать Оффа? Он что, особо приближенная персона? В лучшем случае только то ему станет известно, о чем толкуют между собой монахи, вообще-то люди, мало склонные к пустой болтовне, или вон что треплют языками столпившиеся во дворе мужики. Ага, вот и отец Этельред, явился не запылился, взлетел, сокол наш, на старую винную бочку, что стояла напротив лестницы неизвестно с каких времен. Нечего сказать, хорошую трибуну выбрал себе отец-проповедник! Собравшийся во дворе народ принял его с благоговением, выслушал, можно сказать, доверительно, покричал что-то с истовым рвением - и быстро затопал прочь вслед за двумя дюжими монахами. Судя по радостным физиономиям мужичков, от деревенских дел их оторвали ненадолго, максимум дня на два, как и обещал отец Этельред хитромудрому ярлу. Сам настоятель проводил лэтов отеческим благословением, затем, когда последний мужик скрылся за воротами, слез с бочки, смачно зевнул, повернулся было к лестнице, ведущей во внутренние апартаменты… и вдруг замер в задумчивости. В той самой задумчивости, когда вспомнишь вдруг, что вроде как бы забыл что-то важное, и даже ухватишь-таки мысль - о том, что именно забыл, - да так и не решишь окончательно, то ли исполнить задуманное, то ли и так сойдет. Постояв некоторое время, аббат наконец принял решение. Жестом подозвал к себе мальчишку-послушника, что-то шепнул на ухо - мальчишка понятливо закивал - и, дав отеческого пинка, выпроводил за ворота. Обернулся, соизволив-таки заметить Хельги:
- Как спалось, дорогой ярл? - Ох, и зенки у него, хитрющие, пронизывающие; ну да Хельги и сам парень не промах. Покивал головой, неплохо, мол, спал, повыспрашивал насчет стилтонских лэтов - все верно, на ближайшие каменоломни отправились, приготовить запасец камней для ремонта старой дороги. Не так много там камней и надо - к завтрашнему вечеру без особого напряга управятся. - Ну что, ярл? - поинтересовался аббат. - Не нашли еще предателя?
- Найду, - спокойно глядя ему в глаза, заверил Хельги. - Не сегодня, так завтра.
- Ну, ищи, ищи… - закивал настоятель. - Однако помни - мужичков монастырских от жатвы надолго отрывать негоже! Да и… не застоялась ли кровь благородного ярла без хорошей битвы?
Хельги - насколько мог широко - улыбнулся. Мол, без битвы истинному викингу и жизнь не в жизнь, скорей бы снова в поход. Отцу Этельреду таковые речи понравились, он тоже разулыбался, еще шире, чем ярл, уж такую умильную рожу состроил - слаще не бывает, однако глаза оставались холодными, все примечающими, без всякого блеска эмоций. Хельги так и подмывало поинтересоваться про башню, может, чего там с ней и творили прямо с утра пораньше, пока они с Малышом Сноррри дрыхли без задних ног? Спросил бы… Да остерегся - а вдруг это сам отец Этельред дела с нападениями крутит? Все может быть. Проводив настоятеля до церкви, остановился у ограды, якобы с интересом разглядывая витражи храма. На самом деле стоял и думал: а на кой хрен ему, Хельги ярлу, все это надо? Ну, вот эти вот поиски, интриги, ирландцы, отцы настоятели? Послать бы их всех подальше, сесть на добрый корабль с верной дружиной и вновь чувствовать себя свободным морским хевдингом. Будь Хельги… скажем так… самим собой, долго б не думал - прихватил Снорри и Магн, подняли б парус на снеккье - и ищи-свищи их в открытом море. Разбились бы, скорее всего, о скалы. Что толку от корабля без верной дружины? А где она, эта верная дружина? Частью полегла под мечами данов… а частью - большей и лучшей частью - стала жертвой гнусного предателя Горма. И это ведь он, Хельги, взял в поход и его самого, и его людей, приняв клятву верности… которую Горм нарушил. Это ведь на его, Горма, совести гибель Харальда, старинного друга, и гибель многих. И корабль «Транин Ланги», и плен Снорри тоже, и не только Снорри… Месть! Он, Хельги, сын Сигурда, должен отомстить Горму и его ублюдкам! Обязательно. И тут не в эмоциях дело - кто будет уважать ярла, который позволил остаться в живых нидингам, виновным в предательской смерти его друзей? Слухи по морям разносятся быстро, от хевдинга к хевдингу, от дружины к дружине. Так что это вполне практичное и очень нужное дело - выследить и разгромить дружину Горма, отнять обратно корабль, а уж потом… потом можно будет подумать и об остальном. Но без разгрома Горма ничего остального не будет. Потому что не будет ни корабля, ни верной дружины, ни свободы. Если что и будет, так только слава… презрительная и дурацкая. Нехорошая, обидная слава, с которой просто нельзя жить. Выход из всего этого один - голова Горма. Нет, не такой он дурак, чтоб идти к данам, - кто поручится тогда за целостность его (его?!) корабля и дружины? И к Рюрику Ютландцу он не пойдет - уж Ютландцу-то хорошо знаком «Транин Ланги», еще со времен Сигурда. Значит, будет пакостить здесь, как одинокий, отбившийся от стаи волк. Впрочем, почему будет?
Он, он, Горм, здесь, и никуда он не ушел, никуда. И для того чтобы уготовить ему конец, имеется у Хельги все: и - пусть небольшой - корабль, и - пусть пока не свои - люди, и - а вот это свои… - ум и хитрость. Правда, Горма, судя по последним делам, тоже никак нельзя назвать дураком. Как жe он сумел так быстро найти на побережье верных людей? А может, он их и не искал? Ну, конечно, он же сам все время хвастал набегами на здешние земли, недаром Хельги его даже использовал в качестве кормчего, как человека, хорошо знающего местные воды… И так же хорошо Горм знал и местных людей, а он, Хельги этого вовремя не просек, не сопоставил - вот теперь и расплачивайся! Ничего, Горм Вешатель, Горм Ублюдок, недолго теперь тебе осталось, недолго… Надеюсь только, не в паре с отцом Этельредом он действует? Подозрителен отец Этельред, да хитер изрядно - недаром его человечек, отец келарь, толстенький да проворный, все в друзья лезет. Неужели - в паре? Да если и в паре? Никто не избегнет норн приговора!
Ага, вот и вернулся послушник, что бегал куда-то по поручению ушедшего в храм аббата. Не один вернулся, с каким-то лэтом. Куцая пегая борода, смешная такая, черно-рыжая шапка блином, крашенный черникой плащик… ну, обычный совсем мужичага… а в руке у него… А в руке у него ящик с инструментами. Долото, коловорот и прочее. Плотник. Интересно, что в монастырских стенах сломалось?
- Что-что, уборная! - грубо заявил подошедший Снорри. Это что же получается, он, Хельги, сам с собой вслух разговаривать начал? Надо такие дела прекращать.
- Уборная, говоришь? - повторил ярл, следя, как мелькает на стенах выцветший плащик плотника-лэта.
- Ага, - кивнул Снорри. - Выхожу это я раненько утром пописать… хотел, как путний, в уборной, не все ж со стены - стоять неудобно, да и ветер… Так ведь чуть в выгребную яму не провалился!
- Меньше надо было заморского вина пить.
- Не, вино тут ни при чем, - покачал головой Малыш. - Какая-то тварь доску там оторвала, широкую такую…
- Уборная, говоришь… - снова повторил Хельги и насторожился, увидев на вершине колокольни знакомый синеватый плащ. - Так-так…
Оставив скучать внизу недоуменного Снорри, быстро взлетел вверх по узким скрипучим ступенькам… Вот их-то лэт и менял. Опять облом!
- Прохудилась вот лестница, - колобком выкатился неизвестно откуда отец келарь. - Говорил уж отцу настоятелю сколько, да ведь пока Эрмендрад сегодня с утра не сверзился…
- А с чего это Эрмендраду с утра по колокольням лазить? - скучающим голосом переспросил ярл, а сам уже чувствовал, как стучат, стучат в висках барабаны. - Звонарь-то у вас вроде как Вабба.
- Звонарь-то Вабба, - покивал колобок. - А колокол песком чистит Эрмендрад, лэт. Повинность у него такая сыздавна.
- Эрмендрад… И часто чистит?
- Да когда как. - Отец келарь - Хельги постоянно забывал его имя - вполне сносно говорил на языке викингов: научился в плену. - Скорее часто, чем редко, ишь как играет. Вот Эрмендрад снимет его поутру раненько - и чистит. Снимет - и чистит, молодец, старательный крестьянин.
Хельги тоже полюбовался на колокол, бьющий прямо в глаза сияющей медью. Тяжелый, такой еле снимешь.
- Да, снимать-то его не просто. Тем более когда еще и ступеньки прогнили. Вабба уж сколько говаривал, да и Эрмендрад этот с утра провалился, пришлось ему, бедолаге, стыдно сказать, с уборной доску выломать, потом-то, конечно, поставил ее на место, никто, хе-хе, в елей не провалился. А что это светлейший ярл бродит по колокольням? - Резко сменив тему, отец келарь взглянул на Хельги маленькими, все подмечающими глазками.
- Тебя увидал, отче, - сразу же улыбнулся ярл и, понизив голос, заговорщически прошептал: -А не осталось ли у тебя того заморского вина?
- Заморского вина? - Келарь заметно оживился. - Да как же не найти для благородного ярла?
Они поднялись в келью вместе: языческий ярл и отец келарь. Последний осторожно нес в руках большой оловянный кувшин.
- Опять! - глядя на них, простонал Снорри и, обхватив голову руками, повалился на узкое ложе.

Значит, Эрмендрад. Монастырский лэт, из тех, кого называют хитрованами. Ирландец подсуетился, выспросил про него многих, так что ничуть уже не сомневался Хельги - он! Он, гад. И то - уж слишком велик для зависимого крестьянина Эрмендрадов домик, да и всяких вещиц в нем побольше, чем у иного тана: большой дубовый стол, лавки, даже стулья имеются - это уж слишком! - сундуков целых три, два больших и один маленький, крыша вроде бы и крыта соломой, так соломой самой лучшей, свежей. И ткацкий стан в доме имеется, а во дворе амбар, да коровник, да птичник. Откуда такое богатство? Да особо-то и не скрывал его Эрмендрад - а в деревне-то и захочешь, не скроешь, - чего скрывать, все милостью Божией да соизволением отца Этельреда - дай Боже ему здоровья - заработано. Ага, милостью Божией… Говори, как же…
Конхобар цинично усмехнулся. Посидел немного на камне - беседа шла на лугу, без лишних ушей, - поинтересовался, когда брать будем? Того, что придет за вестью. А он обязательно придет, и уже сегодня вечером, в крайнем случае в самом начале ночи, иначе как же вражьи морды - Горм! Горм! Больше некому! - узнают конкретное место? В угадалки играть будут? Вряд ли, не такие это люди.
- Посмотришь ближе к ночи за домом Эрмендрада, - приказал ярл, и Ирландец кивнул, соглашаясь. - Как только выйдет куда - так и ты… Эх! - Хельги вдруг досадливо сплюнул. - Экие мы с тобой глупцы. Зачем же Эрмендраду куда-то на ночь глядя переться, коли он в любой момент может тайный знак оставить… да уже и оставил, скорее всего.
- В старых лодках? Посидим с вечерка, ярл. И этого хорошо б прихватить, Снорри. Хоть мал, да биться ловок, сам когда-то видал.
Хельги отрицательно покачал головой и тихо сказал:
- Нет.
- Что «нет», ярл?
- Не будем мы никого выслеживать. Зачем?
- Понял, - тут же кивнул Ирландец. - И в самом деле, какой же я дурень, запутался тут во всем этом дерьме. А Этельред и его воины не подведут?
- Не подведут. Ему самому эти собаки, похоже, давно уже надоели.

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- С Эрмендрадом этим что?
- А ничего. Пока ничего. До ночи он предупредить уже никого не успеет. - Хельги довольно потер руки, - потому что и сам знать не будет. И Этельреду я только вечером все расскажу.
- Ну, все-то не надо, - пошутил Ирландец, и ярл чуть насмешливо улыбнулся:
- Хорошо, все не буду. А Эрмендрада надо будет схватить немедля после полуночи, связать, да и пусть полежит где-нибудь до утра, а там видно будет, иначе ведь сбежит, тварь такая. Справишься?
- Конечно, - расплылся в довольной улыбке Ирландец. Ох не хотелось ему участвовать в предстоящей ночной сече. - Если что, Оффу позову, парень надежный.
Ярл усмехнулся: знал, не любит его компаньон открытого боя, трусоват, знаете ли. Что ж, зато многими другими достоинствами не обижен и со стариком Эрмендрадом, ручаться можно, справится в лучшем виде.

Медленно теребя веслами воду, почти совсем бесшумно, таясь, словно волк, пробирался к берегам Мерсии боевой корабль с серебряной головой журавля на форштевне. «Транин Ланги», бывший драккар Сигурда ярла и бывший драккар его сына, молодого бильрестского ярла Хельги Сигурдассона. Новый командир, Горм Душитель, стоя у форштевня, злобно смотрел вперед, где среди низких холмов, черных во мраке ночи, опытный взгляд смог увидеть чуть более светлую полоску реки.
- Ну, где он? - Горм недовольно обернулся и словно бы пронзил взглядом стоящего рядом Заику.
- Д-д-должен б-бы уже в-в-возвратиться. -заикаясь сильнее обычного, ответствовал Дирмунд, так же напряженно вглядываясь в ночную тьму. - М-месяц з-за об-блаком, к-как бы он н-не проплыл м-мимо.
- Ему же будет хуже, - зловеще пообещал Горм, и сидевшие на веслах воины из бывшей дружины Хастейна встретили его шутку довольным, чуть приглушенным смехом.
- Хватит ржать, как саксонские кони! - также вполголоса рыкнул на них Душитель. - Иначе смотрите у меня…
- А вот, кажется, и лодка, ярл! - крикнул кто-то с кормы. Все обернулись. И вправду, увидали приближающуюся со стороны моря маленькую темную тень на лунных волнах. Послышался громкий крик глупыша:
- Кри, кри-и, кри-и… - Три раза.
- Кри-и, кри-и… - крикнули в ответ с драккара, и лодка, быстро приблизившись, ткнулась носом в корму. Быстро схватили канат, привязали.
- Что так долго, Хрольв? - грозно вылупился Горм на приплывшего Приблуду.
- Как-то светловато там, - принялся оправдываться тот. - И показалось, будто б следил кто-то за мной.
- Показалось или следил?
- Не знаю… Скорей, показалось. Вот! - Сунув руку за пазуху, Хрольв вытащил небольшую дощечку и передал Горму. Тот взял и, напряженно дыша, отошел к борту, дожидаясь, когда ночной бриз освободит от небольшой тучки луну. Ждать пришлось недолго. Голубоватый заструившийся свет вдруг показался ярким, хотя полнолуние давно прошло, и висевший в небе рогатый месяц напоминал скорее секиру, воткнувшуюся в мачту драккара. Любопытный Заика подобрался ближе и ясно различил на дощечке вырезанные и натертые сажей руны. Зигзагообразную «С», похожую на тупую стрелу «Т» и вертикальную, наискось перечеркнутую палку - «Н». «СТН»…
- Стилтон! - осклабился Горм. - Знаю, есть там такая деревня. А ну, ребята, давай к реке. Да не к этой, дурни! Сейчас вдоль берега, а затем, за мысом, сразу свернем. Эй, Эйрик! - Он повернулся к кормчему. - Ты не забыл еще те две скалы, что прямо у речки Уз?
- Забудешь их, как же, - сквозь зубы буркнул Эйрик. - Левый борт табань, правый - греби… Теперь вместе…
Было видно, что и кормчий Эйрик - кряжистый, немолодой уже викинг с угрюмым, украшенным безобразными шрамами лицом, и сам Горм Душитель прекрасно знали местность и, случись нужда, прошли бы здесь и с завязанными глазами. Это-то и успокаивало несколько напряженного Заику. Ну никак он не мог привыкнуть плыть ночью. Да, впрочем, не только он один. Тем не менее, несмотря на тьму - впрочем, не такую уж и непроглядную, луна то скрывалась за тучами, то показывалась вновь, - продвигались довольно быстро. Дирмунд и оглянуться не успел, как, обогнув выступающий в море мыс, драккар ловко вошел в широкую реку, прошмыгнув меж двух больших черных камней. Стало темнее, значительно темнее, и лишь речная гладь, тронутая еле заметной рябью, светлела в тусклом свете луны. На носу завозились, поспешно сняли изображение журавля - ни к чему злить местных богов. Вот излучина, тут вроде какие-то камни… мостки… А где же деревня?
- Деревня там, впереди, - уверенно показав рукой, произнес Горм, готовя секиру. - Напрасно вы ожидаете увидеть в домах огни. А вон там, левее, видите, пламя? Это костры пастухов. Между ними - деревня. Все готовы?
- Готовы, ярл! - шепотом, но вполне слышно, откликнулись головорезы.
Кормчий чуть шевельнул рулевым веслом, и драккар, не снижая скорости, изящно и ловко въехал носом в мягкий песок пляжа.
- Вперед, - прыгая с корабля, тихо скомандовал Горм. - Идите след в след и помните - без моей команды факелы не зажигать, иначе лично раскрою череп! - Для убедительности Душитель проиллюстрировал свои слова взмахом огромной секиры.
Они шли как волки, неслышные и невидимые в ночи, ставя ноги в следы, оставленные идущими впереди. Где-то там, за близким лесом, лежала добыча. Нет, не зря Душитель хвастал знанием этих мест. Везде, почти в каждой деревне и даже в монастырях, были у него свои люди. Правда, эти люди когда-то работали на Ютландца, а затем на кого-то из данов, ну да достаточно один раз предать… а Горм платил щедро. Даже, бывало, щедрее, чем своим викингам. Но никто не жалел о том. Добыча… Как сладостно ее предвкушение каждому настоящему воину! Скот и птица - не брезговали и этим, кушать-то надо, сладкие мягкие женщины - для употребления тут же, потом их следовало убить, что и делали; сундуки, полные добра, накопленного запасливыми кэрлами. Тот, кто копит добро, копит его для завоевателя! К чему копить, когда можно взять? Истинные викинги всегда так и поступали. Правда, истинные викинги никогда не нападали ночью на сонных - против чести это, бить спящих, надо хотя бы разбудить… Горму Душителю, как и его людям, не было никакого дела до чести. Сам он давно не помнил свой род, а если б и вспомнил, никогда б не признался - слишком много было на нем крови, и крови родичей тоже. Что для него кровь родича? Что для него клятвы? Что для него честь? Ничто. Дорожная пыль, унесенная налетевшим ветром, брызги, канувшие обратно в море. И для самого Горма, и для его людей, прозванных собаками моря.
Деревня открылась неожиданно. Вон она, у леса! Дирмунд Заика чуть не ударился шлемом в забор. И тут, как раз в тему, вышла луна, освещая дома и хижины. Вон сколько их, только бери…
- Вы трое - слева, вы - справа… Вы - вот в этот дом, а ты, ты и ты - в тот, - злым шепотом деловито распоряжался Горм. - Помните, факелы жечь, когда я скажу. Ну, да поможет нам Один!
Выслушав наставление хевдинга, викинги, как один, бросились к деревне. Она была рядом, в полете стрелы. Бежать оказалось легко, словно по хорошо утоптанной дороге, да это, похоже, и была дорога, а впереди…
- Опа! - Заика вдруг не поверил своим глазам, когда целая цепь воинов, только что бежавших впереди, вдруг провалилась под землю. Другая цепь чуть было не ухнула туда же, а некоторые и ухнули, не успели затормозить. Оставшиеся воровато оглядывались. Яма! Огромная яма, даже не яма, а довольно широкий, не слишком-то и хорошо замаскированный ров, тянувшийся, наверное, до самого леса.
- Стоять! - заорал Горм. - Факелы!
Кто-то зажег…
И тут же со всех сторон в викингов полетели стрелы.
- Засада! - первым сообразил Горм и, размахивая секирой, дикими прыжками понесся обратно. А его воины, привыкшие в последнее время к полной безнаказанности, падали в ямы, прямо на острые колья, метались вдоль рва, кое-кто, по примеру хевдинга, рванулся было назад - там их уже ждали воины саксов. Кое-где завязывались драки - бились меч о меч, и секира уже разнесла чей-то щит, но саксы знали, что делали. Вот вспыхнула копна соломы, осветив ярким светом бегущих викингов, - и снова им вслед полетели стрелы, а выскакивающие из лесу саксы внезапно, словно подземные тролли, брали бегущих в рогатины. Слева и справа уцелевшие викинги яростно защищались - они вовсе не были трусами, и эта ночная засада оказалась для них неожиданностью лишь в первый миг… И этого мига саксам хватило вполне. Лучшие воины воины Горма корчились в ямах, к которым почему-то никто не спешил подойти.
- Заика… - услышал вдруг нырнувший в кусты Дирмунд голос из-под земли. Тролли?
- Это я… Хрольв… Я здесь, в яме. Помоги… Помоги же скорее!
Что-то очень не понравилось Заике в последних словах приятеля. Вернее, не столько в словах, сколько в выражении, с которым он их произнес. В голосе Хрольва Приблуды слышался неподдельный ужас!
Подползший было к самому краю ямы Дирмунд резко вскочил на ноги, увидав в свете факелов странные блестящие ленты, копошащиеся и внутри ям, и уже лезущие наружу, словно живые. О, боги!!! Да они и были живыми. Змеи! Мерзкие ядовитые гадины. Вот почему викинги не выбирались из ям!
Оттолкнув холодеющую руку Хрольва, Заика вскрикнул и, наступив во что-то чавкающее, словно заяц, помчался прочь, не особо разбирая дорогу.

Мазнув секирой, Горм с ходу срубил двух саксонских воинов и побежал к реке напрямик, лесом. Он знал - утром с ними все будет кончено. Только корабль давал шанс выбраться. И шанс неплохой. Отплыть - ищи их, свищи, - отсидеться у того самого болотца в Восточной Англии, где дурачок Хельги зарыл когда-то сокровища, зализать раны и снова терзать проклятых саксов. Или англов, кто знает, как их тут правильно назвать. Горм улыбнулся и прибавил шагу. Погони, похоже, не было. А вот, по всей видимости, и тропинка… Ага, луг… Вон и река… И драккар. Слава богам…
- Приветствую тебя, Горм! - произнес, казалось, прямо над ухом чей-то издевательский голос.
Душитель обернулся и похолодел. Везде - у леса, у самой реки и даже, что самое скверное, на борту драккара стояли английские воины в островерхих, расширяющихся книзу шлемах. А прямо к нему, довольно улыбаясь, шел… недобитый щенок Хельги. Хельги ярл. Остановился, не доходя до Горма шагов с десяток, что-то крикнул своим. Ага, вон и та рожа знакома. Мелкая тощая тварь с луком в руке, кажется, - Снорри его мерзкое имя. Обложили, собаки. Что ж… Рано ты скалишь зубы, щенок!
- Что ж ты не подходишь ко мне, Хельги ярл? - подняв над головой сверкающее лезвие секиры, громко и вместе с тем вкрадчиво произнес Горм. - Или боишься? Иди же - я хорошо тебя встречу.
После таких слов любой викинг кинулся бы в бой без оглядки. Так же поступил и Хельги. А ведь он прекрасно осознавал, что выстоять против Горма мало шансов. Душитель сейчас был как загнанный волк и хотел прихватить с собой охотника.
Верзила с огромной секирой и скромный молодой ярл, почти мальчик, - он казался тростинкой по сравнению с дубом.
- Ну, иди, иди же! - яростно кричал Горм. И все кругом понимали - вряд ли ярл выйдет живым из этого поединка. Вряд ли. Торжествующе безумные глаза Горма говорили это лучше всяких слов.
Хельги вытащил из ножен меч, краем уха слыша, как пронесся по рядам воинов неуловимый вздох. Что меч против такой секиры?
- Ты хотел сразиться со мной, Душитель Горм? - усмехнулся ярл. - Что ж, я иду.
Сделав шаг, Хельги вдруг неловко оступился, пробормотав что-то под нос, видимо, проклятия. В висках его раздавалась барабанная дробь. Вставая, ярл обернулся и, незаметно подмигнув стоящему с луком Снорри, тихо сказал:
- Спорим, ты не попадешь этой орущей орясине в правый глаз?
- Спорим, - широко улыбаясь, шепотом отозвался Малыш.
И в этот момент пылающий недюжинной яростью Горм бросился вперед, размахивая секирой, словно мельница крыльями. Молодой ярл изящно отступил в сторону и, пропустив мимо огромную тушу, с интересом наблюдал, как та кубарем летит в грязь, так и оставшись лежать там недвижно.
Подойдя ближе, Хельги ярл пнул тело ногой и с натугой перевернул на спину.
- Попал, - тихо сказал он, глядя на торчащую из правой глазницы Горма стрелу со сломанным древком. И, обернувшись, снова подмигнул Снорри.
- Нет, он положительно не глуп, - пробормотал себе под нос отец Этельред, стоя на захваченном драккаре.

Глава 7
ПРЕДАТЕЛЬСТВО

Август 856 г. Мерсия.

Теперь довольно речей,
Это малая толика славных суждений,
Пусть храбрые воины знают,
Как мудростью им умудриться.
Предания и мифы средневековой Ирландии. «Установление владений Тары»

Выехав из монастырских ворот, Хельги подстегнул коня и, перейдя на быструю рысь, взобрался на зеленую вершину холма. Вокруг шумели белоствольные березы, сладко пахло клевером, среди густой листвы пели птицы, а внизу, на разнотравье, жужжали дикие пчелы. На вершине холма светлела недавняя вырубка - то ли по приказу отца Этельреда срубили несколько деревьев монастырские лэты, а то ли постарались темной ночкой лихие людишки, до чужого - монастырского - добра жадные. С вырубки открывался великолепный вид на излучину реки и пристань - широкие мостки, сколоченные из крепких бревен, - у пристани покачивались два корабля - маленькая юркая снеккья и двадцатискамеечный драккар «Транин Ланги». При взгляде на них сердце молодого ярла наполнилось вдруг щемящей радостью, словно повеяло таким родным, давно знакомым, домашним. Мачты обоих кораблей покоились на подставках, паруса были аккуратно свернуты рядом, весельные порты прикрыты круглыми, украшенными охранительными рунами крышками, носовые фигуры сняты. Вот они, боевые ладьи, - звери пучины, слейпниры моря… Хельги хорошо помнил почти все выражения-кенинги, иносказательно называющие корабль, и мог бы навскидку придумать сколько угодно новых. Корабли… Без них викинги не представляли жизни.
На причале и на самих ладьях несли охранную службу вооруженные копьями и мечами воины в длинных кожаных рубахах, покрытых железными нашлепками, каждая из которых чуть накрывала предыдущую, - таким образом, доспех сильно напоминал рыбью чешую. Головы воинов венчали островерхие шлемы. Это были наемные стражники отца Этельреда.
Ярл вздохнул и, подогнав коня, медленно поехал к реке. Наконец-то «Транин Ланги» был отбит у бесчестного ублюдка Горма. Но вернулся ли он теперь к прежнему хозяину - Хельги? Вопрос. Стража-то на нем местная. А у Хельги, кроме Снорри и, скажем, того же Ирландца, больше своих людей и нет. Ну, Магн еще. Надо что-то думать, шевелить мозгами, ведь теперь-то его ничего не держит в наемниках коварного аббата. Теперь-то, после битвы с нидингами Горма, можно и о своей судьбе подумать. Впрочем, что тут думать… Хельги снова вздохнул. Думай, не думай - нужны люди. Люди… Вот где их только взять? Местные… Есть, есть - и много - тех, кто недоволен загребущими руками отца настоятеля, однако у всех них здесь семьи, дом, хозяйство. Бросить все ради… чего ради? Свободы, полной и всеобъемлющей, которую дает только море, надежный корабль и верная дружина? Так не нужна им такая свобода - уменьшит отец Этельред оброк, этому они куда как больше рады будут, нежели какой-то там призрачной свободе. Свободу ведь нужно уметь защищать. А здесь защиту дает монастырь. Рядом - глафорд, чуть дальше - король. Вот и выходит, что никак, никогда и никоим образом не обменяют крестьяне эту защиту и относительно спокойную жизнь на даже самый маленький кусочек свободы. Лучше будут кланяться, да зато жить, ни о чем особо не думая. Что посадить? Ну, это отец келарь знает. А неурожай? И что же? Чай, в обители запасы найдутся, всяко не бросит святой отец верных его рабов с голоду помирать. Вот так и становились бывшие свободные кэрлы зависимыми лэтами. Не только из страха силы, но и из страха потерять покой, который им худо-бедно, да гарантировали сильные мира сего. Не все крестьяне, правда, такими были. Свободные кэрлы уходили все дальше в леса, распахивали вересковые пустоши, надеялись сами на себя… э, нет! Не на себя надеялись, на общину, на общество, на всех сразу, где один человек - ничто. А у викингов - «что»? Ведь бонды и даже ярлы и конунги, из тех, что живут в усадьбах, - они же тоже надеются на весь род. Один человек - ничто, пылинка в руках судьбы-норны, а род - все! Будет жить род - будет жить человек, погибнет род - умрет и он. Таковы человеческие законы… Вот только морские конунги им не подчинялись! Хотя и там - что конунг без верной дружины? Как вот сейчас Хельги.
Ярл нарочно, не останавливаясь, проскакал мимо причала, чтобы не теребить понапрасну душу. Правда, не удержался-таки, обернулся, бросив на драккар непонятный восторженно-тоскливый взгляд. И, стегнув коня, быстро помчался к дальнему лугу.
- Ишь как посмотрел, змееныш, - бросил один из стражников. - Не нравится мне его взгляд, ох, не нравится.
- Да… - посмотрев вслед скачущему ярлу, согласно кивнул другой. - Его б воля - перерезал тут всех, на корабль - и в море. Недаром говорят люди: как волка ни корми, а он все в лес смотрит. Что скажешь, Хильд?
- Скажу, что целиком прав, братец. - Хильд -здоровенный мужик с бритым загорелым лицом и угрюмым взглядом - почесал огромные кулаки.
- И куда ж только отец Этельред смотрит? - вступил в беседу третий стражник, до того скучавший на самом краю мостков. - Нешто не понимает?
- Избавиться давно пора от этого язычника! Пригрели на груди змеюгу. А ну как подаст тайный знак своим - тут-то нам и хана!
- Нет, братцы, не совсем вы правы. Вот у меня есть знакомый в Стилтоне, Гирд, плотник, так он об этом язычнике с большой похвалой отзывался.
- А, это, наверное, после той ночной битвы, где проклятые даны попались в ямы со змеями?
- Так.
- Да ведь то были его, нашего язычника, кровники! Вот он им и отомстил, с нашей помощью. Я сам слыхал, как про то отец Этельред говорил отцу келарю.
- Ну, отец келарь выжига известный… Хотя, конечно, не о нем речь. О язычниках.
Вот так вот беседовали о молодом ярле наемные воины Этельреда. А Хельги между тем, выехав на луг, нетерпеливо погнал коня к лесу и, вмиг домчав до опушки, приподнялся в стременах, оглядывая округу. В висках барабанной дробью билась жилка - как и всегда, когда он ожидал Магн. Магн… Эта молодая женщина, казалось, олицетворяла какую-то жуткую колдовскую силу, словно бы притягивающую молодого ярла. При одном виде Магн он словно сходил с ума, так яростно хотелось ему обнимать, срывать одежду, обнажая гибкое молодое тело, целовать возбужденно приоткрытые губы, ощущать нежную шелковистость кожи, тонуть в черно-синем омуте глаз. Магн… Наверное, эта была не любовь - ведь ярл по-прежнему любил Сельму, являвшуюся для него олицетворением всего чистого, что только можно найти в женщине, - нет, скорее, его чувство к Магн напоминало бурную страсть. Вот вроде бы не вспоминал он послушницу уже дня три, но тянуло, тянуло, тянуло к обычному месту встречи, а Магн все не подавала знака, лишь вот вчера, проходя мимо пастбища, шепнула пару слов пастушонку. Тот передал, не забыл и не обманул - всего лишь два слова: «Там же». Там же… Это значило здесь, на лесной опушке за дальним лугом, где ветер шумит в вершинах высоких осин, а сорванные листья клена, падая, описывают узоры, похожие на те, что вышивают послушницы… Послушница… Да где же она, наконец? Ведь солнце клонится все ниже, уж вон скоро совсем спрячется за голубыми холмами, отразившись в палевом золоте облаков широкой оранжевой полосою. А тогда - скоро вечерня, а уж с этим - Хельги знал - в монастырях строго, что в мужских, что в женских, не дай Бог, кто пропустит молитву, тем более послушницы, совсем еще юные девы с бледными лицами и грустными большими глазами. Ну, где же?
- Я здесь, мой ярл, - смеясь, отозвалась Магн, словно подслушала мысли.
Хельги обернулся. Девушка стояла за высокой березой, прижавшись к стволу всем своим восхитительным телом, не таким белоснежным, как у Сельмы, а чуть смугловатым, волнующим, словно бы диким. Снятая одежда была небрежно брошена рядом, у корней дерева.
- Догоняй! - крикнула она - шалая - и, оставив березу, бросилась в глубь леса, высоко задирая стройные ноги.
Закусив губу, молодой ярл бросился вслед. Он поймал ее почти сразу - конечно же, послушница и не думала убегать, лишь, играя, пряталась за кустами, и вот наконец Хельги почувствовал устами вкус ее губ…
Если бы так вела себя Сельма, это, возможно, вызвало если б и не шок, то легкое недоумение. Не должна была вести себя так честная девушка, не должна - и все тут, позор на весь ее род и на род того, кто рискнул с ней связаться. Это относилось ко всем свободнорожденным девушкам… но Магн… Это было ее! Вот это вот неистовство, это бесстыдство, эта страсть, это вечное желание блуда, написанное в темно-синих зовущих глазах. Словно без этого Магн была бы не Магн.
И снова, когда расслабленный ярл откинулся на спину, устремив взгляд в высокое, быстро темнеющее небо, она заглянула в его глаза… Жуткий был взгляд, холодный, мертвый. Словно бы это глядела бездна. Хельги знал, чувствовал, ощущал, что ни одна мысль его, ни одно сокровенное желание, ни одна самая страшная тайна не были секретом для Магн. И знал также, что Магн видит там кое-что еще… Что-то такое, чему пока не было объяснения, как не было объяснения ни внезапно врывающимся в голову барабанам, ни острому, по-взрослому всепроникающему уму, ни циничному пренебрежению чтимыми обычаями и нравами. Хельги подозревал, что это мог бы, пожалуй, объяснить его учитель, кузнец и колдун Велунд, но он остался дома, в далеком теперь Бильрест-фьорде, где отражается в глубоких водах залива глубокая синева неба, кричат чайки, а над водопадом встает в тучах сияющих брызг дивная разноцветная радуга. Магн же увертывалась от любых объяснений, несмотря на все просьбы. Щелкала по носу, словно Хельги был совсем уже мелким несмышленышем. Ничего, может, и ей когда что-нибудь понадобится… Вот тогда посмотрим.
А ведь понадобилось, Хельги как в воду глядел!
- Мы должны добраться до Тары, - посмотрев ярлу в глаза, тихо произнесла Магн. - Он тоже идет туда. Уже идет. Я чувствую.
- Кто он? В какую Тару? - Хельги приподнялся на локте.
- Черный друид, - скорбно поджав губы, ответила Магн. - Ты видел много зла в своей жизни? - неожиданно спросила она.
Хельги задумался.
- А пожалуй, не очень, - честно признался он. - Везло, наверное. Хотя это смотря что считать злом.
Магн серьезно посмотрела на него:
- Убийство людей - это зло?
- Смотря каких. Бывает, что и добро.
- Хорошо. Убийство беззащитных детей и женщин, надругательство, боль и пытки…
- Да, это зло.
- Когда брат убивает брата, сын идет на отца, а воины вырывают из чрева матерей еще не родившихся детей?
- Такое зло бывает. Но не так часто.
- А когда это не будет считаться злом, а лишь доблестью? Когда все люди начнут истреблять друг друга? Когда черное колдовство будет править миром и чужие уродливые боги примутся собирать свою кровавую жертву? И никто… слышишь, никто не сможет противостоять им, даже самые смелые воины. Даже не так - самые смелые воины как раз и будут служить Злу, и все люди станут как зомби…
- Как кто?
- Ты понимаешь, о чем я.
Хельги обхватил ладонями готовую разорваться голову.
- Думай, ярл, - тихо промолвила Магн. - Если ты не поможешь нам - ты поможешь восторжествовать злу, и реки крови зальют землю. Поверь мне, я не преувеличиваю.
- Я помогу, - прошептал ярл. - Только… ты сказала - нам.
- Всем тем, кто ненавидит зло, - быстро ответила Магн, но он понял - вот тут она лжет. Был кто-то еще. Что ж, может быть, вскорости будет разгадана и эта загадка.
- Что я должен сделать?
- Сначала - добраться до Тары, священного центра Ирландии - древней земли иров. Там уже будет он, Черный друид Форгайл - с виду человек, а по сути - чудовище с сердцем волка.
- Значит, его нужно будет поймать, а потом убить?
- Нет… Его не нужно ловить, он придет сам. Ведь ты… ты тоже нужен ему, маленький Хельги ярл. И… и я даже не знаю… А ну посмотри мне в глаза!
Девушка обхватила голову ярла руками:
- Что ты чувствуешь?
- Холод, - честно отвечал Хельги. - Холод и мрак… И словно в самом мозгу колдуны-финны колотят в свои бубны. Все сильнее, все громче… громче… громче… Громче!!!
Вдруг выгнувшись дугой, юноша потерял сознание.
А в далекой северной стране, в белой больничной палате открыл глаза пациент, давно лежащий в коме. Он не видел ни потолка, ни работающей аппаратуры, привычно зеленеющей экранами, ни внезапно распахнувшейся двери. Он видел лишь синие глаза Магн. Ощущал ее горячую кожу. И чувствовал вкус ее губ…
Когда Хельги очнулся, он лежал на Магн сверху, и та улыбалась, а по лицу ее, чуть скуластому, но очень красивому, по шее, по животу и груди стекали крупные капли пота.
- Да… - отбросив улыбку, серьезно произнесла Магн. - Ты действительно тот, кто может остановить его.
Он проводил девушку почти до самого монастыря, что находился за рощей, чуть к югу.
- Я жду твоего знака, мой яр, - прощаясь, улыбнулась она, и Хельги кивнул, вскакивая в седло. В принципе, он и сам давно хотел изменить свою нынешнюю жизнь. Что ж, Ирландия так Ирландия. Ха, тем более полезным в пути будет Ирландец. Ярл, правда, не сказал Магн, что, кроме верного дружка Снорри, собирается взять с собой еще и пройдоху Конхобара, знал - не очень-то та любит Ирландца, судя по всему, они были знакомы давно и это знакомство вряд ли можно было назвать удачным.

- Это оборотень. Нет, он определенно оборотень, клянусь посохом святого Гилберта. - Настоятель монастыря отец Этельред вытер жирные губы рукавом сутаны и потянулся худощавой, словно бы птичьей, рукой к остаткам упитанного рябчика, запеченного с шафраном и листьями мяты.
- Кто оборотень? - не понял похожий на колобок отец келарь, собеседник и сотрапезник аббата. Они сидели вдвоем в просторной, забранной гобеленами, келье.
- Этот мальчишка, ярл. - Аббат скривил губы. - Он слишком умен - слишком для обычного норманнского вождя и уж куда как слишком для своего возраста. Он всегда действует наилучшим образом, как поступил бы я сам, даже тогда, когда эти действия совсем не свойственны обычному норманну или дану. Как он расправился с вожаком разбойников, а? А тот-то, дурак, надеялся, что ярл будет с ним честно сражаться… Нет, определенно, молодец! - Отец Этельред рассмеялся. - Но очень опасный молодец, очень. Я когда-то знавал подобных людей, да и ты, думаю, тоже, брат келарь. Помнишь старую Энгельгарту?
- Эту ведьму?! - Келарь, вздрогнув, пролил вино на стол. - В своей деревне она извела всех красивых женщин, ворожила, летала по воздуху, а однажды даже наколдовала бурю и…
- А кроме того, рассказывала истории на трех языках, - перебил настоятель. - Один из которых латынь, а второй греческий, третьего я не знаю - но и она не знала ни одного, хоть говорила… иногда… я сам слышал в подвале…
- Хорошо хоть Господь сподобил управиться с нею. - Отец келарь посмотрел на висевшее в углу распятие и размашисто перекрестился. - Не упомню только, что с ней сделали, - кажется, сожгли на костре.
- Нет, - покачал головой аббат. - Сожгли другую. Эту - утопили.
- Вот и молодому змеенышу туда же дорога, - поддакнул отец келарь.
- Пожалуй, ты прав, брат. - Отец Этельред помассировал руки - тонкие, ухоженные, с пальцами, щедро унизанными золотыми перстнями, что не совсем соответствовало духу монашества, хоть монастырский устав бенедиктинцев, к которым относилась обитель, в принципе, отличался известным либерализмом. - Ярл ведь больше не нужен мне, - продолжал он, откинувшись на высокую спинку изящного резного кресла. - Вернее, не так нужен, как в первые дни, - чуть запнувшись, поправился он. - Эх, если б этот парень не был таким пугающе умным… - Аббат замолчал, в задумчивости глядя куда-то мимо собеседника.
- Вот именно - пугающим, - осмелившись, поддакнул келарь. - Тем более наши воины уже научились управлять кораблями и вполне могут справиться сами, поскольку…
- Да, но так можно было всегда все свалить на язычника. Воспылал любовью к Господу норманнский ярл Хельги, приняли его в обители с почетом и надеждой, а он, собрав тайно шайку из разных бродяг да отщепенцев, начал вдруг разбоями баловаться! Опозорил братию, известное дело - язычник. А сейчас что?
- Что? - тупо переспросил отец келарь.
- А сейчас не на кого валить будет, кроме как на обычных разбойников. Ну, да ладно, Господь милостив. - Аббат перекрестился. - Перебьемся как-нибудь и без ярла. Удавим волчонка, пока он первым не показал зубы. Кстати, его мелкого дружка, естественно, тоже надо убрать.
- Удавим?
- Это я фигурально выражаясь, - пояснил настоятель. - Как мы с ним поступим - не очень важно. Можно утопить, можно сжечь, а можно… ха-ха, бросить в яму со змеями, как поступил с Рагнаром Мохнатые Штаны король Нортумбрии Элла.
- Если он и правда оборотень, так лучше б отрубить ему голову, а сердце проткнуть осиновым колом, - вполне резонно возразил отец келарь, и аббат с ним вполне согласился. С делом решили не тянуть.
Такие вот тучи сгущались над головой молодого ярла.
А он, молодой и счастливый, возвращаясь с дальнего луга, вовсю гнал коня к обители, стараясь поспеть до дождя.

Они взяли их ночью. Бесшумно, подсыпав в вино сон-травы. Пришли, связали обоих - да утащили в узилище. Снорри - в монастырский подвал, а Хельги ярла - в дальнюю башню. Были насчет него у отца настоятеля и еще кое-какие планы.

Глава 8
ВРЕМЯ МУЖИЦКИХ КОРОЛЕЙ

Предыдущая страница 7 Следующая страница


Первый поход 8

Август 856 г. Мерсия. Монастырь св. Бенедикта.

Музыка достанется простонародью,
Геройство пребудет в кельях монахов,
Обернется мудрость неправым судом…
Гордость и своеволие
Обуяют сыновей крестьян и рабов.
Предания и мифы средневековой Ирландии. «Разговор двух мудрецов»

Ночь выдалась темной. Не сверкали звезды, и луна пряталась за плотными черными облаками, словно обиженная на любовника дама, скрывающая лицо под вуалью. Лес - темный и мокрый от то идущего, то затихавшего ненадолго дождя - тянулся почти до холма, где, довольно далеко от монастыря, высилась башня, выстроенная лет двести назад по приказу короля Мерсии для защиты от набегов нортумбрийцев. Теперь вроде бы замирились, да и вроде как бы было одно королевство - Англия. Так и башня стала не нужна, разве что только от данов - но те редко нападали с суши. Местные крестьяне давно растащили бы ее по камешку на разные нужды, если б не суеверный страх. Башня считалось проклятой - говорили, что в ней жил когда-то сумасшедший монах, по ночам превращающийся в медведя, нападавшего на ближайшие деревни. Днем же любой неосторожно приблизившийся к башне и посмотревший в глаза монаху немедленно превращался в столб. Столбы эти - увесистые каменные глыбы - во множестве торчали вблизи башни, от луга до леса. Да, вряд ли кто из местных крестьян осмелился бы посетить это проклятое место, тем более сейчас, ночью. Однако же… Однако же нет! Чья-то темная ловкая тень, выскользнув из леса, быстро пробежала по лугу, прячась за стоящими глыбами. Прятаться, впрочем, было не особо-то нужно - тьма. Тем не менее осторожно пробирающийся к проклятой башне человек соблюдал похвальную осторожность. Часто останавливался, оглядываясь вокруг, некоторое время прислушивался, а затем продолжал свой путь дальше. Целью его, несомненно, была башня. Высокая, сложенная из плоских серых камней, скрепленных надежным раствором, башня принадлежала бенедиктинскому монастырю и так и называлась - Дальняя. Раньше это сооружение было не особенно-то и нужно обители, но вот лет с десяток назад новый аббат, отец Этельред, приспособил ее для содержания особо важных пленников - разбойников, а большей частью должников-недоимщиков из числа местных крестьян. Башня, особенно учитывая ее дурную славу, действовала на них весьма угнетающе. Для пущего пригляду за узниками, да и так, на всякий случай, мало ли - ха-ха! - местные полезут, держал настоятель по мере надобности караул из самых отпетых мерзавцев - обычные-то стражники сюда не годились - уж больно сильно боялись. Караульщики - пять-шесть человек - располагались в основании башни, а узники находились выше. Попав в такой караул, мерзавцы, почувствовав ослабление монастырского пригляда, тут же начинали неумеренно пьянствовать, обменивая у местных крестьян брагу и медовуху на подстреленную в лесу дичь и продукты для узников. За несение службы эти ребята не опасались ничуть - выбраться из башни можно было только имея крылья, а поскольку у несчастных узников таковых не было, то куда они денутся?
Вот и этой ночкой стража не спала. Сидели, скопившись у очага, угрюмились да лениво метали кости. Сквозь неприкрытую дверь ветер заносил снаружи сырость и дождь, впрочем, это, похоже, ничуть не трогало стражников, наоборот, каждый из них нет-нет да и поглядывал в ночь. Словно бы ждали кого-то.
- Эй, Ульва! Ты точно договорился с ней? - в очередной раз метнув кости, осведомился огромный медведеподобный стражник, до самых глаз заросший буйной клочковатою бородищей.
Сидевший напротив него Ульва - молодой светло-русый парень с хитрющим каким-то лисьим лицом и маленькими бегающими глазами - в ответ лишь небрежно кивнул, не отрывая от костяшек жадного взгляда.
- Ага! Выиграл! - дождавшись, когда упадут кости, азартно выкрикнул он. - Давай сюда твою шапку, Вильфред!
Вильфред - тот самый косматый бородач - недобро прищурился.
- А не тебя ль, Ульва, приговорили к четвертованию в Честере за нечистую игру? - с угрозой в голове осведомился он.
Остальные трое - такие же косматые, жадные, нечесаные - с нескрываемым интересом прислушивались к начинавшемуся недоброму разговору. Вильфреду Медведю сегодня явно не везло - продул уже и башмаки, и крашенный корой дуба почти новый шерстяной плащ, всего-то с двумя дырками, и вот шапку.
- Не знаю, про кого ты там говоришь, Медведь, - нехорошо улыбаясь, тихо произнес Ульва. - А только шапку я у тебя выиграл честно! Так подай ее сюда.
- Честно? - брызнул слюной Медведь. - Ну, значит, только шапку и честно. А остальное? - Проявив неожиданную для его комплекции прыть, разобиженный до глубины души Вильфред зверем метнулся к Ульве, вытянув вперед корявые руки. - Удушу гада! - вепрем заревел он.
И удушил бы, если б один из космачей не подставил ему подножку.
- Уймись, брат Вильфред, - беспрекословным тоном произнес он. - А ты, Ульва, отдай ему башмаки и плащ, шапку можешь оставить себе. Что вылупился? Отдай, сказано, или…
- Ла-адно. - Ульва неохотно бросил вещи растянувшемуся на земляном полу Медведю. - Попадись ты мне в честерской корчме «Лодочник»… Ла-адно…
- Вот, так-то лучше будет, - удовлетворенно кивнул космач, видно, он и был здесь за старшего. Лет сорока, а может, и чуть побольше, по внешнему виду он ничем не отличался от сотоварищей, выдавали лишь глаза - зоркие, цепкие, умные, - глаза прирожденного лидера.
- Где ж твоя брага, папаша Гриффит? - выглянув в дверь, зыркнул глазами Ульва.
- Не время еще, - спокойно сказал космач. - Сказала, принесет, значит - принесет. Если, правда, матушка-настоятельница не помешает.
- А правда говорят, что твоя знакомая - ведьма? - не унимался Ульва, вконец разозленный результатом игры. - Болтали тут про нее всякое.
- Может, и ведьма, - усмехнулся Гриффит. -Твое какое дело, хмырь безрадостный? - Резко повысив голос к концу фразы, Гриффит ловко выхватил из ножен меч, и, не успел Ульва опомниться, как злая сталь клинка задрожала у его шеи. Вильфред Медведь злорадно осклабился:
- Так его, дядюшка Гриф!
- Что, уж и пошутить нельзя? - обиженно заканючил побледневший Ульва. - Уфф! - Гриффит убрал меч, и он шумно перевел дух. - О! Кажется, вот и она.
Все прислушались: и в самом деле, на улице, рядом с дверью, слышались чьи-то шаги.
- Слава святой Агате, - тихим, но достаточным для того, чтобы услышали все, голосом произнесли за дверью.
- И святой Женевьеве слава, - тут же отозвался косматый Гриффит, и в каморку вошла женщина в темном балахоне послушницы. В руках она держала увесистую, плетенную из лыка корзину.
- Ну, здравствуй, дядюшка Гриф! - Не снимая капюшона, вошедшая поставила корзину на грубо сколоченный стол. - И вам всем здоровья, братцы. - Она поклонилась остальным.
Стражники - больше похожие на разбойников с большой дороги, иные бы ни за что не согласились дежурить в проклятой башне - выжидательно уставились на старшего, кое-кто из них уже радостно потирал руки. Гриффит окинул всех довольным, торжествующим взглядом и быстрым движением руки вытащил из корзины высокий оловянный кувшин с узким высоким горлом, плотно заткнутым не особо-то чистой скрученной тряпкой.
- Медовица! - Вытащив тряпку, он шумно понюхал горлышко и блаженно улыбнулся. - Ну, сестра, не ожидал. Вот спасибо тебе!
- Все за труды ваши, - потупилась та. - Не только от меня, от всех послушниц вам благодарность. Не вы бы, так по сю пору возились бы мы с тем забором.
- Всегда рады услужить, - галантно склонился Ульва. - Выпьешь с нами, сестрица?
- Что ты, что ты, братец, - в притворном ужасе закрестилась «сестрица». - Пить не буду, а вот за компанию с вами посижу - все одно раньше утра мне в обители не появиться.
- Вот и правильно! - одобрительно кивнул Гриффит. - Эй, Ульва, чего расселся? А ну, тащи кружки.
- Уже! - С шиком ухнув кружки на стол, Ульва подсел ближе к «сестрице» и попытался было игриво ущипнуть ее за бок, да тут же получил по шее. - Ох, и тяжелая у тебя рука, матушка, - притворно завопил он. - Ну, так выпьем же, други!
«Други» молча опрокинули кружки. Вслед за первой не заставила себя ждать и вторая, а за ней и третья, и… нет, до четвертой дело не дошло. Подсыпанная в медовуху сон-трава подействовала уже на третьей кружке. Первым уснул Ульва, склонившись на мягкое плечо послушницы, тут же сломались и косматый Гриффит, и другие. Дольше всех сопротивлялся неожиданно навалившемуся сну Вильфред Медведь, но и он наконец захрапел, свалив голову на руки.
- Ну вот, - удовлетворенно кивнула послушница. - Так-то…
Осторожно обойдя спящих в самых живописных позах стражников, она, посмотрев на отверстие в потолке, некоторое время шарила глазами по стенам каморки. Заглянула под стол, под лавки… Недоуменно пожав плечами, задумалась… и быстро выбежала наружу, столь же быстро вернувшись с небольшой деревянной лестницей, ловко воспользовавшись которой оказалась на втором этаже башни. Сверху там тоже был люк, на этот раз запертый на большой висячий замок. Досадливо сплюнув, послушница спустилась обратно и, пошарив на поясе у Гриффита, обнаружила целую связку ключей, прихватив которые снова вознеслась наверх, утащив за собой и лестницу. Лязгнув, открылся замок… Третий этаж - и снова пусто. И снова нет лестницы. Тьфу ты… Пришлось тащить. Между тем с каждым последующим этажом вокруг делалось все темнее, единственные источники света - ярко пылавший очаг и небольшой факел - остались далеко внизу. Девушка остановилась, прижимаясь к стене и тяжело дыша. По чистому лбу ее ручьем стекал пот, мокрые темно-русые волосы смешно торчали в разные стороны.
- Ху-у-у…
Немного переведя дух, послушница приступила к следующему люку, на этот раз оказавшемуся последним. Скрипнув, отвалилась во тьму тяжелая дубовая крышка, запахло сыростью и прелой соломой.
- Рад тебя видеть, Магн, - как ни в чем небывало спокойно сказали из тьмы, звякнув тяжелой цепью. - Ну, давай же, не стой, лезь!
- Ты все такой же шутник, ярл, - прошептала Магн, забираясь.
Хельги проворно помог ей, и некоторое время они сидели молча, тесно прижавшись друг к другу.
- Я пришла за тобой, - наконец произнесла девушка. - Сегодня ночью мы бежим вместе.
- Ты пришла ко мне, а не за мной, - поправил ее ярл. - Мы, конечно, бежим… Но только позже.
- Как позже?
- Так. - Губы ярла тронула невидимая в темноте улыбка. - Во-первых, цепь. Не думаю, что ты хороший кузнец. А во-вторых, я слишком хорошо знаю аббата. Вряд ли отсюда можно так просто бежать.
- Но ведь стража…
- Не те стражи страшны, о которых мы знаем, - со смехом пояснил Хельги. - Страшнее другие. Ручаюсь, мы не пройдем с тобой и двух миль, иначе отец Этельред был бы плохим стратегом. Впрочем, это не так важно, скоро у него забот прибавится. К тому же, надо еще и вызволить Снорри. Что ж, вызволим. - Ярл расхохотался, так спокойно, словно сидел не в проклятой башне, а у себя дома в далеком Бильрест-фьорде.
- Так, значит, я зря…
- Разве я сказал, что зря? - удивился ярл. - Нет. Я ждал тебя и знал, что ты придешь. Вернее, надеялся. Но когда приносящие еду стражники заговорили меж собой о каком-то заборе, который они помогли починить монашкам, и о вине, которое им обещали за это… Я понял, что надеялся не зря. - Голос Хельги стал вдруг невыносимо серьезным: - Слушай меня внимательно, Магн. Все мои слова, точь-в-точь, ты завтра же передашь Ирландцу. Да, да, ему, не кривься. Думаю, дня три в запасе у нас есть. Эх, маловато. Хотя… Какой здесь ближайший праздник?
- День урожая. Или нет… Есть еще день какого-то местного святого, то ли Гилберта, то ли Гилдреда, не помню точно.
- Это и не важно. Важно - когда?
- Ровно через неделю.
- Отлично. Недели нам хватит, лишь бы только хватило терпения у отца Этельреда. Да нет, должно хватить, - похоже, он хочет объявить меня колдуном и казнить при большом скопище народа. День святого Гилдреда… или Гилберта… придется ему как раз кстати. Теперь слушай и запоминай. Скажешь Ирландцу, пусть сделает так…
Ярл говорил долго. И все это время Магн слушала, старательно запоминая сказанное, пропуская совсем уж непонятные слова и выражения, типа «ранний феодализм», «опиум для народа» и «проклятые эксплуататоры трудящихся крестьянских масс».
- Все запомнила? - наконец закончил ярл.
- Да.
- Тогда в путь.
Поцеловав девушку на прощанье, Хельги лег на гнилую солому и заснул блаженным сном младенца. В голове его - гулко-гулко - продолжали стучать барабаны.
Утром пробуждение стражников было суровым. Первым поднялся старший - Гриффит. В голове шумело, в глазах двоилось, а в еще более, чем обычно, косматой бороде застряли остатки лепешки. На столе стояли кружки.
- Дьявол! - увидев спящих напарников, выругался Гриффит и, похолодев, схватился за пояс… Нет, ключи были на месте.
Шатаясь, он вышел на улицу освежиться. Давно вставшее солнце сушило остатки дождя, и от густо растущей у подножия башни травы поднимался к небу полупрозрачный дрожащий пар. Такое же марево виднелось над лугом и лесом. Подышав воздухом и помаленьку трезвея, Гриффит спустил штаны и принялся шумно мочиться на лестницу, забрызгивая башмаки и штаны. Впрочем, не это волновало сейчас папашу Грифа. Он, не отрываясь, смотрел на лестницу. Вчера еще, с вечера, самолично подтащил ее к самой башне, чтоб не так промокла. А сегодня что? А сегодня лестница лежит пес знает как! Куда там - у башни! Словно всю ночь ее черти таскали. Да вон и следы…
Предчувствуя недоброе, Гриффит схватил лестницу и, распинав стражников, вознесся на верхотуру, отпирая замки дрожащими - не только от выпитого - руками. Вот и последний люк… Вроде бы - цел.
- Лезь, Ульва!
Ульва опасливо вытащил меч. Вообще-то, к узнику обычно не лазали, а пищу подавали, насадив на копье. Он, конечно, прикован к стене цепью, но…
- Лезь, лезь, не бойся, - насмешливо подбодрил Гриффит и для придания уверенности тихонько ткнул Ульву копьем в зад.
- Ой! - вскрикнул тот, распахивая люк.
- Ну сколько можно? - заворчали из тьмы. - Ни днем ни ночью от вас покоя нет. Всю ночь орали как сумасшедшие, так и с утра не поспать!
- Он там, - радостно обернулся с лестницы Ульва. - Лежит, звенит цепью и ругается. А говорит вроде не по-нашему… Но все понятно.
- Еще бы мне не ругаться? - возмутился узник. - Вы хоть пожрать принесли, или как?
Ничего не ответив, Гриффит сделал знак Ульве. Тот проворно спустился и ловко переставил лестницу вниз…
- На! - С усмешкой оглядывая больное на головы воинство, Гриффит протянул Ульве изрядный кусок мяса. - Отнесешь этому, вверх. Да смотри не сожри по дороге!

Магн отыскала Ирландца с очень большими трудами. Да и не нашла бы, кабы не помощь Гайды, монастырского пастушонка, которому третьего дня еще послушница лично заговорила чирей.
- В лесу он прячется, твой узколицый, в хижине, где прошлое лето пастуха убитого нашли, -Деловито щелкнув кнутом, сообщил он пробегающей мимо Магн. - Оффа, мужик наш один, к нему тайно ходит: лепешки носит да новости рассказывает.
- А ты откуда знаешь?
- Видал. - Пастушонок смешно сощурил глаза - серые-серые, как облака над морем или ненастный осенний день. Рыжеватые волосы его, спутанные и давно не стриженные, падали на лоб и даже налезали на усыпанный веснушками нос. - Показать хижину-то?
- Покажи, будь ласков. Чирей-то как?
- Прошел, слава Господу! - Гайда широко улыбнулся. Улыбка у него оказалась приятная -лучистая какая-то, будто солнечный луч в хмурый денек, и это несмотря на отсутствие двух передних зубов, выбитых еще в начале лета отцом келарем за пропажу бычка. - А то ведь и на лавку, бывало, не сядешь. Ты вот что. - Пастушонок оглянулся и понизил голос: - Особо-то не выспрашивай про своего узколицего, тут до него и отцу келарю какое-то дело, смекай. После вечерни приходи на старый коровник, сможешь?
- Смогу.
- Ждать буду. - Гайда помахал рукой и, свернув, погнал стадо к лугу.

Не обманул после вечерни. Ждал. Увидев знакомую фигуру, аж привстал с камня, свистнул.
- Ну, пойдем, что ли? - подбежав, спросила Магн.
- Пойдем, - кивнул пастушок. - Только смотри не отставай, я быстро хожу.
Они быстро пошли мимо луга, мимо желтых стогов, вкусно пахнущих сеном, мимо колосящегося пшеничного поля. Пересекли дорогу с парой монастырских возов и, обогнув старый раскидистый дуб, свернули в овражек, маленький, но неожиданно глубокий, так что пастушонка скрыло с головою. Выбравшись из овражка, вышли на узенькую тропу, что, петляя по склонам холма, уходила в лес, но не со стороны дороги, а как бы исподтишка, кустами можжевельника и малины. За лесом садилось солнце. Усталое, отсветившее целый день и оттого пожухлое, оранжевое, смурное от легких перистых облачков. Осины и стройные ряды высоких берез отбрасывали длинные сиреневые тени. Еще не было темно, но по всему - может быть, по немного посиневшему небу, а может, по тишине с чуть слышным шелестом листьев - чувствовалось приближение ночи. Выбираясь из кустов, тропинка проходила среди берез и ныряла в чащу.
- Тебе туда, - останавливаясь, тихо сказал пастушонок, показав рукой на тропу. - Видишь орешник?
Магн кивнула.
- Там, за ним, - хижина. Я с тобой не пойду - там нехорошее место. Подожду вон возле осины.
- Лучше шел бы домой, - улыбнулась послушница. - Дорогу я запомнила, обратно доберусь как-нибудь.
- Нет уж, - серьезно возразил Гайда. - Я тебя сюда привел, я и обратно выведу.
- Ну, как хочешь. - Магн махнула рукой и исчезла в ореховых зарослях.
Хижина показалась внезапно, словно вдруг выросла прямо из-под земли. Вот только что ничего вроде не было, и - раз - сразу из-за кустов показались глинобитные стены. Пригнувшись, чтобы не задеть притолоку, девушка осторожно вошла внутрь и разочарованно выдохнула. Пусто! И не очень-то похоже, чтобы вообще здесь кто-то жил. Ни стола, ни лавки, лишь куча соломы в углу, и, конечно же, ничего съестного. Вообще ничего.
- Не стесняйся, присаживайся прямо на солому, - откуда-то снаружи посоветовал язвительный голос на родном языке Магн.
- Не знаю, где ты прячешься, Конхобар, - садясь на солому, усмехнулась та, - но, лучше бы ты вылез.
- Ты, наверное, хотела сказать - зашел?
На улице раздался смешок, и в хижину вошел Ирландец. Привалился к стене, насмешливо-вопросительно оглядывая гостью.
- Не знаю, почему тебе так доверяет ярл…
- Где он? - быстро прервал Конхобар и посоветовал: - Давай без предисловий, ладно?
- Хорошо, - надменно кивнула Магн. - Слушай, что передал тебе ярл. Сделаешь так…
Девушка говорила долго, почти слово в слово передавая все то, что наказывал Хельги. Ирландец - надо отдать ему должное - внимательно слушал, переспрашивая в непонятных местах, и со всей серьезностью кивал головою.
- Я знал, что ярл умный, - выслушав, кивнул он. - Но не думал, что настолько.
В глазах Ирландца горел смешанный огонь азарта и надежды.
Гайда таки дождался послушницу и проводил ее почти до самого монастыря. Вокруг уже сделалось темно, особенно в перелесках, где, казалось, бродят вокруг какие-то чудища, а один раз даже кто-то вздохнул - так, что мальчик вздрогнул, правда, виду не показал, хотя догадался сразу, тут и дурак бы догадался, - то вздыхала неуспокоившаяся душа убитого пастуха. На лугу было значительно светлее, с подернутого облачностью неба кое-где проглядывали редковатые звезды, а впереди, вплоть до самой обители, хорошо просматривалась знакомая лента дороги.
- Вот и пришли, - ласково разлохматив пастушку волосы, улыбнулась Магн. - Прощай… и спасибо тебе. Знай, ты выручил не только меня.
- Прощай. - Гайда отвернулся и зашагал к пастбищу, где маячили летние пастушьи шалаши. Пройдя несколько шагов, он вдруг остановился и, окликнув послушницу, подбежал к ней. - Знай и ты… - тихо произнес он. - Ты очень, очень красивая. - Пастушок улыбнулся. - И добрая, - добавил он еле слышным шепотом.
Магн рассмеялась и, поцеловав пастушонка в лоб, быстро пошла к дороге. По пути обернулась - Гайда все стоял на том же месте, смотрел ей вслед, - помахала рукой. Пастушонок ответил тем же и долго стоял так, пока темная фигурка послушницы не скрылась за поворотом.

А Ирландец - с помощью Оффы и других своих деревенских знакомых - сразу же развил бурную деятельность. Для начала собрал в пастушьей хижине всех обиженных на монастырь. И вел с ними речи.
- Ты, - говорил, - Энгельхарт, - лэт, день и ночь горбишься… нет, не на монастырь, а на отца настоятеля да келаря, волков ненасытных, а имеешь от этого что? Дети с голоду пухнут, и жена - как старуха, а помнишь, не так и давно ведь была красавица? Полдеревни сваталось. Кто ж состарил жену твою, Энгельхарт? Монастырь. Там, там, на зажравшихся монахов пашет твоя ненаглядная дни напролет, сучит узкими пальцами пряжу. Ту пряжу продаст на рынке аббат, еще больше серебра поимеет. А ты что стоишь, Альфред? Ах, да, ты же свободный кэрл, что тебе монастырь? Только вспомни, сколько мешков зерна ты брал по весне в обители? Десять? А отдать надо будет сколько? Двадцать? Ну, это еще по-божески. А будет чем отдавать? Ты не забывай еще, что и молоть зерно придется на монастырской мельнице, а какова цена, знаешь? Ну, и кого ты будешь отдавать в кабалу, себя или дочерей? Нет, это не я безрадостный, это жизнь у тебя такая. Хо, кого я вижу? Дядюшка Хорс. Что же ты стоишь там в углу, старина? Проходи ближе, садись - эй, посторонитесь ребята! - вот тебе эль. Да, да, славный эль, только чуть горький… как и твоя судьба, Хорс. Ты ведь был, говорят, первым богатырем в деревне? А сейчас? Все твое здоровье ушло на обитель. Уж и не перечесть, сколько стен ты построил, сколько дорог замостил - и вот результат. Ни кола ни двора - случись, помрешь, так и достойно похоронить не на что. А, братья Глейсы! Что ж вы там жметесь у входа? У вас землица-то чья? Ошибаетесь, монастырская. И лес - монастырский, и луг. О том у отца Этельреда все надлежащие грамоты есть. И на вашу землицу, и на общинный луг, и на выгон… Сколько вы ему платите? А ведь это ваш луг был, деревенский, и выгон был вашим, и лес… Не так? Что молчите?
- Так, все так, Конхобар!
- Верно говорит Ирландец.
- Я этого б отца Этельреда…
- Да всех этих отцов…
- А у меня рядом, в Стилтоне, родственники, так их вообще…
- А у меня…
- А вот я…
- Звери они - не монахи!
- Сущие кровопивцы!
- На нашей крови жиреют, сволочи!
- Вот бы обитель ихнюю подпалить, чтобы сгорели все эти проклятые грамоты.

- Да, красного петуха им пустить, красного петуха!
- Правильно говоришь, Энгельхарт.
- Мы все с тобой пойдем. Ужо, подымем чернецов на вилы!
- Да и рогатины, чай, найдутся…
- Долой монастырскую братию!
- Долой!
- Тихо, тихо, братья! Не так сразу надо. Сначала сговоримся, соседей подымем. У них ведь, чай, тоже немало обид накопилось?
Не одну и не две деревни обошел за несколько ночей Ирландец - всю округу. Почти и не спал вовсе - под глазами круги появились, однако доволен был, знал, дело спорится, люди окрест - словно солома, осталось только искру поднести.
И поднесли!

Отец Этельред уже ложился в постель, когда в его роскошную келью истово застучали:
- Открой, батюшка, неладно в округе!
- Что такое?
- Мужики сиволапые бунт подняли. Монастырские хлеба жгут. А вокруг обители их - сонмы! Откуда, прости Господи, и взялись-то? Орут, глаза выпучив, в руках рогатины, у кого и луки.
- А стража, что стража?
- Стража, батюшка, давно уже разбежалась, кто успел. А кто не успел - того на монастырских воротах повесили.
- Так… Одежду мне… Да не эту, мирскую. Где отец келарь? Ну?
- Отцу келарю, царствие ему небесное, сиволапые вилами живот проткнули и, глумяся, кишки к забору прибили! Так и помер отец наш, в муках…
- Свят, свят… Все за грехи наши.
Отец Этельред выглянул в окно и в страхе попятился. Вся округа - от леса до женского монастыря и еще дальше, до самого Стилтона, - была покрыта тысячами дрожащих огней. То пылали факелы в руках восставших крестьян. Часть из них проникли в монастырский подвал и уже выпускали узников, вид которых наводил их на весьма нехорошие мысли по отношению к братии. Другие с криками и прибаутками долбили ворота главного здания, используя вместо тарана статую святого Бенедикта, вытащенную из монастырской церкви.
- Йэх, взяли, ребятушки! Погуляем!
- Понатерпелись. Ну да теперь наша сила! Йэх, взяли, раз-два…
Со страшным треском ворота пали, и жаждущая расправы толпа с воплями кинулась внутрь. К полуночи вся обитель пылала, объятая пламенем.
- Ничего, - выбравшись из подземного хода, произнес отец Этельред, с ненавистью глядя на все раздувающееся пламя пожара. - Ничего. Веселитесь пока… А уж скоро и мы… повеселимся… дайте только срок, дайте…

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

Аббат отряхнул колени от налипшей земли - подземный ход местами был низок, - поправил на левом плече плащ и, сквозь зубы читая молитву, быстро пошел к реке. Вот и она - отец Этельред услышал плеск волн, а затем увидел черные тени двух кораблей и часовых, прохаживающихся по причалу. Тяжело дыша, выбрался из камышей, взошел а причал:
- Кто старший?
- А ты сам-то кто таков будешь?
- Не узнал, деревенщина?!
- Отче!
- Сколько здесь воинов?
- Десять. Старший - Вудред, десятник.
- Быстро все на корабль. Да не туда, идиоты. На тот, маленький… Кто-нибудь умеет рулить? Нет? Эх, грехи мои тяжкие. Придется самому. Так, гребите. Да гребите же! Теперь те, кто слева, замерли… Я сказал, только те, кто слева, ты чем слушаешь, дубина? Теперь правые. А теперь все разом вместе… Ну, молодцы… Кажется, выбрались… Нам главное - до утра продержаться, а там… Там посмотрим. Надеюсь, его величество король Мерсии, узнав о бунте, выделит достаточно воинов. А если не выделит он, уж точно выделит король Уэссекса, это ведь он именует все наши семь королевств Англией. Быстрее за мыс… Так… Вот тут и постоим до утра, слава Господу, ветра почти что нет. Ну, твари… Это я не вам. Ну, ироды… Ладно, кончится скорое ваше время, тогда узнаете муки первых святых. А сейчас, что ж. Каждый мужик - король.
Отец Этельред оперся на рулевое весло. Справа по борту, на берегу, за лесом, неудержимо пылало пламя. Оно даже стало как будто больше, сильнее вот уже к самому небу летели красно-желтые искры… А может, то были звезды?

- Хельги? Хельги ярл? - Донельзя изможденный, но обрадованный до глубины души Снорри бросился к ярлу со счастливой улыбкой на своих еще совсем по-детски припухлых губах…
- Тсс! - Воровато озираясь, Хельги приложил палец к губам. - Какой я тебе ярл? Я Хельг, сын крестьянина из-под Стилтона. И ты тоже крестьянин, кэрл.
Они стояли у самых ворот пылающего монастыря, и косматые языки пламени терзали небо. Откуда-то сверху, стреляя искрами, валились балки, а жар стоял такой, что можно было, пожалуй, жарить гусей. Ну, если и не гусей, то маленьких вкусных уточек - любимое блюдо аббата.
- Хотите попробовать, а? - Вынырнув из толпы, к ним подбежал Ирландец, держа в руках по две аппетитно пахнущие утки, насаженные на вертела.
- Не время сейчас… Хотя давай. - Хельги впился зубами в жареную, чуть подгоревшую птицу. - А ничего, вкусно, - похвалил он и, вытерев губы, добавил: - Нам пора сматываться, Ирландец. Утром, по-моему, будет уже поздно.
- По-моему - тоже, - согласно буркнул Ирландец. - Жаль вот, не удалось добраться до монастырской сокровищницы, ее, похоже, уже разграбили. Впрочем, если покопаться… Нет, все-таки жизнь дороже.
Прав, тысячу раз прав был Ирландец насчет сокровищницы. Разграбили, ироды, практически всю. Уже после пожара шмыгнул туда толстенький монах-паломник, с седоватыми венчиками волос вокруг лысины, посмотрел, понюхал воздух и, сверкнув черными глазами, безошибочно вытащил из притолоки кирпич, за которым и обнаружили не найденные иродами золотые монеты и увесистый крест из чистого золота на золотой цепи. Крест был щедро украшен средней величины изумрудами, обработанными неизвестным ювелиром матовой скромной шлифовкой. Крест этот и золото хранил отец Этельред на черный день. Монах ухмыльнулся, надел крест под сутану и, набив заплечную суму монетами - не жадничал, понимал - нести-то тяжеловато будет, - быстро вышел наружу. По освещенному пламенем пожара двору возбужденно носились люди…
Впрочем, Ирландец этого не видел. Просто предугадал…
- Магн должна привести лошадей.
- Сюда?!
- Нет, конечно. Она будет ждать у луга.
- Тогда что ж мы стоим?
Всем подряд улыбаясь и что-то дико крича, друзья выбрались из толпы и, очутившись на заднем дворе обители, бросились прочь, перепрыгивая через канавы.
Кстати, чуть не наступили на прячущихся там узников, то есть бывших узников, уже - как и Снорри - освобожденных восставшими. Одного звали Эрмендрад, другого - Дирмунд Заика. Поглядев вослед бегущим, они деловито переглянулись, кивнули друг другу и, не сговариваясь, пошли на север, в Нортумбрию. Бунт, конечно, веселое дело. Да больно уж опасное для здоровья.

На лугу у самой дороги прядали ушами кони.
- Молодец, Магн, - еще издалека крикнул Хельги и, подбежав ближе, удивленно спросил: - Ты что, плачешь?
И в самом деле, плечи девушки содрогались в рыданиях, а по лицу текли невидимые в темноте слезы.
- Зачем? - рыдая, спросила она. - Зачем они сделали это?
Хельги повернулся и увидел прибитый к дереву труп. Труп пастушонка Гайды. Два окровавленных гвоздя торчали из его плеч, и один - большой - из грудной клетки.
- Бедняга, видно, принял стилтонских крестьян за разбойников и пытался защитить скот, - подойдя ближе, тихо сказал Ирландец. - Что ж, жаль, конечно, парня… Похоронить его мы не успеем.
- Нет, - мотнул головой Хельги, чувствуя, как поднимается откуда-то изнутри черная тягучая горечь. - Нет, - повторил он. - Мы должны ехать. Садись на коня, Магн. И не плачь - это жестокое время.
Стегнув лошадей, всадники помчались прочь. Куда? Дорогу приблизительно знал Ирландец. Да самое главное было сейчас и не это, главное было - уйти.
Едва они отъехали, шевельнулись кусты, и на дорогу выбрался молодой светло-русый парень с остреньким лисьим лицом и бегающими глазками шулера. Посмотрел вослед всадникам, а затем перевел взгляд на прибитого мальчишку.
- Дурак ты, пастух, - пробормотал он. - Сказал бы сразу, куда делись твои напарники и где спрятаны лошади, - легко бы умер, а так…
Он махнул рукой и засмеялся противным дребезжащим смехом.

Далеко в госпитале, в белой реанимационной палате видел кошмарные сны Игорь Акимцев. Видел и горы трупов, и пылающий монастырь, и зверски убитого крестьянами мальчика-пастушка, и даже последующую расправу с восставшими. Видел и знал: виновник всего этого - он.
А позже, много позже, через одиннадцать веков после этих событий - и за пару десятков лет до рождения Игоря Акимцева, - в главе под названием «Англия до нормандского завоевания» советские историки напишут следующее:
«Как указывали К. Маркс и Ф. Энгельс, «процесс становления феодализма в англосаксонских государствах проходил медленнее, чем на материке». Этот процесс, как верно указывал т.Сталин, сопровождался усилением классовой борьбы закрепощаемого английского крестьянства, выражением которой стали многочисленные восстания, самое известное из которых произошло в Мерсии в середине девятого века. Восставшие сожгли монастырь св.Бенедикта, являвшегося крупнейшим феодальным собственником Англии, и даже на некоторое время создали собственные органы управления, высоко оцененные В. И. Лениным в работе «Государство и революция». Предводителями восставших были некто Хельг - сын зависимого крестьянина-лэта, и Конх-Ирландец, судя по всему, представитель угнетенного крестьянства Ирландии. Оба они, вероятно, погибли в ходе расправы с восставшими. Подобные крестьянские выступления происходили в те времена не только в Мерсии, но и в Нортумбрии, и в Эссексе, и в Кенте. Многие историки-марксисты считают, что есть все основания полагать, что именно этот накал классовой борьбы (а не только нашествия данов, на которые ссылаются реакционные историки Западной Европы и США) и явился важнейшей причиной консолидации королевской власти в Англии при Альфреде Великом. А то время - примерно с середины девятого до начала десятого века - английские хроники, вероятно, имея в виду органы самоуправления восставших крестьян, называют «временем мужицких королей».

Глава 9
ЛОВУШКА

Август - сентябрь 856 г. Мерсия.

С таким коварством золото волос
На ней покрыла сетка золотая,
Что взору вряд ли разрешить вопрос,
Где мертвая краса и где живая.
Э. Спенсер

Капище было старым, очень старым. Поставленные правильным кругом огромные каменные глыбы резко вздымались вверх, а в середине была положена ровная квадратная плита - жертвенник. Покрытые серым мхом глыбы давно почернели от времени, а те, что поменьше, давно превратились в небольшие холмики, заросшие бурой травой. Вокруг капища теснился лес. Черный, почти непроходимый, страшный. Тем более сейчас, когда закатный шар солнца повис где-то далеко за лесом, освещая лишь верхушки сосен да низкие кучерявые облака. Каким чудом они оказались у капища, никто бы сказать и не мог. Увидев позади себя тучу дорожной пыли, приняли ее за погоню и на всякий случай свернули в ближайший лес, куда вела довольно-таки широкая утоптанная тропинка… затем полностью затерявшаяся в лесной чащобе. Покрутились, полазали по буреломам - нет, похоже, лошадям дальше было не пройти. Снорри даже порывался залезть на высокое дерево, посмотреть… но вот кто-то, кажется Ирландец, наткнулся-таки на тропинку. Узенькую, еле заметную, больше похожую на звериную. Что ж, все лучше, чем ничего. Взяв коней под уздцы, вся компания беглецов - Хельги, Снорри, Магн и Ирландец - медленно пошла по тропе, настороженно сжимая в руках мечи и копья. Шли долго - тропинка то выводила на веселые солнечные полянки, то вновь ныряла в чащу, - а один раз пересекли такое урочище, что уже не чаяли и выйти, - рыча, шастал там по кустам какой-то большой зверь, похоже - медведь. Правда, на глаза так и не показался, хоть и хрипели лошади. Ушел, слышно было, как затрещали кусты малинника. Только лишь ближе к вечеру боги словно услышали их молитвы - внезапно лес расступился, и показалась большая поляна, с этими вот самыми плитами. Капище. Самое смешное, что, похоже, обратно из него было не выйти, по крайней мере, сейчас, на ночь глядя.
- Устраиваемся на ночлег, - объявил Хельги, и все облегченно вздохнули - утомились шататься по лесам, да если б еще и лес-то был путный, а то ведь одни урочища. Наломав веток, устроили шалаши. Магн предлагала один, большой, прямо у жертвенника, однако Хельги рассудил иначе. Шалашей соорудили пару. Небольших, незаметных, и не в капище даже и не на поляне, а чуть глубже, в лесу. - На всякий случай, - пояснил ярл. - Вдруг кто нагрянет?
Магн хмыкнула, Снорри, глядя на нее, рассмеялся, а Ирландец одобрительно кивнул. И правда - вдруг кто нагрянет? Кто знает, может, этим капищем пользуются?
Ночь пришла незаметно. Просто потемнело небо, а в лесу и без того было темно, лишь поляна с плитами светлела между стволами. На краю поляны развели костер в маленькой, специально для этого вырытой яме. Поджарили подстреленного в лесу зайца. Зайца подстрелил Снорри и даже полез за добычей в чащобу, игнорируя осуждающий взгляд ярла. А вот теперь пригодился заяц! Вкусный. Дрожащее пламя костра выхватывало из темноты ближние камни капища и стволы деревьев до самых вершин. Хельги поморщился. Эти отсветы были бы хорошо заметны издали, если б было кому смотреть. Сразу после того, как заяц поджарился и привязанных меж деревьями лошадей напоили водой из текущего рядом ручья, ярл велел затушить костер. Готовились спать, разделив ночную стражу на смены. Первой дежурила Магн, затем Снорри, Хельги и - уже под утро - Ирландец. На черном небе мерцали звезды, прятался за облаком узкий край луны, заливавшей капище зеленоватым колдовским светом. Где-то недалеко, в балке, тихо верещали сверчки. На надоедливо звенящих комаров уже давно не обращали внимания - привыкли, да и не до них, честное слово, было. От ручья струился туман. Густой, дрожащий, холодный. Магн поплотнее закуталась в плащ, бросив взгляд на луну… Ага, серебряный полумесяц уже над краем капища, а вот когда будет вон над той сосной - тогда можно будет будить Малыша Снорри.
Снорри проснулся быстро, как и полагалось викингу. Протер кулаками глаза, кивнул и, обойдя капище - не появилось ли чего подозрительного? - уселся под старую ель, положив на колени копье. Охватывающая лес тишина была лишь кажущейся. Малыш прислушался к ночным звукам. Вот грузно захлопали чьи-то крылья. Сова. Ага, вот и пискнула мышь. В отдалении послышались чьи-то шаги, тяжелые, но вместе с тем осторожные. Снорри приподнялся, крепче сжав в руке копье. Кабан! Здоровенный секач, да не один - со всем стадом. Было слышно, как хрюкали детеныши и самки. Поводив длинной клыкастой мордой, кабан призывно хрюкнул и, спустившись к ручью, стал шумно пить. За ним последовало все стадо. Напившись, ушли… только чуть погодя, уже довольно далеко, раздались вдруг приглушенный визг и злое рычание. Видно, напала-таки на кабаненка рысь. Да, это ее дурное мявканье. А вот странный тягучий вопль - так кричит выпь. Похоже, в той стороне болото. Вот снова пролетела какая-то большая птица, на этот раз куда как более ловкая, чем сова. Коршун? Или пустельга? Нет, пустельга вроде бы по ночам не летает, да и не такая она огромная. Вот захрапели в темноте лошади. Затихли. А вот опять кто-то идет к водопою. Даже, скорее, крадется. Какой-то большой зверь. И, видно, опять не один. Стадо. Или стая? Волки? Нет, коли б были волки, не стояли бы так спокойно кони. Снова кабаны? Но не слышно хрюканья. Лоси? Косули? Лани?
Чья-то нога неосторожно шлепнула по воде ручья. Нет! Это не зверь. Явно люди! Снорри быстро поднялся и осторожно прокрался ближе к ручью. Впрочем, и красться-то долго не пришлось - идущие вышли на поляну. Они ничуть не скрывались - а кого опасаться в этом безлюдном, давно заброшенном месте? - трое, один впереди, двое других - следом, с какой-то тяжелой ношей. Они шли прямо к капищу и, остановившись у жертвенника, бросили ношу наземь. Снорри ужом прополз к шалашам, разбудил всех, шепотом поведав об увиденном.
- Магн и ты, Ирландец, - к лошадям, а мы со Снорри посмотрим, - распорядился ярл и вслед за Малышом пополз к капищу.
А там уже разворачивалось весьма интересное действо! Пришедшие зажгли воткнутые в землю факелы, четыре, по краям жертвенника, один - среднего роста, длиннобородый, возраст из-за полутьмы было не определить - завозился у жертвенника, а двое других - здоровенные парни - наклонились к ноше. Послышался чей-то стон… Следящие переглянулись. Ношей, что притащили сюда парни, оказалась завернутая в рогожу связанная нагая женщина. Даже не женщина, юная дева с прекрасным, белеющим в свете луны телом и длинными темными волосами. Длиннобородый обернулся к ним и что-то повелительно произнес. Разом кивнув, парни грубо подхватили девушку и быстро потащили ее к каменной плите жертвенника. Перевернув на спину, привязали, воткнув по углам вешки. Девушка застонала и что-то сказала длиннобородому, в голосе ее, дрожащем и беззащитном, явственно слышалась мольба. Тот что-то злобно прошипел в ответ и, наклонившись, несколько раз ударил девушку по щекам. Послышались приглушенные рыдания. Между тем здоровяки низко поклонились длиннобородому и встали по обе стороны жертвенника. Главный взмахнул рукой. Блеснуло изогнутое лезвие серпа. Девушка вскрикнула и закрыла глаза, готовясь к неминуемой смерти.
Не дожидаясь этого, Хельги поднялся и, схватив короткое копье, изо всех сил метнул его в длиннобородого! Пронзенный почти насквозь, тот со стоном повалился на жертвенник, заливая своей кровью испуганную нагую красавицу. Помогая ярлу, Снорри быстро пустил несколько стрел подряд, и одна из них, судя по короткому вскрику одного из парней, явно попала в цель. Парень схватился за шею и навзничь повалился в кусты. Его напарник не стал дожидаться нового потока стрел, а, низко пригнувшись, бросился прочь, намереваясь укрыться от неведомых врагов в густой лесной чаще. Как раз там, где были привязаны лошади. Донесшийся оттуда крик красноречиво свидетельствовал о том, что Магн с Ирландцем отнеслись к своим обязанностям часовых явно непредвзято.
Снорри и Хельги быстро освободили пленницу от пут. На вид ей было вряд ли больше двадцати, а скорее и того меньше. Бледное, чуть заостренное книзу лицо, пышные темные немного волнистые волосы, черные загнутые ресницы, аккуратно, по ниточке, выщипанные брови - девчонка, видно, была большой модницей, - глаза темно-зеленые, большие; белая, чуть тронутая ровным светло-коричневым загаром, кожа, тонкая талия, грудь - средних размеров, не большая и не маленькая, - с призывно торчащими коричневатыми сосками, плоский живот с изящной ямочкой пупка…
- Красивая, - вздохнул Малыш Снорри и сглотнул слюну.
Девушка посмотрела на него и неожиданно улыбнулась.
- Кто вы? - спросила она на языке саксов.
- Путники, - уклончиво пояснил Хельги, предложив прекрасной незнакомке свой плащ.
Чуть прикрыв наготу, та благодарно кивнула, дрожа от накатившей прохлады раннего утра.
- Их друзья не придут сюда? - покосившись на убитых, поинтересовался ярл.
Девушка отрицательно качнула головой:
- У них нет друзей, есть лишь сообщники по грязным делам. Вряд ли они придут сюда, тем более что эти… - она презрительно кивнула на трупы, - выкрали меня в тайне.
- Выкрали?
- Да. Я - Гита, дочь Седрика, купца из Честера.
- О, так вы из Честера? - переспросил неслышно подошедший Ирландец. - А мы как раз туда и направляемся.
- Мой отец даст вам много серебра, только доставьте меня к нему, - попросила Гита, и в зеленых глазах ее проскочили искры - видно, она не привыкла к отказам.
- Седрик… - задумчиво повторил Ирландец. - Седрик из Честера. Не тот ли это Седрик, корабли которого постоянно ходят в Ирландию?
- Да, - кивнула Гита. Дрожь ее унялась, и теперь девушка, одетая в запасную тунику Снорри, благосклонно принимала оказываемое ей внимание.
- Так эти негодяи… - начал было ярл, но Гита предвосхитила вопрос:

- Да, они обманом похитили меня и поначалу хотели потребовать у отца выкуп. Но потом встретили Вульфрама, жреца… - По плечам девушки вновь пробежала дрожь.
- Ты, наверное, хотела сказать - друида? - поправил Ирландец. - Что, в Англии еще существуют друиды?
- Не знаю, как во всей Англии, - Гита вздохнула, - а у нас в Мерсии и в соседней Нортумбрии, бывает, встречаются. Особенно когда неурожай, голод или иная какая напасть. Но и Вульфрам тоже не собирался приносить меня в жертву. Он встретил Эйра с Хорсой - ну, этих парней - в Честере, в корчме Лохматого Теодульфа…
- Знаю такую… - разговаривая словно сам с собою, снова кивнул Конхобар. - Бывшая римская харчевня. То еще местечко!
- Вот и я говорю, - подтвердила девушка, с благодарностью принимая из рук Снорри плетеную флягу с элем. - Они увезли меня в какую-то деревню, не помню, как она называется, у местного тана там выстроена в усадьбе такая высокая башня. Нет, в ней меня не держали, заперли в сарае. Сами все совещались о чем-то, а потом Вульфрам ушел. Парни промеж собой говорили - пошел в Честер, узнать, что да как. Вернулся к утру, злой, пнул во дворе хозяйскую собаку. Потом разбудил Хорсу - тот постарше, - отошел с ним к изгороди, шушукались там, я половину слов не разобрала, но кое-что услышала. В Честере, в той же корчме, он встретил какого-то монаха, паломника. И вроде как, оказывается, этот монах никакой не монах, а друид, имеющий над этим самым Вульфрамом необъяснимую власть. Что-то он ему там приказал, этот монах-друид, что нужно было обязательно выполнить, хотели они того или нет. Когда разговаривали, они иногда в сторону сарая, ну, в мою, значит, все посматривали этак нехорошо. Я-то, дура, тогда и не подумала ничего худого, ладно, их проблемы. К вечеру посадили меня на лошадь, вроде как договорились с отцом, поехали… а как свернули с прямой дороги к лесу - я и спросить не успела куда. Стащили с лошади, да в мешок. Ну, а потом уж вы видели… Вообще, вы производите впечатление благородных и сильных людей. Молю, отвезите меня в Честер! - Гита упала на колени, и стоило больших трудов снова поднять ее на ноги.
Они тронулись в путь, едва рассвело. Выбрались из леса, остановились на короткий привал, а потом Хельги случайно взглянул на солнце - о, как высоко оно уже поднялось!
Вокруг тянулась ровная, покрытая лугами местность, кое-где перебиваемая пологими холмами с густым смешанным лесом. Изредка попадались дубравы и кленовые рощи, а за холмами, параллельно дороге, то и дело мелькала широкая лента реки. Места кругом были вполне населенные - не раз и не два виднелись выгоны, слышался лай собак, а однажды совсем рядом - еле успели свернуть в кусты - проскакал им навстречу большой, хорошо вооруженный отряд. От воинов пахло луковой похлебкой.
- Вижу, и у вас много врагов? - улыбнулась Гита, скакавшая на одном коне со Снорри, как с более легким по весу. Малыш, конечно, был вне себя от счастья.
Ярл ничего не ответил, лишь задумчиво кивнул. Покосившись на Гиту, Магн подстегнула коня. Не очень-то по нраву пришлась ей возможная соперница, хотя та и вела себя более чем скромно. Ну, может, слишком много болтала о чем-то со Снорри, видно, рассказывала что-то смешное - Малыш все время морщился и фыркал.
- Похоже, они подружились, - кивнул, проезжая, Ирландец. А Магн, услыхав, лишь покривила губы.
Снова потянулись мимо смешанные леса, луга, напоенные запахом трав, буковые и дубовые рощи. Все чаще встречались деревни, и беглецы уже давно не бросались в придорожные кусты, завидев первого встречного, только Гита при этом всегда поплотнее закутывалась в плащ с надвинутым на глаза капюшоном. Ехали не так чтоб очень медленно, но и не быстро - лошадь под Снорри и Гитой все время плелась позади, хоть и была выносливой саксонской породы. Хельги то и дело останавливался, поджидая отставших, а те плелись как ни в чем не бывало, вполне довольные друг другом.
Между тем погода начинала портиться. Синие, копящиеся с утра облака слились наконец в одну большую тучу темного, мутно-фиолетового цвета, - цвета протухших внутренностей. Дело пахло дождем, и проливным. Хельги оглядывался, ища места для дневки. Впрочем, близился вечер, и, судя по туче, вполне можно было присматривать, где бы заночевать. Смешанный лес, начинавшийся узким клином справа от дороги и далее расширявшийся к югу, показался молодому ярлу весьма заманчивым. Подождав остальных - Снорри с Гитой по-прежнему еле плелись сзади, - Хельги махнул рукой, показывая на лес, и вся команда дружно свернула с дороги. Лес ненадолго прервался лугом, а за ним, почти сразу за зарослями дрока, ярл отыскал вполне приличную поляну - вблизи ручья и с трех сторон окруженную буреломом, - вообще же лес казался ему достаточно диким, слишком диким, чтобы принадлежать королю, местному тану или крестьянской общине. Ну, в последнем случае - ладно. Уж с кэрлами-то можно, ежели что, как-нибудь сговориться.
Едва Магн с Ирландцем успели нагнать вырвавшегося вперед ярла, как начался дождь, тут же превратившийся в ливень. Хельги успел заметить, как только что выехавшие на луг Снорри и Гита резко повернули обратно. Снорри махнул рукой - дескать, переждем дождь под деревьями. Было видно, как, спешившись, они привязали коня под старым вязом. А потом уже не стало видно ни зги. Одна лишь темно-серая пелена ливня. Тяжелые капли срывались вниз, словно стрелы, барабанили по кронам деревьев, проникали сквозь плащи, стекая за шиворот противными холодными змейками. Стоя под широкими лапами ели, Хельги подумал, как хорошо, что они успели проехать луг. Впрочем, это они успели, а вот кое-кто - нет… Ладно, не маленькие, найдут себе укрытие, хоть под тем же вязом.
Они и стояли под вязом, привязав лошадь, и с надеждой смотрели, как далеко на западе пробивается сквозь фиолетовую мглу яркая полоска неба. Сначала узенькая, она быстро расширялась, становилась все ближе и, наконец, поймав солнечный луч, засияла чистой лазурью, а над лугом повисла яркая разноцветная радуга, именно разноцветная, а не какая-нибудь убогая зеленовато-розовая полоска.
- Красиво как! - сбросив промокший плащ, воскликнула Гита, ловя протянутыми руками осколки внезапно показавшегося солнца. - Тепло. Смотри, как стало тепло, Снорри! Даже жарко. А ну-ка…
Лукаво обернувшись, она схватила за подол просторную тунику, столь же мокрую, как и плащ, и, одним движением сняв ее, аккуратно повесила на ветки. И повернулась к юноше, ослепительно красивая, нагая, сияющая. С темных, влажных от дождя волос ее стекали вниз узкие ручейки и, пробегая по шее к груди, срывались с твердых коричневатых сосков сияющими бриллиантами. Такой же бриллиант блестел в изящной ямочке пупка.
- А ты что же? - улыбаясь, тихо произнесла девушка и, подойдя ближе, схватила подол промокшей туники Снорри. - А ну, подними руки…
Малыш плохо понимал ее слова. И не только потому, что совсем не знал языка.
Миг, и полетела в траву сорванная туника, а губы впервые почувствовали вкус поцелуя…
- Не забыл, о чем мы договорились? - оглянувшись по сторонам, быстро спросила Гита. Снорри кивнул, чувствуя под своими руками шелковисто-мокрую кожу.
Они добрались до поляны уже довольно поздно, вызвав справедливые замечания остальных. Уже горел костер, варилась в котелке дичь - утка или тетерев, из лесу доносился стук секиры - Ирландец рубил для шалашей ветки.
- Пойди, помоги, - бросил Хельги и чуть задержал взгляд на Снорри. Уж больно не понравились ярлу его глаза - какие-то не от мира сего, шалые, словно напился Малыш отвара сушеных мухоморов, как делают, говорят, коварные финские колдуны. Ярл искоса посмотрел на Гиту и про себя цинично усмехнулся. Что ж. Все когда-то бывает в первый раз. Что сказать… повезло Малышу. Лишь бы не натворил теперь каких глупостей. Впрочем, похоже, Снорри не собирался творить никаких глупостей, а, наоборот, изо всех сил помогал Ирландцу - орудовал секирой так, что сучья трещали. Почесав затылок, ярл тоже поспешил туда же.
- Странная женщина, - отойдя в сторону, к лошадям, сказала сама себе Магн, искоса взглянув на Гиту. - Почему она выбрала мальчика? Что это, нездоровое влечение, как у развращенных аристократок Рима? Непохоже. Тогда почему?
Ночь прошла безо всяких приключений. Никто не потревожил сон спящих в шалаше путников.
Утро выдалось солнечным, чистым. И лес был под стать ему - вымытый, весь какой-то нарядный, сверкающий на фоне ослепительно синего неба. Над лугом плыл пряный и вместе с тем какой-то чуть сладковатый, невыносимо приятный запах - запах цветов. Каких здесь только не было! Ромашки, густо-синие васильки, лиловые колокольчики, трехцветные, бело-желто-сиреневые фиалки, пурпурно-синий иван-чай, розовый сладкий клевер. На вершине холма дорога раздваивалась - более широкая шла через луг, прямо, мимо далеких деревень и вересковых пустошей к высокой зубчатой стене у самого горизонта, скорее угадывающейся, нежели хорошо видимой, а узкая, поросшая редковатой пожухлой травою, повертка, более похожая на тропу, сворачивая влево, исчезала среди кустов жимолости и дрока.
Кусая губы, Гита смотрела на далекую стену.
- Это и есть Честер? - обернулся к ней Хельги.
- Нет… то есть да, - вздрогнув, ответила Гита. - Нам лучше свернуть влево - так будет удобней.
- Но прямо же явно короче! - возразил Ирландец. - И, думаю, мы будем в Честере уже после полудня.
- Не всегда прямой путь самый короткий, - улыбнулась Гита. - Он ведет через земли глафордов, по своим повадкам более схожих с разбойниками, нежели с людьми благородной крови. Та же дорога, - она кивнула на тропку, - обходит их владения стороною.
- Что ж, пожалуй, это разумно, - согласно кивнул Хельги и, повернув коня, крикнул: - В путь!
Пробравшись сквозь росшую прямо на пути жимолость, беглецы обогнули болотце и, выбравшись на сухое место, прибавили ходу. Тропинка - то расширяясь, то вновь становясь уже - прихотливо изгибалась между холмов и дубовых рощиц, иногда ныряя в ореховые заросли и проходя по краям длинных и глубоких оврагов, густо заросших чертополохом и репейником. Вскоре дорожка углубилась в смешанный лес, темный и дикий, и, выйдя к лесному озеру, раздвоилась около старой осины со сломанной веткой.
- Нам налево! - крикнула позади Гита.
И вновь потянулись с обеих сторон огромные, скрывающие солнце, деревья. Те редкие лучики света, что изредка все-таки пробивались сквозь высокие темно-зеленые кроны, терялись без следа в колючем густом подлеске. Зеленовато-бурые папоротники высотой почти до холки коня лениво покачивались под легким дуновением ветра, словно бы осуждающе качая головами. Тропа стала заметно уже, захрустели под копытами какие-то коряги и ветки, пришлось спешиться и взять лошадей под уздцы. Они долго пробирались сквозь остатки пожарищ, сквозь буреломы и строй мертвых деревьев, даже потеряли счет времени, лишь тоскливо взирая на маячивший впереди сухостой. За сухостоем потянулось болото, тропинка стала топкой, зачавкала под ногами и копытами жирная болотная жижа. Вот впереди снова показалось озеро, и снова тропа раздваивалась. И - Хельги вздрогнул - опять у старой осины, впрочем, их - этих осин - тут было множество.
- Направо! - крикнула Гита, и отряд, напоив лошадей в озере, послушно последовал ее совету. Отъезжая, ярл обернулся - у старой осины была сломана ветка.
- Это такой знак для путников, - быстро пояснила девушка. - У каждой развилки.
Обогнув озеро, тропа расширялась и ныряла в березовую рощу. Стало заметно светлее и суше, сверху, сквозь шелестящую листву, пробивались зеленовато-желтые полосы света, яркие, радостные, какие-то по-домашнему теплые. Слева, на поляне, потянулся малинник, а сразу за ним в просветах между деревьями виднелась дорога.
- Ну, вот, уже совсем скоро, - улыбнулась Гита. Она сидела на лошади перед Снорри, и тот, непривычно молчаливый и тихий, осторожно придерживал девушку за талию.
Между тем солнце уже клонилось к закату. Надвигались сумерки, и беглецы прибавили ходу - в город обязательно нужно было поспеть до ночи. На дороге все чаще попадались путники и целые обозы, едущие в город и из него. На отряд Хельги никто не обращал особого внимания, не такой уж он и был многочисленный, чтобы представлять угрозу королевским дружинникам или местным глафордам. Вот проскакали навстречу двое вооруженных всадников в синих плащах - королевские глашатаи или посланники управителей графства. Беглецы почтительно посторонились, уступая дорогу, и даже удостоились благодарственного кивка. Проехал длинный крестьянский обоз с сеном - тут уж уступили дорогу крестьяне.
- Далеко ли до Честера? - не удержавшись, спросил на ходу Ирландец.
- К ночи будете, - ответил кто-то из крестьян. - Если, конечно, поторопитесь.
Беглецы подстегнули коней. Странно, но на этот раз лошадь, несущая двойной груз - Снорри и Гиту, - не плелась далеко в хвосте, как обычно, а даже вырвалась вперед.
Хельги скакал, улыбаясь. Радовался наступающему теплому вечеру, предстоящему концу утомительного пути, отдыху, окружающим лугам и рощам, да и просто теплому, бьющему прямо в лицо ветру. Он давно уже не ощущал себя таким беззаботно-счастливым, каким был когда-то раньше… до того, как появились в его мозгу бьющиеся, как стучит в сердце кровь, барабаны, чужие, холодные, непонятные. А ведь давненько не слышал уже молодой ярл этих пугающих звуков, льющихся откуда-то изнутри, да, с тех самых пор, как сгорел монастырь… нет, пожалуй, с того момента, как, убегая, остановились они перед телом прибитого к дереву пастушка. Нет! Нет! Нет! Нет больше этих страшных ритмичных ударов, не раздается в голове леденящий душу скрежет, и не вопит волчьим голосом сумасшедшая девушка Магн. Магн… Да вот же она, Магн, сидит в седле, как влитая, в черной рясе послушницы и зеленом плаще на правом плече. Не очень-то похожа на сумасшедшую. Правда, речи ее были странные. И дело, ради которого сломя голову скакал сейчас ярл, тоже отдавало безумием - остановить Черного друида и отнять у него какой-то там колдовской камень. Впрочем, почему бы не отнять? Сделаем, раз обещали. Добраться до Ирландии? Легче легкого.
Вечером они уже будут в Честере, вернут дочь обезумевшему от горя купцу Седрику, торговые корабли которого постоянно ходят к Изумрудному острову, а уж в Ирландии можно будет и половить этого друида, а поймав и отобрав от него камень, добраться до Бильрест-фьорда с местными викингами или пристать на первое время в дружину одного из морских ярлов, добыть в бою корабль и… Все складывалось как нельзя лучше. И без всяких пугающих непоняток!
- Йо-хо-хо!
Хельги захохотал во весь голос, подпрыгнул в стременах, дотянувшись до мелькнувшей над ним ветки, сломал, выбросил, снова расхохотался, как обычный мальчишка, которым, в общем-то, и был, невзирая на высокое звание ярла.
- Йо-хо-хо!

Они въехали в город поздним сиреневым вечером, когда густо-синее небо постепенно темнело, а сквозь редкие черные облака загадочно мигали звезды. Честер - город, построенный гордыми римлянами для защиты от нападений пиктов. Высокая зубчатая стена, тянущаяся по крайней мере на две мили… и какое-то запустение внутри. Не поймешь, город или деревня. Римские виллы - с колоннами, заложенными камнями и кирпичом так, что остались лишь маленькие оконца-бойницы, и тут же, рядом, вросшие в землю хижины с копошащимися в уличной грязи свиньями. Мостовая из круглых камней, и - прямо напротив - многочисленные огороды, засаженные капустой, чесноком и репой. Дивная - даже сейчас - ограда с арками, и стог сена, смотревшийся на фоне каменных стен крайне нелепо. Такое впечатление, что саксы, завоевав когда-то эту неприступную римскую твердыню, не знали теперь, что и делать с городом. Нет, конечно, небольшая крепость на холме в центре города, явно подновленная, выглядела вполне внушительно, что же касается остального… Узкие кривые улочки, припозднившиеся торговцы, какие-то бродяги, паломники, нищие. Деловито проезжавшая стража - дружинники местного лорда. Этих людей - лорда, дружинников, крестьян - кормил не город, кормила земля, а городская жизнь, замерев на время, сделалась как бы ненужной, окончательно все же не умирая. Все больше селилось у величественных римских стен различного рода умельцев, бросивших деревенскую жизнь ради своего ремесла и, надо сказать, не прогадавших; все больше разорившихся крестьян, а также их выросших сыновей, вместо того чтобы идти в кабалу к лорду или монастырю, оседало здесь, ибо в городе было то, что давало им средства выжить: работа и люди. Работу давало море. Не только и не столько рыбная ловля, сколько порт - на реке Ди, и рядом, у моря, строились многочисленные причалы, и десятки торговых судов грузились товарами, чтобы выгодно сбыть их в соседней Ирландии. Большинство тех товаров привозили в больших плоскодонных лодках по реке Трент, дальше перегружали в Ди, или Диву, как когда-то называли эту не очень-то широкую, но вполне полноводную речку римляне. Везли не только из Мерсии, из Восточной Англии, Кента, Эссекса, поднимаясь выше по Темзе. Везли восточные ткани - аксамит, шелк, бархат; пряности - гвоздику и перец, дорогую посуду, франкские мечи, кольчуги из далекой Гардарики, соты душистого меда, воск для свечей - товар, пользующийся большим спросом в многочисленных монастырях Ирландии, - олово, что добывали в шахтах Нортумбрии, тонкую шерстяную ткань из Уэссекса и Фризии. Впрочем, собственно сама торговля кормила немногих - купцов, моряков, грузчиков. Куда как больше кормилось от них: строители кораблей и лодок, содержатели таверн и доходных домов, сводники, ремесленники и многочисленные мелкие торговцы - зеленщики, молочники, мясники. Народу хватало. Правда, по сравнению с прежними римскими временами не очень-то их всех было много. Куда больше людей кормились с земли. И так было не только в Честере и не только в Англии - везде. Торговля и ремесло обслуживали не всех - только богатых.

Закутанная в плащ Гита уверенно вела путников по узким городским улочкам, настолько узким, что пришлось спешиться. То и дело с обеих сторон попадались ограды, лаяли за воротами домов псы, один, понаглее, даже осмелился показать зубы, пришлось хорошенько треснуть его по башке тупым концом копья. Тьма вокруг стояла кромешная, не помогали даже звезды, а факелов на здешних улицах, похоже, никогда и не зажигали вовсе. Как ориентировалась Гита - уму непостижимо, однако она шла быстро, практически нигде не останавливаясь, видимо, хорошо знала дорогу. Немного пройдя вперед в полной темноте, путники обошли очередную ограду и, выйдя на небольшую круглую площадь с базиликой, резко повернули направо, в темный загаженный переулок, пахнувший тухлой рыбой и гниющими отбросами. Где-то впереди послышались грубые приглушенные голоса и пьяные выкрики, промелькнула узкая полоска дрожащего света.
- Такое впечатление, что мы идем к какой-то корчме, - подозрительно поведя носом, остановился Ирландец.
- Ты прав, - чуть замедлила шаг Гита. - Мы туда и идем. Мой отец сейчас в отъезде, а слуги не впустят в дом ночью, - пояснила она. - Да и во двор на ночь выпускают злобных собак. Так что лучше переночевать в корчме до утра.
- Пожалуй, - согласился Хельги. - Но кто будет платить за ночлег?
- Хозяин корчмы дядюшка Теодульф, Теодульф Лохматый, - старый приятель отца, - рассмеялась Гита. - Ничего не нужно будет платить - мы обретем кров и пищу бесплатно.
- Бесплатным только сыр бывает… - вполне резонно пробормотал про себя Ирландец. Впрочем, и он не протестовал против ночлега в корчме - а куда тут еще-то было идти?
Подойдя ближе к корчме, Гита остановилась и, поманив за собой Хельги, вошла в приоткрытую дверь. Остальные остались с лошадьми.
Заведение Теодульфа Лохматого представляло собой старинное римское здание, чуть перестроенное и оттого приобретшее довольно-таки безобразный вид. Большой, тускло освещенный сальными свечами зал корчмы полностью занимал весь атриум - просторный крытый двор. В заваленном камнями бассейне дымился очаг, аккуратно выложенный из кирпичей. В очаге краснели угли, а над ними, на положенных прямо на кирпичи вертелах, истекая скворчащим соком, аппетитно жарились большие куски мяса. По обеим сторонам очага тянулись длинные столы, сколоченные из толстых досок, и такие же лавки. На лавках вокруг столов и по углам, у небольших круглых столиков, точнее, у самых натуральных рассохшихся от времени бочек шумно кучковались людишки самого подозрительного вида - в лохмотьях, с расчесанными язвами. Они дико спорили о чем-то, попивая выставленный хозяином эль из больших деревянных кружек. Рядом с ними - а кое-кто уже и на коленях - тусовались полуголые жизнерадостные девицы. Видимо, это были вполне платежеспособные клиенты - корчемный мальчишка не раз и не два метался от их стола к большой стоящей в углу бочке с хмельным напитком. В дальнем углу одетая чуть почище троица азартно играла в кости. Гита, на миг обернувшись туда, чуть приподняла капюшон… остановилась - Хельги перехватил ее взгляд и настороженно обозрел игроков, не обративших никакого внимания на вошедших, - и быстро поймала за рукав мальчишку-корчемщика.
- Позови-ка дядюшку Теодульфа! - негромко попросила она, и мальчишка, кивнув, скрылся в узком дверном проеме, ведущем в таблиниум - бывшую парадную часть дома, ныне превращенную в некую помесь склада, кухни и бухгалтерии. Было видно, как сидевший на низком табурете небольшого роста человек с длинными косматыми волосами - видимо, сам хозяин - деловито пересчитывает стоящие пред ним глиняные кувшины. Вбежавший мальчишка что-то с поклоном сообщил ему, кивнув на общий зал, и, получив под зад увесистый пинок, тут же покинул таблиниум.
Надо сказать, что появление новых гостей отнюдь не прошло незамеченным для остальных посетителей корчмы. Сидевшие на скамье рядом с очагом трое отвратительного вида типов, увидев закутанную в плотный плащ женскую фигурку, тут же принялись отпускать по ее адресу сальные шутки. А один, набравшись наглости, хотел было хлопнуть ее по ягодицам, но, наткнувшись на бешеный взгляд потянувшегося к мечу Хельги, счел за лучшее пока притушить свои амбиции, вернее, подогреть их изрядной порцией эля - мальчишка как раз принес им кружки.
- Господин Теодульф просит вас пожаловать к нему, - поставив пиво, тихо сказал мальчишка, подойдя к новым гостям. - Следуйте за мной.
Пожав плечами, ярл пошел вслед за Гитой. Войдя в таблиниум, девушка откинула капюшон.
- Мне и моим спутникам нужны три чистые спальни, пища и эль, - быстро сказала она. - И - никаких вопросов, дядюшка Теодульф.
Хозяин корчмы - коренастый, коротконогий, с непропорционально длинными, словно у обезьяны, руками - поднял круглую физиономию с широким красноватым носом, буйной бородищей и длинными, давно не чесанными патлами, за которые, видимо, и получил свое прозвище.
- Радостно мне видеть тебя здесь, красавица, - узнав гостью, осклабился он. - Есть хорошие клиенты…
Он тут же умолк, увидев тень досады, явственно промелькнувшую на лице девушки. Поднявшись из-за стола, поклонился:
- Весь к вашим услугам.
Слуги увели лошадей на конюшню, а новые постояльцы получили в свое распоряжение три маленькие узкие комнаты - бывшие спальни прислуги. Одну заняли Хельги с Магн, другую Ирландец и Снорри, а третью полностью предоставили в распоряжение Гиты. Запив только поджаренное мясо оказавшимся вполне приличным элем, все вскоре заснули на широких лавках, накрытых серыми волчьими шкурами. Все, кроме Гиты. Выждав какое-то время, та выглянула из комнаты и осторожно, на цыпочках вышла к таблиниуму, уже почти пустому в столь позднее время. Угомонились гуляки, исчезли неизвестно куда девушки, лишь троица игроков по-прежнему стучала костяшками. Один из играющих - молодой светло-русый парень с лисьим лицом и бегающими глазками профессионального шулера - оглянулся… Гита подала ему знак, и светло-русый, похлопав по плечу одного из партнеров, быстро покинул зал, выйдя вслед за Гитой в темный внутренний двор.

Хельги снилась Сельма. Будто бы они, взявшись за руки, шли вдвоем по огромному скошенному, тянувшемуся аж до самого горизонта, лугу, напоенному сладким запахом клевера. Вокруг, куда хватало глаз, тут и там были разбросаны копны мягкого сена. Сельма, выпуская из своей руки руку юноши, вдруг повалилась в копну, и Хельги почувствовал своими губами жар ее кожи, ослепительно белой, как морская пена. Глаза девушки были такими синими, что, кажется, в них можно было вполне легко утонуть, прыгнув, как в глубокий омут. Медленно и вместе с тем свободно Сельма протянула руку к бронзовым фибулам сарафана… Осталась в одном невесомом платье из тонкого льна, белом, почти прозрачном, сквозь которое просвечивала кожа. Забыв обо всем, Хельги целовал девушку, целовал не останавливаясь, чувствуя, как руки его словно бы сами по себе поднимают подол ее платья…
- Ярл!
Хельги вздрогнул.

Предыдущая страница 9 Следующая страница


Первый поход 10

- Да проснись же, прошу тебя.
Сквозь узкое, пробитое в стене окошко пробивался мертвенный свет луны. Магн провела рукой по лицу Хельги. Полностью одетая - что было на нее не похоже, - с кинжалом в правой руке.
- Я чувствую вокруг что-то неладное, ярл, - раздувая ноздри, тихо произнесла она. - И эта девчонка, Гита… она мне что-то совсем не нравится.
- Полно болтать пустое, Магн, - рассмеялся Хельги. - Мне так Гита нравится, а уж что касаемо Снорри… - Он еще громче захохотал, повалившись на ложе, и Магн стоило больших трудов успокоить смеющегося ярла. Девушка навалилась ему на грудь, закрывая рот руками, их взгляды неожиданно встретились… и Магн вдруг, вскрикнув, отпрянула. Кинжал выпал из ее руки и со звоном упал на мозаичный пол.
- Кажется, я страшно ошиблась… - прошептала девушка, и в глазах ее, темно-синих, как вечернее небо, вдруг загорелась тоска.

Пройдя по темному коридору, Гита остановилась напротив спальни Ирландца и Снорри. Обернувшись, подняла руку. Кому-то кивнула и, приложив палец к губам, на цыпочках подошла к двери.
- Снорри, - позвала она. - Иди сюда, мальчик мой.
Малыш вздрогнул - похоже, он вовсе не спал. Вскочил на ноги, узнавая голос, покосился на спящего мертвым сном Ирландца и, широко улыбаясь, толкнул дверь.
- Идем. - Гита взяла его за руку. - Там во дворе есть одно укромное место…
Они вышли во двор, освещаемый луною. Обернувшись, Снорри заметил вдруг какое-то шевеление в углу, за сараем. Потянулся к мечу. Но ловкие руки Гиты быстро расстегнули пояс.
- Помнишь, как тогда? - целуя юношу в шею, нежно прошептала она. - А ну, закрой глаза и подними руки… выше… вот так…
Гита пощекотала его под мышками, и Снорри тихонько засмеялся… почувствовав, как кто-то чрезвычайно сильный быстро зажал ему рот. А кто-то заломил руки за спину. А кто-то связал, сунул в рот кляп, накинул на голову мешок, словно барану или только что украденному поросенку. Мыча, он завертел головой, увы - силы были неравны.
- Один, - посмотрев на него, тихо сказала Гита, подмигивая толпившимся во дворе вооруженным людям, в которых опытный глаз тут же признал бы косматых завсегдатаев корчмы, в том числе и трех игроков в кости, включая того самого светло-русого парня с остреньким лисьим лицом. Парень вопросительно смотрел на Гиту, и на его физиономии явственно проступало выражение недоверчивого ожидания и досады.
- Успокойся, ты в доле, Ульва, - с насмешкой бросила ему девушка. - И говорить с отцом тоже придется тебе.
Ульва важно кивнул и довольно осклабился. Ну как же! Ну кому, как не ему?
Гита между тем снова махнула рукой и вошла внутрь корчмы.
- Да… - задержавшись, обернулась она. - Если ты хотел меня обдурить, Ульва, так я не дура!
- О чем ты, Гита? - деланно пожал плечами шулер.
- О ярле, - усмехнулась та. - Думаешь, не знаю, кого ловят по всей Мерсии?
Ульва обиженно сплюнул. И тут не повезло!
- Плюйся, не плюйся, а серебро, вырученное за ярла, - мое, ясно? И делиться им я ни с кем не собираюсь, разве что с этими. - Она кивнула на радостно потерших руки оборванцев. - Правда, ярла нужно будет еще взять… Хотя… - Она внимательно прислушалась к еле слышному звону, донесшемуся с улицы. - Похоже, это теперь не наша забота. Ульва! Быстро перепрыгни через ограду и проводи воинов внутрь, да проследи, чтоб не очень шумели. С узколицым мы легко справимся, а вот ярл - другое дело. Да еще та стриженая кошка, сдается мне - с ней тоже нужно держать ухо востро. Ну, готовы? Пошли…
Неслышно, словно рысь, Магн выскочила на шум - и была тут же спеленута сразу четырьмя воинами. Затем они вошли в спальню Ирландца. Там обошлось еще тише.
Двое других воинов, вооруженных мечами и палицами, деловито направились к распахнутой двери.
- Стойте! - еле успела их остановить Гита. - Во-первых, вас слишком мало для ярла, а во-вторых, вы еще его там пришибете ненароком. Плакало тогда наше серебришко! Давайте-ка лучше я… - Она плотоядно усмехнулась. - Войдете, когда позову, да смотрите тогда не теряйтесь!
Помахав рукой воинам, она тихо вошла в спальню, на ходу снимая тунику. Молодой ярл, не раздеваясь, спал, лежа на спине и широко раскинув руки. Обнаженный меч его лежал рядом.
Мягко, словно кошка, Гита улеглась рядом, тесно прижавшись голым животом к ярлу и убрав в сторону меч.
- Кто здесь? - тут же проснулся тот. Ищущая рукоять меча рука его наткнулась вдруг на горячее женское тело. - Магн?
Не говоря ни слова, Гита обвила шею ярла руками и, крепко поцеловав в губы, вдруг отпрянула, встав у самой двери. Свет луны выхватывал из полутьмы соблазнительное гибкое тело. Длинные темные волосы вьющейся копной падали вниз, почти до самых бедер, струясь по груди и плечами.
- Гита?! - изумился ярл. - Но как же…
- Тсс! - Девушка приложила палец к губам. - Иди же ко мне, иди…
Забыв обо всем, Хельги встал с ложа и, словно завороженный, двинулся к обнаженной нимфе. Та подалась вперед, и вот уже ярл сомкнул руки на ее талии, чувствуя, как нежно трепещет молодое, жаждущее любви тело.
- О, ярл… - смеясь, прошептала девушка, крепко обнимая Хельги и незаметно поворачивая его ближе к входной двери. - Подожди, я сниму с тебя пояс…
Разомкнув руки, Гита отстранилась от юноши… и неожиданным ударом вытолкнула его наружу.
Взлетевшая в темноте сеть тут же накрыла ярла с головою. Сопротивление было бесполезно.
- Надеюсь, и я получу свою долю, - смеясь, прохрипел хозяин корчмы.
- Всенепременно, дядюшка Теодульф, - ничуть не смущаясь своей наготы, заверила его Гита. - Как и договаривались. Ульва, прохвост, а ну-ка подай сюда плащ!

Глава 10
ДУМЫ

Сентябрь 856 г. Честер и его окрестности.

Нет больше у меня сил,
Не могу я бежать,
Не могу я прыгнуть,
Не далеко вижу я нынче…
Предания и мифы средневековой Ирландии. «Песни Дома Бухета»

Сказать, что Седрик из Честера был богат, - значило ничего не сказать. Знающие люди считали Седрика одним из богатейших купцов Мерсии, и вряд ли они сильно ошибались. Десять кораблей - целый флот! - от маленькой карры из коровьих шкур до огромного пузатого кнорра, - все они принадлежали Седрику. В Ирландии Седрик торговал с ирландцами, продавая в монастыри Лейнстера воск и вино. В Ирландии же Седрик торговал и с норманнами, через гавани Дуб-Линн и Уотерфорд, - им он поставлял дорогое оружие и лес для ремонта драккаров - в Ирландии не всегда находился необходимой твердости дуб. Через Ирландию же Седрик имел отношения и со скоттами, с их королем Кеннетом Мак-Альпином, который разрешил купцу основать несколько оловянных рудников в северной Каледонии у высокой горы Бен-Невис. Не за так, конечно, разрешил, и не за красивые глаза - кто теперь знает, сколько стальных клинков за чисто символическую цену поставил королю Кеннету Седрик? А сколько бархатных тканей было отправлено королю Мерсии? И сколько драгоценной посуды - королю Нортумбрии? И Этельвульфу, владетелю не такого уж и близкого Уэссекса, претендующего на главенство среди всех семи королевств Англии, сколько всего было отправлено? Соответственно росло и богатство Седрика, а вот его конкуренты почему-то постоянно попадали в неприятные ситуации: то сожгут корабли разбойники-даны, то кровожадные пикты устроят засаду в далеких горах, а то вдруг, ни с того ни с сего, взбунтуются досель покорные слуги. Много богатств у Седрика, да и видом купец пригож: лицом бел, борода окладистая, густая, каштановая, собою статен. Верный христианин Седрик, не раз и не два на монастыри жертвовал, да и десятину святой матери церкви платит вовремя, не то что некоторые. Чего же не жить Седрику? Ан нет. С детьми уж слишком не повезло купцу. Семь сыновей у него было - все семеро померли во младенчестве от огневицы, одна дочка осталась, Гита, да от второго брака (первая-то жена, мать Гиты, умерла рано) - малолетний сын, Эдель. Души не чаял в сыне купец, баловал, холил, а вот о дочке забыл, оно и понятно - женщина, все равно будущему мужу достанется. Пригожа собой была Гита, да и распущенна - росла без матери, со слугами, батюшка все время в разъездах, где тут воспитывать. Взяли одно время в няньки старую ведьму, так та, чертовка, такому сраму юную девицу обучила, о чем только в развратных книжках римских прочитать можно было. А Гите понравилось, еще бы! Не раз и не два - пока жива была старая ведьма, так с ней, а потом и самостоятельно - посещала Гита честерские вертепы, из которых самым знаменитым был «Лодочник» Лохматого Теодульфа, много чему научилась, да и славу приобрела худую. Отец, о том прознав, решил накрепко - в монастырь девке пора, прямая дорога в постриг! Уж и договорился с матушкой Урсулой, что рядом, на речке Ди, главенствовала Христа ради в обители святой Агаты, да вот только прознала про то развратница Гита… Дело повела ходко. Сговорилась в вертепах с двумя хануриками, Эйром и Хорсой, те якобы ее и украли. Типа, похищена неизвестными, платите, дорогой папаша, выкуп, ежели хотите, чтоб дщерь ваша аббатство святой Агаты украшала. Вот так-то! А не захотите платить - ваше дело, позору после не оберешься, Гита-то уже почти что в послушницах ходила, да и на монастырь тот Седрик определенные виды имел. Так бы и прошло все как по маслу, если б не встретился ханурикам некто по имени Вульфрам, волхв. Долго он с Эйром и Хорсой разговаривал о делах своих неправедных, а после и склонил их к тому, чтоб поскорей Гиту в жертву принести Водану, лжебогу языческому, поганому. Эйр с Хорсой парни туповатые, деревенские, хоть и христиане с виду, да язычество в них близко сидело. Испугались волхва, еще бы - из одной деревни были. А тот себе на уме был - знал, ничто так не усладит Водана, как кровь развратной красавицы Гиты. И эта кровь, как точно знал Вульфрам, очень способствует колдовству, очень. Запугал ребят - те и руками махнули. В жертву, так в жертву. Вот тут-то зареклась Гита больше с дураками дела иметь. Могла бы ведь в помощнички себе выбрать и кого поумней, поциничнее, да хоть вон Ульву-Шулера, правда, не было тогда в Честере Ульвы, ну да не про него разговор. Нашлись бы подобные ухари, только свистни. Так ведь нет! Не хотела Гита ни с кем делиться, специально и выбрала глупых увальней деревенских, получили б те от Седрика денежки, а уж дальше - дело техники. Однако лопухнулась девочка, да так, что чуть было и вправду на жертвеннике не померла. Хорошо, нежданные спасители вовремя подоспели, иначе б… Едва оправившись от нервного потрясения, несчастная жертва сразу же просекла, кто у спасителей главный - высокий худощавый парень, довольно приятный норманнский ярл, - и тут же заметила опасность, а даже и две - в лице узколицего циничного умника и ревнивой, похожей на рассерженную кошку девицы. Не вызывал никакого подозрения один мальчик - Снорри. Вот на него-то и направила опытная обольстительница все свои чары. На ярла не рискнула - справедливо побоялась Магн, ну а узколицый Ирландец оказался уж слишком умным, враз бы просек игру, Гита уже с подобными умниками сталкивалась, было дело. А Снорри ее не разочаровал… Бедный глупенький мальчик. Выслушав завлекательную сказочку о злобном деспоте-отце, он уже почти согласился было на роль покойных парней, да вот только в корчме Теодульфа заметила Гита старого знакомого - Ульву. И тот-то ее узнал, вот что самое страшное! Пришлось срочно корректировать планы, ну, в этом направлении голова у Гиты работала, уж постаралась матушка-природа, такая-то красотуля, да еще и умна изрядно… Вот только совести еще хотя бы малую толику - цены б не было девке… Вот и сидела теперь там же, в корчме, придумывала очередную пакость - как бы, получив папашино серебришко, скинуть с хвоста Ульву с Теодульфом… ну, или хотя бы кого-нибудь одного. Да, ярл этот тоже в струю попал. Это уж Ульва, дурачок, проболтался, о том, что ищет норманна с товарищами вся королевская стража. Гита сразу смекнула - тут тоже вполне можно наварить серебришка, надо только рогом стричь и таблом не щелкать. Такой вот была красивая девочка Гита. Ну да Бог ей судья, не о ней, в общем-то, речь…
А те, о ком речь, томились сейчас в темном подземелье, в старой, еще римских времен, тюрьме. Просторно, ярлу так вообще нашлась отдельная келья и цепь, вот только света да воздуха не хватало, зато крыс хоть отбавляй, все веселей сидеть. Впрочем, что зря сидеть, думать надо - как выбраться.
Думай, думай, Хельги! Да он уж и расслабился, разучился думать, соображать, а зачем, когда рядом такие умники есть, как Магн с Ирландцем? Да вот и они опростоволосились! Так что думай, ярл, думай!

Далеко-далеко в будущем очнулся поэт и рок-музыкант, барабанщик Игорь Акимцев. Опять эти сны… Оказывается, он может на них влиять, вернее, не на них, а на него… Хельги, сына ярла. И очень удачно в эти сны вписалась Магн, сумасшедшая вокалистка блэковой сцены. Игорь получал истинное удовольствие от этих снов, оттого что додумывал все за молодого ярла, втемяшивал в его мысли свои, решал за него и думал. Эта была неплохая игра, жаль вот только - никак не удавалось проснуться. Игорь гордился собою даже во сне - как здорово он придумал с крестьянским восстанием… Гордился… До тех пор, пока не увидел глазами Хельги результаты бунта в лице прибитого к дереву мальчугана. Игорь вскричал даже во сне. Нет… Никогда больше… И ни за что… Но ярл вдруг сам… словно бы стучался к нему, звал… звал на помощь. Непросто, тяжело было снова решиться… Но похоже, наш юный ярл попал-таки в заварушку. Пусть вспомнит - как. Вспоминай, Хельги, а уж потом разберемся!
Картина первая - спасенная красавица Гита. Обнаженное девичье тело, душераздирающий томный стон, взгляд из-под опущенных ресниц… Слишком уж острый. Дальше… Они едут вдвоем, Гита и Снорри. Гита все время говорит ему что-то, а у Снорри в глазах что-то такое, безумное… Вот они отстали… Не должны были отстать, однако отстали. Чем занимались? Можно догадаться. Но что проку Гите в мальчишке? А может, просто ни к кому больше не подобраться? По принципу - на безрыбье и рак рыба. Следующая картина. Высокий холм, потрясающий вид - где-то далеко впереди синеют зубчатые стены. Честер. Вот дорога, ведущая к городу. Казалось бы - езжайте! Но нет. Гита уверяет, что знает более короткий путь. Ничего себе короткий! По болотам, лесам и оврагам. А вот приметненькая сосна с обломанной веткой, прямо у лесного озера. Кони жадно пьют из озера воду. Снова лес, узкая тропа, овраг. И снова лесное озеро. И сосна с обломанной веткой. Такая же… Или та же? Да, вот и след копыт на песке! Это то же самое озеро! Гита что, заблудилась? Или специально водит по кругу, тянет время? Зачем? Чтобы войти в Честер вечером, в темноте? Похоже, что так. Как тщательно она закрывает лицо плащом… Вот и Честер. Корчма. Любезный хозяин, обликом - натуральный разбойник. Гита чуть обернулась… На кого-то смотрит? Похоже… Вон тот парень у дальней стены. Игрок в кости. Очень знакомая рожа. Какая-то лисья. Теперь вопрос - для чего Гите это надо? Кинуть папку на денежки? Вполне вероятно, учитывая те слухи, которые о ней ходят… эх, раньше знать бы! А раз так, понятно, почему он, Хельги ярл, и компания томятся сейчас в узилище. Деньги. И тут они. Наверняка за них… нет, скорее, все-таки за него назначена какая-то награда. Снорри еще слишком молод, чтобы представлять опасность для любезнейшего отца Этельреда. Даже как объект для мести и то мало интересен. О Магн и Ирландце, похоже, вообще никто не догадывается. Послушница да никому не известный паломник сгинули в огне бунта - и бог с ними. Сказать по правде - и не вспомнит-то их никто! Значит, и сцапали их всех просто за компанию, на всякий случай. И охраняют не очень пристально. Если эта змея Гита так умна, должна понимать - никто за них платить не будет. Стало быть, не стоит их и держать здесь, легче выгнать или… Или? Зачем выгонять - зря ловили, что ли? Да и мало ли, языками болтать начнут. Нет, уж лучше придушить по-тихому, не говоря худого слова. А уж трупы куда выкинуть, чай, найдется. Так, именно так и будет действовать умная девочка Гита. Теперь второй вопрос: где они все находятся? Подвал - да, определенно, и не земляной, а с каменной кладкой, римский, конечно же, стали бы тут местные огород городить. Значит, что это? Скорее всего - тюрьма для рабов, эргастул, - непременная принадлежность римских вилл, обычно располагающихся где-нибудь в живописной местности за городом. За городом…
Снаружи загремели засовом. Распахнулась дверь, скрипнув давно не смазанными петлями, - нет, не королевская это тюрьма! Посветлело - явно снаружи было окно, так что не такое уж и глубокое это подземелье, да, пожалуй, и не подземелье вовсе! А вот и страж. Кряжистый длиннорукий мужик в потертой тунике с рожей потенциального висельника. Ну никак не тянет на королевского стража. Что-то промычав - немой? - мужик поставил на пол - а больше тут и некуда было - деревянную миску с черствой лепешкой и луком. Обед. Хмуро взглянув на узника, страж подозрительно покрутил головой, словно ожидал увидеть тут невесть что, и вышел, лязгнув засовом. Н-да-а. Похоже, с отцом Этельредом еще не договорились. А пока не договорились, нужно действовать. Вот только как? Думай, Хельги ярл, думай! Что, одной только Гите серебришко нужно? А все ее помощнички? Думай…

Профессиональный мошенник и игрок в кости Ульва вышел из корчмы Теодульфа в препоганейшем настроении. Темнила что-то госпожа Гита, явно темнила! И с отцом не договорилась, и ярла отцу Этельреду не продала, хотя, казалось бы, чего уж проще - послать гонца в обитель, то-то аббат обрадовался бы. Так ведь нет - уж трое суток прошло, а серебришка как не было, так и нету. Темнила что-то Гита, змея. И где держала пленников, никому не рассказывала.
Проходя мимо рыночной площади, Ульва остановился. Было воскресенье, в синем небе ярко светило солнце, в церквах звонили колокола, и нарядно одетые горожане неспешно прогуливались по кривым улочкам, с рынка доносились запахи навоза и рыбы. Немного подумав, мошенник свернул к торговым рядам, сколоченным из толстых досок. Приехавшие из ближайших деревень кэрлы продавали дары огородов: крепкую кругленькую капусту, желтоватую репу, пурпурную свеклу, лук, чеснок и всякие травы. Местные ремесленники выложили на прилавки произведения своих рук, необходимые в крестьянском быту: гвозди разных размеров, заклепки, только входившие в здешнюю моду подковы, косы, серпы, замки - качественные, большие, увесистые, сделать такие вряд ли деревенскому кузнецу под силу. Вот у замков и толпились кэрлы, поглядывали искоса, судачили. Гвозди да косы они и со своей кузницы поимеют, а вот замки… Повесить такой на амбар - никакой собаки не надо, и ведь главное, есть не просит, замок-то. Дороговато, правда, так ведь и поторговаться можно. Вон подошел совсем уж дикая деревенщина, косматый, в засаленной, потертой тунике, с торчащей вперед буйной пегой бородищей. Интересно, этому-то что здесь надо? На грязную хижину замок? Что он там, бриллианты хранит? Ульва заинтересованно остановился в сторонке. С детства страдал неумеренным любопытством. Кузнец подозрительно смотрел на оборванца, готовый в любой миг схватить его за руку, буде попытается спереть замок. Мужик между тем, внимательно осмотрев изделия, показал кузнецу два пальца и что-то замычал. Боже, он к тому же еще и немой!
- Десять. Десять серебряных шиллингов за два замка, - закивал, улыбаясь, кузнец. - Понял, да?
Немой вновь замычал и отрицательно покачал головой. Вновь показал пальцы. Четыре на левой руке и столько же - на правой.
- Восемь? Ну, нет, братец. Ты посмотри, какие замки-то! Надежные, никто не откроет! Девять монет - за оба. И не мычи, больше не уступлю.
Махнув рукой, немой отошел. Походил по рынку еще - Ульва заинтересованно таскался сзади, - снова подошел к замкам…
В общем, согласился-таки на девять шиллингов. Зверовато оглянувшись по сторонам, достал кожаный мешочек, развязал, отсчитал девять монет, тщательно послюнявив пальцы. Десятую засунул в рот, а замки с ключами, аккуратно завернув в тряпицу, сунул в заплечный мешок.
Интересно, зачем этакому мытарю замки? И еще интересней - откуда у него серебришко?
Ульва был страшно заинтригован, так и шлялся по рынку за немым, хоть не за тем пришел - хотел среди старых знакомцев потолкаться, новости послушать. Вон они, знакомцы-то, тишком-молчком продают простофиле кэрлу крашеную лошадь. Лошаденка-то, видно, старовата… то есть как раз этого и не видно - зря, что ли, дубовым корьем покрасили, - ишь, шерсть-то как блестит, грива расчесана волосок к волоску, не коняга, а загляденье. А кэрл вроде не такой уж и простак - полез-таки лошаденке в зубы, так ведь и продавцы не одну луковую похлебку хлебали - мелом зубы подчистили, а где и подклеили рыбьим клеем - поди-ка расшатай! Да, видно, не вызвали подозрения зубы. Впрочем, где же немой?
Ульва быстро прошерстил взглядом заметно поредевшую к вечеру толпу. Ну вот он, мужичага, свернул на Йоркскую дорогу. Не на коне едет, на своих двоих, пешедралом чешет, видать, не особо и далеко.
Выйдя за городскую стену, немой оглянулся - Ульва тут же опустил голову и затерялся среди возвращающихся с рынка крестьян - и быстро свернул в небольшую кленовую рощицу, что тянулась мили на три к югу. Роща вскоре сменилась орешником, затем пошли какие-то луга, овраги, можжевельник, потом тропинка, словно резвая лошаденка, взлетела на некрутой холм и, повернув налево, юркнула в каменные ворота шикарной загородной виллы. То есть шикарной вилла казалась лишь издали, стоило подойти ближе, как становилась хорошо видной и облетевшая штукатурка, обнажавшая расшатанную кладку, и просевший кое-где фундамент, и какие-то одиноко стоящие за оградой колонны, напрочь лишенные крыши. Все это псевдовеликолепие густо заросло колючим кустарником, крапивой и чертополохом пополам с репейником - видно было, что этими старинными развалинами пользуются достаточно редко. Но все-таки пользуются, - подобравшись ближе, Ульва забрался на каменную ограду и тут же замер, распластавшись на ней в самой нелепой позе. Хорошо, что его скрыли деревья, а то непрошеного гостя быстро бы заметили двое вооруженных короткими мечами людей, лениво сидевших на рассохшейся деревянной скамье напротив каких-то развалин и коротающих время за игрой в кости. Рядом с ними в траве небрежно лежали рогатины. Собственно, изнутри эта заброшенная, наверное, еще с римских времен усадьба выглядела еще хуже, чем снаружи - там внутренняя убогость скрывалась высокой оградой. Кроме непокрытых крышей колонн - остатков когда-то великолепного беломраморного портика, - никаких других зданий в прямой видимости не наблюдалось - кругом одни развалины - если не считать низкого, приземистого строения, белевшего в глубине сада… вернее, бывшего сада, а теперь уже, наверное, леса. Впрочем, и это здание тоже напоминало развалины. Только имело вполне крепкую дверь из толстых дубовых досок, обитую снаружи широкими железными полосами. Ага… вот и крепления для замка. Интересно, а куда они приспособят второй? К наружным воротам? Зачем? Ведь через ограду легко перелезет любой мальчишка. Ульва потихоньку перебрался на дерево - определенно яблоня, только вполне одичавшая, ага, вот и яблоки, мелкие и отвратительно кислые даже на вид. Впрочем, из таких-то вот яблок и получается совсем недурной сидр.
- Сорви-ко яблочко, братец Альстан, - бросив кости, лениво попросил один из сидящих напарника. - Твоя ведь очередь. Надоело тут - хуже некуда. Зря мы согласились, лучше б к тем парням пристали, что шалят на Йоркской дороге.
- Не торопись, Худышка, - засмеялся Альстан - низкорослый худощавый мужик лет сорока с редкой сивой бороденкой и длинными волосами неопределенного, какого-то рыжеватого, цвета. На вытянутом смуглом лице его, покрытом небольшими шрамами, торчал огромный кривоватый нос, делавший Альстана весьма похожим на ворона. Ульва, видимо, узнал его, поскольку сидел на суку ни жив ни мертв, ожидая, когда Альстан соберется за яблочком. Впрочем, тот так и не собрался, а только посоветовал Худышке -здоровенному толстому парняге с глупым лицом и кулачищами что твои бочки - сходить самому.
- А лучше навести-ка Немого. Что-то он долгонько возится там с замками. Навести, я сказал!
Альстан чуть повысил голос, и Худышка резво сорвался с места. Ульва же мысленно клял себя на чем свет стоит. Это ж надо - собрался проследить за немым деревенским простачком, позаимствовать у него немножко монет, а набрел на такую компанию, что встретить не приведи Господи! Ну, Худышку-то он раньше не знал, только слыхал пару раз, а вот Альстан Ворон - птица полета известного. Раньше промышлял в Честере кражами, и так ловко у него получалось, - ни одна собака не прочухивала! А вот потом, когда чуть не попался королевским стражам, бежал из города Ворон в леса. С тех пор не одного человечка пришил на лесных дорожках, да не из богатых - те все больше с охраной передвигались, - крестьянами пробивался, даже бабами и то не брезговал, потому и прозвище ему было Ворон, не только из-за облика, из-за привычек еще. Вообще, тип преотвратнейший, больших богатств в лесах, правда, не загребал, все по городу тосковал, по профессии воровской своей прежней, и, ходили слухи, подался-таки в Нортумбрию, в Йорк, однако вот здесь-таки оказался, неизвестно пока зачем. Неизвестно… Нет, что-то такое они здесь крутят: замки эти дурацкие, копья. Ну, Бог не выдаст, свинья не съест - посидим, посмотрим, может, и не зря за Немым пошел?
Между тем со стороны приземистого здания - и что они там прячут? - вернулись Худышка с Немым.
- Все сделали, Ворон, - ухмыльнулся Худышка, подбрасывая на ладони большой ключ. -Теперь и те никуда не денутся, и мы - вольные птицы. Так идем сегодня?
- А как же? - осклабился Альстан Ворон. - До темноты время есть, управимся. «Троечку» не забыли еще?
Ульва понимающе хмыкнул, поглядел, как все трое вышли за ворота, и без особой опаски спустился с дерева. А опасаться и вправду было нечего, вернее - некого. Время до темноты имелось не только у тех троих, но и у молодого честерского шулера, по иронии судьбы не так и давно скрывавшегося от закона в роли наемного стражника одного из мерсийских монастырей. И чуть было не сложившего там башку, но вот уберег нечистый… Однако задали загадку Ворон и его люди. Ну да на разгадки Ульва мастак, тем более время есть, а опасаться некого, это уж точно, - кроме этих троих никогошеньки здесь больше не было, в этом Ульва был уверен, и не только потому, что сам никого не видел, но и по другой причине - он знал, что такое «троечка». Так у честерского отребья именовался определенный способ грабежа на больших и малых дорожках. Заключался он в следующем. На дорожке меж деревней и ближайшим городком в рыночный день - а вернее, уже после оного, к вечеру - выбиралась открытая поляна, ну, или какое-либо другое веселое место, где и устраивалась элементарная засада, только более хитрая. Чуть припозднившийся крестьянин обыкновенно встречал там пару монахов-паломников, смиренных божьих людей. Останавливался послушать новости да узнать, чего нового делается в богоспасаемом королевстве Мерсии, как не остановиться, разговор с паломником - это уж такое событие, о котором потом полдеревни судачить будет, а тот, кто говорил, да еще и все новости запомнил-рассказал, - тот уж если и не герой, то первый парень на деревне точно, не на месяц, так на неделю-другую. В ходе беседы выяснялось, что один паломник (Немой) идет в город, а вот другому (Альстану Ворону) с крестьянином вполне по пути, и если уважаемый кэрл соизволит подвезти (это если есть телега, а если нет, то просто составить компанию), то… Обычно «уважаемый кэрл» соизволял. Ну, а дальше все шло по классической схеме. Мнимый монах (Немой) стоял на стреме позади, впереди, за кустами, внезапно возникала здоровенная фигура Худышки с увесистой дубиной, Ворон, деловито осматриваясь, тут же предлагал попутчику хватать все самое ценное и бежать - «есть тут одна тропка, нипочем не догонит!». Ну а потом несчастный мужичок галантно умертвлялся, а все «самое ценное» обращалось в собственность лиходеев. В общем, ничего сложного. Не обязательно, конечно, три человека, можно бы и четверо, и сколь угодно, но вот трое - необходимый минимум для успешной и плодотворной работы. Потому и «троечка». Потому и слезший с дерева Ульва не дергался в поисках мифических напарников ушедших, а деловито обследовал то самое приземистое здание. Правда, толку от этого обследования было чуть. На двери торчал увесистый замок, который открывать без ключа - провозишься как минимум до утра, даже обладая кое-какими талантами и набором инструментов, а уж мошеннику Ульве, таковыми талантами и инструментарием, увы, не обладавшему, нечего было и пытаться. Чувствовал он какую-то тайну, облизывался, словно кот на сметану, да ничего поделать не мог, кроме как помимо воли восхититься хитростью Ворона. Вот ведь удумал, черт! Видно, наняли их что-то (или кого-то) сторожить, Ворон с напарниками согласился, ну, заодно и к старому верному промыслу вернуться решил. А поскольку неусыпно сторожить охраняемый объект при таких делах оставалось некому, повесил замочки. Простенько и со вкусом! Поди открой. Тем более и времени-то у неизвестных злодеев - буде таковые бы обнаружились - оставалось не так-то и много. До темноты, а уже вон смеркалось, чай, сентябрь, не лето. Во тьме-то какой дурак на дорожке появится? Крестьянин какой припозднившийся лучше, совсем уж на ночь-то глядя, в корчме переждет, в том же «Лодочнике», целее будет. Так что нету никакого смысла промышлять разбоем ночью - кого грабить-то?
Повертелся вокруг замков Ульва, повздыхал, даже забрался на зданьице - походил по крыше. Конечно же, без толку. Другой бы на его месте плюнул на это дело слюной и пошел бы себе обратно, от греха подальше, но только не Ульва. Дотошный был - спасу нет, - и, честно говоря, понадеялся свой кусочек урвать, мало ли? Это ведь в любом тайном деле так: можно и голову сложить, а можно и кой-чем разжиться, кто удачлив да не дурак. Уж себя-то, любимого, Ульва дураком не считал, вон как ловко вывернулся во время крестьянского бунта. Единственное, что Гита, кошка драная, похоже, его обдурила. Лохматого Теодульфа в долю взяла, тварь. Вот корчмарь-то теперь и получит часть прибыли с норманнского ярла, а он, Ульва, только за счет Седрика и разживется, и то в зависимости от того, насколько далеко будет простираться Гитина милость - денежки-то папашины, выкуп-то, она, змея, наверняка проконтролирует. Ох ведь и умна, курва. Будет себе сидеть, поджидать тихонько, а ему, Ульве, опять самая опасная роль - встреча с Седриком да переговоры о выкупе. А все знают - Седрик на расправу крут. Вот и думай тут, что лучше. В Гитины авантюры вязаться или спокойненько добывать себе пропитание известным в определенных кругах ремеслом. Правда, попасться можно, как уже и бывало. Королевские графы руку отрубят живо, а то и голову. Чего опять-таки не хотелось бы. Может, вот здесь повезет? А что? Терять-то особо нечего, да и время есть - Седрик-то в Ирландию отплыл, когда еще вернется. Вообще же, покуда есть время, нужно быстренько осмотреть всю округу. Ульва спрыгнул с крыши и начал описывать круги по заросшему саду, внимательно глядя по сторонам. Впрочем, и глядеть-то особо не надо было. Чуть в стороне от запертого на замок строения обнаружился шалаш из еловых веток, а рядом с ним кострище и даже дровишки, аккуратно сложенные в небольшую поленницу. Рядом с поленницей валялся средних размеров котел на тонкой, закопченной огнем цепи. Подняв котелок, Ульва ногтем отколупнул присохшее варево. Понюхал. Поморщился и понимающе усмехнулся. Судя по мерзости варева, Ворон и компания вряд ли бы стали его есть. Значит, готовили не для себя. Следовательно - за замками не «что», а «кто». Люди. Теперь только узнать - какие? А не ярл ли со товарищи? Ульва усмехнулся. Нет, вряд ли Гита связана с Вороном. Она, конечно, девица та еще, но ведь не до такой же степени. Впрочем, кто ее знает? Найдя в развалинах потаенное место для ночлега, Ульва натаскал туда веток, улегся и принялся фантазировать, что ему выгорит от здешнего дела.
Тем временем уже сильно смеркалось, так что еще чуть-чуть, и троица Ворона должна была вернуться в гнездо.

В тот самый миг на дорогу неподалеку от заброшенной виллы свернула повозка, на каких английские кэрлы обычно возят сено. Сено в повозке было и на этот раз, только немного, а на сене сидели паломники - отец Деклан, отец Киаран и совсем еще молодой юноша со странным именем Трэль. Отец Деклан с тревогой посмотрел на быстро темневшее небо.
- Клянусь святым Колумбаном, мы не успеем в Честер до ночи, - промолвил он, покачав головою. - Думаю, надо было б остановиться на ночлег в деревне, а, отец Киаран?
Отец Киаран в ответ лишь пожал плечами. Он вообще был какой-то диковатый, неразговорчивый и нелюдимый, и эти черты его совсем не вязались с внешним обликом - нос картошкой, круглое добродушное лицо, темное от загара, брови вразлет и лысина, обрамленная смешно топорщившимися волосами, этаким седым редковатым венчиком. Вполне типичный облик обычного деревенского дядюшки-добряка, к которому по вечерам приходят со всей деревни малолетние дети, садятся рядом вокруг - а кое-кто и забирается на колени - и слушают, открыв рты, интереснейшие рассказы о далеких странах, о людях с бычьими головами и о таинственном мохноногом вепре, что появился, говорят, в соседнем Уэльсе и поел там страшное множество людей. Только вот не вязались с этим обликом ни всегдашняя угрюмость отца Киарана, ни жутковатый взгляд его пронзительных черных глаз. Что ж, у каждого человека - даже и у монаха-паломника - могут быть свои недостатки, на все воля Божия.
- Зачем же нам возвращаться обратно в деревню? - угрюмо буркнул отец Киаран, явно недовольный возможной задержкой. - Отмеривай потом завтра лишние полпути. Лучше отпустить возницу да заночевать где-нибудь здесь в поле или на лесной поляне. Волков ведь здесь нет?
Возница - средних лет кэрл в тщательно заштопанной тунике - отрицательно качнул головой. Ему, в общем-то, было все равно, как возвращаться в деревню - с паломниками или одному. Присмотрев вполне приятную на вид лужайку с копной свежего сена и бегущим в соседнем овражке ручьем, паломники простились с возницей и принялись устраиваться на ночлег. Наломали в лесу за дорогой веток - укрыться от возможного дождя, - наскоро перекусили пресными лепешками с сыром и, помолившись, улеглись в копне. Темнело, но было еще далеко до той непроглядной ночной черноты, что обычно бывает здесь осенью. С заходом солнца - его лучи еще долго подсвечивали облака - заметно похолодало, и паломники ворочались во сне, стараясь получше укрыться сеном. Трэль громко чихнул - попала в нос какая-то соломина или труха. Над ручьем клубился легкий туман, от деревьев тянулись через дорогу до самого луга черные длинные тени.
Вполголоса переругиваясь, из лесу вышли трое: Альстан Ворон, Немой и Худышка. Видно, не очень-то им везло сегодня. Альстан хмурился, Худышка ругался, а Немой, внимательно оглядывая округу, то и дело со злобой сплевывал. Да и как не плеваться-то? С самого начала не заладилось сегодня. Увидали обоз - да слишком большой, уж больно много крестьян возвращалось с ярмарки в Честере. Тем не менее последили и за ними - вдруг кто отстанет? Напрасные хлопоты. Потом показался-таки возвращающийся с поля мужик, пел песни, шатался. Разбойнички обрадовались было, да рано. Упал мужичок в канаву без их усилий, сам собою, пьян был, как пес, и где так нажрался?
- В п-поле, - приподняв голову, внезапно четко ответил на риторический вопрос Ворона мужики, тут же отключившись, громко захрапел, пуская слюни.
Худышка с Немым тщательно обыскали пьяницу и из вещей, представляющих хоть какую-то ценность, обнаружили лишь плетенную из лыка баклагу. Пустую, с сильным запахом перебродившего эля.
- Вот, сволочь! - пнув мужика, обиделся Альстан. - Голову ему отрезать, что ли? А, пес с ним, неохота возиться. Пошли, что ль, обратно?
Немой вдруг схватил его за рукав туники и, что-то замычав, показал рукой на копну сена, стоявшую на лугу сразу же за оврагом.
- Ну, копна? - пожал плечами Ворон. - Так ты что, предлагаешь ее украсть? Нет? А… Там кто-то есть? Молчи, Худышка, я и сам вижу…
Переглянувшись, разбойники разделились и, бесшумно ступая, с трех сторон окружили копну…
Вольноотпущеннику Трэлю - в крещении Никифору - снился дивный сон. Высокие зубчатые стены, ослепительно белые великолепные дворцы с портиками, мраморные статуи, высокие деревья с темно-зеленой листвой и ярко-синее море. Он сам - еще совсем маленький, в легкой короткой тунике - бежал по вымощенному разноцветной плиткой двору. Бежал навстречу прекрасной женщине с иссиня-черными волнистыми волосами и волшебной красоты глазами, такими же, как и у самого Трэ… Никифора. Имя этой женщины Трэль никак не мог вспомнить, во сне же он называл ее - мама… Вот наклоняется - в руках у нее целая горсть серебряных монет. Отсчитывает их в подставленные ладошки Никифора… Одна… Две… Пять… «Купи себе что-нибудь, когда пойдете на рынок с няней, - смеясь, говорит женщина. - Только смотри не потеряй!» - «Не потеряю!» - смеется в ответ Никифор и убегает, пряча монеты за пазуху. Огромные дома, солнце, сияющее - больно смотреть, всадники, повозки, носилки, многочисленные нарядно одетые люди. Гомон. Он приближается, становится звучным, словно море. И вот он - рынок. Огромный, полный народа и шума. Торговые ряды - длинные, словно городские улицы. На прилавках драгоценные ткани - желтые, зеленые, синие - в глазах рябит, а вот чуть дальше - золотые и серебряные украшения, посуда, игрушки - воины с копьями и мечами, разноцветные рыбки, миниатюрные лошадки, запряженные в изящные колесницы. Выпустив руку служанки, Никифор полез за пазуху… и похолодел. Никаких денег там не было!
Трэль внезапно проснулся. Помотал головой, отгоняя остатки сна. Вокруг было темно и тихо, а из ближайшего оврага наползал на луг мокрый холодный туман. Рядом, в копне сена похрапывали паломники, отец Киаран с отцом Декланом. Матерчатый пояс вольноотпущенника небрежно валялся у самой копны. И когда успел развязаться? Трэль нагнулся к нему и почувствовал вдруг, как пробежал озноб по всему телу. Пояс был подозрительно легким. Вовсе не таким, каким стал, когда Трэль зашил туда парочку серебряных монет. Даже злодеи-викинги и то не нашли, а тут… Так и есть! Шов распорот. А монеты, конечно же, испарились. Исчезли неведомо куда…
- Эй, эй, просыпайтесь! - Юноша принялся безжалостно расталкивать своих спутников. - Да проснитесь же! У вас ничего не пропало?
- У меня нечего красть, - начал было отец Деклан и вдруг схватился за пояс: - Четки! И кому они понадобились?
А на отца Киарана было страшно смотреть. Сунув руку за пазуху, он вздрогнул и, с громкими криками: «Камень! Камень!» скрылся в лесу.
Так и не догнали его отец Деклан с Трэлем, как ни старались.
А возвратившиеся в свое логово разбойники весело подсчитывали добычу, не замечая, как за этим увлекательным делом наблюдал из своего укрытия честерский шулер Ульва. Светало.

Глава 11
ОТРУБЛЕННАЯ РУКА

Сентябрь 856 г. Честер и окрестности.

Горестный сказ, тяжко услышать…
…Здесь мы сидим.
Предания и мифы средневековой Ирландии. «Книга захватов Ирландии»

Сделав глоток красного ромейского вина из высокого серебряного кубка, Гита откинулась спиной к висевшему на стене ковру и с усмешкой посмотрела на Ульву:
- Ну и когда ж ты договоришься с моим разлюбезным родителем?
В глазах Гиты, темко-зеленых, словно сумрачный лес, таилось гневное осуждение. И в самом деле, пора было уже и поторопиться Ульве - Седрик вот уж два дня как вернулся домой, а этого придурка - Ульву, не Седрика - черт-те где носит. Пора бы и дело делать, ежели, конечно, хочет немного подзаработать. Ну а не хочет, так и без него обойтись можно. Мало ли в Честере других негодяев? Тот же Теодульф, к примеру, хоть и не хочется его светить раньше времени.
Ульва все это понимал прекрасно, потому и молчал, потупившись, а что тут скажешь? Что обнаружил кое-что интересное на заброшенной вилле? А зачем про то знать Гите? Совсем не обязательно. Правда, и сам-то Ульва не знал, чем оно ему пригодится, ну, да время покажет. А с Седриком он разберется, не первый раз.
- Смотри больше не затягивай, - строго предупредила Гита и, так и не предложив шулеру вина, выпроводила его вон.
А тот и не собирался сидеть в корчме лохматого Теодульфа, где временно поселилась эта взбалмошная девчонка, Гита, больно надо! Выйдя на улицу, пошатался немного да завернул в одну неприметную хижину, на самой окраине. Крытая соломой хижина из обмазанных глиной гибких ивовых прутьев была не высокой, не низкой, не очень большой, но и не такой уж и маленькой. Средней. Дворик с сараем, тремя яблонями и огородиком был обнесен высоким частоколом, в котором имелась калитка, запертая в любое время дня и ночи. За калиткой глухо брехал пес, а рядом тянулись какие-то заборы и хижины.
Оглянувшись по сторонам, Ульва свернул к хижинам и громко забарабанил в нужную калитку. В ответ лишь злобно залаял пес.
- Интересно, - озадаченно почесал голову шулер. - И где ж носят черти старого колдуна Вульфрама? Может, ушел в лес за травами? Или снова отправился к мерзкому капищу?
Ульва вздохнул. И в том и в другом случае немного пожить у Вульфрама за определенную мзду ему пока не светило. Жаль. Были, конечно, и еще варианты, но этот был бы самым лучшим. Что ж, нет, так нет. Может, конечно, старый черт и объявится вскорости, ну да пока, видимо, придется заночевать у Теодульфа. Парень постоял еще немного, пнул калитку ногой, плюнул и собрался было уйти, как вдруг встретился взглядом с незнакомцем, только что подошедшим к частоколу. Это был пухленький круглолицый монах, с носом картошкой и седоватыми, смешно торчавшими в разные стороны венчиками волос, обрамляющих обширную загорелую лысину. Всем своим обликом монах напоминал простоватого деревенского дядюшку.
- Не скажешь ли, любезный, где мне сыскать господина Вульфрама? - поинтересовался монах, улыбаясь шулеру, словно лучшему другу.
- Вот его хижина, - отворачиваясь, буркнул Ульва. - Правда, не спеши стучать - отобьешь руки.
- Что так?
- Нет дома Вульфрама. И не было уже дня три, а то и поболе.
- Да-а… - заугрюмился монах. - А я так на него рассчитывал… Послушай-ка! - Он решительно схватил за рукав собиравшегося уходить парня. - А может, и ты мне поможешь кое в чем? Не за так, конечно. Есть тут у меня одно дело…
Ульва собрался было послать его подальше, да вдруг неожиданно передумал. В конце концов, чем черт не шутит? Не удалось использовать старика, так Господь - или дьявол - послал монаха. Интересно, что у него за дела со старым язычником?
- Ну, так и быть, - нелюбезно буркнул Ульва. - Говори свое дело.
- Не здесь, любезнейший, - заулыбался монах. - Пойдем-ка… э… да ты и сам, верно, знаешь местечко, где можно будет поговорить без помех?
Ульва кивнул и вместе с монахом быстро зашагал в сторону моря. Была там одна рыбацкая корчма…
Как оказалось, монаха почему-то сильно интересовало всякое городское отребье. Разбойники, конокрады и вообще все ловкие на руку люди, не упускавшие случая стянуть чужое, и не только то, что плохо лежит, а и то, что лежит, в общем-то, вполне хорошо… как думали потерпевшие. Зачем этакие знакомства Божьему страннику, монах не пояснял, дал только понять, что имеется у него кое-какая работенка для людей подобного рода, а что конкретно за работенка - пока говорить не стал.
- Ты мне только поведай, сын мой, без утайки об этих нехристях. А я уж сам после прикину, что к чему. И награжу щедро… правда, не сразу.
- Ха! - хлопнул ладонью по столу Ульва. - Так я и знал. Расскажи - сейчас, а награда - после? Ищи дурака, любезный!
- Как знаешь, - пожал плечами монах. - Видно, кто-то другой - не ты - заработает просто так пять серебряных монет.
- Пять серебряных монет… - повторил Ульва. - Но - потом. А когда это - потом?
- После того, как обнаружим некий предмет, - твердо сказал паломник, и черные глаза его блеснули на миг злобным огнем.
- Ладно, согласен, - неожиданно широко улыбнулся Ульва. - Понравился ты мне чем-то, словно брат родной. Но - услуга за услугу. Сначала ты отнесешь одно послание… я скажу куда… Ну как?
Монах молча кивнул и протянул руку.
- Не спеши, - усмехнулся Ульва. - Сначала написать надо.
- Так ты грамотен?
- А ты думал. Эй, хозяин. Тащи-ка сюда ненужные свитки! И перо не забудь.
Вмиг набросав письмо, Ульва тщательно перевязал его тонкой, вытянутой из рукава туники ниткой и торжественно вручил паломнику:
- Пойдешь сейчас в сторону рынка. Там спросишь дом купца Седрика. Передашь слуге.
Монах кивнул и, засунув свиток в рукав рясы, быстро покинул корчму. На губах его играла довольная улыбка. Кажется, этот хитромудрый случайно встреченный парень знает всех негодяев Честера отнюдь не понаслышке. Тем лучше, тем лучше. Отец Киаран - а это был именно он, или, вернее сказать, друид Форгайл Коэл в образе отца Киарана - даже не стал распечатывать свиток. И так успел все прочитать, пока Ульва, прикусив язык от усердия, выводил гусиным пером мелкие латинские буквы. Речь в письме шла о каком-то выкупе на весьма кругленькую сумму. Если Седрик согласен, он должен положить серебро (или золото) у реки под старую лодку, а затем выставить знак - три горящих факела на ограде.
«Исполни все в точности, - предостерегало послание, - если ты не хочешь лишиться дочери, а обитель святой Агаты - послушницы».

- Черт побери, и это знают! - выругался Седрик, прочитав письмо. - Откуда они могут знать о монастыре? - Он строго взглянул на слугу - невысокого тощего человечка в длинном черном плаще. Тот пожал плечами и предположил, что о монастыре им вполне могла рассказать сама похищенная.
- Да уж, эта может, - согласно кивнул купец. - Поди, спелись уже…
Он задумался, нервно зажав в кулаке окладистую густую бороду, белое лицо его было мрачным, брови насуплены. Давно уже была обещана монастырю непутевая дочь его, Гита, не такой уж маленькой была та обитель, чтобы не исполнить обещанного, да и - главное - Мордред, советник уэссекского короля Этельвульфа, был родным братом матушки настоятельницы, а в Уэссексе крутил Седрик большие дела - и с сукном, и с рабами, - все при посредничестве Мордреда, через еврейских торговцев и викингов. Не с руки было Седрику ссорится сейчас с монастырем, ох, не с руки, да и Гита - надеялся - в обители все ж таки исправится хоть чуть-чуть, а там, глядишь, и сама настоятельницей станет, нынешняя матушка аббатиса, чай, тоже не вечна.
Купец сидел в резном полукресле, поставив ноги на низенькую скамеечку, обитую лиловым бархатом. В просторной комнате на втором этаже каменного дома горели жаровни, распространяя вокруг тепло и запах лаванды. В небольшие оконца, выходившие во двор, были вставлены полупрозрачные кусочки цветного стекла. По мозаичному полу, словно в церкви, бегали разноцветные зайчики - синие, желтые и красные. Седрик протянул руку, взял стоящий на столе увесистый оловянный кубок с элем. Выпил. Усмехнулся.
- Значит, так, - посмотрев на помощника, произнес он. - Отправишь сейчас же людей с поклажей… да так, чтоб видно было, что это тяжелая поклажа… Пусть положат ее под старую лодку… Вечером зажжем факелы… А ты тем временем возьмешь людей и… - Нагнувшись, Седрик что-то зашептал помощнику на ухо.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

А этот парень не очень-то откровенен, - посмотрев на Ульву, сделал заключение монах… Черный друид Форгайл. Он чувствовал, что шулер явно чего-то недоговаривает, по крайней мере, рассказал далеко не про всех тех, о ком Форгайл слышал когда-то из уст честерского волхва Вульфрама. Применять к молодому негодяю волшебные чары друидов было некогда. Да и могло не сработать: Ульва не очень-то верил ни в друидов, ни в колдовство, ни в богов. А это плохо, когда человек неверующий циник. Не очень-то сподручно пробовать на нем волшебство. Потому Форгайл лишь пожал плечами, отпил вина да, похлопав собеседника по плечу, спросил, как мог душевнее:
- Что ж ты не рассказываешь мне об Альстане Вороне, друг мой?
Ульва чуть было не подавился костью.
- И о Немом, и о Худышке… кто там еще сейчас с Вороном?
- Кроме этих трех нет никого, - машинально отозвался шулер и понял, что проговорился. Не краснея, тут же начал врать, дескать, вся шайка Ворона давно подалась на промысел в Йорк, потому, мол, и не счел нужным о них упомянуть. Зачем, коли те в Йорке?
- В Йорке, говоришь? - Монах недоверчиво посмотрел на Ульву, и тот вздрогнул. Черные глаза паломника словно бы прожигали его насквозь, становясь все больше, больше, больше… Вот они уже закрыли все!
- Говори, - тихо приказал друид.
- Да, они здесь, - монотонным голосом отвечал шулер. - Все трое. На заброшенной вилле возле реки. Ворон и его люди сторожат на вилле каких-то пленников, я не знаю кого. Между делом промышляют разбоем…
Голова Ульвы бессильно упала на стол.
- Эй, хозяин, - обернулся друид. - Еще эля для моего друга!

Стемнело, и над каменной оградой, окружающей богатый дом Седрика, зажглись три факела. Яркое, прыгающее на ветру пламя выхватывало из надвигающейся темноты толпившихся на дворе воинов.
- Едем? - увидев выходящего из дома купца, нетерпеливо поинтересовался один из них.
- Рано, - успокоил его Седрик. - Мои люди дадут знать. - Он оглянулся на высокую башню, недавно выстроенную в самом углу двора. С башни этой открывался обширный вид на всю округу, до самого моря. Видна была и рыбачья пристань на берегу реки Ди, вернее, сейчас уже не видна, но вот если там тоже зажгут факелы, то… Факелы так и не зажглись. Выждав всю ночь, Седрик наконец махнул рукой.
Сквозь распахнутые ворота выехал отряд воинов с золотыми единорогами на щитах - гербом короля Этельвульфа. Всадники проскакали по рыночной площади, пустой, ввиду позднего времени, нырнули в узкую улочку у базилики и, резко свернув, выехали за городские стены. Впереди несся сам Седрик - в серебристой кольчуге, алом плаще, в полукруглом позолоченном шлеме с широким наносьем. Городские собаки провожали отряд остервенелым лаем.
- Закрывайте ворота, ребята, - спустившись с башни, приказал слугам маленький смешной человечек в длинной черной тунике, перехваченной серебристым поясом. Винитер, помощник и мажордом купца.
Выехав за город, всадники с Седриком во главе перешли на галоп. Мелькнули слева городские стены, справа - темные заросли. Впереди блеснула широкая лента реки. Вот и рыбачья пристань. Старая лодка. А под ней… Под ней, с аккуратно перерезанными шеями, лежали двое воинов Седрика. Те, что следили. Те, что видели. Те, что должны были подать знак…
- Я убью этого поганого монаха! - Разозленный, купец вскочил в седло. И снова помчались воины, прихватив с собой остывшие трупы. Осталась позади рыбачья пристань с широкой лентой реки. Промелькнули слева темные заросли. Справа показалась городская стена. Вот и ворота… Стража. Собачий лай. Узкие улицы. Старая базилика. Площадь, пустая и гулкая. Вот и дом. - Эй, слуги, отворяйте ворота! Винитер, зайди потом посоветоваться…

Утром пошел дождь. Он не перестал и к обеду, лил и после полудня и, вполне вероятно, собирался точно так же лить вечером, а быть может, и ночью. Улицы города - в основном не мощеные, а те, что мощенные, так еще римлянами, да и то на них грязи хватало, - быстро превратились в непроезжие лужи, грязные, большие, холодные. Редкий прохожий осмеливался перемахнуть их с разбегу, а кто и осмеливался - так поднимались такие брызги, что лучше б и не прыгал, сердечный, лучше б, как все, - бочком, бочком, по самому краешку…
Выглянув в узкое окошко корчмы, красавица Гита недовольно поморщилась. Выгнала с постели очередного молодого парня, что брала каждую ночь в качестве грелки и утешения и каждую ночь использовала, а использовав, прогоняла. Потянулась, широко зевнув и показав великолепные зубы - впрочем, в этой девушке все было великолепным, кроме души. Обнаженная, походила по комнате - ах, как волнительно колыхались ее бедра и грудь! - нагнулась к открытому сундуку. Порылась, натянула длинное платье темно-зеленого бархата, отороченное по вороту и манжетам тонкой золотой нитью. Застегнула воротник серебряной фибулой с крупным красноватым камнем. Посмотрелась в серебряное зеркало, поставленное по приказу хозяина корчмы Теодульфа, и, оставшись вполне довольной увиденным, быстро распахнула дверь.
- Ой!!!
Подсматривающий за нею мальчишка-слуга, получив по лбу, с воем покатился по полу.
- Найдешь хозяина, - усмехнулась Гита, - скажешь, чтоб шел быстро сюда.
Поднявшись, мальчишка кивнул, потирая ушибленный лоб, и бросился искать Теодульфа. Впрочем, того и не надо было искать. Чего его искать? Вон он, за прилавком, вернее, у большого, заставленного крынками, горшками, кувшинами стола, что слева от очага. Улыбаясь гостям, лично разливал эль по кружкам, гонял слуг: это тому неси, это этому, подай с поклоном, да смотри не расплескай по пути, растяпа. Особенно вон того ублажи, во-он в дальнем углу сидит, неприметненький такой, маленький, в длинной черной тунике.
Подбежав к хозяину, мальчишка поклонился и что-то быстро сказал. Кивнув, Теодульф долил до конца эль и удалился, незаметно показав служкам увесистый волосатый кулак.
- Как спалось, госпожа? - войдя, поинтересовался он.
- Неважно. - Гита махнула рукой. - И вообще, все у нас неважно. Сам знаешь, папаша, козел, не очень-то хочет выкупать родную доченьку!
- Там сидит…
- Надо бы его подогнать, - не слушая, задумчиво продолжала Гита, снимая с безымянного пальца большой серебряный перстень. - Вот что сделаешь. Сегодня же пошлешь верного человечка на виллу, пусть они там отрубят руку этой девице, Магн.
- Что сделают?
- Отрубят руку, - четко произнесла девушка. - Я что, непонятно говорю, или это ты глух? Так вот. Руку пусть доставят… Впрочем, нет… Вот им перстень, пусть наденут на палец и подбросят руку сегодня же на папашкин двор… Нет! Даже не на папашкин. На монастырский! Знаешь, где обитель святой Агаты?
Корчмарь кивнул.
- Так вот туда. Монастырские-то быстрее папашу достанут. Раскошелится, никуда не денется. Все… Что встал?
- А с этой девкой что? У которой руку…
- Там же ее пусть и зароют! Вообще, мне там только ярл нужен… и то не он сам, а те денежки, что мы сможем за него получить от этого, как его…
- От отца Этельреда. Скоро должны вернуться гонцы.
- Ох, скорей бы… Что еще?
- Там, в зале, наш человечек сидит. Ну, этот, который у Седрика…
- А, Винитер, старая крыса. Так отсыпь ему чуть серебришка. Передай - остальное позже получит, когда дело сладится.
Не успели завсегдатаи корчмы выпить по кружке эля, как с заднего двора, что-то зажав в кулаке, выбежал мелкий пацан, рыжеватый, босой, в короткой, крашенной черникой тунике. На ходу оглянулся и припустил прямо по лужам, не обращая никакого внимания на дождь.

- Ну и погодка, - поежился Альстан Ворон, прячась от дождя в шалаше на разрушенной вилле. Шалашик в нескольких местах протекал, что и говорить, а кое-где - и изрядно, так что нельзя было ни стоять, ни сидеть, правда, вот Худышка храпел, сволочь, не обращая никакого внимания на потоки воды, льющиеся прямо ему на морду.
- Этим-то что, - кивая на эргастул, не унимался Ворон, любящий вот так иногда поворчать. - Сидят себе в тепле, в сухости, под надежной крышей… Пойти, что ль, их проведать? Немой, похлебка готова? Да сиди, сиди, сам отнесу, развлекусь хоть.
Взяв в руку бадью с варевом, Ворон, подняв капюшон, быстро пошел к эргастулу. Отцепляя от пояса, позвенел ключами… Отпер один замок… Скрипнув, отворил дверь… Второй… А темно-то кругом! О, сколько их тут! Все на месте, а куда ж им деться? Женщина - эх, использовать бы ее по назначению, да пока страшновато, мало ли, что там с нею хотят проделать, - да двое парней: длиннолицый да молодой, пацан совсем еще. А пахло тут - хоть нос зажимай, впрочем, Ворон не морщился, и не к таким еще запахам привык.
- Жрите!
Поставив бадью, Ворон не уходил, напрашивался на беседу. Ирландец это просек враз, посмотрел на стража и, ухмыльнувшись, сказал:
- Напрасно ты связался с этой девчонкой.
- Что? - недовольно поморщился Ворон - и у него самого неоднократно подобная мысль мелькала, да гнал он ее от себя пока, понимал - не время.
- Что слышал, - не очень-то вежливо пояснил Ирландец. - Впрочем, не хочешь, не слушай. Хотя я б, наверное, мог кое-что тебе присоветовать…
- Альстан Ворон обойдется и без твоих дурацких советов! - пнув для острастки невесть что возомнившего о себе пленника, гордо ответствовал Ворон. - Ладно, потом, может быть, поговорим… - забирая опустевшую бадью, туманно пообещал он.
Захлопнув дверь, подошел ко второй камере, где помещался самый важный пленник. Тишина. Спит, наверное…
Ага, спит, как же! Еще только начал Ворон греметь снаружи ключами, как сразу проснулся Хельги, подошел, насколько мог ближе, к двери. Прислушался. Весь разговор слышал. Слово в слово. Ну, молодец, Ирландец. Как там этого хрена зовут? Ворон какой-то… Ну, в этаком роде и продолжим…
Заскрипев, отворилась дверь.
- Эй, парень, спишь, что ли?
Пленник, громыхнув цепью, тяжело уселся на сено.
- Ну, здравствуй, Ворон, - зевнув, небрежно сказал он. - Чего раньше не приходил?
Альстан озадаченно громыхнул ведро наземь.
- Откуда ты меня знаешь?
- Кто ж в Уэссексе не знает Ворона?
- Так ты из Уэссекса? Я так и подумал, что нездешний. Да и говоришь по-нашему не совсем чисто.
- Многие настоящие парни рассказывали мне про тебя, - не обращая никакого внимания на еду, продолжал пленник. - Многое про тебя говорят, и про лесные твои дела, и про прочие…
Ворон гордо закашлялся, видно, такие слова были ему приятны.
- Передавали мне для тебя кое-что. Жаль, раньше не приходил.
- И что же? - Оглянувшись, Ворон перешел на шепот.
- Чтоб ты не связывался с девкой! - громко сказал, словно припечатал, ярл. - Иначе она обманет тебя так же, как обманула когда-то меня.
- Так ты ее знал и раньше?
- Конечно, знал, - не моргнув глазом, соврал Хельги. - Жаль, что ты с ней связался. Я тут хотел предложить тебе кое-что, но уж видно, не судьба теперь.
- Тебя хотят отдать какому-то аббату, - проявил явную заинтересованность Ворон. Хельги мысленно возликовал. До потолка бы прыгал, если б мог, шутка ли - такое дело. Ну, говори, говори, Ворон, говори, разлюбезный, истекай речью, вот уже и завязалась промеж нами ниточка, теперь бы не порвать ее неосторожным словом, наоборот, укрепить бы…
- Я знаю, - кивнул ярл в ответ. - Я стащил у него всю монастырскую казну.
- Неужели всю? - недоверчиво переспросил тюремщик.
- Ну, не всю, сколько было. Этот дурак аббат надеется выпытать, где я ее спрятал.
- А ты успел ее спрятать?
Вот после этих слов нужно было ковать, пока горячо.
- Я ее и не прятал, - расхохотался Хельги. - Я построил драккар! Настоящий боевой корабль, быстрый и грозный.
- Так и знал, что ты из данов.
- Не хочешь со мной в долю? Дело верное.
- Ага, - мелко засмеялся Альстан. - А для этого ты сейчас попросишь тебя выпустить. Знаем мы эти штуки!
- Вовсе нет, - покачал головой ярл. - Драккар стоит не так далеко, за мысом. Во главе дружины мой верный человек. Но, как ты понимаешь, нам нужен и человек на берегу. Ловкий, умный, смелый. А такого человека пока нет. Тебя бы я взял, Ворон. Впрочем, сделаю подарок дружине. Если хочешь войти в долю, скажешь главному два слова… - Хельги неожиданно замолчал.
- Какие такие слова? - вкрадчиво переспросил Альстан.
Вот здесь теперь следовало выдержать хорошую паузу. Чтоб уж наверняка.
- Ты хорошо подумал? - понизив голос, спросил ярл. - Нет? Так иди подумай. Вернешься, скажешь. И вот еще… Твои напарники, там, наверху. Кто поручится, что они не подслушают и не выдадут тебя Гите? Ведь кормить пленных вовсе не твоя работа, а Немого. Ну, один раз ты пришел от скуки, а второй - это уже будет выглядеть подозрительно, согласен?
Альстан сухо кивнул.
- А ты не дурак, - обернулся он на пороге и многообещающе произнес: - Жди!
Когда он ушел, у Хельги предательски дрожали руки. Наконец-то! Наконец-то пошла та беседа, которую он до мельчайших подробностей продумывал все ночи напролет и которую настолько в тему поддержал, не зная того, Ирландец, - видимо, их мысли текли параллельно. Немой - это, конечно, был гиблый случай. Хельги к тому же подозревал, что он еще и глухой. Да и следить за реакцией Немого на слова - дело нелегкое. Попробуй разберись в его мычании. Нет, конечно, если б не случай, пришлось бы разрабатывать и Немого, ну, хотя бы попытаться. А тут вот… Нет, недаром Хельги так радовался ливню. Ливень - скука - надоевшие рожи. Куда податься за-ради доброй беседы? А и ходить далеко не надо… Бадью в руки, и…
Хельги бесшумно захохотал, боясь спугнуть удачу. Теперь бы еще там, снаружи, все пошло, как он рассчитывал.
- Эль кончился. - Пошарив под ложем, Ворон недовольно воззрился на сотоварищей. Боже, как же они ему надоели за все это время… с Немым не поговоришь, ясное дело, а Худышка - тот настолько туп, что и с ним не получится доброй беседы. А предложение дана не так и плохо, если разобраться. И ничем, по крайней мере, сейчас, ему, Альстану Ворону, не грозит. Выпускать из узилища никого не надо, только прогнать лишние уши да быстренько закончить беседу. Быть глазами пиратов на берегу - неплохая работа. Не очень опасная и вполне денежная. Тем более и обычным промыслам не помеха. В общем, живи да радуйся. Да и данам повезет. Где они еще найдут такого компаньона, как Ворон? Сплошная выгода со всех возможных сторон. Видно, Всевышний решил таки-сжалиться наконец над бедным грешником Альстаном, убрать валящиеся на него невзгоды. Да что ж они, не поняли, что ли?
- Эй, я что, непонятно сказал? - Рассвирепевший Альстан пинками разбудил Худышку. - А ну, быстро валите в деревню за элем… Что лыбишься? Твоя как раз очередь. Ну и Немой за компанию прогуляется. Да не размокнете вы, вон небо-то проясняется. А без эля, сами знаете, тоска.
- Это уж точно - тоска, - согласно кивнул Худышка и принялся натягивать башмаки.
Поплотней завернувшись в плащи, оба тюремщика, прихватив с собою изрядных размеров баклагу, вышли за ворота и припустили по мокрой дорожке быстрой размеренной рысью.
Проводив их долгим подозрительным взглядом, Альстан Ворон нетерпеливо направился к пленнику…

Немой с Худышкой покупали эль долго. Несмотря на дождь, обошли не одну деревню. Где не нравился вкус, где цвет, а где и запах. Испробовав таким образом как минимум пару кружек и немного от того захмелев, тати, плюнув, повернули обратно, решив прикупить столь необходимый для жизни напиток в ближайшей к дороге деревне. Приняв это важное решение, они завернули в деревенскую корчму, где снова начали пробовать, но, в конце концов, все-таки и купили. Худышка, икнув, встал из-за стола и, прижав к груди драгоценную баклагу, словно мамаша младенца, чуть пошатываясь, побрел на улицу. Сзади потащился Немой, тоже уже изрядно навеселе. Выйдя за околицу, запели песни. Вернее, пел, то есть пытался петь, естественно, один Худышка, Немой лишь подвывал ему, словно попавший в капкан волк.

Ворон к ворону летит,
Ворон ворону кричит:
Ворон! Где б нам отобедать?
Как бы нам о том проведать?

Ворон ворону в ответ:
Знаю, будет нам обед.
В чистом поле под ракитой
Богатырь лежит убитый.

- Здрасьте, дяденьки! - раздался вдруг позади них тонкий детский голосок. - Чего это вы распелись?
- А ты… ты кто это, а? - удивленно обернулся Худышка. - А-а-а… - протянул он, узнавая мальчишку. - Хозяйский служка. Ну, как там лохматый Теодольф? Не спился еще? Чего к нам?
- С посланием, дяденьки.
- Ну, говори свое послание.
- Велено главному передать, Альстану Ворону.
- Ну так что встал? Пошли, передашь.
Махнув рукой, Худышка и Немой обнялись и пошли к вилле, описывая по пути неправильные концентрические круги.

В чистом поле под ракитой
Богатырь лежит убитый.

Ворона они ждали долго. Успело уже и проясниться, и снова пошел дождь, и опять развеялось, да и потемнело изрядно.
- Да где ж его носит-то, дяденьки? - нудно канючил пацан. - Мне уж и обратно пора давно, прибьет ведь дядюшка Теодульф.
- Смотри, чтоб тетушка Гита не прибила, - заржал Худышка. - Подсматриваешь за нею поди, негодник? А вообще, непонятно, куда это Ворон делся? - продолжил он уже серьезно. Похмелье от эля улетучивается быстро, тем более под дождиком. - Да и этих хмырей уже кормить пора… ты б сходил, Немой. А, ключи. Так запасной под лавкой лежит. Обойдемся и без Ворона, эля нам больше достанется.
Взяв ключ и бадью с варевом, Немой отпер замок. Лязгнув, открылась дверь. Вторая…
Раздались крики. Худышка и посланный Гитой пацан разом обернулись.
Из распахнувшейся словно бы от удара ноги двери эргастула вылетел Немой, размахивая руками и мыча. За ним, изрыгая гнуснейшие проклятья, показался Альстан Ворон в самом жалком обличье - измазанный землей и избитый. Под левым глазом его наливался синевой хар-роший синяк.
- Ушли… - начал было он, но, заметив посланника, тут же придержал язык. - Устроили там черт-те что, - вильнув взглядом, произнес он, кивая на эргастул. - Сидел, разбирался… Тебя чего прислали?
Пацан мотнул в сторону остальных. Мол, тайна.
- Немой, Худышка, погуляйте, - тут же распорядился Ворон. - Ну?
Посланец изложил поручение слово в слово и замолк, неизвестно чего ожидая.
- Рука, говоришь, нужна? - задумчиво посматривая на мальчишку, медленно произнес Альстан. - А вот и перстень… Эй, Худышка, Немой, давайте-ка сюда… Будет им рука. - Он недобро ухмыльнулся и быстро схватил пацана за руку. - А ну, ребята, держите его. Где там у нас нож?
Пацан вдруг закричал отчаянно и тоскливо, понимая наконец, какую глупость он совершил сейчас, последнюю глупость в жизни. Мелькнуло над ним острое широкое лезвие, и крик замер, сменившись нехорошим сипом и бульканьем…
- Рука, говоришь, нужна? - нехорошо улыбаясь, приговаривал Альстан Ворон, отрубая мертвому мальчишке левую кисть. - Будет вам рука, будет…

Глава 12
ГИТА

Сентябрь 856 г. Честер и окрестности.

Что ж! Блажью женской я по горло сыт,
Пора безумцу протрезветь немножко;
Пословица, ты знаешь, говорит:
И лучшая из кошек - только кошка.
Дж. Гаскойн

В дверь осторожно постучали. Встав с ложа, Гита одернула платье и хозяйским тоном милостиво разрешила войти. Дверь бесшумно отворилась, и на пороге возник монах - толстенький, кругленький, со смешным венчиком седых волос вокруг блестящей лысины. Пришелец нисколько не походил на тот образ отрекшегося от мира сего отшельника, изможденного и худого, какой сложился в голове Гиты еще с самого раннего детства, скорее, напоминал простоватого деревенского дядюшку. Правда, вот взгляд его был непрост, очень непрост: твердый, чуть насмешливый, умный.
- Я от отца Этельреда, - смиренно поклонился монах. - Святой отец поручил мне уладить некоторые дела с этим… э…
- С ярлом, я полагаю.
- Ну да, ну да.
- Пятьсот шиллингов! - тут же заявила Гита. - И деньги - вперед.
Монах ошарашенно заморгал, уж слишком велика была сумма, примерно такая же, как вергельд за жизнь знатного человека.

Предыдущая страница 11 Следующая страница


Первый поход 12

- Шиллинги пожалуйте мне, - хищно улыбнулась девушка. - И можете хоть сейчас забирать своего ярла. Надеюсь, вы прибыли с охраной? Хотя он, конечно, скован…
- Да, конечно, охрана имеется… Вот только насчет шиллингов… - Посланец на миг замялся. -Нет у меня с собой столько серебра…
Гита презрительно скривилась. Ну и скаред этот монах, вернее, тот, кто его послал.
- Серебра нет, - улыбнувшись, повторил посланец. - Есть золото.
Он вытащил из-под сутаны увесистый золотой крест на толстой цепочке. Крест был щедро украшен средней величины изумрудами матовой шлифовки. Впрочем, огранки в те времена и не было.
- Вот, - просто сказал монах. - Возьмите от щедрот пославшего мя отца настоятеля.
- Видно, здорово насолил ему этот ярл, - вполголоса произнесла Гита, откровенно любуясь крестом. - Подождите немного, святой отец…
Открыв дверь, она выглянула в коридор, цапнула за руку пробегавшего мимо слугу…
Почти сразу же в коридоре возникла приземистая длиннорукая фигура хозяина - Лохматого Теодульфа.
- Вели своему человечку проводить святого отца… куда - сам знаешь. Вот записка… - Гита быстро нацарапала пару строк на обрывке грамоты и протянула кабатчику. Прижав записку к груди, тот молча поклонился и вышел, осторожно прикрыв за собой дверь. - Сейчас, - кивнула Гита монаху, - вас проводят. Для успокоения можете взять с собой вашу охрану.

Между тем хозяин корчмы Теодульф Лохматый не на шутку озаботился вдруг поиском нужного человечка. Обычно он посылал двоюродного племянника, рыжеватого мальчишку Эда, да вот тот, как на грех, запропастился куда-то. Слуги в ответ лишь пожимали плечами и высказывали предположение, что парень ушел в деревню навестить тетушку.
- Какая, к чертям собачьим, тетушка? - возмутился Теодульф, но сразу же махнул рукой. Это он мог, Эд, податься к тетке. Так хоть предупредил бы! Надо будет по возвращении вздуть его как следует. Однако кого же послать? Очень уж не хотелось посвящать в дела посторонних людей, даже и слуг.
Теодульф внимательно оглядел зал. Рыбаки в углу. Напротив - двое кэрлов, давно уже сидят, видно, обмывают покупку коровы. Ага, к ним уже присматриваются из своего угла шулеры. Выжидают, когда можно будет предложить метнуть кости. Выждут. Эти - выждут. И простофили кэрлы выйдут из корчмы и без коровы, и без денег. Это уж точно, можно не сомневаться, тем более с такими мастерами своего дела, как Ульва, который, несмотря на молодость… Ульва! Так ведь он вполне посвящен во все Гитины дела, хотя, конечно, девчонка и держит его на расстоянии, что и понятно - целее денежки будут. Но тут, видно, больше рассчитывать не на кого.
- Эй, господин Ульва. - Теодульф приветственно помахал рукой и показал глазами на внутренние покои. Понятливый Ульва не заставил себя долго упрашивать, кивнул собеседникам, прошел мимо кэрлов, слегка зацепив их привычным оценивающим взглядом, и, оглянувшись, скрылся в каморке Теодульфа. - Знаешь Йоркскую дорогу? - без обиняков спросил его корчмарь. Ульва кивнул.
- Там через две мили дубовая роща, затем - вдоль реки, потом направо, через луг, и сразу за холмом - заброшенная вилла. Там наши пленники, не знал?
Ульва громко поцокал языком, всем своим видом выказывая некое удивление, дескать, надо же!
- Поедешь сейчас с одним монахом, - продолжал Теодульф. - Там на вилле Ворон за старшего, ну, ты его должен знать. Вот записка… Пусть отдадут монаху ярла. Он уже заплатил, так что ты зря к нему не подкатывай, хе-хе. Все понял?
- А деньги? - поднял наглые глаза шулер.
- Какие деньги? - возмутился корчмарь. - Ты ведь и так в доле.
- Так ведь еще не получал.
- Получишь, как вернешься.
Увидев монаха, Ульва выругался про себя самой гнуснейшей бранью. Еще бы… Этот черноглазый черт, похоже, убьет сейчас одной стрелой двух куропаток сразу. И с Вороном встретится, и пленного ярла получит. Интересно, зачем ему пленник? А еще интереснее, что он, Ульва, ничегошеньки за это не поимеет, ну, может, лишь самую малость.
- Получишь за все свои труды две золотые монеты, - обернувшись, сверкнул глазами монах. Ох, не монашеские были у него глаза, скорее дьявольские! И странную власть имел монах над Ульвой, ведь сколько раз мог бы уже и уйти от него шулер, да вот не уходил, словно бы держала его какая-то неведомая колдовская сила. А вернее всего, просто хотелось выдоить из этого странного монаха хоть сколько-нибудь серебришка, тем более что и дела, которыми тот активно интересовался, оказались насквозь знакомыми. Грех было не воспользоваться, только вот не мог бы наверняка сейчас сказать Ульва, что изо всего этого лично для него выйдет.

Заброшенная вилла встретила их тем, чем и положено заброшенной вилле: заросшим садом, запустением и гнетущей тишиной. Даже вроде бы птицы не пели. Ульва громко покричал у ворот, поозирался с таким видом, будто был здесь впервые. Никто на крик его не явился. Ни Немой, ни Худышка, ни сам Альстан Ворон. Интересные дела-а… Ловко перемахнув через просевшую ограду, Ульва отпер засов и распахнул ворота перед монахом - тот был один, не взял с собой воинов, как посоветовал ему Теодульф. Да с таким-то взглядом - куда ему воины? Ульва явственно ощущал исходящий от паломника запах страха, не простого страха даже, а какого-то запредельного потустороннего ужаса. Все это сильно действовало на нервы. Как и окружающая обстановка.
Через совсем небольшое количество времени выяснилось, что на вилле никого нет, узилище-эргастул тоже пусто, и лишь открытая дверь поскрипывала себе печально, раскачиваясь под редким дуновением ветра.
Ульва озадаченно поскреб затылок. Однако, дела становились все интереснее. Интересно, куда ж они все подевались? Ведь, если верить словам Теодульфа Лохматого, настоятельница обители святой Агаты получила вчера вечером отрубленную руку этой девицы, Магн, с Гитиным приметным перстнем, надетым на безымянный палец. Мол, неизвестные злодеи, возмущенные до глубины души несусветной жадностью Седрика, отрубили несчастной девушке Гите руку, а завтра, может статься, отрубят и голову. Вообще, на взгляд Ульвы, не так уж и плохо было придумано. Зная упрямую настойчивость матушки настоятельницы, можно было предположить, что у Седрика она объявилась уже с самого утра. Еще бы - монастырю Гита была еще нужнее, чем самому купцу, ведь он давал за ней весьма существенное вспомоществование на помин души в будущем. Значит, к обеду - ну, пускай даже к вечеру - Седрик, с помощью матушки аббатисы и отрубленной руки, вполне дошел до нужной кондиции. Должен бы дойти, правда, Седрик тоже был упрямцем известным… А не его ли люди приложили руку к тому, что здесь происходит? Прознали каким-то образом про виллу, проследили, подумали - ага, вот там-то гнусные негодяи и держат бедняжку Гиту. И налетели, сорвавшись сразу после обедни, - чего тут скакать-то? Утащили пленников, а убитых и раненых забрали с собой. Этак, если они про Гиту расколются, совсем неважнецкий расклад выйдет, с любой стороны. Да и этот черт… Ульва покосился на монаха… Вряд ли теперь заплатит, что обещал.
А тот ходил кругами по заросшему саду, и под порывами налетевшего ветра черная ряса его трепетала, словно крылья ворона. И чего он тут ходит?
- Здесь пахнет кровью! - остановившись у дальней ограды, около заросшего ряской пруда, тихо изрек монах. Затем обернулся к Ульве: - Полезай в пруд. Пошарь там.
Шулер хотел было отказаться, сказав что-нибудь дерзкое, да натолкнулся на волчий взгляд монаха. Такой и убьет, недорого возьмет.
- Вот тебе, чтоб вода не казалась холодной. - Усмехнувшись, монах швырнул Ульве сверкающую золотую монету.
Поймав деньгу на лету, парень быстро попробовал ее на зуб и резко повеселел. Ради такого дела, пожалуй, стоило сюда ехать даже с этим дурацким паломником, с виду добрым, но изнутри больше похожим на черта.
Не снимая башмаков - мало ли, что там, на дне, - он медленно вошел в воду. И чуть было не споткнулся обо что-то, валяющееся у самого берега. Нагнувшись, потрогал… Что-то мягкое. Потянул ни себя… И сел прямо в воду от страха, вытянув из-под ряски кровоточащий обрубок руки! Значит, эту девчонку, Магн, они кинули в пруд…
- Тащи на берег, посмотрим, - азартно потер руки монах.
Не чувствуя холода, Ульва с трудом поднялся на ноги и, поднатужившись, вытащил на берег мертвое тело. Это не было телом Магн! Ребенок. Пацан с отрубленной кистью руки. Ха, да это ведь Эд, служка из корчмы Теодульфа! Интересные заворачиваются дела!
- Да, их держали именно тут, - осмотрев темницу, задумчиво произнес монах. - А затем, похоже, они как-то ухитрились сбежать… Или охранники их отпустили сами и теперь действуют заодно, вытягивая из купца серебро. Похоже, что так… - Он мрачно взглянул на труп. - А ведь все это случилось недавно. Быть может, даже еще вчера… Так! - Паломник резко подступил к Ульве, с такой быстротой, что шулер попятился, снова рискуя угодить в пруд.
- А ну-ка, припомни, где они могут скрыться? - деловито поинтересовался он.
Ульва кивнул… И тут же получил еще одну золотую монету. Вероятно, чтоб лучше думалось.
Не очень- то скрывая радость, шулер задумчиво потер виски:
- Да много где… Это еще зависит от того, кто эти «они». Если они все-таки сговорились - один расклад, если нет - другой.
Он присел на корточки, отодвинул опавшие на землю листья. Монах бесшумно опустился рядом.
- Допустим, это вилла. - Ульва положил рядом с собой небольшой серый камень. - Здесь, где красные листья, рощица, а за нею деревня. За деревней, милях в десяти, женский монастырь. Ну, тот, святой Агаты. Здесь река, здесь еще одна деревня, тут - башня глафорда Адальреда и усадьба его тут же… там пристань…
- А здесь что, южнее?
- Лес. До самой реки Трент. Все леса да болотины. Там же где-то, говорят, есть старое капище - поставленные друг на друга огромные каменюки. Опять-таки точно не скажу, есть ли оно, нет ли. Сам я не видел. Но места глухие, безлюдные. Думаю, вряд ли они туда пошли. Народу там никакого, проезжие редко - все больше по реке, - откуда ж пожива? Нет, если это компания Ворона, не пойдут они туда ни за что.
- А если это другие?
- За других не скажу. Я б на их месте до реки попытался добраться, не до нашей Дивы, до Трента. А там - вниз по течению с торговцами, либо на плоту. В конце концов, лодку и позаимствовать можно…
- Так-так… - сказал сам себе монах. - Уйти туда, откуда пришли. Не такая уж и плохая мысль. Кому ж в голову взбредет искать ярла у того самого монастыря, настоятель которого… Ладно. - Он поднял голову и строго посмотрел на шулера: - Ты не рассказал мне о возможном убежище разбойников, парень!
- А, это уж очень просто. Тут и рассказывать нечего. Либо будут устраивать засады в лесу, на Йоркской дороге, либо вернутся в Честер, хотя я бы, на их месте, честно говоря, не решился бы. Городок маленький, все на виду, кому надо, их в момент вычислят. Тем более если они решили обмануть Гиту и Теодульфа.
- Кто это - Теодульф?
- Лохматый такой корчмарь. Чу! - Ульва вдруг прислушался. - Слышите голоса, святой отец! Похоже, идет сюда кто-то…
- Да не идет, а уже пришел, олух! - в сердцах выругался монах, проворно прячась за дерево.
В воротах показались двое - седой старик и молодой смуглолицый парень. Зашли, зыркнули глазами и, увидав не успевшего окончательно скрыться монаха, вдруг завопили оба разом:
- Брат Киаран! Брат Киаран, ты ли это? Поистине, это чудо!
- Я, братие, - показался из-за деревьев несколько раздосадованный монах. - Не убили меня разбойники, слава Господу! Ограбили только. Вы, кстати, их больше не видали?
- Как же! Вчера кто-то по лесу так и шастал, так и шастал. Мы как залезли на вершину дуба, так и не вылезали, в молитвах душой пребывая.
- А потом они и костер развели. Под самым нашим дубом, верно, отец Деклан? - прервал седого молодой парень.
- Верно, братец Трэль, - кивнул отец Деклан и радостно похлопал монаха по плечу. - Наконец-то мы снова вместе, брат Киаран. Уж теперь-то точно доберемся до Ирландии.
- Да уж. Туда б вам всем и дорожка, - сквозь зубы прошептал Ульва.
- А что за разбойники были? - по очереди обнявшись с паломниками, поинтересовался монах, сиречь брат Киаран.
- Из себя все страхолюдные, - усмехнулся смуглолицый Трэль, говоривший, по мнению шулера, с каким-то дурацким акцентом. - Один - с таким большим носом. - Трэль показал руками, с каким. - Другой - здоровенный верзила, а третий… он, по-моему, вообще не разговаривал… или - не говорящий… как это?
- Немой?
- Ну да. Вот и я говорю - немой.
- Это они, - кивнул, выходя из кустов, Ульва, и на хмуром лице отца Киарана на миг промелькнула улыбка.
- Это мой новый друг, спасший меня от разбойников, - представил он шулера. - Готовится стать послушником и поможет нам всем кое в чем.
«Стать послушником? - в ужасе закрыл глаза Ульва. - Что за дикая идея? Впрочем, монах, наверное, шутит».

Хельги с Ирландцем поднялись на холм и огляделись. Прямо перед ними - так, что, казалось, можно протянуть руку и потрогать, высились древние римские стены. Стены Честера. Кое-где на башнях виднелись тяжело вооруженные воины королевской стражи. Длинные, почти что до пят, панцири, из набегающих друг на друга металлических чешуек, конические полукруглые шлемы с массивным наносьем, короткие копья и мечи у пояса, треугольный щит, деревянный, с выпуклым стальным умбоном, предохраняющим руку. Сделать бы весь щит стальным… но тогда попробуй его потаскай, с обычным-то, бывает, намаешься, особенно когда вопьется в него фрамея - специальный дротик с длинной втулкой, так, что и не достанешь, не перерубишь мечом.
За стенами и дальше, за краем песчаных дюн, плескалось море, синее, с белыми барашками волн и надрывно кричащими чайками. Там, за морем, лежала Ирландия. Место, куда нужно было еще добраться. Нужно Магн, а всем остальным? Пусть лжепослушница ищет какой-то камень, который принесет миру тьму. Стоит ли верить ей? Хельги не знал. Но также чувствовал: если в словах Магн о камне и его предполагаемом владельце есть хоть небольшая крупица правды, тогда… Тогда нужно переправляться в Ирландию за ними обоими, за камнем и его владельцем. Пожалуй, в их положении это был бы и самый простой выход. Вряд ли щупальца отца Этельреда дотянутся до них через море.
- Нужен корабль, - приложив руку к глазам, тихо сказал Ирландец. - Ты, случайно, не знаешь, ярл, как нам на него попасть без денег и не имея воинской силы? У нас ведь даже оружия нет, кроме сплетенного Малышом Снорри лука, кстати, вполне недурного, вот бы никогда не подумал…
Оружие…
Хельги замолчал, погружаясь в грустные мысли. Его меч, Змей Крови, изготовленный с помощью колдуна Велунда, остался в какой-то убогой корчме! Неизвестно в чьих корявых лапах. Эх… Нет, ярл не имеет никого права уходить из этого города, не вернув меча!
- А если нам внезапно нагрянуть в корчму? - обернувшись, быстро спросил ярл. Конхобар улыбнулся:
- Я именно это и хотел тебе предложить. Во-первых, там нас никто не станет искать, а во-вторых, Гита…
- И Седрик… вернее, аббатство, - тут же дополнил Хельги. - Неплохая мысль. Мне об этом много чего наплел Ворон. Что ж, в город, так в город. Правда, Магн и Снорри я бы отправил совсем в противоположную сторону.
- В лес?
- Ну, не настолько далеко.
- Я понял, - усмехнулся Ирландец, в который раз мысленно хваля сам себя за то, что решил быть с молодым властелином фьордов. - Видно, ты давно все продумал, ярл!
- Было время, - скромно кивнул Хельги и рассмеялся. - Ну-ка, зови наших… Хорошо б, конечно, раздобыть для них лошадей…
- А что там маячит позади нас? - тут же переспросил Конхобар. - Сдается мне - самые натуральные лошади! Правда, там и люди. - Он приложил руку к глазам, силясь рассмотреть небольшую группку людей - двух пеших и двух всадников, - направляющихся к переправе через реку Ди. - Паломники, - кивнул он.
- И сам вижу, - бросил сквозь зубы ярл. - Останавливаются. Прощаются. Ага, один лезет на коня… берет под уздцы второго… Скачет. А ведь сюда скачет, дорога-то рядом. Ты что так смотришь? Думаешь, стоит?
- Конечно, стоит, ярл. Пешком им до женской обители топать и топать…
Всадника сшибли красиво. Еще бы! Представить только, как он пялился на обнаженную Магн, что безо всякого стыда возлежала прямо на опавших листьях, - аж шею свернул, бедолага! А когда повернул обратно… Тут же и полетел кувырком на землю, получив хороший удар палкой, вернее, увесистым сучком. А и поделом! Когда управляешь конем, на дорогу смотреть надо, а не по сторонам, на голых девок. Вот и досмотрелся.
Впрочем, всадник вскочил на ноги довольно быстро. Ну только что лежал неподвижный и вдруг раз - разлепил глаза и кинулся прямиком в кусты, да так проворно - куда там зайцу! Если бы Снорри не поставил подножку - ни за что б не поймали. Хотя, по зрелом размышлении, и не особенно-то нужен всадник. Главное - конь. Но и всадник был вполне колоритен. Белобрысый парень с лисьим лицом прожженного пройдохи и хитрована, совсем не похожий на человека, способного владеть конем. К тому же - кое-кому известный.
- Ба! А не наш ли это знакомец? - ухмыльнулся вдруг Ирландец, деловито связывая добыче руки собственным поясом.
- А как же? Наш, - кивнул Хельги. - Тот самый, что не очень-то хорошо обошелся с нами в корчме вместе со своими дружками! А не утопить ли его в реке, братцы?
- Да, пожалуй что, так и сделаем. Эй, Снорри, давай-ка сюда мешок.
- О, пощадите, любезнейшие господа! - взмолился пойманный шулер Ульва - это, конечно же, был он. - Я здесь совершенно ни при чем. Это все она, мерзкая девка Гита. Да вы, наверное, и сами догадались…
- Мы-то догадались… - Хельги посмотрел на шулера строгим пронзительным взглядом. - А вот ты теперь догадайся о своей судьбе. Нет, мы не будем тебя топить. Лень тащить до реки. Лучше повесим во-он на том суку. Нравится?
- Не очень, - дрожа всем телом, честно признался Ульва.
- А раз не очень, так поможешь нам кое в чем. - Ярл упер руки в бока. - Конечно, мы бы и без него справились, - обернулся он к Ирландцу. - Но с ним, думаю, будет не в пример изящней.
- О, поистине золотые слова! - Лежащий на земле Ульва часто закивал головой. - Я вам точно пригожусь, господа, вот увидите.
- Ладно, уговорил. - Ярл поднес к самым глазам шулера отнятый у Худышки нож: - Ну, смотри, коли чем провинишься…
- Понял, - снова кивнул Ульва. - Понял… Не надо больше.
- Вечером незаметно проведешь нас в корчму к этому…
- Лохматому Теодульфу?
- Соображаешь. А еще ты нам поведаешь все и о Теодульфе, и об этой нехорошей девчонке Гите. Особенно о последней. Все, до мельчайших привычек. Как одевается, что пьет, кого любит… Ну, соображай же скорей!
Ульва лишь горько посмеялся про себя. Уж если б он сегодня соображал, так не попался бы так глупо. Сейчас-то уже рвать отсюда, похоже, поздно - руки шулера связали за спиной тонким сыромятным ремешком, а - что гораздо хуже - деньги-то, блестящие золотые кружочки, увы, перекочевали к этому чертову ярлу! Ближе к вечеру, когда Магн и Снорри, воспользовавшись лошадьми Ульвы, а вернее - Теодульфа Лохматого, уехали в монастырь святой Агаты, Хельги посмотрел на оранжевый круг заходящего солнца и решил: пора.
- Смотри не вздумай хитрить, - обернувшись, предупредил он пленника. - Это, кстати, в твоих интересах. Если все пройдет как надо - получишь свои золотые обратно, клянусь Бальдром!
Непонятно, что оказало большее действие на шулера - угрозы или желание не расстаться с деньгами, а только он кивнул и - тоже поклявшись самой страшной клятвой, что никуда не денется, - попросил развязать руки.
- Я бы ему не доверял, ярл, - усмехнулся Ирландец, подозрительно разглядывая лисью физиономию Ульвы.
Хельги улыбнулся:
- А я так и делаю. Если что - он тут же получит в сердце вот этим кинжалом! - Ярл погрозил пленнику выхваченным из-за пояса здоровенным ножищем, не так давно реквизированным у Альстана Ворона. - Да его деньги у нас. Так что, думаю, он сделает все, что я прикажу. Верно… как там тебя?
- Ульва, достопочтенный господин.
- Ульва… Ну и имечко. Однако, в путь. Веди же нас, Ульва, и помни о смерти и своем золоте!
Между тем солнце уже зашло, и длинные тени римских зубчатых стен протянулись по запущенному рву и лугу почти что до самого леса. Быстро темнело, в фиолетовых сумерках было видно, как, двигаясь со стороны пристани, стараются укрыться за городскими стенами маленькие человеческие фигурки - видимо, рыбаки.
До корчмы добрались быстро - в общем-то, населенная часть Честера была не столь уж и велика, это когда-то, еще при римлянах, город находился в расцвете, а после нашествия саксов быстро пришел в запустение и напоминал сейчас скорее большую деревню - с обширными огородами, лужайками-пастбищами и даже пашнями. Еще не все могли прожить только лишь ремеслом, в ту эпоху почти все производилось в усадьбах, однако и здесь начиналось уже шествие мастеровых и торговых людей, льющихся ручейком в удобное для торговли и ремесла место. Честер был удобен - перекресток дорог из Мерсии, Нортумбрии, Уэльса, порт и, кроме того, вполне судоходная река Ди. Можно и сырье подвезти - ту же белую глину, кстати, недалеко и добывали, да и руду, и уголь, - и тут же сбыть произведенное заезжему торговцу. Правда, пока работали в основном на заказ, на рынок, свободной продажи почти что и не было, не считая некоторых вполне ценных изделий, которые уж явно не залежатся, типа тех же замков. В общем, народу в городе хватало… Ну, не как в римские времена, раз в пять-шесть поменьше, но и то сотни три как минимум набиралось. Еще не было какой-то упорядоченной городской жизни, не было городского совета, выборов, все это придет позже. Пока же Честер считался находящимся под покровительством то крупного местного землевладельца-лорда, то короля Мерсии - в зависимости от того, кто из них в данный момент времени был сильнее. Впрочем, горожанам - если можно их так назвать, - похоже, было абсолютно все равно, кто владеет городом, король или лорд. Чьи стражники маячат на башнях? Чей флаг там гордо реет? Да какая, в самом-то деле, разница? Лишь бы жить не мешали.
Жители Честера - как и все люди в это время - ложились спать рано, с петухами, как только садилось солнце и темнело настолько, что нельзя было работать. Полуночничали лишь некоторые монахи в монастырях, стража на башнях, да… да вот, пожалуй, и все. Так что, когда ведомые Ульвой Ирландец и ярл добрались до корчмы Теодульфа Лохматого, ворота им открыли не сразу. Сначала долго допытывались - кто да куда, лишь только затем, углядев сквозь приоткрытую щель местного завсегдатая Ульву, смилостивились, пустив-таки внутрь двух его приезжих дружков - ирландских бродячих поэтов - филидов.
- Осторожненько проходите, - шептал сторож-слуга, освещая путь чадящей жировой плошкой. - Спящих не разбудите.
Судя по всему, у Лохматого Теодульфа сегодня был удачный день. Во всех углах главного, расположенного в таблиниуме, зала, постелив на старинный мозаичный пол свежей соломы, в самых живописных позах спали припозднившиеся с ярмарки окрестные кэрлы.
- Воскресенье, - оглянувшись, пояснил слуга. - Народу много. Во-он, видите, уголок… Там и ложитесь. Плату давайте мне. О, любезнейший господин мой! - Он посмотрел на Ульву. - Доложить ли госпоже?
- Утром доложишь. А где Теодульф?
- Хозяин почивает уже. Продуктами платить будете, или деньги имеются?
- Да есть деньжат немного. Но только не за этот угол.
- Отлично! Тогда можно и отдельную спаленку организовать… и девочек.
Ирландец оглянулся на ярла. Тот чуть заметно кивнул.
- Вот и организуй нам. Пока что только спальню, а там видно будет.
- Исполним в лучшем виде, не сомневайтесь, - тут же заверил слуга - старый, с морщинистым лицом и трясущимися руками, - исчезая за углом, в длинном коридоре, хорошо, впрочем, знакомом идущим. В тусклом мерцающем свете горящего жира метались по стенам и потолку уродливые тени ларов - римских домашних божеств, немых свидетелей безвозвратно ушедшей жизни. - Располагайтесь. - Остановившись в конце коридора, слуга отворил дубовую дверь. Небольшая комната с изящными колоннами, поддерживающими кровлю, и двумя светильниками, искусно сделанными из зеленоватого мрамора и бронзы. Правда, ложе, вернее, кровать была только одна, да зато весьма широкая - от стены до стены комнаты.
- Отлично, - кивнул ярл. - Ты иди, старик. Вот тебе деньги. И… на сегодня обойдемся без девочек. Слишком устали в пути.
- Как угодно господам, как угодно. - Слуга ловко зажег в светильниках сальные свечи и, льстиво хихикнув, исчез с низким поклоном. По коридорам ларциума - места хранения ларов - он не прошел и десятка шагов. Бесшумно открылась дверь, и чья-то тонкая рука, схватив слугу за шиворот, проворно утащила его в спальню.
- Кого это ты там привел, старик?
Слуга передернул плечами:
- О, как вы меня напугали, госпожа Гита.
Гита - в длинной тунике темно-красного бархата, перетянутой в талии узким золотым ремешком, - была чудо как хороша. Темные волосы ее стягивал позолоченный обруч, на ногах были надеты деревянные сандалии с тщательно вырезанным изящным узором в виде переплетающихся фантастических птиц. В зеленых, чуть удлиненных глазах девушки отражалось оранжевое пламя свечи.
- Так кто на этот раз ищет ночлега в корчме Теодульфа? - усмехнувшись, переспросила Гита, ноздри ее хищно расширились, а в глубокой тишине еще явственнее слышалось глубокое дыхание. Как и всегда в предвкушении какой-то неожиданной, но такой приятно-томящей игры. Старый слуга знал какой.
- Какие-то ирландские странники. Оба высокие, один чернявый, второй светловолосый. На лица приятны, - поспешно пояснил он. - С ними проводник - наш Ульва. Про себя говорят - поэты… девочек пока не пожелали.
- Поэты? Ах да, знаю, - задумчиво кивнула Гита, не обращая никакого внимания на упоминание Ульвы. А что на него внимание обращать? Он свое отработал. - Кажется, в Ирландии их называют филиды, или барды. Довольно мило, особенно в нашей глуши. - Она немного постояла, барабаня пальцами по изящному мраморному столику на гнутых ножках. Высокая грудь так и продолжала вздыматься, словно в предвкушении каких-то изысканных наслаждений. - Слушай, старик. - Гита приняла решение. - Сейчас же отнесешь этим бардам кувшин ромейского вина… Э, не протестуй, с Теодульфом я потом сама договорюсь. Иди же… Хотя… Постой. Вино принесешь сюда, мне. И не забудь круглый поднос. Тот, позолоченный. Ступай, старик, да смотри не задерживайся.

В это же самое время наступил черед исполнения следующей части плана Хельги. Тем же фиолетовым вечером, ясным и прохладным, Магн и Снорри, спешившись, постучали в ворота женского монастыря. Обитель святой Агаты издавна пользовалась королевскими милостями, владея на полном основании весьма обширными и плодородными землями - «боклендами», на земли эти, а также и на ближайшую округу еще в незапамятные времена монастырю были пожалованы «сока и сака» - право собирать налоги со всего населения, а также и судить их. Таким образом, все - даже, казалось бы, свободные кэрлы (а теперь - «сокмены») - являлись, в той или иной степени, кто больше, кто меньше, зависимыми от монастыря, в который, естественно, ручьем текли доходы. Богатство обители святой Агаты бросалось в глаза во всем. И в мощных крепостных стенах, более приличествующих усадьбе какого-нибудь знатного тана, нежели богоспасаемому женскому скиту, и в многочисленных мастерских, расположенных на территории монастыря, в скриптории, где трудолюбивые сестры деятельно переписывали не только труды блаженного Августина, но и «Утешение философией» Манция Северина Боэция и даже Вергилия с Тертулианом. А какая колокольня была в монастыре, какие благостные звоны плыли в воздухе, радуя собою округу, вот уж поистине серебряные звоны, так ведь и, поговаривали, колокола-то были отлиты из чистого серебра. Богат был монастырь, не беден. Под стать ему и настоятельница, матушка Урсула. Мощная, седовласая, крепкая, с несколько грубым лицом и пылающим взором. А голос? Такому голосу мог бы позавидовать и какой-нибудь норманнский ярл! Да и умна была матушка, уж наградил ее Господь разумом изрядным. Потому и, выслушав пришельцев, вмиг разобралась аббатиса, что тут к чему. Ну, про Гиту-то она и раньше догадывалась, знала, что из себя представляла девчонка, ни за что бы такую в обитель не взяла, да уж слишком лакомый кус - часть от всех доходов богатейшего купчины Седрика - к Гите прилагался. Хоть и не беден монастырь, а ведь потому и не беден, что все прежние настоятельницы тоже были женщины ума превеликого, выгоды своей не упускали. Вот и матушка Урсула упускать не хотела. Шутка ли! А что касаемо своенравной девчонки Гиты, так в монастыре не дома - враз рога-то пообломать можно! И подвалы темные с крысами да скелетами ради такого, чай, найдутся, и еще кое-что для-ради кроткого вразумления чадушки, благодатью Божьей обиженной. Ну, Гиты то есть.
- Значит, вот как. - Аббатиса задумалась. Она сидела перед длинным столом в массивном - под стать самой - кресле с высокой резной спинкой из ирландского дуба, поставив ноги на небольшую скамеечку, и пытливо рассматривала незнакомцев. Синеокую девицу в скромной одежде послушницы и молодого светлоглазого парня - явно откуда-то из северных стран. Верить им или нет? Скорее - верить. И вовсе не потому, что они своим видом вызывают какое-то особое доверие, нет, да Хельги на это и не рассчитывал, рассчитывал на другое - на хваленый ум аббатисы. А уж та логически помыслила: - по всему выходило, могла ведь эта паршивка Гита такие дела учудить, подставив отца родного, вполне могла. В ее это характере, ну да ничего, обитель девку исправит, срок только дайте, и не такие грешницы каялись. А Гита эта… Тоже, Мария-Магдалина выискалась…
Ух, злодейка. И руку - якобы свою - она же подкинула, не стыдно было душу безвинную загубить, ладно, скоро отольются кошке мышиные слезки, ужо в подвале темном, сыром насидится-наплачется.
- Так. - Матушка Урсула подвинула поближе небольшой кусочек пергамента. Взяла гусиное перо, обмакнув в чернила, и быстро набросала несколько строк:
«Достопочтенному господину Эльдельберту, тану Эсбурга и прочих мест, от Урсулы, дщери Божией, поклон. С подателями сего письма надлежит немедля скакать в Честер, взяв с собой двух воинов, по пути заехать к купцу Седрику. Буде он дома, пускай тоже собирается в путь. Если же нет, то тогда скакать, не задерживаясь, Божьею милостию. С письмом придут девица именем Магн, послушница, и молодой дан по имени Снорри. В Честере возьмете девицу, вам известную, да на обратном пути, за ради Господа нашего, заедете в деревню Эймстон, где мужички, лэты и уили, совсем против Бога идут и шестую седмицу десятину не платят, а кроме того, и оброка от них, вижу, не дождаться. Мужичков тех покарать надлежит с примерной строгостию, на то у вас и воины будут. А уж я в долгу не останусь. Да поможет вам Господь, аминь».
- Нате! - Аббатиса свернула пергамент в свиток и тщательно запечатала его перстнем, капнув воску из горящей на столе свечи. - Скачите в соседнюю деревню, ее с холма видно. То манор тана Эльдельберта. Дадите ему письмо - он все сделает. Завтра к утру и выедете, помолясь.
- Ой, матушка! - вскрикнула Магн. - К утру-то, пожалуй, поздно будет! Лучше б сейчас скакать!
- Сейчас, говорите? - Аббатиса почмокала губами. - Ну, индо так и пусть будет. Если, правда, Эльдельберт не с охоты. Если с охоты, да пирует - никуда в ночи не поскачет, только утром. Ну, что стоите? - Матушка Урсула небрежно протянула для поцелуя руку, к которой по очереди приложились сначала Магн, а затем, глядя на нее, и Снорри. Молодому викингу, правда, подобный ритуал дался с большим трудом, и только уважение к пославшему их ярлу спасло аббатису от презрительной насмешки Снорри… В лучшем случае от насмешки…
Когда они выехали из врат обители святой Агаты, в небе уже зажглись звезды. Желтые, далекие и холодные, они висели в черно-фиолетовом небе недвижно, как и сто, и двести лет тому назад, и даже еще до Рождества Христова. Звездам не было никакого дела ни до воинов, которых, прочитав письмо матушки Урсулы, спешно скликал эгсбургский тан Эльдельберт, ни до двух пилигримов - отца Деклана и Никифора-Трэля, жгущих костер у пристани, ни до сидящего рядом с ними, в образе монаха, Черного друида Форгайла, досадливо поджидающего Ульву (напрасно, заметим в скобках), ни до Дирмунда Заики, вместе с неким бежавшим лэтом Эрмендрадом нашедшего-таки кое-какой приют в Нортумбрии у данов, ни до Красавчика Фриддлейва, ставшего уже уважаемым воином у них же, ни до действа, неспешно разворачивавшегося в небольшой спальне корчмы Лохматого Теодульфа, бывшей римской вилле. А действо, там разворачивающееся, было весьма интересным…

С золотым подносом в руках Гита вплыла в комнату странствующих поэтов, красавица с пылающим взором. Стояла полутьма, лишь в дальнем углу тускло мелькало зеленоватое пламя сальной свечи, отбрасывая от черных фигур гостей бегающие причудливые тени. Один из них, похоже, уже спал, утомленный дорогой, а двое других молились, стоя на коленях перед распятием.
- Эй! - тихонько позвала Гита.
Оба молящихся обернулись. Лица их скрывала тень капюшонов.
- Я принесла вам вина, - улыбнулась девушка. - И хотела бы послушать песни. Ведь вы и вправду барды?
Гости молча поклонились.
- Конечно, мы споем тебе песни, - кивнул один из них. - Только хорошо бы принести сюда арфу или хотя бы лютню.
Гита подошла к двери и, раскрыв ее, громко хлопнула в ладоши. Второй гость - Хельги - невольно залюбовался ее точеной фигуркой. Чьи-то шаркающие шаги раздались в коридоре, послышался чей-то шепот…
- Арфы, к сожалению, нет, - обернувшись к гостям, пожала плечами Гита. - Есть это… - Она протянула им лютню и бубен.
- Отлично, - поблагодарил бард. - Что же ты хочешь услышать, красавица?
- Что-нибудь про любовь, - усмехнулась Гита.
- Про любовь? Можно.
Кивнув, Ирландец задумчиво тронул струны.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

- Это грустная песня о сватовстве короля Эохайда к Этайн, жене некоего Элкмара из Бруга. Песня о несчастной любви.
Глаза присевшей на край ложа Гиты зажглись неподдельным интересом. Все-таки очень мало было в тот век развлечений, чтобы пропустить просто так заезжих бардов.

- О женщина, пойдешь ли ты со мной, -

торжественно начал Ирландец, -

В дивный край, где нет наконечников копий,
Твои волосы словно венок первоцвета,
Тело, как снег, бело и прекрасно…

Грустный мотив лютни подхватил бубен и тут же повел свою линию, вторгаясь в музыку сначала ненавязчиво, еле слышно, а затем все громче и громче.

Сладчайшие теплые реки текут в том краю,
Любые там вина и мед.
Благородны там люди без всяких изъянов,
Без похоти и греха там зачатье…

Руки ярла словно сами собой били в бубен. Так, как никто никогда здесь не слышал. Был в этой музыке ласковый шум волн и грохот прибоя, первые шаги ребенка и топот несущихся скакунов, шелест крыльев орла и первый весенний гром. Вот он перестал играть… прислушался к чему-то снаружи, и вновь руки его ударили по туго натянутой коже, на этот раз громко, так, что отдавалось в ушах…
Звон мечей!
Хрипы убитых!
Рев летящих копий!
Удары бубна все нарастали. И вот уже Гита поднялась с ложа, не в силах противиться ритму, и закружилась, извиваясь телом.

О женщина, если придешь
в благородный мой край,
На чело тебе ляжет златая корона… -

пел Конхобар Ирландец, а Гита кружилась под ускоряющийся рокот бубна. Она, похоже, уже не слышала ни слов, ни лютневой музыки, только рваный ритм в голове, где-то в самых потаенных местах мозга.
Изможденная, она упала на ложе и уже не видела ни снявшего капюшон ярла, ни разводящего руками старого слугу, ни ворвавшихся в дом чужих воинов. Даже отца своего, Седрика, и то не узнала.
- А ты, ярл, колдун почище меня, - изумленно шепнул Ирландец. - Мы бы с тобой в паре немало заработали в королевствах Эйрина. Интересно, что на нее больше подействовало, моя песнь или твой бубен?
- Все вместе, - натянуто улыбнулся ярл и, обернувшись к Снорри и воинам Эльдельберта, спросил: - Там должен быть Теодульф, хозяин…
- Он не сопротивлялся, - покачал головой Снорри. - Хватило ума… Да, вот…
Улыбнувшись, он протянул ярлу меч… Змей Крови…
- Ты мой самый верный друг, Снорри, сын Харальда Кривые Усы, - растроганно вымолвил ярл.
Снорри ничего не ответил на это. Просто стоял и молча смотрел, как слуги Седрика уносят во двор Гиту, красавицу со змеиным сердцем. Первую женщину Снорри.

Глава 13
ВОЛКИ

Октябрь 856 г. Честер - Ирландское море.

Мечтать на море, чтобы дунул шквал,
Не то же ль самое, что домогаться
В аду - жары, на полюсе - прохладцы?
Дж. Донн «Штиль»

- Думаю, я еще смогу быть вам кое-чем полезен, - получив свои золотые, ухмыльнулся Ульва. В бесцветных глазках его стояла та самая, тщательно скрываемая, смесь наглости и алчности, что так характерна для мелких жуликов, где бы и когда бы они ни жили. Незадачливый честерский шулер явно рассчитывал подзаработать, продав компании ярла еще ряд каких-либо тайн.
- Если ты об отрезанной руке, то, увы, опоздал, - этак лениво бросил Хельги, хотя и насторожился.
- Жаль, - услыхав ответ, с досадой вздохнул Ульва. - Интересно только, от кого вы узнали про руку?
Вопрос его Хельги с нарочитым высокомерием оставил без ответа. Сам же, словно бы безо всякого дела, стал перебирать вытащенные из сумы серебряные монеты, честно полученные от Седрика.
Они - ярл, Ирландец и Снорри - сидели на крутом обрыве холма, прямо над речкой Ди, в этом месте неожиданно широкой, даже широчайшей по местным меркам - до другого берега было, пожалуй, с полмили. Ниже по течению реки располагались причалы - рыбацкие и торговые, - где покачивались пришвартованные корабли Седрика. Один из них - пузатый кнорр под названием «Око Единорога» - должен был завтра поутру отплыть в Ирландию, в место, которое поселившиеся там соплеменники Хельги и Снорри назвали Дуб-Линн - Черная Гавань. Назвали по цвету реки, на берегу которой и выстроили укрепление - около местного поселка, что называли Город Бродня Плетней, - а уж затем рядом под защитой высоких башен стали селиться и бродячие ремесленники, и крестьяне, и торговцы всяческой мелочью. От Черной гавани совсем немного оставалось до холма под названием Тара, бывшего когда-то священным местом Ирландии. Область, лежащая вокруг Тары, в небольшом королевстве Лейнстер называлась Миде, или, еще иначе, Уснех.
- Что, два названия? - Хельги обернулся к Ирландцу, искоса посматривая на притихшего шулера.
- Ну, вообще-то, это место называлось всегда Уснех, - пояснил Конхобар. - А вот в давние времена жил некий жрец Миде, что первым возжег в Ирландии священный огонь, который горел, не угасая, целых шесть лет, от него и зажгли все огни в Ирландии. Вот за то - а может, и за другое, нам теперь неизвестное, - и получал потом Миде мешок зерна и свинью от каждого жилища. Правда, это не понравилось друидам, они так и говорили: «Воистину, недобрый дым несет нам огонь, зажженный в этих краях». Наверное, завидовали. Узнав про то, Миде собрал своих сторонников, заманил друидов в один дом и велел отрезать им языки, чтоб не болтали. Языки те - а заодно и самих друидов - так и зарыли там же, в Уснехе. Вот оттого-то Уснех и зовется Миде. Туда-то нам и надо.
- И не только вам, - не выдержал Ульва. - Встретил я тут как-то одного монаха - кругленького такого, смешного, похожего на сельского простака-дядюшку, правда, глаза у него были черные, словно бы огненные. Прямо как бы метали стрелы! Ужас, а не глаза. - Шулер замолк, определяя, стоит ли эта новость того, чтобы затребовать за нее хотя бы чуть-чуть серебришка.
- Так-так… - заинтересовался Ирландец. - Черные, говоришь, глаза?
- Совершенно черные и, знаете, какие-то недобрые, злые. Делайте со мной что хотите, но я бы не очень-то доверял человеку с такими глазами!
- Но, похоже, ты ему все-таки доверился, - кивнул головой Хельги. - Правда, нас не очень-то интересует, что там было дальше… но уж коли начал, рассказывай.
- Так я и говорю… - Ульва вздохнул. - Искал он что-то. И еще зачем-то хотел выкупить тебя, ярл!
Хельги удивленно вскинул брови.
- Да-да! - быстро продолжал шулер. - Даже уже заплатил за тебя Гите, и я сам его провожал к заброшенной вилле, а там, увы, не было уже никого.
- Монах, говоришь? - задумчиво переспросил ярл. - Ничего удивительного - посланец отца Этельреда. Много с ним было воинов?
- Ни одного, мой ярл!
- Хм… Как же он собирался нас… или меня… везти?
- Не знаю. - Ульва пожал плечами. - Знаю, что он еще что-то искал. Расспрашивал про разбойников, мошенников, вообще про нечистых на руку людей. Видно, украли у него что-то ценное, иначе с чего б ему так волноваться? Я уж хотел ему рассказать про Ворона - ну, вы его знаете, - так он и сам уже к нему приехал. А его-то и нет! А потом к нему знакомые подошли, тоже монахи, один старый, другой молодой, черноволосый. И, мой ярл, непохоже, чтоб этот черноглазый черт им очень обрадовался. Я вам к чему все это говорю - может, он искал что-то ценное и для вас, верно?
- Может быть, - безразлично заметил Хельги и обернулся, услышав мягкие шаги. То возвращалась из города Магн.
- На площади повесили какого-то разбойника. - Усевшись рядом, она протянула всем купленные лепешки и мясо. - Кажется, одного из тех, что стерег нас. Впрочем, я их не очень-то хорошо помню.
- Толстого, немого, горбоносого? - вскользь поинтересовался Ульва.
- Скорее, толстого.
- Может быть, и Худышка, - пробормотал про себя шулер и впился зубами в лепешку. Никак он не хотел уйти сейчас от этих людей, щедрых на золото и серебро, чувствовал - можно и еще что-то из них вытянуть, чуял, как ворон падаль. Пока, правда, не очень-то получалось вытянуть, так ведь и отплывают они только завтра. А за это время много чего может произойти.
Поправив плащ, Магн присела на стылую землю рядом с Хельги. Бледное лицо ее вытянулось, под глазами залегли глубокие темно-фиолетовые круги. Да, нелегко дались ей последние дни, да что там дни - месяцы.
- Мы скоро будем в Ирландии, ярл, - тихо произнесла она. - Готов ли ты к битве?
Хельги молча кивнул, положив руку на украшенную волшебными рунами рукоять меча, выкованного когда-то в кузнице Велунда. Он не вполне представлял еще, с кем будет битва, но чувствовал, что хороший меч ему вполне пригодится.
Стояла та солнечная погода - довольно редкая в здешних местах, - что бывает иногда осенью. Было довольно тепло, синее высокое небо скорее напоминало о лете, нежели о близких октябрьских ненастьях. Легкий ветерок срывал красные листья с кленов, и те падали на пожухлую траву, тихо-тихо кружась. Чуть вдалеке, за холмом, видна была желтая дубовая рощица, небольшая, аккуратная, словно бы вырезанная из пергамента. Вниз с холма вела извилистая тропинка, по которой, направляясь к пристани, шли трое монахов.
- Паломники, - посмотрев на них, пояснил Конхобар. - Видно, хотят посетить монастыри Ирландии, иначе б с чего им сюда тащиться?
Пожалуй… - задумчиво кивнул ярл.
- Седрик сказал, что мы можем хоть сейчас располагаться на судне, - добавила Магн. - Только, пожалуй, там пока нечего делать. Шумно и тесно.
- Да и, похоже, к нам прибавятся еще и вот эти… - Ирландец кивнул на паломников.
Сидевший рядом с ним Ульва пристально вгляделся в монахов и, быстро выплюнув изо рта длинную соломину, которую лениво жевал, осторожно оглянулся на компанию ярла. Похоже, ему больше здесь нечего ловить, тем более… Тем более…
- Пойду немного пройдусь, - поднявшись с травы, произнес он и исчез в желтых зарослях дрока.
Между тем паломники уже подошли к пристани и, остановившись возле кнорра, принялись о чем-то расспрашивать моряков. Видно, и вправду собрались за море. Один из матросов, указав рукой на Честер, посоветовал им договориться с хозяином судна. Монахи кивнули и, пройдя вдоль реки, быстро направились к городу. Дорога вела меж холмов, через березовую рощу с золотистой листвой, через пожухлые кусты жимолости. Там, уже перед самым городом, и выскочил навстречу паломникам честерский шулер Ульва. Почтительно поздоровался, пожелав успехов и благоденствия, и красочно расписал все свои мнимые приключения, связанные с нападением на него разбойников, якобы имеющие место быть у самых городских стен.
- Так что отобрали у меня лошадей аспиды, не знаю, как и сам жив остался, - разведя руками, грустно заключил он.
- Жаль, - покачал головою отец Деклан. - А мы так рассчитывали на эти деньги. Ну, да бог с ними. Хорошо хоть тебя упас Господи.
- Да, это хорошо, - кивнул кругленький «добрячок» брат Киаран, бросив исподлобья на Ульву злобный, насквозь пронизывающий взгляд. Шулер нисколько не смутился, а лишь незаметно кивнул - поговорить бы.
- Есть здесь у меня один знакомый, что мог бы ссудить нас деньгами на дорогу, - когда вошли в город, быстро сказал Киаран. - Вы нас ждите у дома Седрика, а мы пока сходим.
- Да будет с вами удача, - кивнул отец Деклан. - Пойдем, Никифор.
Они оба пошли к рынку и, узнав у торговца рыбой точное месторасположение дома купца, свернули в сторону старой базилики. Туда же, чуть пропустив их вперед, направилась и другая пара в лице ушлого шулера Ульвы и черноглазого монаха, сиречь друида Форгайла. По пути им встретился большой отряд воинов, деловито проскакавший к воротам.
- Ну? - Остановившись на углу, друид строго посмотрел на Ульву. - И что же ты поведаешь мне? Имей в виду, куда ты дел лошадей - интересует меня меньше всего. Выяснил главное?
- А как же, уважаемый! - Шулер кивнул. - Слуги Седрика и воины местного тана Эльдельберта в очередной раз решили покончить с разбоем. Не так давно схватили и повесили Худышку, одного из людей Ворона, я сам его видел, Худышку-то, висит, как живой, только птицы уже глаза выклевали. А сам Альстан Ворон, думаю, подался отсиживаться на болота. Он же далеко не дурак, Ворон-то.
- Это все лишь твои предположения и догадки, - усмехнулся друид. - Конкретного же у тебя, вижу, ничего нет. А жаль. Золото у меня еще не закончилось.
Глаза Ульвы алчно блеснули.
- Третьего дня я был в городе, - оглянувшись, быстро зашептал он. - Случайно встретился с Гермой, это из наших, тоже не очень-то в ладах с королевским законом… Короче, он сказал, что видал Немого, сотоварища Ворона, тот покупал на базаре огниво и трут, а в корчме Теодульфа взял бочку соленого мяса.
- И что?
- Как что? - Ульва пожал плечами. - На болота они подались, вот что, тут и думать нечего!
- Но там их достанут воины.
- Ни в жизнь! Есть там одно местечко, у старого капища…
- И ты знаешь путь? - Друид не мигая уставился прямо в глаза Ульвы, и тот лишь кивнул, сглотнув набежавшую слюну. - Едем сегодня же. - Оглянувшись, вытащил из рукава монету. - Купишь лошадей и припасы. Остальное можешь оставить себе.
- Слушаюсь, господин, - помимо воли низко поклонился шулер. - Но…
- Что еще?
- Э… Господин, я думаю, было бы не худо нанять каких-нибудь воинов, парочку-другую головорезов, иначе как мы управимся с Вороном и Немым? Да и кто знает, сколько там их всего, на болотах? А у меня тут есть несколько человек на примете…
- Помолчи, - поморщился Форгайл, что-то прикидывая. Затем еще раз воззрился на Ульву. Смотрел какое-то время, не отрываясь, а затем удовлетворенно кивнул: - Так я и знал. Ты что-то утаил от меня. Что-то важное. Говори же!
И язык изумленного шулера повернулся вдруг, словно сам собою.
- Я знаю, где находится ярл, - тихо, почти по слогам, произнес Ульва. - Он на пристани, ждет отправления кнорра Седрика в Дуб-Линн. Ваш попутчик.
- Хм… Неплохо, - задумался друид. - Вот что, парень. Коли желаешь хорошо заработать, сделаешь, как я сказал. Наймешь сегодня же пару головорезов, о которых говорил. Пусть сделают так… - В нескольких словах Форгайл быстро обрисовал ситуацию и затем спокойно закончил: - Мы же с тобой сегодня же двинемся на болота.
- Одни? - в страхе воскликнул Ульва.
- Одни, - усмехнулся друид.

Ближе к вечеру ярл и его люди, поднявшись на борт кнорра, разместились в узкой каморке в корме. Можно было, конечно, разбить корабельный шатер прямо на палубе высокой надстройки, да только холодновато уже было в шатре темными осенними ночами, да и, главное, привлекал он излишнее внимание к его обитателям. Шатер - значит, знатные особы, всем любопытно. Нет шатра - плывут себе обычные пилигримы, люди, мягко сказать, не очень-то состоятельные, подстелили под голову соломы, да и спят себе в тесном закутке или, того хуже, в трюме. Туда, впрочем, шкипер как раз и хотел препроводить двух ирландских монахов - смуглолицего юношу и еще крепкого седобородого старца. Правда, те отказались - больно уж затхло пахло в утробе кнорра - и расположились на носовой палубе, подложив под головы мешки и укрывшись старым плащом.
- Ну вот мы почти и дома, - улыбнувшись, сказал отец Деклан.

Стремлюсь я к ирландской земле,
Омытой морем обильным, -

нараспев начал читать он.

Обильны частые горы,
Часты леса многоводные,
Многоводны реки в извивах,
В извивах глубины озер.
Великий корабль Ирландия,
Ирландия гор зеленых.
Стремились к ней Ир и Эбер,
Стремлюсь я к земле ирландской.

- Похоже, ты знаешь не только молитвы, святой отец, - устраиваясь поудобнее, пошутил Трэль.
- Да, я ведь вырос в дальнем монастыре Имбар Даллангайт, что затерян меж крутых скал Коннахта. - Отец Деклан мечтательно посмотрел в небо. - Мы изучали не только молитвы, но и песни наших певцов - филидов и бардов, и искусство хранителей законов брегонов, и греческий, и, само собою, латынь.
- Греческий? - оживился Трэль.
- Тот древний и звучный язык, на котором говорили эллины, на котором творил великий Гомер, писали Аристофан и Анаксагор. Ты не знаешь ничего этого, Никифор?
- К сожалению, нет, отче. - Юный вольноотпущенник с горечью покачал головой. - Ты же знаешь, я вырос рабом у норманнов… вы называете их финнгаллами.
- Ничего, Никифор. - Отец Деклан провел рукой по волосам юноши. - Теперь Господь даст тебе совсем другую жизнь. Совсем другую…
- Я все же хочу добраться до своей родины, отче… Которую совсем не помню.
- Доберешься. Обязательно доберешься, Никифор! А в святой город Рим мы с тобой поедем вместе с братьями. Ну, а уж там - решай сам. Из Италии в град Константина частенько ходят суда. Позволь спросить - что ты намерен делать в Константинополе?
- Не знаю, - честно ответил Трэль. Он и в самом деле не знал. Не раз и не два задумывался юноша о своей судьбе, повернувшейся вдруг совсем неожиданной стороной, начиная со встречи с ромейским купцом Михаилом, погибшим в стычке с пиратами. Купец говорил, что он, Трэль… вернее, Никифор, Никифор Дрез, - выходец из очень знатного рода. И некие люди якобы очень бы возрадовались, узнав, что ветвь этого рода не сломлена и нить жизни его отнюдь не прервалась. Значит, в Константинополе - если купец не врал - у него, Никифора, найдутся и влиятельные друзья и не менее влиятельные враги. Только что ему-то от всего этого? Этот солнечный далекий город, град святого Константина, он чужой для него, и что он, бывший раб Трэль Навозник, будет там делать? Даже язык и тот уже полузабыт. Так не лучше ли было остаться в стылых северных фьордах? Ведь он теперь не раб, у него есть хижина, небольшой участок, немного семян… Нет!!! Сколько себя помнил, все долгие годы Трэль жил одной мечтой - покинуть эту холодную землю и никогда больше даже в самом страшном сне не видеть ни снега, ни льда, ни фьордов. Хитрый ромей поманил его отблеском красивой сказки, поманил, как оказалось, в своих гнусных целях, и вот что теперь из всего этого вышло. И нужен ли ему этот далекий Константинополь? Может, лучше будет поступить в один из ирландских монастырей? А что? Совсем неплохая идея, и неплохой приют для уставшего странника. Правда, вот устал ли он? Трэль усмехнулся. А пожалуй, что и нет. Вполне выдержит еще немало путешествий, хоть в тот же Рим, уж это обязательно, тем более с верными спутниками, например с отцом Декланом - за все время скитаний юноша сильно привязался к старому монаху. А потом, после Рима, кто знает? Может, и Константинополь покажется не таким уж далеким?
Трэль перевернулся на жестких досках палубы, пододвинув под левый бок побольше соломы, лег, вытянувшись на спине. С черного чистого неба прямо в глаза ему ярко светили звезды. Похоже, завтра будет хороший день, с пронзительно-синим небом, ослепительным, почти что летним, солнцем и ласковым зеленовато-голубым морем. В такой день хорошо плыть по волнам на надежном судне, таком, к примеру, как кнорр «Око Единорога». Несмотря на несколько отдававшее язычеством название, «Око Единорога» представляло собой крепкое и просторное судно, из тех, что называют пузатыми, весьма грузоподъемное и вполне устойчивое на волнах. Основным движителем корабля был прямоугольный шерстяной парус с вытканным изображением волшебного голубого зверя с длинным могучим рогом, весла тоже имелись, но лишь на носу и корме, применяясь лишь во время швартовки и отхода от причала. Вообще же Трэлю кнорр нравился куда больше боевой ладьи - драккара, - пусть не такой изящный и быстрый, да зато надежный и основательный. Драккар - корабль-разбойник, корабль-пират, корабль-воин, кнорр же - честный морской труженик.
Трэль почесал голову - хоть и мылись недавно с отцом Декланом в реке, а все же одолевали вши, впрочем, как и всех. Затем осторожно - чтобы не разбудить - отодвинулся от своего храпящего спутника, поправив на нем старый шерстяной плащ. Встал, тихонько подошел к борту. Тьма! Почти что непроницаемая, глухая - не видно ни зги, и даже никакой огонек не мелькнет со стороны высоких городских стен. Если не знаешь - ни за что не угадаешь, что здесь рядом - город. Да и с чего бы это честным горожанам - тем более деревенским кэрлам - жечь по ночам огонь? Честные люди ночью спят. Тут лишь два исключения - монахи и стражники. Кстати, на кнорре последних что-то не видно. Странно. Должны были бы быть, хоть и стоял корабль у родного причала, да мало ли лихих людишек шастает по окрестным лесам? Вон совсем недавно повесили одного из них на городской площади. Страшный, говорят, был злодей. Ага! Вот, кажется, и пожаловали… ночные гости…
Трэль спрятался за одним из висевших на носовой надстройке щитов. Хоть и темна ночка, да береженого Бог бережет, к тому же у тех, на причале, факелы… Значит, не разбойники, те не стали бы так себя выдавать.
- Эй, кормщик! - стукнув в борт корабля, грубым голосом заорал один из пришельцев. - Давай просыпайся. Возьмешь до Темной Гавани? Сколько?!!! Ну, ты б вполовину сбавил хотя бы…
Кормщик спросонья, видимо, отвечал шепотом, по крайней мере Трэлю его было не слышно. Зато ночные гости - похоже, их было двое - орали, не чинясь. Впрочем, вскоре затихли, видимо, договорились… Так и есть - хлопнули по рукам. Со скрипом спустили сходни. Затопали по палубе обутые в грубые башмаки ноги. Кто-то из гостей что-то недовольно забормотал, видно, не понравился трюм. Да и правда - кому понравится-то, коли еще не так давно в нем везли лошадей? Ну, что на носу, что на корме место есть. Не так чтобы уж очень много, но для шатра вполне хватит.
- Ульва говорил - не ставить шатер и не очень-то шуметь на кнорре, - протопав, произнесли, казалось, над самым ухом юноши.
- Да мало ли что он говорил, - презрительно ответил другой голос, тот самый, грубый, что только что спрашивал кормщика. - Что ж нам теперь, в вонючем трюме валяться или тут, прямо на досках? Кормщик!!! А ну, тащи сюда шатер, в рот тебе дышла от двух повозок! Гауторб, дай ему монету… Дай, я сказал, не жадись, после с шулера свое получим.
- Да уж, получим, - усмехнулся осторожливый Гауторб. - Если не сгинем на проклятом острове.
- Скорее мы с тобой сгинули бы здесь, - хохотнул второй. - Вспомни Худышку. Красиво висит, а?
По всей палубе прокатился хохот.
- Чтоб тебя разорвало от таких слов, Родинка! - в сердцах буркнул Гауторб и завозился, помогая морякам разбить шатер. Вскоре, с руганью, к нему присоединился и Родинка. К тому времени Трэль уже лег обратно, привалясь к борту и накрывшись краем плаща.
- Это кто еще здесь? - Родинка споткнулся об отца Делана.
- Пилигримы, - пояснил чей-то глуховатый голос, видимо, кормщик или кто-нибудь из матросов. - Постоянно они тут, то в Ирландию, то обратно. Непоседливый народ, Божьи странники.
- Чего ж они валяются-то прям под ногами? Ладно, ладно, не бурчу… Ну-ка, держи веревку… Ага!
Поставив наконец шатер, оба ночных визитера забились туда и засопели, устраиваясь поудобнее.

Предыдущая страница 13 Следующая страница


Первый поход 14

- Нет, ты как хочешь, дядюшка Гауторб, а я все-таки предлагаю схватить его прямо у сходней, - неожиданно произнесли прямо над ухом Трэля.
- Тихо ты… - шикнул Гауторб. - Ишь, разговорился. Ульва что сказал? Сначала проследить, а хватать после.
- Ага, проследить, - не унимался Родинка. - Ты что, знаешь этот поганый Дуб-Линн как свою глотку?
- Бывал когда-то, - вздохнул Гауторб.
Они говорили совершенно свободно, хоть и шепотом, но вполне слышно, что и понятно - немало не самых глупых людей сбивали с толку вышитые стены шатра. Изнутри кажется - собеседники абсолютно одни, и забывается как-то, что стены вокруг - всего лишь тонкая тряпка. Слушай, кто хочет. Что и делал сейчас Трэль. Не потому, что страдал излишним любопытством, а просто никак не мог уснуть. Усни тут, попробуй! Ишь, разболтались, гады!
А «гады» между тем продолжали обмениваться фразами, иногда довольно-таки интересными и загадочными. Много говорили об Ульве - вот тут Трэль прислушался, уж не о странном дружке отца Киарана идет речь? И где вообще сам Киаран? Может, убил его Ульва, если и не сам, так нанял кого-нибудь, да вот хоть этих двоих. Еще, как понял юноша, ночные гости сели на кнорр со вполне конкретным заданием, полученным от Ульвы: по прибытии в Дуб-Линн схватить кого-то и, как выразился «дядюшка» Гауторб, «дальше ждать, сидеть тише полевой мыши». Интересно, кого они схватить собираются? Впрочем, выяснить это можно было только лишь утром. Вскоре разговоры затихли, и лишь тихий плеск волн разгонял тишину ночи. Незаметно для себя самого Трэль задремал, в который раз увидев во сне белые стены чудесного града Константина…

Полная луна висела низко над черным лесом, освещая мертвенно-кровавым светом болотистую пустошь близ небольшого холма, где в редколесье проступала небольшая поляна, идеально круглая, как и само ночное светило. Точно по кругу поляны, ограниченной болотами и лесом, угрюмо тянулись вверх черные базальтовые плиты, вытесанные в неведомые времена. Посередине этого круга, на земле, лежала еще одна большая плита - жертвенник. Слышались какие-то звуки. То глухое рычание, то чей-то визг, то пронзительные крики выпи. Место было глухое, дикое, куда не осмеливалась бы сунуться ни одна христианская душа, тем более сейчас, в полночь. Однако близ края поляны мирно горел костер, возле которого на еловых лапах сидели двое: Альстан Ворон и Немой. Обоих разбойников, казалось, ничуть не беспокоили ни ночные крики, ни само место, где они находились, ни даже несколько обглоданных волками трупов, без особого трепета выкинутых в ближайший овраг. Позади костра, в лесу, под большой елкой был устроен просторный шалаш, даже, скорее, полуземлянка, с покрытой лапником кровлей. Рядом с ней, прислоненные к мощному стволу дерева, виднелись две рогатины и длинный охотничий лук. Судя по замечательному запаху, идущему от костра, тати подстрелили зайца, который сейчас и жарился над углями на импровизированном вертеле.
- Я всегда говорил, что здесь хорошее место, - втянув ноздрями воздух, продолжал начатый монолог Альстан. А что еще за беседу можно вести с Немым? - Тихо, спокойно и, главное, нет никого. Место-то поганое. Вон оно, капище. - Ворон кивнул назад, на жертвенные стелы. - Местные сюда не придут - боятся, а королевская стража - тем более, троп не знают. Что ты мычишь? Думаешь, Худышка навести может? Худышка-то может, да только повесили его недавно на рыночной площади, аккурат напротив церкви. Что смеешься? Ульва? Да, эта тварь здешние места знает. Только вряд ли сунется - уж слишком труслив. Даже в тот раз, когда за его голову была назначена награда, он так и не рискнул укрыться здесь - нанялся на службу к настоятелю какого-то дальнего монастыря, аж на том побережье. Представляешь, куда забрался? А ты говоришь - Ульва. Нет, ему только сельских дурачков околпачивать в кости в какой-нибудь тихой корчме, а не шастать по лесам да болотам.
Альстан Ворон засмеялся тихим глуховатым смехом, напоминающим клекот какой-нибудь хищной птицы. Немой пошевелил палкой угли и перевернул жарящегося зайца…
А в это время тот, о ком они так уничижительно говорили, находился совсем недалеко от них, в заброшенной пастушьей избушке. Правда, не один, а в компании монаха с добрым лицом и черными дьявольскими глазами.
- Утром мы наверняка обнаружим их, - поплотнее заворачиваясь в плащ, заверил своего патрона Ульва. - Ну, или, по крайней мере, их логово.
- Если никуда не уйдут, - желчно усмехнулся друид.
- Не уйдут, - махнул рукой шулер. - А и уйдут, так не далеко. Не дураки же они, в самом-то деле, самим на виселицу лезть? Так что никуда они от нас не денутся, уважаемый!
Смачно зевнув, Ульва повернулся на другой бок и тут же уснул на жесткой узковатой лавке. А его спутник не спал. Похоже, он и не собирался ложиться. Вышел на улицу и вдруг опустился на четвереньки, подставив лицо луне, и завыл, дико, тоскливо и тревожно. И тут же в разных местах леса раздался ответный вой, словно бы серые воины отвечали на зов своего вожака. Довольная усмешка исказила лицо друида. Он снова завыл, и вой его, сначала глухой и тихий, быстро набрав высоту, вдруг рухнул вниз, словно оборванная струна лютни. И, странное дело, окрестные волки отозвались точно таким же воем, перешедшим в визг и внезапно оборвавшимся, словно его и не было.

- Ну, развылись, - недовольно поморщился Ворон, за обе щеки уплетая зайца. Жир стекал по его узкой бороденке и шипел, падая на угли. - Думаешь, сюда доберутся? - Он искоса взглянул на Немого, полностью поглощенного пищей. - Черта с два! По болотной гати волки не сунутся, а лесной тропой тоже не пойдут, потому как сейчас сыты, а дичи здесь мало. Да у нас, в крайнем случае, и рогатины есть. Так что можем спать спокойно. - Разбойник потянулся к бочонку с элем и, вытащив зубами пробку, начал жадно пить. Кислая, перебродившая жидкость стекала по его бороде и усам, падая на штаны и тунику. Утолив жажду, Ворон передал бочонок Немому. Тот тоже сделал несколько глотков и поднял глаза к небу.
- Хочешь провести ночь на дереве? - проследив за его взглядом, развеселился Ворон. - Ну-ну. Смотри только не упади, ха-ха-ха. Вот уж не знал, что ты такой боязливый.
Немой лишь помычал в ответ. Доев зайца, они еще раз приложились к бочонку и, затушив костер, улеглись спать. Волки больше не выли, лишь в лесу кто-то громко хлопал крыльями да по-прежнему иногда протяжно кричала выпь. Немой заснул сразу, как только забрался в землянку, а вот Альстан Ворон все ворочался, несколько раз вставал попить, а затем, чуть толкнув спящего - тот как храпел, так и храпел, - осторожненько выбрался наружу. В свете луны были отчетливо видны огромные плиты капища и черные ели, обступающие поляну. Воровато оглянувшись, Ворон подошел к одной из них, нагнулся, скрываясь от лунного света, и достал из-под корней дерева какой-то небольшой завернутый в тряпицу предмет. Предмет этот имел над ним какую-то волшебную власть с тех самых пор, как Альстан только увидел его среди вещей одного монаха. И словно бы забыл обо всем, в том числе, что у монаха еще было и золото, а под сутаной прощупывался большой крест, тоже, вероятно, не медный. Ничего этого не взял Альстан, похитил только… великолепный сверкающий камень, размером с куриное яйцо, время от времени мерцающий чарующим зеленовато-сиреневым светом.
Осторожно развернув тряпицу, разбойник огляделся и, положив кристалл на ладонь, принялся любоваться им, выйдя из тени деревьев. Холодный свет луны, пройдя через навершье одного из камней жертвенника, словно упругий, бьющий неизвестно откуда луч, упал на грани кристалла. И тот вдруг вспыхнул, ярко, как солнце, Ворон еле успел зажмурить глаза… И тут же погас, привычно засветившись сиреневым…
Вспышка, видная из-за леса, отразилась в черных глазах друида. Осклабившись, он снова встал на колени и завыл, на этот раз призывно и беспрекословно, как будто трубач собирал верную рать. В ответ опять послышался вой… Слева… Справа от дороги… И снова слева, из леса… Миг, и жалкую хижину пастуха окружила целая орава волков. Штук десять вполне серьезных, сильных зверей, красивой светло-серой масти. Их шерсть была густой и длинной, загривки - крепки, мощные мускулы пузырились на груди и лапах. В пастях, можно быть уверенным, торчали нешуточные клыки. А глаза, желтые и блестящие, не отрываясь, смотрели на монаха в черной сутане, угодливо и даже с каким-то затаенным страхом.
- О мои братья! - раздув ноздри, произнес Форгайл и завыл, встав на корточки, и вой его, грозный и беспощадный, дружно подхватили волки. - Вперед же! - прорычал друид, из раскрытого рта его капала на землю слюна. - Вперед, вы чуете куда. Разорвите там всех, мои братья! Вперед!
С этим криком он, не вставая на ноги, бросился к лесу и несся так с изумительным проворством. А за ним с горящими в лесной тьме глазами неслась и вся стая.
- Однако, дела, - приоткрыв дверь, изумился Ульва и, дрожа от страха, принялся лихорадочно рассуждать, как ему дожить до утра. Выходить из хижины что-то не очень хотелось.
А волки неслись во главе с друидом. Неслись мимо деревьев, перескакивая овраги, неслись по болотной гати, забрызгивая шкуры ряской и тиной, неслись, чтобы сеять смерть…
И они принесли смерть.
Рыча, ворвались в землянку, и Немой не успел даже проснуться, как из разорванного горла его густыми толчками потекла кровь. И волки рвали его на куски, еще живого.
Стоявший снаружи Ворон тут же схватил рогатину и отпрыгнул к ели. Один из молодых, волк-трехлеток, прижав уши и зарычав, бросился на разбойника и промазал, на лету щелкнув пастью. Ловко уклонившийся Ворон тут же распорол ему брюхо, и дымящиеся сизые кишки упали в красные заросли папоротников. Миг - и еще один зверь, завизжав, рухнул с распоротым горлом. Но остальные алчущие крови бестии уже окружили человека ровным полукружьем. Их смрадное дыхание чувствовалось со всех сторон, рядом, и так же отовсюду желтели глаза.
- Ах, курвы… - выругался Ворон и, размахивая рогатиной, с воплями бросился на прорыв. Волки расступились, чтобы тут же навалиться сзади. Однако Альстан Ворон был не так глуп. Чуть пробежав, он резко развернулся, отскочил назад и, опершись на рогатину, проворно взобрался на ближайшее дерево, где и уселся на крепком суку.
Озадаченные волчищи, рыча, пытались в прыжке достать его ноги. Один из них, самый проворный, с белой, галстуком, грудью и желтоватым хвостом, подпрыгнул выше всех и… со всей силы получил удар кулаком по загривку. Такой силы, что серый, упав на землю, тут же испустил дух. Волчары заходили кругом.
- Что ж. Настала моя пора, - тихо прошептал монах, наблюдавший побоище из тени деревьев. Нагнувшись, он взял прислоненный к стволу сосны лук. Послюнявив палец, деловито попробовал ветер. Наложил стрелу, прицелился…
Вжжжик!
Сшибленный с дерева Ворон кулем повалился на землю. Волки быстро бросились на него, стуча клыками…
- Стоять! - тихо сказал им друид, и звери замерли, послушно прижав уши. А Форгайл в образе добряка-монаха медленно подошел к несчастному - стрела попала тому в горло - и, пошарив за пазухой, вытащил некий предмет, завернутый в грязную тряпицу… - Он! - прошептал друид и, обернувшись к терпеливо ждущим волкам, разрешил: - Рвите!
Раздалось злобное рычание, и все вокруг быстро забрызгалось кровью.
- Камень Лиа Фаль опять у меня. - Обрадованный, друид возвращался назад. - Теперь остался ярл. И если этот подонок Ульва нанял стоящих людей, то и с ярлом все будет в порядке…О, боги! О, Кром Кройх, о, Дагд, о, Моргана! Клянусь, скоро вас ждут достойные жертвы! Клянусь! Клянусь! Клянусь!
А волки, рыча, рвали жертву, из пастей их стекали тягучие слюни. Вот один из них, насытившись, поднял окровавленную морду к луне и завыл. А вскоре выла уже вся стая. Это был вой победителей, громкий и страшный, словно бы подтверждающий слова клятвы друида.

Глава 14
ШТОРМ БИТВЫ

Октябрь 856 г. Ирландское море.

Я вижу знамена - предвестье сраженья,
Что реют, как птицы,
В обличье несчетных цветов.
Предания и мифы средневековой Ирландии. «Борома»

Утром, едва рассвело, кнорр «Око Единорога», отдав швартовы, вышел в Ирландское море, взяв курс на Дуб-Линн - поселение, основанное лет тридцать назад знатным норвежским хевдингом Торкелем. Подняв парус, поймали попутный ветер, и судно, тяжело переваливаясь на волнах, неожиданно быстро пошло на запад, сзади в корму кораблю били лучи восходящего солнца.
Трэль и отец Деклан проснулись рано. Помолились да съели лепешку - одну на двоих, - подивившись расписному шатру, стоящему рядом. Из шатра раздавался молодецкий храп. Внизу, между носом и кормой, располагалась палуба с большим квадратным проемом, ведущим в трюм и тщательно закрытым коровьими шкурами. Что делалось на кормовой палубе, было не видно - мешал парус, тень от которого падала на нос и волны впереди корабля, но паломники слышали распоряжения кормчего, стоящего у широкого рулевого весла, как и положено, у правого борта. Тяжело протопав, поднялись - а скорее, взбежали - на носовую палубу моряки, схватились за носовые весла. Загребли, повинуясь крику кормчего, огибавшего мели. Дернувшись, судно чуть повернуло влево, затем снова выправилось и, выйдя на прежний курс, ходко пошло вперед. Утирая пот, моряки вытащили тяжелые весла и положили их на палубу, рядом с бортами. Кормчий что-то одобрительно закричал им с кормы.
Его крики разбудили Хельги. Выбравшись на палубу, молодой ярл громко приветствовал кормчего - дюжего широколобого мужика с красным лицом и густой, растрепанной ветром бородищей непонятного рыжевато-пегого цвета, одетого поверх туники в теплый ирландский бовин - длинную шерстяную куртку с поясом. Звали его Эддриком, а прозвище было - Секач, он и в самом деле напоминал огромного рассерженного кабана, особенно когда скалил зубы. Несмотря на это, а может быть, именно поэтому Эддрик Секач считался лучшим кораблеводителем в Честере и был одним из немногих, кто осмеливался выходить в море в одиночку. Впрочем, зная курс как свои пять пальцев, Секач - как ходили слухи - мог запросто уйти от любого пирата. Хельги, кстати, подобным слухам не очень верил - уж слишком несопоставимые скорости у драккара и тяжелого кнорра. Скорее всего - об этом тоже поговаривали втихомолку, - Эддрик делился с пиратами кое-какой информацией. Потому его и не трогали.
Поплотнее запахнувшись в плащ - чай, не лето, - ярл взглянул на небо, голубое, с белыми кучерявыми облаками, похожими на снежные башни. Ничто не предвещало бури. Впрочем, и путь был недалек. Дня два. Вполне можно было успеть в промежутках меж страшными осенними штормами, хозяин кнорра Седрик вовсе не собирался прекращать торговые операции в угоду погоде. Берег давно скрылся из виду, но судно не сбавило хода. Лишь кормчий время от времени ворочал веслом, ориентируясь по солнцу, по косякам серебристой сельди, по серовато-белым птицам-глупышам, что всегда чуют землю. Как и любой викинг, Хельги тоже умел пользоваться всей этой премудростью и с ходу угадал в Эддрике опытного кормчего. А такие всегда пользовались уважением.
Потягиваясь, выбрались на кормовую палубу и остальные: Снорри, Ирландец, Магн. Эддрик Секач недовольно покосился на них, но ничего не сказал. Заплачено было щедро.
Снорри, усевшись прямо на палубу, принялся внимательно наблюдать за действиями кормчего, Ирландец задумчиво смотрел вдаль, а Магн, пойдя к украшенному щитами фальшборту, встала рядом с Хельги, потерлась плечом, словно кошка. Ярл чуть отстранился - ведь любви меж ними не было, была лишь одна страсть, что хорошо понимали оба.
- Нас ждут трудные дела в Таре, - вздохнув, тихо произнесла Магн.
- Да ну? - усмехнулся Хельги. - А мне вот что-то теперь не верится. Ну каким образом этот черный друид, про которого ты мне рассказывала, доберется теперь в Ирландию? Нам просто повезло - ведь сейчас время штормов.
- Доберется, - снова вздохнула Магн. - И камень Лиа Фаль уже у него. А с этой вещью можно натворить дел.
- Откуда ты знаешь? - изумился ярл, искоса поглядев на собеседницу.
- Я не спала вчера ночью. Вышла на палубу - была луна, яркая и кроваво-алая, потом она зашла за облако. Стало темно… И в этой темноте, далеко за холмами, я вдруг увидела вспышку. Яркую, как тысячи солнц! Это был камень, ярл. И Черный друид тоже заметил его… не мог не заметить. А значит - уже отыскал. И теперь сделает все, чтобы добраться до древнего святилища Тары… И чтобы схватить тебя, ярл! Ведь ты нужен ему для самых ужасных целей.
- Я помню, ты говорила. Пусть попробует меня взять. - Ярл нехорошо усмехнулся.
- Поверь, это ничего не стоило бы друиду, - возразила Магн. - Не стоило бы, если б ты был обычным человеком… таким, как все…
- А я необычный?
- Нет! Прислушайся к самому себе. Твои мысли, разум, душа переплелись еще с кем-то… с тем, кого не могут достать колдовские чары друида… уж слишком далек он, слишком далек… - Синие глаза девушки затуманились.
- Да кто - он? - воскликнул Хельги. - В конце концов, я должен знать!
- Узнаешь… - утерев рукавом слезы, слабо улыбнулась Магн. - Придет время, узнаешь. Сейчас же этого пока не знает никто.

- Парус!!! - вдруг заорал один из матросов, тот, что сидел верхом на мачте. - Справа по борту парус!

Команда кнорра - по численности как минимум раза в два-три меньше, чем на драккаре, ведь тут не нужно было грести - забегала по палубе, приготовляя стрелы и копья. Послышались крики, деловитая возня и ругань.
- Может, это торговый кнорр? - Хельги подошел к кормчему.
- Может, и кнорр, - усмехнулся тот. - Только уж больно быстр для кнорра. Смотри, как идет! И прямо нам наперерез. Нет, это не кнорр…
- Драккар!
- Так и есть. Ты, судя по выговору, с Севера? Так, может, это твои соплеменники?
- Может, - не сводя глаз с приближающегося драккара, сухо кивнул Хельги. - Только это ничего не значит. Ограбят, убьют или продадут в рабство и тебя, и меня.
- Да это я знаю, можешь не рассказывать. - Кормчий расхохотался, так громко, что затряслась его буйная борода. - Значит, будешь помогать нам, - отсмеявшись, серьезно произнес он. - Ты и твои люди.
- Да, - отозвался Хельги. - Я и мои люди. Мы будем сражаться. А если среди нападавших окажутся вдруг знакомые - мы узнаем об этом в битве. Эй, Снорри, Ирландец, Магн!
Впрочем, никого из команды ярла и не надо было звать. Все давно уже приготовили оружие. Снорри натягивал лук, Магн разворачивала пращу, и даже, прямо скажем, несколько трусоватый Конхобар Ирландец сжимал в руке короткое метательное копье.
А встреченное судно летело, словно на крыльях. Уже были хорошо видны носовая фигура в виде головы дракона, алые щиты на бортах и толпившиеся на носу вооруженные люди. На их головах в лучах холодного солнца блестели шлемы. Парус драккара уже был снят, теперь поспешно опускали мачту. Да, явно готовились к бою.
На носовой палубе кнорра тоже деятельно кипела работа. Все - включая паломников и двух ночных пассажиров, быстро свернувших шатер, - засуетились, забегали, готовясь к отражению штурма. Кто-то тащил дротики, кто-то - стрелы, а кое-кто, нехорошо улыбаясь, пробовал пальцем смертоносное острие секиры. А с вражеского корабля роем летели стрелы. Она из них, пропев победную песнь, ударила в шею Эддрика. Выпустив из рук рулевое весло, кормчий упал на палубу, обливаясь кровью.
Между тем драккар разгонялся все быстрее, все чаще мелькали над волнами весла, корабль целил прямо в середину кнорра, как раз туда, где не было ни надстроек, ни весел. К рулю быстро встал Хельги, имевший достаточно опыта, чтобы вовремя просечь вражеские действия. По его указанию матросы быстро спустили парус, часть моряков взялась за весла, быстро затабанив и уменьшив ход судна. К тому же Хельги чуть повернул корпус судна навстречу вражескому драккару, уберегая от удара менее защищенную среднюю часть, и форштевень пиратской ладьи с треском въехал прямо под носовую надстройку кнорра. Вот уж тут разбойники несколько озадачились. Да, они, конечно, полезли на надстройку, словно на гору, но защитникам было очень удобно поливать их стрелами и спихивать копьями в воду. Завыв, заулюлюкав, несколько пиратов огромными, прямо-таки нечеловеческими прыжками бросились на кнорр.
- Снорри, - обернулся к верному сотоварищу ярл. - Я знаю, как ты действуешь луком. Поэтому не ищи их вождя, стреляй только в берсерков, видишь?
- Да, мой ярл!
И меткие стрелы Снорри полетели во вражеских безумцев. Это были опасные люди - берсерки, впадающие во время боя в особое бешенство. Во многих случаях они вполне могли бы покрошить и своих. А стрелы словно бы не брали их, вызывая лишь приступ ярости. За счет этой ярости и злобной нечеловеческой силы берсерки, сбивая висящие щиты, с воем карабкались на надстройку, и защитники попятились перед их неодолимой силой.
- Стреляй, стреляй, Снорри! - кричал ярл. - Не давай им передышки. И ты, Магн… Где твоя праща?
А вокруг пели стрелы, визжали секиры, с воем проносились дротики. Этот шум битвы был приятен Хельги, как приятен он был и Малышу Снорри, однако, что до остальных, то, пожалуй, те скорее молились, чтобы сраженье закончилось. Неважно - как. Лишь бы не слышать этот ужасный вой и злобные крики, лишь бы не видеть толпы орущих язычников, лишь бы…
- Ирландец, бегом проберись на нос и скажи, чтобы рубили канаты и копья, - в который раз взглянув на явно преобладающий рой нападавших, быстро скомандовал Хельги.
Конхобар кивнул, он и сам видел, о каких канатах и копьях ведет речь ярл. Ну конечно, о тех, что, зацепившись за борта кнорра, стянули два судна в одно. Уклоняясь от стрел и отчаянно труся, Ирландец на брюхе прополз над трюмом.
- Рубите! - поднимаясь, яростно закричал он. - Рубите… - Он указал на драккар.
- Мы поняли, - обернувшись, кивнул молодой смуглолицый монах.
- Навозник?! - удивленно воскликнул Конхобар. - Ты здесь откуда?
- Да, когда-то меня звали именно так, - сваливая копьем врага, оглянулся Трэль. - И я никак не ожидал тебя здесь встретить.
- Рубите канаты, - уклоняясь от летящего дротика, крикнул ему Ирландец. - Похоже, это наш единственный шанс.
Почти все члены команды уже были убиты, и лишь двое верзил - ночных гостей - организовали оборону носовой палубы. Коренастый Гауторб лихо орудовал секирой - и рядом с ним полукругом протянулась широкая кровавая полоса. Другой, тощий и длинный Хильред, по кличке Родинка - из-за здоровенного пятна на левой щеке, не менее успешно действовал копьем, время от времени подбадривая себя криками «Коли!». Видно, эти двое были настоящими профессионалами.
Огибая их, Трэль крикнул что-то отцу Деклану. Тот кивнул и, схватив окровавленную секиру, принялся рубить канаты, привязанные к остроконечным якорям-кошкам, впившимся в корпус кнорра. Вражеский ярл, в синем плаще, с развевающимися белыми, словно выгоревший на солнце лен, голосами, закричал что-то, яростно показывая рукой на действия защитников кнорра. Где там… Его уже никто не слышал. Шум битвы поглотил все. Лишь несколько воинов на корме драккара подняли луки. Тяжело пропели стрелы. Часть из них бесполезно стукнулись в борт, часть попали в щиты, и лишь одна - видно, более удачливая - впилась-таки в грудь отца Деклана. Монах упал на палубу, обливаясь кровью. Бросив секиру, Трэль подхватил его на руки.
- Не умирай… Не умирай, отче! - тщетно молил он, но глаза пилигрима, бездвижно застыв, уставились в небо. И Трэль заплакал, опустив внезапно ставшую тяжелой ношу на доски палубы, скользкие от крови. Слезы текли по лицу его, глаза горели жаждой мести. - Ничего, - прошептал Трэль. - Я отомщу за тебя, отец, хоть поступать так и не велит Господь.
И он вновь взмахнул секирой, круша черепа врагов с удвоенной силой.
- Еще! Еще воинов на нос! - вскричал вражеский ярл. У него еще оставались воины, в отличие от защитников кнорра. Счет битвы шел на мгновения.
- Они сделали все, как ты сказал, ярл! - тяжело дыша, выбрался на корму Ирландец.
- Хорошо, - улыбнулся ярл, чувствуя, как бьют в висках барабаны и словно что-то удерживает его от того, чтобы тоже, упиваясь, броситься сейчас в гущу боя. Нет, он не должен быть сейчас простым ратником. Он должен быть мозгом битвы! В этом, именно в этом залог… ну, если и не победы, то уж и не поражения. - Эй, кто еще жив здесь? - Ярл оглянулся по сторонам, не выпуская из рук рулевого весла. - Быстро всем ставить мачту и поднимать парус.
- Но это безумие!
- Нет. Это наше спасение! Поднявшийся ветер - наш друг, пусть даже потом он станет врагом.
- Что они делают, безумцы? - посмотрев на грозные, высоко вздымающиеся волны, вскричал вражеский ярл. - Они поднимают парус!
Да, они подняли парус. И рванули вперед, сразу же оставив далеко позади себя вражеский драккар. И тут на море пришел шторм!
Как и всегда, он налетел внезапно, хотя и раньше можно было заметить и нахмурившееся сизое небо, и волны, вздымающиеся словно спины китов. Правда, никто этого не замечал, все были заняты битвой. Кроме Хельги, сына Сигурда ярла. Тот, в отличие от пиратского вожака, видел все. И знал - шторм в такой ситуации, пожалуй, лучший выход.
А волны взлетали все выше и, достигнув огромнейшей высоты, застывали на миг, чтобы с ревом низвергнуться обратно. Они лезли одна за другой, словно те же пираты, и корпус судна жалобно трещал под их стремительным натиском. Хельги знал одно - судно не должно встать к волне боком. И удерживал рулевое весло, навалившись из последних сил.
- Снорри, парус! - перекрывая шум бури, прокричал ярл, понимая, что посылает лучшего друга на верную смерть. Но что еще оставалось делать?
Снорри кивнул, едва не сбитый набежавшей волной, скинул с себя тунику и проворно полез на вершину мачты. Кнорр кидало из стороны в сторону, то поднимало вверх, словно на гигантских качелях, то опускало в разверзшиеся кипящие ямы. А Снорри, закусив губы, лез, упрямо и быстро, как лазал когда-то за птичьими яйцами по отвесным норвежским скалам. Будь ветер лишь чуть сильнее - парус давно сорвало бы, унесло вместе с мачтой, а так… а так корабль неудержимо несло прямо на скалы!
- О, боги! О, могучий Тор, о, Бальдр, о, мудрый Один, - шептал Снорри. - Клянусь, я сделаю это.
А набежавшая волна окатила его с головой и чуть было не опрокинула кнорр.
- Я сделаю это, - вцепившись в рулевое весло, упрямо твердил Хельги, чувствуя, как трещат суставы.
Добравшись до вершины мачты, Снорри резанул ножом по канату… Сорванный парус унесся вмиг, подхваченный ветром. Судно чуть рыскнуло, но Хельги был начеку и быстро выпрямил курс.
- На весла! - как можно громче воскликнул он. - Все, кто есть. На весла!
Побежали, затопали по ныряющей палубе. Кое-кого на бегу смыла волна. Но некоторые - Ирландец и Трэль - все же ухватили тяжелые весла. И, сделав пару мощных гребков, развернули корабль так, что форштевень разрезал накатившуюся волну надвое. Тем не менее, этот удар был страшен! Корпус судна содрогнулся, часть щитов по бортам надстроек свалилась в воду. Туда же полетел и не успевший слезть с мачты Снорри. Захлебываясь, нырнул в накативший вал… и вынырнул только тогда, когда почувствовал, что сейчас вот-вот захлебнется. Отплевываясь, оглянулся назад, - увидев очередную волну, снова нырнул… А кнорр унесся вперед. Лишь позади него, неизвестно как уцелевшая, летела на тонкой веревке легкая разъездная шлюпка. Из последних сил Снорри доплыл до нее и тяжело перевалился через борт.
- Эй! - попытался крикнуть он, но легкие издали лишь легкий хрип.
Между тем ветер заметно утих и гнал мелкие облака лишь высоко в небе. Волны, конечно, громоздились друг на друга по-прежнему, но уже без той неистовой ярости, да и стали чуть ниже. Похоже, шторм затихал, и закончился он так же внезапно, как и начался. Никто и не понял, когда, в какой вдруг момент кипящий котел волн сменился мирной зыбью. Стемнело, и в лиловом, очистившемся от туч небе проглянули первые звезды.
- О, боги! - взмолился ярл. - Даю слово - я принесу вам хорошую жертву.
Двое верзил, раненые, притащились с носа. Коренастый дядюшка Гауторб и длинный сутулый Хильред Родинка.
- Без тебя мы все бы погибли, ярл, - криво усмехнулся Гауторб. - И вот тебе наши руки! Кроме того, нам есть о чем рассказать тебе.
- После, друзья, - отмахнулся молодой ярл. - После. Пока же необходимо пересчитать людей. Кто жив, а кто, волею богов, помер.
- Сделаем, - разом кивнули оба. Помочь им вызвался Конхобар Ирландец.
Все убитые, кто не стал добычей волн, были положены рядом, на носовой палубе, завернутые в плащи. Кормчий Эддрик Секач - вот уж кому, похоже, изменило счастье, - ирландский монах отец Деклан и еще с полдесятка людей из команды кнорра. Остальных приняло море. В том числе и Снорри.
- Да примет тебя в последнее плаванье волшебный корабль Нагльфар, что сворачивается, словно платок, - молился о Малыше Хельги. - Пусть будет удачным твое новое плаванье под началом невидимого великана Хрюма, и пусть всегда в парус Нагльфара дует попутный ветер.
- Он туда все время дует, ярл, - показавшись из-за кормы, хмуро перебил его чудесно спасшийся Снорри. - Чем молить богов, лучше бы чего-нибудь скушать, а то в этой дурацкой лодке за кормой вообще нет провизии!
Скушать… Обрадованный до чрезвычайности, Хельги сдавил младшего приятеля с такой силой, что чуть было не отправил его обратно в страну мертвецов, в которой, похоже, Снорри пока так и не побывал.
- Да хватит же меня обнимать, - отбивался Малыш. - Дайте пожрать лучше!
- Парень прав, - заявил Ирландец. Сидевшая рядом Магн перевязывала его окровавленную руку. - Неплохо бы было чего-нибудь перекусить. Когда в последний раз ели?
- А что там есть в трюме? - Ухмыльнувшись, Хельги искоса взглянул на оставшихся в живых моряков кнорра. - Надеюсь, Седрик не будет особенно возражать, если мы чуть уничтожим его запасы съестного?
- Не будет! - хором ответили моряки и, не дожидаясь дальнейших указаний, всем скопом ломанулись в трюм.
Миг - и все, урча, принялись набивать животы солониной, доставая мясо руками из больших дубовых бочек. Нашелся и бочонок эля, и даже не один. Послышались шутки…
Только Трэль не принимал участия в общем веселье. Как христианин, он читал молитву над телом отца Деклана…
А где- то рядом, ну, может, и не так уж и рядом, но точно где-то недалеко, причаливал к большому острову потрепанный штормом драккар. Причаливал в безлюдном месте, откуда и делал вылазки в последнее время, отколовшись от датских викингов в Нортумбрии. Хозяином драккара и хевдингом дружинников-хускерлов был сын Свейна Копителя Коров Фриддлейв Красавчик, а в дружине у него ошивались двое недавно прибившихся субчиков - беглый монастырский лэт Эрмендрад и Дирмунд Заика.

Глава 15
ШЕПОТ ДОЖДЯ В ТАРЕ

Октябрь 856 г. Ирландия: королевство Лейнстер - Миле.

Когда дождь
Что-то шепчет -
Это снег.
Дж.О. Каллахан «Белый звук»

Снова дождь, как всегда, дождь. Он накрапывал, словно бы шептал что-то, стучал по листьям деревьев и тысячами капель рассыпался в большие коричневатых лужах, в которых иногда - крайне редко - отражалось солнце.

- Не знаю, кто такой Птолемей, но покойный отец Деклан рассказывал как-то, что жил он давным-давно, еще до пресветлого Рождества Христова, и был великим ученым-книжником, хоть, правда, и язычником, не про вас будь сказано. - Трэль улыбнулся, искоса бросая на викингов - Хельги и Снорри - насмешливый взгляд. - Так вот, - продолжал он. - Этот самый Птолемей называл это поселение Эблана.
- А местные до сих пор зовут его Бейл Ата Клот, что значит «Город на переправе», - перебил вольноотпущенника Ирландец.
Под навязчивый шепот дождя все трое стояли над свежей могилой на христианском кладбище близ норманнского логфорта Дуб-Линн - «Черная Заводь», - так называлось это местечко в устье широкой реки Лиффии уже около тридцати лет. Кроме норманнов - именно норманнов, а вовсе не разбойников-викингов, - поселившихся в здешних местах со времен Торкеля ярла (а приплыли они на шести десятках кораблей!), селение… а уже можно сказать, что и небольшой город… населяли и местные люди. Кто-то из них роднился с норманнами, а кто-то их презирал, тем не менее, люди постепенно смешивались между собой, а норманны все чаще перенимали веру в Христа, уже не называя его больше просто распятым богом.
Кладбище - небольшое, но вполне ухоженное, благостное - располагалось в березовой рощице на левом берегу реки, откуда были хорошо видны не такие уж и далекие горы Уиклоу, а если было солнце - как вот сейчас, - то хорошо просматривалась и самая высокая вершина Лугнакуилл, названная так, вероятно, в честь древнего покровителя Ирландии бога Луга. Горы Уиклоу небольшие, густо пересеченные лесными долинами и ущельями, сиреневыми от вереска. Частенько меж горных отрогов встречались и озера, в одном из которых и брала свое начало река, на которой стоял Дуб-Линн. Норманнский лонгфорт и прилегающий к нему городок расположились в благодатной, даже осенью изумрудной долине с тучными пастбищами, напоенными запахами тысячи трав. На лугах даже в октябре паслись коровы, а чуть дальше, к горам, густо росли дубы и березки. Чего, правда, не было, так это угрюмых лесных урочищ с седыми густо-зелеными елями и корявыми соснами. Все леса здесь, на восточном побережье острова, были какими-то веселыми, ярко-зелеными, радостными. Или это только казалось Хельги?
Искомый холм Тара находился в нескольких десятках миль к северу, среди дубрав и лугов, по-осеннему желтых. В низком небе висели разноцветные тучи - темно-лиловые, фиолетово-пурпурные, розовато-желтые; лишь на крайнем западе виднелась узкая полоска яркой лазури.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

Похоронив убитых, все пятеро - Хельги, Снорри, Трэль, Магн и Конхобар Ирландец, - не тратя времени на пустые разговоры с местными поселенцами, сразу же направились на север, к Миде, где и была расположена Тара - священная столица Ирландии. Вернее, бывшая священная столица. Остались позади приземистые, крытые камышом и соломой жилища Дуб-Линна, маячили на юге похожие на желто-зеленые купола вершины гор Уиклоу - там, в этих горах, был расположен монастырь Глен да Лох - «Долина двух озер» - одна из самых известных обителей Лейнстера.
Хельги шел спокойно, не обращая внимания на дождь, что-то шепчущий сырой траве и бурым намокшим листьям, рассуждая о том, что раньше просто пропустил бы мимо ушей. Например, о двух странных пассажирах «Ока Единорога» - «дядюшке» Гауторбе и Хильреде Родинке. Как они ловко сражались! Слишком ловко для обычных людей. И это их непонятное признание… Якобы Теодульф Лохматый послал их шпионить за ярлом, который, по мысли корчемщика, и должен непременно привести их к каким-то ирландским сокровищам. Глупее ничего не могли выдумать? Нет, даже и после битвы с пиратами - а бились эти парни, надо признать, весьма недурственно, - и после их нелепого признания Хельги не очень-то доверял им, точнее сказать, вообще не доверял. Потому и не стал нанимать лошадей и проводника - по версии, пущенной среди местных людей Ирландцем, они все - паломники и намереваются посетить монастырь Глен да Лох. А раз монастырь сей не так уж и далек - тогда зачем лошади? Да и путь пешком явно угодней Богу. Гауторб с Хильредом тут же предложили пойти в обитель вместе. Дескать, кругом одни разбойные ирландские рожи, и вовсе не стоит отказываться от услуг двух таких хороших бойцов, как они. Ну да, бойцы они и впрямь были неплохие, а вот что касается рож… По словам того же Ирландца, это еще как посмотреть, чьи рожи более разбойные. А уж физиономии этих двух явно не вызывали никакого доверия. Хельги вдруг заметил, что уже очень давно не вспоминал Сельму… Словно бы отдалилась она в его мыслях, словно бы стала немножко чужой, хотя… Может быть, слишком она была далека? И слишком много чего произошло за последнее время.
Слева блеснула серебром излучина реки, справа потянулись низкие, приземистые холмы, где-то безлесые, а где-то покрытые рощами. Магн - как хорошо знающая дорогу - уверенно шла впереди, лишь иногда останавливаясь и советуясь о чем-то с Ирландцем, общалась с которым лишь в случаях крайней необходимости и встречала презрительной насмешкой почти каждое сказанное им не по делу слово. Вот они опять остановились, на этот раз у большого - в три человеческих роста - креста с кругом посередине. Крест полностью покрывала изумительная по тонкости резьба, соединяющая в себе и христианское и языческое, - какие-то маленькие фигурки людей, неизвестно, что делающих - то ли молящихся, то ли проносящих себя в жертвы. В центре креста располагалось изображение человека в длинной сутане, в левой руке он держал большой крест, в правой - языческий закрученный посох. Вот и пойми. То ли святой Патрик, то ли бог Луг. Каждый проходящий, видимо, понимал это по-своему. Трэль перекрестился, Магн прошептала какую-то краткую песнь, Снорри, любопытствуя, попытался было забраться на вершину креста, но сорвался, ободрав ладони, упал на землю и, плюнув, пошел дальше. Ирландец чуть задержался, поджидая идущего позади ярла.
- Я хочу поговорить насчет тех двоих, - начал он, едва Хельги поравнялся с ним.
Ярл улыбнулся. Это было как раз то, над чем он сейчас и думал.
- Ты полагаешь, они пойдут за нами? - тихо спросил он.
- Думаю, да, - кивнул Ирландец и тщательно осмотрел холмы. - Не такие они дураки, чтобы отказаться от своих целей, тем более что уже оказались в гавани Дуб-Линн. Однако не ясно: что, Теодульф Лохматый совсем поглупел, отправив…
- Отправив всего двоих? - продолжил ярл. - А зачем больше? Привлекать внимание? Думаю, у них здесь наверняка есть сообщники. Уж слишком уверенно держались оба, когда мы входили в реку. Словно бы хорошо знали не только фарватер, но и все, что здесь расположено.
- И еще должен появиться этот… - Конхобар усмехнулся. - Черный друид. Он вовсе не так страшен, как про него рассказывают, но вот Лиа Фаль… Если друид владеет камнем - он получит Силу.
- Кроме силы камня он хочет получить и меня.
- О да, мой ярл. Предсказано, что когда-то ты будешь самым сильным конунгом в Гардарике. Вот он и хочет взять твою душу.
- Знаю, - отмахнулся Хельги. - Об этом же говорила и Магн. Правда, непонятно как-то. Впрочем, она всегда говорит не очень понятно, когда речь заходит о… Однако стоит поторопиться. Что-то не нравится мне вон та туча! Уж не собирается ли она пролиться хорошим дождем? А ведь и без того не жарко.
- Да, пожалуй, лучше укрыться в лесу, - кивнул Ирландец. - Эй, Снорри! Магн!
Путники едва успели свернуть в ближайшую рощу, как по желтым листьям деревьев, сменив тихий шепоток мороси, вновь ударили крупные холодные капли.

- Только ливня нам и не хватало, - останавливая лошадь у большого креста, буркнул «дядюшка» Гауторб. - Слышь, Родинка, может, свернем во-он к тому лесу? Заодно проверим, не забыл ли ты мешок с провизией?
- Мешок-то я не забыл, дядюшка. - Хильред Родинка подозрительно смотрел на темную, стремительно набухавшую холодной влагой тучу. - Только вот думаю, вряд ли мы успеем доскакать до леса. Лучше уж поискать местечко поближе. Да вон хоть тот дуб. По виду он вполне крепок.
Быстро повернув коней, всадники понеслись к дубу. И вовремя! Едва они успели спешиться, как хлынул с небес холодный всепроникающий ливень.
- Что там у нас по пути? - поежившись, спросил Родинка, снимая с коня мешок.
- Заезжий дом Эхайда Далриата. Я думаю, они там и заночуют, больше-то негде!
- Эо… Дал… О Господи, ну и имена у этих ирландцев… А в этой чертовой Таре у нас точно найдутся помощники? Ведь их четверо, не считая бабы. Покуда не особо-то равный расклад получается. А драться они умеют, я видел.
- Успокойся, парень. - Гауторб впился зубами в козий сыр, пожевал немного и плюнул на пожухлую траву желтой тягучей слюной. Затем полез за пазуху и вытащил оттуда серебряный перстень с круглым голубым камнем. - Вот эту штуку надо показать кое-кому… и у нас сразу появятся помощники. Если верить Ульве.
- Хм… Верить Ульве… Я б ему вообще никогда не поверил. Ты что, дядюшка, забыл, как он обманывает игроков в кости?
- Не забыл, - хмыкнул Гауторб. - Только, думается, вовсе не Ульва послал нас сюда. Нет, не его это дело. Ульва лишь только передал чью-то волю. И ведь честно заплатил кое-что!
- Интересно, чью волю?
- Вот и мне интересно. Впрочем, имя этого человека, думаю, мы никогда и не узнаем. Исполним поручение да получим свое. И в обратный путь, если, конечно, дождемся попутного корабля. Хотя… - Гауторб почесал бороду. - Хотя и тут можно неплохо устроиться. Завести землицу, стадо коров, рабынь…
- Нет уж, дядюшка, - решительно возразил Родинка. - Мне совсем не улыбается торчать на этом поганом острове, даже и с коровами да рабынями. Лучше уж вернуться домой, а там…
- Домой, так домой, - покладисто согласился Гауторб. - Только сначала дело сделаем. Гляди-ка, дождь ведь все не кончается. Погоди-ка… А если они идут и в дождь? Нет, нечего тут сидеть, неизвестно чего дожидаясь. Давай-ка поскачем. Лучше бы приехать в заезжий дом раньше них.
- Так ведь вымокнем, дядюшка!
- В корчме просохнешь. В путь!
Из-под копыт коней полетели комья мокрой коричневой грязи. Доскакав до креста, всадники повернули и, закрывая лица от льющихся с неба потоков воды, исчезли в серой пелене ливня.

Потрепанный бурей драккар угрюмо торчал у западных берегов Мерсии, прячась меж серых камней. Всю ночь и весь день лил нудный холодный дождь, то чуть переставая, то усиливаясь, шерудил в соломе крыш, словно нашептывал что-то, - о, как надоел это шепот дождя! - и низкое, затянутое серыми облаками небо, при отсутствии всякого намека на ветер, не давало никакой надежды на то, что эта гнусная погода вдруг счастливо переменится. Кто-то из викингов спал в разбитых на палубе шатрах, кто-то лениво ловил сетью рыбу, лишь четверо часовых - двое на самом корабле и двое на берегу - четко несли службу, как и положено воинам. Корабль-волк, корабль-разбойник, волею ветра и случая оказавшийся у этих негостеприимных берегов, был готов в любой момент поднять спущенные с носа сходни и, словно призрак, исчезнуть в туманной пелене моря. Правда, существовал еще и флот короля Мерсии. Впрочем, какой там флот - три корабля-то! Хотя и здесь торчать тоже не было особой радости. Ну, подремонтировались, подлатали борта, починили мачту, поставили заплатки на парус. Что еще? Волк не должен жить без добычи. А если добычи нет, ее нужно искать.
«Да, ее нужно искать», - выходя из полосатого шатра на корме, произнес про себя пиратский хевдинг - еще совсем молодой человек с очень красивым надменным лицом, обрамленным длинными, белыми, словно лен, волосами. Красавчик Фриддлейв, сын Свейна Копителя Коров. О, недаром он примкнул к данам и быстро выдвинулся среди них смелостью, отвагой и изрядной жестокостью. Хотя все викинги не брезговали расправами с пленниками и врагами, однако Фриддлейв находил все больше удовольствия в самых ужасных расправах, и «кровавый орел» все чаще срывался с острия его меча, а секира была красной от крови.
- Эй, Йорм! - крикнул он часовому. - Разбуди-ка новеньких. Заику и этого… Эрмен… Эрен… Тьфу-ты… В общем, ты понял.
- О да, мой ярл, - откликнулся Йорм - круглолицый деревенский парень, младший сын одного из трендалагских бондов.
Оба - Дирмунд Заика и Эрмендрад - проснулись быстро, да и, в общем-то, не особо крепко и спали, скорее, подремывали, погруженные в думы. А думы у них были примерно одинаковые. Не сделали ли они очередную глупость, примкнув именно к Фриддлейву, вовсе не самому крутому морскому ярлу и, как недавно выяснилось, далеко не самому удачливому?
В данный момент Фриддлейва сильно интересовали окрестности Честера, а именно: как, где, чего пограбить, знают ли о том Эрмендрад или Дирмунд. Увы, в этом смысле ни тот, ни другой помочь ему не могли - Эрмендрад, как и все крестьяне, никогда в жизни не был дальше своей сельской округи, расположенной на восточном побережье Мерсии, а вовсе не на западном, у которого стоял сейчас драккар; Заика же если и знал что, так опять-таки все его знания целиком касались того же восточного побережья. Оставался один путь - захватить кого-нибудь из местных жителей и, хорошенько порасспросив, кинуть в море, чтобы, гад, никому не выдал.
- Вы и пойдете. - Хевдинг кивнул обоим. - Можете еще прихватить Йорма. И чтоб к полудню кто-нибудь да был.
Дирмунд и Эрмендрад, пожав плечами, отправились звать Йорма, а затем, уже втроем, спустились по сходням на каменистый берег, грязный и топкий от льющего целые сутки дождя.
- Д-да уж, в-встреть т-тут кого-нибудь, - буркнул Заика, взглянув на серое мокрое небо. - Н-не-бось п-по домам в-все сидят.
Остановились посовещаться в перелеске, на холме, в виду побережья. Наверное, в солнечную погоду с него много чего можно было бы увидеть, но, увы, только не сейчас. Йорм предложил вполне здравую мысль - отойти подальше от берега и устроить засаду где-нибудь на дороге, между селениями, - наверняка кто-нибудь куда-нибудь да поедет, ведь, несмотря на дождь, жизнь-то не кончилась!
- П-пожалуй, т-так и с-сделаем. - согласился Дирмунд. - Вон з-за тем лесом, п-похоже, х-хоро-шее место.
За лесом, угадывающимся за серой стеной дождя, проходила наезженная, утопающая в грязи дорога, разбавленная на всем протяжении большими коричневатыми лужами. По обеим сторонам ее, слева и справа, тянулись реденькие кусты, частью буровато-красные, а частью уже сбросившие листву. Лес, конечно же, был бы куда лучшим укрытием, да вот беда - дорога проходила от него слишком далековато. Ладно бы день был нормальным, но в такой дождь ничего толком не видно.
- Ладно, с-сойдут и к-кусты, - махнул рукой Дирмунд, и вся троица, укрывшись в зарослях, приготовилась ждать, поплотнее закутавшись в плащи.
Слава богам, ждать пришлось не долго. За поворотом послышался скрип колес, а вскоре показалась и повозка - обычная деревенская телега, запряженная худой пегой лошадкой. Лошадка тяжело дышала и пыталась вытащить повозку из очередной лужи.
- Ну, так мы и до вечера не доедем, - стукнув по плечу возницу - белобрысого деревенского мальчугана, угрюмо пробормотал добродушный с виду монах в порванной рясе. - Эй, любезнейший! А ну-ка прибавь-ка ходу.
- Вряд ли это в его силах, мой господин, - обернулся к монаху сидевший впереди, рядом с возницей, парень с лисьим лицом и хитроватым взглядом. - Думаю, быстрее мы дойдем только пешком.
- Так пошли же! Я чувствую впереди кое-что… - Монах спрыгнул с телеги и грозно зыркнул на парня черными пронзительными глазами. Тот тут же проворно соскочил в грязь.
- Эй, уважаемые! - закричал с повозки мальчишка. - А заплатить?
- Бог подаст, - махнул рукой парень и поспешил вслед за широко шагавшим монахом.
Юный возница посмотрел им вслед, гнусно, по-взрослому, выругался и повернул телегу обратно, кулаком утирая слезы.
- Сволочи, - шептал он. - Да накажет вас святой Колумбан.
Этот ирландский святой, известный своей строгостью и неутомимым благочестием, почему-то казался мальчику самым подходящим типом для того, чтобы покарать обидчиков. Скрипнув колесами, повозка наконец выбралась из грязи, и исхудавшая лошаденка понуро потащилась обратно.
А монах и его слуга - друид Форгайл и незадачливый прощелыга Ульва - оказались в руках пиратов.
- Да, мы из Честера, - надменно заявил друид. - А у вас недалеко корабль? Что же вы стоите? Ведите. Мы все расскажем вашему ярлу.

Заезжий дом Эхайда Далриата располагался на уютной, с трех сторон окруженной рощей поляне, близ самой дороги. Длинный, просторный, аккуратный, огороженный невысокой оградой из серых камней, он был словно под стать хозяину - благообразному господину с черной подстриженной бородой и круглым улыбающимся лицом, - из тех господ, что называют душой компании, тем более сельской, где в окрестных деревнях все друг друга знают. Таков был и Эхайд Далриат. Волосы его, чуть тронутые на висках сединой, были коротко подстрижены. Пожалуй, слишком коротко… Хоть и прибыл он лет двадцать назад из Коннахта, а быстро завоевал уважение окрестных людей. Все знали, что у господина Далриата можно занять чуток зерна до самой осени или коровьего молока для детей. Все знали, что Эхайд может и простить небольшой долг, а большой потребует точно в срок, не позже и, самое главное, не раньше, да и процент берет умеренный. Все знали старую жену Далриата, светлоокую Конглу, ныне умершую. Все знали, как горевал о ней несчастный вдовец. Все знали, как взял он, наконец, к себе в дом молодую наложницу по имени Мидир, знали, как выгнал нерадивого слугу, да и все его слуги знали - суров Эхайд Далриат, да справедлив и отходчив. Все знали, как любит он посмеяться, все знали, как - довольно-таки часто - отсылает он дары в монастырь Келл Дара, все знали о благочестии его, уме и благородстве. Знали, что больше всего на свете любит он поиграть в фидхелл - древнюю игру знати. Вот только никто не знал, что был Эхайд Далриат сыном друида. Имя погибшего в кровавой стычке отца его, Фергуса Ронана, много чего значило на каменистых просторах Коннахта, особенно в той его части - сокровищницы тайных и грозных знаний, - что называлась Круахан-Ай, или «Спина друидов». Никто, даже ард риаг Маэл Шехнал - верховный король Ирландии, однажды посетивший заезжий дом господина Далриата, не знал об этом. Никто, кроме Черного друида Форгайла. Только он один знал, что не бросил Эхайд Далриат старой веры, не предал заветов отца ради святого Патрика и по-прежнему - очень осторожно, но регулярно - приносил древним богам хорошие жертвы. Обычно несчастных, ни о чем не подозревающих путников, тех же монахов-паломников что останавливались в заезжем доме Далриата перед каким-нибудь языческим праздником. Последний раз такую жертву принес Эхайд первого августа, в День Лугназад, что когда-то пышно отмечали в Таре, да и по всем королевствам Ирландии, от Манстера до Улада. Теперь наступала пора новых жертв. Давно уже, очень давно - по мнению Эхайда - не чувствовали старые боги вкуса свежей человеческой крови. Потому обрадовался Эхайд гостям, как родным.
И очень сожалел про себя, когда один из них показал ему серебряный перстень с круглым голубым камнем - знак Черного друида Форгайла. Впрочем, хозяин заезжего дома перестал так уж расстраиваться, когда узнал суть приезда гостей. Мало ли, среди тех, кого надо будет схватить, окажется человечек, не очень-то нужный друиду. Тем более что, как тут же выяснилось, Форгайла интересовал только один…

Они пошли дальше, воспользовавшись некоторым просветлением в небе. Раскисшая дорога, вся в грязи и глине, вела мимо холмов и рощицы, за которой виднелись строения, огороженные аккуратной оградой из серого камня.
- Заезжий дом, - кивнула Магн. - Тут мы и заночуем, а уже завтра днем будем в Таре.
Ирландец лишь усмехнулся, переглянувшись с ярлом.
- Будьте настороже, - улучив минутку, предупредил тот. - И не спрашивайте пока ни о чем. Быть может, все сложится и не так, как предполагается.
Вольноотпущенник Трэль про себя подивился странным словам ярла, а Снорри, похоже, было все равно - где-нибудь ночевать или идти дальше.
Хозяин заезжего дома - сама любезность - принял их с почетом. Поклонившись, справился о здоровье, тут же распорядился насчет еды и провел гостей в дом.
- Здесь - трапезная, - показал он на обширную полутемную залу. - А вон там - общая комната, где можно и спать, и оставить вещи. Для вас же, благородный господин, - широко улыбнувшись, он повернулся к ярлу, - я приготовлю славную спальню там, наверху. - Хозяин кивнул на узкую лестницу, ведущую в деревянную пристройку.
На столе, длинном, сколоченном из почерневших от времени толстых дубовых досок, до блеска отшлифованных рукавами, появились яства в деревянной, а на той стороне, где сидел ярл, и в серебряной посуде. Лепешки, жареное мясо, орехи, запеченная в тесте форель, лосось, сваренный с шалфеем и луком, какие-то птицы - то ли утка, то ли гусь, - политые шафранным соусом, эль, конечно, а также и грушевый сидр, из тех коварных напитков, что за доброй беседой можно выпить сколько угодно, да только вот потом не встанешь из-за стола, тут и уснешь, упав головой средь объедков. Перед тем как сесть ужинать, Хельги, в сопровождении угодливого хозяина, осмотрел дом. Залу, гостевую, очаг. У очага задержался подольше, уж слишком вкусные запахи исходили оттуда, особенно от жарящихся на вертеле уток.
- Милости прошу! - кивнув на накрытый стол, расплылся в очередной улыбке Эхайд Далриат.
И сам сел на лавке рядом с гостями; слуги, повинуясь его знакам, таскали от очага пищу, а Эхайд самолично подкладывал ее ярлу и все улыбался, улыбался… Так, что даже сидевший по левую руку ярла Ирландец скривился, бросив на него красноречивый неприязненный взгляд.
Отпробовав эля, гости стали собираться спать. Да и пора было уже - на улице быстро темнело.
- Трэль, ты хорошо понимаешь местный говор? - поднимаясь к приготовленному месту ночлега, внезапно обернулся к вольноотпущеннику ярл.
- Да, отец Деклан учил меня.
- Тогда вот что… Осторожненько так переговоришь со слугами, они, кстати, тоже, похоже, принимают тебя за слугу… Посмотришь, куда чаще всего они будут бегать. В какое место. Посмотришь - и все. Да, хорошо бы было, если б ты незаметно прихватил огрызок пилы. Понял?
Трэль молча кивнул и вышел во двор.
- Эх, самому бы понаблюдать, - пробормотал про себя Хельги. - Ведь чувствуется, что нехорошо что-то здесь, явно нехорошо, но вот что? Поди, догадайся… Хотя, может, и кажется все… Магн!
- Да, мой ярл? Я приду к тебе в полночь.
- Хм… Ну, а пока скажи, эта… этот заезжий дом, он такой же, как все в Ирландии?
- Да. Во всей стране такие же, от Манстера до Улада и от Лейнстера до Конннемары. А что, не очень понравился?
- Наоборот, даже слишком. Ты ничего не чувствуешь?
- Нет, ярл. - Девушка тоскливо вздохнула. - Ты знаешь, я должна бы чувствовать камень… Но… Быть может, Форгайл все-таки более великий колдун, чем я думала…
- Кто?
- Тот, кого ты скоро увидишь. - Проведя по волосам ярла, Магн повернулась и, покачивая бедрами, отправилась в гостевую залу.
- Постой! - Хельги задержал ее за руку. - Мне бы нужно посидеть допоздна с хозяином, да так, чтобы он не заметил подвоха. Может быть, сыграть с ним в кости?
Магн расхохоталась:
- В кости? О, мальчик… Эхайд Далриат не играет в кости, он обожает фидхелл.
- Фидхелл? Что за игра такая?
- Ну как тебе сказать? Берется доска, поле расчерчивается на клетки. В центре ставится фигура верховного правителя, по бокам его - четыре короля - Манстера, Улада, Лейнстера и Коннахта. По сторонам доски еще четыре правителя с войском. Нападение их и надо отбить.
- Кажется, понял… - В висках Хельги стукнули барабаны. Отбросив сомнения, он решительно направился в трапезную.
Хозяин заезжего дома встретил его возвращение крайне неприязненно, хотя, почти сразу справившись с собой, натянул на лицо обычную улыбчивую маску.
- Не спится, - пожаловался Хельги на языке родных фьордов. Хозяин хорошо понимал его, как и многие на этом острове, слишком уж частыми гостями были здесь норманны. - Может, сыграем в фидхелл?
- В фидхелл? А ты умеешь в него играть, о благороднейший? - Хозяин обрадовано поднял брови.
- Играл когда-то, правда, многое забыл, - уклончиво ответил ярл. - Ну, если ты кое-что напомнишь…
- Конечно же, напомню, благороднейший ярл! Эй, слуги! - Он три раза хлопнул в ладоши. - Несите же сюда скорей мою любимейшую забаву!
Слуги - все, как на подбор, саженные молодцы - не заставили себя долго ждать.
В сущности, правила игры оказались не такими уж сложными - Хельги чувствовал себя так, будто когда-то уже игрывал во что-то подобное, и хозяину заезжего дома не пришлось особенно расслабляться, учитывая еще и то, что молодой ярл меньше смотрел на доску, а больше по сторонам. Примечал, куда да зачем бегают слуги.
Игра затянулась до позднего вечера, Хельги, конечно же, проиграл, к вящему удовольствию хозяина, и отправился в гостевую комнату, спать.
По пути заглянул к остальным, переговорил. С Ирландцем, с Трэлем, со Снорри. Картина складывалась не очень-то благостная. Во-первых, хозяин Эхайд Далриат вел себя явно неадекватно: лебезил, льстил, улыбался. Да так, что это переходило границы обычной любезности. А ведь по своему статусу - как уверяли и Магн, и Ирландец - хозяин заезжего дома это вовсе не держатель захудалой английской корчмы. Он обязательно являлся одним из самых богатых и уважаемых землевладельцев округи, и его слово чести приравнивалось к королевскому. Во-вторых, Трэль и Снорри несколько раз замечали подозрительное поведение хозяйской девчонки - довольно миловидной, глазастой, светловолосой, - кто она там была, прислужница, или наложница, или и то и другое вместе, они так и не выяснили, да зато заметили другое. Слишком уж часто бегала она на задний двор дома. Да не с пустыми руками - с чугунком, а затем и с баклажкой. Сначала снесла их куда-то, потом принесла обратно. Поставила на полку у очага, села смотреть, как играют в фидхелл. Хозяин, что тоже странно, ее не прогонял, словно бы и делать по дому было нечего. В-третьих, Ирландец не зря пялился глазами в серебряное блюдо с жареной птицей, стоящее на столе напротив ярла. Он и опознал в птице журавля. Везде и всегда ели всяких птиц, кроме уток, гусей и перепелов, еще и соловьев, и дроздов, и цапель, ну, и журавлей тоже. Везде, кроме Ирландии. Ирландцы журавлей не ели. Категорически. И дать кому-то съесть мясо журавля означало в их глазах подготовить того человека к какому-то неизбежному черному колдовству.
Немного поразмышляв, Хельги еще раз выслушал каждого из своих людей и, отдав несколько распоряжений, удалился в гостевую спальню. Узкая комната располагалась в деревянной пристройке, в которую из главного здания вела узкая лесенка. Судя по тому, что ни очага, ни жаровни в пристройке не наблюдалась, она обычно использовалась только летом, ну, или в начале осени, но уж никак не в конце октября, когда и здесь, в Ирландии, временами холодало, несмотря на теплый и благодатный климат.
Ярл не поленился и тщательно, на ощупь - огарок стоявшей у ложа свечи давно догорел - обследовал помещение. Вроде бы, на первый взгляд, никаких потайных ходов там не было. Хельги в задумчивости уселся на ложе… тоже немного странное - широкое, почти что квадратное, непривычно высокое… Ложе! Ярл бесшумно упал на живот, влез под ложе… Ага! Пальцы нащупали еле заметные щели… Люк!
Вытащив меч, он положил его на широкие доски пола и затаился. Вокруг стояла тьма, и по крытой камышом крыше, шепча холодными каплями, молотил дождь. Снаружи, у входа, кто-то осторожненько завозился. Хельги про себя улыбнулся, услышав, как взвизгнула смазанная жиром пила. Трэль все-таки обнаружил во дворе обломок…
Но почему они - хозяин и его люди - считают, что он будет здесь один? Или не считают? Или у них не один план, а несколько? Осторожно приподнявшись, ярл переложил меч на край ложа и сам лег рядом, притворяясь спящим. Ага! Снизу вдруг послышался какой-то шум… приглушенная ругань, и прямо под ложем что-то скрипнуло. Одновременно с этим - а может, и чуть раньше - произошло еще два события. Во-первых, где-то наверху, под самой крышей,, вдруг ярко вспыхнул факел, и во-вторых… Ха-ха! Во-вторых, кто-то - пожалуй, несколько человек - с криком и руганью покатились с подпиленной Трэлем лестницы. Ярл не стал дожидаться их. Молнией слетев под ложе, распахнул уже приоткрывшийся люк и спрыгнул вниз, чувствуя, как под его мечом хрустит чья-то грудь. Послышались вопли. Оказавшись под пристройкой, Хельги отпрыгнул в сторону, одновременно описывая острием меча дугу. И, кажется, снова кого-то задел, судя по приглушенному крику… Их оказалось двое - старые знакомые, «дядюшка» Гауторб и Хильред Родинка. Гауторб, стеная, лежал на земле, а Родинка держался за раненую руку.
Никаких попыток достать его оружием они не предпринимали. То ли было уже не до того, то ли приказано было обязательно взять ярла живым. Ну да, ну да вон, и мешочек припасли, и веревки.
Черная тень заезжего дома контрастно виднелась на фоне неба. Дождь заметно утих, и стало заметно светлее. Наступало утро.
Вполне справедливо посчитав этих двоих уже не опасными, ярл побежал к основному входу. И совершенно напрасно туда торопился - Магн с Трэлем уже выводили лошадей из конюшни, туда же со всех ног неслись Ирландец и Снорри. С Ирландцем, не считая огромного синяка под глазом, вроде бы было все в порядке, а вот Снорри прихрамывал и держался за окровавленную руку. Впрочем, на коня он вскочил с разбега…
- Уходим! - ловя уже оседланную лошадь (тоже весьма подозрительно, для чего бы это держать ночью оседланных лошадей? Но вот и пригодились), крикнул ярл, и вся компания стрелой выскочила из негостеприимных стен заезжего дома.
Подстегивая коней, галопом понеслись на север. К Таре.
Хозяин заезжего дома Эхайд Далриат, шатаясь, вышел во двор. Двое слуг бережно поддерживали его под руки, лоб закрывала окровавленная повязка.
- Мы догоним их, господин, - подняв на дыбы гнедого коня, крикнул один из слуг.
- Я и не сомневаюсь, - буркнул Эхайд. - Только смотрите не убейте в пылу ярла! Скачите же и помните об этом.
- Не стоит никуда скакать, уважаемый господин Эхайд Далриат. - громко и насмешливо произнес чей-то голос.
Все обернулись. У ворот ограды стоял лысый монах в длинной сутане с полным добродушным лицом. Чуть позади него маячили двое вооруженных копьями воинов - один, судя по плащу и кольчуге, - норманн, другой непонятно кто - с узким, каким-то лисьим лицом.
- Вели своим людям повернуть обратно, Эхайд Далриат. - Монах подошел ближе и, понизив голос, добавил: - Вели, сын друида Кормака, вели ради древних богов, Бригиты и Крома.
- Но кто ты… - отпустив слуг, ошарашенно произнес хозяин заезжего дома.
- А ты не узнал меня, Эхайд? - усмехнулся монах. - Тогда посмотри мне в глаза.
- Не может быть! - ахнул Эхайд Далриат. -Не может быть… Неужто…
- Да, это я, Форгайл Коэл, учившийся когда-то в Круахан-Ай с твоим почтенным отцом, гордостью друидов, - подняв голову, надменно произнес монах. Черные глаза его пылали злостью и жаром.
- О, мой друид. - Эхайд почтительно приподнял левое колено. - Мы догоним твоих врагов.
- Уже не надо, - усмехнулся Форгайл. - Они, я полагаю, помчались в Тару? И будут там дожидаться меня. Что ж… И дождутся!
- Они все падут перед твоим волшебством, омой друид! - Эхайд Далриат торжественно воздел руки к небу.
- И я в этом нисколько не сомневаюсь, - тихо промолвил друид и еще тише добавил: - Особенно теперь, когда боги показали мне суть камня. Эй, Эхайд! - повысив голос, обратился он. - Давай же скорее мне лошадь. А вы, - он обернулся к воинам, - ждите меня здесь.
Слуги подвели гнедого коня, и друид, вскочив в седло, рысью помчался в Тару.
- С-слушай, Ульва, н-не-п-плохо б-бы было что-н-нибудь п-перекусить, - обернувшись к своему сотоварищу, произнес один из воинов.

Тара, древнее святилище Тары, называемое еще Уснех и Миде, было когда-то давно священным центром Ирландии, с тех пор на крутом холме, среди поредевшей дубовой рощи, осталось пять плит, стоявших кругом. Каждая плита являла собой одну из пятин острова: Манстер, Коннахт, Лейнстер, Улад и Миде. У каждой представители всех королевств приносили щедрые жертвы древним богам. Лилась жертвенная кровь, орошая землю, и сердца божеств радовались и давали друидам все новые Знания. Никогда не пустовали жертвенные кувшины, и никогда не переводилась волшебная пыльца омелы. Раньше… Теперь же у самого подножия холма раскинулся монастырь поклонников распятого бога. Епископство Тара - так теперь назывался Уснех. Все старые реликвии - копье бога Луга и волшебный камень Лиа Фаль - хранились в монастыре, откуда камень и был похищен отступницей Магн дуль Бресал. Похищен, чтобы обрести истинного Хозяина. А Хозяину, Черному друиду Форгайлу, камень был нужен, чтобы достичь с его помощью власти. Камень давал Силу. И тысячекратно увеличивал способность Форгайла влезать в чужие тела, уничтожая душу. Все вместе это давало Власть, к которой и стремился друид, как, наверное, никто никогда не стремился. Все просто. Камень давал Силу. Сила давала Власть. А Власть давала Месть! О, скоро, уже совсем скоро толпы диких народов Гардарики уверуют в древних божеств и зальют кровью все, до чего смогут дотянуться под руководством Черного друида Форгайла.
Небрежно бросив поводья, друид спрыгнул с коня и, сжимая в руках Лиа Фаль, быстро направился к жертвенникам. Его враги - главный - норманнский ярл, а также отступница Магн и Конхобар-предатель, - склонив головы, стояли вокруг жертвенников и, казалось, чего-то ждали… Чего-то?
- Вы ждете меня? - выступил из-за деревьев Форгайл в обличье монаха. - Я пришел.
С этими словами он ухмыльнулся и поднял вверх камень. Луч выглянувшего из-за тучи солнца, пройдя сквозь вершину одной из плит жертвенника, вонзился точно в кристалл, и тот загорелся вдруг ярким неземным светом.
- Стойте же, словно статуи, все. И ты, отступница Магн! И ты, предатель Конхобар, опозоривший славное имя. И вы, двое пришельцев из далеких стран. Ты же, именуемый Хельги, сын Сигурда, подойди ближе! Ближе! Еще ближе… Вот так… Сейчас я забираю твой разум, а затем возьму душу… Иди же сюда, ярл!
Черные глаза друида, не мигая, смотрели на Хельги и, казалось, жгли. Страшные, неприятные, похожие на глаза огромной змеи. Давно уже, со времен святого Патрика, не видали в Ирландии змей. И вот одна приползла в образе друида, вернее, несчастного монаха-паломника.
Хельги шел, словно опившийся хмельным скиром, шатаясь и чувствуя, как постепенно теряет разум. Он уже ни о чем не думал, и не было никаких сил сопротивляться. Хотелось одного, чтоб все шло как шло. Медленно, неотвратимо, верно. Зияющая тьма разверзла свою смрадную пасть перед молодым ярлом, тьма завораживала, звала и тащила. Солнце поблекло, и средь бела дня на небе вдруг зажглись звезды… Или это только казалось Хельги…
Игорь Акимцев дернулся в коме. Забегали на мониторах зеленые кривые, замигала белая лампочка над кроватью, опутанной пластиковыми полупрозрачными жилами.
Акимцев увидел вдруг отчетливо и ясно какого-то смешного монаха, стоящего перед ним в самой нелепой позе. Что-то он такое держит в руке, какой-то блестящий камешек? Синеватый, невзрачный, но, скорее всего, драгоценный. Ишь как сверкает на солнце. Вероятно, лазурит или аквамарин, а может быть, и сапфир. А все вокруг так отчетливо… Серое небо, дубы, какие-то плиты… Кажется, можно даже потрогать… Мокро… Но, черт побери, каким образом… А что это за люди вокруг? Не очень-то похожи ни на докторов, ни на видения, уж слишком реальны. Надо же, и Магн здесь! Похоже, снова сбежала из сумасшедшего дома. Эй, Магн! Ты будешь петь в нашей группе? Если да, то завтра же начинаем репетировать…
Блестящая игла шприца ткнулась в вену… Видение - или реальность? - померкло.
Хельги шагнул вперед и выбил из руки друида волшебный камень. В потемневшем враз небе загрохотало, и понеслись зигзагами к земле целые тучи молний, одна из которых ударила в жертвенник.
Грохот, вспышки, пламя!
И повалившийся на землю монах, и Магн, на лету подхватившая камень и исчезнувшая вместе с ним неизвестно куда. И снова молнии…
- Скорее! - очнувшись, закричал Хельги. - Бежим отсюда!
Ни Ирландца, ни Снорри с Трэлем не нужно было упрашивать. Они понеслись вниз с холма под звуки грома и сполохи молний, как несутся стрелы, пущенные с тугого лука. А молнии ударяли сразу за ними, готовые поразить бегущих, и только Божья десница отвела страшную смерть. А впереди, вот уже рядом, виднелись ворота монастыря.
Магн так и исчезла. Исчез и камень. Куда? О том знали сама Магн да древние боги. Исполнилось пророчество: «Кто похитил камень один раз, может сделать это еще».
Черный друид… Он очнулся. Подполз к жертвеннику. Поднялся на колени. Взмолился:
- О, древние боги! О, великий Кром, разве я был вам недостаточно верен? Или мало приносил жертв?
И кровавые кельтские боги явили жрецу свою милость. Ведь это их голоса явственно услышал друид в грохоте грома. Услыхав, не поверил, переспросил, улыбаясь. И тут же пообещал заступникам достойные жертвы. Потому что теперь знал: не только Хельги, сын Сигурда, станет конунгом в далекой Гардарике. Им станет и Дирмунд Заика.
А дождь все шептал…

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    КАМЕНЬ     (Страница 1)
  • Глава 2
    СОБАКИ МОРЯ     (Страница 2)
  • Глава 3
    ПОСЛУШНИЦА     (Страница 3)
  • Глава 4
    ИРЛАНДЕЦ     (Страница 4)
  • Глава 5
    СТРАТЕГИ ТАЙНЫХ ДЕЛ     (Страница 5)
  • Глава 6
    ЗАСАДА     (Страница 6)
  • Глава 7
    ПРЕДАТЕЛЬСТВО     (Страница 7)
  • Глава 8
    ВРЕМЯ МУЖИЦКИХ КОРОЛЕЙ     (Страница 7)
  • Глава 9
    ЛОВУШКА     (Страница 9)
  • Глава 10
    ДУМЫ     (Страница 10)
  • Глава 11
    ОТРУБЛЕННАЯ РУКА     (Страница 10)
  • Глава 12
    ГИТА     (Страница 11)
  • Глава 13
    ВОЛКИ     (Страница 13)
  • Глава 14
    ШТОРМ БИТВЫ     (Страница 14)
  • Глава 15
    ШЕПОТ ДОЖДЯ В ТАРЕ     (Страница 14)


Андрей Посняков

Первый поход

Цикл: "Вещий князь" - 2

 Читать книгу

Аннотация

В труднейшей борьбе Хельги завоевал право возглавить дружину молодых воинов. И теперь ведет их в поход — к берегам враждебной Англии, за богатством и славой. Стоя на корме драккара, счастливый юный ярл еще не знает, что на пути его ждут предательство и коварство. Верная дружина на поверку окажется не такой уж и верной. Да и черный друид Форгайл не оставляет надежды захватить власть над миром, уничтожив того, кто стоит на его пути. В те времена взрослели быстро и мужали рано. Взрослеет и Хельги, чувствуя в себе некую силу… Силу и разум другого человека, жившего многие века спустя.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel