Андрей Посняков - Из варяг в хазары

1 Андрей Посняков

Глава 1
ГАДАНИЕ В ПЕРУНОВОМ КАПИЩЕ

Март 862 г. Приднепровье

Простер на нас крыла владыка бездны -
Да, он велик!
Мы знаем, что стенанья бесполезны,
До смерти - миг.
Гертруд фон Ле Форт. «Лишенные отчизны»

Еще стояла весна, совсем ранняя, смурная, с морозной ночной прохладцей и изливающимися мелким холодным дождем хмурыми дневными облаками, неповоротливыми, как застоявшиеся в стойле коровы. Лишь иногда сквозь серую пелену облаков проглядывало солнце. Отражалось на миг в освобождавшейся ото льда реке и, пробежав по черным ноздреватым сугробам, исчезало в сумрачной лесной чаще, обжигая напоследок черные вершины елей золотым весенним пожаром. Нечасты были погожие дни, нечасты, - вторую весну подряд этак вот дождило, словно чем-то не угодили люди светлой матери Мокоши и Даждьбогу - сверкающему солнечному божеству, что прятало свой лик за серой пеленой облаков, как красавица-скромница прячет глаза за прядями спущенных на самый лоб волос. И не сказать, чтоб мало жертвовали богам, - губы всех идолов в славном городе Киеве не успевали высохнуть от крови. Тем не менее Даждьбог гневался и явно не торопил весну. Может быть, завидовал Перуну - грозному богу грома? Тому-то приносили не только петухов да коней, но, бывало, и человека. Да, невесело начинался год, не солнечно как-то, угрюмо. Не баловал солнышком март-протальник, хмурились крестьяне-оратаи, пробуя пястью землю, известно ведь: с марта пролетье, весна начинается, а ежели раненько протальник веснянку затягивает, то и всё лето тепла не видать. Вернее, будет тепло, как не быть, никуда не денется, да ненадежное это тепло - сегодня солнце, а завтра, гляди, дожди зарядят, как бы и урожай не сгубили, бывали в иные лета случаи...
В густом лесу по правому берегу реки было тихо и сумрачно. Привычно хмурилось низкое небо, и слежавшийся за зиму снег холодил ноги. Трое, судя по внешнему виду, знатных воинов - ярко-алые плащи, шитые серебром, кольчуги, мечи у пояса, - привязав коней у дороги, углубились в лес. Следом за воинами шли еще четверо в онучах да пестрядных кафтанишках, кой-где и заштопанных, - слуги-челядины. Идущий впереди молодой воин - рыжеватый, длинноносый, бледный - то и дело оборачивался, останавливаясь, и подгонял отстающих слуг бранным нехорошим словом. Челядины со страхом кланялись да поспешали, насколько могли. Ух и страшен же был взгляд длинноносого! Черный, пронзительный, словно бы не людской, а из какого-то другого мира, мира колдунов и злобных оборотней. Ох, упаси Рожаницы от такого взгляда! Двое других воинов были немногим лучше: длинный светловолосый варяг с вислыми усами и жиденькой бороденкой да хитроватый жукоглазый парень - тощий, чернявый, с круглым, как бубен, лицом. Оба - тоже в кольчугах, с мечами, правда, плащи не такие богатые, как у первого: у варяга - из простой шерсти плащик, коричневой корой дуба крашенный, а у чернявого - так вообще черникой, вон и выцвел уже кое-где.
- А корзно-то у Истомы неважно! - оглянувшись, скептически шепнул один из слуг - светлобородый парень лет двадцати на вид - идущему позади пожилому. Тот нахмурился - не дело челядина господ обсуждать, тем более таких знатных.
- Помолчи-ка лучше, Найден, не то как бы нам худо не было, - покосившись на воинов, боязливо поежился он. И тут же льстиво улыбнулся, увидев, как оглянулся предводитель.
- Хватит болтать! - сказал, словно ворон прокаркал, тот. - Прибавьте-ка лучше шагу.
Хорошо ему говорить: в толстых сапогах-чулках лошадиной кожи никакой снег не страшен, ни сугробы, ни болота, ни ручьи талые. А тут попробуй-ка - онучи-то давно уж все вымокли, идешь - хлюпаешь, ноженьки мерзнут, всё равно как босой.
- А зачем мы туда идем, дядько Найден? - догнав парня, шепотом поинтересовался замыкавший процессию светлоокий отрок.
- Ишь ты - «дядько»! - усмехнулся, услыхав, пожилой. Найден-то, оказывается, уже «дядькой» стал, надо же, а ведь еще и маткино молоко на губах едва-едва обсохло. Тоже еще - «дядько», смех один.
Пожилой презрительно сплюнул в снег.
- Незнамо зачем идем, Важен. - Найден пожал плечами. - То господам ведомо.
- Вот-вот, - обернулся пожилой. - А вам про то и ведать не надобно. Пошевеливайтесь-ка лучше, не то живо кнута отведаете!
При слове «кнут» Важен передернул плечами. Кнута не хотелось, и он, перепрыгивая через истекающие ручьями сугробы, поспешно догнал пожилого.
А Найден вдруг погрузился в думы, разбуженные вопросами отрока. И в самом деле, куда идут они, на ночь глядя? Вроде бы где-то здесь, в этих местах, рос священный дуб, любимое дерево громовержца Перуна. Может, туда? Тогда понятно. Видно, решили попросить у Громовержца совета или заручиться поддержкой в каком-нибудь важном деле, так многие делали. А что на ночь глядя, да в протальник, в самую неудобь, так и это ясно - бывают такие дела, что отложенья не терпят. Всё правильно. Прояснив ситуацию сам себе, Найден повеселел, и обступившие со всех сторон раскидистые темно-зеленые ели уже не казались ему такими уж мрачными. Да, ясно, здесь где-то недалеко старинное Перуново капище, а раз капище, значит, и волхвы там рядом живут, стало быть, не в лесу ночевать придется, а в какой-никакой хижине. Впрочем, и в лесу не так уж страшно - не зима, чай. Запалил костер побольше, да сиди грейся. Вон у воев и луки имеются, ужо подстрелят дичину, да на костер, - ух и вкусно! Найден сглотнул слюну. Скорей бы...
Серое небо быстро темнело, еще немного - и вообще ничего под ногами видно не будет. Как тогда идти?
Неожиданно впереди посветлело. Ели расступились, раздвинулись, и глазам утомленных путников предстала обширная поляна с росшим посереди нее раскидистым вековым дубом. Позади дуба, на темном фоне леса, угадывались приземистые бревенчатые строения, крытые еловыми лапами, а еще дальше - колодец. Однако навстречу путникам никто не вышел - может быть, волхвы здесь жили только летом, когда проплывающие мимо по реке рыбаки и купцы не забывали приносить божествам обильные жертвы, а может, кудесники ушли куда-нибудь вот именно сегодня по каким-нибудь своим неотложным делам. Не было вокруг никого, один дуб скалился на проходящих мимо людей вросшими в кору кабаньими челюстями.
- Пришли, - догадался Найден.
Длинноносый с варягом скрылись в строении, а тощий жукоглазый Истома тут же принялся распоряжаться слугами. Пожилой с отроком отправились по дрова, а Найден был послан к колодцу - посмотреть, оттаяла ли вода. Вода, конечно же, еще не оттаяла, хотя и журчала под наледью - родник всё-таки, да и не зима - конец протальника-марта. Испросив у Истомы топор, Найден азартно принялся отбивать наледь. К ночи похолодало, и светлая борода его от дыхания быстро покрылась инеем, но парень не замечал этого, предвкушая близившийся ночлег и пищу. Те же чувства, похоже, овладели и остальными слугами - те рубили дрова, да так, что треск стоял по всему лесу. Махнув крыльями, улетела прочь какая-то большая птица. На дубовых ветках загалдели грачи.
«Грач на горе - весна на дворе», - вспомнил Найден и улыбнулся. Сняв нагольный полушубок, бросил в снег, нагнулся над колодезью и, протянув руки к освобожденному роднику, с наслаждением напился чистой холодной водицы. Пожилой - звали его дядька Поздей - с Баженом-отроком споро разожгли костер. Истома подошел к Найдену, протянул лук с тремя стрелами:
- Запромыслишь тетерева?
- Знамо, - радостно кивнул парень. Еще бы не запромыслить, не всё время в челядинах был, приходилось и охотничать. Подхватил лук-стрелы, да в лес. Не в самую чащу, а тут, близ поляны, только с другой стороны - уж больно там для тетеревов место удобное, ну не может такого быть, чтоб... Ага! Ну вот... есть один! Вылетел прям из сугроба, угнездился на ветке... Тут Найден его аккуратненько стрелою и сбил, не дожидаясь, покуда совсем стемнеет. Знатный тетерев попался, увесистый. Другого, правда, уж и не пришлось - стемнело. Направившись было к капищу, Найден остановился и, воровато оглянувшись, быстро сунул в снег оставшиеся стрелы. Так, на всякий случай. Вдруг пригодятся? Заприметив место, пошел себе к кострищу, насвистывая. Эх, и жарило - хороший костер разложили Поздей с Баженом.
- Все стрелы истратил? - поглядев на тетерева, недоверчиво осведомился Истома.
- Все как есть, чтоб меня Род забрал, - поклялся Найден, глядя на Истому веселыми, чистыми, как родниковые льдинки, глазами. - Увертливый попался. Да и темновато уже...
- Ладно, - махнул рукой Истома и, отдав тетерева Поздею, отправился в избу.
Найден проводил его взглядом и усмехнулся. Не нравился ему этот Истома. Слишком уж хитер, пронырлив. Да и хлипкий он какой-то, низкорослый, гадливый, недаром прозвали - Истома Мозгляк.
Найден украдкой потрогал оберег под рубахой. Разве ж без оберега солживил бы пред Перуновым дубом? А так... Нездешним был Найден, с севера, из словен ильменских, что жили у самого Нево - озера-моря, да не Перуну поклонялись, а владыке подземелий Велесу да подводному богу Ящеру. Вот такого-то ящера - небольшого, из светлой бронзы - и носил Найден на шее. Ящер помогал, - еще бы, недаром ведь многие так и прозывали народ Найдена - люди Ящера. Потому и не очень-то боялся парень Перуна, знал - ежели что, заступится Ящер. Вот и сейчас... Глядя вслед Истоме, отчего-то заподозрил Найден неладное. Что-то здесь было не так. Не понятно вот только - что? Вроде бы всё как и должно быть - капище, Перунов дуб, тайная жертва для тайного дела... Жертва... А где она, жертва-то? Тетерева уже жарили, никаких петухов-кур с собой не тащили, да и... Впрочем, а зачем тащить? Когда жертвы сами шли своими ногами. Найден вдруг похолодел, поняв, кто именно обречен на заклание. Кто-то из них, слуг, - Важен, Поздей или сам он, Найден. Вон и Мозгляк странно себя ведет - все топоры тишком от кострища убрал, спрятал подальше. Да и лук забрал, и про стрелы не напрасно выпытывал. Что ж делать-то? Бежать куда ни глядя? Так ночь, да и места вокруг глухие, незнаемые. В этакой-то чащобе живо пропадешь-сгинешь, не поможет и Ящер.
- Эй, Важен! - выглянул из-за ограды капища Истома Мозгляк. - Принеси-ка водицы.
Важен быстро поднялся на ноги, пошел к колодцу, взял стоящее рядом ведро из крепких буковых плашек, стянутых лыковыми обручами, нагнулся, набрал воды. Понес, улыбаясь чему-то.
А может, и не будет сегодня никакой жертвы? Может, уж слишком осторожничает Найден? С утреца ужо приведут кобылу, из тех, что у дороги привязаны, зарежут, а сегодня так пришли, пообвыкнуться. Да и как их в жертву-то принесешь, чай, ни он, Найден, ни Важен с Поздеем так просто стоять не будут, ежели вдруг кинутся, а в драке еще посмотреть надо, кто кого, ведь расчет ровный - трое на трое, а то, что те вооружены, да вои бывалые... так и Найден с Поздеем не в поле найдены, дубинному бою как-никак обучены, схватят вон с костра головни, иди-ка возьми их, попробуй! Так что напрасно мысли дурные лезут в лохматую Найденову голову, напрасно. Сонными захотят взять? Так вроде спать никто и не собирался.
Найден прислушался - из-за ограды капища, за которой исчез отрок, не доносилось ни звука. Постояв немного, Найден пожал плечами и пошел поближе к костру, к Поздею. Тот вполголоса мычал «веснянку»:
Весна-красна!
На чем пришла?
На чем приехала?
- На сошечке, на бороночке, - усевшись рядом, подтянул Найден. - На овсяном колосочке, на пшеничном пирожочке...
- Эй, робяты, - к костру незаметно подошел Истома, - пойдите-ка кто-нибудь подмогните отроку...
Найден поднялся.
- Сиди, паря, я подмогну, - махнул на него рукой Поздей. - Ужо разомну ноженьки.
Он ушел вслед за Истомой. Найден бросил в костер веток: раздался треск, искристо полыхнуло пламя, поднялось на миг аж до неба. Вот такие кострища разводили летом, на Купалу, и в его родной деревне, что затерялась средь лесистых берегов широкой реки Волхова. Взгрустнулось Найдену, вспомнилось, как напала на деревню белоглазая чудь - мужиков сразу всех поубивали, а детей да женщин - в полон. Продали потом кривичам. Найдену тогда едва двенадцать исполнилось, от кривичей и попал к полянам, в богатый Киев-град, к Никодиму-купцу. Хорош был купец, и дом его богат, да вот сгинули где-то его ладьи с товарами, разорился Никодим-гость, в долги залез. Вот за долги и пошел на торг Найден вместе с другими челядинами да холопями.
Где-то недалеко, у реки, завыл волк. Не по-обычному завыл - унывно, глухо, а совсем по-другому - яростно так, призывно, словно и вправду звал кого-то. Подзывал стаю? Если так - плохо дело, порежут звери лошадей, у дороги привязанных, хоть и оставлена там хорошая стража, да маловато их, не сладят со стаей. А как без лошадей отсель выбираться? Найден вздохнул и вздрогнул. Прямо из капища, словно бы в ответ волку, внезапно раздался такой же вой - дикий, громкий, страшный! И тот, дальний, волк, видно, прислушался, замолк. А потом ответил - заскулил жалобно, будто слепой щенок, словно признал того, что в капище, за старшего... А откуда в капище волк? Страшно стало Найдену. Откатившись от костра, он побежал к лесу, в противоположную от волчьего воя сторону. Оберег-ящер жег его шею, словно манил прочь от капища, и Найден не сопротивлялся этому зову, наоборот, прибавил шагу, проваливаясь по колено в темный ноздреватый снег. Вокруг обступали черные ели, больно били по лицу колючими лапами. Защищая глаза рукою, Найден упрямо шел вперед, всё дальше и дальше от поляны, наконец, задыхаясь, упал в снег под высокой сосной. Тяжело дыша, перевернулся на спину - высоко в небе сквозь темные прорехи облаков сверкали звезды.
- О мать-Мокошь, о Велес! - взмолился парень. - Не дайте пропасть, дайте выбраться.
А от капища послышался вдруг рассерженный рев, словно ярился там огромный чудовищный зверь. Найден рывком поднялся и, поплевав на руки, проворно полез на сосну.

- Так где же третий? - Длинноносый грозно взглянул на Истому. Черные глаза его пылали яростью. Вислоусый варяг вытащил из ножен меч. Истома повалился на колени.
- Не губи, княже! - гнусаво верещал он. - Сыщу беглого, сыщу.
Небольшой костер, разведенный посередине капища, тускло освещал вкопанный в землю идол Перуна и толпившихся вокруг него других богов - Рода, Даждьбога, Мокоши. У подножия главного идола, со связанными за спиною руками, валялись на земле двое слуг - Поздей с Баженом.
- Убери меч, Альв, - приказал варягу длинноносый и усмехнулся: - Что ж, придется Тору обойтись на сей раз без жертвы... ибо Перуна мы никак не можем обидеть. Хватит валяться, Истома, бери нож!
Мозгляк быстро вскочил на ноги, выхватил из-за пояса узкий ромейский кинжал и вопросительно уставился на длинноносого:
- Что прикажешь, Дир-боярин?
- Убей этого. - Боярин пнул в бок Поздея. Не заставив себя долго упрашивать, Истома Мозгляк бросился к пожилому слуге, чуть приподнял левой рукой голову, а правой умело перерезал горло. Поздей захрипел, задергался и затих, устремив глаза к небу. Из раны толчками вытекала кровь. Лежавший рядом Важен с ужасом глядел на окровавленные руки Истомы.
Удовлетворенно кивнув, боярин Дир нагнулся и, зачерпнув ладонями кровь, вымазал ею губы идола.
- О великий Перун, - тихо произнес боярин. - Я уважаю тебя и даю тебе славную жертву, не какого-нибудь курятю, и даже не лошадь, а человека. Да, это достойная жертва. Будь же и ты милостив и разреши мне сделать то, ради чего я сюда пришел. - Дир замолк, прислушиваясь к чему-то, затем снова кивнул и обернулся к варягу: - Перун не будет гневаться. Этого... - он указал на мертвого Поздея, - подвесьте за ноги к ветвям дуба, а этого... - боярин пнул отрока, - тащите к колодцу.
Варяг Альв и Истома поспешили исполнять приказанное. Истома и раньше-то побаивался Дира, ближнего боярина киевского князя Аскольда, а уж сейчас, когда черные глаза боярина горели пламенем Тьмы, и подавно. Что же касается Альва... Альв Кошачий Глаз - викинг из Трендалага - был знаком с Диром еще и раньше. Дирмунд Заика - вот как звали боярина на севере Норвегии, в Халогаланде, что не так и недалеко от Трендалага. И, по слухам, мало кто уважал Дирмунда на его родине, в Бильрест-фьорде, однако вот теперь... Теперь его многие побаивались. И не только потому, что он пришел в Кенугард вместе с Хаскульдом. Альв вон тоже пришел, и что? Так и остался простым викингом, а Дирмунд давно хевдинг, дружинный вождь, боярин по-местному. И кстати, не заикается больше. Да и взгляд у него - на что уж Альв человек смелый, а и у него мурашки по коже. Да и Хаскульд-конунг, говорят, Дирмунда побаивается. Все чувствуют - необычный человек Дирмунд, нелюдской какой-то. Чувствуют, а перечить боятся, вот и Альв Кошачий Глаз поперся с ним в какую-то дыру, чуть ли на край света - в древлянское порубежье. Капище там, видите ли. Так мало ли где поближе капищ да священных рощ? Нет. Подавай где подальше, поглуше. Ой, не только Перуна собрался ублажить Дирмунд, и не Тора... Тому, страшно сказать, даже и жертвы не досталось - сбежала жертва по вине Мозгляка Истомы. Вот интересно, какому богу достанется этот светлоглазый отрок? Уж не Тору и не Даждьбогу точно.
Притащив к колодцу отрока, по знаку хевдинга, с него сорвали рубаху, прижали плечами к холодному колодезному срубу...
Подойдя ближе, Дирмунд вытащил из колчана длинный железный прут и небольшую серебряную баклагу с широким горлом. Протянул ее Истоме:
- Будешь собирать кровь. А ты... - он обернулся к варягу, - взрежешь ему живот.
Альв молча кивнул и, подумав, убрал меч в ножны. Взял у Истомы кинжал. Примерился...
А Дирмунд-хевдинг вдруг посмотрел в небо и возопил на незнакомом языке, мало напоминавшем язык северных фьордов:
- О великий Кром Кройх! О Морриган, о Дагд, о богиня Дану! Напейтесь же свежей крови и скажите - приближаюсь ли я к концу своего пути? И как долго мне еще ждать? Скажите же... Это я, Черный друид Форгайл Коэл, взываю к вам!
С диким воплем Дирмунд пронзил острым прутом белую грудь отрока. Струя алой крови хлынула в подставленный Истомой сосуд. Важен страшно закричал, забился от боли. И в этот момент Альв Кошачий Глаз вспорол ему живот, вытаскивая наружу внутренности... Кишки, селезенку, печень, и... затрещали ребра... сердце. Еще живое, бьющееся...
Окровавленными руками хевдинг Дирмунд Заика - вернее, друид Форгайл Коэл в его теле - разложил дымящиеся внутренности на снегу. Внимательно вгляделся в них в пляшущем свете костра...
«Дальний путь», «могучий враг»... Ясно. Но почему до сих пор... Ага - «трудная дорога». Хаскульд будет княжить долго. И медленно терять власть. Народная молва будет гласить, что они правят вместе. А потом он, Дирмунд, станет настоящим конунгом. Не надолго. Что? Почему здесь, на сердце, знак смерти? Чьей смерти? Его, Дирмунда! Смерть от руки... от руки самого страшного врага и соперника! От руки Хельги, сына Сигурда-ярла! О боги... И ведь колдовство почему-то не берет этого змееныша, даже волшебный камень Лиа Фаль и тот не помогает... Почему же? О, как бы хотелось это знать, да, видно, пока тут боги бессильны. Вон и внутренности на этот счет ничего не показывают, а только предрекают недолгую власть и смерть. Кто же такой этот Хельги? Нет, он не обычный человек, явно... Но кто? Как узнать? И где он сейчас? У себя, в Бильрест-фьорде? Или - в Англии, с Железнобоким Бьорном? Ну хотя бы это-то узнать можно?
Дирмунд потряс в руках наполненную кровью баклажку так же, как трясут стаканчик с игральными костями. И так же метнул... Вишнями рассыпались на снегу кровавые пятна, складываясь в волшебные руны... «Аль»... «де»... Альде... Альдегьюборг! Альдога! Город на севере, у великого озера-моря! Туда вскоре прибудет Хельги! И там... И там его должны встретить...
- Альв, Истома! - Дирмунд подозвал приближенных. - Как откроются торговые пути, поедете в Альдегьюборг, Ладогу, как еще называют этот город. Теперь запоминайте: дождетесь там Хельги, молодого ярла из Халогаланда, сына Сигурда, найметесь в его дружину. И через верных купцов будете присылать мне донесения обо всем, что он делает. Истома, ты умеешь писать рунами?
- О да, боярин Дир.
- Тебя, Альв, не спрашиваю. Знаю. Всё запомнили?
Оба - и Истома, и Альв - молча кивнули.
- Ну, тогда в путь.
- А этот, третий? - вспомнил вдруг Альв. Дирмунд - к большой радости Истомы - отмахнулся.
- Волки выполнят нашу работу, - туманно пояснил он.
- Волки? - вздрогнув, переспросил Альв. - Так они поди ж уже сожрали наших коней вместе с охраной. Как же мы вернемся?
- Вернемся, - успокоил боярин. - Окрестные волки не тронут наших коней и к утру расправятся с беглецом... Да, этого тоже подвесьте на дубе... - Он кивнул на истерзанное тело Бажена, и злобная усмешка скривила его тонкие губы.

А Найден, сидя на вершине сосны, вдруг услыхал песню. Она звучала совсем рядом, со стороны реки. Прислушавшись, парень даже разобрал слова:

Весна, весна красная,
Приди, весна, с радостью,
С радостью, с радостью,
С великой милостью.

Люди! И поют весенние песни - веснянки. Ну правильно, что же еще им петь в этакую пору? Конечно, веснянки, чтоб лето было хорошее, чтоб урожай. И славить весну, по обычаю, надо на реке, возле проруби, пока солнце не встанет. А лед-то уже не крепок, усадист. Поди, и провалиться можно. Да ведь дело важное, как тут без риска? Такие песни всей деревней поют, сначала одна деревня, потом другая, так и переходит песня от селенья к селенью.
Улыбнувшись, Найден спрыгнул с сосны и быстро направился на звук песнопений.
- Приди, весна, с радостью! - выйдя из леса к реке, запел он, поклонившись людям. Тех было много, один раз по сорок да еще половина, - видно, из нескольких селений сразу. Не прерывая пения, люди - в праздничных, расшитых разноцветными нитками, одеждах - расступились, приняли путника в круг.

Приди, весна, с радостью!
С великой милостью.
Со льном высоким,
С корнем глубоким,
С хлебами обильными.

Стая волков медленно, но верно окружала поющих людей. Прижав уши, серые твари ползли по темному снегу, чертили отощавшим брюхом по черным проталинам, оставляя на колючих кустах свалявшиеся клочья шерсти. Впереди полз вожак - злобный, поджарый, ничуть не потерявший силу от зимней бескормицы. Темная полоса тянулась по всему его хребту, от хвоста до холки, ближе к брюху шерсть светлела, на мощных лапах она тоже была светлой. Вожак был страшен: оскаленная пасть, глухое рычание, глаза, горящие желтым огнем. Следом ползли молодые волки-трехлетки, обычно наглые, но за зиму отощавшие, утратившие уверенность в своих силах. Не по зубам было им открывающееся на берегу реки многолюдство - старую лошадь задрать бы и то хлеб, а тут... Молодые волки тоскливо переглядывались, но упорно ползли вперед, опасаясь клыков вожака, а тот тут же загрыз бы любого, осмелившегося не подчиниться...
Вот и берег реки, люди...
Вожак бросился на них первым, безошибочно выцеливая из толпы приблудного светлобородого парня, словно запах его был давно знаком волку. Вожак прыгнул на пришельца, раскрыв пасть, полную острых зубов. Стая с рычанием бросилась на остальных...
Битва была недолгой. Вожака сразу, еще в прыжке, подняли на рогатины, а остальных недоносков просто забили палками. Забивая, удивлялись: с чего бы это всегда осторожные волки вдруг резко поглупели и потеряли страх настолько, что пошли на верную гибель? Неужто голод до такой степени достал?
Что ж, им же хуже, а местным мужикам - мягкие шкуры, вот уж, поистине, не знаешь, где найдешь, где потеряешь!
А в быстро затягивающихся смертной пленкой глазах вожака застыл только один образ - образ светлобородого парня, Найдена. Не знал Найден, что, не встреть он людей, не помогла бы ему и сосна. Не отсиделся бы, уснул или помер с голоду - волки бы никуда от сосны не ушли. Ибо не смели ослушаться Того, Кто Велел...
Но так могло бы быть, да, слава богам, не случилось. И Найден, быстро обретя новых друзей, уже весело шагал вместе с ними в деревню. Над лесом, над проталинами, над еще замерзшей рекой, заливая светлым пожаром вершины деревьев, вставало золотистое солнце, принося с собою первое весеннее тепло и радость близкого лета. Приди, весна, с радостью!

Глава 2
НОЧНЫЕ ГОСТИ

Март 862 г. Северная Норвегия

Один лишь ветер здесь хозяин;
Разбита дверь в дому;
Я ветром и войной измаян,
И я вхожу во тьму.
Хорст Ланге. «Кошки»

Низкое небо хмурилось над узким фьордом, окруженным скалистыми берегами. Моросил дождь, вымывая из горных расщелин остатки снега. С моря дул ветер, бросал на берег мутно-сизые волны, и те, шипя, откатывались назад, оставляя на черных камнях грязные клочья пены. В том месте, где залив вонзался в сушу, за низкой оградой из круглых камней темнела усадьба - длинный дом, наполовину вросший в землю, амбары, хлев, конюшня, корабельный сарай, приземистый и узкий, за ним, ближе к фьорду, - смотровая башня из толстых жердей. Двое слуг в промокших туниках из грубой шерсти кололи во дворе усадьбы дрова, складывая их в поленницу у дверей дома. Занятие это, как видно, полностью их занимало, поскольку они не обращали внимания ни на дождь, ни на серые воды фьорда, ни на лодку - а скорее, даже небольшую ладью, - что быстро подходила к причалу, не опустив квадратный шерстяной парус, сшитый из красных и зеленых полос. Ловко обогнув скалы - видно, кормчий хорошо знал фарватер, - лодка подошла к причалу. Один из сидевших на веслах соскочил на скользкие камни и, схватив веревку, быстро привязал суденышко к пирсу. Бросив ему кормовой конец, кормщик - молодой смуглый парень - тоже вылез из лодки, за ним поднялся на причал высокий человек с узким красивым лицом и темными мокрыми волосами. Велев остальным ждать, кормщик и узколицый, не оглядываясь, быстро пошли к усадьбе. Справа от них шумел водопад, окутанный радужной пеной, от этого водопада и прозвали залив Бильрест-фьордом - Радужным. Войдя во двор усадьбы, прибывшие удивленно переглянулись - уж больно запущенным выглядело хозяйство. Прохудившаяся крыша амбара, давно не ремонтированный сарай, клочья старого сена и щепки, валяющиеся по всему двору. Из коровника доносилось недовольное мычание.
- Эй, слуги! - крикнул узколицый. - Дома ль хозяева?
- Да нет никого, - обернувшись, ответил один из слуг. - Все в Скирингсалле с хозяином, Хельги-ярлом.
- А, так Хельги-ярл, выходит, в Скирингсалле?
- Да, там. И хозяйка Сельма с ним.
- А где же хозяйка Гудрун?
- Какая хозяйка Гудрун? - удивился слуга, а его напарник бросил на землю топор:
- Вы, видно, поминаете старую госпожу? Так три года прошло, как померла она.
- А, вот как...
- В один год со старым кузнецом Велундом.
- Что? Так и Велунд умер?
- Да, он умер. Ненадолго и пережил старую хозяйку. Как почувствовал, что время ему умирать пришло, так дождался бури, сел в лодку - с той поры его и не видели... Молодой-то ярл был тогда в походе с Железнобоким Бьорном, а когда возвратился - горевал очень по Велунду. Так никто не горевал и по старой хозяйке.
- Однако большие перемены в Бильрест-фьорде, - снова переглянулись пришельцы. - А что, живы ли еще старый Скъольд Жадина, да Свейн Копитель Коров, да Торкель-бонд из Снольди-Хольма? Или и они уже все умерли?
- Нет, они не умерли, - покачал головой слуга. - Живы все, кроме Торкеля-бонда - тот прошлым летом утонул в бурю. Дернули его тролли отправиться как-то на лодке к Рекину-ярлу, выплыл-то - солнце светило, а потом вдруг разгневался Тор-громовержец, молния заполыхала, да такой шторм поднялся, что и старики таких не упомнят. Так и утонул Торкель, больше его не видали.
- Еще бы вам его видать, коли он утонул, - усмехнувшись, резонно заметил узколицый. - А что, в Снольди-Хольме нет теперь хозяев?
- Да как же нет, господин? А хозяйка Сельма, жена нашего молодого ярла? Вот они вдвоем и владеют Снольди-Хольмом.
Гулко скрипнув, отворилась вдруг тяжелая дверь дома, сколоченная из толстых дубовых досок еще во времена старого ярла Сигурда. Из помещения высунулось наружу сморщенное женское лицо:
- С кем это ты там разговариваешь, Эйвир? - Старушка прищурила глаза и вдруг радостно всплеснула руками: - О, боги! Да это ж, никак, Ирландец с Трэлем! Помнишь меня, Трэль-мальчик?
- Помню, бабушка Сигрдрива, - улыбнулся в ответ смуглый. - Рад, что ты нас узнала.
- Так что же вы здесь, на дожде, стоите? - Сигрдрива дребезжаще рассмеялась. - Зайдите же в дом, сейчас распоряжусь насчет еды. Уж пока так, по-малому, а как вернется молодой ярл, так, уж конечно, устроит пир. Он вас всех частенько вспоминал, как с похода вернулся.
- А зачем он в Скирингсалль уехал, а, бабушка Сигрдрива?
- Зачем? - Сигрдрива задумалась, деловито гремя посудой над очагом. - А новый корабль выстроить хочет, вот зачем! Старые-то корабли давно прохудились, да и неудачен поход оказался - уж сколько там наших сгинуло, не перечесть!
- Достойная смерть.
- Пожалуй... Выпьете скира?
- Охотно. А ты с нами, бабушка Сигрдрива?
- Куда мне, старой... Впрочем, не откажусь. - Передумав, старушка почмокала губами и единым махом опрокинула огромную кружку хмельного молочного скира.
В ходе дальнейшей беседы со старой Сигрдривой гости узнали практически всё, что случилось в Бильрест-фьорде за время их весьма продолжительного отсутствия. Ну, про тех, кто умер, они услышали еще во дворе, а вот что касается остальных... Скъольд Альвсен по-прежнему точил зубы на граничащие с его усадьбой земли и верхние луга, когда-то принадлежавшие Сигурду-ярлу, а ныне - его наследнику Хельги. Свейн Копитель Коров спелся со Скъольдом и, воспользовавшись временным отсутствием молодого ярла, попытался было присвоить себе общинные пастбища, что тянулись вдоль Радужного ручья, однако получил достойный отпор и пока на этом успокоился. Правда, продолжал вынашивать коварные планы, ожидая возвращения из викинга сына - молодого хевдинга Фриддлейва, слава о воинской доблести которого достигла и берегов Бильрест-фьорда. Впрочем, где сейчас шатался Фриддлейв с дружиной, сказать было затруднительно. Во всяком случае, у берегов Иберии в составе экспедиции Хельги и Железнобокого Бьорна его кораблей не было, как не было их и у побережья ирландского королевства Лейнстер. Говорили, будто Фриддлейв нанялся на службу к английскому королю Этельберту, а может, и к ромейскому императору Михаилу. Если так, то Свейну Копителю Коров долгонько дожидаться сына придется.
- Да, в Константинополе я слышал о варанге по имени Фриддлейв, - важно кивнул головой Трэль... вернее, бывший Трэль, бывший раб Трэль Навозник, а ныне брат Никифор, монах монастыря Святого Колумбана, что в Лейнстере, близ холма Тары.
- Что ж ты не остался в своем Миклагарде, парень? - подав к столу круглые ячменные лепешки и рыбу, осведомилась Сигрдрива. - Молодой ярл говорил - ты именно туда отправился.

1 Следующая страница


Из варяг в хазары 2

- Там я чужой, - невесело усмехнулся Никифор. - Никто меня не ждал в Империи, а все мои родственники давно умерли... Можно было бы, правда, отсудить у них дом, но... - Никифор махнул рукой. - Не для того Господь дал нам разум, чтобы судиться из-за каких-то домов, уж куда лучше изучать науки в дальней монастырской келье, под руководством мудрых отцов-монахов.
- Что-то ты не очень долго там пробыл. Али монахи не такие ученые оказались? - усмехнулась Сигрдрива - ох, и язвой же, видно, была эта бабуся в молодости!
- Монахи-то ничего себе, - грустно покачал головой Никифор. - Да вот злые наветы, к сожалению, не дали мне возможности полностью посвятить себя служению Господу и наукам.
- Какие еще наветы? - полюбопытствовала Сигрдрива.
- Да один козел, содержатель гнусной корчмы под названием заезжий дом, нажаловался на нас королю Лейнстера, а также и верховному королю всей Ирландии, - прикончив третью кружку скира, пояснил узколицый Ирландец, бывший друид, затем - любовник Гудрун, а потом - добропорядочный лейнстерский землевладелец... увы, тоже, к сожалению, уже бывший. Да, если б не этот козел, хозяин заезжего дома, который они с Никифором якобы спалили дотла, притом понося страшными словами и самого короля Лейнстера, и всю его семью... Если б не он, не сидел бы здесь Конхобар Ирландец, не пустился бы на ночь глядя в море на утлой лодчонке. Хорошо, Трэль... вернее, брат Никифор вовремя предупредил о том, что королевские судьи хотят наконец казнить обоих - и Конхобаpa и Никифора - за поношение хозяина заезжего дома и небрежение законами Ирландии.
- В общем, еле упаслись, бабуся! Что, скира уж больше нету?
- Да нету. Есть брага. Будете?

Хмурый, невыспавшийся и злой возвращался из Скирингсалля молодой бильрестский ярл Хельги Сигурдассон. Словно чувствуя настроение хозяина, шли, понурив головы, кони. Бок о бок с супругом молча ехала Сельма - высокая, белокожая, с темно-голубыми, как воды фьорда, глазами. Молчала не потому, что боялась мужа, у самой на душе было не легче, - правда, если Хельги-ярла тревожили дела воинские - так и не сладилось в Скирингсалле с постройкой нового драккара, - то Сельму больше занимали проблемы семейного очага - как-то там в усадьбе Торкеля маленькая Сигрид, дочь? Приболела третьего дня Сигрид - запылала вся, как бы огнеманка не приключилась. Когда уезжали, правда, повеселее дочь стала, улыбнулась даже на прощанье, так ведь всё равно тяжело на сердце было. Как ни хотелось Сельме быть мужу верной во всех делах помощницей, да, видно, доля женская иного от нее требовала. Хотя за последний год не было у Хельги советчицы более опытной, чем собственная жена. Мудрой та оказалась не по годам, да и любила молодого мужа, не без того, сопровождала лично во всех делах, даже и на охоту, бывало, с ним ездила, только что в походы не ходила, ну, так то уж совсем не женское дело. Вот и в Скирингсалле...
Поначалу вроде неплохо всё складывалось. Издали еще, у кромки берега, что ближе к причалам, увидали подъезжающие к городу люди Хельги-ярла могучие остовы кораблей из гибкого ясеня.
Словно ребра китов, щетинились вокруг килей шпангоуты, мастера с помощниками споро раскалывали на доски высушенные стволы деревьев. Не абы как драккар строится. Не возьмешь какое ни попадя дерево, да и на доски не распилишь быстрехонько острозубой лучковой пилой, нет уж, тут торопиться не надо, лучше больше труда вложить, вбить, как положено, клинья, да расколоть ясеневое бревно на досочки, - оттого в тех досках и сохраняется живая сила, оттого и гибок корабль, надежен и прочен, легко скользит с волны на волну, изгибаясь на гребне, словно живое существо. Да и как не живое? Если конь живой, то уж корабль и подавно, недаром прозывают ладьи конями пучины, скакунами моря. Вот такого-то скакуна и хотел приобрести Хельги по сходной цене, да опоздал немного. Все корабли, что достраивались сейчас на берегу, делались для ютландского конунга Рюрика, кстати - родственника Хельги, мужа сестры, Еффинды. А свободных мастеров, как оказалось, не было.
- Позже приходи, ярл, - устало вытерев со лба пот, покачал головой Эйрик Лебединый Строитель. - Ближе к лету.
Ничего не ответил на это бильрестский ярл, даже и торговаться не стал. Нехорошо это - уже заказанные кем-то корабли покупать, поруха для чести викинга. Простился с мастером, повернулся, да и махнул своим - поворачивайте, мол. В город, правда, заехали, на рынок, - так и там пока мало что продавали - не сезон еще был. Ну, воск, ну, мед из Гардара, прошлогодний, так у самого Хельги в Снольди-Хольме этого меду - залейся. Купил вот на пару дирхемов украшений жене - золотые фибулы на сарафан с изображением извивающегося кольцами Ермуганда - мирового змея, да увесистое ожерелье из далекой страны ромеев. Посмотрев на ожерелье, ярл невесело усмехнулся, вспомнив Никифора-Трэля. Где-то его носит? Добрался ли до своей родины, нашел ли родичей в Миклагарде - городе императора Константина? Наверное, нашел, иначе б вернулся. Ну что ж, счастья ему. Верным другом оказался Никифор, несмотря на то что был раньше рабом. Именно Хельги-ярл отпустил его на волю. Сколько же времени прошло с тех событий? Целых шесть лет. Протекли годы, словно вода в ручье. А как раньше казалось? Вот управиться бы с врагами-завистниками, завоевать авторитет, став настоящим морским конунгом, отыскать богатство и славу... Так прошли годы. И что? Слава есть, богатство тоже. Враги порублены, а плечом к плечу - любимая женщина. Всё есть. А счастья нету. Почему так? Чувствовал Хельги, что не сделал еще чего-то такого, главного, ради чего, наверное, и жил. Ведь он не был обычным ярлом, таким, как многие, и остро чувствовал это - очень часто в голове его, в глубинах мозга, звучали чужие мысли, мысли более старшего и опытного человека, нежели был сам Хельги. Именно тот, кто иногда посещал его мозг, смог справиться с Черным друидом тогда, шесть лет назад, в Таре - священном центре Ирландии. А Магн? Девушка с темными волосами, немного сумасшедшая, но пленительно прекрасная... и так и не понятая до конца. Именно она сказала Хельги о том, что только он, Хельги-ярл, может остановить рвущегося к власти Черного друида. Ибо обычное колдовство против друида бессильно. Жаль, не вовремя умер Велунд. Хельги так надеялся, что старый кузнец объяснит ему наконец всё то, что с ним происходит. Молодой ярл не знал, что и сам Велунд далеко не всеведущ.
Велунд... Первый учитель, вложивший в сына Сигурда всё то, что знал и умел сам. Ковать оружие и владеть мечом, вычислять путь корабля и не бояться бурь, ладить с людьми и управлять ими, предвидеть возможную неудачу, использовать колдовскую силу рун и слагать волшебные висы - это всё он, старый кузнец и колдун, которого многие в Бильрест-фьорде не понимали, а некоторые откровенно боялись. Всему этому научил Хельги Велунд. Правда, что касается предвидения и сочинения вис... Тут - Хельги чувствовал - не обошлось без Того... без Того, чье сознание вторгалось в его мозг под грохот барабанов, под жуткий скрежет и яростный вой, вторгалось в самые тяжкие мгновения жизни. Нет, молодой бильрестский ярл явно не был обычным человеком и знал это, как знал и то, зачем пришел в этот мир - остановить друида на пути к власти. Остановить... Легко сказать. Ведь кто знает, куда делся друид из Тары? И куда исчезла Магн? А камень? Лиа Фаль - волшебный символ Ирландии, многократно усиливающий колдовство, - он у друида? Или его забрала Магн? Вопросы, вопросы...
Хельги обхватил голову руками и улыбнулся, перехватив тревожный взгляд жены. Та показала глазами на стремительно затягивающееся темными тучами небо. А ведь они вряд ли успеют добраться до усадьбы Рекина. Еще немного - и начнется пурга.
- Да, похоже на то, - кивнула Сельма. В мужском платье - теплых меховых штанах и такой же куртке, - с прядями золотых волос, выбивающимися из-под войлочной шапки, раскрасневшаяся от езды, она выглядела сейчас настолько привлекательно, что Хельги, чуть приотстав, обнял жену, несмотря на то что позади ехали слуги, а подобное проявление чувств считалось предосудительным.
Сельма не отпрянула, прижалась теплой щекой, ожгла мужа темно-голубыми очами, вспыхнувшими вдруг так призывно, что... Хельги вздрогнул от охватившего его желания. Если бы не едущие рядом слуги, кто знает, может, его не остановили бы ни снег, ни холодный ветер? Ветер... Однако надо бы поискать ночлег.
- Здесь, в предгорьях, должна быть охотничья хижина с очагом, - нагнал ярла один из слуг - Гирд, рыжий веснушчатый парень в смешном куцем плаще из грубой шерсти. - Я бывал здесь раньше, еще со старым хозяином, Торкелем, да дадут боги ему счастливую жизнь в Валгалле. Вон там, у скалы, надо свернуть. - Гирд показал рукой.
Хельги кивнул и молча повернул коня. Все остальные так же молча последовали за своим ярлом.
Рыжий слуга не обманул - хижина действительно оказалась на своем месте, в небольшой расщелине, густо поросшей смешанным лесом - липой, осиной и низкорослыми мохнатыми елками. Узкая, петляющая между стволами деревьев тропинка была занесена снегом.
- А похоже, хижина пуста. - Сельма ткнула мужа кулаком в бок. Шепнула, чтоб побыстрей отправил всех за дровами. Ярл так и поступил, без особых раздумий. Спешившись, слуги привязали коней под елками и, вытащив из переметных сум топоры, углубились в лед, с опаской поглядывая на низкое хмурящееся небо.
Сельма вошла в хижину первой, Хельги чуть задержался, отдавая распоряжения, а когда открыл дверь...
Его молодая супруга лежала обнаженной, постелив сброшенную одежду на узкую лавку. Высокая грудь ее вздымалась, пухлые губы чуть приоткрылись. Ярл улыбнулся и, не говоря ни слова, бросился к лавке, на ходу отстегивая плащ... Миг - и оба, обнаженные, сжимали друг друга в объятьях. Хельги словно бы потерял голову, касаясь шелковистой кожи, гладя тонкую талию, ощущая губами твердую упругость сосков...
Уже позже, ночью, когда за стенами хижины завывала вьюга, а внутри уютно трещал углями очаг, Сельма снова прильнула к мужу, провела рукой по щеке, не обращая внимания на спящих слуг. Заглянула прямо в глаза, вздохнула.
- Чувствую, ты скоро снова уйдешь в поход, мой ярл, - прошептала она. - И на этот раз - надолго.
В уголках глаз молодой женщины блеснули слезы, и Хельги ласково вытер их кончиками пальцев.
- Я должен, - виновато промолвил он. - Должен идти, понимаешь?
- Я знаю, - грустно кивнула Сельма. - Что ж... Исполняй свой долг, а я исполню свой - буду вести хозяйство и ждать тебя, как и подобает жене викинга. - Она помолчала немного, следя, как играют на стенах причудливые темные тени. Обняла мужа: - Куда на этот раз?
Тот покачал головой:
- Еще не знаю. Быть может, в Альдегьюборг, к Рюрику. Ведь говорят, он туда отправился.
- В Альдегьюборг? - переспросила Сельма. - Ну... я думаю, это не очень-то далеко.
- Да уж, не дальше земли франков, - тихонько хохотнул ярл.
- Там, в Альдегьюборге, многие живут из наших краев, да ведь и Рюрик... как-никак, родственник. Да и Еффинда, давняя подружка. Вот бы ее хоть когда-нибудь повидать, но, видно, пока не судьба. Впрочем, встретишь - передай поклон и подарок, какой - еще придумаю. - Сельма немного успокоилась, узнав, что на этот раз муж собирается не куда-нибудь в далекую Иберию или, не дай-то боги, в Миклагард, к ромеям, а в хорошо ей известный по рассказам купцов Альдегьюборг, город, что на берегах Нево, великого озера-моря. Туда многие плавали и возвращались с богатством. Хотя что толку от богатств в разлуке с любимым? Но и сидеть в усадьбе - позор для викинга, потом все соседи засмеют, так что всё равно, как ни крути, а в поход Хельги-ярлу отправиться, конечно, надо. Так лучше уж в Альдегьюборг, чем в те далекие места на краю света, куда знают дорогу лишь одни злобные великаны да злобные горные тролли. Альдегьюборг...
Хельги уже забрался рукой к жене под одежду и ласково поглаживал пупок, когда, швырнув в хижину изрядную порцию холода и снега, резко распахнулась дверь.
- Чужаки, ярл! - всовывая голову в дверной проем, выкрикнул часовой - рыжий Гирд.
- Чужаки? - Хельги встрепенулся, с удовлетворением наблюдая, как - без лишнего шума - вскакивали со своих мест слуги. Ну, конечно, не так проворно, как викинги, однако для слуг неплохо.
- Где ты их видел, Гирд? - подвесив к поясу меч, осведомился ярл. - И в каком количестве?
- В горах. Сколько - не знаю, пара человек точно, а может, и больше - пурга, и собственной руки не разглядишь, - я лишь слыхал, как они переговариваются. Один спрашивал, не сбились ли они с пути.
Все настороженно переглядывались. Чужие - всегда опасность. Кто знает, откуда они родом и что у них на уме?
- Откуда здесь чужаки? - взвешивая в руке копье, задумчиво поинтересовалась Сельма. - Вроде и населенных мест-то здесь поблизости нет... хотя нет. Недалеко же усадьба Рекина.
- Вряд ли они оттуда, - покачал головой ярл. - Уж не отправились бы они в путь в такую метель. Скорее, из Скирингсалля, больше неоткуда. А если из Скирингсалля - невзирая на пургу, - значит, за кем?
- За нами! - Сельма сглотнула слюну. - Больше не за кем.
- Вот и я так думаю, - согласился Хельги. - Значит, их не двое, а гораздо больше. Нас-то семеро. Интересно, кто бы это мог быть?
- Кто? - хмыкнула Сельма. - Мало у тебя врагов да завистников?
- Тоже верно. Ну... - Ярл деловито огляделся. - Пригасите огонь. По моей команде выскакиваем наружу и прячемся в лесу, рядом с хижиной.
- Но ведь пурга...
- Я сказал - выскакиваем! - Хельги сверкнул глазами. - В хижине нас взять - плевое дело. Так что вперед... Все готовы? Гирд, гаси огонь... Открывайте дверь...
Дверь медленно отворилась. Хельги осторожно выглянул... И тут же отпрянул. Просвистев, снаружи ворвалась в хижину чужая стрела с вороньими перьями. Ворвавшись, впилась в притолочину, злобно задрожав, словно почуявшая близкую добычу змея.
- Поздно выходить, - досадливо бросил ярл и обернулся, улыбаясь хищно, словно скалился волк. - Что ж, готовьтесь к схватке!
- Всегда готовы, ярл!
Хельги вытащил меч, чувствуя, как в предвкушении боя сладостно заныло в груди...

Глава 3
ВСТРЕЧА

Весна 862 г. Северная Норвегия

Ветер выл злобно и неистово, словно одинокий волк, швырял в лицо пригоршни снега, забивая глаза и нос так, что было трудно дышать. Лес, горы и темное низкое небо - всё смешалось в дикой снежной карусели, сливаясь в один сумрачно-серый фон. Непонятно, где здесь было небо, где лес, а где горы. А уж про дорогу и говорить нечего. Замело, закрутило - и захочешь вернуться назад, да не выйдет. Двое путников в шерстяных плащах и подбитых мехом куртках настороженно всматривались в пургу, один из них сжимал в руке меч, второй держал наготове лук с настороженной стрелой.
- Так где твой медведь, Радимир? - крикнул прямо в ухо товарищу тот, что с мечом, - высокий худощавый парень с пробивавшимися усиками и глазами, серыми, как холодное зимнее море. - Может, тебе показалось?
- Да нет, - покачал головой Радимир, выглядевший чуть старше своего спутника, высокий, плотно сложенный, сильный, с темно-русой кудрявистой бородкой, щегольски заплетенной в косицы. - Я же своими ушами только что слышал рычание.
- Может, волки?
- Нет, волки так не рычат. - Радимир зыркнул глазами по сторонам. - Волки-то или, скажем, рысь совсем по-другому рычат, а здесь - словно бы человек разговаривает, жалобно так и будто бы недовольно, мол, почто разбудили? Вот опять! Слышал?
И правда, с той стороны, куда смотрели путники, послышался глуховатый шум. Тот, что помоложе, сунул меч в ножны и сдернул из-за спины лук:
- Думаю, ты зря пустил стрелу, Радимир. Хоть видел, куда летела-то?
- Да вроде видел. Чернота какая-то, думаю - берлога. А медведь-то - шатун, на наше горе. Вернее, на горе нашим скакунам.
- Ты, верно, хотел сказать - на его, медвежье, горе.
- Ну да... Ох, ничего себе!
Радимир едва успел пригнуться, как прямо над его головой просвистели вылетевшие из снежной мглы стрелы. Оба путника разом бросились в снег и ловко откатились в сторону, укрывшись в ельнике. Где-то позади них, не так и далеко, послышалось гулкое воркотание рыси. Рыси?
- Да какая ж это рысь, Радимир? Это же лошади!
Радимир недоверчиво обернулся - да, прямо за ними, чуть глубже в ельник, зябко переступали копытами привязанные кони. Чужие кони. Один, два... семь. Семь.
- Выходит, их семеро. Что ж... - Молодой спутник Радимира пожал плечами и улыбнулся, как улыбнулся бы всякий викинг в ожидании близящейся схватки.
Враги показались внезапно. Зашумели, вывалились, галдя, из серой пелены снега нелепо скученной группкой - и тут же попрятались кто куда, едва хоронящиеся в ельнике люди успели послать несколько стрел. Похоже, промахнулись. Презрительная усмешка заиграла на губах сероглазого юноши. Ну и враги им попались! Разбежались после первого выстрела! Нидинги! Трусы...
- А ну-ка, парень, лежи и не шевелись! - Сероглазый не успел и охнуть, как почувствовал под левой лопаткой холодное острие меча, легко проткнувшее куртку. - Теперь поднимайся, - продолжил приказывать неведомый враг. - Медленно... Ах, ты ж...
Ага! Враг забыл о Радимире! А может, не заметил его или просто не принял во внимание, понадеявшись на своих. И зря понадеялся! А Радимир - молодец, настоящий викинг, даром что не из людей Севера. Как вовремя он метнул копье! Но тот, что за спиной, похоже, увернулся, собака. Ловко, надо признать. Не стал и вытаскивать меч - всё равно не успел бы, - просто отпрыгнул в сторону, схватив воткнувшееся в снег копье. А вот тут-то мы теперь потягаемся. Сероглазый быстро вскочил на ноги, на лету подхватив вражеский меч... А меч хорош - красавец, видно, что надежной франкской работы, из тех, что стоят целое стадо коров, с прочным светлым клинком, скованным из полос железа и стали, с удобной рукоятью, простой, безо всяких украшений, лишь только на самом навершье две руны в виде зигзагообразных молний - «Сиг». «Сиг»...

«Сиг» - руны победы.
Коль ты к ней стремишься,
Вырежи их на меча рукояти
И дважды пометь Именем Тюра.

Но ведь... Сероглазый поперхнулся слюной. Он узнал меч - меч Хельги-ярла, молодого владетеля Бильрест-фьорда.
- Стой, Радимир! - Он рванулся вперед, к тому, что стоял с занесенным для удара копьем. Подбежав, схватил за плечо: - Стой и ты, Хельги!
Молодой ярл быстро, словно молния, обернулся, метнув копье, - не стоит подходить к викингу сзади. Это был смертельный удар, немногие в Халогаланде смогли бы его выдержать. А вот сероглазый оказался ловок. Крутнулся влево, закрывая бок правой рукою... еще чуть-чуть, и не успел бы - просвистев, копье ударило в руку. Хрустнула кость, на снег полетели кровавые брызги. Сероглазый упал в снег, прижимая к боку раненую руку, его спутника уже окружили люди ярла.
Хельги подошел к поверженному врагу, нагнулся, поднимая со снега собственный меч.
- Хельги... - улыбаясь, прошептал раненый. - Я всё-таки догнал тебя, Хельги-ярл.
Ярл вздрогнул. Всмотрелся: бледное худощавое лицо, светлые волосы, серые глаза... Да ведь это же...
- Снорри! - закричал ярл, падая на колени рядом с давним другом. - О, боги! Снорри! Где ж ты так долго шлялся, малыш? И вот я чуть было не убил тебя!
- Но ведь не убил же? - Снорри рассмеялся. - Скажи, чтоб не трогали Радимира, это мой друг. Скажи...
Тут Снорри потерял сознание.

Они всю ночь просидели в хижине у жарко пылавшего очага, несмотря на то что снежная буря кончилась и можно было продолжать путь. Однако рана Снорри требовала обработки. И Хельги-ярл - спасибо Велунду - знал, как это сделать. Сломанную руку («Хороший бросок, ярл!» - превозмогая боль, шутил Снорри) обложили лубками, туго перетянув лыком. Вот, пожалуй, и всё, что смогли сейчас сделать, впрочем - а что еще-то? Срастется рука как надо! А то, что боль пока нечем унять, - так какой же викинг не вытерпит боль? А Снорри, сын Харальда и внучатый племянник Эгиля Спокойного на Веслах, был настоящим викингом. Как и его спутник Радимир из далекого народа кривичей. Сильный, хорошо сложенный, темно-русый, Радимир был очень красив - прямой нос, тонкие, с изгибом, брови. Глаза необычного светло-зеленого цвета с поволокой, что так нравятся женщинам, смотрели дружелюбно и прямо, однако по всему чувствовалось, что враги встретят совсем другой взгляд - яростный, свирепый.
Снорри познакомился с Радимиром на большом острове, что местные называли Руяном, а северные люди и аллеманы - Рюгеном. И тот и другой, и Радимир и Снорри, оказались в дружине Радислава, князя ободритов. Снорри привлекали поиски богатства и славы (Хельги-ярл так и не собрался в тот год в поход, не до того было - свадьба, смерть и похороны Торкеля, интриги Скъольда Альвсена и Свейна Копителя Коров, - пришлось скрепя сердце отпустить Снорри и еще с полдесятка молодых ребят к чужому хевдингу), Радимир же бежал на Руян из своих родных мест. Почему - никому не рассказывал, даже Снорри, с которым подружился. Примерно с год всё шло хорошо - набеги на богатые фризские земли, аллеманские и куршские пленницы, добыча и слава. А к концу лета князя Радислава нашли на берегу мертвым. Поговаривали, пришибли собственные же волхвы-кудесники: то ли золото он с ними не поделил, то ли женщин. В общем, разные слухи ходили.
После смерти Радислава началась на острове борьба за власть, всяк хотел сам княжить, не до походов было - меж собою грызлись. Не по душе то было многим, народ потихоньку разбегался - кто в Фризию, кто в Англию, а кто и к Железнобокому Бьорну, знаменитому конунгу. Некоторые - к Ютландцу, тот как раз в очередной раз собрался в Гардар - страну русов, уважали его там многие, а некоторые боялись, а кто не уважал и не боялся, те хотя бы знали, кто такой Рюрик Ютландец. А чего б Рюрику не ходить в Гардар, коли у него там родственники? Мать его, Умила, чай, не кто-нибудь, а дочь самого Гостомысла-конунга, а люди из Гостомыслова рода по сю пору власть в Гардаре делят, взять хоть ярла Вадима, по прозвищу Храбрый. Вот и Рюрик вполне может в Гардаре править, вполне. В числе прочих засобирались к Ютландцу и Снорри с Радимиром, да потом раздумали. Уговорил Снорри дружка податься на север, в Халогаланд, к старому своему хевдингу Хельги-ярлу. Не гоже вот так просто к Ютландцу срываться, не показавшись на глаза родному ярлу, бесчестно это. С тем и Радимир согласился, что бесчестно. Составил компанию - ему всё равно куда было, лишь бы не в родные места. Добрались до Скирингсалля, а оттуда уж и в Бильрест-фьорд решили, будет возможность - морем, с купцами, а не будет - так и на лошадях, посуху. Дорога, правда, трудновата, да какой же викинг трудностей опасается? Если их и нету, трудностей да опасностей разных, так сам себе наделает! Вот и эти, Снорри с Радимиром, уж, казалось бы, куда там в путь собираться в метель да бурю, ан нет - как раз такая-то погодка и по душе настоящему воину! Заодно можно будет и Хельги-ярла нагнать, если это и вправду он корабли у мастеров скирингсалльских осматривал. «Я тут все горы знаю! - бахвалился Снорри. - Если сразу к Рекину не свернет - нагоним ярла!»
Нагнали...
- Что ж вы сразу стрелы пускать начали? - укоризненно покачал головой Хельги. - Сначала б разузнали, кто в хижине.
- Да мы и хижины-то вашей не видели, - усмехнулся Снорри. - Думали - берлога. А вообще - кто бы говорил? Ты ведь сам, Хельги-ярл, не очень-то со мной разговаривал, сразу ка-ак махнул копьем, я еле увернулся!
Радимир громко захохотал. Рассмеялся и Хельги. И в самом деле: с чего б это он вздумал учить Снорри выдержке? Сам-то ведь тоже хорош... Эх, куда ж девалась его хваленая рассудительность? Его рассудительность? Его? Да нет. Нет же! Не его... А Того... Того, кто посещает его мозг в самые опасные моменты. И тогда Хельги - обычный молодой парень - вдруг становится необычайно прозорливым, выдержанным, умным. Впрочем, он и так, сам по себе, далеко не глуп. Например, быстро догадался, что Тот помогает ему, Хельги, а вовсе не вредит. Привык даже. Интересно вот только, кто этот Тот? И... и не почудилось ли всё это? Ведь уже давно, пожалуй года три со времен последнего открытого столкновения со Скъольдом, не чувствовал Хельги-ярл ничего необычного. И даже как-то не по себе становилось первое время. А потом привык и вот уже засомневался даже - а было ли что?
- Если выйдем завтра с утра, думаю, к вечеру будем у Рекина, - задумчиво произнесла Сельма. Снорри тут же перебил ее:
- А зачем нам сворачивать к Рекину? Лучше уж ехать сразу до Бильрест-фьорда.
- Мы так и хотели, - кивнул Хельги. - Как твоя рука?
- Горит, словно в огне! - приподнявшись на ложе, захохотал юноша. - Хороший удар, ярл! Боюсь, он будет стоить тебе не один бочонок пива.
- Для тебя, Снорри, у нас в Снольди-Хольме всегда найдется доброе пиво, - торжественно пообещал ярл. - Как и для твоих друзей.
К утру распогодилось. Засияло солнце, растапливая снега, зазвенела капель с крыши, а над деревьями, над проталинами на полянах закружили, галдя, черные тучи грачей. В страну Нордвегр, от Вика до Халогаланда и Трендалага, приходила весна.

- Но они могут заехать к Рекину и дальше плыть морем?
- А что, у Рекина есть лишние лодки? Да и не рискнут они.
- А если Хельги почует неладное? У него же, говорят, нюх на это дело. Недаром кое-кто зовет его Вещим.
- И кто же этот «кое-кто»? Не старый ли и хромой Сердар, давно выживший из ума?
- Но хватит ли у нас воинов для засады?
- Их всего семь человек, Лейв. Сам ярл - недоносок Хельги, - его жена и пятеро старых слуг, из которых самый ловкий - рыжий бездельник Гирд.
- Но... успеем ли мы?
- Успеете, если не будешь слишком долго со мной препираться. Тебе нужно серебро или нет?
- Да нужно, дядько Скъольд... Только вот...
- Что «вот»?
- Только вот хотелось бы побольше.
- А ты, я смотрю, жадноват, Лейв Копытная Лужа. Я ж и так даю целых пять монет. Куда тебе больше?
- А остальным?
- Остальные - мое дело. Самое главное - ты, Лейв! Кроме тебя, известного своим умом да силой, никому из моих не потянуть такого важного дела. Ну, сам посуди, неужто я могу доверить его своим глупым слугам?
- Да, оно, конечно, ум у меня есть... но серебра следовало бы прибавить.
- Ну, хорошо. Шесть монет.
- Вот, другое дело!
- Но - после.
- А...
- А сейчас иди-ка на конюшню, Лейв, да бери лошадей. Людишек я подошлю, да и в путь. До вечера-то едва управитесь.

Когда Лейв вышел, Скъольд Альвсен кликнул жену, старую Смельди Грачиху, известную своей скупостью далеко за пределами Бильрест-фьорда. Впрочем, и сам Скъольд отнюдь не отличался щедростью, за что и был прозван по-простому - Жадина. Та еще была эта семейка, претендовавшая на власть в Бильрест-фьорде. Правда, три года назад молодой ярл прижал им хвосты, да, видно, не надолго.
- Зря ты пообещал ему шесть монет, - поставив на стол перед мужем большую деревянную кружку скисшего пива, недовольно пробормотала Грачиха. Погруженный в собственные думы, Скъольд обратил на нее не больше внимания, чем на надоедливую муху. Лишь шмыгнул носом да протянул ноги поближе к огню очага. Он ничуть не изменился за шесть лет - всё такой же жилистый, мощный, с темным морщинистым лицом и бородой, заплетенной в косы. Старшая жена его, Смельди, некрасивая, с широкими выступающими скулами и плоским, вытянутым книзу лицом, недалекая и скупая, тоже не стала лучше.
- Зря ты пообещал этому бездельнику шесть монет, - вытерев руки грязным, засаленным сарафаном, снова повторила она. - Монеты - они ведь на земле-то не валяются!
- Не валяются, - согласился Скъольд. - И что Лейв - бездельник, тут ты тоже права. Однако он всё-таки наш племянник. Надо б его женить.
- Женить?! - Смельди Грачиха как стояла - так и села с размаху на лавку. - Этакого-то урода?
Да, Лейв Копытная Лужа, если присмотреться (а даже если и не очень-то присматриваться), красавцем явно не был. Руки длинные, узловатые, грязные, сам весь круглый, с покатыми толстыми плечами, похожий на гриб боровик, лицо тоже круглое, угреватое, нос картошкой, глаза непонятного цвета, то ли светло-карие, то ли пегие, то ли вообще бесцветные, волос на голове редок, такой же и на подбородке - ну это понятно, Лейву от роду всего-то пятнадцать лет, из которых большую часть дразнили его все сверстники за то, что соплив, да неухватист, да глуп. К тому же злобен, мстителен, ну и трусоват немного, что есть, то есть. Кто постарше да посильнее - перед теми стелился Лейв, словно лён-трава под дуновением ветра, а кто послабей, помладше - ух, тут давал Лейв волю своему нраву. Мог и побить ни за что, и прижучить. Тех, кто помладше. Лет на пять. Да и то - один на один, если двое - боялся. Вообще, с детства не любил Лейв всяких скопищ, вечно там над ним подшучивали да смеялись. А он и не отвечал ничего, боялся да копил злобу, вымещал потом на мелких, кто попадется. Тем, правда, тоже это скоро надоело. Выждали момент, собрались вместе да и отлупили Лейва - мало не показалось. Побили бы и больше, да наш толстяк не стал того дожидаться, ноги в руки - и бежать куда подальше. По пути споткнулся, нос раскровянил. Подумал - не иначе как башку пробил, вот-вот мозги на землю вытекут. Побежал к ручью - посмотреть, велика ли рана, - да день ветреный оказался, ничего в ручье не отражалось. Тогда принялся Лейв искать подходящую лужу, нашел быстро - в ямке из-под копыта коровьего - нагнулся посмотреть - тут его кто-то и пнул от души в зад. Повалился парень мордой в лужу, аж брызги в стороны. Отсмеявшись, так его и прозвали с тех пор - Лейв Копытная Лужа.
Было это года четыре назад, в тот самый год, когда жив еще был Торкель-бонд и его пегая корова родила двухголового теленка. То был плохой знак, все про то знали, а особенно Лейв, так и ждал всё время неприятностей - вот и дождался. А того парня, что пнул его, Лейв запомнил - тощий Снорри Харальдсен. Запомнил и решил - отомщу! И за четыре года не забыл Лейв своей клятвы, правда, вот случая отомстить пока не представилось. Сгинул где-то Снорри, может, и нет уж в живых, ну, туда и дорога. Лучше б, конечно, чтоб погиб он не в бою, а где-нибудь в яме со змеями, как Рагнар Мохнатые Штаны когда-то. Вот то-то было бы хорошо.
Отвлекшись от своих мыслей, Лейв Копытная Лужа важно вошел в конюшню, на ходу отдавая распоряжения слугам. Нет, несмотря на всю опасность предстоящей затеи, всё-таки было очень приятно чувствовать себя ответственным за столь непростое дело. Лейв ухмыльнулся и принялся тщательно выбирать лошадей. Скъольд, он такой, - не доглядишь, так подсунет какую-нибудь дрянь, не смотри, что родной дядька!

А тем временем Скъольд и его старшая жена Смельди Грачиха продолжали начатую беседу. И касалась она теперь вовсе не денег, а Лейва, который об этом, конечно же, не знал и даже не догадывался. Ну а если б догадался или подслушал, тогда б... Тогда б еще больше заважничал, ибо жизненные перспективы для него открывались - прямо головокружительные.
- Так вот, надо б его женить, - отхлебнув кислого пива и скривившись, снова повторил Скъольд. - И невеста на примете имеется.
- Это кто ж такая? - изумилась Грачиха.
- Ингрид, внучка Свейна Копителя Коров, старого моего дружка.
Смельди Грачиха широко открыла рот, да так и осталась сидеть, не в силах произнести ни слова.
- Рот-то закрой, муха залетит, - заботливо посоветовал Скъольд и, допив кружку, снова послал жену за пивом в амбар. Слугам ни Скъольд, ни Смельди не доверяли: пошли-ка слугу за пивом, так он же, гад, всё пиво, пока несет, и выхлебает!
Дождавшись супруги с пивом, Скъольд снова приложился к кружке и снова скривился. Пиво было кислым. И не потому, что хозяин усадьбы любил кислое, а потому, что осталось с прошлого праздника, уж и не упомнить с какого. В тот раз так и не выпили до конца, гостей было мало, а слугам Скъольд не наливал, жадничал. Вот и пил теперь кислое - а что, не выливать же?
- Красавица Ингрид, говоришь, пойдет за нашего Лейва? - переспросила Смельди. И сама же ответила: - Да ни за что! Не отдаст ее Свейн, хоть он тебе и друг.
- Не отдаст? - Скъольд ухмыльнулся. - А теперь вот послушай меня, женщина. - Он отхлебнул из кружки. - Чьи там верхние луга, что у Черного леса, сразу за угодьями Свейна? Правильно, этого ублюдка Хельги, сына старого дурака Сигурда. Богатые луга, сочные, много коров прокормить могут. Свейн на них давно глаз положил, да опасается молодого недоноска. Хоть тот за морем был, не тронул Свейн луга - мало ли, вернется, скандалу не оберешься... А вот ежели погибнет Хельги от разбойничьей руки? Мало ли народу по горам шастает? Сожгут его тело, справят погребальную тризну... А ведь луга-то он с собой не заберет. А наследников у него - одна дочка мелкая...
- Жена еще есть. Дочка Торкеля-бонда.
- Допустим, и жену тоже разбойники того... прибьют. А?
- Складно как у тебя получается, Скъольд.
- А ты думала? - Скъольд Альвсен довольно погладил бороду. - И слушай дальше. Будет ли благодарен Свейн тому человеку, с помощью которого и ублюдок Хельги, и его жена, дочка Торкеля, переселятся в мир иной? А? Конечно будет, а как же! И кто же этот человек, я тебя спрошу? Что, молчишь? А я отвечу. Это наш Лейв. А между прочим, приданое за Ингрид Свейн дает изрядное.
- Значит, наш Лейв прибьет их обоих, и молодого ярла и его супругу, - кивнула Грачиха. - Что ж, дело хорошее. А сможет?
- Сможет, - заверил Скъольд. - Все мои слуги помогут. А потом... потом шепну я ненароком Свейну, кто ему с лугами помог...
- А ежели упрется Свейн?

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

- А ежели упрется, пусть-ка попробует без меня на тинге те луга отстоять, чай, на них желающие-то найдутся!
- Да уж найдутся, - согласно кивнула Грачиха, прикидывая в уме, много ль приданого даст за Ингрид старый Свейн. По прикидкам выходило - много. Смельди заметно повеселела и даже, набравшись наглости, хлебнула из мужниной кружки.
- Ну, ты уж совсем, женщина, - недовольно поморщился Скъольд, но тут же осклабился. Эх, хорошо б всё сегодня сложилось. Должно сложиться, должно. Недаром ведь вчера вечером принесли в жертву Одину белого петуха да жирную курицу Тору. Не забыли и Хель с Локи - обоим по куропатке досталось. Теперь уж, конечно, помогут боги в задуманном, подивившись неслыханной щедрости Скъольда. Теперь уж - помогут. Должны...
Не успело солнце перевалить за полдень, как четверо верных Скъольдовых слуг, прихватив с собой кое-какие припасы, ходко понеслись на север, к дороге, что вела с юга. Впереди на белой рысистой кобыле скакал Лейв Копытная Лужа.

Глава 4
«ТЫ ДОЛЖЕН!»

Наши дни - весна 862 г. Северная Норвегия

Лепестковым, розовым слоем
Мир от сознанья закрыт;
Пусть достанется он героям,
Тем, кто спасает и мстит -
Зигфриду, Хагену; сонно
Вспомни: всего лишь одна
Капля крови дракона -
И смерть сразит колдуна.
Готфрил Бенн. «Салы и ночи»

- Слышь, ты, нидинг! Ты едешь, или как? - крикнул щуплый светлорусый пацан лет двенадцати на вид, нырнул в такси - старый, видавший виды «сааб». Уселся на переднее сиденье, повернулся к водителю: - Пожалуйста, подождите. Сейчас этот чертов Нильс купит пива и...
- А не рано вам пива? - Таксист, длинноусый мужчина средних лет, с усмешкой посмотрел на парня. Тому стало неуютно. Он даже принялся что-то путано объяснять про безалкогольное пиво, и про своего беспутного приятеля Нильса, и про предстоящий концерт в Черном лесу... Таксист не вникал, еще не хватало вникать в тинейджерские проблемы, вернее, в проблему вот этих конкретно подростков, щуплого светленького, что сидел сейчас в машине, и второго, «чертова Нильса» - во-он он выходит из павильона, выглядит постарше своего приятеля - лет шестнадцать (и всё равно, как такому пиво продали?), - волосы темные, длинные, этакая волнистая грива, как было модно носить во времена его, водителя, молодости, в эпоху «Лед Зеппелин», «Дип Перпл» и разных там «Шокинг Блю». Впрочем, эта мода на длинные волосы из Норвегии, похоже, не очень-то и уходила, даже в армии и то разрешали носить, правда, без подобного прикида, как вон у этих. На «чертовом Нильсе» потертая куртка из черной кожи, вся в блестящих заклепках, под ней длинная маечка с изображением какого-то черепастого урода с непонятной надписью... даже не готикой, а черт-те как... «Дакт... «Дат... «Дак-т-рон» какой-то. И этот, на сиденье, тоже туда же. Таксист скосил глаза. Малыш малышом, а поди ж ты, тоже, как они говорят, «в прикиде». Майка с бледнолицым окровавленным монстром и змеей, такая же черная куртка, шорты из обрезанных джинсов. Не холодновато коленкам-то? В ушах у обоих... не поймешь что - то ли серьги, то ли булавки. А ведь у него самого, у таксиста Акселя Йоргенсона, могли бы быть такие. Не серьги, а дети. Даже чуть постарше. Если бы Марта тогда согласилась родить... Если бы... Так ведь нет - «поживем пока для себя». Пожили... Первый аборт... и всё! Никаких детей. Навсегда. Поначалу даже как-то спокойно восприняли это известие и Аксель, и Марта, ну правда - зачем они нужны-то, дети, одна с ними морока, подгузники, соски, памперсы. Так вот и жили, «для себя». Да и вроде бы неплохо жили, между собой ладили, чтоб серьезных каких размолвок - ни разу. Аксель даже и не изменял почти - ну, та связь с Ирмой, диспетчером, не в счет, она всё-таки, можно сказать, не женщина, а товарищ по работе, - да и чего было изменять? Марта - женщина что надо, настоящая нордическая красавица, с высокой грудью и ногами «от шеи», и в сексе была неутомимой, вот только насчет детей... Да и черт с ними, с детьми. Черт-то с ними, да только чем старше становился Аксель, тем всё чаще при виде подростков возникали у него мысли: «А вот этот мог бы быть моим», «А эта годится в дочки», «А вот если б эти были моими детьми, я бы им...». Ну и так далее. Грустные, честно признаться, мысли. Вот и сейчас... Этот, светленький, что сидит сейчас на переднем сиденье, чем-то похож на Марту. Такой же нос уточкой, пухлые губы, веснушки... Как только Марта с ними не боролась, а всё равно высыпают каждое лето. А второй, волосатый Нильс, вроде посерьезней, молчаливый - видно, клещами слова не вытянешь, - Аксель сам таким был в детстве, да и сейчас, впрочем, не очень-то разговорчив. Ладно, черт с ними...
- Куда везти, ребята?
- В Черный лес.
- Ку-да?!
- Ну, где концерт.
- А, на площадку? Так бы сразу и сказали, а то - «лес».
- Так мы и...
Не слушая больше, Аксель включил двигатель и осторожно, стараясь не задеть припаркованный впереди «вольво», отъехал от тротуара. «Концерт», надо же! Ну да, туда такие только и едут. А вообще, хорошо, что муниципалитет выделил молодежи площадку подальше от населенных мест, - грохот там временами стоял такой - коровы на ближайших хуторах пугались. Подобную музыку, состоящую из дикого гитарного скрежета и молотиловки ударных, Аксель не понимал, но и не хаял. Всякому овощу - свое время. В молодости-то хаживал на концерты, покруче нынешних дела были. Бывало, и входные двери на какой-нибудь «Моторхед» головами вышибали, а как брали автограф у Удо Диркшнайдера из «Акцепт» - вообще отдельная история... Кто теперь помнит Удо? Да никто. А тогда, в начале восьмидесятых, казалось - круче музыки нету.
Справа проносились хмурый еловый лес и близкие синие горы, слева, за маленькими белыми домиками, синело море. Всё-таки в красивой стране они все живут. Интересно, понимают ли? Нет, судя по беспечному виду - вряд ли. А мелкий пацан - кажется, зовут его Ханс - так ведь и не пересел на заднее сиденье, к приятелю, «чертову Нильсу», по-прежнему сидел вполоборота, болтал. А когда Аксель по доброте душевной предложил остановиться да пересесть, лишь небрежно повел плечом: «А меня сзади укачивает». Укачивает его, видели? Тогда на трамвае езди...
- Вон здесь поворот, не проедьте.
- Знаю. - Аксель усмехнулся. «Не проедьте». Уж как-нибудь дорогу узнал, за двадцать-то лет.
Свернув на проселок, машина углубилась в лес. Дорога сделалась уже, стало заметно темнее. Вот уж действительно Черный лес! Вон и кемпинг, за ним небольшой ресторан, а чуть дальше, на большой поляне, сцена. Кто-то уже по ней шлялся в таких же «прикидах», как и пассажиры.
- Уже начался! - Ханс досадливо хлопнул себя по коленкам. - Говорил же, надо было раньше выйти. Опоздали теперь! А всё ты: «Успеем, успеем!»
- Ничего и не опоздали, - соизволил наконец ответить Нильс. - В самое время приехали.
- Да какое ж в самое время, когда вон уже играют вовсю?!
- И не играют, а аппаратуру настраивают. Вон, кстати, Фенрис!
- Где?!!
Ханс чуть было не выскочил из машины на ходу. Аксель притормозил:
- Заплатить не забудьте.
- Ах, да... Вот, пожалуйста.
Монеты. Одна, две, четыре... Мельче, конечно, не могли найти? Наверное, на школьных завтраках целый год экономили. Ладно, их дело...
- Спасибо. Счастливо повеселиться.
Выехав из леса на шоссе, Аксель включил радио. И тут же чертыхнулся, услыхав искаженный старой рацией гнусавый голос Ирмы, диспетчера. Вызов в соседний городок. Вот уж некстати. А херре Йоргенсон уж было настроился на тихий домашний вечер. Вкусный ужин, пиво, телевизор...
«Как дела, дорогой?» - «Спасибо, всё хорошо. А у тебя, милая?» - «Тоже нормально. Знаешь, я тут недавно смотрела передачу о международном усыновлении...»
Да и черт с ним, с вечером. Можно и поработать, деньги никогда лишними не бывают. А на обратном пути заехать на рынок, купить рыбы... Впрочем, какая рыба? Ночь на дворе.
Аксель два раза подряд еще смотался в соседний город - один раз вез профессора из местной клиники, другой - пожилых туристов с парома. Всю дорогу слушал их восторженные описания Эйфелевой башни, Елисейских полей и горы Сен-Мишель. Да, оно, конечно, неплохо во Францию съездить, можно было бы летом махнуть с Мартой. Вот только климат там не очень - больно уж жарко, сухо. Куда ж тогда? В Санкт-Петербург, в Россию? Так там обманут либо ограбят. Вон в прошлый год ездили соседи Аренсены в Россию - без бумажников вернулись и без вещей, хорошо еще сами живы остались. Нет, такой вид экстремального туризма, как поездка в Россию, был Акселю не по нутру. А какие в России дороги? О, об этом Аренсены тоже порассказывали. А уж водители! Злобные, дикие, дорогу никому не уступают, словно играют в детскую игру «Кто на горе хозяин?». Впрочем, с чего бы им быть вежливыми-то, коли уж они по таким дорогам ездят, про какие Аренсены рассказывали? Да, наверное, и не бывает таких дорог, врут всё соседи. Самим надо съездить да посмотреть. Набраться бы только смелости.
Однако уж скоро полночь. Пора, пожалуй, завязывать на сегодня. Заехать разве что по пути в Черный лес, забрать кого-нибудь из припозднившейся публики. Правда, многие на своих авто поедут, да и муниципальный транспорт там, если верить слухам, бесплатный - подарок мэра перед выборной кампанией. Так, может, не заворачивать? Ехать сразу домой? Ладно, можно и свернуть, делов-то на десять минут. Навстречу, сигналя фарами, выехал разноцветный автобус, за ним грузовик с трейлером. Аксель съехал к обочине, остановился, пропуская, - дорога-то узкая. Автобусы шли вереницей, один за другим, украшенные горящими лампочками, словно огромные новогодние елки. Видно было, что тут ловить нечего. Ну, разве что какая-нибудь слегка подгулявшая парочка попадется. Аксель доехал до кемпинга, развернулся и, поставив машину напротив наполовину заполненного автобуса, заглушил двигатель. Зашел в кемпинг - внутри было на удивление прилично и чисто, - выпил чашку черного кофе, довольно недурного, возвратившись, осмотрел машину... правое заднее надо бы качнуть, да уж ладно, потерпит до завтра. Да, похоже, пассажиры тут не светят. Хорошо хоть кофе приличный. Аксель открыл дверцу» уселся и тут услышал:
- Такси! Такси. - Однако!
- Вон тебе такси, Ханс, не ной только.
Надо же! Те же ребята. Светленький Ханс и длинноволосый темненький Нильс. Оба раскрасневшиеся, довольные. И явно под хмельком. Старший-то еще куда ни шло, а вот на месте папаши мелкого, Ханса, можно было бы и всыпать.
- Ой, здравствуйте! - Ребята узнали таксиста, заулыбались.
- Возьмете до Гронма?
- Так тебя ж укачивает?
- Не, меня только на заднем...
Распахнув двери, ребята забрались в салон. Мелкий Ханс - снова на переднее сиденье.
- Наверное, весь год на такси копили? - выруливая, усмехнулся в усы Аксель.
- Почти. - Ханс кивнул. - До города у нас точно хватит... А вы не могли бы... - Он просительно улыбнулся. - Не могли бы сделать небольшой крюк, не доезжая до города... там совсем чуть-чуть, к Снольди-Хольму?
- Да там и пешком чуть-чуть, - хохотнул Аксель.
- Он просто боится пешком, - объяснил с заднего сиденья Нильс. - Там темно, знаете. А дорога лесом.
- Я боюсь? - встрепенулся Ханс. И тут же опустил плечи. - Ну и боюсь. И что же? Там еще старое кладбище... Сам-то небось не пробовал прогуляться ночью по снольди-хольмской дороге?
- С чего бы это мне там гулять, я что, некромант?
- Ну как концерт? - вмешался в перепалку Аксель.
- Мирово!
- Классно!
- Особенно «Дактрон», они всё-таки приехали, а Нильс говорил - не приедут.
- Кто говорил?
- И вот та деревенская команда, забыл, как она называется...
- «Мертвые тролли».
- Во! Тоже клево.
- Клево? - Нильс подался вперед. - Не слышал ты их прошлым летом. Вот там было клево, там такая девчонка была, так пела, ну, как примерно... Даже не знаю как...
- Как «Крейдл Оф Филт»?
- «Крейдл Оф Филт» твой вообще отстой, попсуха!
- Жаль, не было той группы из Намсуса, помнишь?
- А, с русским ударником. Так он в фонтан свалился. Или в водопад. В общем, с тех пор в госпитале.
- Да не может человек просто так в фонтан свалиться!
Аксель, не выдержав, вступил в спор.
- Русские, ребята, всё могут, - со знанием дела произнес он. - Особенно когда выпьют. А пьют они много.
Мальчишки замолкли. Так и молчали минут пять, пока Нильс что-то не прошептал ерзавшему на сиденье товарищу. Тот просительно заглянул таксисту в глаза:
- А можно... ну, это... остановиться ненадолго? Нам пописать надо...
- Меньше пива пейте! - притормаживая, хохотнул Аксель.
Весело переговариваясь, мальчишки сбежали с дороги в лес... Холодало. На темном небе ярко сверкали звезды и красные огоньки самолета. Какая-то радиостанция передавала «Лестницу в небо». Аксель сделал звук погромче. Ребята что-то задерживались. И гомон вроде бы стих. Не случилось бы чего?
Они выбежали на дорогу в стороне от машины. Замахали руками в лучах фар.
- Там!
- В лесу!
- Девушка! Лежит, прямо на земле.
- И вроде живая.
- Так вроде или живая? - выходя из машины, поинтересовался Аксель. - Сейчас посмотрим. - Он прихватил из салона мощный фонарик.
Втроем они вошли в лес...
Она сама вышла навстречу. Молодая темноволосая девушка с пронзительно синими глазами, одетая в рваную мешковину.
- Мадемуазель, синьора, фройляйн, фрекен! - подхватил ее под руку Аксель.- Не ходите в лесу полуголой - простудитесь. Вас куда-нибудь отвезти?
- Кто... вы? - чуть слышно произнесла девушка.
- Я Аксель Йоргенсон, таксист, а это - мои пассажиры, вполне безопасные ребята, можете не волноваться. Ханс, уступи даме переднее место.
- Ханс... - словно механическая кукла, повторила девушка. - Где... я?
- В лесу, около Тронхейма. Точнее - между Намсусом и Гронгом. Вам-то куда надо?
- Мне... надо? Мне... надо... туда! - Она вдруг ткнула пальцем в рисунок на майке Нильса.
- Ах, на концерт? Так он уже закончился. Вы опоздали, э... К сожалению, не знаю, как вас зовут.
- Меня... зовут... Магн...
- Магн! - Нильс хлопнул в ладоши. - А я-то думаю, где вас видел? Вы пели с «Троллями» летом. Жаль, что вас сейчас не было, «Тролли» без вас много потеряли.
- Так, короче! - Аксель решительно прекратил дискуссию. - Время позднее, куда вас везти? У вас есть здесь поблизости друзья, родственники?
- Друзья... Друг... Да! Он упал, упал в водопад, в схватке с... Что с ним сейчас?
- А! Так ваш друг - русский барабанщик! - заулыбался Нильс. - Он жив. Жив. Только в госпитале.
- Ты говоришь про ту клинику, что на окраине Намсуса? - перебил Аксель. - Я вез сегодня одного профессора оттуда, так он говорил про этого парня. Не хочу вас пугать, Магн, но, похоже, дела его не очень-то хороши. Хотите, отвезу вас туда?
Магн молча кивнула.
- И мы, и мы тоже туда поедем!
- А вас, думаю, давно заждались родители, на месте которых... - Аксель махнул рукой и запустил двигатель.

Уже больше трех недель русский музыкант Игорь Акимцев лежал в коме в реанимационной палате частной клиники, что располагалась в семи милях к западу от Снольди-Хольма. Попал он туда благодаря басисту Йоргу. Жизнерадостный весельчак Йорг принял участие в судьбе несчастного барабанщика, так некстати свалившегося в водопад. Да и чего ж, честно говоря, и не поучаствовать, если владелец клиники Норденшельд приходился Йоргу родным дядькой по матери. Сам господин Норденшельд увлечение племянника музыкой не одобрял, считая, что из того мог бы получиться классный хирург, однако всегда помогал родственничку, и не только финансово. Помог и на этот раз, тем более что случай с этим русским оказался весьма интересным - временами тот открывал глаза, вполне осмысленно осматривая оборудование палаты и врачей, а потом сознание пропадало, словно исчезало куда-то, чтобы вернуться через пару дней. И никакие препараты не могли вывести г-на Акимцева из этого состояния, хоть доктора и старались. Прямо мистика какая-то! Иногда и самому доктору Норденшельду казалось, что, если бы не частые отлучки сознания, пациент бы давно выздоровел, ну, если и не до конца, то хотя бы пришел в себя. Однако ничего подобного покуда не происходило, скорее, наоборот... Доктор хмурился, глядел на исписанные кривыми синусоидами энцефалограммы и недоуменно пожимал плечами. Интересный случай. Очень интересный.
Марина Левкина, дежурная медсестра, принятая в клинику год назад с большим испытательным сроком, выполнив все оставленные лечащими врачами указания, устало опустилась в кресло комнаты отдыха. Сняв туфли, протянула руку к телевизионному пульту, настроила на петербургский «Пятый канал» - шел какой-то немецкий фильм, старый и нестерпимо нудный, городские новости, к сожалению, уже закончились, что и понятно - уж миновала полночь. Вздохнув, Марина взяла с тумбочки русско-норвежский разговорник - изучение языка было одним из пунктов контракта.
Хорошо хоть английским неплохо владела, потому и смогла устроиться, через знакомых конечно, сначала в обычную муниципальную больницу - санитаркой, - затем, чисто случайно, встретилась в баре с Арендтом, молодым хирургом, практикующим в клинике Норденшельда. Переспали, конечно. Потом еще пару раз встречались, хотя доктор Арендт и был женат, да и вообще не нравился Марине, даже чисто внешне, - маленький, тощий, длинноносый, с белесой, вечно растрепанной шевелюрой. Единственное, что привлекало в нем Левкину, - место работы. Клиника Норденшельда была бы для нее вариантом из волшебной сказки. Цинично - но иначе не скажешь. Впрочем, не следовало считать Марину такой уж циничной - растить одной ребенка на зарплату медсестры в России вещь тоже довольно-таки циничная, тем более что нужно было еще и помогать матери, одинокой пенсионерке, вместе с внуком Димой проживающей в коммунальной квартире на Петроградке. А зарплаты в частной клинике вполне хватило бы, чтобы забрать Димку сюда, хотя бы на лето, до школы. Да, хорошо бы было...
Марина улыбнулась. Никогда прежде не баловавшая ее судьба, похоже, решила повернуться к ней лицом. Вообще, работать здесь ей нравилось: тихо, пристойно, хоть иногда и бывали напряги, как в случае с поступившим месяц назад пациентом - русским музыкантом из Питера, земляком Марины, красивым молодым парнем. Игорю Акимцеву - так звали русского - было двадцать шесть лет, и раньше (а приехал он еще в начале лета) Марина его в городе не видала. А если б видела, то обязательно запомнила бы: Игорь был в ее вкусе - высокий мускулистый блондин с длинной вьющейся шевелюрой, небольшими усиками и бородкой, скорее даже - просто с элегантной небритостью. Иногда, оставшись в палате одна, Марина даже украдкой касалась рукою волос недвижно лежавшего пациента. Касалась - и мечтала. Ждала, когда же он наконец придет в сознание. Хотя ничего особенного, никаких таких благ для себя Марина от Акимцева не ожидала. Он ей просто нравился. Даже такой - неподвижный. Да и характер... Насколько Марина знала по рассказам того же Арендта, Акимцев вовсе не свалился в водопад по русской традиции - упившись вдрызг, нет, он заступался за девушку, местную сумасшедшую по имени Магн. Что там и как конкретно произошло, Арендт не знал - история была темная. Впрочем, Левкиной и того было достаточно, чтобы вообразить практически незнакомого ей человека рыцарем без страха и упрека, Мужчиной с большой буквы. И надо сказать, этот придуманный ею образ почти во всём соответствовал действительности.
Внизу, за окнами, послышался шум подъезжающего автомобиля. Марина выглянула в окно, - галантно открыв дверцу, водитель выпустил из машины (да, это было такси) темноволосую девушку в каком-то ужасном рубище, бледную, растрепанную и босую.
В холле раздался звонок, и Марина, сама не зная еще почему, поспешила туда, на ходу привычно оглядывая себя в зеркале. Стройная голубоглазая шатенка, длинноногая, в светло-зеленом фирменном халате... Этот халат, доходящий лишь до половины бедер, был очень к лицу Марине, и она это знала.
- Что случилось? - спросила она охранника Макса. Макс, широкоплечий крепыш в строгом черном костюме с галстуком, был человеком приличным, обожал собственную жену и не лез, как прочие мужики, с разными глупостями. За эти качества женский персонал клиники Макса очень уважал, ну и, конечно, почти все женщины его хотели. А как же без этого?
- Вот эта девушка, - Макс кивнул на босоногую, - говорит, что она родственница нашего пациента из реанимации, того русского.
- Вы тоже русская? - спросила Левкина, но не получила вразумительного ответа.
- Я встретил ее на дороге, между Гронгом и Намсусом, - пояснил таксист - вислоусый симпатичный дядька лет сорока с небольшим. - Похоже, ей и самой требуется медицинская помощь.
- Как вас зовут? - вежливо поинтересовался охранник.
- Меня - Аксель, а ее... ее, кажется, Магн.
- Да, - неожиданно кивнула девушка. - Магн.
- Магн? - Макс улыбнулся, незаметно подмигивая Марине. - Тогда я, кажется, знаю, в какую клинику вам нужно. - Охранник потянулся за мобильником.
- Постойте, Макс. - Марина схватила его за рукав пиджака. - Может быть, и мы сможем помочь ей? Ведь она как-то связана с нашим пациентом.
- Я. Хочу. Его. Видеть! - глядя Марине в глаза, отрывисто произнесла Магн.
- И всё?
- Да. - Девушка кивнула. - Увидеть. И уйти.
- Ну, если так, то... - Марина вопросительно посмотрела на Макса.
- Если только под вашу ответственность, - протянул тот. Видно было, что и его тоже снедало любопытство.
Марина повернулась к ночной гостье:
- Вы говорите по-английски?
- Похоже, не говорит, - подал голос таксист. - Но если надо, я могу перевести.
- Это и я смогу, - хохотнул Макс. - В палату ее пускать не стоит, - шепнул он на ухо медсестре. - Пусть посмотрит через стекло в двери.
Марина молча кивнула. Они поднялись на второй этаж и, пройдя по узкому коридору, украшенному картинами местных художников, оказались перед дверью палаты Акимцева. Магн потянулась к ручке...
- Туда нельзя, - мягко отстранил ее Макс. - Смотрите отсюда.
Ночная гостья подошла поближе к стеклу, прижалась лицом и зашептала что-то, быстро и яростно.
«Друид», «Гардар», «Ты должен», «Только ты» - расслышала Марина несколько слов. Макс вряд ли услышал больше. Окончив речь, Магн заплакала, затем согнулась, словно старуха, постояла так немного, закрыв лицо руками, и вдруг, выпрямившись и выкрикнув: «Ты должен!», с размаху ударила по стеклу кулаками. Со звоном полетели осколки, и темная кровь брызнула на светлые больничные стены...

Прядали ушами кони, бил в лицо ветер, и вечернее оранжевое солнце отражалось в уголках глаз. Всадники - небольшой отряд Хельги-ярла, - весело переговариваясь, свернули на горную дорогу. Остался последний этап пути. Теперь-то уж скоро и Бильрест-фьорд, во-он за той скалой уже можно будет разглядеть крыши. Лошади радостно ржали, предчувствуя близкий отдых. К ночи должны были успеть. Должны были... Вот, если проедут до захода солнца мостик над узким ущельем, тогда точно успеют, уж там-то останется совсем немного, совсем чуть-чуть. А во-он он, мостик, уже видать!
Хельги обернулся, ободряюще крикнул что-то, улыбаясь во весь рот. Засмеялась Сельма, и в глазах остальных тоже сквозила радость.
- Ну наконец-то мы почти на месте! - довольно выкрикнул Снорри, как и положено викингу не обращавший никакого внимания на раненую руку. Он повернулся в седле: - Скоро ты увидишь мою родину, Радимир.
Радимир кивнул, поправил плащ и пришпорил коня.
Все припустили к мосту с радостным смехом и прибаутками - сказывалось спавшее напряжение трудного пути, люди радовались этому, веселясь, словно дети. Так, гурьбой, они и двигались, беспечно шутя. Вот и мост. Узкий, деревянный, а под ним - бездонная пропасть, уходящая, казалось, в самые мрачные глубины подземного мира.
Хельги, щурясь от яркого солнца, готовился въехать на мост - по традиции - первым, вместе с супругой. За ним должны были последовать ближайшие друзья, а потом и все остальные. Мост был рубежом. До моста - чужбина, а за мостом - родная земля.
Хельги-ярл улыбнулся... И вдруг...
Вдруг почувствовал звенящий удар откуда-то изнутри, прямо в мозгу. В голове словно рассыпался на куски ледяной оползень, из тех, что срываются по весне с горных кряжей. Разлетелся на тысячи холодных осколков... На миг Хельги охватила жуткая боль... И с этой болью пришло знание. Он точно знал теперь, что обязательно должен ехать в Гардар - страну русов, ибо именно там замыслил Черный друид продолжить свое злобное дело.
- Я должен! - тихо сказал Хельги. - Должен. И я остановлю друида, чего бы мне это ни стоило.
Он посмотрел вокруг словно бы чужими глазами... глазами Того... И сразу заметил то, чего раньше почему-то не замечал. Как протянулись на дороге за мостом длинные черные тени от взрыхленного снега, словно прошло там уже несколько человек, а ведь навстречу никто не попадался. Как неестественно громко орут за краем пропасти весенние птицы - спугнул кто? Как блеснул на той стороне за черным камнем солнечный луч. Отразился в льдинке или кусочке слюды? Или отпрянул от вражьего шлема? Давно уже не ощущал себя Хельги-ярл таким подозрительным, лет шесть уже, и вот... А ведь и в самом деле, там, на той стороне, кто-то прячется. Ведь - и следы на дороге, и потревоженные кем-то птицы громко кричат, и шлемы бликуют. А от балок моста, если присмотреться (что ярл незаметно и сделал), тянутся куда-то за камни узкие ременные петли... Знакомое дело... Чуть потянуть, и...
Хельги резко поднял коня на дыбы, повернул его в сторону от моста.
- Мы поедем в обход, - приказал он и, не слушая возражений, быстро поскакал прочь.
Слуги и воины, недоуменно пожимая плечами и ругаясь, вынуждены были последовать за своим ярлом. А ведь дом был так близко!

Предыдущая страница 3 Следующая страница


Из варяг в хазары 4

- Радимир! - обернулся ярл, остановив коня за лесом. - Сейчас мы с тобой незаметно вернемся к мосту. Лошадей оставим здесь. Вы же... - он бросил взгляд на остальных, - готовьтесь к ночлегу. И выставьте трех часовых. Идем, Радимир.
- Я с вами, ярл!
- Нет, друже Снорри! Не обижайся, но ты можешь оказаться не слишком ловок. Лучше организуй охрану здесь. Сельма, ты тоже посматривай.
- Мог бы и не говорить, - улыбнулась та. - Думаю, ты знаешь, что делаешь.
Покончив с распоряжениями, Хельги-ярл и Радимир из народа кривичей исчезли в лесу и, дождавшись темноты, подползли к самому мосту. Ветер утих, вызвездило. Ночь выдалась тихой, было слышно, как от небольшого морозца трещит уже успевший подтаять снег. Треск, однако, становился всё ближе, и у самого края моста замаячили наконец чьи-то черные тени.
- Почему они повернули? - спросил кто-то. - Может, вы плохо замаскировали веревки?
- Нет, хорошо замаскировали, хозяин. Может, этому Хельги что-нибудь нашептали тролли? Ведь не зря же некоторые прозывают его Вещим?
- Да, может, и так, - согласился первый, как показалось Хельги, с видимым облегчением.
- Что ж, поскачем обратно - и доложим, что ничего не вышло.
- Может, подождать до утра?
- Зачем? Они же сказали, что поедут в обход. Видно, не судьба нам с ними здесь поквитаться.
Тени исчезли, послышалось конское ржание, и Хельги с Радимиром, переглянувшись, медленно пошли к своим.
А на той стороне осторожно пробирались в ночи люди Скъольда Альвсена. И первым - Лейв Копытная Лужа. Трусоват был Лейв и откровенно спешил убраться подальше от заподозрившего неладное бильрестского ярла. Одно дело - угробить ярла с женой в пропасти, и совсем другое - сразиться с ним в открытом бою. Убитым быть ох как не хотелось. Лейв, честно говоря, уже давно жалел, что согласился на предложение Скъольда, и поэтому рад был убраться подальше.

Глава 5
ПОЖАР

Лето 862 г. Альдегьюборг

Мы - первенцы предвещанного блага,
Чье имя - Свет,
Теперь во тьме; нам не ступить ни шага
Без новых бед.
Гертрул фон Ле Форт. «Лишенные отчизны»

Богат и славен город Альдегьюборг - Альдейга - Ладога, что стоит у седого Волхова, недалеко от впадения его в озеро-море Нево. Раздольно раскинулись по левому берегу усадьбы из серых, рубленных в лапу бревен, с частоколами, амбарами, кузницами. У причалов, на волне волховской, покачиваются корабли - пузатые кнорры, острогрудые морские ладьи, большие, красивые, настоящие скакуны пучины! Рядом с ним - ладейки поменьше, плоскодонные, речные, такие и на порогах удобнее, и волоком их тащить легче. Некоторые купцы - гости заморские - и не рискуют на своих кноррах волховские пороги пройти, даже и с лоцманом ладожским, уж больно своенравен да лют в тех местах батюшка Волхов, оборонился мелями, валунами замшелыми обложился, ощетинился камнями острыми, поди-ка сунься, заморский гость! Да и зачем добрый морской корабль на порогах гробить? Куда как лучше перегрузить товар на плосокодонные речные ладейки, - пусть и заплатить придется грузчикам да ладейным, так ведь не очень-то и много, всего-то одну куну на всех. Куна - то по-местному серебряная монета, арабская либо древняя, римская, что купцы «кунеус» - «кованой» - называют, отсюда и куна, а не от «куницы», как многие бестолочи заморские в гордыне своей думают.
- Всё, господин Лейв. Гони куну! - вытерев мокрые ладони о подол рубахи, произнес Бутурля Окунь - артельный староста ладейных. Работники под его руководством только что закончили перегружать товары из высокого кнорра в маленькие речные ладейки. В три таких суденышка как раз и уместился весь товар с кнорра. Товар знатный: сельдь в бочонках, китовый жир, сукна разноцветные, фризские, да прочего - фибул узорчатых да товару кузнецкого - по мелочи.
Для Ладоги товар обычный, так ведь купчина-то, похоже, не совсем дурак - ниже по реке собирается, то ли в Киев, то ли к кривичам, а может, и в Белоозеро. Ему б, конечно, попробовать на реку Итиль, к болгарам да хазарам, - уж взял бы наварец изрядный. Ежели б дошел не разграбленным да живым. А ведь может и дойти - воинов-то хватает. Впрочем, и конкурентов тоже. Бутурля Окунь скосил глаза на ладьи хазарского купца Вергела. Вот же смелый человек этот хазарин, добрался-таки до Ладоги! А ведь не прямая дорожка плыть-то, через болгар, а те, известно, всех проплывающих на Русь стращают, россказнями разными потчуют: дескать, в лесах ладожских одни людоеды живут, путь туда трудный, опасный, только болгарским купцам под силу, они с людоедами ладят, так что болгарина-то к торговле пропустят, а вот какого-нибудь хазарина или араба - бабушка надвое сказала. Редко, редко приходили в Ладогу из далеких южных краев хазарские гости, арабы - и то чаще, а больше болгары, уж те-то почти рядом - соседушки. Все на великой реки Итиль жили. А от Волхова к Итилю путь хорошо известен. Сначала по Нево-озеру, затем - по Сяси, комариной реке, потом волоком, да по малым рекам - Колпи, Лиди, Чагоде, ну а те как раз в Итиль и несут свои воды.
Варяжский купец Лейв - совсем еще молодой парень, не купец - купчонок, на вид противный - слюнявый, сытомордый, упитанный, - важно почмокал губами и, пошарив в прицепленной к поясу мошне, вытащил серебряную монету. Да не куну, а - то Бутурля враз приметил - ногату! Из нового серебра, еще не истершуюся, что арабы так и прозывают- «нагу», что значит «хорошая, отборная». Отсюда и «ногата». Хоть по виду и схожи - несведущий человек и не отличит почти, - да зато по весу разные - за гривну двадцать ногат дают, а кун - двадцать пять. Ничего не сказал Бутурля Окунь купчонку, словил на лету ногату, сунул за щеку и, поклонившись, быстро спустился по крутым сходням кнорра.
- А гость-то, однако, не беден,-усмехнулся Всеслав Сушина - мужик из артели, сухой, худющий, длинный, словно иссохшее дерево, вот уж точно - Сушина. - Вот бы к такому наняться. Я чаю, люди ему понадобятся, варягов-то с ним не так и много. Заработать можно, потом всю зиму у огня кости греть, это не то что с нашим жуком Бутурлей. А, Найден?
Найден вздрогнул. Закончив погрузку, он сидел на длинном полусгнившем бревне, брошенном почти у самой воды неизвестно для каких целей, и задумчиво смотрел на противоположный берег - холмистый, густо поросший угрюмыми елями и сосняком.
- Что, дядько Сушина?
- Я говорю, хорошо б к тому варягу наняться.
- А, это можно. - Найден пожал плечами.
В принципе, к зиме подработать, конечно, нужно, да вот только срываться сейчас с Ладоги не особо хотелось. И так после побега из южных земель едва на ноги встал, к артели прибился, и ведь, удивительное дело, взяли его, чужака. Хотя, если разобраться, какой же он, Найден, чужак? Да, то место на берегу Волхова, где когда-то белоглазая чудь спалила его деревеньку, давно уж заросло молодым лесом, однако кое-кто из артельных ее помнил, ну, не саму деревеньку, а мужиков. Старосту, Хромого Неждана, многие знали - частенько нахаживал Неждан в Ладогу с медом, воском, с рухлядью мягкой. А Неждан Хромой приходился Найдену дедом, вот, видно, потому и махнул рукой Бутурля Окунь, когда решал, взять ли, нет, в артель чужого незнакомого парня. Взяли. Всё ж таки не совсем чужой - остались еще такие в Ладоге, что деда помнили, хоть и помер он давненько, тому уж лет двадцать будет.
Как стал Найден артельным - а то в березозоле-месяце случилось, - жизнь веселее пошла. Да, работы много было, отдыхать некогда, иной раз и пот глаза застит, и гнус-комар ест, а всё ж не один, всё при деле. И голову преклонить есть где - построили артельные себе шалашик, просторный, ельником крытый, изба целая, а не шалашик, там и стол, и лавки из березовых стволиков сложены, лыком связаны, рядом с шалашиком, на полянке, - кострище, аккуратно булыжниками обложенное; дрова есть, река рядом, - уж хоть и не баловал Бутурля кормлением, да белорыбица на ушицу завсегда была. Так вот и жил Найден, спокойно да размеренно, правда, мыслишка нехорошая грызла - а что ж зимой-то? Зимой-то гостей-купчишек заморских нету, не нужны никому артельные. Остальным-то парням - из взрослых, в возрасте, мужиков тут, почитай, только двое и было - Сушина да Бутурля Окунь, староста, - всё равно. Их-то в родных деревнях ждут, - как закончится август-серпень, наступит хмурень-сентябрь, так и уйдут по домам ребятки, до следующего сезона. У Бутурли давно в самой Ладоге домик выстроен, с печью-каменкой да дощатым полом. И хозяйка в доме имеется, хоть и неказиста - Найден ее как-то видел, мужу блины приносила, - рябая, мелкорослая, а всё ж какая-никакая женщина, как же без женщины-то? Вот и сам Найден подумывал, что неплохо б жениться, - срок подошел, уж весной двадцать лет стукнет, и собой пригож - крепок, лицом чист, над очами серыми кудри русые вьются, - да ведь только кто ж пойдет за него, безродного? Кто ж свою дщерь отдаст?
Найден вздохнул, украдкой взглянув на противоположный берег. Там - знал - на полянке, что близ лесного озерка, собираются время от времени девки - песни попеть, да поболтать, да в озере искупаться. Найден их там видел, когда шалашик строили, - подходящее лыко искал. Вот и сегодня, наверное, соберутся ближе к ночи. Хорошие девки - хохотуньи, насмешницы, - ну, куда от таких уйти? Однако ж к зиме тоже что-то придумывать надо. С Бутурлей-жучилой не больно-то заработаешь. В лучшем случае - пару затертых монетин-дирхемов. Можно, конечно, попробовать и собственный домишко справить - ребята помогут, ежели что. Небольшой сруб и надобен, леса вокруг навалом, печку-очаг сложить - дядько Сушина знает как, хвастал. А ведь и правда, чем плоха мысль? И незачем по чужедальним краям горе-злосчастие мыкать, хватит, намыкался уже - рабом-челядином, - да еще чуть в жертву не принесли в Перуновом капище. Найден до сих пор вздрагивал, когда слышал волчий вой, - после того случая в полянской земле стоял у него в ушах страшный крик отрока Бажена. Крик боли и ужаса. Нет уж, хватит. Никаких больше чужих краев.
Лучше тут, со своими. А построит дом - можно и жену поискать. Чем Бутурля Окунь не сват, а Сушина не дружка? Пусть и жучила артельщик, однако на такое дело наверняка согласится - не корысти, так почета ради.
- Не, дядько Сушина, наверное, не поеду с варягами, - поразмыслив, покачал головой Найден. - Избу построю лучше.
- Избу?! Тю-у-у... - Сушина присвистнул. - Дело хорошее. Только и не дешевое, однако. О том ведаешь?
- Да знаю, - досадливо махнул рукою Найден. - Осенью придумаю что-нибудь.
- Ну, думай, думай. Смотри быстрей только думай, а то уже страдник кончается, там и серпень, и хмурень, не заметишь, как и грудень наступит, да посыплются с небес белые мухи.
- Ладно, дядько Сушина, не каркай. Спросил бы лучше у Бутурли - будет еще сегодня работа?
- Вряд ли, - пожал плечами Сушина. - Не будет боле, то я и без Бутурли знаю, вон, гостей-то у причала - раз-два и обчелся. Сегодня уж точно раненько закончим.
- То и славно бы... - под нос себе прошептал Найден, поглядев на дальний берег. Интересно, собрались ли уже девки?
Сушина оказался прав - работы в тот день больше не было. Артельные - кто из ближних селищ - отпросились домой, некоторые ушли с бродцом за рыбой, а Найден, зайдя в шалаш, вытащил с притолочной лесины белую холстинную рубаху с вышивкой-оберегом по подолу и горловине, вымылся до пояса, надел ее, подпоясался красным поясом с узорочьем, кудри частым гребешком расчесал, им же бородку пригладил - ну, хоть куда парень, жених женихом. На ногах - лапти новые, лыковые, к поясу браслетки цветного стекла привязаны, местные браслетки, ладожские, у стекольных дел мастера Твердислава недавно на три щуки выменянные. Браслетки эти Найден не зря взял - девкам дарить, мало ли... Посмотрелся в кадку с водой, лицо ополоснул и, довольный, побежал вниз, к Волхову.
- Эй, дядько Нихряй, как рыбка?
- Да плоховато пока, парень.
- На тот берег не перевезешь ли, за лыком?
- Хо? За лыком?! Ну, садись... Хе-хе... Знаю я твое лыко... Да осторожней, лодку не переверни. Чай, обратно сам доберешься?
- Да запросто, хоть и вплавь.
- Ну, дело твое, молодое...

Истома Мозгляк не напрасно шлялся сегодня с утра по торговым рядам, что тянулись у пристаней, сразу за частоколом. Ко всему приценивался, пробовал, рассматривал, мерял - сукна на зуб пробовал, мед вместе с сотами трескал, аж по усам текло, после еле отмылся, так ничего толком и не купил, зато массу новостей вызнал. И про хазарина Вергела, купца, и про Рюрика-конунга, сразу опосля Купалы вверх по реке с дружиной ушедшего, и про девок, что тайком от родителей хороводы у сопок водят, и про растяпистого варяжского гостя, господина Лейва, что куну от ногаты не отличает, а туда ж - торговать собрался. Нечего ему торговать - молод еще. И про Вадима Храброго - родичем Рюрику приходившегося - тоже узнал Истома. Бесшабашный был Вадим, страшненький, жизнь человеческую, ни свою, ни чужую, ни во что не ставил. Впрочем, то повсеместно было, однако Вадим больше других подвигами безрассудными прославился, да кровью, да удалой злобной лихостью.
Волк - одно слово. И всё этот Вадим воду мутил у словен ильменских, не одно уж побоище вызвал, не одну деревню спалил, и даже не десяток - куда как больше. Правда, Рюрик от него не особенно-то отличался, да ведь Рюрик-то вроде как за порядок стоял, для того его и пригласили, чтоб между собой снова не перегрызться, власть да славу деля: знамо дело - чужой князь, он никому особенно не обязан и ни к чьему роду в сторону большую не склонится. Пусть уж лучше он, чужак, всеми правит, нежели сосед! А вот Вадиму-то это не по нраву пришлось. Правда, и сам Вадим не многим-то был тут люб, всё б ему жечь да грабить, волк - он и есть волк. Про Вадима вполуха послушал Истома, также и про молодого варяжского купца Лейва, исподволь, умело и про других варягов выспрашивал. Тут и вызнал про некоего Олега - Хельги, - молодого варяжского воина, недавно пришедшего из-за моря с небольшой дружиной. Видать, к Рюрику стремился Олег, да запоздал немного. Или - не очень-то и звал его Рюрик, кто знает? Во всяком случае, уходить из Ладоги вслед за Рюриком Хельги-Олег не торопился - жил себе у Торольва Ногаты, местного варяга, видно, решал - то ли податься за Рюриком, то ли самому чем заняться. Ладья у него была небольшая, да справная - ходкая, на пятнадцать пар гребцов, под парусом из красно-белых полос, на носу - чудище, по обычаю варяжскому, правда, чудище это, как к берегу ладожскому пристали, быстрехонько убрали - местных богов не гневить, да и уважение выказать.
- Значит, в раздумьях пока этот Олег-Хельги? - задумчиво сказал Истома Мозгляк. - Ну, стало быть, и нам торопиться некуда. Можно и о себе подумать, не всё о хозяине...
Мозгляк зябко передернул плечами. Хозяин - варяг Дирмунд - был зловещ и страшен. Не внешне - внешность-то у него была самая обычная - рыжий длинноносый парень, - а внутренне. Чувствовалась в нем какая-то злобная нездешняя сила, и силы этой боялся Мозгляк, да и напарник его, Альв Кошачий Глаз, тоже побаивался, хоть и бахвалился, что варяжские викинги никого не боятся.
Значит, можно и своей выгодой покуда заняться. Намечалось тут кое-что... Пройдя городские ворота, Истома Мозгляк прошел мимо детинца, чьи грозные стены из толстых, в три обхвата, бревен внушительно возвышались на вершине холма, обогнул просторную, в несколько домов, да с изгородью, усадьбу кузнеца Изяслава (было слышно, как стучит по наковальне молот), прошел мимо приземистой избы Вячки-весянина и, не доходя до подворья варяга Ульфа Сломанной Стрелы, свернул к невысокому холму, на полуденном склоне которого, в зарослях можжевельника и чертополоха, располагался постоялый двор Ермила Кобылы.
На том постоялом дворе остановился и проживал уже около месяца хазарский купец Вергел со слугами и помощниками. Впрочем, не он был сейчас нужен Истоме. Зайдя в длинный большой дом, освещаемый чадящими светильниками и тусклым пламенем очага, Мозгляк поклонился хозяину и, повинуясь его знаку, молча уселся за стол. Прямо над столом нависала закопченная притолочная балка, увешанная сушеными травами и птичьими черепами, с торца располагался очаг, над которым в огромном котле аппетитно булькало варево. Хозяйский служка принес деревянную кружку с брагой и ячменную лепешку. Истома кивком поблагодарил хозяина. Лицо корчмаря, в полном соответствии с прозвищем, было мосластым и вытянутым, и в самом деле напоминая кобылью морду. Сходство усиливали пегая растрепанная борода и такая же шевелюра, похожая на конскую гриву. Обернувшись, Ермил дал подзатыльника служке и направился к очагу - проследить за тем, как помешивают варево. Мозгляк лениво проводил его взглядом и тут же широко улыбнулся, увидев наконец того, кого, собственно, и собирался здесь встретить. Войдя в корчму, склонился в полупоклоне смуглый черноволосый парень с плоским ноздреватым, словно непропеченный блин, лицом и узкими коричневато-темными глазками. Скуластый, кривоногий, жилистый, в праздничном кафтане из ярко-алой парчи - интересно, по какому такому случаю нарядился?
- Здрав будь, Имат-друже! - сказал Истома. Имат был чем-то похож на него - тоже кругломордый, с выпирающими скулами, только Истома - хлипковатый, тощий, плюнь - и с ног свалится, Имат же - совсем другое дело. Чувствовалась в нем изрядная сила.
- Играем, друже Имат? - Мозгляк вытащил стаканчик и кости.
- Играем, Истома-хакан, - осклабился Имат - старший помощник хазарского гостя Вергела. - Вели хозяину кумыс принести.
- А есть у него? - недоверчиво спросил Истома.
- Есть, - хохотнул Имат. - Вергел-купец два бурдюка ему продал.
- Дело у меня к тебе, Имат... - отпив кумыса и сморщившись, тихо произнес Мозгляк. - Где б поговорить, чтоб никто не слышал? А то, не дай боги, донесут Ильману Карасю, а уж тот-то лиходей известный... Не даст нам дело сделать - виру запросит.

- Да уж, Ильман такой, - согласился хазарин. - Да не узнает он ничего, коль ты сам не скажешь. Пошли на двор.
- Хорошо. На двор так на двор...
Во дворе они даже поспорили, повысив голос до крика, затем испуганно оглянулись по сторонам - не подслушал ли кто? - и, почесав затылки, наконец, ударили по рукам...

В доме варяга Ульфа по прозвищу Сломанная Стрела было непривычно тихо. Сам хозяин вместе со слугами и сыновьями вот уже три дня, как отбыл на охоту, оставив вместо себя управителя, тощего старика Кнута. Остались и гости - Альв Кошачий Глаз и чернявый Истома Мозгляк. Как ни звал их Ульф на охоту - не поехали, на дела сославшись. Ну, дела так дела. На самом-то деле не очень-то рад был их видеть Ульф, но гостеприимство проявил - куда денешься? Альв Кошачий Глаз приходился ему то ли четвероюродным братом, то ли троюродным племянником - в общем, родич. А родича следовало принять, тем более здесь, в чужом городе, который, собственно, сам Ульф, живший в Ладоге уже более десяти лет, давно считал своим. По отъезде Ульфа Альв Кошачий Глаз откровенно маялся бездельем. Пил хозяйскую брагу да оставшееся от недавнего праздника пиво, а еще - забродивший сок брусники. Тоже вещь неплохая, глотнешь - аж глаза на лоб лезут, а они у Альва и без того выпученные, зеленые, потому и прозвали - Кошачий Глаз.
Приходу напарника Альв обрадовался, даже придвинул поближе к тому кружку. Истома не отказался, нашарил в полутьме - жилище Ульфа представляло собой обычный северный дом, большой и длинный, без окон, с обложенной дерном крышей, - лавку, плюхнулся.
- Вот что, Альв, - отхлебнув, начал Мозгляк. - Хватит пить, пора подумать и о нас самих. Да, да! Этот Хельги-ярл, за которым мы следим, похоже, просидит здесь до самой осени. Можно и нам всё это время так же сидеть в безделье.
- Вот-вот!
- Да вот только - нужно ли? Не лучше ль какой-никакой навар получить?
Альв Кошачий Глаз громко расхохотался, выплеснув брагу на пол. Всё ж таки налил из кувшина еще и стал язвительно выспрашивать, много ль у Истомы лишнего серебра и с чего он намеревается получить доход.
- Не смейся зря, Альв, - обиженно буркнул Мозгляк. - Лучше послушай. Говорил я сегодня с Иматом, помощником хазарского гостя... Он бы купил молодых красивых рабынь, можно даже и порченых. Погоди, не переспрашивай... Ты, верно, хочешь знать, откуда мы этих рабынь возьмем? А я скажу откуда. Люди на торжище говорили... Тут недалеко за рекой, в сопках, есть одно озерко...
- Стой, стой. - Варяг неожиданно замахал руками. - Клянусь молотом Тора, ты хочешь навлечь на себя гнев здешних хозяев! А за гневом непременно последует месть!
- А мы что, собираемся здесь поселиться? - злобно ощерился Мозгляк. - Да и хазарин не сегодня завтра снимется с места, на дни счет идет, Имат предупреждал. Да и мы б с тобой прихватили девок да развлеклись бы... потом бы Имату продали... Никто ничего и не узнает.
Альв Кошачий Глаз задумался. Потеребил вислые усы, хищно, по-волчьи, улыбнулся. А и в самом-то деле, чего б не развеяться? Чай, им здесь и вправду не жить. Съедет Хельги-ярл - и они за ним, по велению Дирмунда-конунга. А Хельги наверняка к Рюрику подастся - они ж родичи, - а Рюрик в Ладоге жить больше не собирается - всем об этом говорил - и подался прочь, ближе к истокам Волхова, - видно, новый город выстроит вместе с «сине хюс» и «тру вагр» - родичами и верной дружиной.
- Ладно, Истома. - Варяг хлопнул ладонью по столу. - Не худое дело ты замыслил. Будь по-твоему, словим девок. Словим...
Солнце еще не село, когда Альв и Истома, прихватив с собой слуг, на лодке хозяина Ульфа отчалили от низкого берега Ладоги.
Припозднившийся одинокий рыбак, дядько Нихряй, задумчиво посмотрел им вослед и покачал головою. И куда людей несет на ночь глядя?
А закат над Волховом был красив - ярко-алый, с чистым, чуть тронутым оранжево-желтыми облаками, небом и длинными черными тенями сопок.

- Не спится, ярл? - Распахнув двери, в дом вошел хозяин, Торольв Ногата, приземистый, длиннобородый, в узких, по моде фьордов, штанах с железными обручами на щиколотках, в зеленой тунике тонкой шерсти и красном богатом плаще, расшитом золотыми нитками. Такие плащи запросто можно обменять на нескольких рабов или даже на целое коровье стадо. Хельги был одет не хуже - такие же штаны, туника тепло-коричневого цвета, темно-голубой, с серебром, плащ из фризской ткани, заколотый изящной золотой фибулой местного, ладожского, производства. На фибуле был изображен зубастый ящер, глазами которому служили два мелких красных камня. - Я выполнил твою просьбу. - Торольв уселся ближе к очагу, бросил плащ слугам. Светильники на длинных подставках тускло чадили, отгоняя надоедливых комаров. Жены и слуги хозяина целый день занимались сушкой холстов, а теперь, к вечеру, сворачивали их, под песни и детские крики, доносившиеся из приоткрытой двери.
- Конунги из северного народа правят в Белоозере, Полоцке, Кенугарде - здесь его называют Киевом - и еще много где, но я назвал тебе самые крупные города.
- Полоцк, Белоозеро, Кенугард, - повторил Хельги. - Который ближе?
- Белоозеро, - не задумываясь, отвечал хозяин. - Вот смотри.
Он положил на стол ячменную лепешку, не маленькую, с ладонь, какие принято печь в Халогаланде и Вике, а побольше, изрядно побольше...
- Вот здесь, по рекам... Сясь, Воложба... - Торольв тщательно выговаривал местные названия, рисуя схему ножом на лепешке. - Тут волок. Может напасть весь - местный народ, язык их похож на язык финнов. Там вот и Белоозеро. Если с купцами - быстрее получится, они все пути знают. Можно наоборот, сначала на полночь, в Полоцк, это у народа кривичей, затем к югу, в Кенугард. Не знаю, зачем тебе это нужно, ярл...
- Хочу предложить свой меч и дружину наиболее достойному.
- Хорошее дело, - одобрительно кивнул Торольв. - Но добраться до всех ты не сможешь и за год. К тому же чем плох Рюрик? Зачем тебе другие конунги?
Хельги-ярл улыбнулся:
- Не хотелось бы начинать службу у родича. Ведь больше славы в том, что добудешь сам!
- Так ты, ярл, родственник Рюрику?! - изумился хозяин дома. - А я и не знал!
- Не совсем так, - покачал головой Хельги. - Просто моя сестра Еффинда стала его женой.
- Ха! Значит, по законам фьордов, ты будешь самым близким родичем детям Рюрика! - Торольв хлопнул себя по ляжкам.
- Да, пожалуй, что так, - кивнул молодой ярл.
И правда, дядя по матери считался у людей ясеня (как иногда называли норманнов) ближайшим родственником своим племянникам, уж по крайней мере куда более близким, чем родной отец. Это накладывало определенные обязательства, но Хельги пока о них не думал. Мысли его были о другом: во-первых, разыскать наконец черного кельтского колдуна и снести ему башку, чтоб не замысливал больше разных злых дел, ну, а во-вторых... Ну, а во-вторых, нужно и о себе подумать, и даже не столько о себе - хотя и это важно, - сколько о давних друзьях, что составляли теперь костяк его верной дружины. Многие из давних друзей погибли, сгинули в чужедальних землях - Ингви Рыжий Червь, Харальд Бочонок, парни со Снольди-Хольма. Их души теперь на вечном пиру Одина. Из тех молодых воинов, что когда-то тренировались у Эгиля Спокойного На Веслах, один Снорри и остался.
Верность и честь - именно такие слова могли бы быть девизом этого молчаливого восемнадцатилетнего парня, никогда в жизни не предававшего друзей. Верность и честь. Именно за эти качества и ценил Снорри Харальдсена Хельги-ярл, сознавая, однако, что при всех положительных качествах Снорри - ясности ума, порядочности и смелости - недостает ему, пожалуй, только хитрости, коварства и злости. А может, и хорошо, что недостает? Зато этих качеств в избытке у Конхобара Ирландца, бывшего любовника недавно умершей Гудрун - мачехи Хельги.
Когда-то, вместе с Черным друидом Форгайлом Коэлом бежав из Ирландии на кнорре старого бильрестского ярла Сигурда, молодой жрец Конхобар быстро понял свою выгоду и, бросив Форгайла, сделал ставку на Хельги, тогда совсем еще юношу. Прогадал или нет материально, наверное, сказать трудно, несомненно одно - именно на службе у молодого ярла столь удачно проявились такие качества Ирландца, как хитрость, рассудительность и здоровый цинизм. В этом он вполне дополнял Хельги. Именно рядом с ярлом Конхобар наконец почувствовал себя в своей стихии - стихии интриг и хитроумно разработанных комбинаций. Именно рядом с Хельги Ирландец избавился от неизбывного страха перед своим бывшим хозяином - Черным друидом, именно с ярлом впервые почувствовал себя по-настоящему свободным... и очень нужным. Друид Форгайл проклял Ирландца и поклялся отомстить предателю - Конхобар знал о том и относился к угрозе более чем серьезно, несмотря на насмешки брата Никифора.
«Брат Никифор», ирландский монах являлся в действительности единственным сыном ромейского вельможи Константина Дреза, убитого пиратами с подачи императора Михаила Исавра. Константин был влиятельным иконоборцем и даже, по слухам, поддерживал явных мятежников - павликиан, осмелившихся усомниться в божественной сущности императорской власти. Совсем еще ребенком Никифор был продан в рабство и оказался на далеком севере, в земле фьордов, где несколько лет тянул лямку раба под позорной кличкой Трэль Навозник. Он тогда ненавидел всех жителей Бильрест-фьорда, но тем не менее оказал большую услугу Хельги, ошибочно обвиненному в краже. Хельги-ярл не забыл об этом и сделал Трэля вольноотпущенником, а впоследствии, довольно неожиданно, встретил его на английской земле, куда занесла Никифора-Трэля прихотливая и злая судьба... Уже будучи ирландским монахом, он всё-таки добрался до своей далекой родины, но, увы, не нашел там ничего, на что надеялся: ни любящих родственников, ни дома, ни достойного занятия. Походил по шумным улицам Константинова града, постоял перед жемчужными водами залива, да и вернулся обратно в Ирландию, в родную обитель. Из-за того, что владелец заезжего дома узнал в скромном монахе одного из спутников норманнского ярла Хельги, нанесшего немалый урон его чести и заведению, пришлось Никифору бежать из Ирландии - хорошо, помогли братья, да и Конхобар кстати встретился... А ведь они раньше друг друга ненавидели - Конхобар и Никифор, но вот теперь, поди ж ты, днями напролет играли в финдхелл - древнюю ирландскую игру, чем-то напоминавшую шахматы...
Вот ради этих людей и ради собственной славы приходилось Хельги решать нелегкую задачу - как совместить поиски Черного друида с богатством и воинским счастьем? Скорее всего, нужно было идти на юг, в Кенугард, и желательно - через Полоцк. Но в верховьях Волхова не миновать встречи с Рюриком - а тот, конечно же, предложит служить ему. Придется отказаться, а Рюрик обидится. Нет, негоже обижать родственника. Но на юг всё-таки надо, надо... Чувствовал Хельги, что именно Кенугард-Киев как-то связан с Черным друидом. Значит, на юг.
Интересно, куда это все запропастились - Никифор, Ирландец, Снорри со своим дружком Радимиром? Ну, Ирландцец с Никифором - никак не привыкнуть к новому имени Трэля, - вероятно, играют в финдхелл в какой-нибудь корчме, скорее всего - в варяжской, но могли пойти и к Ермилу Кобыле, у того бражка более крепкая, на всю Ладогу славится. Там же, кстати, могут и Снорри с Радимиром ошиваться. Снорри, правда, хмельное не очень-то любит, но за компанию с приятелем почему бы и нет. Может, и самому сходить?
- А в самом деле, сходи, ярл, развейся! - посоветовал Торольв Ногата. - Там, в Кобылиной корчме, и красные девки имеются... для тех, кто тайное слово знает.
- Ты знаешь?
Торольв, расхохотавшись, кивнул. Оглянулся - нет ли поблизости кого из жен, нагнулся, прошептал торопливо. Хельги-ярл улыбнулся - запомнил. Мало ли, пригодится, - хоть и любил Сельму, да ведь эдак и захиреешь в чужой стороне без девичьей ласки.
Тут же и выехал - на хозяйском коне, - негоже ярлу пешим. Конь видный - серый, лоснящийся, быстрый. Хельги пустил его рысью - только плащ за спиной развевался, словно застрявшее низко над землей синее грозовое облако. Как и в Халогаланде, вечера в Альдегьюборге были длинными, светлыми. Солнце садилось медленно, словно бы неохотно, окрашивая снизу золотым светом редкие облака.
Со стороны пристани еще доносился шум - видно, артельщики заканчивали работу. Мычали гонимые с лугов коровы, чуть не чертили по земле полным выменем, звенели колокольцами-боталами, повинуясь указующему хлысту пастуха.
Хельги придержал коня, пропуская стадо, тронул поводья, полюбовался бегущими навстречу девчонками - свежими, молодыми, красивыми, в белых льняных рубахах, вышитых оберегом по рукавам да вороту, и длинных синих юбках. Босые, с венками на русых волосах, словно юные богини девственности и чистоты. Стрельнули глазами в сторону всадника. А как же не засмотреться на такого красавца? Переглянулись, да и ну бежать дальше, со смехом да с прибаутками. А одна, высокая, стройненькая, златовласая, с глазами как васильки, задержалась, из-подо лба посмотрев, зарделась вдруг незнамо с чего. Неужто всадник понравился? Хельги, не выдержав, оглянулся... Однако смех вдруг резко стих, а девчонки, пригнувшись, спрятались в ольховых зарослях у чьего-то высокого частокола. Что такое? Неужто испугались молодого варяга? Быть того не может! Нет, тут, скорее, в другом дело... Ага! Из-за поворота вышли несколько мужиков - видно, рыбаки иль торговцы. Усталые, но довольные - похоже, день был удачным, - они шли, степенно переговариваясь, обсуждая дела, как сделанные, так и еще предстоящие. Хельги нарочно спрыгнул с коня, якобы подтягивая подпругу. Интересно ему стало, с чего бы это девки попрятались? Тем более девки-то такие симпатичные. Особенно та, златовласка. Ух и глазищи у нее! Кто ж на такую красоту не оглянется?
А девчонки, выждав, когда мужики пройдут, выбрались из зарослей и побежали вниз, к пристани. Интересно, куда же на ночь глядя? И почему тайком? Хельги надеялся, вдруг та оглянется, васильковоглазая... Нет, не оглянулась, поскромничала. Ой, девки, девки... Видно, собрались хороводы водить где-нибудь на дальней лесной поляне. Как же родичи-то пускают? Или родичам другое сказано? В капище наверняка отпросились, богов якобы всю ночь славить, а в кустах скрылись, потому как родных увидели, отцов да братьев, - к капищу-то совсем другая дорога.
Проехав мимо приземистой избы Вячки-весянина, Хельги выбрался на дорогу, ведущую к усадьбе Ульфа Сломанной Стрелы, и, не доезжая до нее, свернул к холму, на склоне которого, средь зарослей можжевельника, располагался постоялый двор Ермила Кобылы.
Никифор и Ирландец как раз были там. Как всегда, неспешно попивали брагу и, окруженные азартной толпой зрителей, лениво переставляли фигуры по разграфленной доске. На этот раз Ирландец играл центральными, оборонялся, а Никифор нападал на него сразу из четырех углов. Очередность хода определялась кубиками. Ирландец - в длинном зеленом, по лейнстерской моде, плаще и изумрудного цвета тунике - задумчиво хмурил брови. Узкое лицо его выражало явную озабоченность - видно, его оппоненту везло больше. Брат Никифор был одет, как и полагается монаху, в коричневатую рясу, весьма короткую для такого статного молодца, так что из-под подола, кроме башмаков из дивной конской кожи, торчали края узких штанов, перехваченные у щиколоток кожаными ремешками. На груди Никифора висел изящный серебряный крест, а к поясу, вместо четок, был привешен устрашающих размеров кинжал, больше похожий на короткий меч. Кинжал явно не гармонировал с рясой и всем образом кроткого монаха, коему безуспешно пытался следовать бывший раб. Не по-монашески длинные, черные как вороново крыло волосы падали на глаза, большие, темно-карие, чуть вытянутые к вискам. Смуглое лицо молодого монаха заросло трехдневной щетиной, хоть он и дал себе обет ежедневно бриться.
- Твой ход, Конхобар, - неудачно метнув кубики, усмехнулся Никифор. - Гляди не сделай ошибки, как в прошлый раз.
- Да уж как-нибудь... Интересная игра? - Подняв глаза, Ирландец окинул взглядом завсегдатаев. Те закивали. - Если бы у вас были монеты... Или хотя бы какие-нибудь сущие безделицы, типа беличьих шкурок... - Конхобар неожиданно улыбнулся.
- То что? - нетерпеливо спросил его кто-то из гостей. Беседа шла на языке фьордов, который хорошо понимала добрая половина присутствующих.
- То мы бы, думаю, смогли научить вас играть. - Ирландец задумчиво тронул фигуру и тут же увидел ярла. - Здравствуй, Хельги-ярл! - поднявшись, приветствовал он. - Садись, испей с нами пива... или, скорее, того, что здесь именуют пивом.
- Тут есть чудесная вещь, называется «березовитца пианая», - улыбаясь, кивнул на кружки Никифор и тут же спохватился: - Я сам-то, конечно, не пил, так, по рассказам знаю...
- Ага, не пил, - усмехнулся Хельги.
- Ну, то не хмельное. - Осенив себя крестным знамением, Никифор тут же выхлебал весь напиток до последней капли. Чтобы, значит, никто и проверить не мог - хмельное там или не хмельное.
- Завтра едем в Полоцк, - усаживаясь на почтительно освобожденную кем-то лавку, сообщил друзьям ярл.
- А почему не сразу в Кенугард или к Рюрику? - спросил Ирландец.
- Есть кое-какие соображения, - уклончиво ответил Хельги. - Расскажу по пути. А где Снорри с Радимиром?
- Снорри с Радимиром? - переспросил Ирландец и вдруг расхохотался. Улыбнулся и Никифор, а все окружающие так просто покатились со смеху. - Тут такая интересная история, ярл, - отпив, взялся объяснять Ирландец. - Где-то пополудни - мы с братом Никифором уже были здесь, играли - вдруг слышим какой-то шум снаружи. И вроде как знакомые голоса.
- Кто-то угрожал разнести всю корчму по бревнышку, - подтвердил Никифор. - Это Снорри был, как оказалось.
- Да, - кивнул Конхобар. - Вот мы и подумали, с чего бы это Малыш так разошелся? Вроде на него не похоже. А дело тут было вот в чем. Снорри с Радимиром решили искупаться, выкупались и уже возвращались обратно, проходили мимо Велесова капища, как вдруг на них набросился какой-то здоровенный тролль с топором...
- С криком «варяжские рожи!», - добавил монах.
- Да, именно с таким криком, как потом рассказывал Снорри. Они, конечно, не стали дожидаться, когда он им поотрубает бошки, выхватили мечи, и плохо пришлось бы тому троллю, ежели б перед началом схватки Радимир не пожелал уточнить, что он-то уж никак не «варяжская рожа», а из кривичей. Тут тролль засомневался, бросил топор, начал выспрашивать. Ну, наши тоже мечами махать не торопились, чужой город всё-таки. Слово за слово - выяснили, что тролль этот - звать его, кстати, подходяще - забыл как...
- Онфим Лось.
- Ну да, Онфим Лось. Так вот, этот Онфим Лось, оказывается, приходится Радимиру каким-то родичем, и вот он, Лось этот, принялся Радимиру жаловаться. Дескать, отпросилась племянница на ночь моленье творить Велесу, чтоб поискал хорошего жениха. Ну, отпросилась и отпросилась - дело обычное, какой девке хорошего жениха не хочется? Не раз уж так отпрашивалась. Но тут вышла надобность и у самого Онфима зайти к волхву-кудеснику - это колдун местный - по каким-то своим надобностям, то ли старую свою жену отравить задумал, то ли что другое, а только зашел в капище, думал, там и племянница его...
- Ладислава.
- Ладислава. Странные у них здесь имена, еле выговоришь. В общем, глянул наш тролль вокруг - ан племянницы-то и нет! Вообще никаких девок вокруг нет, одни идолы да старый волхв, как кот, облезлый. Они волхва за шкрябень - где девки, гад? А тот ни жив ни мертв со страху - испугаешься тут, когда ни с того ни с сего на тебя трое налетают да в шею мечами тычут. В себя, правда, кудесник быстро пришел: нету, говорит, тут никаких девок, и не было никогда, а что вы тут мечами машете, так за то вас Велес-бог лично накажет - потонете, мол, вскорости в каком-нибудь подходящем омуте. Ну, наши тоже не дураки, быстренько на торг сбегали, купили белого петуха, с волхвом помирились - петуха в жертву Велесу принесли. А на торгу и узнали, что видели девок на перевозе. Какой-то рыбак...
- Нехряй.
- Нех-т-рей... Слушай, Трэль... Тьфу, брат Никифор. Как ты имена эти запоминаешь? Мне вот никак что-то не наловчиться. Ну да ладно. Так вот этот Hex... Них... Нехряй-рыбак, оказывается, дал каким-то девкам лодку - с уговором, что к утру вернут. Спокойно дал, видно, не в первый раз уже. Вот ты бы, брат Никифор, дал бы незнакомым девкам лодку?
- Конечно дал бы! - не моргнув глазом, кивнул монах. - Ведь Господь наш Иисус Христос завещал делиться. Так и говорил: «Просящему у тебя - дай!»
- Тьфу ты... А вот я бы не дал! И любой нормальный человек не дал бы...
- Вот святой Петр, который раньше тоже был рыбаком...
Хельги с размаху стукнул кружкой об стол:
- Короче. Где сейчас Снорри и Радимир? - Монах и Ирландец переглянулись:
- А пес их... Ушли куда-то, я думаю, к этому Онфиму Лосю в гости. Они же с Радимиром родичи.
- Да думаю, они б уже должны вернуться, ярл. - Хельги кивнул. Пожалуй, да...
Они посидели в корчме еще немного, а затем, когда последний луч заката растворился в белесом небе, возвратились домой, к Торольву. Ни Радимира, ни Снорри там не было.
- Да брось ты беспокоиться, ярл, - махнул рукой Торольв. - Понимаю, хевдинг всегда должен знать, где его люди. Но...
Хельги тем не менее беспокоился. Да, не девицы пропали - взрослые воины, викинги, каждый из которых стоит как минимум пятерых, и уж за себя-то постоять они, конечно же, вполне смогут, и плохо придется тем лихим людям, ночным нидингам, что осмелятся напасть на Радимира и Снорри. Всё это так. Но не нападения боялся Хельги, не об этом болела его голова... Ярл опасался «подставы». И откуда взялось вдруг в голове такое слово? А ведь слово верное. Альдегьюборг - как кипящий котел. Кто за Вадима Храброго, кто за Рюрика, кто пес их знает за кого еще, у каждого рода свои интересы, и интересы эти - как жернова, а они, Хельги-ярл с дружиной, возможно, окажутся теми зернами, из которых кто-нибудь слишком ушлый смелет муку власти. Грубо говоря, «повесит» - опять не совсем понятное слово, и далекий шум в голове, словно рокот прибоя, - в общем, «повесит» на «пришлых варягов» какое-нибудь преступление, пакость какую-нибудь, поди отмойся! А если и отмоешься, так поздно потом будет, против варягов восстание в этих краях враз поднять можно, многие роды бойцов выставят. И не потому, что так уж не переносят варягов, а чтоб поймать в мутной воде золотую рыбку и не опоздать к дележу возможной добычи. А кто может быть крайним в такой ситуации - догадаться несложно. Чужак, тот, у кого нет здесь достаточной опоры.
Конхобар Ирландец и Никифор, с подачи Хельги прокачав ситуацию, врубились в нее достаточно быстро. Ирландец даже заявил, что не раз предупреждал Снорри и Радимира, чтобы вели себя осторожней, да всё без толку.
Хельги-ярл усмехнулся. Ну да, будут викинги вести себя осторожней, как же! Хорошо, голову такому советчику сразу не проломили, видно, уважали Ирландца, ну а тот-то что же, совсем забыл у себя в Лейнстере обычаи северных людей? Иначе б с чего такое советовал. Осторожнее... Тьфу!
- Я попросил Торольва, чтобы послал мальчишку к этому... Лосю, - бросив быстрый взгляд на ярла, нарочито безразлично произнес Конхобар, и Хельги одобрительно кивнул. Мальчик вернулся быстро - не так и далеко жил этот Онфим Лось, которого в доме Торольва многие знали. Как же, знаменитый кузнец, не раз и не два чинили у него оружие!
Молодой ярл задумался, обхватив голову руками, как уже не раз делал в прошлом. Думай, Хельги-ярл, думай! Шевели мозгами... И снова, как тогда, зазвучал в голове далекий, быстро приближающийся шум. Гром, вой и скрежет становились всё громче, всё ужасней, невыносимей. Нет, невыносимо больше, нет... Какой-то невероятной белизны дом возник вдруг перед закрытыми глазами молодого ярла, ослепительно белый, какие-то люди в светло-зеленых одеждах и круглых смешных колпаках столпились вокруг. Зачем? И что они держат в руках? Что-то нестерпимо блестящее. Оружие? Нет, вроде бы непохоже...
Видения кончились так же внезапно, как и начались. Очнувшись, Хельги почувствовал, как в голову его словно бы хлынули мысли. Всё то, что он видел сегодня - отдельные фразы, события, люди, - складывалось постепенно в стройную систему. Хельги-ярл еще не знал, когда придет догадка, но уже ждал ее прихода, как рыбак ждет клева крупной рыбы. Он даже начал рассуждать вслух, стремясь опереться на помощь Ирландца и Никифора.
- Племянница кузнеца - Велесово капище - в капище вообще нет девок... А где тогда девки? Ха! Да я ж их видел сегодня собственными глазами! Молодые девчонки-красавицы прятались от каких-то мужчин, видимо родственников. А потом они куда-то свернули... свернули... Куда ведет улица от дома Вячки-весянина?

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

- К реке, - уже о чем-то догадываясь, тихо ответил Ирландец.
- Так... А зачем Радимир, Снорри и этот Лось заходили на постоялый двор? С чего бы это они там так орали? Чего хотели от хозяина? Может, он когда-то напоил их кислым пивом, нет? И я думаю, что нет. Их туда привели, к корчме. И привел этот кузнец, Онфим Лось. А что искал Онфим Лось? Правильно, племянницу... как ее... Ладиславу. И Ладиславу не одну, а в числе других девок. Кто ж на ночь глядя поплывет за реку - а они ведь поплыли, иначе зачем брали лодку? Без подруг? А почему кузнец искал девок именно на постоялом дворе? Не думаю, чтобы молодые девчонки ходили на постоялый двор, там ведь народ ушлый - лишат невинности, кто потом замуж возьмет? Да и родичи девок давно б тогда этот постоялый двор спалили, ежели б его хозяин, Ермил Кобыла, чем-то таким промышлял, верно? Невыгодно это Ермилу, чревато. Значит - не он. А кто на постоялом дворе давно проживает? Узнать бы!
- И узнавать не надо. Хазарский купец Вергел с воинами, слугами и прочим скарбом, - ответил Никифор. - А ведь молодые красивые девушки - очень неплохой товар, очень, - произнес он уже тише.
- Нет, не думаю. - Хельги отрицательно покачал головой. - Вергел этот еще не раз сюда явится, зачем же ему воровством девиц заниматься? Опасно это и для чести его убыточно.
- А вот если не сам Вергел...
- Молодец, Ирландец! Именно! Не сам купец, а кто-то из его слуг, не из простых, а, скорее, помощник... Сколько у хазар кораблей? Пять судов? Однако есть где спрятать от зоркого хозяйского ока. А как подальше отплывут - уже легче, скажет, мол, давно купил.
- И слуга этот не первый день девок скупает, - выслушав ярла, добавил Ирландец. - Ведь кузнец это откуда-то узнал? Значит, слухи уже ходили. А поскольку его племянницу у хазар, по-видимому, не нашли...
- Тогда они переправятся за реку! - Хельги стукнул себя кулаком по коленке. - Ведь о том, что какой-то рыбак дает каким-то девицам лодку на ночь, узнали и Радимир, и Снорри, а теперь и мы знаем. А что знают двое - знает и свинья. Значит...
- Драккар!
- Нет. Он хорошо заметен. А я думаю, те, кто на том берегу, наверняка выставят караульщиков. Лодка. Небольшая. Лучше - три. Возьмем с собой еще воинов...
- Ты в них так уверен, ярл? Сам же сказал - что знают двое...
- Ты прав, Ирландец! Значит - только мы втроем... И не думаю, чтоб там было опасно. Вряд ли девицы выставляют охрану из вооруженных воинов. Надеюсь, у Торольва есть лодки?

Найден подкрался к поляне незаметно. Давно уж высмотрел с реки, как хоронятся за деревьями девчонки, как прячут в тростнике лодки, сам быстренько спрятал свою, да не рядом, а отплыл подальше, не поленился, потом лесом, лесом. Шел осторожно, да всё себя спрашивал - а та, черноокая, пришла ли? Вот и поляна. Озеро, серебряное от отражающегося в нем неба. Оранжевые языки пламени, стелющийся по воде дым. И девичьи песни!
Найден подобрался ближе. Молодые девчонки числом с десяток - в одних рубахах, с венками на головах - водили хоровод вокруг старой березы и пели:

Береза моя, березонька,
Береза моя белая,
Береза кудрявая!
Мы идем, идем к березе!
Мы идем, идем к березе!
Ты не радуйся, зелен дуб!
Ты не радуйся, зелен дуб!
Не к тебе идем мы гулять!
Не к тебе идем мы гулять!

Найден невольно пропел вполголоса последние строчки. Песня была веселая, радостная, как и звонкие девичьи голоса. Походив вокруг березы, девушки подошли к озеру и, разом скинув рубахи, со смехом попрыгали в воду. Полетели брызги, послышался веселый смех. Найден, не отрываясь, смотрел на черноокую. Пришла, пришла всё-таки... Как бы вот выйти, познакомиться? Нет, лучше на обратном пути. Парней-то, похоже, здесь вообще нет. Или остались у берега - охранщиками?
Накупавшись, девушки, как были, нагие, принялись прыгать через костер и петь песни про Яшу-Ящера, что живет в омутах волховских, в жертву ему раз в год белую кобылу приносят. А тут девчонки гадали. Брала каждая из костра головню и бежала подальше в лес, покуда головня не погаснет. А как погаснет, на том месте девушка внимательно осматривалась вокруг, и на что взгляд падал - то с собой и несла к озеру: лист упавший - так лист, ветку - так ветку. Иная и гриб боровик с собой тащила, и папоротник. Как уж они там дальше гадали, Найден не видел. Одна из девчонок - светловолосая - побежала с горящей головней в его сторону. Белая рубаха с вышитым воротом развевалась парусом между деревьями, цеплялся за сухие иголки. Найден стоял не дыша. И вдруг услышал, да нет, скорее, почувствовал легкий шорох прямо за своей спиной. Не успел оглянуться, как что-то темное метнулось мимо него. Человек! И не один - двое! Накинулись на несчастную девчонку, повалили наземь, в рот - кляп, связали - та и пикнуть не успела, только, изловчившись, ткнула головней наугад - один из лесных татей вскрикнул, видно, попала девка прямо в морду! Пострадавший налетчик пнул девчонку в бок и огляделся. Найден уже хотел было вступиться, выскочить, хоть и безоружный, закричать... да крик комом застрял в горле! Он узнал обоих. Кругломордого чернявого Истому и вислоусого варяга Альва. Тех, на чьих руках была кровь жертв в Перуновом капище. Они что, и сюда пришли? Пришли за ним, Найденом? Нет, похоже, за девушками! И на одной, видно, не остановятся. Вон, привязали ее к дереву, размотали аркан, переглянулись и осторожно пошли к озеру. Ах вы, гадюки ползучие! Весь страх улетучился из груди Найдена. Схватив с земли подходящую лесину, он с криком побежал вслед за татями.
- А ну, стой! Стой! - на бегу громко орал он. - Ужо отведаете у меня палки, ужо!
Он не услышал, как завизжали от его крика девчонки, как послышались от реки грубые мужские голоса... Упал, получив удар в голову. Пронеслись перед глазами разноцветные искры, и всё померкло...

- Уходим. - Истома Мозгляк подобрал аркан. - Да не торопись, Альв, пока они еще придут!
- Да, - оглядываясь по сторонам, согласно кивнул варяг. - Похоже, он был один. - Он кивнул на распластавшееся по земле тело Найдена. - Той перережем горло?
- Зачем? - удивился Мозгляк. - Ты ведь знаешь, сколько нам обещал за нее Имат. Кинем в лодку - и всё. Имат встретит.
- А эти?
- Эти? - Истома скривился - девка всё-таки угодила ему горящей головней в щеку, хорошо хоть не в глаз. - А с этими придумаем кое-что. Не до нас им будет, ой, не до нас...
Нехорошо усмехнувшись, Истома нагнулся и подхватил пленницу. Миг - и все трое уже сидели в лодке и ходко гребли вниз по реке. Там в ивовых зарослях их ждал Имат с верными людьми.
- Крики, - недовольно произнес он, отсчитывая монеты. - Это плохо. Вах, плохо. Могут караван проверить, а нам завтра отправляться...
- Не проверят, - возразил Истома. - Не до того им всем будет, не до того...
Сев на коней, они скрылись в ночи.

Хельги-ярл отыскал-таки Снорри и Радимира. Те встретились ему по пути, на реке. Возвращались вместе с напуганными девчонками, которые хоть и стучали зубами, а нет-нет и бросали заинтересованные взгляды на воинов. А вот кузнец Онфим Лось хмурился: Ладиславы-то среди подруг не было. Весь лес обшарили, но так и не нашли...
- Ништо, - шептал про себя Онфим. - Ништо. Ужо весь гажий угол обшарю. А этого хазарина, ухх...
На всякий случай проплыли вдоль по реке. Пусто. И вверх поднялись, и почти до самого устья опустились, а когда вернулись... Когда вернулись - над Ладогой стояло зарево. Оранжевые языки пламени поднимались к самому небу, было слышно, как трещат бревна. По всему городу метались полуодетые люди, плакали и кричали дети.
- Пожар! - воскликнул кузнец. - Пожар, братие! Поднажмем-ка, йэх, поднажмем!

Ладога выгорела почти что дотла. Уцелели лишь те дома, что стояли за холмом, за детинцем. Детинец тоже не сильно пострадал - его-то было кому тушить в первую очередь. Да по счастливой случайности уцелел и дом Торольва: дожидаясь возвращения гостей, хозяин не спал ночью, а ходил по двору, смотрел на небо. Вот и успел принять меры. Частокол, правда, сгорел, и амбар, и конюшня. Ну, да хоть коней успел вывести...
- Ну, что я тебе говорил? Не до нас будет! - расхохотался Истома Мозгляк.
- Да, ты это здорово придумал, с пожаром, - согласно кивнул Альв Кошачий Глаз. - Теперь уж точно хазар никто искать не будет.
- Ни хазар, ни нас. А мы с тобой пристанем к какому-нибудь каравану да пересидим где-нибудь в Белоозере. Так, на всякий случай.
Ухмыльнувшись, поджигатели углубились в лес, тронутый прозрачной предутренней дымкой. Стояла мертвая тишина, даже не пели птицы - до восхода солнца оставалось совсем немного. На востоке уже виднелось алое зарево, а на западе... На западе тоже бушевало зарево. Оранжевое зарево пожара.

Глава 6
ХАЛИСА

Лето 862 г. Белоозеро

Во душе его
Поет вещий Олег.
Здесь всё сказочно и чудно...
Велимир Хлебников. «Уструг Разина»

- Смотри, какой красавец! - с восхищением произнес Хельги, указывая на огромного лося, вышедшего из лесу на низкий берег реки, по которой медленно плыли плоскодонные суда хазарского купца Вергела.
Легкий ветерок чуть шевелил буро-зеленые листья склонившихся к воде ив, остро пахло смородиной и медом. На носу и корме судов были разбиты шатры, в которых укрывались сейчас Вергел, его помощники и охрана, в качестве каковой он и нанял Хельги сразу после пожара. На первой лодке плыл сам хозяин, его старший помощник Имат - смуглый молодой парень с круглым ноздреватым лицом - и Хельги-ярл с Ирландцем и Никифором. Снорри и Радимир располагалась в пятой, замыкающей, лодке, остальные дружинники - весьма, впрочем, немногочисленные - рассредоточились по всему каравану.
Выгодно расторговавшись парчой и богатым оружием, Вергел закупил в Ладоге выделанные коровьи шкуры, полтора десятка бочек меда, кое-что из кузнечного товару, ну и, конечно, рабов, вернее, рабынь - самый ходкий товар на восточных рынках. Собственно, ради этого Вергел и предпринял столь опасное путешествие. Славянские рабыни - светловолосые, белокожие, стройные, - связанные попарно, находились в самой середине каравана, над их головами по приказу хозяина натянули навес из плотной ткани, не из сострадания, а чтоб лица не загорели. Белая-то рабыня выше ценится, нежели какая-нибудь смуглянка, уж в этой торговле Вергел знал толк, недаром начинал когда-то приказчиком Али-бей Селима, знаменитого сирийского работорговца. Сам купец - высокий, худощавый, смуглый, с большим крючковатым носом и пронзительными черными глазами - изволил отдыхать в кормовом шатре флагманской ладьи, рядом с ним, там же, на корме, стоял другой шатер, поменьше, - для дочери купца Халисы, сопровождавшей отца в дальнем пути.
Шатер на носу был отдан в распоряжение наемных варягов. Кроме рабынь, в средней лодке почти все караванщики были людьми свободными. Относительно свободными считались и гребцы, большую часть которых составляли должники Вергела, хотя имелся и с десяток наемных - тем купец весьма неплохо платил. Были и помощники, и слуги, и хорошо знающие путь люди, тот же кормщик Иосиф - высокий красивый парень иудейской веры. Несмотря на молодость, Иосиф ходил здешними реками в пятый раз и знал каждую мель, каждый порог и даже каждый камень. Тем не менее кормщик регулярно выставлял кого-нибудь из команды впередсмотрящими, мало ли что. Может, река обмелела, а может, бобры плотин настроили, навалили деревьев, того и гляди ладью прошибет на быстрине. Да и людишек местных, чуди да мери лесной, опасаться стоило. Не раз уже нападали на караваны в узких местах, грабили. Слава Иегове, не встретились они Вергелу на пути в Ладогу, а уж там-то, на постоялом дворе Ермила Кобылы, узнал купец, как ему повезло. Вот и решил перестраховаться - нанять дружину никому еще не известного молодого варяжского ярла, недавно прибывшего в Ладогу.
Хельги-ярл - так звали варяга - легко согласился и не запросил дорого. А дело свое, судя по толковым распоряжениям, знал. Вергел, правда, до конца ему не верил - он вообще редко кому доверял, - но, похоже, молодой ярл был человеком чести. Предложение хазарина как нельзя кстати оказалось и для Хельги: буквально на следующий день после пожара в поджоге, естественно, обвинили пришельцев. То есть Хельги-ярла и его небольшую дружину. Обвинили облыжно, без всяких доказательств, хорошо хоть, пока лишь на уровне слухов, которые - как хорошо знал молодой ярл - имеют обыкновение разрастаться и до крайности осложнять жизнь тем, против кого они направлены. Хельги даже догадывался, кто именно раздувал подобные слухи. Естественно, те, кто был недоволен варяжским присутствием, - те же чудины, весь, кривичи, словене. У каждого был в Ладоге свой интерес, но на время все объединились против пришлых - это было на данный момент выгодно и удобно. Еще бы, у варягов тут ни кола, ни двора, вот и подожгли, по злобе аль по пьяни - неважно. А коли подожгли, так пусть отвечают.
Тысяцкий ладожский уже собрался было отдать распоряжение, да опоздал. По совету Торольва Ногаты Хельги успел принять предложение Вергела - и тут же отплыл вместе с хазарами. И не считал такое поведение трусостью - нет, то был всего лишь хорошо просчитанный ход. В самом деле, уходя из Ладоги с хазарским купцом, Хельги-ярл убивал одной стрелою целых трех зайцев: оставлял с носом ладожских недоброжелателей, попадал в Белоозеро - ведь именно через него и проходил торговый путь, - ну и - а как же без этого? - добывал богатство и славу для дружины и для себя лично.
Напившись воды из реки, лось без страха посмотрел на проплывавшие мимо ладьи и, недовольно фыркнув, скрылся в лесной чащобе.
- Да, хороший мешок мяса, - кивнул Ирландец, стоя на носу рядом с ярлом. - И сколько леса вокруг - просто какие-то непролазные дебри! Похоже, они вообще нигде не кончаются, а тянутся себе до самого края земли. Ах, ты ж...
Выругавшись, Конхобар хлопнул себя ладонью по лбу и, поймав жирного овода, с отвращением швырнул его в воду. Что касается подобной живности - слепней, оводов, комаров, - их тут было просто немерено. Хельги даже задавался вопросом - кого же они тут жрут, в безлюдных чащобах, неужто друг дружку? Или зверья хватает?
- Как красиво вокруг! - незаметно подойдя сзади, произнесла Халиса, хозяйская дочка. Хельги с Ирландцем разом обернулись, и молодой ярл почувствовал вдруг, как сильнее забилось у него сердце.
Молодая хазарка была столь ослепительно красива, что, казалось, красота ее затмевает солнце. Иссиня-черные, чуть вьющиеся волосы, нежная, золотисто-смуглая кожа, тонкий стан, под тонкими ниточками бровей обрамленные длиннющими ресницами глаза, черные, как бездонное ночное небо. А в глазах - желтые искорки-звезды. Халиса довольно неплохо говорила на языке славян. Как обмолвился как-то Вергел, ее кормилицей была ильменская рабыня. Хельги тоже учил этот язык, вместе с Ирландцем и Никифором. Учителем был Радимир, не перестававший удивляться поразительным успехам ярла. Хельги и сам удивлялся своим способностям, хотя и догадывался, откуда они у него...
- Красиво? - переспросил Ирландец. - Вот уж не сказал бы. Взгляни, девушка, сколько бесполезного леса вокруг! Плывем уже третий день - и ни одного селения.
- Так, может, селения скрыты в лесах?
- А тогда где же лодки, причалы, рыболовные снасти, стога на лугах, наконец?! Нет, не живет здесь никто - столько земли пропадает даром.
- Не считай чужих земель, Конхобар, - вступил в разговор Хельги. - Лучше б нам хоть когда-нибудь посчитать свои, да так, чтоб для подсчета не хватило пальцев на руках и ногах!
- Хорошо сказал, ярл! - засмеялся Ирландец и поинтересовался, почему «молодая леди» так редко радует их своим обществом.
- Обычаи хазар весьма строги, - улыбнулась девушка. - Я сейчас здесь только потому, что отец побоялся оставить меня в Итиле. У него там слишком много врагов и завистников, даже среди тарханов - нашей знати - при дворе самого кагана. Они не раз уже нападали и пытались увезти меня в свой гарем. Вообще, отец считает, что меня давно пора отдавать замуж, ведь мне уже целых семнадцать лет... Еще чуть-чуть - и никто не поедет свататься, кому нужна старая дева?
Халиса улыбнулась, показав ровные белые зубы. По восточному обычаю, она разговаривала, не поднимая на собеседников глаз, и лишь один раз, улучив момент, несмело взглянула на молодого варяга. Хельги перехватил ее взгляд и почувствовал странное удовлетворение от смущения девушки. Халиса покраснела и потупила взгляд. Лишь приход хозяйского помощника Имата помог ей выйти из неловкого положения.
Зыркнув по сторонам узкими глазами, Имат что-то произнес по-хазарски. Халиса ответила неожиданно твердо и даже, как показалось Хельги, с оттенком некоторого пренебрежения. Потом еще добавила что-то. Имат поклонился чуть не до земли и, приложив руки к груди, удалился на корму, по пути срывая зло на нерадивых гребцах. Он, конечно, использовал бы и хлыст из воловьей кожи, всегда заткнутый за пояс, однако не посмел делать это на глазах у хозяйской дочери. Лишь хлестнул по доскам борта, да так, что полетели щепки. Эх, если бы только молодой ярл мог видеть невзначай брошенный на него взгляд Имата! Взгляд, полный зависти, ненависти и злобы.
Халиса... Эта красавица была истинной страстью Имата, давно уже лелеявшего планы заполучить ее в жены и, увы, - Имат вовсе не был глупым - понимавшего, сколь несбыточны его желания. Несбыточны - в данный момент, пока она дочь богатея купца, а он - всего лишь приказчик, пусть даже и старший. Но ведь всё может измениться! И кто знает, где будет тогда Вергел, где Имат, а где Халиса...
- Отец зовет меня. - Простившись, девушка повернулась, пошла мимо мачты, чуть покачивая стройными бедрами под зеленым шелком одежд. Остановилась, оглянулась, улыбнулась:
- Я пришлю вам снадобье для вашего человека с последней лодки. - И скрылась за наполовину спущенным парусом. На последней лодке, под небольшим навесом, устроенным по просьбе Радимира, лежал бедняга Найден.
- Думаю, это снадобье придется весьма кстати, - проводив девушку взглядом, сказал Ирландец.
Ярл посмотрел на него:
- Что, его дела так плохи?
- Жарко. - Ирландец пожал плечами. - Если б было чуть попрохладней, парень бы давно поправился.
Найдена вытащили из леса Снорри с Радимиром, когда вместе с ладожским кузнецом Онфимом Лосем неудачно преследовали неизвестных злодеев. Впрочем, что значит - неудачно? Пропала лишь одна девушка - племянница кузнеца Ладислава, а ведь могло быть гораздо хуже! Найден тоже так считал, когда, слабым голосом попросив напиться, поведал о том, что произошло на поляне у лесного озера. Правда, он утаил, что узнал тех двоих, пришедших за девчонками, уж слишком страшной и кровавой была та тайна, и Найден чувствовал, что лучше ее оставить при себе. Узнав о том, что спасшие его варяги собираются покинуть Ладогу с хазарским купцом, он через Радимира попросился к Хельги в спутники. Опасался возможной встречи с теми двумя... Да и, что немаловажно, в купеческом караване можно было и подзаработать. Найден клялся, что не будет обузой, и первые два дня работал веслами наравне с другими гребцами, а потом вот слег. Напекло ушибленную голову, хорошо хоть череп не был пробит, лишь временами кружило голову да вздулась на затылке огромная шишка.
Зачем Хельги-ярл согласился взять его? Тому было несколько причин. Во-первых, Найден - по его же словам - хорошо знал пути к Белоозеру, - и пренебрегать этим не следовало - мало ли, как там всё сложится, может, придется срочно возвращаться обратно, а никто из людей молодого ярла здешних мест не знал. Во-вторых, этот ильменский парень неплохо говорил на языке хазар и волжских болгар и, как почти каждый местный человек, естественно, мог объясняться по-варяжски.
Было еще и в-третьих. Найден проговорился, что знает какую-то страшную тайну, касающуюся не последних людей в Киеве-Кенугарде. Хельги нюхом чуял, что тайна сия стоит того, чтобы ради нее оказать небольшую услугу Найдену, тем более что особых хлопот он до последних дней не доставлял. Да и сейчас дела у раненого явно шли на поправку - он уже сидел, а не лежал пластом, как раньше.
- Смотрите-ка, что это? - Брат Никифор указал на узкий мыс, даже, скорее, песчаную отмель, поросшую редкими кустиками. На отмели, у самой воды, шагах в десяти от медленно плывущей ладьи, что-то блестело.
- Неужто золотой ромейский солид?
- Я сплаваю, посмотрю, ярл?
- Давай. - Хельги кивнул. - Только быстро.
Вмиг скинув штаны и сутану, монах бросился в воду. Не успели лодки проплыть и нескольких сажен, как он уже вернулся, запрыгал на одной ноге, выбивая из ушей попавшую воду, и протянул ярлу найденную на отмели вещь:
- Вот.
Хельги с Ирландцем вздрогнули. Это была изящная золотая фибула с изображением Слейпнира - восьминогого коня Одина и двумя рунами с обратной стороны - «Сиг» и «Альф». Такие фибулы с инициалами хозяев делали в Скирингсалле, городе, расположенном неподалеку от Бильрест-фьорда.
- Если б я нашел подобную вещь в Халогаланде, я бы точно знал, чья она, - поглядев на руны, задумчиво произнес ярл.
- «Сиг» и «Альф», - понимающе кивнул Ирландец. - Скъольд Альвсен!
- Но откуда здесь взяться Скъольду? - натянув рясу прямо на мокрое тело, изумленно воскликнул Никифор.
- Скъольду, конечно, неоткуда. А вот его людям... - Конхобар повертел фибулу в руке. - Очень похоже, что ее не так давно потеряли. Даже не успело занести песком.
- И какая-нибудь сорока или галка тоже не успела утащить ее в свое гнездо, - согласно кивнул Хельги. - Неприятная находка. Люди Скъольда вряд ли наши друзья. Следует быть осторожными... Если эти руны действительно означают то, что мы подумали, всё может быть. Приложив руку к глазам, ярл пристально вгляделся вперед, словно ожидая увидеть за ближайшей излучиной паруса боевых ладей своего старого врага Скъольда.
- О, боги, так и знал, что вчера оставил ее там, у воды. - Набросив на плечи плащ, Лейв Копытная Лужа обнаружил отсутствие застежки. - А ведь дядя Скъольд подарил ее мне на счастье! Что же теперь - и счастья не видать?

С самым скорбным видом он посмотрел на двух проводников - длинного вислоусого варяга и тощего славянина с круглым, как бубен, лицом.
- Да, уж если сам Скъольд решился на такой щедрый подарок, значит, и вправду желал тебе удачи, Лейв, - кивнул вислоусый Альв Кошачий Глаз. Альв был родом из Халогаланда и когда-то неплохо знал Бьярни Альвсена, младшего брата Скъольда, отличавшегося буйным нравом и совсем не дружившего с головой, пустой, как котел. Бьярни, убитого на поединке молодым Хельги, так многие и звали до самой смерти - Пустой Котелок, тогда как его старшего братца Скъольда за глаза называли Жадиной.
- Вот вернусь, а дядюшка спросит: «Где же моя фибула?» - продолжал канючить Лейв. - И что же я ему отвечу? Сказать - потерял? Не поверит. Начнет всякие гнусности измышлять, типа того, что в кости ее проиграл или обменял на падших женщин.
- Не переживай, Лейв. - Альв Кошачий Глаз покровительственно похлопал юношу по плечу. - Скажи слугам, пусть еще на ладье поищут, может, под скамью закатилась?
- Кстати, ладожские кузнецы делают вещи не хуже, - поднял вверх палец кругломордый Истома Мозгляк. - Вернемся, закажешь - сделают. Этот ваш Скъольд и не отличит.
- Ага, не отличит. - Лейв захлюпал носом - несмотря на жару, успел где-то простудиться и теперь кутался в плащ. - Да и Альдейга эта сгорела, откуда ж там теперь кузнецы?
- О, не говори так, благородный витязь. - Истома растянул губы в улыбке. - Полгода-год, и отстроится город - краше прежнего. Леса-то вокруг полно.
- Интересно, отчего там пожар случился? - несколько успокоившись, почесал голову Лейв. - Наверняка из-за чьей-нибудь кузницы. Всё не по-людски у этих славян: понастроят кузниц в самом граде - потом вот горят. Нет чтоб где-нибудь на окраине кузницы ставить, как у нас, в Бильрест-фьорде, но куда там, ума не хватает, не зря ведь позвали к себе конунгом Рюрика Ютландца.
- Навряд ли из-за кузницы загорелось, - усмехнулся Мозгляк. - Люди говорят - подожгли город пришлые варяги.
- Так там и пришлых-то вроде не было, кроме нас...
- Да нет, Лейв, были. Некий Хельги с малой дружиной прибыл чуть позже тебя, вслед за Рюриком.
- Хельги? - Лейв вздрогнул. - Не молодой ли это бильрестский Хельги-ярл, сын старого Сигурда?
- Сигурда я знал, - кивнул Альв Кошачий Глаз. - А Хельги... Нет, не знаю такого. Впрочем, говорят, он из Вика.
- Из Вика? Точно не из Халогаланда?
- Да точно никто не скажет. А что тебе этот Хельги?
- Да так... - Лейв Копытная Лужа махнул рукой и встал на ноги. - Пойду-ка поищу лучше фибулу.
Он вышел из шатра. Ночь была хоть и не непроглядно темная, но уже и не такая светлая, какие были в июне. Было слышно, как на быстрине плескалась рыба. На черной речной воде виднелись ладьи, вытащенные носами на берег. Многие гребцы и слуги спали прямо в ладьях, завернувшись в плащи, а некоторые - в шалашах на берегу, там же были поставлены шатры для помощников и воинов Лейва, вернее, Скъольда Альвсена - именно он снарядил эту экспедицию, прослышав о баснословных прибылях восточных купцов. Несмотря на всю свою скупость, Скъольд не был глуп и, когда нужно, шел на возможный риск, если прибыль с лихвой перекрывала затраты. Вот как в этом случае. Отправив проштрафившегося племянника с глаз долой, Скъольд давал ему возможность реабилитироваться, причем не столько в собственных глазах, сколько в глазах Свейна Копителя Коров, который на предварительной беседе не возражал против того, чтобы выдать за Лейва свою внучку, красавицу Ингрид. Правда, только в том случае, если Лейв проявит мужество и смекалку, а главное, покажет способности в торговле. Бедняге Лейву ничего не оставалось делать, как, понурив голову, отправиться в дальние страны во главе экспедиции. Хорошо хоть, Скъольд на этот раз не пожадничал - выделил людей щедро, и сильных - для охраны, и умных - для торговлишки. Только гребцов пришлось искать на месте.
Как ни жаль было Лейву оставлять у пристани Альдегьюборга надежный широкогрудый кнорр, а пришлось нанять плоскодонные ладейки - не проплыл бы кнорр по здешним рекам, да и волоком его тащить весьма проблематично. С проводниками тоже загвоздка вышла - спохватились, уже когда отплыли. Хакон - старый Скъольдов слуга, бывший в здешних местах лет двадцать назад, речные пути, как выяснилось, запомнил плохо - не раз и не два ладьи садились на мели, правда, стаскивали их быстро - всё ж плоскодонные, не килевые.
Хорошо хоть, на одной из стоянок вооруженные слуги привели двоих незнакомцев. Сказали, что те вышли из лесу и изъявили желание видеть главного. Лейв Копытная Лужа подозрительно осмотрел пришельцев. Один - высокий вислоусый викинг - вроде бы производил неплохое впечатление, но вот второй... Мелкий, круглолицый, увертливый. Глазки так и бегают, так и шарят. Ну, сказали, что здешние места знают неплохо. Тем более викинга узнал Хакон - Альв Кошачий Глаз когда-то гостил у Бьярни Альвсена, вернее, не просто гостил, а скрывался от мести. Убил кого-то в Трендалаге, вот и скрывался. Отсиделся да и свалил куда-то за море вместе с Бьярни, тогда еще совсем молодым парнем. Впрочем, Хакон не стал вдаваться в подробности, сказал только, что хорошо знает Альва. В общем, Лейв махнул рукой и согласился взять этих двоих в дружину. Впрочем, дружина - это громко сказано. Вряд ли можно так назвать толпу вооруженных слуг, людей явно неблагородных и не особо горевших желанием сложить жизни за хозяйское добро. Даже к обязанностям часовых относились они спустя рукава, что было чревато. Альв Кошачий Глаз, как настоящий викинг, конечно, терпеть подобное разгильдяйство не стал. Наладил-таки охрану: по его совету Лейв однажды проверил караул и прилюдно предал казни виновных. Это произвело надлежащее действие, повысило как сознательность слуг, так и авторитет Альва. С тех пор Лейв привык на него полагаться, хоть до конца так ему и не верил.
Оглянувшись на шатры, Лейв Копытная Лужа осторожно подошел к крайней ладье, где ютились прикованные к скамьям рабы.
- Грюм, - тихонько позвал он.
В ладье послышалось шевеление, и над бортом показалась лысая голова.
- Звал, хозяин?
- Звал, звал... - Лейв поманил слугу пальцем. - Знаешь, чего мне хочется, Грюм? - Он кивнул на спящих рабов, и слуга понятливо осклабился.
- Которую из двух? - деловито осведомился он. - Чернявую или немую?
- Мальчика!
- Мальчика? - Грюм гнусно захихикал. - Как скажешь, хозяин. Шалаш я выстроил, как ты просил. Какого мальчика?
Лейв Копытная Лужа заглянул в ладью. Задумался, придирчиво выбирая.
- Вон того, светленького, - решился он наконец. Губы его похотливо раздвинулись, по углам рта стекали слюни. - Приведешь в шалаш, свяжешь, я позже подойду. Сам будешь на страже.
- Слушаюсь, хозяин, - поклонился слуга. С бритым лицом, лысый, тощий, но жилистый, сильный, он, казалось, был безраздельно предан Лейву, исподнял любое его желание. На самом же деле Грюм являлся доверенным человеком Свейна Копителя Коров - именно его Свейн когда-то подарил своему приятелю Скъольду, чтобы знать всё, что тот замышляет. Мало ли, пригодится. Грюм сумел быстро стать нужным - расторопный, понятливый, молчаливый - чудо, а не слуга. Его-то и выбрал Скъольд для пригляда за племянником, пообещав по возвращении свободу. Свейн Копитель Коров, в свою очередь, тоже обещал кое-что...
Проводив молодого хозяина взглядом, Грюм бесшумно нырнул обратно в ладью. Рабов было не так и много - сколько смогли сторговать в Скирингсалле. Две женщины, темноволосая тощая фризка и немая славянка с тупым забитым взглядом, за бесценок купленная уже здесь, в Альдегьюборге, да полдесятка мальчиков-франков. Кто-то из морских конунгов, кажется Железнобокий Бьорн, недавно хорошо потрепал побережье франкского королевства - рабов в Скирингсалле и Бирке продавали уж совсем за смешные цены. На мальчиков этих Лейв возлагал определенные финансовые надежды. Женщины, правда, ценились дороже, да только не те, что были у Лейва, - уж больно страшные, таких в гарем ни за что не купят. Грюм покачал головой. Да, пожалуй, и сам он на месте молодого хозяина тоже выбрал бы мальчика... А может, и попробовать после Лейва?
- Эй, как там тебя? Карл, вставай, поднимайся. Сейчас, выдерну цепь... Вот так... Да не греми ты... И не скули - бить не буду. Заткнись, я сказал! - Угрожающе зашипев, Грюм пнул мальчишку в бок и, выкинув из ладьи, потащил к лесу.
- Будешь приводить его ко мне каждую ночь! - выйдя из шалаша уже ближе к утру, приказал слуге Лейв Копытная Лужа. На губах его застыла усмешка. Из шалаша раздавался слабый детский плач.
- Сделаю, как ты скажешь, хозяин, - заверил слуга и, дождавшись, когда кругленькая фигура Лейва скроется за деревьями, снова заполз в шалаш.
- Как, ты говоришь, тебя зовут? Карл? Ну, иди же сюда, Карл, не хнычь... Нет, не надевай тунику...

На торжище в Белоозере было довольно людно. На дворе стоял серпень-август, заканчивался сезон, и многие восточные купцы останавливались здесь для отдыха и мелкого ремонта после трудного перехода по озеру-морю Нево, Свири-реке, Онежскому озеру, Мологе...
Почти сорок домов насчитывалось в Белоозере, не считая тех, что за тыном, да не учитывая усадеб на том берегу Шексны-реки. Население - словене, а больше - весь - занималось ремеслом да охотой, иные кормились обслуживанием купеческих караванов либо торговлей мехами - «мягкой рухлядью». Этим в основном и жили. Жита почти не сеяли - обменивали привозное на шкурки соболей, куниц, белок. Хлеб сюда везли с юга. Почти по всему посаду дымили кузницы - местные кузнецы частенько в них же и жили, просто пристраивали к жилой половине дома бревенчатое место для горна и наковальни. Железо выплавляли в обычных домашних печах, используя большие горшки. Славились и белоозерские ювелиры, - чего только они не делали! Височные кольца, подвески - треугольные, с разным зверьем, что так нравились веси, бубенцы, игольники, браслеты, богато изукрашенные цветными каменьями шейные гривны, серебряные, золотые, медные перстни, фибулы, пряжки. По домам же многие хозяева лепили горшки, резали из кости гребни, правда, иногда и покупали привозные, фризские, те считались получше, вон их сколько на торгу - все прилавки завалены. А еще - ткани: и восточные - парчовые, атласные, шелковые, и из полуночных стран - разноцветное сукно тонкой шерсти, и местные - льняные. Тут же рядом булгарские купцы торговали изумительно красивыми кувшинами и тарелками из цветной глины - серыми, желтыми, красными, сделанными с помощью гончарного круга - новшество, еще не появившееся в здешних краях, - да огнивами с тяжелыми бронзовыми рукоятками.
У пристани покачивались на светло-серых волнах Шексны торговые суда, булгарские, хазарские, словенские. Средь них и плоскодонные ладьи молодого варяжского купца Лейва Копытной Лужи. Сам Лейв, в сопровождении верного слуги Грюма и Альва с Истомой Мозгляком, неспешно прохаживался по торговым рядам. Приценивались, торговались, спорили, крича и ругаясь. Как ни искал, так и не нашел Лейв подходящей золотой фибулы. Похожие были, но только бронзовые, а это, ясно, совсем не то. Вызнали и цены на рабов - можно было б и продать здесь всех скопом тем же булгарам, да только подозревал Лейв, что восточные купцы специально занижают цены, да и старый Хакон советовал пока повременить с продажей - уж раз взялись дойти до Булгара-города или вообще до самого Итиля, то чего уж...
Взяв в руки узкий кинжал в изящных сафьяновых ножнах, предложенный в числе прочих товаров горбоносым темноликим купцом в белой чалме и полосатом халате, Лейв подкинул его в руке, спросил цену. Узнав, нахмурился... И услыхал вдруг за спиной знакомую речь. Явно говорил норманн-варяг. Интересно, много их тут? Молодой купец обернулся... и тут же быстро отвернулся. Это был его давний обидчик, Снорри из Бильрест-фьорда. Тот самый, что когда-то на глазах у всех пнул его, опрокинув в лужу, и кому он, Лейв, прозванный с той поры Копытной Лужей, поклялся отомстить. Оставив Альва с Истомой любоваться молодыми рабынями, которыми торговал один из купцов, Лейв отошел в сторону и кивком головы подозвал Грюма:
- Видишь во-он того парня, светловолосого, в синем плаще?
- Да, господин.
- Незаметно пойди за ним и вызнай всё, что сможешь.
- Сделаю, господин. - Грюм поклонился и исчез в толпе.

Предыдущая страница 5 Следующая страница


Из варяг в хазары 6

- Вот мы и встретились, глупый и нахальный Снорри, - прошептал Лейв. - А ты думал, я прощу тебе свой позор? Ну, нет... Похоже, теперь моя очередь.

Снорри между тем еще потолкался по рынку, чуть не поругался с каким-то вислоусым варягом из-за серебряного перстня. Перстень понравился обоим, и никто не хотел уступать. Слово за слово, дело дошло до ссоры. Снорри схватился за меч, и только вмешательство стражи - воинов местного конунга - предотвратило возможное кровопролитие. А перстень, по совету подошедшего бильрестского ярла, решено было поставить на кон. Нашлись и кости. Метнули... Увы, изящная серебряная вещица с овальным голубым камнем досталась вислоусому.
- Что ж, когда-нибудь повезет и тебе, парень! - насмешливо улыбаясь, произнес он и зашагал прочь в компании какого-то круглолицего.
- Вот нидинг, - в сердцах бросил Снорри. - Зря ты помешал мне, ярл. Я б ему живо отрезал уши.
- И попал бы на суд местного князя. Ты стал слишком задирист, Снорри. - Хельги-ярл рассмеялся.
Снорри обиженно надул губы, совсем как в детстве.
- Понимаешь, Хельги, есть в Вике одна девушка...
- Ах, вот оно что! Ну, не дуйся, найдешь еще что подарить своей девушке. Пошли-ка лучше поищем, где здесь можно выпить доброго пива.
- И искать не надо, ярл, - на этот раз захохотал Снорри. - Я уже вызнал - во-он за той усадьбой. Ирландец с Радимиром давно уже там. А вот Трэ... Никифор отказался, обозвал корчму каким-то вертепом и сказал, что лучше просто посмотрит город. Кстати, Халиса, хозяйская дочка, тоже с ним увязалась. Видно, наш купец, узнав, что Никифор монах, проникся к нему доверием. И этот, Найден, с ними - он же говорит по-хазарски. Ну что, идем мы наконец в корчму, ярл, или нет?
- Идем, идем, Снорри.
Друзья покинули рынок и пошли по неширокой дороге, огибающей холм с деревянным укреплением-детинцем. Следом за ними, таясь, поспешил и лысый Грюм, верный слуга Лейва Копытной Лужи.

- Скажи Халисе, что всё, что она рассказывает о Хазарии, весьма интересно, - попросил Найдена Никифор. - Вот только я не совсем понял, кто у них главный - каган или этот, шад?
Найден перевел. Он уже совсем оправился от полученного когда-то удара и рад был предложить услуги своим спасителям, к коим он теперь причислял не только Снорри с Радимиром, но и всех ближайших друзей варяжского ярла Хельги.
- Конечно, главный - каган, - ответила Халиса. - Он царствует. Но шад - правит.
Нижнюю часть лица девушки скрывала полупрозрачная вуаль из зеленого шелка; длинное, до самой земли, платье, ярко-голубое, как майское небо, было расшито по подолу и вороту тяжелой золотой нитью. Порывы легкого ветерка, дующего с реки, играли иссиня-черными волнистыми волосами хазарской красавицы. Все втроем, охраняемые четверкой преданных слуг Вергела, они неспешно прогуливались по окрестностям посада.
- А где... где же ваш князь? - остановившись на вершине холма, как бы между прочим спросила вдруг Халиса.
- Думаю, ярл решает сейчас важные торговые вопросы, - важно сдвинув брови, ответил монах, хотя на самом-то деле так не думал, знал наверняка: в вертеп отправился ярл вместе с друзьями - пить хмельное пиво да смотреть на бесстыдные танцы полуголых булгарских рабынь.
- Жаль. - Девушка покачала головой. - А мне бы так хотелось его повидать.
В черных, с золотистыми искорками, очах ее на миг промелькнула досада, но умела владеть собой Халиса, умела скрывать гнев и маскировать ненависть - еще бы, ведь была она дочерью богатого торговца и единственной его наследницей. Знала - надо выбирать жениха, и не варяжскому ярлу быть им, а... может быть, как ведает Иегова, самому шаду? Что же касается этого красивого северного князя, Хельги-ярла, так, кажется, его зовут, то... То почему бы не вскружить ему голову? А ему - почему бы не ответить на призыв взбалмошной хазарки, до поры до времени таящей вулкан своих страстей под непроницаемым покровом обычаев и обрядов?

С вершины холма, поросшего высокой травою, открывался великолепный вид на близкий посад, на сверкающую на солнце речную гладь, на большое озеро далеко за лугами и на бескрайнюю полосу леса. Стоящие у пристани ладьи казались отсюда маленькими смешными корабликами, что мастерят иногда дети.
- Чьи это корабли, Хакон? - поинтересовался Истома Мозгляк.
- Какого-то хазарского купца. А что?
- Да нет, ничего. - Истома сплюнул в воду. - Только, похоже, у этого хазарина те же товары, что и у нас.
- И что с того? - заволновался Лейв Копытная Лужа. Он уже знал, что Истома никогда ничего не посоветует зря.
- А то, что они могут оказаться в Булгаре раньше нас либо одновременно с нами, что одинаково плохо.
- Чем же?
- Они же собьют нам цены, сынок! - не выдержал тупости Лейва Хакон. - Мы зря не продали здесь рабов, вряд ли в Булгаре возьмем за них хорошую цену.
- И что же делать? - понял наконец Копытная Лужа. - Надо что-то придумывать: либо расторговаться поскорее здесь, продав всё лишнее, с чем много хлопот, либо... либо...
- Либо - надолго задержать купца здесь, - продолжил Истома. - Это хорошая мысль, вот только как ее исполнить? Подумаем.
Он думал долго, до самого вечера. Советовался с Хаконом, с Альвом, с другими приказчиками, бегал к хазарским судам, о чем-то выспрашивал артельщиков. За это время Лейв Копытная Лужа успел еще раз пройтись по торгу, вернуться обратно, перекусить печенной на костре рыбой и выслушать вернувшегося с докладом Грюма.
Затем вновь все собрались в шатре Лейва, и Истома Мозгляк поведал то, что ему удалось узнать. Оказывается, хазарин отправился в путь не один, а с дочкой-красавицей, которую побоялся оставить в Хазарии без присмотра. Выходит, дочку он любит, души в ней не чает и наверняка строит насчет нее какие-то планы. Скорее всего - мечтает выдать замуж за какого-нибудь знатного человека. А если эта красавица-дочка вдруг исчезнет именно здесь, в Белоозере? Что купец будет делать - искать дочку, или спокойно продолжит путь?
- Но как же мы ее украдем, если она всё время на ладье? - выслушав Истому, пожал плечами Альв Кошачий Глаз.
- Всё время на ладье, говорите?! - вдруг усмехнулся Лейв. Глаза его зажглись. Сейчас собравшиеся поймут, что и он, Лейв Копытная Лужа, сам по себе тоже чего-нибудь да стоит, несмотря на молодой возраст.
- Дочку хазарина зовут Халисой, она до сих пор гуляет меж холмов в компании какого-то поклонника распятого бога и четырех вооруженных слуг, - важно поведал Лейв. - У хазарина еще есть и наемники-норманны, людишки известного многим здесь молодого бильрестского ярла Хельги, сына старого Сигурда.
- Вот их-то и следует опасаться, - кивнул Альв, - а не вооруженных слуг. Сколько их, ты говоришь, там? Четверо?
- Если считать всех... - Лейв пошевелил толстыми губами. - Получится шестеро.
- Шестеро...
- Нет, пятеро... Монах, как мне сказали, встретил здесь своих собратьев из свиты какого-то Константина или Кирилла, именуемого некоторыми просветителем хазар, болгар и словен.
- Значит - пятеро.
Альв и Истома переглянулись...

В живых остался лишь один Найден - опять повезло. А может, снова получив удар по голове, он просто слишком быстро вырубился, так что его сразу сочли мертвым? Четверым хазарским воинам - вооруженным слугам Вергела - повезло меньше. Вернее сказать, вовсе не повезло. Четыре остывающих трупа с колотыми ранами в груди лежали у подножья холма, зачем-то аккуратно уложенные лицами на восток. Один из них держал в мертвой руке желтый пергаментный свиток.
Хельги нагнулся, разжал скрюченные пальцы. «Вргл хзр», - было написано рунами.
- Хазарину Вергелу, - перевел ярл. Развернул свиток, бросил взгляд на Вергела: - Читать?
Хазарин кивнул.
- «Если хочешь увидеть живой свою дочь, через десять дней зароешь на этом же месте сто кун», - прочел Хельги и тут же подсчитал: - Пять гривен серебром. Не очень-то большая цена... Похоже, здешние лиходеи еще не совсем потеряли остатки чести. До нитки не раздевают.
- Так она жива, слава Иегове! - До Вергела наконец начал доходить смысл письма. - Да я не пять... я десять гривен готов заплатить. Жива! А десять дней. Что ж, подождем...
- Да, пожалуй, - согласился Хельги.
За это время многое можно придумать, хотя, вообще-то, можно и ничего не придумывать, а просто сидеть и ждать, ведь и в самом деле выкуп за красавицу Халису потребовали невеликий. Однако не сумма выкупа насторожила Хельги - впрочем, может быть, и она тоже. Но самое главное - руны. Почему письмо было написано норманнскими рунами? Не хазарскими, не местным словенским письмом-глаголицей. Почему? Автор не знал словенского? Маловероятно.
Хельги чувствовал, как в голове его снова начинают шуметь барабаны... Все разрозненные образы, предположения и догадки постепенно сливались в единую картину... Автор письма - норманн, несомненно норманн. И он знает, что в окружении хазарского купца тоже норманны. И даже, наверное, точно знает кто. Более того, уверен! Скорее всего, это кто-то из Халогаланда, может быть, даже - если вспомнить найденную на берегу фибулу - из окружения Скъольда Альвсена. А уж Скъольд своей выгоды не упустит. Наверное, он направил в Альдегьюборг кнорр с товаром, и, может быть, даже не один. Затем кнорры перегрузили, и вот... И вот зачем им эти нелепые десять дней! Халиса им и не нужна вовсе, это лишь предлог, чтобы на десять дней задержать караван Вергела. Да, похоже, всё так. Но купец совершенно напрасно полагает, что его дочери ничего не грозит. Как раз наоборот. Она ведь похитителям не нужна, не нужен особо и выкуп. Скорее всего, Халису убьют либо продадут в рабство, а несчастный Вергел... что ж, пусть сидит здесь все десять дней...
Пожалуй, следует ему помочь, хотя бы из-за Халисы, она-то здесь вообще ни при чем. А погибнуть может запросто. Всё-таки придется попробовать выручить девушку. Так... Сначала надо установить точно, кто и как устроил этот налет. Не может же быть, чтоб никто ничего... С рыбаками переговорить, с артельщиками, с пастухами - вон травы-то здесь какие сочные, наверняка где-то рядом выгон. А потом... Нет, даже не потом, даже сейчас поговорить с Найденом, если, конечно, он пришел в сознание...
Найден пришел в сознание. Правда, ненадолго, слишком уж силен был удар - на этот раз был пробит череп. С ним пытался говорить Конхобар Ирландец. Найден, с перевязанной окровавленными тряпицами головой, лежал на кошме в кормовом шатре и бредил:
- Снова они, снова... Это он их послал, он... Он не человек... Он приносит.... Жертвы... Жертвы... Кровавые жертвы... Бедный Важен, бедный... Как он кричал! И этот... с окровавленными руками. И волки. Волки. Волки... Они воют... На всё Перуново капище... Но нет! Нет! Эта жертва не Перуну... Князь... Князь... Жертва... Кром... Не знаю такого бога...
Ирландец вздрогнул и затряс Найдена за плечи с такой силой, словно хотел вытрясти душу:
- Как звали того бога, которому приносили в жертву людей? Кром? Да услышь же!
Найден неожиданно очнулся и внятно произнес:
- Кром.
И снова закатил глаза.
- Но кто, кто приносил жертвы? - не отставал до крайности возбужденный Ирландец.
- Они... Те, что были в лесу... И князь...
- Какой князь?
- Киев... Князь... Дир...
Найден дернулся и впал в забытье, на этот раз уже не реагируя ни на что.
- Да кто, кто был в лесу?
Напрасно взывал к раненому Хельги. Тот больше не отвечал. Лишь Конхобар Ирландец дико шептал что-то, глядя прямо перед собой округлившимися глазами. Хельги прислушался.
- Бог Кром. Кром Клейх, древнее кровавое божество Эйрина. Я думал, он давно уже закончил свой страшный путь, однако... Однако, оказывается, ему до сих пор приносят кровавые жертвы! И где? В Киеве. Князь Дир... Это всё неспроста. Я чувствую, чувствую злую силу Черного друида Форгайла, ярл!

- Вот тебе, белокожая сучка! На, получай! - Старший приказчик Вергела, круглолицый Имат, с оттяжкой ударил плетью по голой спине привязанной к мачте рабыни. Полетели вокруг кровавые брызги. Рабыня дернулась и застонала.
- А, кричишь? Кричи, тварь! - Имат с наслаждением ударил еще. - Такие же, как ты, белокожие, похитили Халису... Мою Халису... На же, тварь, получай!
Привязанная к мачте девчонка уже не стонала - выла. Спина ее быстро превращалась в бурое кровавое месиво. Остальные рабы в страхе смотрели на взбесившегося хазарина.
Услыхав крики, не раздумывая, вспрыгнул на борт ладьи проходивший мимо Хельги-ярл. Хоть и понимал умом, что негоже вмешиваться в отношения хозяина и собственности, тем не менее... словно что-то его подтолкнуло...
Хельги, подбежав к мачте, схватил хазарина за руку, вывернул... Плеть со стуком упала на окровавленные доски палубы. Имат скривился от боли и зашипел, злобно, словно оторванный от сметаны кот. С холодной улыбкой ярл положил руку на рукоять меча. Хазарин подхватил плеть и стрелой вылетел из ладьи.
- Кто ты? - Подойдя ближе, ярл приподнял за подбородок заплаканное лицо рабыни. Дрожащая от страха и боли девушка была почти полностью обнажена, лишь бедра прикрывала рваная грязная тряпка. Хельги всмотрелся. Белая, чуть тронутая загаром, кожа, растрепанные волосы по плечам, словно спелая рожь, глаза чистого василькового цвета, полные слез и надежды. Не эту ли девушку ярл видел тогда на улицах Альдегьюборга?
- Меня... меня зовут Ладислава, - сквозь слезы прошептала рабыня.
- Ладислава? - вздрогнув, переспросил ярл. - Где-то я уже слышал это имя...
- Что ты здесь делаешь, князь? - раздался за спиной молодого ярла хрипловатый голос Вергела. Из-за высокой костистой фигуры купца выглядывало перекошенное злобой лицо Имата.
- Я? Спасаю твою собственность, купец Вертел, - с усмешкой ответил Хельги. - Иначе твой сумасшедший слуга забил бы ее до смерти.
- Эта рабыня - собственность Имата, и он волен делать с ней, что хочет, - сухо произнес купец. - Если же уважаемому ярлу угодно что-либо, он может высказать это мне, и мы всё уладим.
Хазарин неплохо говорил по-словенски.
- Уважаемому ярлу угодно, чтоб здесь не было никаких воплей. Они очень мешают размышлять о спасении Халисы, - резко заявил Хельги.
- О спасении? Но ведь за нее назначен выкуп?
- Напрасно ты веришь в это, купец. Я расскажу тебе всё, но прежде прикажи своему слуге не бить больше своих рабынь.
- Он всё исполнит. - Вергел строго посмотрел на приказчика. Тот посерел лицом, даже вроде бы словно стал ниже ростом. - Ты же поведай мне всё, что узнал, ярл. - Хазарин повернулся к варягу: - Я и сам чувствую, тут не в одном выкупе дело...

- Что же вы там встали, входите, - увидев чью-то тень перед шатром, громко произнесла Халиса. В шатер, плотоядно улыбаясь, вошли Истома Мозгляк, Альв и мокроносый Лейв Копытная Лужа.
- Ну, кто будет иметь ее первым? - оглянувшись, вымолвил Истома на языке славян. - Ты, Альв? Или уступим молодому хозяину, хоть, говорят, ему больше нравятся мальчики-рабы?
- Первого же, кто дотронется до меня, сожгут, - ничуть не испугавшись, надменно произнесла пленница. - Остальных оскопят и продадут людям халифа - скопцы там ценятся дорого.
- Откуда ты знаешь словенский? - усаживаясь рядом со связанной девушкой, удивленно спросил Истома Мозгляк. Та ничего не ответила, лишь презрительно скривила губы.
«А хороша! - подумалось Истоме. - Хороша! И ведь, похоже, совсем не боится». Последнее сильно насторожило его. Мозгляк по опыту знал, что подобная смелость должна иметь под собой хоть какие-то основания.
- У вас на ладье полно лишних глаз, - соизволила пояснить Халиса. - И вы думаете, их не заставят говорить?
Истома сглотнул слюну. Не глупа, змея, не глупа! Эх, надо было убить ее сразу, там бы и закопали. Быстро и безопасно. А всё Альв... Ишь, захотелось попробовать красавицу.
- Что? Что она говорит? - нетерпеливо выпытывал Лейв, а Альв Кошачий Глаз молчал, вожделенно пяля на красавицу маленькие бесцветные глаза.
- Она смиренно просит не трогать ее, - соврал Истома. - Обещает рассказать кое-что об отцовских делах. Думаю, неплохо будет послушать.
Не слушая его, Альв дернулся было к красавице. Истома тут же ухватил его за рукав туники.
- Разве я когда-нибудь советовал тебе плохое, Альв? - яростно шепнул он. Варяг кивнул, задумался...
- Завтра ты можешь иметь ее хоть всю ночь, - снова шепнул ему Мозгляк. - А сегодня надо воспользоваться моментом, задобрить ее и побольше вызнать.
- Хорошо, - уяснив суть идеи, кивнул Лейв. - Узнавай, что надо. А мы, пожалуй, придем завтра.
Натужно зевнув, он вышел на кормовую палубу. Потоптавшись, Альв Кошачий Глаз тоже последовал за ним. Повернулся и Истома Мозгляк.
- Не уходи. Сядь, - тихо произнесла Халиса, и Истома послушно опустился на кошму.
- Я слушаю тебя, ханум, - произнес он на родном языке пленницы. Та улыбнулась.
- Ты почему-то показался мне умней остальных, - сказала она. - Слушай же... Я хочу стать женой шада Хазарии. Главной женой. И ты можешь помочь мне в этом. Представляешь, какова будет награда?
- И как же я тебе помогу?
- Ты поможешь мне бежать. Наймешь в ближайшем селении лодку и людей.
Истома кивнул. Вот это женщина! Как она близка ему по духу... Вот бы...
- Не бойся, я не обману тебя. Слишком мелким был бы обман.
- Что я получу сейчас?
- За мое спасение? - Халиса рассмеялась. - Часть серебра моего отца. Но не здесь, в Булгаре. Я умею быть благодарной. Ну, решайся же быстрее. Думаю, за нами уже скачет погоня. Они быстро догонят нас, ведь река петляет.
А ведь хазарка права, во всём права, подумал Истома. Особенно в том, что касается тайной части похищения. Да, всем этим слугам, гребцам, кормчим на роток не накинешь платок. Разболтают, обязательно разболтают. А если еще кого-нибудь и пытать будут... Им с Лейвом еще в Булгар плыть, а Булгар - это почти Хазария. Булгарский каган хазарскому подчиняется, это так. И не скроешься там нигде - земля незнакомая, народ чужой. Найдут, схватят - дело времени, - а потом... Не очень-то хочется быть оскопленным, правда, этого пока не понимают соратнички. Глуповат Альв, да и Лейв этот - тоже не ума палата. У него, у Истомы, по здравом размышлении два выхода осталось: либо немедля бежать обратно в Белоозеро и дальше, до Ладоги... А бежать нельзя - тот, за кем велено следить, как раз в Булгар поплывет. А Дирмунд-князь хоть и далек, да гневлив больно. Правда, и щедр, этого не отнимешь. Нет, возвращаться нельзя. Значит, один путь остается - тот, что предложила эта хитрая хазарская девка. Ну, умна, ну, хитра, ну, коварна!
- Вижу, ты уже решился, - улыбнулась Халиса. - Вечером обговорим всё. Сейчас иди... Нет, постой... Поцелуй меня...
У Истомы задрожали колени. Это ж надо, он, Истома Мозгляк, лежит в жарких объятиях молодой хазарской красавицы, быть может будущей царевны.
- Ну, хватит, хватит... - расхохоталась Халиса. - Моя девственность слишком дорогой товар, чтобы ею разбрасываться. Помни про оскопление.
- А как... как я найду тебя в Булгаре?
- А, ты насчет денег? - Халиса задумалась, потом сняла с левой руки синий стеклянный браслет, слишком дешевый, чтобы кто-то попытался его с нее снять. С силой разломив браслет пополам, девушка протянула половину Истоме:
- Будь у крайних рядов, там, где торгуют купцы халифата. Надень это на шею, мой человек найдет тебя...
Ночью к становищу каравана Лейва бесшумно подплыла лодка-однодеревка с двумя гребцами. Ее встречал сам Истома. Выбрался на топкий берег, прокричал по-утиному, махнул гребцам, затем обернулся. Легкая женская фигурка, закутанная в длинный плащ, выбежала из леса и проворно прыгнула в лодку, тут же исчезнувшую в ночи.
- Вот так женщина... - стоя на берегу, восхищенно прошептал Истома.
А лодка к утру вылетела к излучине, что за бобровой запрудой. Халиса велела гребцам держать к берегу. Место уж больно удобное.
- Для чего удобное? - переглядываясь, пожимали плечами гребцы, но не спорили - уж слишком щедро было заплачено, да и еще обещано столько же.
Где-то на берегу, за ближайшим лесом, послышался стук копыт. Хазарка вздрогнула.
- Ну вот, кажется, и они... По крайней мере, хоть не тащиться до Белоозера. Эй, гребцы, высаживайте меня на берег, сами - в камыши. Если махну - подплывете, если нет - плывите до Белоозера, там получите расчет.
Стук копыт приближался, еще миг - и из-за леса вылетели всадники. Остановились у излучины. Халиса разглядела всех: отца, Имата, красивого варяжского ярла...
- Эй, сюда! - замахала она руками. - Я здесь. Сюда же скорей!
Всадники прислушались и, увидев девушку, во всю прыть помчались к реке.

Глава 7
ПЕСНЬ ХАЛИСЫ

Август 862 г. Итиль-река

Как маски, тут девичьи лица,
Спит смех на мраморных губах.
И голубой огонь искрится
У юношей на темных лбах.

Герман Казак. «Плот мертвых»

В урочище, что на правом берегу реки, на поляне, окруженной темными елями, горели костры. Темнело небо, по краям которого ходили мелкие неприметные тучки, сизые, как внутренности кобылы. Никто их покуда не воспринимал всерьез, да и не особо заметно было, за деревьями. Уткнувшиеся носами в песчаный берег ладьи издали напоминали огромных водомерок с убранными на время лапами-веслами. От судов к поляне, громко переговариваясь, непрестанно сновали люди. Готовились к ночи - ставили шатры, настилая для тепла и мягкости лапник, конопатили износившуюся во время пути обшивку, варили сытную мясную похлебку, заправляя ее ячменной мукой. Примерно через трое-четверо суток, по словам Хакона, должно было показаться становище кочевников булгар, которое все по привычке именовали городом. Да и, собственно, как еще его называть, коли в тех местах, кроме Хакона, никто никогда не был. Да и Хакон-то побывал там лет двадцать назад и мало что помнил. Широкая река, называемая хазарами Итиль, неспешно несла свои воды на юг, и караван Лейва казался мелким и никчемным по сравнению с великой мощью реки, просторы которой вызывали невольное уважение даже у норманнов.
Усевшись у костра прямо на лапнике, начальники каравана тщательно подсчитывали товары, планируя возможную прибыль. Лейв Копытная Лужа, склонив голову набок, внимательно прислушивался к разговору. Говорили в основном Истома Мозгляк и старый Хакон, официальное доверенное лицо Скъольда Альвсена. Альв Кошачий Глаз, пока не очень стемнело, отправился на охоту, а остальные караванщики были не настолько важными людьми, чтобы с ними советоваться.
Сам Лейв, слушая Истому и Хакона, время от времени глубокомысленно кивал головой. Он сообразил наконец, что начавшие уже местами подгнивать кожи следует продать болгарам. То же касалось и нескольких тюков подмоченного сукна, а также стеклянных бус, которые предпочтительнее было сплавить диким болгарам, нежели рассчитывать на удачу в Хазарии. Наибольшие споры вызывала судьба рабов - двух женщин и нескольких юношей, включая того самого мальчика, Карла, которого слуга Грюм почти каждую ночь приводил в шатер Лейва. Истома Мозгляк (хотя никто его вроде и не просил давать советы, кто он был-то - никто, но Лейв ему сильно доверял с некоторых пор) предлагал немедленно продать их булгарам - уж больно не нравился ему понурый вид живого товара, как бы не сдохли раньше времени. Хакон же противился этому, мотивируя тем, что чем дальше на юг, тем дороже ценятся светловолосые невольники.
- Дороже всего там ценятся скопцы, - устав спорить, усмехнулся Мозгляк. - Их можно выгодно продать людям халифа. Очень выгодно.
- Да, скопцы стоят раз в тридцать дороже обычных рабов, - соглашаясь, кивнул Хакон. - Их охотно берут евнухами в гаремы.
- Неужто и в самом деле так дорого? - усомнился Лейв. Видно было, что в голове его зарождалась какая-то идея. Он в задумчивости походил по лесу, снова вернулся к костру и несколько раз о чем-то спрашивал Хакона с Истомой. К костру при этом никого из остальных караванщиков не подпускали, даже верного Грюма, до ушей которого доносились лишь случайные обрывки фраз:
- ...Опасно... помрут, так что можем оказаться в убытке...
- Надо просто крепче перевязать тряпками ноги и не давать поначалу пить...
Так ничего и не поняв, Грюм махнул рукой и поспешил к одной из ладей, где как раз раздавали промокшую муку. Неплохое дело вот так, на халяву, разжиться харчами. Зря радовался! Не успел он набрать и полплошки, как в небе загрохотало, и тут же налетел ветер, срывая шатры и раздувая пламя костров почти до самого неба. Небеса разверзлись - вот они, тучки! - и хлынул дождь, быстро перешедший в самый настоящий ливень, из тех, что налетают внезапно и так же быстро проходят, не оставляя после себя ни единого сухого места.
- Ну, только тебя и не хватало! - прячась под раскидистой елью, злобно погрозил небу Истома Мозгляк. А дождь шел всё сильнее, барабанил по кронам деревьев, заливал ладьи, куда старый Хакон отправил уже слуг - накрывать припасы. Самое ценное вытаскивали на берег и укрывали еловыми лапами - впрочем, помогало это мало: что на берегу, что в ладьях, повсюду было мокро, скользко и холодно. Ударил гром, такой силы, что, казалось, вот-вот лопнут перепонки в ушах. Сверкнула молния, поразив высоченную сосну. Вмиг объятая пламенем, она с треском повалилась на землю, расщепленная на две половины.
Несчастные людишки, попрятавшиеся под деревьями, напрасно взывали к милости богов - ливень всё не кончался, наоборот, усилился, так что за серой пеленой дождя стало не видно ни зги, лишь сполохи молний терзали фиолетовую мглу да звуки грома и треск падающих деревьев заглушали истошные крики...

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- Выпьем за дочь мою, Халису, и за тех, кто спас ее от позора и смерти! - напыщенно произнес Вергел, в очередной раз поднимая бокал. - Удачи тебе, ярл! Удачи и милости богов.
Хельги-ярл встал, поклонился, приложив руку к груди. Именно он настоял тогда на немедленных поисках пропавшей девушки, и кто знает, если б не эта настойчивость, что бы случилось с ней? Да всё что угодно...
Сам купец, его старший приказчик Имат и доверенные дружинники Хельги в лице Снорри, Ирландца и Радимира вольготно расположились в хозяйском шатре, вкушая только что поджаренную на костре баранину, грецкие орехи в меду, халву и прочие яства, коими потчевал их благодарный хазарин. Шатер - впрочем, не один - располагался на большой красивой поляне, поросшей ярко-зеленой травой, небесно-голубыми васильками, синими колокольчиками, желто-бело-пурпурными фиалками, розовато-красным иван-чаем и еще целым сонмищем разноцветных цветов. Темнело вечернее небо, чистое, словно слеза младенца, ни одно дуновение ветерка, даже самое легкое, не раскачивало ветви склонившихся к самой воде ив, не тревожило листву на березах, даже травинки и те не шевелились. Тишь. Не верилось, что всего пять дней назад бушевала гроза и желтые молнии пронзали лиловое небо, а ветер швырял в лица потоки воды и даже чуть было не перевернул одно из судов. Спасли, слава богам и искусству кормчего Иосифа.
У одной из раскидистых сосен, что росли на самом краю поляны, на коленях стоял Никифор и, подняв глаза к небу, молился, испрашивая у Господа удачи и прощения за то, что бросил родную обитель.
- Господи, Иисусе! - с легкой улыбкой шептал он. - Я знаю, что не так достоин милостей Твоих, как брат Константин, что отправился в здешние места два лета назад нести Твое слово заблудшим душам. Но всё же... Но всё же я никогда не желал никому зла... как не желают его и мои друзья, прости же их, Господи, за то, что они язычники, я же со своей стороны приложу все усилия, все старания и всё терпение, какое только Ты ниспошлешь мне, аминь.
Поднявшись, он отряхнул колени от налипших иголок, оглянулся вокруг, восхищаясь открывшейся красотой, и с наслаждением вдохнул теплый, напоенный ароматом цветов, воздух. Брат Никифор - бывший раб, бывший пастух Трэль Навозник, - казалось, в точности различал запахи самых разных цветов. Да и как было их не различить? Вот этот, сладковатый, - клевер, пряный - иван-чай, немного горьковатый - чабрец, а вот и кислый щавель, а вот это... вот это... смолистая сосна и еще что-то... гниль, что ли... что-то тяжелое, мерзкое...
Монах обошел сосну и увидел забросанную ветками яму. Подошел ближе, нагнулся, откидывая ветви...
- О Боже! - в ужасе воскликнул он, отступая...

На берегу, напротив лодок, караванщики неспешно занимались своими делами, наслаждаясь тихим погожим вечером, а в шатре Вергела продолжался пир. Хельги-ярл не то чтобы сильно опьянел от вина и меда, но чувствовал себя каким-то отяжелевшим, уставшим. Может, и на самом деле устал, что и немудрено. Снорри с Ирландцем тоже клевали носами, лишь один Радимир держался довольно бодро, то и дело разражаясь взрывами неуемного хохота.
- Где же ходит ваш друг? - поинтересовался хозяин.
- Какой друг? А, Никифор. Так он же монах. Ему нельзя пить. Поди, молится где-нибудь своему богу.
- Вот как? Молодец. - Хазарин одобрительно покивал. Он был иудеем, как и многие хазары вот уже более полутора веков, со времен кагана Обадии. Особой строгости в вере Вергел не придерживался и, почитая Иегову, иногда даже приносил небольшие жертвы Тенгри-хану, старинному божеству неба. Впрочем, сам не очень строго соблюдая обряды, купец уважал это качество в других, даже и в иноверцах.
- Знаете, други, - подняв вверх золоченую чашу, широко улыбнулся Вергел. - Моя дочь просила меня дозволения спеть вам. - Он хитро подмигнул Хельги.
Услыхав это, молодой ярл оживился, а Снорри с Ирландцем и Радимиром радостно загалдели.
- Думаю, я позволю ей это, хотя, конечно, и поступлю против обычаев... Эй, Имат, сходи позови Халису, она уж, верно, вся извелась в нетерпении.
Поклонившись, Имат бесшумно выбрался из шатра... Отсутствовал он недолго. Казалось, не прошло и мига, как, откинув расшитый узорами полог, в шатер вошла Халиса. На ней было длинное темное покрывало, падающее до самой земли, волосы схватывал узкий золотой обруч. Тенью следовавший за ней Имат нес изящный, напоминающий высохшую и отполированную тыкву инструмент с длинным грифом и тремя туго натянутыми струнами.
Халиса поклонилась, села, сложив по-турецки ноги, осторожно тронула струны, отозвавшиеся высоким звенящим звуком, и запела, мечтательно подняв глаза. Голос ее был приятен и нежен, а смуглые, украшенные золотыми браслетами руки без устали порхали по струнам, наигрывая простую, но не лишенную приятности мелодию. Девушка раскачивалась в такт музыке, томно прикрывая глаза.
- Это песня о богатыре Булане и его возлюбленной, красавице Хануссе, дочери великого кагана Арпада, - нагнувшись к Хельги, прошептал Вертел. - Чтоб добиться руки Хануссы, Булан совершил тысячи разных подвигов. Но пока он их совершал, Ханусса умерла, да и сам Булан, возвратившись, вскоре умер от горя.
- Хей, Булан, хей! - пела Халиса, и в черных глазах ее, казалось, навеки застыла грусть.
Мелодия постепенно становилась всё быстрее, ритмичнее. Халиса вскочила на ноги, передала инструмент Имату, сбросила покрывало и закружилась по шатру, помахивая над головой руками. В узких зеленых шальварах, расшитых золотыми узорами, в облегающем лифе, открывающем плоский живот, Халиса была столь прекрасна, что дыхание перехватило не только у Хельги. Ирландец и Снорри тоже попытались покачиваться в такт песне, только вот получилось у них это не очень удачно - опрокинули вазу с орехами и заляпали медом кошму. А Халиса всё плясала, томно изгибаясь всем телом, и черные, с желтыми искорками, глаза ее неотрывно смотрели на молодого ярла. Наконец она утомилась и, выдохнув, села рядом с отцом...

А уходя, поманила за собой Хельги...
В ее шатре пряно пахло благовониями. Хельги вошел, опустился на мягкое ложе и почувствовал, как нежные руки Халисы взлохматили его волосы. Ощутив теплый запах женского тела, молодой ярл обнял девушку. Та не сопротивлялась, даже позволила снять лиф, обнажив дивной красоты грудь... но когда Хельги протянул руку к шальварам...
- Нет, - смеясь, покачала головой хазарка. - Не сейчас... и не здесь.
Разочарованный ярл готов был кричать. Готов был взять красавицу силой... как и поступил бы на его месте почти любой викинг, без всякой оглядки на последствия... Но Хельги сдержался. Обидеть женщину - низкий, подлый, неблагородный поступок. Это женщине позволительно обижать мужчин. Да и, в конце концов, Халиса ведь не его наложница и вообще еще девственна. А отнять девичью честь - значит опозорить не только девушку, но и весь ее род. Так поступают только нидинги.
- Как же тебе всё-таки удалось бежать? - отстраняясь, спросил Хельги. Спросил просто так, лишь бы что-нибудь спросить. Он так и не знал толком всей этой запутанной истории, которую Халиса, говорят, рассказывала.
- Это был местный народец, меряне, - с улыбкой пояснила хазарка. - Их вождь хотел взять меня замуж...
- Вот как? - удивился ярл. - А мне почему-то казалось, что к этому причастны мои соплеменники. Ну да, ведь задержать твоего отца - прямая им выгода!
- Ах, да... - досадливо отмахнулась Халиса. - Я их тоже помню. Несколько ладей. Но они, кажется, остались в Белоозере. Я больше не видела на реке караванов. Тихо! - Девушка прислушалась. - Кажется, отец идет. Беги! Нет, не сюда, во-он за то покрывало...
Выбравшись из шатра, Хельги направился к своим. Было темно, если б не звезды - хоть глаз выколи, как бывает в Халогаланде зимой или поздней осенью. Навстречу из кустов ломанулись вдруг две черные тени. Хельги схватился за меч...
- А вот наконец-то и ты, ярл!
В свете звезд Хельги узнал Радимира. Рядом с ним, похоже, был Никифор. Да, он.
- А где Снорри с Ирландцем?
- Спят в шатре, не добудишься. - Радимир усмехнулся. - Слушай, ярл, тут такое дело... Никифор, скажи!
- Нет, - покачал головою монах. - Пойдемте, и увидите всё сами...
Он быстро пошел к краю поляны, туда, где на фоне усыпанного желтыми звездами неба маячили черные кроны сосен. Хельги с Радимиром, придерживая мечи, последовали за ним.
- Вот... - Зайдя за сосну, Никифор указал куда-то вниз. - Жаль, вы не прихватили факел или огниво.
- Ну, кто не прихватил, а кто... - Радимир хлопнул по подвешенному к поясу огниву с тяжелой бронзовой ручкой. Наклонился, нашарив смолистые ветки, высек искру. Ветка вспыхнула ярким оранжевым пламенем.
- Смотрите! - кивнул Никифор.
Это были трупы. Юноши, почти что дети... Кто-то убил их и, бросив в яму, прикрыл сосновыми ветками. А сколько крови вокруг! Бурой, запекшейся, пахнущей сладковато-пряно... Но что это?
Хельги наклонился ниже. Трупы были в таком состоянии, как будто их терзали дикие звери!
- Да они ж все оскоплены! - всмотревшись, прошептал Радимир. - Ну да... Видно, кто-то хотел с выгодой продать их, да, похоже, просчитался. Не всякому сделать такое под силу, тут опыт нужен и сноровка. Видно, они умерли от закипания крови... Страшная смерть! - Радимир поежился, да и Хельги почувствовал озноб. - Люди не должны умирать так. Даже рабы. Думаю, это сделали хазары или болгары, чтоб им подавиться собственными испражнениями.
- Напрасно ты обвиняешь в этом хазар, Радимир, - тихо произнес ярл. - Похоже, здесь поработали мои соплеменники. Что скажешь, брат Никифор?
Вздрогнув, монах подошел ближе, склонился над ямой.
- Кровавый орел! - выдохнул он. - Жестокая забава викингов.
- Да, кто-то хорошо поглумился здесь над мертвым телом. Оттачивал выучку? Или - не над мертвым? Впрочем, им уже всё равно...
- Их надо закопать, - с твердостью в голосе произнес Никифор. - Я буду молиться, хоть, похоже, они и язычники. О Господи, накажи тех, кто сотворил это.
- Думаю, не стоит будить остальных, - перебил его Радимир. - Пожалуй, мы справимся сами.
Хельги кивнул, погружаясь в неприятные мысли. «Кровавый орел». Здесь явно были норманны! И не так давно. Но почему же Халиса утверждала, что... Почему она сказала неправду? Зачем ей было лгать? Зачем?

А хазарская красавица Халиса в этот момент поила сладким шербетом Имата. Почему бы не приручить и его? Как почти приручила этого глупого молодого варяга. Как приручила хитрого славянина Истому. Именно поэтому Халиса и не распространялась о тех, кто на самом деле похитил ее. Зачем? А может, стоило бы сказать, чтобы, в случае чего, не вызывать лишних подозрений? Ну, уж как получилось - так и получилось. Даже и самым коварным и хитрым людям не всегда удается просчитать все ходы. И у них бывают проколы... А вот с этими троими - не должно! Славянин может пригодиться в Булгаре или даже дома: умен, хитер, коварен. Что же касается этих двоих, из них могут выйти неплохие любовники... После того, как удастся удачно выйти замуж. Халиса засмеялась, перевернулась на живот и, выпроводив Имата, уснула, крепко, без сновидений, как спят исключительно простые и честные люди. Виделся ей во сне древний небесный бог Тенгри и несчастный хазарский витязь Булан, почему-то с лицом молодого варяжского ярла...

Глава 8
ЛАДИСЛАВА

Сентябрь 862 г. Булгар

Где звуки жизней дальних?
Где он, поющий лес?
Куклы в цепях кандальных
Под кривизной небес.

Герман Казак. «Куклы в сумерках»

Почему же, почему Халиса сказала неправду? Может, она просто не знала про других варягов? Да, скорее всего, так, и совершенно незачем подозревать девушку во лжи. А вдруг, вдруг... вдруг?
Вряд ли такие тонкие вопросы интересовали бы обычного варяжского наемника. Хельги же давно привык продумывать любые возможные последствия, вытекающие или даже только могущие произойти из, казалось бы, совсем уж мелких и малозначительных событий. Вот и на этот раз не успокаивался почему-то молодой бильрестский ярл, не давала ему покоя возможная ложь Халисы, не спал ярл, ворочался в расшитом хазарском шатре, думал. Допустим, всё же соврала хазарка. Тогда возникает вопрос - зачем ей это надо? Нет... Вопрос не совсем точный. Ведь вполне может статься, что Халиса просто выполняла просьбу отца. Но зачем это Вергелу? Похоже, что незачем, будем пока так считать. Значит, скорее всего, имеется здесь у Халисы свой собственный интерес. Какой? В той варяжской дружине есть ее хороший знакомый? И они вместе что-то замыслили - к примеру, убрать Вергела, а его богатства поделить. Могла на такое пойти купеческая дочка? А кто ее знает? Может, и могла. А может, и не могла. Но если могла, то что же, выходит, она сама же и организовала собственное похищение? Или всё произошло случайно? Но тогда... Тьфу ты, совсем запутался.
Хельги вышел из шатра, поставленного на берегу, рядом с пристанью. Город Булгар, куда наконец-таки прибыли суда Вергела, располагался вовсе не у самой реки, а дальше, ближе к холмам, поросшим редким лесом, и бескрайним лугам-пастбищам, тянувшимся, говорят, до самой Камы-реки. На этих-то просторах и кочевали болгары - родственные хазарам племена, пытавшиеся создать свое отдельное государство. Пока с этим получалось плохо: хоть и платили проходившие мимо купцы десятину болгарскому вождю, да тот всё ж таки подчинялся Хазарии, даже вынужден был отдать сына в заложники кагану и в гарем - дочь. К тому же не все болгары подчинялись единому правителю, были такие орды - сувар и баранд-жар, - которые вообще никому не подчинялись.
Обо всём этом поведал ярлу Вергел еще вчера вечером, когда караван подходил к деревянным причалам Булгара - главного города (а фактически просто-напросто зимнего становища) кочевого народа болгар. Во-он он, Булгар, на холме, видны строящиеся укрепления, башни. Рядом с ними - шатры, кибитки, кони. Не очень-то много было населения в городе, да оно и понятно - не закончились еще кочевья, не пожухли сочные травы. Еще неделю-другую вполне можно прихватить, а уж как наступят заморозки, тогда все и откочуют в Булгар, где и теплее, и веселее, где многие уж и корма на зиму заготовили, ну, а кто не заготовил - купит, если есть на что. Если нет - конь, лук да стрелы - и к печенегам, грабить караваны да хазарские города. Глядишь, даст Аллах, и на сено заработать удастся!
Со стороны города вдруг раздался протяжный истошный вопль. Настолько пронзительный и неожиданный, что Хельги подумал было - там кого-то режут. Привычно положил руку на меч, прислушался...
- Это муэдзин, помощник священника, - подойдя сзади, пояснил Никифор. - Я видел таких в Никее. Болгары поклоняются Аллаху, а не Иегове, как хазары. Что, тоже не спится, ярл?
Хельги молча пожал плечами.
- А я вот всё думаю о недавней находке. О тех убитых оскопленных рабах, вернее, о «кровавом орле» на спине одного из них. - Монах поежился. - Это ведь работа кого-то из викингов.
- Но, кроме нас, здесь нет ни одного викинга! - воскликнул Хельги. - Или они всё-таки были здесь раньше?
- Быть может, они отплыли лишь только вчера, ярл! И я бы дорого дал, чтобы знать наверняка, кто они такие и какой пакости можно от них ожидать...
Ярл усмехнулся:
- Я бы хотел это знать не меньше тебя. И еще одно хотелось бы вызнать - солгала или нет дочь Вергела?
- О том, что ее украли меряне, а не чужие викинги?
Хельги кивнул.
- Ну, об этом мы, пожалуй, никогда не узнаем, - засмеялся монах. - И еще хочу попросить - не называйте меня монахом, этой чести я пока еще не заслужил - я всего лишь скромный послушник.
- А велика разница?
- Как между ярлом и бондом, - серьезно ответил Никифор.
Негромко переговариваясь, они прогуливались вдоль пристани, осторожно обходя еле заметные в темноте торговые ряды и шатры, на всякий случай окопанные рвами. Кое-где, перед особо большими и пышными шатрами, путь им молча преграждали воины - в таких местах приходилось поворачивать обратно или обходить эти места у самой реки. Светила луна, большая, ярко-желтая, круглая, словно огромный ромейский солид. Никифор посмотрел на множество ладей, покачивающихся на мелкой волне у причалов, перевел взгляд на луну-солид и вдруг, что-то вспомнив, спросил:
- Могу я занять у тебя немного серебра, ярл?
- Серебра? - Хельги чуть не споткнулся. Вот уж от кого он не ожидал такого вопроса, так это от упертого ромейско-ирландского монаха... вернее, послушника.
- Ты знаешь, я никогда не просил, мне просто не нужны суетные вещи, но... - взялся было путано объяснять Никифор.
- Вот что, парень, - перебил его ярл, которого разобрало чисто детское, мальчишеское, любопытство. - Ну, на самом деле, на что монаху серебро?
- Я просто... просто хочу выкупить у хозяйского подручного Имата одну рабыню, Ладиславу, ты ее знаешь...
- Конечно, знаю. - Хельги кивнул. - Только Имат ее тебе не продаст, уж больно красива девка - выгодный товар, даже у меня серебра не хватит. Я вот как-то пытался договориться... Постой-ка! - Ярл хлопнул себя рукой по лбу. - Помнишь, как именно украли Халису, ну, хозяйскую дочку?
Никифор наморщил лоб:
- Ну да. Помню. Только смутно.
- Ты должен помнить, что тогда погибло четверо воинов из охраны Вергела и случайно - случайно! - уцелел Найден, которого пришлось оставить в Белоозере. Я надеюсь, что он там благополучно выздоровеет и с попутным караваном доберется обратно в Альдегьюборг. Так вот, Найден обмолвился в бреду, что в числе нападавших были те же люди, что пытались похитить девушек на берегу Волхова, те, кто похитил вот эту самую Ладиславу! А раз так, то и она должна знать нападавших. Ну, по крайней мере, хоть как они выглядели. О, боги, как же это раньше мне не пришло в голову! Завтра же поговорим с Ладиславой, когда Имат с купцом уйдут на торжище. И - я думаю, мы еще нагоним тех викингов - Ладислава нам тогда очень пригодится... Очень. Слушай-ка, Никифор! А тебе зачем эта девушка? - Прищурив глаз, Хельги лукаво посмотрел на послушника. Тот не отвел взгляда.
- Я хотел дать ей свободу, - твердо заявил он. - С попутным караваном русов она бы смогла добраться до Белоозера, а там разыскала б Найдена, вместе бы что-нибудь и придумали.
- Опасная затея для молодой девушки!
- А лучше остаться рабыней?
- Безопасней! Ты что, Никифор, вчера родился? Хочешь выкупить девчонку из одного рабства только для того, чтобы ввергнуть ее в другое? Ты же сам прекрасно знаешь, что в пути с нею может случиться именно так, если не хуже! Да и... по крайней мере, сейчас ей здесь не так уж и плохо: рабынь не заставляют работать, хорошо кормят и не бьют. А если этот недоношенный тролль Имат опять пустит в ход свою плетку, ему придется иметь дело со мной, и он это знает.
Никифор опустил голову и замолк. А что скажешь? Молодой, но уже весьма опытный ярл был полностью прав.
- Ладно, придумаем что-нибудь. - Хельги хлопнул приятеля по плечу. - И в самом деле, зачем такой красивой девчонке быть рабыней какого-нибудь вонючего хазарина? Уж куда как лучше быть второй или третьей женой викинга, на первую она по младости лет не потянет. Да-а-а... Красивая девушка Ладислава...
Хельги вспомнил свою первую встречу с ней, там, в Ладоге. В числе других девчонок Ладислава сговаривалась идти на тайные пляски. Нежное смеющееся лицо, чуть тронутое загаром, волосы цвета спелой ржи, длинные ресницы, глаза - как огромные васильки... И багровые полосы на золотистой, чуть тронутой мягким загаром, коже! Следы плетки Имата. А ведь эта Ладислава чем-то напоминает Сельму, жену. Такие же тонкие черты лица. Волосы у Сельмы, пожалуй, чуть светлее, а глаза, наоборот, более темные, похожие на воды фьорда в солнечный день.
Сельма... Хельги ощутил вдруг прилив сильного нежно-щемящего чувства, приятно-грустного, как бывает, когда вспоминается что-то хорошее, далекое и, увы, безвозвратно прошедшее. Правда, Сельма вовсе не относилась к разряду безвозвратно прошедшего, ведь она была законной женой и, в отсутствие Хельги-ярла, законной хозяйкой Снольди-Хольма и сопредельных земель. И матерью маленькой Сигрид. У знатных викингов бывает несколько жен, но Хельги до сих пор не испытывал никакого желания ввести в дом кого-то еще. Он любил одну женщину - Сельму. Одну. Но кто знает, быть может - пока?
Где-то рядом, за ивой, хрустнула ветка.
- Кто там? - схватился за меч ярл. Ответа не последовало.
- Брось. - Никифор махнул рукой. - Кошка или собака, да и вообще, у «сытных» рядов много всякого зверья кормится.
Вложив меч в ножны, Хельги-ярл осторожно осмотрелся и, не заметив ничего подозрительного, вслед за Никифором последовал обратно к шатрам. Золотая луна, похожая на ромейский солид, мягко светила им в спину.

Бесшумно раздвинулись ветви ивы. Освещенное луной, показалось меж них скуластое лицо приказчика Имата. В раскосых глазах его горел стойкий огонь ненависти. Дождавшись, когда варяги уйдут, он быстро прошел вдоль пристани и, подойдя к становищу Вергела, скрылся в шатре Халисы.
Красавица не спала и ничуть не удивилась столь позднему гостю - видно, давно поджидала его. Чуть приподнявшись на ложе, вопросительно взглянула.
- Всё сделал, как ты сказала, повелительница! - безуспешно пряча азартный блеск глаз, низко склонился Имат. - Только вот... - Он виновато развел руками. - Они говорили по-своему, и я ничего не понял.
В темных глазах девушки зажглись искорки гнева.
- Но я запомнил несколько имен из тех, что они называли, - поспешно добавил Имат. - Вертел и... Ладислава.
- Ладислава?
- Так зовут ту девушку, рабыню, что я купил в...
- Ага... Я давно хотела узнать о ней. Так это, значит, твоя рабыня? Это именно ее защитил молодой варяг от твоей плети? Она красива? Не отвечай! Знаю, что красива... Вот что. Завтра как можно раньше, поведешь ее на торг здесь, в Булгаре!
- Но, моя госпожа...
- Поведешь. - Хазарка сурово сдвинула брови. - Там, ближе к болгарским вежам, торгуют люди пророка Мохаммеда. Продашь девку им... Но не сразу. Если не встретишь прежде одного человека - низенького, плюгавого, зовут Истомой.
Имат чуть не поперхнулся слюной, хотел тут же сказать, что хорошо знает плюгавца Истому по совместным ладожским делам. Однако дочь Вергела не дала ему раскрыть рот. Вытащила откуда-то обломок синего стеклянного браслета.
- У Истомы будет такой же на шее. Так ты его и узнаешь.
Имат кивнул - еще бы не узнать.
- Передашь девчонку ему. Без всяких денег. Скажешь - от Халисы. Он знает...
- Но, госпожа...
- Я с тобой рассчитаюсь. И знай, - Халиса улыбнулась, да так, что от этой улыбки сердце несчастного приказчика чуть было не выпрыгнуло из груди, - знай: чтобы изведать моей любви, тебе, Имат, осталось ждать совсем немного.
- О, госпожа! - Имат рухнул на колени, целуя замшевые туфли знойной красавицы.

С утра, когда утряслась сутолока, всегда царящая у пристани перед началом торгов, Хельги, прихватив с собой Никифора и Радимира, отправился к той ладье Вергела, где в специально сколоченной клетке томились невольники, в основном девушки.
- Где Ладислава? - отстранив стражника, поинтересовался ярл.
- Ладислава? - Стражник принялся что-то путано объяснять на ломаном словенском. - Она. Туда. Идти. Торг. Торг.
- С утра пораньше продавать увели Ладиславу! - крикнула из клетки какая-то изможденная женщина. - На торжище.
- Продавать? - удивился Хельги. - С чего бы это? Ведь гораздо выгодней сделать это в Хазарии. А ну-ка поспешим, быть может, еще и успеем.
Друзья прибавили шагу.

Кажется, не было на свете такого товара, что не продавался бы здесь, на торжище, начинавшемся у самой пристани и тянувшемся почти до самого становища-города. Меха - беличьи, куньи, соболиные, браслеты из цветного стекла, и побогаче - серебряные и золотые, искусно украшенные изящным рисунком из тоненьких проволочек - сканью, такого же рода ожерелья с изображениями волшебных птиц и зверей, металлические бляшки, подвески, замки - всё это были изделия из Ладоги и Белоозера, даже попадались и из Бирки, и из Фризии, но оттуда в основном ткань - хорошее, крепкое сукно - тонкая шерсть, стойкая краска - это вам не черникой плащи красить, что враз выцветет, нет, плащ из фризской ткани издалека видно - легкий, прочный, изящный, такой плащ и от дождя прикроет, и обогреет в холод, а в жару даст прохладу, потому и ценится - несколько рабов смело можно просить за подобную вещь, а уж с десяток полновесных серебряных дирхемов - ногат - и подавно. Торговали всем этим меньше ладожские купцы - у тех уж сезон к концу подходил, расторговались давно, теперь вот в обратный путь собирались, - а больше болгары. Из тех, кто арабских да хазарских конкурентов-торговцев разными глупостями про ладожских людоедов пугает, а сам тишком торгует да за сезон не один раз в Ладогу сплавает. Да и хазары, из тех, что не пугливые, вроде Вергела, часть товара не прочь были здесь сбыть - кто знает, как оно еще в пути придется, вдруг да на мель какая ладья сядет иль нападут на стоянке злые всадники печенеги - проклятье Хазарии, хоть и одного с булгарами да хазарами роду-племени, на одном языке говорят, одних богов когда-то имели. Ну да теперь поразошлись пути-дорожки, хазары - к иудаистской вере склонились, булгары - в пику им - к мусульманству, одни печенеги старой веры не потеряли. Ну, до Булгара, слава Аллаху, пока печенежские орды не добрались, больно уж лесов по пути много, не как в Хазарии - степи.
Ближе к частоколу и белым болгарским шатрам-вежам тянулись низкие прилавки багдадских купцов. Сами купцы - в основном смуглые крючконосые, хотя иногда попадались и голубоглазые светлобородые люди, ничем не отличающиеся от викинга или славянина, - скрестив ноги, сидели за прилавками на специальных помостах. Продавали яркие блестящие ткани, богато расшитые золотом, серебряную и золотую посуду, украшения, пряности и фрукты. Чуть поодаль от них прислонился к березе Истома Мозгляк с обломком синего стекла, привязанным к бечевке на шее. Стоял он тут уже третий день - так для себя решил, уж больно число для него счастливое до сих пор было. И родился-то он со второго дня схваток на третий, и третьим сыном в семье был, да единственным потом и остался, остальные все померли. В общем, счастливое число. Потому и не стал Истома отправляться вчера поутру с караваном Лейва Копытной Лужи. Предупредил только Альва, что есть, мол, дела в Булгаре на день. Ладьи потом нагонит, конно - и о коне уже договорился с Сармаком, болгарином местным, что у пристани ошивался артельщиком. Вот и маячил теперь у березы, сам себе не в силах признаться, что, по всему видать, одурачила его коварная хазарская девка. Ух, змея черноглазая. Ладно, постоять до полудня, а потом уж искать Сармака... С которым он не только о лошадях договорился, но и кое о чем другом, что посторонним покуда знать не надобно. Впрочем, о том после...
- Здрав будь, Истома-хакан! - Вздрогнув, Истома Мозгляк обернулся. Надо же - Имат, приказчик хазарского купчишки Вергела. Малоприятная встреча. И чего он тут трется? Здесь ведь и ладожских много. Как бы не вылезла наружу тайна пожара да девок. Впрочем, там одна девка была. А если этот косоглазый хазарин будет болтать языком или требовать за молчание мзду? Что ж, потребует - получит. Нож под третье ребро!
- Вот. Велено передать, Истома-хакан. - Имат с усмешкой вытащил из привязанной к поясу Калиты... синий обломок браслета.
- Халиса? - настороженно переспросил Мозгляк.
- Она, - кивнул хазарин.
- Ну, тогда что стоишь? Давай гони монеты, Имат-хан, да побыстрее, мне торопиться надо.
- Нет монет. - Имат поцокал языком.
- Что?!
- Есть гораздо лучшее... - Приказчик кивнул за прилавки, где на небольшом холмике у зарослей вербы под охраной двух стражей Вергела стояла юная златовласая девушка, бледная, как смерть.
Истома нахмурился. Вот, значит, как расплатилась с ним Халиса. Ну, змеища! Не входило в его планы возиться с рабынями, ох, не входило... Ну, да что ж. Дареному коню в зубы не смотрят. Могла ведь хазарка и вообще ничего не дать, и зачем только он, Истома Мозгляк, ей поверил? Глаза, что ли, темные околдовали? А ведь и впрямь, выходит, околдовали! Ну, делать нечего...
- Ладно. Веди, показывай свою девку.
Истома узнал ее сразу, глаз наметан был. Хмыкнул - бывают же совпадения! Впрочем, пока шел, подумал - и особо теперь не бранил Халису. Вроде как не за что было. И в самом деле, если разобраться, у рабыни, даже самой красивой, в Ладоге - одна цена, здесь, в Булгаре, - совершенно другая, а уж в Хазарии, где-нибудь поближе к теплому морю... Такая красавица-златовласка - а что девчонка красивая, Истома заметил еще тогда, в лесу, - целое состояние может стоить, если умело продать купцам халифата. Они возьмут, точно возьмут, и возьмут дорого, очень дорого... правда, если девка не порченая.
- Она девственна? - Оглядев невольницу с ног до головы, Истома сорвал с ее груди рубище. - Давай-ка проверим...
Пунцовая от стыда, Ладислава закричала, но тут же умолкла, получив хорошую оплеуху. Оттащив рабыню за кусты, подальше от нескромных глаз, стражники по приказу Имата повалили ее на траву. Содрав остатки одежды, Истома деловито помял девичью грудь - ничего грудь, упругая, стоячая, с горячими твердыми сосками, правда, не очень большая, ну да не беда, найдутся и на такую охотники. Провел руками по животу - плоский, мягкий. Проник ниже... Девушка застонала. Действительно, девственница.
Встав, Истома довольно потер руки. Рядом тяжело дышали Имат и его воины. Нащупывая за поясом кинжал, Истома подозрительно покосился на них. Как бы чего не вышло, ишь, как дышат, жеребцы.
Да и сам он не из камня, правда, себя контролировал, знал - о будущем надо думать, о будущем! Лишний кусок серебра или золота - они ж никогда не помешают. За такую девицу подобных кусков отвалят изрядно. Только бы довезти. А для похоти - мало ль в караване Лейва рабынь, правда уже порченных, для честной торговлишки непригодных.
- Ну, что встали? - невежливо обратился Истома к хазарам. - Проваливайте. Хозяйке - нижайший поклон.
Проводив их долгим взглядом, Истома взглянул на плачущую девчонку.
- Не реви, дура, - как мог, утешил он. - Скоро, может, каганшей станешь! Или даже любимой женою багдадского князя - халифа!
- Не хочу я каганшей... - еще пуще зарыдала Ладислава. - Я домой хочу...
Неожиданно быстро она вскочила на ноги и бросилась бежать. Истома догнал ее в три прыжка, заломил руку, бросил на землю... Хотел было пнуть, да сдержался - нечего собственное богатство портить. Надавал по щекам оплеух, да и сказал только:
- Пойдем!

Предыдущая страница 7 Следующая страница


Из варяг в хазары 8

Руки связав, потащил за собой, знал - куда. В то место за леском, укромное, где не так давно стояли становищем восточные купцы - торговцы живым товаром. Подвел поближе, к дереву привязал. Не поленился, самолично откопал яму, нашел, что искал, - белое, мягкое, окровавленное, уже чуть попахивающее гнилью. Поднес к самому носу невольницы:
- Знаешь, что это такое? - Та покачала головой.
- Девичья кожа. И сдирали ее с живой. Больно уж упрямой оказалась девица. - Истома усмехнулся, вспомнив, как самолично проделывал подобную процедуру, будучи стражником при караване знаменитого сирийца Али-бея. Да, поносила судьба по земле-матушке. И сейчас с этой вот златовласки стащить смог бы кожу-то, да вот только будущего серебра-золота жалко. Уж что-что, а серебро-золото Истома считать умел.
Девчонка побледнела, вот-вот сомлеет.
Истома еще раз сунул ей подгнившую кожу к носу:
- А мясо муравьи сожрали. Уж и мучилась, бедная. А и поделом: не будь упрямой. Показать кости?
Белая, словно снег, Ладислава в ужасе завертела головой.
- Ну, как знаешь. - Истома двумя пальцами взял девушку за подбородок. - Знай, девка: будешь покорной - будешь в неге, никто тебя и пальцем не тронет, а невинности только в гареме лишишься, и кто знает, ради красоты твоей не сделает ли тебя халиф или каган главной женой? Тогда все пред твоими ногами ползать будут. А будешь дурить - смотри... Видела, что с непокорными дурищами бывает. Ну так как, сама пойдешь или подогнать?
- Сама, сама... - закивала девушка, в васильковых глазах ее читался дикий ужас.
Довольный проведенной беседой, нарочно не оглядываясь, Истома Мозгляк зашагал к пристани. За ним, изо всех сил стараясь не отставать, поспешала невольница Ладислава. Не доходя до пристани, они свернули к лесочку, где, как и договаривались, поджидал их угрюмый болгарин Сармак со свежими лошадьми.
- Ну как, Истома-хакан? - увидев идущих, осклабился он. - Получил дэвюшку? Хе-хе... Теперь У тебя одна задача - девственность ее сохранить до Итиля. Задача трудная, вах! Только мы тебе сможем в этом помочь, только мы... Так исполнишь, о чем договаривались?
Истома кивнул.
- Тогда скоро увидимся. - Стегнув плеткой коня, Сармак скрылся за лесом.

Хельги-ярл с Никифором и Радимиром встретили Имата у торга.
- Продал? - поинтересовался ярл.
- Продал, - кивнул приказчик. - Каким-то местным болгарам. Они ее уже и увезли в свое становище.
- Куда именно, ты, конечно, не знаешь?
- Конечно, не знаю, - пожал плечами Имат. - Мне-то какое до этого дело?
- Что ж. - Хельги обернулся к друзьям: - Видно, ничего не поделаешь.
Радимир и Никифор согласно кивнули. Никифор - потому что видел во всём волю Божию, а Радимир... Он, вообще-то, собирался было набить морду Имату, да по зрелом размышлении раздумал. Разбить морду или - лучше - башку надо было тому, кто продал хазарину Ладиславу. А Имат ее лишь честно купил, а потом так же честно продал. Имеет право - его собственность. Что же касается Ладиславы... жалко, конечно, да уж такая девичья доля: сегодня свободная, а завтра, может статься, рабыня. Одним словом - судьба. Как говорят варяги - «Никто не избегнет норн приговора!».
- Никто не избегнет норн приговора, - повторив мысль Радимира, произнес Хельги. В конце концов, кто ему эта Ладислава? Никто. Просто красивая девчонка, рабыня. Могла бы стать хорошей наложницей, но, видно, не судьба. Выкинуть ее из головы - и всё...
Ярл так бы и сделал. Если б смог. Нет, почему-то не хотела выходить из его из головы юная златовласка с синими, как цветы-васильки, глазами. Хельги даже начал мысленно укорять себя за то, что не подошел к ней, не поговорил, не утешил ласковым словом. Не уговорил Имата продать... Ярл остановился у входа в шатер, оглянулся на Радимира:
- Буди Снорри и позови Ирландца. Сходим к кому-нибудь в гости, выпьем по чаре!
Так вот. К ночи выгнал-таки Хельги-ярл из головы разные грустные мысли. Снова сидели в шатре Вергела, пили красное терпкое вино, веселились, пели песни. В конце пира, как всегда, зашла Халиса... Халиса... Бывают же красивые девки на свете! Халиса...
Не знал Хельги-ярл, не догадывался даже, что именно в этот час, в эту самую минуту, утирая слезы, думала о нем униженная и запуганная невольница - бывшая хохотушка и певунья Ладислава. И видела-то она его всего несколько раз, а вот, поди ж ты, запал в душу. Высокий, светловолосый, красивый. С небольшой аккуратной бородкой и синими, как грозное море, глазами. Хельги... или, по-словенски, Олег. Именно так - Ладислава знала - звали молодого варяга, мысли о котором, быть может, были единственным, что согревало сейчас несчастное девичье сердце.

Глава 9
УДАЧИ И НЕУДАЧИ

Сентябрь 862 г. Итиль-река

Помни о том, что человек человеку - враг
И что он замышляет погибель.
Помни об этом всегда,
Помни об этом сейчас...
Гюнтер Айх. «Помни о том...»

По правому берегу Итиль-реки возвышались огромные утесы, поросшие темным лесом, соснами, но больше - елями. Темно-зеленые вблизи, утесы издалека казались призрачно-синими, словно размытыми в голубоватой прозрачной дымке. Солнце садилось, окрашивая прощальным багровым цветом мохнатые вершины елей, по всей ширине реки, до противоположного берега, тянулись длинные темные тени. День стоял теплый, но к вечеру похолодало, еще не сильно, но вполне заметно, так что Лейв Копытная Лужа, вышедший из шатра справить малую нужду, покончив с этим делом, тут же заскочил обратно. На ночевку встали у левого, низкого, берега с редким смешанным лесом, одетым в шуршащее золото листьев. Дальше, за редколесьем, начинались луга, переходившие в бескрайние степи, откуда ветер приносил дым костров и горьковатый запах полыни. Костры горели и здесь, в становище Лейва. Варили похлебку, сушили вымокшую одежду, где могли - конопатили протекавшие суда. Работами распоряжался старый Хакон, - чем-то похожий на воблу, он, казалось, за время экспедиции еще более высох, но тем не менее двигался довольно бодро и зычно покрикивал на обслугу.
- Старый тролль! - помянул его нехорошим словом Лейв.
Еще бы! Ведь именно Хакон косвенно причинил Лейву немалый ущерб, посоветовав оскопить невольников-юношей, - дескать, так они будут стоить намного дороже. Оскопили. И что из всего этого вышло? Ни один не выжил, все подохли, твари. От вскипания крови, как определил Истома Мозгляк, тоже, кстати, бывший в числе советчиков заодно с Хаконом. Одни убытки от таких советов! Лейву было жаль потерянных денег. Впрочем, не только денег - что-то он не очень хорошо стал себя чувствовать без любовных услуг самого младшего из умерших - Карла. Тот, правда, умер не сразу, как остальные, болезнь дольше всех терзала его, и Лейв, по доброте душевной, помог ему умереть, а заодно и потренировался в искусстве мечей - из спины несчастного взлетел-таки к небу кровавый орел. Не сразу, правда, получилась у Лейва такая штука, но ведь получилась всё же, как ни смеялся Альв Кошачий Глаз. В общем, не зря умер бедняга Карл, как не зря и жил в последнее время. Вспомнив Карла, Лейв Копытная Лужа усмехнулся.
За время похода он заметно поправился, и без того круглое лицо еще более округлилось, так, что, по выражению Истомы, из-за спины виднелись щеки. Лейв заматерел, уже не сжимался пугливо, завидев более взрослых, как у себя в усадьбе, нет, теперь пришел черед сжиматься другим. Копытная Лужа не расставался с хлыстом из воловьей кожи и довольно умело - спасибо Истоме, научил - им пользовался. Теперь уж дрожали рабы и слуги и, завидев приближение молодого хозяина, спешили убраться подальше. А Лейву очень нравилось изображать из себя рачительного и строгого хозяина, нравилось размахивать плеткой, наблюдая, как вспыхивают в глазах слуг и рабов дрожащие цветы страха.
С помощью Хакона Лейв неплохо расторговался в Булгаре, и вот теперь впереди лежал Итиль, великая столица кагана. Если б и там дела пошли так же, как и в Булгаре, внучка Свейна Копителя Коров, красавица Ингрид, уже через год стала бы его законной женой. А как же? Ведь это он, молодой хозяин Лейв Копытная Лужа, сумел так здорово провести торговые операции в Булгаре, Белоозере, Альдегьюборге, он - ну, может, иногда немного советовали что-тоХакон с Истомой. Советовали? Да если б он, Лейв, слушался их советов - давно бы разорился, как вон в том же случае с оскоплением. Таким советчикам прямая дорога в Нифлгейм. Нет, это всё он, Лейв, смог! Сам! Один! Как мудрый и строгий хозяин. Ну как Свейну Копителю Коров не отдать за такого молодца Ингрид?
Ингрид... Лейв ее так и не мог вспомнить, как ни старался. Говорят, красивая, хотя не это главное. Кому перейдут луга и земли - приданое Ингрид? Скъольду Альвсену? А кто ему ближайший и самый любимый родственник? Он, Лейв Копытная Лужа... А кроме жены, заведет себе Лейв и красивых рабынь и, может быть, даже красивых мальчиков прикупит. Эх, жаль пришлось убить Карла. Послушал Истому... Тот, кстати, объявился не так давно, да не один, а с невольницей, молодой и красивой. И похоже, девственной - Истома ее и сам не трогал, и другим не давал, тому же Альву, как тот ни выпрашивал. Видно, хотел выгодно сбыть деваху в Итиле. Что ж, дело стоящее. Только вот...
Только вот сам-то Истома Мозгляк разве ничего не должен Лейву за погибших рабов? Любишь советы давать - люби и отвечать за них. Вот и Альв на эту тему не раз уже разговор заводил. Всё на новую Истомину рабыню облизывался. И правда, красивая девка - тоненькая, хрупкая, златовласая, с нежно-синими глазами и небольшой, но упругой - Лейв как-то потрогал - грудью. Да, неплохо было бы употребить ее вместо Карла. Хотя бы на двоих с Альвом Кошачьим Глазом. Истома, конечно, обидится... А вообще, кто такой этот Истома? Ну, приблудился к каравану, вместе, кстати, с Альвом, и что с того? Считай, из милости и взял их Лейв, да еще потому, что Альв родичем старому Хакону оказался, а родичам, само собой, на чужбине помогать надо, даже самым дальним. Ну так это Альв Кошачий Глаз Хакону родич, а вовсе не Истома. Тот вообще никому родственником не приходится. Так что пускай обижается сколько хочет! Правда, человечишко он недобрый, тертый, много чего повидавший и на многое способный. Не хотелось бы, честно говоря, иметь такого врага, да больно уж девка у него аппетитная. Вот и Альв тоже... Ха, вот Альва-то и можно в этом деле крайним выставить. А как именно? Грюм поможет, слуга верный.
- Эй, Грюм! - высунувшись из шатра, закричал Лейв Копытная Лужа. Знал - где-то поблизости Грюм ошивается, готовый явиться по первому же зову.
- Звал, хозяин? - Лысая башка Грюма показалась из ближайших кустов.
- Покличешь Альва, - приказал Лейв. - Скажи - пусть зайдет, дело есть. Да по-тихому всё исполни, чтоб Истома Мозгляк не видел. Как позовешь, сам тоже далеко не уходи, может, понадобишься.
- Исполню в точности, - низко поклонившись, заверил Грюм.
Альва он нашел дрыхнувшим в шатре старого Хакона, который викинги, как и полагается родичам, по-братски делили пополам.
- А что тебе Альв? - выглянув, зашипел Хакон, пошатываясь, - видно, немало уже успел употребить браги за сегодняшний вечер. Интересно, где они брагу берут? Вроде не варили... Верно, не брагу Хакон с Альвом лакают, а виноградное вино, что закупили в Булгаре.
- Хозяин Лейв звал его на беседу, - поглядев на Хакона преданнейшим взглядом, ответил Грюм.
- Хозяин Лейв, говоришь?.. Надо же... - Хмыкнув, старик скрылся в шатре. - Эй, Альв! Просыпайся! Да вставай же, кому говорю? Иди к Лейву, он тебя видеть хочет. Видно, опять придумал какую-нибудь пакость, типа недавнего оскопления. Потом опять же на нас всё свалит, дескать, мы посоветовали, как же...
- Ладно, старик, не бурчи.
Проснувшись быстро, как и положено викингу, Альв Кошачий Глаз накинул плащ и, выбравшись из шатра, пошел вслед за лысым слугой. Тот почтительно пропустил викинга вперед и, проводив до шатра молодого хозяина, вернулся обратно к кострам - поискать Истому. Где искать - знал. На стоянках Истома не отходил от пленницы, сторожил, рыскал вокруг, словно голодный волк в поисках доступной добычи, аж похудел весь, извелся. Ну, из-за такого куша стоило похудеть, тем более что не так долго до Итиля осталось, день-два - и покажется стольный хазарский город.

- А мы и не будем сами напрашиваться, - понизив голос, произнес Альв Кошачий Глаз, поудобнее располагаясь на кошме в шатре Лейва. - Больно надо! Подумаешь, какая-то рабыня, словно у нас других нет... - Тут он едва заметно потупился, ибо втихую пользовал всех оставшихся рабынь Лейва.
Правда, красавицами их назвать было нельзя, но уж тут Альв действовал по принципу - на безрыбье и рак рыба. Попробовать же красивую молодую рабыню очень хотелось, это правда. Но нельзя же было ссориться с давним компаньоном Истомой. Именно на него почему-то сильно надеялся Альв, когда вспоминал, зачем они здесь и кто их послал. Следить за молодым бильрестским ярлом Хельги. Вызнать о нем всё. Вот убивать или нет - Кошачий Глаз не помнил, давал ли такой приказ Дирмунд-конунг или нет. Ну, Истома должен знать... Что касается выполнения приказа Дирмунда - тут, к большому удивлению Альва, им удивительно везло. Как утверждал недавно вернувшийся из Булгара Истома, молодой ярл Хельги вместе со своей малой дружиной еще в Альдегьюборге нанялся в караван хазарского купца Вергела - их торгового конкурента, коего они так бездарно пытались задержать, выкрав дочку. Дочке удалось бежать, и, как сильно подозревал Альв, не без помощи кого-то из людей Копытной Лужи. Истома, кстати, думал точно так же и даже заявил, что тайно проводит дознание. Вот, правда, о результатах что-то не докладывал. Таким образом, этот самый Хельги двигался в одну сторону с караваном Лейва - в Итиль. Вот там-то и можно будет последить за ним попристальнее, а пока почему бы и не поразвлечься, тем более что Альв на этот счет уже думал - и кое-что придумал.
- Мы вот что сделаем, Лейв... - Он нагнулся и азартно зашептал что-то в самое ухо Копытной Лужи. Выслушав, тот кивнул и засмеялся. Потом выглянул наружу:
- Эй, Грюм! Да где там тебя носит? Давай живо сюда.

И ни Лейв, ни Альв Кошачий Глаз, ни даже многоопытный Хакон не замечали то, что давно уже должны были заметить, если б были озабочены целостностью каравана больше, нежели потаканием собственным прихотям. Праздное безделье развратило их, на время притупив осторожность и звериную хитрость, которой так славились викинги. Ибо имеющие глаза давно увидели бы дымы близких костров на горизонте и фигуры одиноких всадников, иногда неосторожно показывавшихся на утесах. А по ночам где-то, всё ближе и ближе, позвякивало железо. Что это было? Стремена? Мечи в ножнах? Бряцанье щита о кольчугу? Никто не замечал, не слышал...
Никто, кроме Истомы. Вот уж у кого чувства отнюдь не были утеряны за время сладостного ничегонеделанья, а, наоборот, еще более обострились в связи с необходимостью постоянно стеречь неожиданно свалившуюся на голову рабыню. Уж кто-кто, а Истома примечал всё: и дымы кострищ, и всадников, и подозрительные звуки перед рассветом. Нет, и раньше встречались по берегам кочевые племена, и даже мирно приходили к стоянкам - меняли кобылье молоко на стеклянные бусы. Приходили... Но то были мирные люди, а эти... кто их знает?
Ну вот опять... На противоположном берегу, у самой излучины, вновь замаячил всадник. Подобравшись к воде, Истома отвязал от ладьи лодку-однодеревку.
- Рыба-то на стремнине играет, - сказал он, словно бы сам себе. Схватил весло, погреб...
Пока догреб Истома до того берега, сошло с него сто потов. Упарился: еще бы, река-то широкая, да и весло - не весло, а тьфу, обрубок - попробуй-ка погреби. Еле дождался того момента, когда нос однодеревки ткнулся в прибрежный песок. Чуть вытащив лодку, чтобы не унесло течением, Истома выбрался на заросший осокой берег. Впереди, прямо перед ним, вздымались к самому небу огромные кручи. С самой вершины, густо поросшей елками, спускалась к реке узкая, змеящаяся между кряжами тропинка, щедро усыпанная камнями самых различных размеров и форм. За одним из таких камней притаился человек с натянутым луком. В лисьей мохнатой шапке, в мягких сапогах из козлиной кожи, с кривым мечом у пояса. Темные узкие глаза настороженно зыркали из-под косматых бровей, целясь прямо в спину Истомы. А тот, беспечно насвистывая, возился с лодкой. Подтянул поближе, привязал, вытащил весла, обернулся.
- Салям, Сармак! - кивнул он тому, что таился за камнем.
- Здрав будь и ты, Истома-хакан, - покинул укрытие Сармак - тот самый угрюмый болгарин, что не так давно выручил его с лошадьми. Впрочем, болгарин ли? Нет, печенег! Один из тех, что волками рыскали по степям, неся несчастья хазарам. Пока еще только хазарам...
- Ну что? - Печенег кивнул на левый берег, где были разбиты шатры и суетливо копошились люди.
Истома усмехнулся:
- Где?
- Там, за излучиной, через три поворота. У большого черного камня, где порог.
- У какого камня?
- Да он приметный, с руной «Путь», в виде ползущей змеи. Заметишь.
- Плату принес? - Истома зачем-то оглянулся на тот берег, словно оставшиеся там караванщики могли подслушать беседу, которая велась на языке хазар, схожем с болгарским и языком кочевников-печенегов. В принципе, это был один и тот же язык - тюркский. Кстати, и писали на нем тоже рунами, только, конечно, отличными от северных, норманнских.

Вместо ответа Сармак полез за пазуху.
- Вот. - Он протянул на ладони крупный изумруд, отшлифованный ярким овалом и оправленный в золото. Глаза Истомы алчно зажглись. Не обманул, печенег! Задаток оказался хоть куда. Тем не менее Мозгляк нарочито небрежно замотал изумруд в тряпицу и осведомился насчет остального.
- Остальное - потом. Как сделаешь. Не бойся, не обманем.
Еще раз напомнив предателю про камень с рунами, Сармак исчез за камнями. Где-то рядом раздалось конское ржание.
Дождавшись, когда печенег уйдет, Истома, не удержавшись, развернул тряпицу и долго всматривался в матовый огонь камня. Затем осторожно спрятал самоцвет в пояс и, довольно прищелкнув языком, направился к лодке...

Якимча с рождения был тупым. Некоторые дети почти с колыбели резвы, другие - тихушники, некоторые - плаксы или, наоборот, слишком смешливые, а вот Якимча был тупой. С трудом доходили до него самые простые понятия, родичи рукой махнули - тупой и тупой. Хорошо хоть, боги силенкой не обидели - дали на троих, если не больше. Росту Якимча большого, косая сажень в плечах. Голова, правда, маленькая, сам-то пучеглазый, рот слюнявый, нос вислый, как коровий сосок. В общем, вид как вид, обычный. Родись Якимча где-нибудь среди свободных бондов севера - знатным стал бы берсерком, медведем-воином, впадающим во время битвы в магическое исступление, безмозглым, зато чрезвычайно воинственным и опасным, как для врагов, так и для своих. А если б так случилось, что родился Якимча беком, - стал бы беком-правителем, ничуть не хуже других, это ничего, что ума нету, для правителя-то ум без надобности, многие прекрасно без ума обходились, обходятся и обходиться будут. Да велика ли важность - ум? Как говорят хазары: ум - или он есть, или его нет. Вот последнее - как раз про Якимчу.
Не на далеком Севере родился Якимча, и не в богатом и знатном роде, а то бы и вправду скоро князем стал, звался бы - Якимча Тупой, или нет, советники бы поблагозвучнее прозвище придумали, к примеру - Якимча Неистовый, или, еще лучше, - Якимча Справедливый. Но не повезло Якимче, что поделать. Появился он на свет лет за двадцать до описываемых событий в лесной мерянской семье, из тех, что не имеют ни городов, ни кораблей, ни торговли, а живут в землянках, зарывшись в землю. Тесно, неудобно, да зато тепло. И всё бы и здесь хорошо было, да только, вот беда, соседнее племя постоянно разбоем промышляло; как-то раз и напали. Выглянул Якимча из землянки, посмотреть, что за шум. Тут его дубинкой по башке и огрели. И так-то ума не было, а уж от такого удара... Короче, очнулся Якимча связанным и в беспросветное рабство проданным. И началась его рабская жизнь, к которой, впрочем, Якимча быстро привык и даже находил в ней определенное удовольствие. И, главное дело, ущербным себя не чувствовал. Ум-то - он рабу зачем? За раба всё хозяин решает - что делать, что есть, где и с кем спать. На то он и хозяин, чтобы всё решать. А от раба что нужно? Послушание и работа. Кинет хозяин лепешку заплесневелую - с радостью подними и вкушай благоговейно. И хозяином своим гордись - вона он какой сильный да мудрый. А уж какой уважаемый - все соседи боятся. Зато живи себе с ним, как за каменной стеной, забот-хлопот не зная. Было б хоть сколько-нибудь мозгов - гордился б такой жизнью Якимча. Ну и что, что свободы нет. Зато покормят вовремя, и это есть... учеными словами говоря - уверенность в завтрашнем дне!
Так вот и жил себе Якимча-раб у Хартюма - болгарского кочевого бека, покуда не сложил хозяин-бек буйную свою головушку в одном из набегов. Всё имущество Хартюма перешло к его родственникам, которые, паразиты такие, быстренько всё добро и распродали в Булгаре-городе, пока торговый сезон не закончился. Вот там-то и приобрел Якимчу по сходной цене старый варяг Хакон. И ведь не прогадал - сильного невольника получил, преданного, только что глупого - так ведь это и не плохо совсем. С чем единственно у Якимчи нехорошо было, так это с девками. Незнамо уж как он первую испробовал - кто видал, говорят, страшная была да старая, - а только с тех пор, как видел Якимча красивую девку, шалел, да так, что мог и делов натворить.
В таком случае следовало его по башке посильнее ударить чем под руку попадется, желательно потяжелее, о чем честно и предупредили Хакона при покупке, да тот, похоже, забыл. Впрочем, пока и случая, на Якимчу такое влияние оказывающего, не представлялось. А так, в целом, доволен был Хакон рабом - силен, работящий. А про особую его к женскому полу тягу только Хакон знал, да еще Альв Кошачий Глаз - вместе на рынок ходили. Вот этого-то Якимчу и выпросил Альв у Хакона - кольев нарубить. Хакон, конечно, поворчал, но раба уступил, а зачем Альву колья - не спрашивал, не очень-то это ему знать было интересно. Прихватив с собою глупо улыбающегося невольника, Альв углубился в лес, где Якимча и трудился, не покладая рук, вырубая нужные колья, до тех пор, пока не стемнело. А как только в небе зажглись первые звезды, махнул Альв Якимче - хватит, мол. Подошел ближе, похлопал Якимчу по плечу - хорошо, мол, работал. Якимча умильно затряс головой.
- За работу будешь награжден. - Кошачий Глаз оглянулся по сторонам. - Понял?
Якимча радостно закивал:
- Понял! Две лепешки!
- Нет, не то, - засмеялся Альв. Якимча осклабился еще радостней:
- Три лепешки! Пять! - В подобную щедрость Якимча был не в силах поверить, а больше, чем до пяти, считать не умел. Так и причитал, пуская слюни: - Пять. Пять. Пять лепешек!
- Нет, не лепешки, - покачал головой Альв. Разочарованный Якимча готов был вот-вот заплакать.
- Не лепешки, - заговорщически подмигнув невольнику, продолжал варяг. - Девка! Девку хочешь?
- Девка! - Якимча обрадованно хлопнул в ладоши. - Девка! Якимча хочет.
- Так иди. Я покажу куда. Девка там ничья, так, приблудная... Во-он в той ладейке. Заберешься?
Якимча закивал.
- Девка, правда, в клетке, клетку сломаешь, невелика беда, потом починим. Понял? Ну иди, смотри ладью не перепутай - во-он та, крайняя. Там тебя и ждет девка. Беги!
Якимчу не надо было уговаривать: тряся головой и пуская слюни, он бросился к указанной ладье, словно молодой жеребчик, чуть не сбив на ходу ладейную охрану и гребцов, которых как раз в это время позвали к костру хлебать ушицу. Те и пошли, радостные, не хуже Якимчи, да и слюней у каждого во рту было не меньше. Ушица - она и есть ушица. А если еще и с осетринкой - ух, объеденье!
В середине ладьи, в небольшой клетке, сколоченной лично Истомой, под накинутым покрывалом сидела в полудреме несчастная Ладислава. Исхудавшая, еще больше загоревшая, но от этого ставшая лишь еще красивее, девушка грустно смотрела прямо перед собой и молила богиню Мокошь об избавлении. Так и виделось - на белом коне выезжает на берег прекрасный юноша-витязь - тот самый молодой варяжский ярл. Вытащив из ножен меч, одним ударом разгоняет врагов, по колено в воде идет к ладье, разбивает клетку, берет ее, Ладиславу, на руки и несет, сжимая в крепких объятиях, навстречу неуловимо прекрасному будущему. Ладислава сама тут же и посмеялась над собственными мыслями, она вовсе не была дурой, а первый испуг уже прошел, оставив лишь какую-то смурную отрешенность - будь что будет, всё равно сейчас, в данный момент, ничего не изменить. А дальше - там видно будет. Ладислава вовсе не собиралась смириться со своей участью, но понимала, что здесь вряд ли удастся сбежать, ну а потом - кто знает? Перед хозяином же - плюгавым мерзавцем Истомой - демонстрировала полную покорность. Ловила на себе похотливые взгляды и знала - только он, Истома Мозгляк, один ей тут опора и защита. Вернее, не сам он, а его меркантильные интересы. Если б не это - давно бы уж ее обесчестили, а так... еще поживем. Что это?
Ладислава прислушалась. Со стороны берега раздавался мерный всплеск, словно кто-то шел прямо по воде... А ведь и в самом деле - шел!
Девушка приникла к деревянным кольям решетки. В свете звезд шел прямо к ладье высоченный мужик с не по размеру маленькой головой. Вот он остановился, всмотрелся в ладью... что-то замычал. Ладислава отпрянула, увидев в призрачном свете звезд уродливое лицо, мокрый рот с тоненькой нитью слюны, выпученные от вожделения глазки. Это был не человек, а какое-то водяное чудовище. С довольным воплем чудовище взобралось в ладью и вмиг переломило решетку, словно тонкие прутики...
Удовлетворенно кивнув, Альв Кошачий Глаз быстро пошел от реки к кострам, по дороге спрашивая у каждого встречного, не видали ли они Якимчу, раба старого Хакона.
- Сбежал, видно, этот Якимча! - жаловался на ходу Альв. - Послал его колья рубить, а он и сбежал. Нет, я всегда говорил, что он хитрый, а Хакон не верил. Эй, Хакон! Невольник-то твой сбежал! Делся неведомо куда. Эй, слуги, сходите-ка поищите! Да не к ладьям идите, к лесу. В ладьях уж после поищете.
А в этот момент, проникнув в клетку, Якимча схватил Ладиславу левой рукой за горло, правой же вмиг сорвал одежду и, вожделенно урча, принялся тискать грудь. Девушка захрипела, теряя сознание... и вдруг неожиданно почувствовала, как хватка ослабла, а огромный мужик... скорее, парень... с маленькой головой и мощным телом, по-детски ойкнув, медленно повалился ей под ноги. В шее его торчала рукоять ножа.
- Цела, девка? - На борт ладьи ловко взобрался Истома Мозгляк.
Ладислава кивнула, изображая тупую покорность. С берега к ладьям неслись вооруженные слуги...

- Ну и раба ты себе купил, Хакон, - сидя в шатре, укорял старого варяга Истома. - Не появись я вовремя, ведь снасильничал бы девку, оставив меня без навара. Кому платить бы пришлось, а, Хакон?
Хакон угрюмо отмалчивался. Знал: в том, что натворит раб, виноват не сам невольник, а его хозяин. Зачем плохо смотрит за своей собственностью?
- Это был очень хитрый и коварный раб, - заметил сидящий тут же, в шатре, Альв Кошачий Глаз. - Зря ты, Истома, упрекаешь Хакона. Он и сам еще до конца не распознал, что за вещь ему подсунули на рынке Булгара. В общем, хорошо еще - всё вот так удачно кончилось. Правда, Хакон лишился раба, но это небольшая потеря по сравнению с тем, что могло быть. Тут мой друг Истома прав - платить за поступок раба пришлось бы тебе, Хакон. Так давайте же подождем Лейва и выпьем за удачу.
Альв устало прикрыл глаза. За удачу и в самом деле стоило сегодня выпить. Чтоб она была. А ведь как ловко было задумано: глупый невольник якобы по своей воле насилует красивую невольницу, потом его за это казнят, а потерявшую невинность рабыню можно было б использовать по прямому назначению, всё равно ценность невелика. Вот и использовали бы. Сначала наверняка сам Истома, затем уступил бы Альву с Лейвом. А может, не уступил бы, может, проиграл бы в кости, всякое бывает. Так-то он эту рабыню на кон не ставил, осторожен был, берег. Знал - та того стоит. А вот ежели б была потеряна девственность, тогда... тогда б другой разговор был. Что ж, не удалось, так не удалось. Скоро Итиль. А мало ли в Итиле на людских рынках молодых да красивых девок? Не девственниц, разумеется, а таких... за сходную цену. Альв Кошачий Глаз распахнул полог шатра и, вдохнув полной грудью холодный ночной воздух, вполне философски взглянул на звездное небо.

Глава 10
НАБЕГ

Сентябрь 862 г. Итиль-река

Еще на выжженных полянах,
Вблизи низинных родников
Виднелись груды трупов странных...
Николай Заболоцкий. «Рубрук в Монголии»

По смолистому стволу сосны шустро скользнула вниз белка, маленькая, рыжевато-серая, с длинным пушистым хвостом. Встав на задние лапы, посмотрела на горящий костер, затем - вопросительно - на сидевших вокруг костра людей. Не перепадет ли от них что съедобное? Хоть уже и осень, и в лесу полно вкусных орехов, и сделаны запасы на зиму, а вот ведь всё мало. Маленький зверек белка, но жадный. И вредный - до чрезвычайности. Одно слово - грызун. Такой же, как полевая мышь или крыса, только что мех у белки пушистый, да и то не летом, а зимой. А поскольку до зимы еще далеко, то и стрелу на белку тратить зазорно. Снорри почесал за ухом, нагнулся и швырнул в зверька первый попавшийся под руку камень. Белка ловко уклонилась и проворно юркнула в буровато-красные заросли высоких папоротников. Только пушистый хвост мелькнул. Устыдившись своего ребячества - как-никак восемнадцать годков уже, - Снорри исподтишка осмотрелся - нет, вроде никто не заметил его дурацкого поступка, все - Хельги-ярл, послушник Никифор (бывший раб Трэль), Радимир, Ирландец - молча хлебали аппетитное дымящееся варево. За ними, ближе к ладьям, горели костры гребцов и слуг.
Хазарский купец Вергел к вечеру почувствовал себя не очень хорошо и залег пораньше в шатер, выпив на сон грядущий горького отвара из сушеных трав. Отвар тот, как хвастал Вергел, помогал ему ото всех болезней. Ну, а раз не было у костра Вергела - не было и Халисы, и Имата. Халиса скучала в своем шатре в одиночестве, коря себя - вот же, дура, не догадалась взять с собой служанку или подыскать по пути какую-нибудь сметливую рабыню.
Имат тем временем, исполняя важное поручение купца, тщательно подсчитывал оставшиеся товары. Через три дня - Итиль-город, стольный град великого кагана хазар. Дом. А что толку в таком доме? Кто он, собственно говоря, такой, Имат? Честно признать, человечишка роду незнатного, к знати-тарханам не принадлежащего, бедного. Даже, стыдно сказать, до сих пор еще не принял Имат иудейскую веру, которую каган считал исконно своей, а многие хазарские орды - особенно в степях, далеко от Итиля - вовсе и не признавали, оставаясь по-прежнему поклонниками множества местных богов, из числа которых они всё более возвеличивали небесного бога Тенгри. Имат же слишком долго прожил в стольном граде Итиле, чтобы не понимать: если хочешь чего-то достичь - следует стать иудеем. А достичь хотелось много, и прежде всего - богатства и власти. Одно с другим связано неразрывно.
Вот, к примеру, взять Вергела-купца. Вроде бы чем не жизнь? И богат, и дочь красавица, и наложницы из разных стран, на любой вкус. Ан нет! В любой момент может быть Вертел лишен всего по первому же слову кагана-бека, истинного правителя Хазарии. Ведь кто такой каган? Это персона священная, озаренная божественным светом. Дело ли его - вникать в пустые земные дела? Конечно, нет, у кагана дела поважнее - быть заступником хазар на небе и охранителем их от всякого зла. Делами земными каган-бек занимается, или шад, как его тоже иногда называют. И у самого кагана, и у каган-бека, родичей полно - вот они, родичи-то, всю власть и имеют. Жаль только, что Имат по отношению к ним... даже не седьмая вода на киселе. Вот и крутись, как хочешь. Да еще, того гляди, заподозрят в связях с людьми халифа багдадского, которые спят и видят, как бы отобрать у хазар все цветущие города - Саркел, Семендер, Итиль.
Недаром каган-бек так ненавидит поклонников Магомета. За все их подлости именем великого кагана велено срыть в Итиле-городе все мечети, а муэдзинов и мулл предать позорной смерти. Ох, как обрадовались этому решению раввины из синагог Итиля! Жаль, нет у Имата знакомого раввина, не успел еще обзавестись нужными связями: как приехал из степей, из захудалого своего рода, к дальнему родственнику, Вергелу, так всё по его купеческим делам и ездил по стране - от Итиля до Семендера, что на другом конце великого южного моря, тянущегося до самой Персии. Ничего-то нет у Имата - ни связей, ни влиятельных родичей, один Вергел-купец, который, конечно, помогает, но возможности его не так велики, как хотелось бы. Вот и приходится крутиться самому. Иногда так запаришься - думаешь, бросил бы всё да и вернулся в родные степи... но - Халиса...
Халиса! Как только увидел ее впервые Имат, так почувствовал, как защемило сердце. Искра любви в душе его, раз вспыхнув, горела с такой силой, что Имат, понимая, что он и Халиса вряд ли когда-нибудь будут вместе, даже был готов отправиться в самую далекую торговую экспедицию, вот хоть в землю склавинов-русов. Может быть, хотя бы в разлуке сердце забудет образ любимой? Нет... В этот далекий поход Вергел взял с собой и Халису. Халиса...
Всё чаще замечал Имат, как ищет красавица хазарка встречи с молодым варяжским ярлом. Попадается тому на глаза, будто случайно, проходит мимо, покачивая бедрами и бросая томные взгляды... Для Имата взгляды эти - нож в сердце. А ведь у варяга есть все шансы завладеть Халисой. Говорят, он знатного рода, а если так, то вполне может стать главным охранителем священной особы кагана. Лишь только примет иудейскую веру, и тогда... И тогда станет желанным зятем Вергела! А он, Имат? Приказчик заскрежетал зубами и, достав плеть, яростно хлестнул одного из рабов, недостаточно быстро убравшегося с его пути.
А Хельги-ярл всё так же сидел у костра в компании друзей-приятелей, и ничто его, кажется, не интересовало.
- Добрий ночи, кынязь, - услышал вдруг он за спиной приглушенный голос. Обернулся - один из старых слуг, почтительно стоя поодаль, делал призывные знаки.
- Что такое?
- Хозяйка Халиса желает видеть тебя, кынязь.
- Халиса? - Хельги улыбнулся. - Что ж, веди.
Она встретила его, как и всегда, полулежа. Распахнутый халат, алый, шелковый, расшитый золотыми узорами, открывал любопытному взору плоский живот красавицы, стройные бедра, затянутые в зеленые шальвары из полупрозрачной паволоки, узкий лиф - не поймешь, чего там больше, ткани или золота и драгоценностей?
- Расскажи мне про свою страну, Хельги-ярл, - попросила Халиса, указывая вошедшему на место подле себя. - Ты обещал, помнишь?
Хельги сглотнул слюну, чувствуя рядом с собой близость горячего бедра хазарской красавицы. А та томно потянулась, и красный шелк халата словно бы невзначай сполз с ее смуглого плеча вниз.
Хельги рассказывал, не сводя с девушки глаз, а та придвигалась всё ближе и ближе...
Ярл говорил о белых снегах Халогаланда, о синих фьордах и бурном волнующемся море, о смелых мореходах-викингах, о буре и о славных конунгах. Халиса слушала, и в черных глазах ее вспыхивали золотистые искры. И ни он, ни она не знали, что в кустах вереска, рядом с шатром, притаился терзаемый ревностью старший приказчик Имат. Уши его слышали приглушенный голос Халисы, глаза видели пред собой не ночь и звезды, а нечто совсем иное - смуглое девичье тело в руках счастливого соперника, руки сами собой судорожно сжимали кинжал. О, как было бы сладостно сейчас ворваться в шатер и вонзить холодное лезвие в спину ненавистного варяга! О Тенгри, сделаешь ли ты эту мечту явью?
Не в силах больше вынести того, что происходило в шатре, вернее, того, что сам себе напридумывал, Имат с бьющимся сердцем приподнял полог...
Парочка скромно сидела. Но! Рука Халисы лежала в руке варяга!!!
- Скорей! - ворвавшись в шатер, закричал Имат. - Там! Там! - Он указывал куда-то в сторону леса.
- Что случилось? - С обнаженным мечом Хельги выскочил из шатра.
- Там, в лесу... Я видел там всадников! - Приказчик наконец придумал, что сказать.
- Сколько и где именно? - спрашивал на бегу ярл.
- Там... Вон за тем кряжем.
Под ногами бегущих трещали сухие ветки. Вот и опушка, горящий костер, сидящие вокруг воины.
- Опасность! - добежав, крикнул Хельги. - Все за мной!
Миг - и у костра уже никого не было. Викинги - даже Никифор и Ирландец - восприняли слова ярла как само собой разумеющееся. Ну, опасность так опасность. Давно следовало ожидать, даже как-то странно, что раньше никто не попытался напасть на богатый купеческий караван.
- Вон тот кряж! - Хельги указал острием меча на темную громаду утеса, выделяющегося даже на фоне лилового ночного неба. - Вы, Никифор, Ирландец... Ты тоже с ними, Имат... Идете прямо, можете даже шуметь, но будьте начеку. Остальные... - Он оглянулся на Радимира и Снорри. - Вы оба - за мной. Вперед.

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

Повинуясь указанию ярла, все собравшиеся дружно исчезли в лесу.
Ярл был спокоен и деловит. Всё существо его сладостно трепетало от предчувствия настоящего мужского дела. Как это здорово - искать встречи с врагом под покровом ночи, чувствуя рядом с собой надежную поступь верных друзей. Узкая тропа змеей поднималась на вершину утеса. Осторожно, словно волки, Хельги, Снорри и Радимир пробирались меж деревьями, в кровь царапая щеки. Где-то внизу было слышно, как под чьими-то ногами трещит хворост. Это шла группа Ирландца.
- Теперь те, кто прячется на вершине, должны будут либо напасть, либо уйти, - прошептал Хельги.
- Ночью нападают только нидинги, - презрительно усмехнулся Снорри. - Впрочем, думаю, в здешних местах таких немало.
- Я б на их месте не нападал, - покачал головой Радимир. - Это не основные силы, скорее - дозор.
- Ты прав, - кивнул ярл. - А ну-ка... Я - прямо, вы - с флангов.
Не дожидаясь ответа, он нырнул в чащу... Больно ударили по лицу колючие ветки. Хельги пригнулся, осторожно - ни одна ветка не хрустнула - пробрался вперед. Там, где деревья были слишком густы, чтобы пройти, он полз бесшумной змеей, так что не слышно было, как шуршат опавшие листья. Они и не шуршали - Хельги-ярл знал, как надо вести себя в лесу, как знали это и Радимир, и Снорри... Вот и вершина. Сумрачные мохнатые ели. Ветер, а внизу - тихо. Боковым зрением Хельги заметил, как двинулась справа чья-то тень... Подобная же тень возникла и слева... Ярл усмехнулся.
- Похоже, мы опоздали, - вложив меч в ножны, громко сказал он. И тут же рядом с ним материализовались тени, левая - Снорри, правая - Радимир.
- Показалось, что ли, этому дурню Имату? - почесал модно подстриженную бороду Радимир.
А Снорри - Малыш Снорри! - выругался. И откуда он только знает такие слова? Хотя ему ведь уже не двенадцать лет, как тогда, в Мерсии... Вот и ругается, как и Радимир... Ругаются-то ругаются, да, однако, хорошо видно, что им обоим пришелся по душе этот быстрый ночной рейд: испытать, как напряжены нервы, как до отказа обостряются чувства, как от предчувствия опасности играет кровь в жилах - да за это можно без раздумий отдать жизнь!
Радимир вдруг повел носом.
- Пахнет навозом! - сказал он. Хельги принюхался - ну да, так и есть, пахнет свежим навозом! Значит, вовсе не показалось приказчику - всадники здесь действительно были, и не так уж давно.
- Вниз пойдем, по тропе, - приказал ярл. - Глянем.
Тропа как тропа. В меру узкая, каменистая, вокруг лес и ночь - ничего не разглядишь, даже в мертвенно-бледном лунном свете. Может, что покажется ближе к реке?
Внизу их уже ждали остальные. Ирландец, Никифор, Имат.
- Ищите. - Хельги указал на тропу. Все дружно принялись искать, даже не спрашивая что. А зачем спрашивать, и так ясно - что...
Вот и ползали меж камнями вдоль узкой тропинки аж почти до самого утра. А утром, когда первые лучи солнца желтым пожаром загорелись на лесистых вершинах утесов, Никифор обнаружил следы копыт. А Снорри - у самой воды - смазанный неясный зигзаг от носа небольшой лодки.
- А тебе, парень, не купцом быть, а воином. - Радимир одобрительно похлопал по плечу Имата. Тот не знал, что и делать, - надо же, случайно попал в точку!
Хельги оглядел друзей:
- Что скажете?
- Думаю, за нами давно следят, ярл, - первым, как самый младший, начал Снорри.
- Хорошо, - кивнул ярл. - И кто же?
- Кочевники. И у них есть сообщник. Следы лодки. - Снорри кивнул на берег. - Они сговаривались здесь, как половчее напасть.
- Кочевники, - по-славянски повторил Радимир. - Болгары?
- Нет, господин, не болгары, - покачал головой Имат. - Для них это слишком уж далеко. Это баранджар, русы называют их - печенеги, страшные, не ведающие пощады люди! Надо сообщить Вергелу и приготовиться к худшему.
Сильно побледневший приказчик тяжело вздохнул.
- Только печенегов нам и не хватало. - Хельги неожиданно рассмеялся. - Что ж, теперь мы о них, по крайней мере, знаем. Думаю, скоро будет славная битва.
Все, кроме Имата и Никифора, радостно заулыбались.
- Ну наконец-то разгоним кровь! - возбужденно воскликнул Снорри. - Уж посмотрим, что это за печенеги такие, а, Радимир?
- Конечно, посмотрим, приятель! - Кривич обнял Снорри за плечи. - И еще посмотрим, чей меч проворнее! Ставлю свой плащ против твоей кольчуги, что мой клинок отведает крови первых трех печенегов быстрее, чем твой. - Радимир повернулся к Хельги: -А тебя, ярл, прошу быть свидетелем в битве.
- Что ж, пусть будет так, - согласно кивнул тот. - Только вот плащ у тебя, Радимир, какой-то выцветший.
- Да ты что, ярл?! - обиделся кривич. - Настоящая фризская шерсть! А золотая нить по краям? А фибула? Смотри, как блестит! Больно глазам.
- Да прям-таки... - хохотнул Ирландец.
- Так ты вместе с фибулой его ставишь? - потрогав двумя пальцами плащ, уточнил Снорри. - Хорошо, я согласен. Будь свидетелем, Хельги!
- Конечно. А кто выиграет, ставит всем бочку браги!
- Тьфу!
Не в силах слушать весь этот языческий бред, Никифор с отвращением плюнул в воду, что немедленно вызвало среди присутствующих очередной приступ смеха. Лишь один Имат в ужасе смотрел на «варягов», как он, на славянский манер, скопом именовал всех чужаков, включая ромея Никифора, Радимира из славянского племени кривичей и Конхобара Ирландца.

Кончился день, последний погожий осенний денек, с пронзительно синим, прозрачным небом, безоблачным и высоким, с золотом и багрянцем деревьев, купающихся в золотых лучах солнца, с ярко-голубой лентой реки. Уже сразу после полудня спряталось за облаками солнце, небо стало серым, низким, сделалась хмурой река, а к вечеру из сизых, похожих на расплывчатый кисель туч начал накрапывать дождик. Пока еще относительно теплый.
- Вон там хорошее место. - Истома Мозгляк указал рукой на большой черный камень у излучины реки, прямо по курсу судна. На камне была изображена извивающаяся змея - древняя руна, означающая «Путь». - Вели, Лейв, править туда.
Лейв Копытная Лужа, стоявший на носу рядом с Истомой, нехорошо осклабился. Он больше не собирался следовать ничьим советам. У самого голова на плечах есть. В самом-то деле, сколько можно? Вот послушал того же Истому с Хаконом и за просто так лишился нескольких рабов, которые, между прочим, тоже серебра стоят. А дав себя уговорить Альву, так и не получил вожделенной золотоволосой девки, рабыни Мозгляка. Ух, как не вовремя вернулся он с реки! Лейв неприязненно скосил глаза на Истому. Стоит тут и в ус не дует. Надеется выгодно продать свою девку. И ведь продаст же! Эх, жаль, не всем так везет. А не везет из-за непрошеных советчиков. Нет уж, хватит, нечего их больше слушать!
- Эй, ребята! - крикнул Лейв кормчему. - Плывем прямо, не заворачивая.
- Но ведь стоянка... - начал Истома.
- Какая разница, - пожал округлыми плечами Лейв. - Станем чуть позже.
- Так ведь дождь! - не унимался Мозгляк. - Да и место здесь хорошее, тут и родник, и...
- Нет, - сказал, как отрезал, Копытная Лужа. И даже очень себя зауважал за такой ответ. Заметил краем глаза, как одобрительно кивнул старый Хакон. Да и Альв Кошачий Глаз улыбнулся.
- Еще проплывем дотемна, - важно объявил Лейв. - А уж потом встанем. Шатры разобьем прямо тут, на ладьях, чтоб утром долго не собираться.
- Но там же порог! - закричал Истома, но его никто не слушал. До тех пор, пока не налетела на камни передняя ладья.
Хорошо налетела, с разгону: ветер-то попутный был, вот и подняли, на свою беду, парус. Потерпевшее крушение судно снимали с камней артелью. Одни заводили за грудь ладьи крепкие сыромятные ремни и пеньковые канаты, другие тянули, третьи толкали судно баграми. И в конце концов вытянули-таки! Правда, ночь уже наступила - темная, дождливая, холодная. Настоящая осенняя ночка. Разбитые на ладьях шатры намокли враз, так что к утру внутри не осталось ни одного сухого местечка. Все ворчали, и Хакон, и Альв Кошачий Глаз, и, уж конечно, Истома. Один только Лейв радовался, как малый ребенок. Пускай дождь, пускай глупо поступил, да ведь зато всё по его указу вышло! Пусть все видят, кто здесь главный! Это ведь он, Лейв Копытная Лужа, ближайший родич богачу Скъольду, чьи товары и деньги. Вовсе не Хакон, и уж тем более не Альв, а он, он, Лейв, здесь самый главный хозяин. Настоящий хозяин, как сказал, так и вышло!
Истома Мозгляк провел очередную бессонную ночь - всё охранял рабыню, а после того случая с рабом Хакона удвоил бдительность. Что ж, до Итиля недолго осталось, можно и потерпеть. Стучал по мокрым доскам обшивки дождь, проникал во все уголки судна. Под присмотром кормщиков рабы вычерпывали воду. Слышалась ругань и свист бича. Наконец всё стихло. То ли кормщики угомонились, то ли просто решили прекратить до утра это бесполезное дело. Теперь только шум дождя сливался с тихим шепотом волн.
Вымокшая до нитки Ладислава дрожала от холода. Толстые некрасивые фризки давно уже спали, время от времени громко похрапывая во сне. А Ладиславе не спалось. Всё грезился ей молодой варяг на белом коне. Не простой варяг, ярл. Ярл по имени Хельги, Олег. Хельги-ярл...

- Вот, по-моему, неплохое место для стоянки. - Хельги кивнул на излучину, где, прямо по курсу, высился большой черный камень с изображением ползущей змеи.
Кормчий Иосиф закивал, залопотал что-то по-своему. Радимир перевел, дескать, говорит, всегда здесь и стояли. Ну, всегда так всегда. И вправду удобное место. Вода в излучине спокойная, почти стоячая, рядом поляна, лес, почва сухая, а справа, у камня, журчит небольшой узкий ручей. Вот только плохо, что дождик накрапывает. Что ж, хоть не снег. Слуги быстро растянули шатры, развели костры для обогрева и варева. От заполыхавшего пламени всем сразу стало как-то веселей, кое-где уже послышались песни.

Черные всадники улыбались, слыша близкие песни. Улыбались, предвкушая стремительный ночной набег, когда кони несутся вскачь, свистят стрелы и истошно кричат поверженные враги. Красивые ткани, рабы, серебро - вот чего ждал от этого набега печенежский князь Хуслай. Светловолосый, зеленоглазый, красивый - он совсем не походил на тот образ широкоскулого кочевника-баранджара, которым хазарские матери пугали детей. Скорее, он напоминал славянина или норманна - прямой нос, высокий, без единой морщинки, лоб, тонкие черты лица. Да и в его лихой сотне мало нашлось бы скуластых и узкоглазых, в основном все под стать вожаку - светлоглазые молодые парни. Оставив становище, они рады были испытать свою молодецкую удаль под началом славного Хуслай-бека, уже всем известного вождя, несмотря на молодость и некоторую бесшабашность. Рядом с князем, верхом на вороном коне, нетерпеливо гарцевала его родная сестра Юкинджа - шестнадцатилетняя печенежская красавица с буйными рыжеватыми волосами и чуть вытянутыми глазами, огромными, как ночные звезды.
Выехав на лесную опушку, Хуслай скривил тонкие губы:
- Где же твой человек, Сармак?
Сармак старый знакомец Истомы - поморщился.
- Боюсь, этот предатель забыл, кому служит.
- Да пусть он подавится нашим драгоценным камнем! - немедленно высказалась Юкинджа. - Давай-ка начнем без него, братец! Надо ведь мне испытать хоть когда-то подаренную тобой саблю.
- Помолчи, девица, - покачал головой Хуслай, - время еще есть. Подождем, а уж если не появится этот Истома, тогда что ж, обойдемся и без него.
Юкинджа обиженно поджала чуть припухлые губы.
- Не дуйся, сестрица, - с улыбкой взглянул на нее Хуслай. - Помашешь еще своей саблей - рука устанет. Вообще же, для женщины вовсе не это главное...
- Ах, не это? - Словно рассерженная рысь, Юкинджа спрыгнула с лошади. Подбежала к брату, выхватив саблю: - А ну-ка, бек, сразимся с тобой до первой крови! Посмотрим, что для кого главное. - Девушка азартно покачивала острым концом клинка. - Ну, ну же...
- Отстань от меня со всякими глупостями, - недовольно отстранился от сабли Хуслай. - И помни, со смерти наших бедных родителей я для тебя и мать, и отец. Вот захочу - и вздую тебя, чтоб не выпендривалась! Да не шипи ты, знаешь ведь, как я тебя люблю.
- Знаю, братец. - Улыбнувшись, Юкинджа засунула саблю в ножны. - Просто хотела немного потренироваться.
- Вот женю тебя, на муже и тренируйся, - под смех орды заявил бек. - Боюсь только, негде взять для тебя подходящего мужа. Побьешь ведь его и подчиняться не будешь.
- Не буду, - сверкнув глазами, кивнула девчонка и обернулась к всадникам: - Хохочете, словно жеребцы.
- А мы и есть жеребцы, Юкинджа! - со смехом ответил кто-то. - Вот, пограбив купцов, пойдешь за меня замуж? Я тебе красивое покрывало подарю.
- Засунь его себе знаешь куда?
- Ладно, хватит ржать, - прикрикнул на всех Хуслай. - Кажется, идет кто-то... Нет, показалось. Ладно, больше ждать не будем. Как угомонятся купцы - так и начнем. Лазутчики высланы?
- Давно уже!
- Что ж, тогда в путь. Да смотрите у меня - чтоб ни одна упряжь не звякнула!
Тихо, словно волки, печенежская сотня исчезла во мраке ночи.

Они напали, как и всегда, внезапно. Только раздался вдруг среди ночи дикий разбойничий посвист, полетели стрелы, да с улюлюканьем вырвались из лесу всадники. Впрочем, их уже ждали. Первый десяток тут же попал в специально вырытую и замаскированную пожухлой травой яму. Кони ломали ноги, а всадники, переворачиваясь через головы, летели прямо в костер.
- Смотри, Радимир, - вот мой первый! - азартно вскричал Снорри, нанося быстрый удар. Поверженный всадник захрипел, пораженный в горло. Скоро настал черед и второго, и третьего - панцири из коровьих шкур не являлись преградой для острия франкских мечей викингов. Хельги-ярл с удовлетворением наблюдал, как до того притворявшиеся спящими люди проворно расправлялись с нападавшими. Те не ожидали подобного отпора и, судя по всему, тут же бы и скрылись, как делали обычно все кочевники, да только вот на обратном пути внезапно попадали в засеки, устроенные для них изобретательным ярлом. Это было ударом для печенегов - вместо купцов встретить настоящих воинов, вполне готовых к схватке. А тяжелые, груженные богатством ладьи, как только началась схватка, по знаку ярла быстро отошли на середину реки. Увидев это, печенеги завыли.
- Войте, войте, собаки, - натягивая тетиву лука, ругался Радимир. - На! Эх, мимо! Увертливый, сволочь...
- Это ты про кого? - подавая стрелу, поинтересовался Ирландец.
- Да во-он, видишь, на вороном коне рыжий мальчишка... Уложил уже немало наших. Ну, я его всё-таки достану. Достану!
Размахивая мечом, Радимир бросился наперерез в гущу дерущихся. Сладостной смертоносной музыкой звенело железо мечей, и хрипы умирающих были тому достойным сопровождением.
- Радимир, у меня уже трое! - вытирая с лица кровавые брызги, оглянулся на приятеля Снорри, растрепанный, улыбающийся, счастливый. Много ли надо истинному викингу для счастья? Только музыка боя!
- Потом посчитаемся, - ухмыльнулся Радимир, без труда отмахиваясь от вражеских сабель. Выбравшись на край поляны, он осмотрелся. Ага, вот он, рыжий, - взобрался прямо на камень, тот самый, со змеей, что высится над стремниной. Видимо, решил уйти вплавь.
- Врешь, не уйдешь! - Стиснув зубы, кривич, звеня кольчугой, побежал следом за рыжеволосым. Вот и камень. Высокий, холодный, скользкий. И как же рыжий так ловко на него взобрался? Впрочем, и он, Радимир, ничуть не хуже. А ну-ка...
Миг - и кривич уже был на вершине. Рыжий обернулся, сверкая глазами... и рысью бросился на Радимира...
«Да это же девка!» - подумал кривич, падая вместе с врагом в черную воду реки.

После боя справляли тризну. Погибших, всех вместе, и врагов, и своих, сложили на большом кострище, сложенном из мертвых высохших деревьев, которые есть в любом лесу, надо только уметь искать... Повалил черный дым, и гулкое пламя взметнулось ввысь, в светлое утреннее небо.
- Вы стойко бились на трупах врагов, - читал хвалебную вису Хельги. - Никто не избегнет норн приговора.
- Никто не избегнет норн приговора, - хором повторили дружинники. Снорри, Ирландец, Никифор... Не было только Радимира. Не было его и среди павших. Правда, кто-то видел, как он падал со скалы в воду.
- Упал и больше не вынырнул! - держась за раненую руку, взволнованно пояснял Имат. А Снорри плакал. Плакал, никого не стесняясь, и слезы градом стекали по его щекам.
- О Радимир, названый брат мой! - сквозь слезы шептал он. - Ты спас меня от мечей алеманов, и от алчных когтей жрецов, и от гнилой ямы. А как славно мы веселились вместе в Сигтуне, с веселыми фризками? Ты видишь, Радимир, я плачу. Плачу от гордости за тебя, моего друга. Ведь ты - я знаю - в Валгалле, и девы Одина наряжают тебя в праздничные одежды. Я рад за тебя, Радимир, но всё равно плачу. Не от зависти, нет, и не от горя. Просто мне будет очень не хватать тебя в этой жизни, хотя, быть может, мы вскоре с тобой и встретимся там, в Валгалле, в небесных чертогах Одина.
- Да, сейчас Радимир именно там, - обняв юношу за плечи, кивнул Хельги. - Жаль, мы не нашли его тело.
- Только не говори, что его унесли злобные духи воды! - жалобно произнес Снорри. - Ведь это не так, не так? Скажи же...
- Конечно не так, - утешил ярл. - Сам посуди. Ну разве могут какие-то там водяные духи справиться с таким воином, как Радимир?
- Конечно не могут, - воспрянул духом Снорри. - Вот и я так думаю. Значит, он всё-таки в Валгалле. В Валгалле... Жаль только, с нами его уж больше не будет.
Снорри снова заплакал.
А погребальный костер горел, разгораясь всё больше, и оранжевое пламя его отражалась в мокрых от слез глазах Снорри, в глазах Хельги-ярла, Вергела и в темных глазах Халисы.

Глава 11
НАДЕЖДА КУПЦА БЕН КУБРАТА

Осень 862 г. Итиль, стольный горол Хазарии

Лишь иногда, в потемках лежа,
Не ставил он себе во грех
Воображать, на что похожа
Она в постели без помех.
Николай Заболоцкий. «Рубрук в Монголии»

Старому почтенному негоцианту Ибузиру бен Кубрату снова привиделся нехороший сон. Будто бы со всех щелей его дома лезут к нему страшные, отвратительного вида демоны, тянут свои когтепалые руки и злобно хохочут. Ибузир проснулся в холодном поту, пнул старческой костлявой пяткой прикорнувшую на полу, у ложа, нагую наложницу. Та встрепенулась испуганно, вскочила, упала на колени, простерлась пред ногами хозяина, заглянула в глаза вопросительно - надо ль чего?
- Прочь с глаз моих, - цыкнул на нее бен Кубрат, и женщина - желтокожая, темноволосая, с большой грудью, именно такие нравились Ибузиру, - мгновенно исчезла в женской половине дома, не забыв прихватить с собой разбросанную по полу одежду - платье, шальвары, пояс. Знала - хозяин беспорядка не терпит.
Старый Ибузир уселся на ложе, почесал под халатом впалую, поросшую рыжеватым волосом грудь. Протянув руку, взял с резного столика серебряный кувшин с яблочным холодным питьем. Приподнял дрожащими руками и принялся жадно пить прямо из горлышка, не замечая, как холодная жидкость стекает по усам, по длинной узкой бороде, сильно напоминавшей козлиную, капает на полы халата и на шелковое покрывало ложа. По углам ярко горели светильники - бен Кубрат не любил спать в темноте, - сквозняк шевелил пламя, и по потолку, по обитым атласными портьерами стенам ползали страшные черные тени. Посмотрев на них, купец вздрогнул и с воплем швырнул в стену недопитый кувшин.
- Езекия! Езекия, мальчик мой! - закричал он, накидывая вышитое серебром покрывало на костлявые плечи. - Езекия!
- Звал, досточтимый? - Протирая кулаками заспанные глаза, на зов явился Езекия, племянник Ибузира, тощий, большерукий юноша с бледным миловидным лицом.
- Звал, звал, - махнул рукой купец. - Садись. - Он указал на низенькую скамеечку перед ложем, пожаловался: - Опять тот же сон!
- Про демонов? - понимающе кивнул Езекия. - Ребе Исаак советовал сделать щедрое подношение синагоге.
- Подношение? - Бен Кубрат с визгом вскочил с ложа. - Этому жирному ишаку всё еще мало? Да на прошлой неделе, тебе ли не знать, я пожертвовал синагоге целых пять мешков древесных углей на зиму! Чтоб он подавился тем углем, этот ползучий гад Исаак! Стой... - Купец подозрительно посмотрел на племянника: - А это не он ли тебе посоветовал намекнуть про подношение?
- Что ты, что ты, дядюшка Ибузир! - испуганно замахал руками Езекия. - Да разве ж я враг тебе? - Нет, ничего не пожертвует бен Кубрат на синагогу, зря он, Езекия, пообещал это ребе Исааку, «ползучему гаду», как выразился про него купец. Езекия поднял глаза к потолку:
- Может, подарить что-нибудь...
- Чего еще подарить? - сварливо перебил бен Кубрат. - Если всем дарить, никаких подарков не напасешься.
- Нет, не всем. Что ты, - улыбнулся юноша. В глазах его отразилась какая-то мысль, и прожженный деляга купец это прекрасно заметил. Потому милостиво махнул рукой:
- Ну, говори, чего ты там придумал?
- Не всем, - продолжил Езекия. - А его святости - кагану!
- Кагану?!
- Ну да. Кто более угоден Яхве - великий каган Хазарии или ребе Исаак?
- А ведь ты прав, прав... - закивал бен Кубрат. - Хорошо придумал...
Езекия зарделся.
- Хорошо... - пробурчал себе под нос купец. - И от демонов ночных поможет, и кагана ублажим - о себе напомним, - тут жадничать не надо. И подарок надо с толком выбрать.
- Красивое золотое оружие, усыпанное самоцветами, - предложил Езекия.
Бен Кубрат с возмущением сплюнул:
- Ну, ты и глуп, парень! Любого оружия, любых драгоценностей у кагана хватает. И в гареме его - сотни красавиц... но все женщины разные, и каждая хороша по-своему... а новая наложница или жена, это ли не щедрый дар? И посмотреть приятно, и не наскучит - хотя бы первое время. И если с ней здесь подобающим образом обращаться, замолвит она пред великим каганом словцо за бедного купца Ибузира бен Кубрата. Так вот тебе задание, Езекия! Дам тебе денег, пойдешь сегодня на рынок...
- Так сегодня суббота же, достопочтенный!
- Да? Ну, тогда завтра. И вообще, не перебивай! - внезапно рассердился купец. - Слушай лучше, что тебе говорят.
- Внимаю с благоговением, - низко склонился юноша.
- Выберешь рабыню, юную, красивую - ну, тут не мне тебя учить. - Бен Кубрат засмеялся. - Да смотри, по дороге обращайся с ней ласково и почтительно, а то - знаю я тебя. Даже можешь взять мой паланкин с носильщиками или повозку.
- Лучше паланкин... - Езекия вдруг замялся. - Да, дядюшка Ибузир, поиски могут затянуться, ведь сейчас, сам знаешь, сезон заканчивается. Может, конечно, что хорошее и осталось, так ведь искать надо.
- Вот и поищи, - язвительно произнес купец. - И не затягивая, сегодня же и начни... И что с того, что суббота? Дашь потом Исааку дирхем - Бог и простит. На всё про всё даю тебе пять дней. Купишь рабыню сегодня - получишь от меня пять серебряных монет.
- Тяжелых дирхемоов? - тут же уточнил Езекия.
- Пусть так, - согласился купец. - Завтра - только четыре, послезавтра - три... ну, и так далее. Хорошо я придумал, а? - Бен Кубрат хлопнул в ладоши.
- О да, мудро, ничего не скажешь, - скривился Езекия. - Ну так я пойду тогда?
- Иди, иди, мальчик мой. Можешь уже и не ложиться, а как рассветет, начинать поиски. Ну, что скажешь?
- Благодарю за доверие, досточтимый! - Поклонясь, Езекия пошел к выходу. Оглянулся, застыв на пороге: - Это счастье, что я живу в твоем гостеприимном доме и пользуюсь твоим благородством... Чтоб ты поскорее подох, старый пес, - прошипел он уже за дверью.

Обширная усадьба Вергела, обнесенная высоким глинобитным забором и двумя воротами из крепкого дуба, располагалась на вершине небольшого холма, полого спускавшегося к реке. Жилой дом купца, большой, двухэтажный, с плоской крышей, по второму этажу был опоясан открытой галереей, с которой открывался замечательный вид на пристань, полную судов, на расположенный рядом с пристанью торг и на часть широкой городской стены, по которой, перекрикиваясь, неутомимо ходили стражники-лариссии. Если пройти на противоположную сторону галереи, то меж яблонями и вишнями можно было разглядеть вдалеке высокий дворец кагана, а за ним, в степи, белые шатры тарханов - знатных («белых») людей из рода кагана.
Каган «держал эль» - возглавлял союз всех хазарских родов, хотя, по сути, не правил, считаясь священной особой, лицезреть его запрещалось. Вся власть в Хазарии принадлежала каган-беку - шаду, который назначал тудунов - правителей городов, сборщиков податей, судей, и только он один имел право видеть кагана. Он же организовывал обряд удушения - претендента на звание кагана душили шелковым шнурком и, когда он находился уже на грани между жизнью и смертью, спрашивали, сколько лет он будет иметь священную силу. Будущий каган должен был ответить. Если он умирал до назначенного самим же срока - значит, на то Божья воля, если же нет - его душили, и шад назначал нового кагана.
Если в стране начинался страшный голод или мор - каган также считался утратившим магическую силу и его надлежало убить. Зная это, Вергел иногда задумывался: а что толку в священной власти кагана? Да, каган - это наместник Бога, и его желания - желания Бога. Но это, по мнению Вергела-купца, было не очень-то привлекательным. Задавая самому себе подобные вопросы, Вергел сознавал, что, громогласно провозглашая иудаизм, в душе он так и остался язычником, как некоторые из тарханов и как многие из «черного», простого, народа - крестьян, скотоводов, ремесленников.
Хельги-ярл, опираясь на резные перила галереи, смотрел вдаль, в унылые синие степи, тянувшиеся, казалось, до самого края мира. Вергел честно рассчитался с ярлом и его людьми и даже предложил постоянно исполнять обязанности охраны. Подобные предложения, впрочем, исходили не только от него одного - слава о военной доблести молодого варяга и его дружинников распространилась по всему Итилю довольно быстро. Богатство и слава... Хельги-ярл обещал это друзьям - и выполнил свое обещание. Теперь настало время выполнять другое. Черный друид, возмечтавший о власти Тьмы над миром. Он конунг в каком-то крупном городе страны русов - Гардаре. В Белоозере - нет. Эйнара-конунга хорошо знали Радимир и Снорри, да и сам Хельги-ярл кое-что слышал о нем и раньше. Тогда - Кенугард, Полоцк... и другие крупные города. Какой отсюда ближе? Кажется, Кенугард-Киев...

Предыдущая страница 9 Следующая страница


Из варяг в хазары 10

- О чем задумался, князь? - Красавица Халиса, подойдя сзади, положила руку на плечо ярла. Тот обернулся, почувствовав аромат благовоний. Жгучие глаза девушки, ее призывно открытые губы оказались совсем рядом, так, что в душе молодого ярла что-то вспыхнуло, словно бы загорелся не до конца притушенный костер.
- После, князь, - засмеявшись, отстранилась Халиса. - Поверь, уже недолго осталось... Недолго.
Услыхав внизу голос отца, красавица убежала на женскую половину дома. Хельги тоже спустился с галереи вниз, во двор, мощенный каменной плиткой. Вергел, в зеленом атласном кафтане и шелковом плаще, как раз слезал с лошади. Позади него толпились слуги, средь которых виднелось и круглое лицо приказчика Имата.
- У меня радость, князь! - увидев Хельги, широко улыбнулся Вергел. - Через три дня моя единственная дочь Халиса станет женой самого каган-бека Завулона!
- Очень рад за нее, - кивнул ярл. - И за тебя тоже. Сама-то Халиса знает об этом?
- Конечно! - ухмыльнулся Вергел, входя в дом и приглашая варяга последовать за собою.

А на женской половине дома радостно ухмылялась красавица Халиса. Наконец-то исполнились все ее планы. А сколько сил пришлось к этому приложить, знала только она сама. Как угощала вином стражников каган-бека - не сама, конечно, через слуг, - как свела знакомство с евнухом из гарема, как неоднократно показывалась каган-беку, хорошо зная, в какой день, в какой час и где он будет. Вызнала - шаду нравятся скромные и неглупые женщины, красавицы с томным взором. А ведь она - именно такая, так почему же об этом не знает шад? Непорядок. И снова потекло серебро в гарем - евнухам, воинам из охраны и слугам каган-бека. Потому в очень короткое время слава об уме, красоте и скромности дочери Вергела-купца достигла ушей шада.
- Дочь Вергела-купца? - удивленно переспросил он. - Почему не знаю? Завтра же поедем к этому Вергелу в гости.
Вот тут-то, встречая высоких гостей, и показала себя Халиса во всей своей красе. Нарочно оделась поскромнее, но так, чтоб выгодно подчеркнуть красоту тела. Оставляя на виду лишь большие жгучие глаза с лукавыми золотистыми искорками, половину лица красавицы скрывала полупрозрачная вуаль. Тугие темно-коричневые шальвары подчеркивали линию бедер, а обнаженный живот соблазнительно сверкал вставленным в пупок жемчугом. Скромненько, но со вкусом. Шад - толстый, как бурдюк, увалень с бритой головой и длинными черными усами - вовсе не понравился Халисе, однако умная девушка хорошо знала - муж, он вовсе не для того, чтобы нравиться. Он для защиты, заботы и неги. А для услады... для услады любая женщина из гарема может кое-кого и найти, если не уродка и не совсем уж полная дура.
На следующий день очарованный Халисой шад объявил Вергелу о своем желании стать его зятем. Купец, вызванный в белый шатер каган-бека, не в силах был скрыть свою радость. Породниться с шадом - самым влиятельным человеком в Хазарии! Об этом можно было лишь мечтать. Нет, не зря Вергел так берег дочь, и не зря Халиса берегла свою девственность.

Истома Мозгляк привел невольницу на торг засветло. Вначале постоял вместе с рабыней в сторонке, посмотрел, как шла торговля людьми - ни шатко ни валко, что и понятно: багдадские купцы давно уже купили что хотели, и многие из них уже покинули Хазарию, тем более что каган и шад в последнее время стали всё более неприязненно относиться к мусульманам. Хорошего товара - молодых и красивых девушек и юношей - на рынке уже не было, остались те, кого трудновато было продать, - толстые ленивые рабыни далеко не первой молодости, годные лишь в служанки, да дети, купив которых придется чему-то их учить. Видя такое дело, Истома повеселел и даже обнаглел настолько, что нарочито выставил на всеобщее обозрение сковывающие руки Ладиславы цепи, позаимствованные у Лейва Копытной Лужи. Чтоб было видно сразу, что это рабыня и что она не зря здесь маячит, а продается.
Тут же появились и покупатели - молодые воины. По-славянски говорили с горем пополам, больше объяснялись знаками. Угодливо улыбаясь, Истома велел девушке раздеться. Довольные хазары, цокая языками, принялись громогласно обсуждать достоинства рабыни, время от времени плотоядно поглаживая ее по груди и ягодицам. Вокруг быстро собралась целая толпа бездельников - свободные от несения караула стражники-лариссии, подмастерья, грузчики, мелкие торговцы, какие-то грязные, пахнущие навозом парни. Все старались потрогать красивую невольницу либо, на худой конец, громогласно высказать свое мнение.
Ладислава стояла, прикрыв глаза, словно отрешенная от всего этого позора. Крики, похотливые улыбки, щипки... Девушка старалась не замечать всего этого. Лишь поморщилась, когда кто-то из подмастерьев слишком сильно ущипнул ее за левую грудь. Истома тоже зыркнул глазами, зашипел недовольно - ну и людишки тут подобрались, одна шантрапа. Где ж настоящие покупатели? А настоящие покупатели, на его несчастье, давно уже плыли обратно домой по теплому Хвалынскому морю. Опоздал Истома Мозгляк со своим товаром, на рынке вряд ли нашелся бы сейчас кто, готовый дать за красивую невольницу настоящую цену. Уведя девушку подальше от назойливых зевак, Истома остановился около торговцев фруктами. Ароматные дыни, «ослиные огурцы» - так купцы из Персии почему-то называли арбузы, финики с далекого юга. День выдался солнечным, теплым, и над всем этим сладким великолепием, жужжа, кружили осы, мухи и пчелы. Одна из ос больно ужалила Ладиславу в плечо.
- Ой! - громко воскликнула та.
На этот девичий крик тут же обернулся высокий востроглазый юноша, черноволосый и смуглый, - Езекия, племянник и доверенное лицо старого негоцианта Ибузира бен Кубрата. Целый день, с самого утра, рыскал Езекия срди торговцев живым товаром, высматривая подходящую невольницу, да так пока и не высмотрел. То слишком старые попадались - целых двадцать лет, виданное ли дело, подарить кагану такую старушку, - то уродливые, то слишком худые. Как шакал, высунув язык, бродил по рынку Езекия, переходя от помоста к помосту. Увы, маловато было живого товара - кончался сезон. Промотавшись почти до вечера и устав, как пес, плюнул Езекия на всё это дело и решил на сегодня закончить, а завтра поискать кого-нибудь из знакомых баранджар-печенегов, были у него и среди них приятели, хоть бен Кубрат и не одобрял подобные знакомства. Приняв решение и от этого несколько повеселев, Езекия прошелся вдоль фруктовых прилавков, тщательно присматриваясь к дыням. Лично для себя, любимого, выбирал, не для кого-нибудь, потому и придирался: эта маловата, та кособока, эта недостаточно спелая, а вот та и на вид хороша и красива, да, вот беда, пахнет как-то не так...
- Да как не так-то? - обиженно переспрашивал лупоглазый армянин-торговец. - Отличная дыня, очень даже вкусная. За полцены отдаю, бери, не пожалеешь!
Услыхав про полцены, Езекия почесал затылок... и вот тут-то и услышал девичий крик. Обернулся - и сразу позабыл про дыню. В нескольких шагах от него стояла настоящая красавица, молодая, белокожая, с целой копной падающих на плечи золотистых волос. И на руках ее звенели невольничьи цепи! Рабыня?!
- Продаешь? - подойдя ближе, поинтересовался Езекия у стоящего рядом с красавицей тощего мужика. Тот кивнул, показав цену - три раз по десять пальцев. Многовато...
- Давай за половину, - попросил Езекия мужика. - Возьму сразу. Вряд ли сейчас кто даст больше. Вот если б ты с месяц назад пришел, тогда б понятно... Ну, так как, по рукам?
- За половину не отдам, - отрицательно покачал головой продавец. - Себе в убыток.
- Тощая какая-то. Вон и ребра торчат. А она, вообще-то, хоть девственна?
- А как же! - Продавец ответил так возмущенно, будто бы Езекия предложил ему здесь же вступить с собой в любовную связь.
Торговались долго, пока наконец не сошлись. Мужик чуть уступил - понимал, что не сезон, да и Езекия тоже не ломался, не дурак был. В общем, договорились.
- Ну, прощевай, девица. - Истома Мозгляк ласково погладил проданную невольницу по плечу, словно расставался с кем-то родным. Сам себе удивился Истома - никогда еще прежде не испытывал он подобного чувства.
- Прощай, - еле слышно ответила Ладислава... и вдруг с плачем кинулась к нему. Ведь этот злобный, нелюдимый человек стал близок ей за всё время плавания, заботился о ней, кормил, как мог защищал. Брр... Ладислава поежилась, вспомнив того огромного придурковатого парня, что пытался надругаться над ней, но был убит вовремя вернувшимся Истомой.
- Ладно, ладно, не реви, девка. - Истома погладил девушку по волосам. - Может статься, еще и каганшей будешь! - Он обернулся к Езекии: - Что стоишь? Купил - забирай, не трави душу.
Езекия не заставил себя долго упрашивать. Вмиг обернулся к сидевшим невдалеке у паланкина носильщикам. Целый день ведь балдеют, сволочи.
- Эй, Халмат, Исраил! А ну, живо сюда.
Носильщики шустро опустили паланкин у ног молодого приказчика. Исраил услужливо откинул полог. Езекия улыбнулся:
- Садись, красавица. Цепи, уж извини, дома снимем. Понимаешь по-нашему? Хм, вижу, что нет. А по-армянски, по-арабски? Тоже нет. А я вот по-вашему не знаю. Ладно, придумаем что-нибудь. Хочешь дыню? На вот, отрежу кусочек. Бери, бери, кушай... Ну как? Вкусно? То-то же! Еще дать? Бери, бери, не стесняйся. А ты красивая. И добрая. Только тощая больно. Ну, ничего, отъешься, успеешь. Были бы деньги - сам бы на тебе женился, честное слово. Ты ешь, ешь. Что это у тебя с плечом? Ага, вижу, оса укусила. На вот, приложи корку.

Пока довольный Езекия ехал в паланкине в обществе удачно приобретенной красавицы, над головой его дядюшки Ибузира бен Кубрата, а вернее, уже в его доме собрались черные тучи в лице черномазого Ханукки - начальника личной стражи самого каган-бека Завулона.
- П-прошу в дом, Ханукка-хакан. - Заикаясь от страха, склоненный в низком поклоне, купец лихорадочно соображал, что могло привести к нему столь незваного гостя.
Интриги завистников-конкурентов, того же Вергела, недавно вернувшегося из дальнего далека? Какие-нибудь недоимки? Так вроде еще и сроки не подошли. А может, написали доносы слуги? Или дело хуже, прознал каган-бек про взаимовыгодную сделку его, бен Кубрата, с людьми багдадского халифа. Если так, то никакие взятки не помогут, бежать надо! В тот же Багдад, по морю... Или, на худой конец, в Семендер, там тоже его попробуй достань...
- По важному делу послал меня к тебе сам каган-бек Завулон, купец Ибузир, - усевшись на почетное место, надул щеки Ханукка, - бывший когда-то чернокожим невольником, он с течением времени сумел выбиться в люди при каган-беке, в очень большие люди.
- Уши мои отверсты к словам твоим, словно горло потерявшегося в пустыне путника к сладостному источнику, - цветисто ответил бен Кубрат, лично подавая гостю серебряный сосуд с вином.
Ханукка сосуд взял, вино отпил. Хороший знак - купец повеселел.
- Три месяца назад написал ты каган-беку донос на некоего купца Вергела. Было такое? - грозно блеснув белками глаз, поинтересовался начальник стражи.
- Уж и не упомню, - виновато пожал плечами Ибузир. - Может, и писал. Да я уж за давностью и забыл, в чем там дело было.
- Так вот, - продолжал Ханукка. - Донос твой - лживый, и ежели ты будешь на нем настаивать, то... - Он чиркнул рукой по горлу.
- Я? Настаивать? Да упаси боже! - Бен Кубрат приложил руки к своей впалой груди. - Глупые слуги нехорошо сказали мне про Вергела, вот я и написал. Каюсь, не проверил, правда ли? Рад, что честным человеком оказался почтенный Вергел.
- Честнейшим! - Гость многозначительно поднял вверх палец. - Теперь дочь Вергела красавица Халиса - любимая жена каган-бека.
- Ах, вот оно что... Рад, от всей души рад за друга моего, Вергела!
- И вот еще что. - Ханукка словно невзначай отставил в сторону опустевшую чашу. По знаку бен Кубрата слуги проворно наполнили ее вином. - Каган-бек обижается на тебя, Ибузир, - одним глотком махнув полчаши, продолжал гость, теперь уже гораздо более благожелательно. - Давно ты не заходил к нему. А как приятно каган-беку было бы видеть одного из самых богатых купцов... как приятно получить достойный подарок. Через месяц в доме каган-бека праздник... Догадался, о чем я говорю, Ибузир?
Купец кивнул. Еще бы не догадался! Опять взятку вымогает эта толстая скотина, каган-бек Завулон. А ведь как хорошо они сотрудничали раньше, еще до интриг Вергела. Каган-бек давал охрану караванам бен Кубрата и, кроме оплаты, получал в подарок красивую рабыню. И никаких проблем со стражей, с налогами, с алчными тарханами. Теперь всё это будет у Вергела... Стоп! Ибузир чуть не подавился от внезапно осенившей его идеи.
- Вот что я тебе скажу, почтеннейший Ханукка, а ты передай это уважаемому каган-беку, - с достоинством произнес купец. - Давно уже хотел я подарить достойнейшему Завулону-хакану юную девственницу, красивую, как солнце. И три месяца уже ищу такую... Вот и мой родной племянник Езекия подтвердит - третий месяц не спит бедный юноша, всё ходит по невольничьим рынкам, ищет... Езекия, эй, Езекия! Ты уже вернулся?
- Да, хозяин. - Войдя в просторную залу, Езекия поклонился купцу и, увидев чернокожего Ханукку, упал на колени.
- Нашел ли ты уже красивую невольницу, парень? - вкрадчиво поинтересовался Ханукка. Езекия незаметно скосил глаза на хозяина. Тот кивнул.
- Нашел, достопочтенный, - радостно сообщил приказчик.
- Так покажи же, не прячь!
- Да, да, вели позвать, - махнул рукой бен Кубрат.
Поднявшись на ноги, Езекия быстро вышел и вскоре вернулся, ведя за руку только что купленную рабыню. Молодую, красивую, свежую - только что вымытую в бассейне. Не успевшие высохнуть волосы ее струились по спине и плечам мокрыми светлыми змейками. Полупрозрачный халат из зеленого шелка прикрывал стройное тело.
- Раздень ее, - щелкнул пальцами Ханукка, и Езекия поспешно выполнил требование.
Ханукка встал, подошел к зардевшейся невольнице, провел руками по животу, груди и спине. Поцокал языком.
- Да, она красива, - кивнул он. - Только больно уж тощая. Разумеется, девственна?
- А как же, разве ж мы бы осмелились...
- Ладно. Через месяц приведете ее каган-беку. Думаю, ему понравится подарок.
- Счастья твоему дому, почтеннейший Ханукка! - Купец лично вышел проводить гостя. Застучали по двору копыта коней, закричали воины. Подняв тучи пыли, всадники пронеслись по улицам Итиля и исчезли за воротами крепости.
Ибузир бен Кубрат, проводив взглядом гостей, еще долго стоял у ворот, и на морщинистом лице его играла довольная улыбка. Вот уж поистине - не знаешь, где найдешь, где потеряешь. Говоришь, Вергел отдал за каган-бека свою дочку? А бен Кубрат подарит красивую наложницу. И еще неизвестно, кого каган-бек будет больше слушать!
- Эй, Езекия. - Купец хлопнул в ладоши.
- Звали, хозяин?
- Значит, так. Новую рабыню холить и лелеять. Хорошо кормить, развлекать, исполнять любое ее желание... хм... разумеется, кроме одного... - Бен Кубрат многозначительно посмотрел на племянника. Тот потупился. - Через неделю, когда девушка окажется наложницей каган-бека, она должна знать, что именно мы - я и ты, Езекия, - ее самые надежные друзья и защитники. Наш дом на этот месяц должен стать ее домом. Да, понимаю, что времени мало. И всё же... Это наш единственный шанс свалить Вертела. Ты всё понял, Езекия?
- Всё, досточтимый!
На заднем дворе купца, в саду, пели птицы. Светило солнце, приятное, еще теплое, не такое знойное, как летом. На широкой скамье у пруда Езекия учил языку хазар красивую невольницу Ладиславу, смешно изображая в лицах различных животных, людей и сказочных персонажей. Девушка улыбалась.

Глава 12
ГАРЕМНЫЕ СТРАСТИ

Осень 862 г. Хазарский каганат

Как жаль, что поспешили мы расстаться
(Не о себе забочусь я, прости).
Но женщинам нельзя не ошибаться,
И незачем вставать на их пути.
Эрих Кестнер «Гостиничное соло для мужского голоса»

Новой своей женой Халисой каган-бек Завулон был очень доволен. Знойная, страстная, красивая и вместе с тем, когда надо - кроткая, нежная, всё понимающая. Ну, право слово, удружил Вергел с дочерью, посмотрим теперь, как удружит его соперник бен Кубрат с обещанной невольницей.
Каган-бек ухмыльнулся, поднялся с ложа. Прильнувшая было к нему Халиса тоже вскочила, преданно глядя на мужа.
- Ступай к себе, красавица, - одеваясь, приказал Завулон. - Завтра жду тебя к ночи... а может быть, и днем зайду. А евнуха сегодня же прикажу высечь!
- Не стоит, - улыбнулась новая жена, пожалуй, одна из красивейших в гареме, да что там «одна из», нет - красивейшая! - Не стоит наказывать Исидара, - снова прильнув к мужу, мягко попросила Халиса.
- Вот как? - изумился каган-бек. - Ты даже знаешь, как его зовут?
- А как же! Ведь это же твой слуга, и он живет в твоем доме. Как верная жена, я должна знать всех. А Исидара, прошу, не наказывай. Он не виновен в том, что вода в пруду оказалась слишком горячей. Это рабы перестарались - пусть он сам их и накажет. Дело ли шада заниматься рабами?
- Да, ты права, наверное... - почесал затылок Завулон. - Что ж, жди меня через три дня.
- Я буду ждать тебя всегда. - Халиса, опустив ресницы, накинула на голое тело тонкий халат. - До встречи, мой повелитель.
Она вышла, грациозно покачивая бедрами, стройная, изящная, с тугой, налитой любовным соком, грудью. Соблазнительная...
Завулон посмотрел ей вослед. Может быть, остановить? Сорвать халат, почувствовать в объятиях нежное молодое тело, осторожно опуститься на ложе... или нет - налететь вихрем, предаться нахлынувшей страсти яростно, словно животное...
Что-то великий каган стал слишком своеволен и лезет уже и в земные дела. Не настал ли срок заменить его другим, более послушным? Да, дела не требовали отлагательств. Но не терпели и спешки: прежде всего нужно прощупать тарханов на предмет возможных союзников. Вот этим-то и собрался сегодня заняться каган-бек. Несмотря на внешний вид (этакий смешной деревенский увалень), Завулон был чрезвычайно энергичным человеком и, если уж чего хотел, всегда этого добивался. На сей раз, после смены кагана, хотелось увеличить размер дани, что платили каганату практически все славянские племена: поляне, северяне, вятичи, кривичи, радимичи, древляне... всех и не упомнишь. И пусть только попробуют не платить! Для чего тогда у кагана войско из наемных мусульман и русов? Вернее, войско только считается у кагана, командует-то им всё равно он, Завулон-шад. И не только наемниками, а еще и настоящим, племенным войском, что собирается, подобно туче, по первому зову тарханов. До сих пор командовал ими Завулон, и вроде неплохо командовал - по крайней мере, присмирели баранджар-печенеги, раньше до невозможности докучавшие своими набегами. Может, присмирели лишь на время и копят силы? Пожалуй, что так. Ничего, настанет и для них время. Каган-бек вышел на обширный двор, легко, словно юноша, вспрыгнул в седло и, нахлобучив на голову поданный расторопным слугой золоченый шлем, рванул с места в галоп. Следом понеслась сотня лариссиев-стражников.

- Благодарю тебя, моя госпожа. - Неслышно, словно бесплотная тень, вошел в покои Халисы Исидар - старший евнух. Расплывшийся, как все евнухи, но не заплывший окончательно жиром и, по-видимому, чрезвычайно сильный. Безволосое лицо Исидара было грустным, темные глаза смотрели печально и строго.
Увидев его, Халиса улыбнулась. Ага, вот уже и доложили о ее беседе с мужем. А во дворце, оказывается, полно тайных соглядатаев! Теперь бы еще больше расположить к себе этого главного управителя гаремом - человека, несомненно, влиятельного в узких кругах.
- Посиди со мной, Исидар. - Красавица подвинулась на своем ложе. - Мне так грустно одной. Ты играешь в шахматы?
- О да.
Халиса достала из сундука фигуры и доску...
Через два часа она знала весь гаремный расклад. И о слабостях Самиды - старшей жены шада, и о распрях между второй и третьей женами, и о наложницах, периодически поддерживающих одну из жен в борьбе за влияние на каган-бека. Подобная информация была для молодой женщины бесценной. И это уже не говоря о расположении самого главного евнуха.
- А Самида... - Халиса словно бы запнулась, нарочно жертвуя слона. - Сильно ли ее любит господин?
- Сказать откровенно, господин ее вовсе не любит и посещает крайне редко. - Евнух двинул вперед ладью. - Но она подарила ему четырех сыновей, ныне знаменитых воинов, и к тому же она из очень знатного рода. Из этого же рода и сам святейший каган.
- Угу... А если так? - Халиса сделала ход конем.
- Но так я заберу твою пешку, госпожа.
- Ну и пусть...
Халиса нарочно проиграла партию. Улыбнулась, скромно потупив глаза. Под конец даже смешно изобразила кого-то из слуг, чем изрядно позабавила всегда грустного Исидара. А под конец игры узнала еще одну важную новость. Оказывается, старый недруг отца купец Ибузир бен Кубрат намерен вскоре подарить каган-беку красивую молодую наложницу.
- Красивую, говоришь? - нахмурилась Халиса.
- Как солнце. Правда, сам я ее не видел.
- Ладно, будем иметь в виду. Ты обязательно заходи ко мне, Исидар, ладно? В шахматы поиграть, да и просто так. Мне так приятно поговорить с умным человеком.
- О, госпожа моя!
Сердце старого евнуха таяло под взглядом красавицы, словно лед под лучами жаркого апрельского солнца. В глазах его читались обожание и признательность. Он так и вышел с выражением благоговения на лице.
- Так. - Халиса цинично усмехнулась. - Этот, похоже, мой. А дорогого муженька не будет три дня. Целых три дня. За это время много можно успеть. - Она повысила голос: - Залима, эй, Залима!
На зов прибежала служанка - молодая девчонка из простых, «черных» людей, такую даже в наложницы брать зазорно. Юркая, смуглокожая, смешливая, правда вот, в отличие от Халисы, ума недалекого, да и болтушка, каких мало встречается даже среди женщин. Именно от нее и узнала Халиса о всех слабостях главного евнуха и о многом, многом другом.
- Залима, ты уже ходила на базар?
- Нет еще, госпожа. Купить побольше хурмы?
- О нет, нет... - Халиса засмеялась. - Вот что, Залима. Знаешь, где дом моего отца?
Служанка кивнула.
- Скажешь привратнику, чтобы позвал старшего приказчика Имата. Передашь ему... - Халиса наклонилась и что-то быстро зашептала девушке на ухо. Выслушав, та закивала.
- Это еще не всё, - остановила ее хозяйка. - Не знаю, правда, сможешь ли ты...
- Конечно, смогу, госпожа! Ты же знаешь, как я тебя люблю.
- Ладно... - Дочь Вергела притворно вздохнула. - У любого слуги в доме моего отца - кроме Имата, запомни это - спросишь, где поселились варяги, это чужеземцы с далекого севера. Их главкому скажешь так... - Халиса снова зашептала. - Смотри только, ничего не напутай.
- Что ты, госпожа, ни за что не напутаю! У меня память хорошая. И вообще, чтоб ты знала, я страсть как обожаю всякие такие дела.
- Какие это «такие»?
- Да так... - Служанка лукаво улыбнулась, показав ровные, ослепительно белые зубы.
«А она симпатичная, - подумала вдруг Халиса. - Не красавица, конечно, - грудь маленькая, и бедра узковаты... Но вполне, вполне... Что там болтал Исидар о тех плотских утехах, которым женщины предаются друг с другом? Ладно, об этом потом...»
- Иди же, Залима. И возвращайся скорей.
- Вот и отлично, - сказала сама себе коварная купеческая дочка, когда служанка ушла. - Имат придет вечером. Для дела. А ночью - варяжский князь Хельги. Для тела. Ха-ха! Ну, и для души, конечно. - Красавица громко рассмеялась.

Дом купца Вергела Залима нашла сразу. Да и как не найти, когда она с детства жила в Итиле? Красивый, двухэтажный, за высокой глинобитной оградой. И с привратником повезло - длинный рыжеватый парень только лишь притворялся строгим и неподкупным стражем, а сам так и норовил ущипнуть девчонку за разные места, пока та не огрела его корзиной.
- Вот тебе! - рассерженно прикрикнула Залима. - В следующий раз будешь знать, как щипаться.
- Ладно, не обижайся, - сквозь смех произнес парень. - Кого, говоришь, тебе позвать?
- Да господина приказчика Имата, сто раз тебе толкую.
- Имата? Да вон же он, сам идет... Имат-хакан, тебя тут просят...
Приказчик свернул к воротам, подозрительно оглядывая Залиму.
- Какая еще служанка? От кого? Ах, от... А ну, пошли-ка к забору...
Переговорив вдали от чужих ушей со служанкой, приказчик широко улыбнулся:
- Передай твоей госпоже, что я всё исполню. - И исчез за воротами.
- Прощай и ты, красавица, - подмигнул Залиме стражник.
- Прощай, - кивнула та, но вдруг задержалась, помотав головой: - Ну, чуть не забыла. Ты случайно не знаешь, где в городе живут варяги-чужеземцы?
- Варяги? - Стражник почесал затылок. - Раньше здесь жили, у купца Вергела. А теперь, даже не знаю... Постой. Они ж к перевозу переехали. Ну да, к перевозу. В чей дом, извини, не знаю. Ну, да там спросишь.
- Конечно, спрошу, - кивнула служанка.
Стражник улыбнулся, а чуть позже, когда маленькая фигурка девушки уже почти скрылась за кустами жимолости, крикнул:
- Эй, тебя хоть как зовут-то? - Девушка обернулась.
- Залима! - ответила она и помахала рукой.
- А я - Самат! - тоже помахал стражник. - Может, и увидимся еще... - с надеждой прошептал он. - Залима...

Пройдя через рынок и пристань, Залима наконец добралась до перевоза. Лодки - с десяток, не меньше - покачивались на волнах реки, широкой, светлой, привольной. Сами лодочники, поджидая желающих переправиться на другой берег, сидели у пристани на длинных, сколоченных из толстых досок скамьях, жгли костер да играли в кости. Слева и справа от перевоза, примерно на одинаковом расстоянии - в пять полетов стрелы, располагались два постоялых двора-конкурента. Оба именовались одинаково оригинально - «У перевоза». Левый, обнесенный выбеленной стеной из необожженного (обожженный был привилегией самого кагана!) кирпича, принадлежал старому Хакиму, правым же, огороженным обмазанным глиной плетнем, владел одноглазый Авраам-лодочник. Кроме оград, ничем иным постоялые дворы друг от друга не отличались - приземистые глинобитные помещения для гостей, открытые кухни, несколько сараев, конюшни.
- Варяги? - Один из перевозчиков обернулся к девушке. - У Хакима, кажись, поселились какие-то чужеземцы.
- Да что ты, Салид?! - перебили его другие. - У Хакима одни болгары селятся, а все остальные чужеземцы - у одноглазого Авраама.
- Да, да, точно там...
- Значит, у Авраама, - кивнула Залима. - А который постоялый двор его?
- Вон. - Лодочник махнул направо. - Тот, что с плетнем.
Поблагодарив, девушка свернула на узкую дорогу, ведущую вдоль реки, и вскоре уже была на постоялом дворе одноглазого Авраама. Благоразумно решив не заходить в дом - мало ли что там может случиться с молодой девушкой, - Залима переговорила с одним из слуг, что сновали от дома к кухне.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

- Варяги? - на ходу переспросил тот. - Да, есть такие. Недавно поселились. Позвать их главного? Хорошо, жди... Только смотри, похоже, он не умеет говорить по-нашему. Погоди-ка, есть там у них один человек...
Слуга вошел в дом, откуда доносились звуки трапезы, стук игральных костей, смех и азартная ругань. Залиме пришлось ждать долго. На холодном ветру стоять было холодно, и девушка подошла ближе к открытому очагу, что располагался под навесом неподалеку. Улыбнулась повару - угрюмому толстяку, азартно помешивающему булькающее варево в огромном котле, висевшем над костром на железном треножнике, - протянула озябшие руки к огню. Получив от повара лепешку, поблагодарила и только раскрыла рот, как услыхала голоса сзади.
- Эй, девчонка! Да куда ж ты запропастилась? Вон твои варяги.
Залима обернулась и, не доев лепешку, проворно бросилась к дому, на бегу рассматривая чужеземцев. Честно говоря, они не произвели на нее особого впечатления - упитанный прыщеватый парень, довольно молодой, в дорогом плаще и кафтане, по-видимому, и был главным. Второй - маленький, плюгавый, с круглым, как бубен, лицом и бегающими разбойничьими глазками - вообще вызывал опасения, уж больно с виду был страшен. Ну и вкус у хозяйки. Будь она, Залима, столь красива, уж она бы...
- Чего тебе, девица? - окинув девчонку подозрительным взглядом, спросил плюгавый. Залима быстро заговорила, да так, что собеседник, видимо, не до конца ее понимал, потому что всё время перебивал и переспрашивал.
- О чем она говорит, Истома? - нетерпеливо спросил молодой. Истома лишь морщился, внимательно слушая служанку. Наконец та замолкла.
- Она принесла тебе поклон от какой-то женщины, господин Лейв.
- Какой еще женщины? - Лейв Копытная Лужа недоуменно пожал плечами.
- А я почем знаю? Девчонка сказала, что ее госпожа велела передать молодому варяжскому князю, чтоб тот сегодня ночью, как пропоют последние петухи, ждал у платана, напротив дома какого-то купца Ибузира. Не знаю, где это. Но думаю, об этом знает наш хозяин, кривой Авраам.
- Что это, ловушка? - озаботился Лейв. - Или в самом деле какая-то женщина хочет меня видеть? Но откуда? Ведь я здесь никого не знаю. А девчонка... где девчонка? Схватить ее да пытать...
- Поздно, - махнул рукой Истома. - Сбежала уже девчонка, не видать нигде.
- Эх, жаль... Но что ж это за женщина? Незнакомка?.. Так ведь не бывает.
- Вполне бывает, - уже ближе к вечеру заверил их кривой Авраам. Тощий, с вытекшим левым глазом и большим носом, он походил на какую-то хищную рыбу. - Видели паланкины в городе? Ну, такие закрытые носилки. На них обычно передвигаются знатные женщины, на рынок там или еще куда. И - тайком от мужей - высматривают мужчин. Потом, когда муж в отъезде, присылают за понравившимся мужчиной особо доверенного человека... Эх, в молодости мне не раз так везло! - Авраам прикрыл единственный глаз. - Помнится, весной дело было. Цвела сирень, акации пахли так, словно...
- Значит, говоришь, так бывает? - невежливо перебил хозяина Лейв. - Богатая-то женщина, она и одарить может! Что ж, тогда, пожалуй, схожу! - Он пожал плечами... Вообще-то, ему больше были по душе мальчики, но... - На всякий случай возьму с собой Альва и еще пару крепких молодцов, мало ли.
- Правильно. Это на тот случай, если не сумеешь удовлетворить женщину, - не удержавшись, прокомментировал Истома Мозгляк.
Лейв ничего не сказал в ответ, но затаил обиду. И... еле дождался вечера.

- Ну, где же, где же он? - Халиса, в длинном шуршащем халате зеленого шелка, нетерпеливо металась по своим покоям, что находились на левом краю женской половины дома. Тонкие витые колонны, украшенные золочеными лентами, поддерживали низкий потолок, обитый желтой шелковой тканью. Такого же цвета портьеры из тяжелой парчи покрывали стены и ложе из орехового дерева, широкое, под большим балдахином темно-синего цвета, с вышитыми золоченой нитью узорами. Было уже темно, но еще далеко до настоящей ночи. Где-то за оградой перекрикивались торговцы, шумели, что-то не поделив, нищие, да лаяли бродячие псы. Халиса прислушалась. Наконец-то! На узкой кривой лестнице, ведущей из сада, чуть слышно заскрипели ступени. Скрипнула, отворяясь, дверь:
- Я привела его, госпожа.
- Спасибо, Залима. На месте ли Исидар?
- Да, он в саду. Мне подождать?
- Нет, ступай... Ты знаешь, что делать.
- О да, моя госпожа!
Служанка исчезла, словно неслышная тень, и молодая хозяйка повернулась к гостю:
- Имат. Как я рада видеть тебя! Приказчик восторженно грохнулся на колени.
- О Халиса, свет очей моих! - зашептал он, обнимая ноги возлюбленной. - Да не сон ли это?
- Нет, не сон, Имат, - опускаясь на ложе, улыбнулась женщина, халат ее, как бы невзначай, чуть распахнулся, обнажив атласное плечо. - Обними же меня скорей...
Не помня себя, приказчик крепко обнял Халису, чувствуя под тонким халатом жаркое гибкое тело. Губы его нашли губы женщины, руки распахнули халат, обхватили восхитительно стройную талию. Имат застонал, не в силах сдерживать свои чувства. Отбросив халат, рука его скользнула к шальварам...
В этот момент снаружи послышались шаги.
- Каган-бек! - стремительно накинув халат, приглушенно воскликнула Халиса. - Тебе придется уйти, Имат.
- Да, да... - Несчастный приказчик не сознавал в этот момент, что для него лучше - уйти или остаться, рискуя навлечь на себя гнев шада и неминуемую мучительную смерть.
- А то оскопят, - подсказала Халиса. - У каган-бека это быстро. Так что лучше иди. И помни, через неделю шад уезжает в Саркел. Вот тогда-то нам никто не помешает!
- О, моя госпожа...
- Да, постой-ка... - Халиса придержала уже собиравшегося уйти Имата за локоть. - У меня к тебе есть просьба.
- Я исполню для тебя всё! - страстно зашептал приказчик. - Хочешь, даже достану луну с неба?
- С луной мы, пожалуй, пока подождем, - усмехнулась женщина. - Сделай лучше вот что: старый ишак Ибузир бен Кубрат, давний отцовский недруг, задумал сгубить меня, подослав каган-беку свою рабыню. Вызнай, что за рабыня, и... Ты знаешь, что делать дальше.
- Она умрет, - мрачно пообещал Имат. - Как и любой, замысливший против тебя зло.
- Ты - мой герой! - обняв приказчика, восхищенно прошептала Халиса. - Ну, теперь иди. Иди же... И постарайся управиться за неделю! - Она выглянула из покоев, жестом подозвав служанку.
- Я громко топала, хозяйка? - не удержавшись, шепотом поинтересовалась та.
- О да, - засмеялась Халиса. - Даже громче, чем нужно. Теперь иди, выпроводи гостя! - громко сказала она, а тише добавила: - И поскорей приведи другого.
Оказавшись в объятиях даже нелюбимого и вполне презираемого ею Имата, Халиса тем не менее почувствовала прилив влечения, да еще какой сильный. Да, управившись с делами, теперь следовало потешить тело...
- Ну, скорей же, - шептала она. - Скорей!

Едва дождавшись ночи, Лейв Копытная Лужа, прихватив с собою трех воинов и Альва, безжалостно нахлестывая коня, рысью понесся к дому купца Ибузира. Оставив в вересковых зарослях Альва и воинов, он спрятался за одним из платанов и принялся ждать. Сказать, что нетерпеливо, значит, ничего не сказать. Его просто распирало от желания. Еще бы! Южная ночь, тайна, жгучая красавица-незнакомка!.. Будет чем хвастать перед дружинниками в усадьбе. Ух, и позавидуют все. Альв Кошачий Глаз вон и сейчас уже завидует. Повезло, говорит, тебе, Лейв, а мне вот... Ага, кажется, кто-то идет!
Тоненькая, закутанная в черное покрывало фигурка, заметив прячущегося за платаном варяга, молча подошла к нему и взяла за руку. Лейв оглянулся... Альв и воины, прячась, следовали за ними. Дом незнакомки, окруженный длинной стеною, оказался не так уж и далеко, почти рядом, и произвел на варягов не очень благоприятное впечатление: простой, одноэтажный - да, похоже, хозяйка-то не очень богата.
Конечно... это же был задний двор. Если б они зашли с главного входа, зимний дворец каган-бека предстал бы перед ними во всем своем великолепии: с мраморными колоннами, привезенными ромейскими купцами, с резными воротами, обитыми золотом, с широкими ступенями из черного полированного базальта, с четкими рядами хорошо вооруженной стражи. Каган-бек нарочно не ставил стражу на женскую половину дома - ага, как же, пусти козлов в огород, - доверял только главному евнуху Исидару и его людям.
Непрост был евнух, его спокойствие и мягкость разительно контрастировали с внешностью громилы. Он и был когда-то громилой. Исидар Головы Прочь - под этим прозвищем знали его те несчастные торговцы, коим не повезло ехать с товарами в степях у Саркела. На совести разбойника Исидара было столько невинных жертв, что он потерял им счет. И только по велению самого кагана ровно двадцать лет назад Исидар попал в засаду, был схвачен и приговорен к казни. В последний момент каган смилостивился, и смерть заменили оскоплением. Вот этому-то человеку и доверял каган-бек Завулон охрану своего гарема, зная, что Исидар ненавидит и мужчин, и женщин. Увы, Завулон не знал, что в последнее время - с появления в гареме красавицы Халисы - даже верный евнух уже ненадежен. Еще бы... В нем, униженном, оскопленном существе, кто-то разглядел человека! И этот «кто-то» - красавица редкостного ума и высочайшего положения. Ну как было не сделать всё для такой женщины? Вот Исидар и делал. Сам и намекнул как-то за игрой в шахматы, что если госпожа вдруг пожелает развлечься, то... Госпожа пожелала. Правда, не сразу, и - не только развлечься...

Ведомый закутанной в черный плащ незнакомкой, Лейв Копытная Лужа взбежал по кривой лестнице... Альв с воинами остались снаружи, что несколько встревожило Лейва, но, по здравом - а вернее, похотливом - размышлении...
Короче, махнул он на них рукой и быстренько проследовал в призывно открытую дверь. Резко пахнуло благовониями и теплом жаровен. Коридор. Длинный, узкий, темный. Какое-то странное шуршание вокруг, словно бы кто-то ходит... Нет, это просто шуршит шелк, коим обиты стены. Вот и покои. Маленькая узкая дверь. Полутьма, чуть разгоняемая единственным светильником. Ложе. На нем обнаженная женщина... на поверку, однако, оказавшаяся не такой уж и обнаженной - высокую грудь прикрывал расшитый золотом лиф, узкие шальвары песочного цвета туго облегали бедра. В ямочке пупка тускло блестела жемчужина.
- О-о-о!!!
Зарычав, словно дикий зверь, Лейв Копытная Лужа протянул руки... нет, не к женщине - к жемчужине!
И тут же получил увесистую пощечину. Красавица - о, да не такая уж она и незнакомка! - вскрикнула и, сбросив незадачливого любовника на пол, проворно выбежала вон. За стеною послышались голоса.
- Похоже, дело плохо, - вмиг сообразил Лейв и, схватив в охапку штаны, живо выскочил наружу.
- Вон он, вон! - заверещал кто-то. - Лови его, держи!
За спиной бегущего варяга замаячили смутные тени. Но Лейв был не из тех, кто дожидается встречи с врагом. Припустил так, что даже если б за ним гнались конные воины - и то б не догнали. Пробежав по саду, неожиданно ухнул в пруд, подняв тучи брызг; вынырнул и, не снижая скорости, метеором пронесся дальше, спотыкаясь о какие-то кувшины. С разбега взобрался на стену... и в этот момент почувствовал, как в задницу его, просвистев, впилась стрела. Застонав от боли и страха, Лейв из последних сил перевалился через стену, прямо в объятия Альва.
- Уходим! - прохрипел он. - Скорей. Где лошади?
Лошади призывно ржали рядом. Все так и помчались гуськом, друг за другом: Лейв Копытная Лужа (в лучшем своем плаще, но без штанов и со сломанной стрелой в заднице; стрелу так и не вытащили, видно, глубоко засела, зараза!), за ним Альв Кошачий Глаз, ну а следом - трое воинов Хакона. Да, ничего не скажешь, хорошую славу приобрел Лейв. Будет что вспомнить долгими зимними вечерами в родном Халогаланде! Если, правда, захочется вспоминать...

Раскрасневшаяся от гнева Халиса обернулась на скрипнувшую дверь. Не успев войти, упала на колени зареванная Залима, рыдая, подползла по полу к хозяйке:
- О, прости меня, недостойную, госпожа!
Простить? Халиса усмехнулась. Это ж надо так «угодить» хозяйке! Перепутать парней, пригласив вместо красавца ярла какого-то прыщавого вонючего урода. Да за такие дела... Высечь ее, что ли? Халиса взглянула на рыдающую девчонку, на ее тонкую талию, изящные руки, волосы - длинные, прямые, темные, загнутые кверху ресницы... не такие длинные, как у самой Халисы, но всё же, всё же...
- Не плачь, Залима, - тихо произнесла жена каган-бека, опускаясь на пол рядом с плачущей служанкой. - Не плачь...
Она погладила девушку по волосам, затем рука ее скользнула за ворот халата служанки...
- Какая ты тоненькая, Залима... - Халиса резко обнажила девичьи плечи и усмехнулась. Ну, за неимением красавца ярла...
Что там говорил Исидар по поводу развлечений?

Глава 13
КОВАРНЫЕ СЕРДЦА

Осень 862 г. Хазарский каганат

К тебе, ко рту - о, ради всего святого - ртом!
Отчаянья исчадье, несбыточный фантом!
Готфрил Бенн. «О лай»

- Кого, говоришь, ты там увидел? - снова спросил Истома Мозгляк не очень-то разговорчивого в последнее время Лейва. Будешь тут разговорчивым, когда все разговоры известно чем заканчиваются - насмешками. Да еще рана от стрелы в заднице болит, чтоб ее...
- Да та девка, которую мы похитили, ну, там, в Белоозере, помнишь? Она еще сбежала потом.
- Вот как...
Истома надолго умолк, задумался. Вместе с Лейвом, Альвом Кошачьим Глазом и старым Хаконом они сидели - вернее, Лейв всё-таки лежал на левом боку - в обширном помещении постоялого двора одноглазого Авраама и пили пиво, закусывая его ячменными лепешками. Пиво было ничего себе, вкусное, а лепешки - какие-то пресные, да к тому же и подгорелые. И кто только их пек?
- Хорошо бы наняться к кому-нибудь на службу, хотя бы до весны, - в который раз уже повторил Альв, и все - тоже в который уже раз - дружно кивнули. Понимали - обратный путь им в этом году не светит.
Близилась зима, реки станут. Можно, правда, и по льду... Но волочиться по холоду в санях не было особой охоты. Лучше уж по весне, ближе к лету, как задует попутный ветер, наполняя паруса ладей. А к этому времени можно и прикупить чего-нибудь - тканей, например, или драгоценной посуды, - и серебришка подзаработать, нанявшись на службу к местному конунгу, кагану, как называл его кривой Авраам. Кроме кагана и его заместителя - каган-бека, были в Хазарии и обычные ярлы - вожди различных родов, тарханы. Вот такому-то тархану было бы неплохо предложить свои услуги.
- Плохо только, что мало нас, - посетовал Лейв.
- Мало? - возмутился Кошачий Глаз. - Да десяток викингов запросто брали Париж, стольный град лысого короля франков!
- Но, к сожалению, тут нет ни Парижа, ни лысого короля, - покачал седой головою Хакон. - Тут у них вообще не очень-то много городов, а те, что есть, - и на города-то похожи только зимой да вот поздней осенью. Как наступит весна, покроются травою степи - так только и видели в Итиле половину населения. Долго ль им собраться? Подпоясался, запряг лошадей в повозку, посадил семью, туда же шатер кинул да припасов на первое время - всего и делов. И кочуй себе вместе со своими табунами целое лето, а даже и больше - от ранней весны до первого снега, которого иногда, кстати, и вообще может не быть.
- Да, лошадей у них много, - подтвердил Истома. - И каких лошадей! Возьмите себе на развод несколько.
- Он дело говорит, - посмотрев на Лейва, кивнул Хакон. - Ближе к весне коней и прикупим. А пока надо искать ярла... или какого-нибудь богатого купца. Только вот нужны ли мы им сейчас? Я про купцов. Вряд ли кто из них отправится за товаром зимой... хотя, конечно, кто знает, как тут у них принято. Вообще-то все купцы обходятся в Итиле малой охраной. К чему, если есть городская стража?
- К чему, говорите? - неожиданно усмехнулся Истома Мозгляк. - Знаете поговорку про жареного петуха? Нет? Пока этот петух не клюнет, мужик не почешется.
- При чем тут петух, Истома? Мы не собираемся покупать никаких петухов, тем более жареных!
- А вот при том. - Истома яростно зашептал что-то, временами сбиваясь и переходя на свой, славянский, язык. В такие моменты его слова переводил Альв, давно уже оценивший умственные способности приятеля.
Выслушав предложение Мозгляка, все повеселели. Выпили по кружке за успех и, подозвав хозяина двора, одноглазого Авраама, бывшего лодочника, как бы невзначай, за беседой, принялись выспрашивать его про итильских купцов. Мол, нет ли среди них кого-нибудь, на деньги скуповатого, но достаточно зажиточного, и такого, чтоб не было за него уж очень обидно кагану или шаду.
- Есть такой, - немного подумав, кивнул Авраам. - Ибузир бен Кубрат, старый скупердяй. Знавал я его еще с юности. Их два тогда было соперника - Ибузир и еще один купец, Вергел. Они и посейчас друг друга не переносят, только времена изменились - дочка Вергела красавица Халиса стала женой самого каган-бека Завулона! Так что кусает теперь локти Ибузир, и поделом ему, скупердяю.
- Ибузир бен Кубрат, говоришь... - протянул Истома. - И где же искать его дом?
- Не спеши, парень, - шепнул ему на ухо Хакон. - Начинать надо не с самого купца, сначала - с его родичей, а уж потом, постепенно, и он созреет для того, чтоб нанять надежную охрану. Спроси-ка у Авраама, у этого Ибузира, кстати, точно охраны нет?
- Воинов нет, - отвечал одноглазый. - Ибузир для этого слишком скуп. Так что берегут его покой одни лишь чем попало вооруженные слуги.
- Это хорошо, что слуги... - буркнул Хакон, а Лейв Копытная Лужа беспокойно завертел носом - что там еще придумали его беспокойные собратья? Вот бы им стрелой в задницу - с меньшей охотой бросались бы в разного рода авантюры.
Пока они переговаривались, слуга, подносивший пиво и лепешки, по имени Батбай - низенького росточка, смуглый, неприметный, с плешью и бритым лицом, - внимательно прислушивался к беседе, из которой, к сожалению, мало что понял, так как не владел никакими языками, кроме родного. Вот про Ибузира-купца вроде бы говорили. А что конкретно - не ясно. Жаль. За просто так не выложит монеты узколицый чужеземец в зеленом плаще, один из тех, что не так давно поселились на постоялом дворе старого Хакима, по левую сторону перевоза.

На языке хазар чужеземец говорил плоховато, с ошибками, смешно коверкая слова и целые фразы. Однако ж понять его можно было. Батбай как-то, возвращаясь с рынка, попал под холодный ливень и, дабы не заболеть, завернул к Хакиму, не в гостевой дом, конечно, а в каморку для слуг, средь которых был некто Арпад, дальний родич его. Удачно зашел - Арпад как раз рассказывал что-то узколицему чужеземцу. Судя по одежде - богатый, расшитый серебром, кафтан, добротный плащ тонкой зеленой шерсти, - узколицый, видно, был из знатного рода, да вот почему-то не гнушался общаться со слугами, даже пил с ними кислое молодое вино. Налили вина и Батбаю. Чужеземец, как узнал, что Батбай со двора одноглазого Авраама, сразу же начал расспрашивать про постояльцев. Услыхав про варягов, оживился и попросил вспомнить их имена. Батбай, конечно, не вспомнил, он их и не знал, потому как не особо интересовался всякими там варягами. А вот пришлось поинтересоваться, по просьбе узколицего красноречиво подкрепленной подброшенной вверх монетой.
- Сначала - имена. - Поймав монету, узколицый чужеземец усмехнулся. - Потом - деньги.
Батбай всё разузнал и уже к вечеру был у ворот Хакима, трясясь от алчности и опасаясь, как бы чужеземец не передумал.
Чужеземец не передумал, и звонкая монета упала на подставленную ладонь слуги.
- Приходи еще, Батбай, - коверкая слова, сказал он на прощанье. - За вести - деньги.
Вот Батбай и повадился с тех пор на двор Хакима. А узколицый чужеземец поспешил к своим, едва дождавшись ухода слуги.
- Истома, Альв Кошачий Глаз, Лейв... Не знаю ни одного, - выслушав, покачал головой ярл. - А эти, Альв с Лейвом, они из чьего рода?
- Из чьего рода, слуга не знает, - пояснил Ирландец. - Даже не представляет откуда. Знает только, что варяги. Постойте-ка... У этого Лейва, кажется, тоже есть прозвище... Смешное такое... То ли Лужа, то ли Копыто.
- Лужа? Копыто? - переспросил Снорри. - А не Лейв ли это Копытная Лужа - родной племянничек Скъольда Альвсена?! Ну да, именно так его и звали - Лейв Копытная Лужа. Он молодой совсем.
- Да, - кивнул Ирландец. - Слуга говорил, Альв - варяг в возрасте, вислоусый, а этот Лейв - совсем молодой парень, на вид нет еще и двадцати.
- Значит, правы мы с тобой были, Никифор. - Хельги-ярл усмехнулся. - Та фибула, что мы нашли у реки. С рунами «Сиг» и «Альф». Точно, это и значит - Скъольд Альвсен. Так вот кто похитил дочку Вергела, в чем она почему-то не призналась...
- И вот кто оскопил рабов, а затем и добил их, - поддакнул Никифор. - «Кровавый орел», помните?
- Интересно, знают они о нас?
В ответ можно лишь было молча пожать плечами. Может быть, и знают. А может, и нет. Нет, ну наверняка знают, что караван Вергела охраняли викинги, но вот кто именно... нет, вряд ли.
- Конхобар, нужно, чтоб этот твой соглядатай-слуга постоянно следил за ними.
- Уже, - кратко ответил Ирландец.

Старший приказчик Вергела Имат вот уже больше недели не мог найти себе места. Халиса - любимая Халиса, его Халиса - приказала уничтожить рабыню купца Ибузира бен Кубрата, старого врага и конкурента Вергела. Рабыню ту, если верить слухам, молодую, красивую и девственную, бен Кубрат хотел подарить каган-беку Завулону в качестве наложницы, чего Халиса - законная молодая супруга Завулона, - естественно, не хотела. Поэтому ненавистную рабыню необходимо было убить. Жестоко? Да полноте... Что такое жизнь какой-то там рабыни? Впрочем, красавица Халиса вовсе не была жестокой без особой на то нужды. И эту будущую наложницу можно было бы просто-напросто лишить девственности, послав того же Имата, однако... Невольница, говорят, была очень красивой... Да, после того, как она потеряет девственность, уже ни о каком подарке каган-беку не будет и речи, но вдруг Имат прикипит к ней? Не хотелось бы просто так терять преданного человека, а посвящать в это дело кого-то еще... Ну кому же нужны лишние разговоры, сплетни, скандалы? По всему выходило - рабыню проще убить. Чем и пытался заняться Имат, но пока безуспешно.
Во-первых, проникнуть в дом хитрого и скуповатого бен Кубрата было довольно сложно, особенно ему, приказчику давнишнего соперника купца, известному в лицо всем его слугам. Нужно было срочно что-то придумать, но, как назло, не лезли в голову никакие мысли. До тех пор, пока как-то на базаре Имат не встретил давнего своего знакомца Истому. Был обычный осенний день, уже далеко не теплый, с порывами резкого, холодного ветра, срывавшего с прохожих плащи и швырявшего в лицо пригоршни мелкого холодного дождика. Мерзнущие торговцы, пытаясь согреться, переминались с ноги на ногу, а кое-кто даже и не раскладывал сегодня товар, предпочитая - пес с ней, с прибылью - провести такой не очень-то уютный день дома, в тепле и неге.
Истома Мозгляк, закутанный в теплую накидку с капюшоном, медленно прохаживался вдоль полупустых прилавков - тоже выбрал погодку для похода на рынок! - и, как показалось приказчику, кого-то высматривал. Имат подошел ближе, окликнул. Истома настороженно обернулся, недовольно буркнул что-то, по-видимому означающее приветствие, и зыркнул по сторонам глазами.
- Помнишь ту рабыню, что ты продал мне в Ладоге, а затем получил назад от моей досточтимой хозяйки? - спросил Имат вроде бы просто так, а на самом деле надеясь - а вдруг да подмогнет чем Истома Мозгляк, душегубец известный?
- Ну, помню, - без особого интереса пожал плечами Истома.
- Так она скоро станет наложницей самого каган-бека, - поведал приказчик. - А потом - кто знает? - может, и старшей женой будет.
- Привалило девке счастье, - неожиданно улыбнулся Мозгляк. - Всё как я и предвидел. Так, говоришь, она у каган-бека живет?
- Нет пока, - помотал головой Имат. - Пока у одного купца, бен Кубрата, ну, ты его не знаешь...
- У кого? - Истома насторожился, словно почуявший добычу волк. - У бен Кубрата?
- У него, - подтвердил приказчик. - А что?
- Да так. - Истома задумался. Постоял немного - Имат уже собирался уходить, - придержал приказчика за рукав: - Такой чернявый молодой парень, длинный, с глазами как у вола - слуга бен Кубрата?
- А, Езекия, - узнал по описанию Имат. - Это его единственный племянник, правда, не родной, от троюродной сестры, но, в общем, наследник. Езекия... - Приказчик неожиданно замолк. А ведь можно попробовать проникнуть в дом купца через Езекию. Мальчишка, говорят, заядлый шахматист...
И потом, можно взять в дело и этого Истому, он всё равно не останется жить здесь, в Итиле. Или - не брать? Нет, пожалуй, лучше взять, такой человек всегда пригодится... тем более если идти на убийство в чужом доме. Всё должно быть сделано быстро и в строгой тайне, а у Истомы подобного опыта не занимать. Знал о том Имат со слов Ильмана Карася, известного ладожского вора, с кем, еще до пожара, пару раз пил пиво на постоялом дворе Онфима Кобылы. Собственно, Карасю и говорил Имат о том, что охотно купил бы перед самым отплытием несколько красивых девок, даже и похищенных.
Сам Карась в таком нехорошем деле участвовать отказался, потому как местный, но вот залетному молодцу Истоме шепнул.
- Есть одно дело, Истома, - сказал Имат по-славянски. - Заработать можешь изрядно... Хочешь? Тогда слушай: Езекия, племянник бен Кубрата, частенько пускается в торговые дела помимо своего дяди, но на его средства, разумеется, а тот, старый ишак, ничего не замечает... впрочем, может, и замечает, да пока молчит до поры до времени, верно, замыслил какую-то пакость, с него станется. В общем, Езекия частенько берет левый товар, тот, что проникает в Итиль в обход каганских застав. За такое дело можно лишиться головы или... хе-хе... кое-каких других частей тела, но парень рискует, понимая, что бен Кубрат вполне может оставить его без наследства, - от этакого скупердяя всего можно ожидать. И рискует Езекия по-умному, много не берет и берет не у всех. Только у тех, кого хорошо знает. Меня он знает. И знает, что я не очень-то в ладах с Вергелом. Впрочем, не о Езекии речь. Вернее, не только о нем. О бывшей твоей рабыне...
- Знаешь что? - Истома подозрительно осмотрелся вокруг. - Давай-ка об этом после переговорим. Где-нибудь...
- Якши! - Имат неожиданно улыбнулся и предложил встретиться в бане, что напротив синагоги толстого ребе Исаака. Этот самый Исаак заодно был и хозяином бани.
- Баня? - Истома блаженно потянулся. - Хорошее дело. Давай завтра.
- Договорились, - кивнул приказчик и, попрощавшись, быстро пошел прочь.

- Чего это они там шепчутся? - Один из торговцев посмотрел на укрывшуюся за деревьями парочку.
В ватных штанах и теплых валяных сапогах, закутанный в толстую накидку, торговец не очень-то замерз, хотя и стоял здесь с самого утра, выкупив место у рыночного тудуна. Торговля, впрочем, шла неважно - разложенные прямо на земле выделанные лошадиные шкуры сегодня не находили своих покупателей, что и понятно - товар специфический, и те, кому он надобен, - обувщики, седельщики, кожевенники - привыкли покупать его всегда в определенном месте, а то и заказывать заранее с доставкой на дом, вернее - в мастерскую. Мало-мальски опытный торговец давно бы обо всём догадался, но только не этот. Казалось, его мало интересовала торговля. Но стоял он не просто так: периодически, в обход двух лариссиев-стражников, подходили к нему подозрительные личности в затрапезных халатах, в лисьих шапках, давно проеденных молью. Останавливались, якобы прицениваясь к шкурам, а на самом деле о чем-то шептались, спрашивали, уходили.
- Э, не везет тебе, брат! - сворачивая свой товар - грубые накидки и подседельники, поцокал языком седобородый иссохший старик - сосед по прилавку.
- Ничего! - Обернувшись, незадачливый торговец конскими шкурами растянул губы в улыбке. Глаза его тем не менее не улыбались. Это были холодные и наглые глаза хищника.
Старик испуганно отвернулся и поспешно убрался прочь. Торговец шкурами ухмыльнулся и подозвал двух нищих мальчишек, крутящихся неподалеку.
- Ты! - Он ткнул камчой в грудь худющего рыжего пацана с босыми, в цыпках, ногами. - Сложишь шкуры, отнесешь к амбарам. Получишь лепешку. А ты, - торговец взял за плечо второго, который был посильнее и повыше первого, - видишь вон того человека? - Он показал на поспешно уходящего с торга Истому. - Догонишь и скажешь, что с ним хотят поговорить.
- Да, хакан! Слетаю мигом... Только... - Пацан замялся. - Только что мне сказать, если он спросит, кто именно хочет с ним поговорить?
- А ты не глуп, - похвалил торговец. - Если спросит, покажешь на меня - я скоро подъеду.
Мальчишка убежал, а его товарищ, мокрый от пота, уже давно таскал конские шкуры в общественный амбар, место в котором было арендовано у того же рыночного тудуна.
- Кто? Кто меня спрашивает? - вздрогнув, обернулся Истома. Что-то знакомое показалось вдруг ему в облике стремительно приближающегося всадника. Смуглое лицо, жесткое, волевое. Черные, глубоко посаженные глаза, узкие, даже чуть раскосые. Неужели... Да, так и есть...
- Здрав будь, Сармак, - пряча в рукаве кинжал, радостно воскликнул Истома. - Как твое драгоценное здоровье? Толст ли твой нос? Хорошо ли молоко в табунах?
Спешившись, Сармак поклонился, в свою очередь справился о здоровье. Зыркнул глазами в сторону лариссиев, спросил злым шепотком, не знает ли случайно Истома, почему не удался так тщательно спланированный набег там, на реке? Почему погибло столько лучших воинов, а в результате - ничего? И откуда охрана купца узнала про готовящееся нападение?
- Может, ты и их тоже предупредил, а, Истома-хакан? - Сармак зло прищурил свои и без того узкие волчьи глаза.
- Это случай, Сармак. - Истома пожал плечами. - Щенок Лейв что-то заподозрил и не остановился там, где мы хотели. Хотя... Ты сказал, вы на кого-то напали? Интересно, на кого?

Предыдущая страница 11 Следующая страница


Из варяг в хазары 12

- Вот и мне очень интересно. - Истома сплюнул:
- Кажется, я догадываюсь на кого. На купца Вергела, больше за нами никто не шел. Поверь, я про то не ведал.
- Поверить? - На широких скулах печенега заиграли желваки. - А кто вернет погибших? Иртела, Хакима, Астенджи? Князь Хуслай последний раз простил меня... и велел сделать кое-какие дела здесь. И ты мне поможешь.
- Но я здесь никого не знаю, - сказал Истома, прикидывая, как бы половчее и незаметно для стражников метнуть кинжал в горло надоедливому собеседнику.
- Узнай. - Сармак вертел в руке какой-то непонятный блестящий предмет, видимо талисман. - У меня есть товар, что мы взяли в обход каганской стражи. Сукно. Хорошее сукно из полночных стран, которое надо срочно продать...
- И при этом не платить торговую пошлину, - мгновенно прокачав свою выгоду, усмехнулся Истома. - Есть у меня один человек на примете.
- Кто?
Истома махнул рукой:
- Езекия, племянник купца бен Кубрата.
- Бен Кубрат? - недоверчиво переспросил Сармак. - Он не такой дурень, чтобы пускаться в столь опасные дела на старости лет.
- Я не сказал - бен Кубрат, я сказал - Езекия.
- А какая раз... - Сармак осекся. - Я понял тебя, Истома-хакан... Встретимся здесь же через три дня. Я буду торговать кожами. И можешь не беспокоиться - в случае удачи мы простим тебе то серебро, что дали за караван. К тому же ты еще и прилично заработаешь. Только на этот раз сделай всё четко. Если же нет...
- Не волнуйся, Сармак. - Истома приложил руку к груди. - Сделаю всё, как надо. Рад, что мы договорились... А ведь ты был уже почти мертвяком, - прошептал он, убирая кинжал в ножны.
И почти то же самое самодовольно подумал Сармак, пряча за отворот рукава маленькую железную звездочку с остро заточенными лучами, что согревал в ладони на протяжении всей беседы. Метнув такую звездочку с особой сноровкой, можно было запросто пробить лобовую кость.

Хельги так и не вспомнил, где он видел и видел ли вообще эту смешливую хазарскую девчушку - тоненькую, востроглазую и говорливую, как горный ручеек. Может быть, она чем-то походила на сестрицу Еффинду? Или даже - чуть-чуть - на Сельму? По крайней мере, улыбалась похоже. Залима, так ее звали. Сказала, что прислана хозяйкой по неотложному делу. Какому? Пока молчала. Хорошо хоть, назвала имя хозяйки. Халиса. Законная супруга каган-бека Завулона, по сути - первого конунга Хазарин! Интересно, зачем понадобился ей скромный варяжский ярл? Хотя догадаться можно было...
- О, у моей госпожи к тебе очень важное дело! - Держась за луку седла, Залима бежала рядом с конем ярла. - Ты узнаешь, когда мы придем... Только уговор - коня оставим у коновязи, что при бане толстого ребе Исаака, там многие лошадей оставляют, их, коней-то, и накормят, и согреют, пока хозяева в бане. Вот и ты так сделай, господин.
- Ничего не понимаю, чего она там щебечет? - пожал плечами Хельги и, наклонившись к девушке, посоветовал ей говорить помедленнее. Та закивала, но медленней говорить не стала - то ли не поняла, что попросил ярл, то ли вообще медленнее говорить не умела.
Солнце еще не совсем зашло, еще цеплялось оранжевыми лучами за лесистые сопки, перегораживая серебристую ленту реки длинными черными тенями, однако в синем, быстро темнеющем небе уже проглядывали звезды, пока еще бледные, и белый, словно покрытый изморозью, полумесяц тихонько покачивался рядом с ними, отражаясь в светлых речных водах. Итиль, или Ханбалык, как его еще иногда называли, растянулся вдоль реки больше чем на фарсах, а фарсах, как рассчитывали арабские купцы, это столько, сколько пройдет путник за час, не волоча ноги, но и не очень спеша.
Глинобитные дома горожан, белые войлочные юрты, бани, христианские храмы, синагоги, мечети (из тех, что еще не успели закрыть по указу кагана), крытые рынки и кирпичные дворцы тарханов - все эти здания не теснились, не лезли друг на друга, а располагались вполне вольготно, повинуясь уж никак не прихоти архитектора, а только лишь воле самих хозяев. Вокруг домов, окружая их, росли великолепные ухоженные сады - яблони, груши, вишни, виноград, - правда, сейчас, ввиду поздней осени, они уже не имели того цветущего вида, что радовал глаз еще не так давно, однако и теперь сады производили впечатление на приезжих - уж слишком много их было. На середине реки, на высоком острове белел Сарашен - «Белая крепость» кагана, - к которому с каждого берега вели широкие плавучие мостки, тщательно охраняемые лариссиями.
Завернув за угол, Хельги и Залима оказались отрезанными от великолепного вида на дворец кагана, однако ничто не мешало им любоваться прелестью окруженных садами храмов. Впрочем, путники меньше всего обращали внимание на окружающие их красоты - привыкли, да и не до того было. Вот наконец показалась и баня, расположенная почти сразу же за синагогой, широкая, приземистая, с узкими деревянными колоннами, выкрашенными в белый цвет. За баней угадывалось длинное двухэтажное здание - корчма или постоялый двор, с амбарами, изгородью и коновязью, где молодой ярл и привязал коня, оставив его на попечение мгновенно выбежавшего из корчмы слуги.
Один из прохожих - мелкий, плюгавый, в длинном сером плаще с накинутым на голову капюшоном, - заметив слезающего с коня ярла, поспешно отвернулся и ускорил шаг.
Ярл же вслед за Залимой обошел баню слева и, пройдя через сад, полный сливовых деревьев и яблонь, оказался на другой стороне улицы - если в этом многолюдном, застроенном как попало городе вообще были улицы. Уже стемнело достаточно для того, чтобы не бояться чужих нескромных глаз. Впрочем, Хельги их не очень-то и боялся, просто не хотелось подводить Халису, к которой он испытывал... нет, не любовь - он всё-таки любил Сельму, - а некое чувство восторженности, восторженного обожания даже, - так гораздо позднее верные рыцари будут обожать свою даму сердца. Интересно, зачем он понадобился Халисе?
Подойдя к стене, они остановились напротив высоких платанов, что, закрывая луну, тянулись к темному небу. Стояла тишина, лишь изредка нарушаемая криками ишаков и руганью припоздавших прохожих. Залима тихонько постучала в маленькую, незаметную с улицы, дверцу. Та быстро открылась, словно их тут давно поджидали. Какой-то здоровенный, но несколько оплывший мужчина с дряблым безбородым лицом - по всей видимости, евнух - молча поклонился и, тщательно заперев калитку на железный засов, пошел впереди, освещая дорогу небольшим факелом. Узкая дорожка, аккуратно посыпанная песком, вилась меж прудов и садовых деревьев, огибая тщательно подстриженные кусты. Впереди, за кустами, маячила черная громада дворца.
- Пришли, - обернувшись, прошептала Залима, подходя к узкой деревянной лестнице с резными перилами. - Иди, там тебя ждут. Иди же!
Красавица Халиса ждала молодого ярла, нетерпеливо расхаживая по своим покоям, обитым бархатом и шелком. Толстый персидский ковер приглушал шаги, давая возможность хорошо слышать то, что происходило снаружи. Вот где-то там, во дворе, послышался голос Исидара... вот скрипнула лестница... что-то произнесла Залима, уже здесь, рядом...
Халиса быстро скинула халат, оставшись в узком, расшитом золотом лифе из зеленой парчи и в полупрозрачных шелковых шальварах, едва прикрывающих бедра. Высокая грудь молодой женщины томно вздымалась.
Чуть скрипнула дверь...
Войдя, Хельги-ярл очутился в низком, но довольно просторном помещении, освещаемом лишь парой светильников на высоких бронзовых ножках. Приторно пахло благовониями. Прямо перед ярлом, рядом с курильницей, на широком, устеленном желтым бархатом ложе, заложив за голову руки, лежала полуобнаженная богиня и, казалось, спала. Длинные черные ресницы ее чуть подрагивали, в такт дыханию трепетно вздымался живот, крупная жемчужина украшала пупок, и пламя светильников отражалось в ней дрожащими зеленоватыми сполохами.
Подойдя ближе, ярл опустился на край ложа...

Игорь Акимцев, опутанный проводами и датчиками, вдруг улыбнулся во сне, вызвав недоумение дежурной сестры. Неземная красавица неожиданно явилась ему в грезах, полуголая, спящая, с иссиня-черными, как вороново крыло, волосами, разметавшимися по парчовым подушкам, с точеной талией и высокой грудью, прикрытой зеленым, усыпанным золотом и драгоценностями лифом. В пупке красавицы что-то блестело. Жемчуг, догадался Акимцев. Открыв глаза, женщина улыбнулась и, чуть привстав на ложе, протянула к нему руки. Глаза ее - темные, словно омуты, с взбалмошными золотистыми искорками, - смотрели откровенно призывно. Игорь хорошо знал цену подобным взглядам. Наклонился, провел рукой по животу незнакомки... Впрочем, незнакомки ли? Кажется, кое-кто эту женщину не так уж плохо знал. Руки красавицы сомкнулись на шее Игоря... Игоря? Тот не стал больше ждать - всё было и так предельно ясно - и, обняв женщину, впился губами в ее чуть приоткрытые губы. Руки скользнули с талии на спину, поднимаясь всё выше... Интересно, где здесь застежка?
- Подожди! - прошептала Халиса и, грациозно изогнувшись, сняла через голову лиф, обнажив грудь с коричневатыми затвердевшими сосками. - А еще говорят, варяги не знают вкус поцелуя. - Быстро сбросив шальвары, она лукаво взглянула на Хельги. - Ну, целуй же меня еще, целуй!
И молодой ярл сломя голову бросился в кипящий омут страсти...
Он покинул покои красавицы уже под утро, когда за рекой, во дворце кагана, послышалась гортанная перекличка утренней стражи. Солнце еще не взошло - был тот самый час, когда в природе всё затихает, не слышно ни шороха, ни щебета птиц. Провожаемый Залимой, молодой ярл проскользнул в узкую дверцу ограды и, оглянувшись, направился к бане.
- Вон же он, вон! - указывая на него, быстро зашептал Истома Мозгляк, прячущийся за платанами вместе с приказчиком купца Вергела Иматом.
Да, не зря они сегодня сходили в баню: договорились относительно бен Кубрата, Езекии и Ладиславы, жаль вот, помыться не пришлось. Как только Истома рассказал Имату о красивом молодом варяге, который, оставив лошадь у коновязи, удалился в сопровождении мелкой девчонки в сторону дворца каган-бека, сердце приказчика не выдержало. Имата уже больше не интересовала ни баня, ни Истома с его просьбой о помощи с продажей сукна, ничего. Только одно - этот демон, варяжский ярл, снова встал на его пути в борьбе за красавицу Халису! Ибо к кому же еще пробирался варяг, таясь под покровом ночи? Уж ясно, что не к старой морщинистой Самиде, старшей жене каган-бека. Халиса... Эх, Халиса! Что же ты играешь мужчинами, словно волны Итиля щепками? Выбери одного... Хотя, наверное, если б не было этого варяга, то он, Имат, был бы единственным! Единственным... Не считая, разумеется, старого дурня каган-бека.
- Я убью его, - прошептал Имат побелевшими от ненависти губами. - Убью, клянусь Тенгри!
Истома искоса взглянул на него и усмехнулся. То, что он случайно встретил у бани того, за кем было поручено следить князем Дирмундом, вовсе не вызывало никаких особых чувств. О том, что молодой ярл проживает на постоялом дворе старого Хакима, что слева от перевоза, Истома узнал еще пару недель назад. Несложно было вычислить, варяги - не иголка в стоге сена, даже в десятитысячном Итиле. Уж слишком выделялись. Так что, узнав ярла, подходивший к бане Истома набросил на голову капюшон и поспешил скрыться - так, на всякий случай, вдруг да вспомнит его молодой варяг, столкнувшись взглядом. Есть у ромеев про то хорошая пословица - береженого Бог бережет. Выслеживать Хельги не было у Истомы никакой надобности - знал, что сидит спокойно ярл со своими людьми на постоялом дворе Хакима и до весны уходить с Итиля не собирается.
Вот только зря он, Истома, сболтнул о ярле Имату. Так, к слову пришлось в разговоре. Приказчика аж передернуло всего, видно, прикипел, дурак, к дочке Вергела, которая, говорят, любимой женой самого каган-бека стала. А этот полудурок Имат... ха, да и Хельги тоже... Истома ухмыльнулся. Ну и придурки оба! Бабу поделить не могут, которая, самому глупому ишаку ясно, никогда никому из них не достанется, и не надо ей от обоих ничего... кроме одного - похоти. Ну, это ей, дочке Вергела, хорошо, а эти-то что? Суют головы волку в пасть! А ежели донесет кто каган-беку? Спалятся вмиг оба! Что не очень-то выгодно: за молодым ярлом пока только следить велено, а на приказчика имел Истома кое-какие коммерческие виды.
Далась им эта хитрая девка! Если уж на то пошло, и Истоме она кое-что обещала за свое спасение из рук шайки Лейва Копытной Лужи. Правда, можно считать, обещание свое выполнила - расплатилась красивой рабыней-девственницей, которую он же, Истома, вместе с напарником Альвом Кошачьим Глазом когда-то похитил в лесах у Волхова. Потом вот получил обратно в виде платы за услугу. Удачно продал. И теперь должен убить! Обещал Имату. Само собой, не за просто так - за три ногаты - «тяжелые дирхемы», как их здесь называют. Что ж, надо убить - убьет, дело знакомое. Вот ведь судьба у девки - правду говорят: не родись красивой, а родись счастливой. Некоторым, правда, везет, вон как Вергеловой дочке - и красавица, и умна, и женой каган-бека стала... Только вот в похоти ненасытна. Потому - тоже погореть может. Ну и пес с ней, лишь бы этих двоих за собой не утянула, хотя бы до весны. Весной тронется Хельги-ярл в путь, за ним и Истома с Альвом, и всякие там Хаконы да Копытные Лужи.
А что уж потом будет с Иматом, Истому не интересовало, вряд ли больше когда пригодится. А пока нужен. Нужен!
- Эй, парень. - Истома подергал приказчика за рукав. - Ты не забудь насчет сукна-то.
- Не забуду, - угрюмо отмахнулся тот. Раскосые глаза его пылали ненавистью и злобой. - Убью, - яростно шептал приказчик, сжимая рукоятку кинжала. - Убью!

Глава 14
МОЛИТВА ДРУИДА

Осень 862 г. Перуново капище

В каждой земле
Есть варвары.
Они пожирают
Наши сердца.
Роза Аусленлер. «Олиночество»

Осень выдалась хмурой. По низкому небу ветер гнал серые косматые тучи, хлестал землю промозглым дождем. Еще чуть-чуть - и замерзнет Днепр, покроется толстым зеленоватым льдом, покроется снегом, и потянутся по белым сугробам санные пути-переходы к граду Киеву и дальше, в земли древлян и радимичей. А пока же не пройти не проехать ни конному, ни пешему, разве что на лодке, пользуясь последней возможностью. Да и тот путь опасен - дожди, туманы, да и ветер - перевернет лодку, и все, кто в ней плыли, - на дно, в объятья водяных да русалок.
- Посматривай, посматривай! - кричал, ворочая рулевым веслом, кормщик - кряжистый бородатый мужик в серой посконной рубахе и теплой безрукавке из бобровых шкур.
Впереди, на носу, держась за высокий форштевень с изображением зимнего солнечного идола - Чернобога, покровителя мрака и холода, стоял молодой парень, почти мальчик, без шапки, с русыми, мокрыми от дождя кудрями и каким-то жалобным, заостряющимся к подбородку лицом. Юноша напряженно всматривался в мрачный, быстро приближающийся берег, время от времени вытирая лицо рукавом. На берегу, вдоль реки, густо росли синие мохнатые ели, шумели высокими вершинами сосны, облетевшие ивовые заросли, бесстыдно голые, спускались к самой воде. Вот меж кустами мелькнуло что-то серое. Опрокинутая лодка-однодеревка, прибитая к берегу волнами? Или просто топляк? Нет, ни то и ни другое. Похоже, это все-таки были мостки.
- Приплыли, княже. - Парень обернулся, указав на мостки. В небольшой ладье, у сложенной мачты, посреди вооруженных воинов стоял князь - высокий человек, еще довольно молодой, вряд ли намного старше впередсмотрящего. Голову его покрывала круглая бархатная шапка с бобровой опушкой, ярко-алый плащ-корзно давно промок и противно лип к темно-зеленому кафтану доброго фризского сукна. Под ногами, несмотря на все усилия черпальщиков, хлюпала вода. Крупные холодные капли стекали с шапки на длинный нос и рыжеватую бороденку князя. Да и вообще, вид он имел какой-то невзрачный, не княжеский - сутулился, скалил зубы, суетился без особой нужды. Вряд ли кто-нибудь поверил бы, что он знатного рода, если б не глаза. Черные, страшные, они, казалось, прожигали собеседника насквозь, и никто не чувствовал себя хорошо, поймав на себе такой взгляд.
Обернувшись к кормщику, князь повелительно махнул рукой. Тот кивнул, что-то крикнул гребцам. Весла левого борта вспенили воду, и, повернув направо, небольшая ладья ловко уткнулась носом в мостки.
Стоящий на носу юноша быстро прыгнул вперед , едва удержавшись на скользких мостках, подхватил брошенную с ладьи веревку.
- А ты и вправду хорошо знаешь здешние места, - выбираясь из ладьи, одобрительно вымолвил князь, и юноша зарделся. Остренькое, смешное лицо его на миг озарила довольная улыбка.
А дождь всё не кончался, барабанил по ветвям елей, прибивал к земле коричневую прошлогоднюю хвою, стекал по щекам насквозь промокшего юноши, Юрыша. Тот не чувствовал промозглого осеннего холода, - еще бы, люди князя Дира посулили ему целую куну! Он действительно неплохо знал эти места, охотился вместе с отцом, пока в прошлое лето того не задрал медведь. С тех пор он, Юрыш, в семье главный кормилец.
Жили они в Киеве, у Копырева конца, и жить было непросто. Кроме старшего, пятнадцатилетнего Юрыша, в доме еще шестеро младших детей, два брата и четыре сестры. Все есть хотят, хоть братья и не сидят без дела - с утра до вечера на торгу да на пристани - где чего помочь, где что запромыслить. Вот и он, Юрыш, так же. Там же, у пристани, услыхал он от рыбаков о том, что люди Дира ищут проводника к дальнему Перунову капищу, что уже почти в древлянской земле, на север от Киева.
Дир-князь был варягом, таким же как и князь Аскольд, истинный правитель Киева, приглашенный именитыми людьми. Дир же был молодым, некрасивым и безвластным. Никто - в том числе и сам Аскольд - не считал его соправителем. Просто был Дир из знатного варяжского рода какого-то Сигурда, а Аскольд-Хаскульд когда-то с этим самым Сигурдом дружил. Вот и привечал Дира, Дирмунда, как его звали варяги. Некоторые даже за глаза называли его не просто Дирмундом, а Дирмундом Заикой, хотя молодой варяг вовсе не заикался.
Хорошо ли, плохо ли было, что князем в городе - приглашенный варяг? Юрыш, как и все киевляне, таковым вопросом не интересовался. Хорошо, плохо... Да обычно. Ни хорошо ни плохо. Были в Киеве князья и задолго до варягов, а Хаскульда пригласили, когда пресекся прежний княжеский род, идущий, как говорят, от самого Кия. Варяги - князья удобные, никому из местных «сильных людей» не родичи, значит, и справедливее правят. А ежели несправедливо, так можно и скинуть головой в Днепр, как уже бывало не раз в стародавние времена, правда, тогда не варягов, тогда своих скидывали, ну а уж с варягами-то еще легче получится. Хаскульд пока правил по справедливости. А Дирмунд ему жутко завидовал - об этом все знали. Да и как не позавидовать? Поставить себя на место Дира - вроде князь, а вроде и нет. Всё от Хаскульда-Аскольда зависит. Впрочем, всё это Юрыша мало заботило, ему-то уж всё равно князем не быть. А заработать - что ж, чего ж не заработать? Тем более - куну!
- Сюда, княже. - Размокшая глинистая тропинка, ведущая через лес к старому капищу, вилась меж деревьями чуть заметной змейкой.
Юрыш и последовавший за ним князь с тремя воинами углубились в лес и быстро пошли по тропе. Вокруг высились мохнатые ели, седые от влаги. Было темно, но зато не очень сыро - дождевые капли, задержанные кронами деревьев, почти не попадали на землю. Долго они шли, нет ли - Юрыш не мог бы сказать, поглощенный лишь тем, чтобы не сбиться с пути, - слишком уж много времени прошло с тех пор, как они охотились здесь с отцом. Ага, вот и старый дуб с вросшими в кору кабаньими челюстями. Челюсти скалились, и казалось, это никакой и не дуб вовсе, а страшное лесное чудовище. За дубом виднелась небольшая полянка с покосившимся от времени частоколом и серыми бревенчатыми строениями - капищем, приземистой хижиной, колодцем. Видно, когда-то здесь жили жрецы. Но теперь в эти места пришли древляне, не очень-то жаловавшие Перуна и совсем не горевшие желанием приносить ему обильные жертвы.
Гораздо выше Перуна древляне ставили солнечного Даждьбога. Перуна, конечно, побаивались, но не настолько, чтобы ежемесячно забивать для него быков, как прежде поступали люди из переселившегося ближе к Киеву затерянного Полянского рода. Вслед за ними покинули капище и жрецы и навещали теперь его лишь иногда, летом, в месяц червень, названный так из-за червей, в обилии выползавших из черной земли навстречу солнечному теплу. Из этих червей делали багряную - «червленую» - краску, коей покрывали щиты и стяги. Ромеи же называли этот месяц - июнь. Ну а сейчас стоит на дворе грудень-полузимник, еще чуть-чуть, и зима! Не застыла бы река, успеть бы обратно. Грудень - потому как груды гниющих листьев везде, ну а почему полузимник - понятно.
- Вот и капище, - сказал Юрыш, и князь по-хозяйски прошел за частокол, словно отлично знал, где здесь что. Зачем тогда проводника брал?
Юрыш пожал плечами - не его это дело. Наоборот, хорошо, что князь не понадеялся на свою память, хоть заработать можно аж целую куну. Хватит, чтоб запастись житом на зиму, да еще купить недорогих подарков матушке да братьям-сестрам. Стеклянных разноцветных браслетов, подвесок из звенящей бронзы да медных колец. Размечтался Юрыш - глаза прикрыл и на дождь - никакого внимания. Отошел в сторонку, к колодцу, прислонился к сосне, что росла рядом... мечтал... даже не сразу увидал идущего прямо к нему князя. За ним - воины, тоже варяги.
- Эй, отрок. - Князь подошел ближе, заглянул в глаза. В левой руке, на ладони, он держал серебряную монету - не обманул! - правую зачем-то заложил за спину. - Нагнись-ка к колодцу, отрок, - засмеялся князь. - Достань водицы.
Юрыш пожал плечами. Водицы, так водицы. Жалко, что ли? Наклонился... И почувствовал, как вывернули ему руку вмиг навалившиеся сзади воины. А из глубины колодца пахнуло вдруг смрадом, какой бывает от гниющего мертвого тела. Ничего не понимая, Юрыш почувствовал боль в вывороченных суставах. От колодца его потащили куда-то... нет, не в капище и не к дубу, а в лес. Зачем-то сорвали кафтанишко, рубаху. Холодный дождь замолотил по голому телу. Юрыш поежился, закричал. Кто-то из воинов ударил его в челюсть, остальные привязали за руки к толстому стволу сосны. Кора и сучки больно впились в спину. Да что же это происходит? Разве он их привел не туда?
- Княже! - В изумлении Юрыш распахнул глаза. А князь, молодой князь Дир, шел прямо на него и уже не прятал за спиною правую руку. В ней он держал... нет, не кинжал, что-то кривое... Серп. О, боги, зачем ему серп? Что он тут жать собрался? Страшный крик боли и ужаса застыл в груди отрока, когда, подойдя ближе, князь вскрыл острым серпом ему живот. Сизые внутренности вывалились на землю, и острая, невыносимая боль пронзила все тело. Юрыш дернулся в крике и захлебнулся собственной кровью - один из воинов по знаку князя перерезал ему горло.
- О Кром Кройх! - взмолился Дирмунд, упав на колени перед истерзанным трупом. - Я, твой верный друид Форгайл Коэл, вновь взываю к тебе! Скажи, где мой враг и где мои люди?
Где-то высоко в небе, за тучами, вдруг загремел гром. Молния, сверкнув, ударила в старый дуб с кабаньими челюстями, и тот вспыхнул, словно высохший на солнце сноп. Воины попятились в страхе, а Дирмунд - вернее, Черный друид Форгайл в теле Дирмунда Заики - нагнулся над телом Юрыша и, вытащив внутренности, разложил их на земле страшным кровавым рядом.
- Далекий город где-то на юге? - внимательно осмотрев кровавые ошметки, прошептал Дирмунд. - Да, именно так. «И». Итиль? Да, Итиль. И все трое там: и Хельги, и мои люди. Но что они там делают? Непонятно. - Дирмунд нахмурился и нагнулся ниже. - Что это за складка на печени... Знак смерти? Да, именно так... И это знак моей смерти! Моей! Кто же мой убийца? - Он взял в руки печень - черные капли крови сложились на земле в знакомую руну... - Хельги! Он убьет меня... Но не сейчас, а много, много позже. А может быть, всё-таки можно этого избежать? Убив его самого... Да, вот линия его смерти... извилистая, словно змея. Змея? Правильно ли я понял волю Крома? Хельги суждена смерть от укуса змеи? Умереть в змеиной яме, как Рагнар Мохнатые Штаны? Что ж, вполне приятная смерть. - Друид по-волчьи оскалился. - Надобно помочь ему...
Он опустился на колени и, подняв голову к небу, завыл, призывно и гулко, как воют подзывающие стаю волки. И те не замедлили явиться. Осторожные серые бестии. И главный - вожак, стремительный, с белой опушкой вокруг лобастой головы, словно с воротником. Чувствовалось, что зверь силен и вынослив. Друид взглянул на него черным колдовским взглядом, и волк, опустившись на передние лапы, жалобно заскулил и пополз к руке Дирмунда. Остальные волки, прижав уши, в страхе скрылись в лесу.
- Ты побежишь на восток, в большой город хазар, в устье великой реки, недалеко от теплого моря. Будешь бежать день и ночь, лишь иногда останавливаясь, чтобы утолить голод. Людей избегай. Найдешь в Итиле моих слуг, ты узнаешь их по запаху, они пахнут так же, как и я, - смертью. - Дирмунд усмехнулся, отрывая от дерева кору. Передашь им это... - Острием кинжала друид начертал на коре руны:
«Змея», «Смерть», «Хельги».
Проглянувшее из-за туч солнце окрасило землю пожаром.

Глава 15
СМЯТЕНИЕ В КУПЕЧЕСКОМ ДОМЕ

Ноябрь 862 г. Хазария

Печатью милосердья и греха
Отмечена сегодня жизнь людская:
Всмотрись в себя поглубже, и мирская
От сердца отделится шелуха.
Райнхольл Шнайлер. «Печатью милосерлья и греха...»

Ладислава никак не могла привыкнуть к своему положению полугоспожи-полурабыни, в котором оказалась волею хазарского купца Ибузира бен Кубрата. Хоть и говорят, что к хорошему быстро привыкаешь, ан нет, не тут-то было. Да и считать положение девушки хорошим можно было лишь с большими оговорками. Это смотря с чем сравнивать. Если с участью большинства несчастных пленниц, используемых в качестве наложниц и прислуги, то судьба пока баловала Ладиславу: работать ее не заставляли, никаким унижениям не подвергали - только в самом начале старая, похожая на ведьму служанка купца еще раз, на всякий случай, проверила девственность.
Ладиславу едва не вырвало от прикосновения ее сморщенных старческих рук - девушка так и не смогла научиться считать себя вещью. Хозяин, старый Ибузир бен Кубрат, был с новою рабыней неизменно приветлив и ласков. Лично заходил в специально выделенные Ладиславе покои - надо сказать, весьма недурные, - справлялся через Езекию, всё ли хорошо, всем ли довольна. И, получив утвердительный ответ, удовлетворенно улыбался. Улыбка совсем не шла его желтому сморщенному лицу, вызывая какое-то неприятное, гадливое чувство, как бывает, когда берешь в руки бородавчатую болотную жабу. Ладислава едва терпела присутствие бен Кубрата, особенно его похотливые прикосновения - купец не упускал случая погладить ее по обнаженной, по восточным обычаям, талии или ущипнуть за пупок. А вот купеческий племянник Езекия - большерукий черноглазый парень, длинный и нескладный, - нравился полонянке куда больше, несмотря на то что был себе на уме. Езекия относился к девушке ровно - как к сестре, без всяких там сальных намеков и поползновений - хватало ума сознавать, что в этом смысле ему ничего не светит, да что там, «хватало ума», - Езекия был очень неглупым и практичным юношей и, несмотря на юный возраст, хорошо понимал, чем может обернуться хорошее отношение Ладиславы уже в самом недалеком будущем. Вот ради этого будущего и угождал Езекия девчонке, учил языку - а заодно учился сам, - играл с нею в шахматы (тоже научил на свою голову, да так, что девушка частенько выигрывала), развлекал игрой на лютне и даже чуть ли пылинки с нее не сдувал. Все собственным хотением и по строгому приказу дядюшки Ибузира, который, старый пень, угрожал лишить единственного племянника наследства, ежели пленница загрустит или, не дай бог, заболеет. Впрочем, нельзя сказать, чтобы Езекии были так уж неприятны его обязанности. Скорее, наоборот! Девчонка была не только красива, но и ровна нравом, к тому же отнюдь не глупа - языку училась быстро, а что касается шахмат, так и подавно - выиграла у Езекии два браслета и пояс, а он у нее - только левую сафьяновую туфлю.
- Ты, верно, жулишь, Ладия! - В очередной раз проиграв, Езекия обиженно моргал, а Ладислава смеялась, да так громко и весело, что на глазах ее выступали слезы. Давно уже не было ей так хорошо, как в эти минуты, что выпадали обычно по вечерам - днем Езекия исполнял при купце функции приказчика и торгового агента. Жаль, что всё скоро должно было кончиться. Осталась неделя - и ее, как под страшным секретом сообщил Езекия, подарят самому каган-беку Завулону.
- Надеюсь, там ты не забудешь, Ладия, как хорошо обращались с тобой в доме старого бен Кубрата, - попивая щербет, довольно кивал головою купец. - С твоей красотою ты быстро станешь любимой наложницей шада, а там - кто знает? - и женой.
- Но он ведь такой страшный и старый, этот каган-бек, - жаловалась Ладислава Езекии. - К тому же, говорят, очень жесток.
- Что жесток - то правда, - кивал головой ушлый купеческий племянник. - Да и на лицо - сильно похож на жабу... или на беременного ишака. Зато в его охране столько красивых воинов - выбирай любого! - Езекия цинично подмигивал и, откидываясь на мягкие подушки широкой лавки, громко хохотал. В такие моменты Ладислава без всякого смущения хлопала его по лбу мухобойкой или швырялась подушкой. Так было до самого последнего времени, но, чем ближе становился день, когда красивую наложницу должны были подарить каган-беку, тем грустнее та становилась, что, в общем-то, понять можно было. Понимал это и Езекия, не приставал зря с расспросами. Лишь как-то предложил, чтобы несколько развеять тоску, прокатиться в закрытых носилках до рынка.
- Выберешь там себе всяких фруктов, - пояснил парень. - Только из носилок не выглядывай, через накидку смотри. А чего выберешь, мне скажешь.
Рынок оказался не так уж и далеко - в двух кварталах от усадьбы бен Кубрата. Длинное одноэтажное здание из необожженного кирпича, с толстыми стенами и широким входом с колоннами, такие же колонны виднелись и по сторонам - вместо стен, для доступа света и воздуха, - с той же целью кое-где не было крыши. Выбирая яблоки, персики и апельсины, Ладислава с любопытством озиралась и вдруг заметила среди покупателей... того самого молодого варяга, Хельги! Светловолосый, с небольшой светлой бородкой и синими, как море, глазами, в тепло-коричневой длинной тунике и дорогом темно-голубом плаще, он показался ей таким красивым, сильным... и недоступным. Ярл был не один, рядом с ним присматривался к торговцам смуглый юноша с длинными черными волосами, одетый в грубую шерстяную накидку. На шее юноши висел амулет в виде креста - знак поклонников распятого Бога. Время от времени они останавливались, спрашивали о чем-то торговцев и, покачав головами, шли дальше.
Погрустнев, Ладислава тяжело вздохнула. Ну почему, почему мир устроен так несправедливо? Хотя, наверное, ей пока рано упрекать богов, ведь всё могло сложиться гораздо хуже.
Носилки тронулись. Езекия, простившись до вечера, остался на рынке, и девушка сидела под темным балдахином в одиночестве. Рядом шли охранники - доверенные слуги бен Кубрата. Тянулись по сторонам извилистые улицы, местами узкие, местами широкие то и дело попадались навстречу всадники-хазары в богатых одеждах, а у поворота на пристань под присмотром надсмотрщиков разбирали осевшее здание несколько светловолосых рабов. Изможденные, покрытые незаживающими язвами и одетые в рубища, они, улучив момент, выпрашивали у прохожих подаяние. Подозвав охранника, Ладислава передала им часть фруктов, и несчастные, бросив на время работу, еще долго смотрели вслед богатым носилкам, пока опомнившиеся надсмотрщики не засвистали бичами. А невольнице грезился молодой ярл, светловолосый, синеглазый, красивый. Как увидала она его впервые еще дома, в Ладоге, как, уже позже, он спас ее от истязаний узкоглазого Имата... с тех пор никто в караване Вергела ее не трогал. А потом этот страшный человек, Истома, похитивший ее во время девичьих игрищ, надавал ей пощечин, когда она осмелилась его не послушаться. Зато потом он же и защитил ее от нападок умалишенного раба. Ладислава передернула плечами и грустно улыбнулась, вспомнив молодого ярла. О, если б боги имели жалость...

- По-моему, зря мы тут ходим, ярл, - перекрикивая гомон рынка, заметил Никифор. - Вряд ли кто из них на днях отправится в Кенугард.
Хельги лишь молча кивнул. Ни один из опрошенных торговцев и приказчиков не собирался покидать Итиль в ближайшее время. А Хельги очень нужно было побыстрее попасть в Кенугард, или Киев, как этот город называли местные люди, поляне. Именно там, в Киеве, - ярл чувствовал это - и находится либо сам Черный друид, либо тот, кто может помочь разыскать его следы.
Откуда он это узнал, Хельги не мог бы сказать - просто знал. Может быть, помогла куда-то сгинувшая Магн? Эта молодая женщина была склонна к колдовству не менее черному, чем колдовство друида. Ярл улыбнулся, вспомнив, как они с Магн занимались любовью в вересковых лугах Мерсии. Как давно это было? Шесть лет прошло. Или даже чуть больше? Интересно, догадывалась ли о его связи с Магн Сельма? Впрочем, он и Сельма тогда еще не были женаты. К тому же Сельма не знала Магн. Сельма... Хельги заметил, что в последнее время стал всё чаще вспоминать дом, жену, дочку Сигрид. Глаза у нее такие же синие, как и у него, а как она смеется...
Ярл помотал головой - вот с этого-то размягчения души и начинается старость. Сколько ему сейчас? Двадцать три... Или лет на пять больше? Как тому, который... который что-то давненько не появлялся. Впрочем, как это не появлялся? А с чьей же страстью обычно спокойный Хельги вдруг, потеряв голову, обрушился на Халису? Каким сладостно-странным утехам они предавались! Хазарская красавица лишь стонала, не ожидая найти столь опытного любовника в лице северного ярла. Страстные поцелуи, прихотливые позы - откуда всё это? Хельги подозревал откуда, но, странное дело, не противился этому, как не противился тогда, когда неизвестно кто подсказывал ему выход из самых пиковых ситуаций. Не противился... А мог ли он вообще - противиться? Ярл вздохнул. Не стоит уделять собственной особе слишком много внимания, ведь он жил не только для себя и своего рода, для их чести, величия и славы, о нет, - была у Хельги и другая задача, пожалуй, самая важная - остановить рвущегося к власти демона, желавшего залить весь мир багровыми реками крови. Багровые реки... Опять не его фраза...
- Эй, очнись, ярл! - Никифор довольно бесцеремонно потряс Хельги за рукав туники. - Тут вот парнишка говорит дело.
- Какой парнишка? - завертел головою ярл. - Ах, вот этот.
Смуглый черноглазый парень, длинный, нескладный, смешной. Но в глазах светится ум, и говорит вполне толково. Кенугард? Знаю такой город, хорошо знаю. Купцы из халифата называют его Куябой, а местные зовут Киевом. Там большой рынок и добрый товар. Да, мой хозяин, досточтимый купец Ибузир бен Кубрат, имеет намерение отправиться в путь уже зимой, посуху. Да, довольно скоро, месяца через два-три. Нет, раньше него никто не пойдет. Охрана? У нас есть вооруженные слуги. Впрочем, надо переговорить об этом с самим бен Кубратом, хотя, предупреждаю заранее, купец знает счет деньгам. Между нами говоря - скуп. Устроить вам встречу с ним... Гм, гм... Непростое это дело - бен Кубрат никого не принимает. Хотя можно, конечно, попытаться... за определенную мзду. Что вы говорите? А это настоящее серебро? Нет, на зуб не буду пробовать, вижу, что настоящее. Ну, что ж... Я дам знак, когда бен Кубрат согласится принять вас, вот только где вас... Постоялый двор у самого перевоза? Так их там два. А, тот, что принадлежит старому Хакиму. Как же, как же, знаю Хакима. Вы там будете ждать? Хорошо. Давайте монету!

- Смотри не обмани, парень, - отдав парню дирхем, строго предупредил Хельги. - И сделай всё, чтобы купец взял нас.
- О, не извольте сомневаться, это и в моих интересах. - Черноглазый приложил руку к сердцу и, поклонившись, тут же исчез, засунув за щеку только что полученный дирхем.
- Продувная бестия, - поглядев ему вслед, хмуро буркнул Никифор. - Продаст нас за тридцать сребреников и ничего толком не сделает. Нет, я б ему не доверял.
Ярл оглянулся:
- Ты можешь найти кого-то другого? Нет? Тогда придется довериться тому, кто есть. Как говорят в Мерсии - используй то, что под рукою...
- И не ищи себе другое, - продолжил послушник. - Что ж, будем надеяться.
Черноглазый приказчик не обманул. Солнце еще не успело зайти за правый берег Итиля, как парень уже сидел в трапезной на постоялом дворе старого Хакима.
- Бен Кубрат примет вас завтра после полудня, - завидев вошедшего Хельги, важно сообщил он. И добавил, что представил их как заклятых недругов Вергела.
- Но ведь это вовсе не так! - поморщился ярл.
- Но ведь вы же охраняли его караван? - Приказчик удивленно захлопал глазами. - Охраняли. А Вергел вас надул - заплатил гораздо меньше, чем договаривались, я так и сказал бен Кубрату.
- Но...
- Вам следует знать, что бен Кубрат давний недруг и конкурент Вергела, - невежливо перебил черноглазый. Ярл не обиделся - следовало признать, что обещанное приказчик выполнил четко и в самые кратчайшие сроки.
- Значит, завтра... - повторил ярл. - Хорошо. Эй, хозяин, вина этому... запамятовал твое имя, уважаемый.
- Езекия, мой господин.

Выйдя из дома старого Хакима, несколько захмелевший от дарового вина Езекия сел на своего ишака и быстро поехал на постоялый двор одноглазого Авраама, ближайшего конкурента Хакима. Именно там давний его знакомец Имат должен был свести его с неким таинственным торговцем для «очень важного и очень прибыльного дела».
Езекия усмехнулся, вспомнив эти слова. Знаем мы эти важные дела - наверняка у этого торговца имеется левый товар, который Имату никак не спихнуть через своего хозяина, Вергела, потому как тот слишком уж осторожничает в последнее время, да и весьма удачно сходил в Альдегью, к русам, с большим наваром вернулся. Чего ж теперь не осторожничать? Другое дело - бен Кубрат, который тоже, конечно, тот еще трус, однако он-то, Езекия, знает, как провести тайные операции в обход купца, но на его же деньги. Скажем, через подставных лиц. Ну, это в самом крайнем случае, если бен Кубрат обо всем догадается. Пока же старый ишак занят подготовкой подарка каган-беку... подарка, хм... А эта Ладия в самом деле неплохая девчонка, умная, красивая, упорная. Хорошая б из нее жена получилась, да не простая жена, а купеческая, из тех, что всегда в курсе торговых дел мужа. Да...
Езекия вздохнул. Жаль, не по зубам ему Ладия, а так бы... Неплохо б они развернулись после смерти скупого бен Кубрата. Ладно, хватит мечтать. Приказчик подхлестнул ишака и вскоре остановился перед воротами постоялого двора одноглазого Авраама.
Имат встретил его на пороге - видно, заранее ждал да выглядывал в двери. По-братски обняв, провел куда-то, не в общую трапезную, а подальше, в угол, где за тяжелыми занавесками из грубой шерсти располагались небольшой уютный столик и лавки. Стоявшая в углу жаровня с тлеющими углями распространяла вокруг приятное тепло. Езекия с удовольствием протянул к углям озябшие руки.
- Тот человек сейчас придет. А ты пока отведай вина, друг мой. - Имат гостеприимно указал рукою на стоявший на столе кувшин и кубки.
- Вино - это хорошо. - Езекия почмокал губами. - Но ты знаешь, Имат, я б и поесть не отказался.
- Сейчас велю принести лепешки.
- И мяса! - вдогонку ему прокричал Езекия. - Да не конины - баранины!
Некоторое время никого не было, и племянник бен Кубрата сидел один. Вина не пил - боялся опьянеть без закуски, а дело предстояло серьезное. Наконец послышались шаги, занавесь откинулась, и за стол уселся Имат вместе с каким-то маленьким, плюгавым мужичонкой непонятно какого роду-племени, чернявым, с бегающими глазками и круглым, как бубен, лицом.
- Истома, - представил его Имат. - Мой давний знакомец. У него - товар.
- Сукно? - тут же переспросил Езекия, и Истома молча кивнул.
- Без клейма, не прошедшее стражу? - продолжал допытываться Езекия, до поры до времени не обращая внимания на принесенные слугой Батбаем закуски. Закуски потом, сперва дело.
- А ты схватываешь всё на лету, парень. - Истома покривил губы, и без того кривые.
- Сколько?
- Двенадцать кип.
- Многовато. Нет-нет, я возьму всё, просто придется делиться с... впрочем, это мои заботы. Где товар?
- В надежном месте.
- Хм... За городской стеной?
- Конечно.
- Придется что-то делать со стражей. Сколько хочешь получить за товар? Не отвечай сразу, прежде чем называть цену, подумай: стража в воротах - раз, лариссии на улицах - а уж они-то непременно проверят тюки - два, плюс к этому еще и оплата за хранение - три. И это я еще мало назвал.
- Всё это понятно, - покивал головой Истома. - Но и себе в убыток торговать не хочется.
Они прошептались до самого вечера и договорились обо всём, лишь когда стемнело. Товар решили переправлять завтра, медлить было опасно - могли внезапно нагрянуть воины кагана...

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

Над погружающимся в сон городом сияли желтые звезды, перекрикивались стражники, спешили по домам лодочники и припозднившиеся торговцы с пристани. Езекия пристроился к ним и спокойно доехал до самого дома. А по пути придумал - не стоит делиться с ребе Исааком за аренду его тайного склада. Хоть и много сукна, да лучше спрятать его в доме купца, потом реализовать мелкими партиями на рынках через знакомых мелких торговцев - на суконном отрезе не очень-то проверишь клеймо - мало ли, в отрезанной части осталось, бывает.

- Нет, ночью всё-таки надежней, - не сдавался Лейв Копытная Лужа, споря с Истомой и Альбом по существу завтрашнего нападения. То есть не нападения, конечно, а его имитации, с целью заставить прижимистого купца бен Кубрата раскошелиться на надежную охрану - на себя любимых. Ведь кто еще здесь, в Итиле, самый надежный? Конечно, Лейв и его варяги!
Отряд нидингов с черными повязками на лицах должен был внезапно напасть на двор купца, причинив хозяину тщательно спланированный ущерб, после чего на зов самоотверженно защищавших хозяйское добро слуг во всей красе яввилась бы остальная часть дружины, под непосредственным командованием Лейва. Ну а дальше - ясно. Нидингами вызвался командовать Истома Мозгляк, такой уж у него, верно, был характер подлый. Никто, конечно, и не возражал - разве дело для настоящего викинга трусливо прятать лицо под повязкой? А Истома, что ж... Он же не викинг!
В общем-то, по плану особых расхождений не возникло, единственное - были разногласия в частностях. Лейв и поддерживающий его Хакон хотели провернуть всё ночью, мотивируя темнотой и возможностью легко скрыться в случае каких-либо непредвиденных осложнений. Альв Кошачий Глаз и Истома Мозгляк резко выступали за нападение вечером, сразу после полудня. Истома - из своих корыстных соображений (именно на это время Езекия обещал принять левый товар), а Альв - просто потому, что привык надеяться на своего давнего напарника во всех сложных делах и еще ни разу не прогадал.
- Говоришь, ночью надежней? Да ведь это как посмотреть, - с пеной у рта убеждал Истома. - И стражников хазарских ночью на улицах больше, да и град сей мы не так хорошо знаем, станется, заплутаем. А вечером, пока солнышко не закатилось, оно сподручнее. Скажи, Альв?
- Истома дело говорит, - важно надув губы, кивнул Кошачий Глаз.
- Ну, как хотите, - сдался наконец Лейв. - Вечером, так вечером. Только чтоб всё было, как...
- Не беспокойся, господин! - Истома прижал руку к сердцу.

После полудня в доме купца бен Кубрата ждали гостей. Сам купец с нетерпением ожидал визита знаменитого варяжского ярла, молодого, но уже успевшего прославиться своим воинским искусством во время сопровождения каравана Вергела. А что ярл впоследствии с Вергелом поссорился, так то говорит в пользу ярла - с таким ублюдком, как Вергел, очень трудно найти общий язык, это вам любой подтвердит. Бен Кубрат сложил руки на животе и хотел было велеть слугам развести очаг пожарче, да раздумал - уж больно много хвороста придется на это дело потратить. Лучше надеть сверху халат потеплее, во-он тот, синий, из верблюжьей шерсти. А на голову можно и шапку... или даже нет, вон, шаль привязать, - хоть и женская, да зато тепло.
- Эй, мальчик мой, Езекия! - облачившись в халат, возопил купец. Езекия не откликался, да и не мог откликнуться, потому как именно в этот момент давал взятку начальнику воротной стражи, чтоб тот пропустил без досмотра пару груженых повозок. Груженных сукном, разумеется. Контрагентом выступал Истома Мозгляк, а в оврагах, по всему пути следования небольшого каравана аж до самых ворот Итиля, прятались печенежские всадники Сармака.
Тщетно воззвав к племяннику, бен Кубрат по-стариковски обиженно поджал губы. Вечно этот Езекия где-то шляется! Лишить его наследства, так будет в следующий раз знать, как...
- Звали, дядюшка? - Запыхавшийся Езекия ворвался в покои, принеся с собой свежий запах улицы. Пахло от него дымом кизяка, навозом и еще чем-то... Купец повел носом, принюхался... Ну, точно - прелым сукном... Сукно... Сукно... А не ведет ли племянничек какой нечестной игры? Ничего не сказав, купец обременил вошедшего мелкой, никчемной просьбой - послал справиться, как дела у Ладии, будто сам не мог сходить или некого было больше послать. Поклонившись, Езекия удалился... но тут же вбежал снова, покрасневший и до крайности взволнованный.
- Дядюшка, через заднюю ограду к нам тайно лезут какие-то люди!
- Люди? - удивился купец. - Куда же слуги смотрят? Дармоеды, бездельники! Однако что же делать?
- Как что? Немедленно позвать стражников. - С этими словами племянник исчез, словно его не было тут никогда. Видно, побежал за стражей.
Кто бы другой на месте бен Кубрата, если б был потрусливей, заперся бы покрепче в покоях в ожидании стражи да велел бы слугам охранять тщательно, а ежели б расхрабрился, так и сам помчался бы немедля на задний двор, посмотреть, как слуги прогоняют взашей ворюг, а может, и поймать кого да передать тудунам на суд, пускай-ка ворам отрубят руки, поделом. Однако бен Кубрат поступил ни так и ни сяк. Его можно было считать скупцом, но глупцом - никогда. Потому старый Ибузир не пошел на задний двор - в случае чего, там и без него управятся; тем более не стал запираться в комнате, поскольку именно так и советовал поступить хитромудрый племянник. Всё же почему от него так странно пахло? Кизяк, навоз, прелое сукно - уж последний-то запах бен Кубрат ни с чем бы не спутал. Интересно... Не иначе, племянничек что-то затеял!
Езекия, естественно, никуда не побежал, а просто-напросто быстро открыл основные ворота и впустил во двор повозки, из которых люди Истомы начали таскать кипы сукна в амбар бен Кубрата. Носили быстро - Езекия с Истомой только успевали считать. Нападавшие на заднем дворе люди с черными повязками на лицах, в случае чего, должны были задержать бен Кубрата и его слуг, ну а дальше в дело должны были вступить Лейв и прочие, что неспешно прогуливались поодаль, у рынка. Всё было рассчитано до мелочей. Подсчитав суконные кипы, Езекия обернулся, улыбаясь и вертя на пальце ключи... Да так и замер! Улыбка сползла с его лица - перед ним стоял бен Кубрат собственной персоной и нехорошо щурился. Левая операция юного приказчика оказалась на грани провала. Истома вытащил из-за пояса широкий кинжал...
- Стой! - бросаясь на него, неожиданно во всю мочь заорал Езекия. - Стой, подлый вор, не уйдешь!
С этими словами он схватил несколько опешившего от такого обращения Истому за шиворот и, обернувшись к купцу, трагическим голосом произнес:
- Дядюшка, они прорвались и здесь!
После чего, незаметно подмигнув Истоме, с воплями выбежал на двор. Увидев в руках налетчика кинжал, бен Кубрат счел за лучшее немедленно последовать примеру племянника. Бежал так, что полы его синего халата развевались, как боевые знамена. Забежав за угол, обернулся. Похоже, тот плюгавец с кинжалом и не думал за ним гнаться - видно, грабил амбар. А зато здесь! О боже! Что же тут творится! Бен Кубрат схватился за голову, увидев, как из-за ограды прямо на его двор, словно кузнечики, прыгают какие-то люди с черными повязками на лицах. Однако! Один из них подлетел к купцу и без лишних слов огрел его по башке первой же подвернувшейся под руку палкой.
- Ты что наделал, урод? - заорал на него только что пришедший на задний двор Истома. - Кто же теперь нас...
- Так он вроде дышит, - оправдывался незадачливый воин.
- «Вроде»! - передразнил его Истома. Потом нагнулся к купцу. - И в самом деле, дышит. А ну, тащите его к ограде. Да воды, воды принесите. И вина. Да положите так, чтобы ему всё хорошо было видно... Ну, где же они, где?
Истома нетерпеливо оглядывался, краем глаза следя за тем, как воины в черных повязках без особого труда гоняют по двору слуг.
- Ну, где же они? - Истома почесал бороденку. - Впрочем, похоже, здесь уже обойдутся без меня... Эй, не особо тут усердствуйте! - осадил он вошедших в раж воинов. - Ждите наших. Да смотрите, чтоб купец к тому времени очнулся да хорошенько разглядел своих спасителей. А я пойду пока... прогуляюсь.
Воспользовавшись суматохой, Истома Мозгляк без особого труда проник в дом и, распугав служанок, ворвался в женскую половину. Стоящая у небольшого оконца Ладислава обернулась и вскрикнула. Прямо на нее, с длинным кинжалом в руках, шел прежний хозяин - мелкий, плюгавый мужик, хитрый и сильный.
- Видно, не судьба тебе, девица, - пробуя пальцем остроту лезвия, грустно прошептал Истома. - Не судьба.
А тем временем выехавший с постоялого двора старого Хакима отряд Хельги-ярла уже сворачивал к дому Ибузира бен Кубрата. Люди в повязках, опустив оружие, ждали. Лежащий у ограды купец постепенно приходил в чувство.
Лейв Копытная Лужа заметил чужих слишком поздно.
- Это еще кто такие? - увидев отряд, недовольно осведомился старый Хакон. А Альв Кошачий Глаз, всмотревшись, добавил, что кое-кого знает.
- И я здесь знаю кое-кого, - злобно прищурившись, сообщил Лейв. - Вон того недоноска, Снорри! Альв, нельзя его сейчас достать стрелой?
- Достать-то можно, - с сомнением произнес Альв. - Но... посреди города. Да и людно слишком.
- Правильно, - вздохнув, согласился Копытная Лужа. - К тому же их больше, чем нас. Ха! А похоже, они направляются туда же, куда и мы!
- Не может быть! - ахнул Альв. Однако так и было.
Небольшой отряд Хельги-ярла не спеша въехал во двор купца Ибузира бен Кубрата.
- Говорил я - ночью надо было, - поворачивая коня, зло прошептал Лейв. - А сейчас, похоже, нам там делать нечего.
- Пожалуй, - согласился Хакон.
- А те? - Альв Кошачий Глаз кивнул на двор купца.
- А те пускай как знают, так и выпутываются. - Лейв Копытная Лужа желчно усмехнулся. - Этот приблуда Истома меня не послушал? Не послушал. Умнее всех хотел быть? Ну вот пускай теперь как знает... Поехали, Хакон!
Альв Кошачий Глаз постоял немного, покрутился на коне, пытаясь разглядеть то, что происходит на дворе бен Кубрата, проводил глазами мчащийся к купеческому дому отряд лариссиев и, махнув рукой, последовал за Хаконом и Лейвом.
Оставив остальных во дворе, Хельги-ярл и Снорри быстро вбежали в дом. Почему именно в дом? Хельги не смог бы ответить...

- Не противься смерти, девица, не надо. - Осклабившись, Истома подходил всё ближе и ближе к жертве. Багровое закатное солнце отражалось в широком лезвии маленькими кровавыми зайчиками. Такие же зайчики весело плясали на потолке, стенах и даже на лбу побледневшей девушки. Ладислава упала на колени и прикрыла глаза. - Вот и хорошо, девица, - зашептал Истома. - Вот и правильно. К чему рыпаться? Ты не бойся смерти. То не страшно. Жаль мне тебя, конечно, да что поделаешь?
Он поднял кинжал.
Ладислава сглотнула слюну. Только одна мысль сейчас терзала ее душу - как бы этот страшный человек не догадался, что она не боится. Только бы не спешил... шел бы вот, как сейчас, наглый, уверенный в собственной силе и беззащитности жертвы. Только бы не встретиться с ним взглядом. Взглядом, в котором вовсе не было страха. Бедный недалекий Истома и не догадывался, что за время, проведенное в доме купца бен Кубрата, Ладислава словно бы очнулась от охватившей ее в последнее время равнодушной ко всему спячки. Достойные, очень даже человеческие условия жизни разбудили в ней Человека. Человека, а не вещь, которой она ощущала себя так долго! А снова почувствовав себя человеком, трудно остаться рабом. Нет, девушка хорошо понимала, что находится в рабстве. Однако мысли ее не были убогими мыслишками раба - это были мысли свободного человека. Наклонившись ниже, к самой циновке, Ладислава незаметно захватила руками ее края и теперь считала шаги... Раз... Два...
А Истома шел, всё так же улыбаясь и поигрывая кинжалом, да шептал что-то себе под нос. Три!!!
Ладислава резко выдернула циновку из-под ног приближающего убийцы. Нелепо перевернувшись, тот упал на спину, не выпустив, однако, кинжала из рук. Впрочем, если это и озаботило Ладиславу, то не надолго. Схватив длинный бронзовый светильник, она приготовилась защищаться.
Не ожидавший подобного отпора Истома поднялся на ноги. Никогда еще не случалось с ним подобного. Чтоб какая-то девка... какая-то мерзкая недостойная рабыня... Мхх... Надо же, схватила светильник, дуреха. Видно, не знает, как метко Истома умеет метать кинжал. Сейчас узнает. Куда бы метнуть? В горло? Или в глаз? Нет, пожалуй, в сердце...
- Ну, прощевай, девка! - Истома размахнулся...
И тут ворвавшийся в покои Ладиславы ярл перехватил его руку. Хватка Хельги была такой сильной, что Истома скривился от невыносимой боли.
- Пусти... - словно змея, зашипел он. - Пусти.
- Открути ему голову, Хельги-ярл, - посоветовал Снорри. - И чем скорее, тем лучше. - Он кинул взгляд на Ладиславу. - Ого, ты посмотри, какая красавица! Где-то я ее уже видел...
- Не убивай его, ярл, - подойдя ближе, сказала девушка. - Всё-таки когда-то он сделал мне добро. Один раз.
- Ну, раз ты просишь...
Хельги обернулся к ней и замер. Кажется, и раньше он не раз видал эту девушку... но почему-то не замечал, насколько она красива! Длинные золотистые волосы, глаза... палево-серые, нет, нежно-голубые, словно сентябрьское небо. Ямочки на щеках, тонкая шея, плоский, чуть тронутый загаром живот, длинные стройные ноги, их ничуть не скрывали зеленоватые полупрозрачные шальвары. Да... И где же он был раньше? Забыв обо всём, Хельги обалдело таращился на этакую красоту. А Ладислава подошла к нему близко-близко, так, что ярл почувствовал щекой ее горячее дыханье.
- Забери меня отсюда, князь, - прижавшись к груди ярла, попросила девушка. По щекам ее потекли слезы...
- Не плачь, не надо. - Хельги погладил Ладиславу по голове и обернулся к Снорри: - Надеюсь, у нас найдется лишний плащ с капюшоном?
- И даже лишняя кольчуга, - улыбнулся Снорри. - И лишний шлем, если понадобится.
Они ушли, не обратив никакого внимания на тихо скулящего в углу Истому. Ярл всё-таки сломал ему правую руку. Так, на всякий случай. Лучше было б, конечно, убить, но раз попросили...
- Отомщу, - злобно прищурившись, прошептал Истома. - При случае - отомщу.
Скривившись от боли, он тихонько выбрался из дома и ушел прочь, никем не замеченный. Да и не до него было! Пришедший в себя бен Кубрат со слезами благодарности славил спасителей: варяжского ярла Хельги с друзьями (кроме Снорри, вместе с Ладиславой уже мчащегося к постоялому двору старого Хакима) и своего племянника Езекию. Не растерялся ведь парень, вовремя позвал подмогу, а иначе б всё - убили! А что касается его шашней с левым сукном... еще будет время припомнить. Поглаживая вскочившую на макушке шишку и улыбаясь, купец широким жестом пригласил всех в дом. Он еще не знал, что, кроме физического удара палкой по голове, его ждет еще один удар - моральный: исчезновение прекрасной девственницы, давно уже обещанной в наложницы самому каган-беку Завулону.

Глава 16
ПОИСКИ И ИНТРИГИ

Ноябрь 862 г. Хазария

Но выбрано, выкликнуто уже
Чье-то имя,
Передышка
Окончена.
Хильле Ломин. «Золотой шнур»

Дремучими заснеженными лесами и голой степью, по крепкому насту и по топкой болотной гати, мимо селений и зимовищ, вдали от дорог и людных мест бежал, мчался, не зная устали, большеголовый волк с белой опушкой на шее, мчался, на ходу утоляя голод попадавшимся на пути мелким зверьем. Могучие лапы хищника неутомимо мерили версты: пролетели лесистые северские земли, потянулись степи, а где-то впереди замаячила светлая лента Бузан-реки - Дона - и белые, будто из снега, стены хазарского города Саркела. Не останавливаясь, бежал волк, лишь иногда переводил дух в урочищах да по ночам изредка выл на луну. На белой шее его, словно у знатного боярина, блестела цепочка с овальным амулетом, украшенным непонятными знаками. В амулете том лежал кусок березовой коры, тщательно свернутый в трубочку Черным друидом Форгайлом. Три руны нацарапал на бересте кровавый жрец Крома: «Смерть», «Змея», «Хельги»... И волк бежал - верный посланец Тьмы.

Каган-бек Завулон с войском возвращался домой из Саркела. Крепкие, хорошо вооруженные воины в красных накидках, словно литые, покачивались в седлах. Впереди скакал почетный эскорт - развевались на копьях синие бунчуки, хрипели сытые белые кони. Сам каган-бек, на вороном коне, в зеленом, подбитом горностаем, кафтане, в кожаном полированном панцире с нашитыми овальными бляшками и блестящем остроконечном шлеме, украшенном перьями цапли, выглядел внушительно и солидно, как, впрочем, и все хазарское войско. Путники - мелкие торговцы, кочевники, все, встречающиеся на пути, - завидев всадников, поспешно освобождали путь, со страхом и гордостью взирая с обочин на проносящихся всадников. Велико войско кагана, не ведают воины страха и жаждут лишь одного - пролить свою и вражью кровь во славу кагана! И нет им соперника нигде - от северских лесов до седых утесов Итиля. Мордва и буртасы, вятичи, северяне, радимичи и даже гордые поляне - все платят дань великому и грозному каганату. И будут платить... И не только они.
Улыбался Завулон, глядя на своих воинов, щерил по-волчьи зубы. Улыбались в ответ проносящиеся мимо всадники. И только вблизи можно было понять, что в улыбке каган-бека застыла грусть. Как никто другой знал Завулон, что могущество каганата - лишь кажущееся, что так и не смогла сплотить разрозненные кочевые племена новая иудейская вера, которую не признавала добрая половина родов, а те, кто признавал, на всякий случай не забывали и старых богов, принося белых кобылиц в жертву небесно-синему Тенгри. Знал каган-бек, что с юга теснят хазар упертые воины халифа, что шпионы Багдада проникают везде под видом купцов и что еще больше озлобился халиф после погрома мечетей в Итиле. Плюс ко всему новая беда - печенеги, а хазарские роды ненадежны, некоторые поддерживают печенегов, а другие - как болгары - ушли, откочевали далеко на север и, хотя и встречают посланцев кагана льстивой улыбкой, в любой момент готовы воткнуть кинжал в их спины.
Нет спокойствия в каганате, нет единства. Налоги непомерны, народ недоволен, сам каган доверяет лишь своим наемникам-русам, и правильно делает, потому, наверное, и жив до сих пор. Сколько же ему осталось жить, кагану? Какую цифру назвал он в тот момент, когда при посвящении на трон душили его тонким шелковым шнуром? Кажется, двадцать восемь лет? Из которых уже прошли двадцать три. Еще осталось пять. Если каган умрет своей смертью - ладно, если нет - его ровно через пять лет, по обычаю, придушат. И тогда он, каган-бек Завулон, поставит нового кагана, более послушного и не такого упрямого, как нынешний. Но пять лет - это много. Слишком много, а дорог каждый день. Может быть, боги (каган-бек тоже не забывал старых богов) пошлют на Хазариад мор или голод? Тогда можно будет с чистой совестью принести кагана в жертву, как утратившего волшебную силу. Ладно, хватит об этом. Каган-бек поморщился. Лучше думать о чем-нибудь приятном. О доме, например, о новой красавице жене, дочери богатого купца Вергела. Да, а еще конкурент Вергела старый Ибузир бен Кубрат обещал подарить красивую молодую наложницу. Не обманет, можно надеяться, хоть и ходят всякие байки про его скупость. Говорят, он никогда не моется, а в доме его всегда темно - экономит на светильниках. Также болтают, будто бен Кубрат уморил голодом почти всех своих слуг, а те, кого не успел уморить, сами разбежались. Ну, врут, наверное... Завулон пришпорил коня - впереди показалась блестящая лента Итиля.

- Батбай об этом ничего не знает, - посмотрев на Хельги, сказал Ирландец. В голосе его явственно слышалась досада. Прошла уже почти целая неделя, а так и не удалось вызнать, куда делись Снорри с Ладиславой, скрывшиеся в суматохе со двора бен Кубрата.
- Может быть, он плохо слушает разговоры, этот твой Батбай? - пожал плечами Хельги. - Или ты ему мало платишь?
- Нормально плачу. А насчет разговоров - Батбай не знает нашего языка и может кормиться лишь обрывками их бесед с хозяином, одноглазым Авраамом. И то - если в этот момент удастся оказаться поблизости, что совсем не так просто. - Ирландец вздохнул и одним глотком осушил кружку вина. Поморщился - видно, вино было молодым, кислым, - закусил сушеной грушей.
Хельги посмотрел на него, усмехнулся. Хотел было сказать, что надо искать, да передумал - Ирландец и без того знал, что надо.
Снорри и Ладислава незаметно скрылись со двора бен Кубрата по приказу Хельги и должны были ждать остальных на постоялом дворе старого Хакима. Однако к вечеру их там не оказалось. И - по словам Хакима - не было. Не приезжали. А с купеческого двора выехали. Куда же делись? Если б Хельги не знал Снорри с самого детства, он бы подумал, что парень просто сбежал и тешится где-нибудь с красивой девкой. Однако Снорри хорошо знали все - главными чертами его характера были честность и верность, вряд ли он стал бы подводить своего ярла...
Хельги уставился в глинобитную стену трапезной. Неделя прошла, и за это время... Но куда же, куда они могли исчезнуть? И так, что концов не найдешь. А нужно искать, нужно... Хельги чувствовал, что все - Никифор и даже Ирландец - ждут решения от него. Недаром ведь кто-то из них в шутку прозвал его вещим. А решение не приходило, неизвестно было, что предпринять, где искать, кого расспрашивать. Нет, решить возникшую проблему с наскока не получалось. Нужно было думать, рассуждать, сопоставлять и анализировать. Тщательно, методично, не упуская ни одной мелочи.
- Конхобар, позови Никифора, - оторвав взгляд от стены, попросил Хельги, с внезапно нахлынувшей радостью чувствуя, как где-то в глубине его мозга начинают бить барабаны... такие знакомые, можно даже сказать - родные.
- Звал, ярл?
- Да. Садись. - Хельги кивнул на лавку перед собой. - Будем думать вместе. - Он сжал зубы - боль в голове становилось невыносимой - скрежет, вой, грохот и хриплый женский голос, похожий на рычание, всё это нарастало, звучало в ушах всё громче и громче, уже так громко, что, казалось, вот-вот лопнут перепонки... И наконец стихло. Резко, словно и не было. А в голове осталась лишь пустота - пугающая, холодная, звенящая...
- Вот - дом бен Кубрата. - Вытащив из очага кусочек угля, ярл нарисовал на стене маленький кривоватый прямоугольник. Друзья внимательно следили за ним. - А вот - наш постоялый двор. Что между ними?
- Между ними - синагога, баня, рощица... - начал Ирландец.
- Затем - разрушенная мечеть, дома, огороды, сады, крытый торг, - наморщив лоб, добавил Никифор. Хельги тщательно фиксировал всё на стене.
- Тут - перевоз, а дальше - пустошь, ну а затем уж и постоялый двор. - Закончив рисовать, он обернулся: - И везде люди - и каждый, каждый из них мог что-то видеть.
- Да, но их слишком много.
- А что делать? - Ярл усмехнулся. - Нас трое - делим всё это... - Он кивнул на схему: - На три.
Снова взяв в руку уголь, Хельги разделил схему на три примерно равные части:
- Выбирайте!
- Выбирать? - усмехнулся Ирландец. Вот уж чего бы не предложил ни один норманнский хевдинг! Ой, не прост Хельги, ой, не прост. - Приказывай, ярл!
- Хорошо. - Ничуть не смутившись, Хельги кивнул на верхнюю часть схемы: - Тебе, Конхобар, - весь перевоз, пристань и постоялый двор одноглазого Авраама. Тем более что последним ты всё равно давно уже занимаешься. Еще раз напряги этого твоего Батбая. Пусть прощупает наших «друзей» - Лейва Копытную Лужу и прочих. Кстати, Лейва хорошо знал Снорри, еще там, в Бильрест-фьорде. Можно предположить, что и Лейв знал Снорри не хуже. Какие-то у них были связи... Какие? Ты не помнишь, Ирландец?
- Нет. - Конхобар усмехнулся. - Слишком уж мелкими они оба были в то время.
Никифор тоже отрицательно покачал головой.
- Жаль, - подвел итог Хельги. - Значит, придется узнать сейчас. Теперь ты, Никифор. Берешь кусок от дороги на перевоз до разрушенной мечети и торга. Ну а я - остальное: синагога, баня, рощица. Дом бен Кубрата мы вместе прощупаем - как-никак, охрана! Думаю, от слуг там можно узнать немало интересного. Кстати, баня и синагога принадлежит одному хозяину, некоему ребе Исааку. Вот, кстати, с ним и познакомлюсь сегодня. Заодно - помоюсь. - Ярл встал из-за стола. - Ну что расселись? Вперед.
- Язык, ярл! - вставая, промолвил Никифор. - Мы плохо знаем язык хазар. Как же будем разговаривать?
Хельги задумался, потер лоб и вдруг улыбнулся:
- А нам и не понадобится много слов. «Варяг», «девушка», «схватка» - вот, пожалуй, и всё. Да, и еще вот это. - Он подбросил на ладони серебряный дирхем. - Только тратьте осторожней, мы с вами пока что не очень богаты.

Баня, расположенная близ синагоги, считалась в Итиле одной из лучших. Крытая коновязь, колонны, вместительный погреб для кувшинов с вином, мраморный пол. Парная, два общих бассейна и несколько уютных кабинок с большими деревянными бочками, полными теплой или прохладной - по желанию клиентов - водой.
Банщик-массажист - здоровенный негр в белоснежной набедренной повязке, - приветливо улыбаясь, встречал клиентов у входа и провожал до места. С полдесятка слуг рангом поменьше деловито сновали между бассейнами, кабинками и погребом. Приносили вино и острый сыр с хлебными лепешками, таскали воду в бочки, терли клиентам спины, а кое-кто вел в отдельные кабинки завернутых в простыни девушек.
Хельги улыбнулся, отдавая плащ негру. Тот помог ему раздеться и тщательно запер оружие и вещи в особый сундук - для надежности. Получив мелкую монету, сверкнул белозубой улыбкой и склонился в низком поклоне:
- Господин желает отдельную бочку? Оливковое масло, египетские благовония, мирру, девочку? Или, может быть, мальчика?
Всё это банщик выпалил привычной скороговоркой аж на нескольких языках - тюркском (на нем говорили хазары, булгары, печенеги и прочие), арабском и славянском. Хельги, естественно, понял лишь последний и первый.
- Бочку, масло, благовония, - по-славянски перечислил он. - Девочку? Гм... Может, чуть позже. Да, надежны ли ваши люди у коновязи?
- Беспокоитесь за своего коня, господин? - понимающе кивнул негр. - Не нужно. Наши люди честны и проворны.
- Так они всё время на улице, у коновязи?
- Да, почти всё время там. Так как насчет девочки?
- Можно, - подумав, махнул рукой ярл. - Только из тех, кто говорит по-славянски или на языке норманнов.
- Кого, господин?
- Варягов. Варяжский.
- Ага. - Банщик задумчиво потер шею. Улыбнулся: - Постараюсь сыскать, господин. Вот ваша накидка. Свежая, льняная, с благовониями.
Завернувшись в тонкую накидку, Хельги прошел вслед за негром в парную, где, несмотря на раннее время, уже сидело человек пять, еще столько же плескалось в бассейне. Меж собой они говорили так быстро, что ярл совсем не улавливал смысла, хотя и понимал немного язык. Поплавав в горячем бассейне, он, по примеру других, тут же нырнул в холодный и, выбравшись на мраморный пол, подозвал одного из слуг, в сопровождении которого и прошествовал в отдельную кабинку, к бочке.
- Господин желает воду погорячее?
- Всё равно, - буркнул ярл, забираясь в бочку, и окунулся с головой.
- Вина? - не отставал слуга.
- Неси. - Хельги махнул рукой. - Да, и этот ваш, черный, мне что-то обещал.
- Черный? А, Мехмет! Сейчас позову, господин.
Черномазый банщик возник почти сразу же после ухода слуги. Войдя, поклонился, задернул за собой плотную штору. Сквозь слюдяное окно сверху просачивался дневной свет.
- К сожалению, девочек-славянок сейчас нет, господин, - сказал негр. - Все разобраны. - Он виновато развел руками, но тут же улыбнулся: - Есть сирийки, опытные в любовных делах. Господину очень понравится.
- Они понимают по-славянски или по-норманнски?
- Боюсь, что нет, господин. Да и зачем им понимать? - Банщик вполне резонно пожал плечами.
- Так совсем нет никого, кто бы понимал? - не отставал Хельги.
- Гм... - Негр задумался, помолчал немного, потом вдруг снова радостно улыбнулся: - Есть мальчик! Хороший, красивый. Из славян. И говорил, что знает варяжский.
- Отлично! - хлопнул в ладоши ярл. - Давай его сюда.
- Как скажешь, господин! Только это... - Банщик замялся, и Хельги недовольно посмотрел на него:
- Что еще?
- Это очень дорогой мальчик, мой господин! Один молодой варяг в прошлый раз, когда узнал цену, больно побил Войшу - так зовут мальчика.
- Молодой варяг? - Хельги задумался. - Ну, что стоишь, веди скорей своего мальчика, да не сомневайся - серебра у меня хватит.
Банщик ушел, и Хельги с головой опустился в воду.
Мальчик пришел почти сразу. Светловолосый, сероглазый, щуплый, с тщательно припудренным синяком под левым глазом. Поклонился, не говоря ни слова, сбросил тунику и сразу полез в бочку.
- Эй, не так быстро, парень! - возмутился Хельги. - Посиди пока там. - Он кивнул на узенькую лавочку под самым окном.
- Да, но там холодно, мой господин, - возразил мальчик на языке людей фьордов. Говорил он вполне чисто, лишь чуть смягчая согласные.
- Холодно? Так оденься. И подай сюда вина.
Войша тут же исполнил всё, что приказано. Хельги хлебнул вина и, взглянув на скромно сидящего в уголке мальчика, поинтересовался, кто его побил.
- Не знаю, какой-то варяг, - пожал плечами Войша. - Мало, вишь, монет с собой взял, ублюдок. А мне-то до того какое дело? Еще и стукнул, собака. - Пацан вдруг хитро прищурил глаз: - А ты, господин, говорят, не беден?
- Не беден, - кивнул ярл. - И хорошо заплачу, не сомневайся.
Услыхав последние слова, Войша оживился и снова принялся скидывать тунику.
- Стой, стой, не торопись, - замахал руками Хельги, и мальчишка обиженно засопел:
- Господин желает, чтобы я раздевался медленно?

Предыдущая страница 13 Следующая страница


Из варяг в хазары 14

- Господин желает, чтобы ты вообще не раздевался! Лучше скажи - зачем тебе деньги? Видно, хочешь выкупиться и вернуться на свою родину?
- Да щас! - усмехнулся Войша. - Делать мне больше нечего, как только возвращаться! Жить в глуши, в дикой, нищей деревне, тем более что и родичи мои давно померли. Нет уж, лучше здесь. Скоплю серебра, открою баню - уважаемым человеком стану!
- Хорошая мысль, - оценил идею Хельги и тут же осведомился, как к ней отнесется ребе Исаак.
- А ты откуда знаешь про ребе, господин? - волчонком взглянул на него парень.
- Плохой человек этот Исаак, - тут же словил ситуацию ярл. - Очень плохой.
- Не то слово, - кивнул Войша и улыбнулся. Видно, ему очень хотелось выговориться, да не с кем было. - Между нами говоря, гад, каких мало!
- Вот. И Езекия мне то же говорил.
- Так ты знаешь Езекию, господин? Это мой приятель! - Глаза Войши оживленно блеснули. - Ради такого случая могу тебя бесплатно обслужить, даром!
- Не-не-не... Не надо даром... То есть, тьфу... Вообще не надо. И не лезь ко мне в бочку, кому сказано! Лучше поведай мне об одном молодом варяге...
- А, о Лейве? Тоже собака та еще... Ходил, ходил, задолжал за три дня, а как я ему напомнил про должок, так рассердился, вон, треснул мне под глаз... А дня три назад пришел, гад, мириться. Долг, правда, не принес, но обещал скоро отдать. Всё допытывался, не знаю ли я тут кого из печенегов, - и зачем ему эти печенеги, придурку?
- Печенеги? - переспросил ярл. - Какие печенеги?
- А такие... Вина можно испить? Благодарствую...
Войша выпил почти всё вино и даже не заметил этого. Всё болтал, болтал, болтал без удержу. Как потом пояснил - язык норманнов в каганате практически никто не знал, и он совсем не опасался чужих ушей - пускай себе слушают, всё одно ничего не поймут. Что же касается уважаемого ярла - тут Войша цинично прищурился, - то пусть он, ярл, потом попробует доказать, что ему там наговорили в бане.
- А вообще, я с варягов неплохо имею, - выпив вина, разоткровенничался Войша. - Язык их, почитай, я один здесь и знаю, по-хазарски говорю, немного на языке халифата. Многие варяги ко мне приходят, правда, жаль, мало их здесь, а то б я на баню давно заработал, ни Мехмета помочь просить бы не стал, ни Езекию.
- А этот Исаак... Он тебе не помешает?
- Может, - серьезно кивнул пацан. - Но я про него кое-что знаю. Да такое, за что тудуны по голове не погладят. Нет, не буду говорить что, не спрашивай. Неделю назад что было? Хм... Шум какой? Да нет, вроде ничего такого. Нет, если б у коновязи что видели, я б знал. А кого должны были видеть-то? Молодого варяга и красивую девку? Угу... Девка - варяжка? Славянка... Ну, это всё рано, по виду не отличишь. Волосы золотые? Гм... Нет, никто ничего не видел, но... Есть на подобный товар охотник! Ты уже догадался? Верно - Исаак! Раз украли где-то красивую девку - у него спрашивать надо. Правда, он не скажет. Девок Исаак ромеям сдает или багдадским купцам... Но сейчас ни тех ни других. И до весны, скорее всего, не будет. Значит - печенегам. А что ему еще делать? Краденый живой товар до весны держать - не утаишь, сбыть надобно сразу. Печенеги, конечно, не дадут настоящую цену, но тут уж как сторгуешься, а Исаак торговаться умеет.
Вода в бочке Хельги давно остыла, но ярл не обращал на это никакого внимания, поглощенный важной беседой. Нет, всё-таки не зря он зашел сегодня в баню, не зря.
- Жди у входа, получишь дирхем, - вылезая наконец из бочки, сказал ярл Войше. Тот кивнул и исчез за занавесью.
Облачаясь в одежды, Хельги расплатился с банщиком, осмотрелся и, стараясь не очень спешить, направился к выходу. Там у коновязи его уже поджидал Войша.
- И нравится тебе заниматься... тем, чем ты занимаешься? - незаметно передав парню монету, поинтересовался ярл.
- Да не очень, - честно признался тот. - Но что делать - деньги очень нужны. Ничего, куплю баню, гарем заведу.
- Да будут благосклонными к тебе боги, - улыбнулся на прощанье ярл. - Услышишь что интересное, приходи на двор старого Хакима. Знаешь где?
- Знаю. У перевоза. - Войша махнул рукой, но обратно в баню не пошел, а долго еще стоял у коновязи, глядя вслед молодому ярлу, яркий темно-голубой плащ которого трепал холодный северный ветер.

Каган-бек покинул покои новой жены вполне Удовлетворенным. Красавица Халиса свою работу знала и, надо признать, выполняла ее умело. Где только научилась такому?
Завулон покачал бритой головой, отгоняя видение обнаженной супруги. Хватит нежиться, пора заняться делами, точнее, их решением. Для этого уже толпятся перед его залой заранее вызванные верные слуги - представители важных родов, начальники конных отрядов, купцы...
Проходя по узким коридорам, каган-бек слышал приглушенный шум голосов всех собравшихся, и гордость наполняла его сердце. Гордость и тревога. Доверенные люди донесли, что каган больше не хочет быть лишь послушным исполнителем его воли. Положение верховного жреца и символа Хазарии уже больше не удовлетворяет его - каган хочет реальной власти. А к ней два пути - либо поднять открытое выступление против каган-бека, либо сначала опорочить последнего, посеять среди тудунов нехорошие противоречивые слухи. Пусть поломают заплывшие жиром мозги да вспомнят поговорку о том, что дыма без огня не бывает. Да, это может сработать - многие в каганате ненавидят каган-бека. Нахмурившись, Завулон - приличия ради - завернул по пути в покои Самиды, своей старшей супруги.
Самида - высокая сухопарая женщина далеко за пятьдесят, со следами былой красоты на иссохшем лице - встретила мужа приветливо. Даже улыбалась, вернее, пыталась растянуть тонкие губы в улыбке, выглядевшей на сухощавом лице довольно странно - словно попытался улыбнуться череп. Завулон почтительно поклонился супруге. Хотя они давно уже не спали вместе - для того имелись более молодые жены и наложницы, - каган-бек всегда помнил, что старая Самида представляла один из самых влиятельных родов Хазарии, без которого нельзя было «удержать эль», то есть управлять страной и народом. Немного поговорив со старшей женой - так, ни о чем, - каган-бек поднял с ложа свое тучное тело и направился к выходу. По пути оглянулся - Самида щурилась ему вслед, и в лице ее проступало нечто змеиное, как всегда, когда она хотела сообщить мужу очередную гадость.
- Ты что-то хочешь сказать мне, луноликая?
- Твоя новая жена позорит тебя, - улыбнувшись еще шире - хотя, казалось бы, куда уж шире, - сообщила Самида.
- Ты говоришь о дочери купца Вергела? - внутренне закипая, на всякий случай уточнил каган-бек.
- Да, о ней, о неверной. Ночами к ней ходят мужчины... Я велела допросить ее служанку, мерзкую девку Залиму. Та поначалу отнекивалась, но как только ее подвесили за ребро на острый крюк и начали прижигать грудь, быстро заговорила.
- И кто же эти мужчины? То есть я хотел сказать - уже почти бывшие мужчины?
- Пришлый варяг Хельги и Имат, приказчик Вергела!
- Приказчик?! - По понятиям каган-бека, пасть ниже было уже нельзя. - Я еще раз допрошу эту Залиму, может, она не всех выдала. Ох, чую, тут пахнет каганом!
- Боюсь, что ты не допросишь ее, мой повелитель. - Самида с сожалением причмокнула губами. - Мерзкая девка не вынесла пыток и сдохла, едва мы начали снимать с нее кожу.
- Жаль! - вне себя от ярости, рявкнул Завулон, покидая покои. И даже не заметил, как вслед за ним выскочил из-за портьеры старший евнух Исидар.
В коридоре каган-бек щелкнул пальцами, призывая стражу, и чуть задержался, выслушав не терпящий отлагательств доклад одного из слуг. Доклад касался положения дел в войске. Более чем скверного положения. Завулон и не думал, что дело зашло так далеко.
Воспользовавшись задержкой, старший евнух проскользнул в дальнюю часть дворца - в покои младших жен и наложниц.
- Кто здесь? - вздрогнула Халиса, услышав шелест портьеры. - Ах, это ты, друг мой. Садись.
- Некогда сидеть, моя госпожа! С минуты на минуту здесь будут воины каган-бека! Старая собака Самида обвинила тебя в измене. И, дело хуже, они уже успели пытать Залиму.
- Жаль, я ее раньше не убила. Ладно, теперь уходи.
- Но, повелительница! Пора бежать.
- Поздно, мой верный Исидар. - Халиса нервно усмехнулась, прислушиваясь к топоту ног снаружи. - Поздно. Уходи же! И помни, мы еще посмотрим - кто кого! Посмотрим... Нет, не в эту дверь. Иди через двор. И, если сможешь, предупреди Имата и ярла.
- Слушаюсь, моя госпожа. - Сложив руки на груди, евнух исчез за скрипнувшей дверью... И был тут же схвачен воинами каган-бека!
Сам же Завулон, словно дикий вепрь, ворвался к неверной супруге. Но та не дала ему сказать и слова:
- В твоем доме предательство, мой господин! - округлив глаза, прошептала Халиса, бросаясь на грудь мужу. - Боюсь, ты не поверишь... Самида...
- Что - Самида? - Каган-бек в ярости занес руку для удара.
- Ударь меня. Но прежде послушай. Или ты не хочешь знать правду?
- Говори! Да не вздумай лгать, иначе... Что, Самида тоже принимает по ночам любовников?
- Хуже, господин мой!
- Хуже?
- Она принимает посланцев кагана!
- Что?!
- Они приходили к ней каждую ночь, о чем-то шептались... я послала проследить Залиму, служанку... но ее что-то долго нет. Боюсь, они хотят убить тебя, шад! Я - чисто случайно - слышала, как Самида говорила, что кагану пора перестать быть лишь жрецом и взять наконец полную власть. А еще...
- О, подожди! - громовым голосом воскликнул Завулон, хватаясь за голову. - О боже, кому же верить? Эй, стража! Где начальник? Живо сюда!
- Звал, о великий?
- В башню всех!
- Кого, повелитель? Госпожу Халису?
- Ее тоже. Но главное, не забудь про старую Самиду.
- Так обеих в башню?
- Ну да, обеих. И отыщите приказчика и варяга.
Каган-бек Завулон обреченно махнул рукой и без сил опустился на ложе.

Приказчика Имата стражники схватили прямо в доме Вергела, связав, потащили с собой, на все вопросы отвечая стандартно: «Всё, что происходит, делается волею каган-бека!»
- Волею каган-бека! - задумчиво повторил Вертел. - Куда же втравил меня мой приказчик? Теперь, пожалуй, лишь одна надежда - на дочь.
С ярлом поступили хитрее - наслышаны были о его воинской доблести. Прислали записку - якобы от Халисы, - да там и взяли, внезапно навалившись толпою.
Обоих бросили в глубокую яму, накрыли сверху тяжелой решеткой - сидите пока, голубчики, а там посмотрим.
Закатное солнце пожаром зажигало небо. От башни почти до самого дворца протянулась длинная тень. На стенах и у ворот перекрикивалась стража, а над ямой, крича, кружили вороны.

Глава 17
ТЯЖЕЛ ТРУД ЗОЛОТАРЕЙ!

Декабрь 862 г. Итиль

А тут вот стой, хоть сгинь,
Но тьму глазами ешь,
Чтоб не пробрался вражеский лазутчик.
Сергей Есенин. «Пугачев»

После ареста ярла Ирландец с Никифором вынуждены были спешно покинуть постоялый двор Хакима. Знали - скоро придут и за ними и, конечно, не стали дожидаться, бежали и затаились, на время прекратив активные поиски пропавших Снорри и девушки.
Бежать им неожиданно помог Езекия. Парень вовремя просек арест Хельги-ярла и Имата - слухи по городу распространялись быстро, и, когда на следующее утро Ирландец и Никифор пришли в дом купца исполнять обязанности охраны, именно Езекия информировал их обо всём, как впоследствии выяснилось, не столько по доброте душевной - хотя и это присутствовало, - сколько в своих корыстных интересах: необходимо было срочно вывезти сукно, на скорую руку перепрятанное в одном из амбаров бен Кубрата. Старый купец быстро поправлялся, и не за горами были его вопросы относительно того, что там такое, в кипах. А на нет и суда нет. Спросит купец про кипы, можно будет легко отпереться - какие такие кипы? Не видал никто здесь никаких кип, если что и было, так это наше, давнишнее...
В общем, от сукна нужно было поскорее избавиться. Не в убыток себе, естественно. А для успеха такого непростого дела необходимы были три вещи: канал сбыта, повозки и надежные люди. Правда, хотелось бы еще и удачи, ну да насчет нее Езекия рассуждал совершенно правильно: если будут все три вещи в наличии, да плюс его опыт - придет и удача, никуда не денется.
Итак, первое. Канал сбыта. Реализовать такое количество левой ткани весьма не просто в Хазарин, с ее развитым чиновничьим аппаратом. Тем более здесь, в столице, да еще зимой - когда все съезжаются в город после летних кочевий. Впрочем, и Езекия, несмотря на молодость, всё же не в лесу найден. Нельзя реализовать по-крупному - невыгодно для торговцев, потому как можно попасться, - поди потом объясняй чиновникам-тудунам, откуда сукно. Но ведь вполне можно пустить ткань мелким оптом, как раньше и предполагалось, до всех этих страшных событий. Так что же мешает сделать это теперь? Страх? Полноте - какая ж торговля без риска? Скорее, отсутствие времени.
Впрочем, если сидеть сложа руки, никакого времени не хватит. Езекия быстро прикинул, кому можно срочно пихнуть сукно без всякой предварительной договоренности. Пусть даже по самой мелочи, то есть как раз по самой мелочи и придется. Ребе Исаак? Нет, вот этот как раз с мелочью связываться не будет и крупную партию тоже не возьмет - труслив. Значит, Исаак отпадает. Тогда - его банщики... ну да, банщики, кто же еще? Им ткань нужна. На лавки, на портьеры, да и так - клиентам постелить под ноги. И не так уж мало они могли бы взять, особенно если цену сбавить. Вот только согласятся ли провернуть все тайком от хозяина? Ха - не вопрос! Конечно же согласятся. И черный Мехмет, а особенно Войша - тот ради прибыли на что угодно пойдет, все знают - на баню копит. Эти возьмут, точно возьмут. Считай, около трети товара уйдет. По кочевьям можно проехаться, вон сколько кибиток да шатров разбито близ городских стен - не у каждого в Итиле есть дом или шатровое место. И стражники к ним не сунутся, особенно ближе к ночи.
Значит, можно считать, со сбытом всё в порядке.
Теперь второе - повозки. Вопрос не так прост, как может показаться на первый взгляд. Хотя бы пару у кого взять на время. Свои-то трогать нельзя - бен Кубрат живо проведает. Походить по шатрам, поспрашивать? Опасно. Не нужен такой риск. А вот если напрячь тех же печенегов?! Замечательная идея! В конце концов, они же должны быть заинтересованы в скорейшей распродаже товара, деньги-то им Езекия так еще и не вернул полностью - только за половину рассчитался. Вот и пускай подмогнут хотя бы с повозками. Где только разыскать их подрядчика, Сармака? Кажется, его когда-то видали в бане у Исаака... И вроде Имат с ним неплохо знаком... Вернее, не сам Имат, а его знакомый, как его? Истома. Да, именно так - Истома. Если, конечно, его не до конца прибил варяжский ярл. А живет Истома где? Да там, где все пришлые живут, - где-нибудь на постоялом дворе. Найти его - вот пусть и сведет с Сармаком. А к печенегам за повозками можно варягов отправить, дружков схваченного ярла, тем более что они всё равно - ха-ха! - ни на варягов, ни на славян не похожи - чернявые оба, волоокие, ни дать ни взять «белые хазары», как любят именовать себя знатные тарханские роды. Кажется, это надежные люди, по крайней мере, с конкурентами точно не связаны. Правда, их могут искать. Так попробуй найди, в этаком-то людском муравейнике, в который превращался Итиль каждую зиму. Если на одном месте не сидеть - никто и не сыщет, ну, может, случайно только.

Ирландцу и Никифору идея Езекии пришлась по душе. Всё равно возвращаться обратно на постоялый двор им было нельзя - там вполне могла ожидать засада, - так уж лучше быть хоть при каком-то деле, к тому же сопряженном с передвижениями по городу и ближайшей округе. А там, кто знает, кого повстречать можно? Глядишь, и помогут чем ярлу. Правда, с этим пунктом Ирландец был не совсем согласен.
- Через дворец каган-бека надо действовать, - упрямо повторял он. - Там разного народа хватает, наверняка имеются и недовольные, и обиженные, и просто любители дармового серебришка.
- Так-то оно так, - соглашаясь, кивнул Никифор. - Да ведь во дворец вначале попасть надо, так? А как мы туда попадем?
- А и не надо нам туда попадать, - улыбнулся Ирландец. За последнее время узкое лицо его еще больше осунулось и побледнело, к тому же куда-то пропало накопленное за прошлые годы брюшко, что, надо сказать, пошло его фигуре только на пользу. - Не надо нам попадать во дворец, - повторил он. - Дворец сам попадет к нам. Ведь люди оттуда - воины, слуги и прочие - живут здесь, в Итиле. Ходят на рынки, в корчмы, в бани. Надо только увидеть их, выделить из толпы и...
- А для этого тоже нужны люди.
- Ты прав. Однако... вот мы сейчас займемся тайной торговлей с этим Езекией. И тут - глядишь, его люди пригодятся и нам. А выручать ярла надо. Хотя бы попытаться. Одни, без него, в Гардаре мы не много стоим. Это ведь его родственник конунгом на севере, а не наш.
Никифор молча кивнул.

Сверху, сквозь железные прутья решетки, тихо падал снег. Ночное, затянутое низкими тучами Небо было темным, почти беспросветным, если не считать далеких отблесков багровых зарниц где-то на западе, в той стороне, где в нескольких днях пути, на реке Бузан, высились белые стены Саркела, города, выстроенного не так давно для защиты от печенегов.
Темно было на улицах Итиля - лишь на острове посередине реки, где высился дворец кагана, жарко горели костры лариссиев да изредка, освещая путь факелами, проносилась приемистой рысью ночная стража. Копыта стучали о мерзлую землю так громко, что было далеко слышно, даже здесь, в глубокой яме - самом страшном узилище каган-бека Завулона. Хельги-ярл давно пришел в себя и теперь никак не мог согреться - хорошо, хоть руки развязаны, однако много не побегаешь - ноги стянуты тяжелой цепью, уходящей куда-то в темноту.
- Эй, есть здесь кто? - в который раз уже поинтересовался ярл. Ответом ему была тишина.
Однако Хельги мог бы поклясться молотом Тора, что в яме находился кто-то еще. По крайней мере, еще один человек - точно. Но почему тогда он молчит? Отрезан язык? Или просто не хочет говорить? Интересно... А вообще-то, по чьему приказу его, свободного ярла, бросили сюда? Явно по приказу самого каган-бека Завулона. А не много ли он на себя берет, этот Завулон? За такие дела можно и схлопотать под левое ребро острым клинком. Ну, Завулон...
Вообще-то, он в чем-то прав, этот незадачливый каган-бек. Еще вопрос, как бы сам Хельги поступил с теми, кто покусился на честь его супруги. Наверное, убил бы сразу, а этот, вишь, проявил милосердие - всего-навсего бросил в яму. А холодина, словно на льдине. Интересно, кто же здесь еще? Итак, если Хельги оказался тут из-за приставаний к жене каган-бека, почему не предположить, что его временный сосед попал сюда по той же причине? А раз так, то это, скорее всего, Имат. То-то он так сопит обиженно. Ну-ка, проверим!
- Хорошая девушка Халиса, - припомнил Хельги несколько хазарских слов. И тут же из дальнего угла полетел в него увесистый кусок твердой земли. - Что же ты кидаешься, Имат? Или не согласен со мной?
- Не позорь своим мерзким языком светлое имя, блудливая северная собака! - послышался приглушенный ответ. Глухой голос приказчика был полон ненависти и злобы.
Хельги задумался - как бы привлечь Имата на свою сторону? В конце концов, тогда и сидеть было бы веселее, и сбежать, в случае чего, легче. Вообще-то говоря, любой истинный викинг никогда не снизошел бы до общения с подобным существом, предпочел бы умереть молча или проклиная своих палачей, но... Но Хельги не был обычным викингом и вполне сознавал это. Он привык за последние шесть лет сначала хорошенько подумать, а потом уже действовать - что было, в общем-то, нехарактерно для большинства викингов.
- Ты напрасно сердишься на меня, Имат, - на языке ильменских славян произнес ярл. Знал - приказчик его хорошо понимает. - Нет, не кидайся больше, лучше послушай, не будь ишаком. - Ага... Кажется, притих. Ну, слушай... - Знай, Халиса никогда не будет моей, а вот твоей - вполне может быть.
- Опозоренная тобою, ублюдок!
- Ну, тогда уж и каган-беком тоже. Им - гораздо больше, чем мной. Тебе что нужно - добродетели Халисы или она сама?
- Чтоб тебя разорвали бешеные рыжие псы!
- Благодарю, я всегда знал, что ты добрый юноша. Да не шипи ты змеей! Как думаешь, Халису тоже схватили?
В ответ послышался стон.
- Вот и я так полагаю, - грустно сообщил в темноту Хельги. - И что с ней сделает каган-бек?
- О, не мучай меня, рыжий варяжский пес.
- Ну, не такой уж и рыжий. - Ярл помолчал. - А между прочим, мы могли бы помочь Халисе бежать, - немного погодя сообщил он. - Если б, конечно, сами смогли выбраться.
В темноте презрительно хмыкнули, но больше уже не ругались.
- Интересно, до этой решетки никак нельзя добраться?
Имат загремел цепью. Хельги усмехнулся:
- Давай я заберусь тебе на плечи и...
- Давай лучше я заберусь.
- Ладно. Давай, забирайся. - Хельги с готовностью подставил спину. - Только не особенно шуми, снаружи наверняка стража.
- Сам знаю... - буркнул Имат, но так и не сумел дойти до ярла - сковывающая ноги цепь оказалась слишком короткой. Хельги также не удалось приблизиться к приказчику. Зато он добрался до начала цепи, пощупал рукой и присвистнул - цепь уходила куда-то вверх, видимо, была прикована к какому-нибудь пруту. Осторожно перебирая руками, ярл повис на цепи, подтянулся, почувствовав, как ноги отрываются от земли.
- Ну, что там? - спросил Имат. Ага, больше не злишься? То-то...
- Лезь по цепи вверх, - тихо сказал ему Хельги. - Там посмотришь - что.
Некоторое время в яме слышалось лишь сосредоточенное сопение. Сопел приказчик, ярл всё делал бесшумно, как и полагается викингу. Перебирая руками и стараясь не очень звенеть цепью, властелин Бильрест-фьорда добрался наконец до поперечной балки, расположенной на высоте в два человеческих роста. Примерно столько же оставалось и до верхнего края ямы. Именно к этой балке и был прикован конец цепи. Прикован крепко - не оторвешь, да и неудобно здесь. А вообще - зачем было забираться на эту балку? Ведь достаточно просто расшатать любое из звеньев. Хельги еле подавил накативший на него приступ хохота... И вдруг услышал звук падающего вниз тела. Видно, незадачливый приказчик не смог удержаться на балке.
- Ты там жив ли? - как можно любезнее поинтересовался ярл.

- Тихо вы, не шумите! - прикрикнул на погонщиков Езекия.
Он всё-таки добрался до Сармака через болеющего Истому и выпросил целых три повозки, запряженных парой волов каждая. Вполне достаточно, если сделать несколько рейсов. Истома вначале кочевряжился, говорил, что не знает никаких печенегов, короче, всячески набивал себе цену. При других обстоятельствах Езекия, конечно, с ним поспорил бы, поторговался, но сейчас совсем времени не было. Пришлось без лишних слов выложить Истоме дирхем. Тот попробовал его на зуб, покачал перевязанную тряпкой руку:
- Знаешь, где платаны растут густо?
- Ну.
- Там и найдешь Сармака... Да постой, не знает он тебя. Сам с тобой схожу, но... Еще одна ногата, чай, для такого дела найдется?
Езекия со вздохом раскрыл висевшую на поясе калиту.
Договорившись с печенегом о повозках, ушлый племянничек бен Кубрата воспрянул духом. Сказавшись золотарями, нанятыми для вывоза содержимого городских уборных - запах при этом был соответствующий, самый настоящий, - погонщики беспрепятственно проникли в город через главные ворота. Стражники не то чтобы не придирались, а, зажав носы, отошли подальше и замахали руками - проезжайте, мол, да побыстрее. Незаметно стоявший поодаль и контролировавший всю операцию Езекия был доволен. Его идея смазать оси повозок настоящим дерьмом сработала, да еще как!
Быстренько перегрузив сукно из амбара в повозки, возчики щелкнули бичами.
И тут вдруг донесся из дому визгливый старческий вопль. Езекия прислушался и, сделав успокаивающий жест, быстро взбежал по лестнице.
- О, мальчик мой, - узрев его, обрадованно воскликнул бен Кубрат. С сальной свечой в руках он стоял у входа на опоясывающую дом галерею. - Чьи там колеса скрипят на моем дворе? Чьи там воровские рожи?
- Это золотари, дядюшка, - зевнув, пояснил Езекия. - Воздух-то понюхай.
Бен Кубрат принюхался, поморщил нос.
- И в самом деле... А за сколько ты их нанял?
- Ни за сколько, дядюшка. Их староста должен мне шесть дирхемов еще с прошлого года.
- Шесть дирхемов, вай! А откуда у тебя взялись тогда эти дирхемы? Я ведь помню, как ровно год назад ты выпрашивал у меня дирхем на новый халат.
- Вот потому и выпрашивал, что дал те дирхемы в долг.
- А откуда у тебя вообще эти дир...
- Ой, дядюшка, - сморщился вдруг Езекия. - Пойду-ка я лучше прослежу за золотарями. Сам знаешь, это такой народ, что только отвернешься - а они уже что-нибудь со двора свистнут.
- Да, да, иди. Да посматривай получше. Помни, после моей смерти всё добро тебе достанется. А где наша охрана? Ну, те варяги, что я нанял.
- Оба здесь, - заверил Езекия. - Как и договаривались, дежурят парами. Вот сегодня как раз Ирландец с Никифором. Прислать их?
- Нет уж, пусть лучше охраняют. Да и ты сам смотри в оба. Эти золотари, они народ такой... Ой, ну и запах. Как будешь выходить, прикрой поплотнее дверь.
- Прикрою, дядюшка! Приятных сновидений... Ух, как же ты мне надоел, старый таракан!
Перегрузив мешки, выехали со двора и направились к бане ребе Исаака. Собственно, сам ребе был не нужен, Езекия еще днем, тайно от него, договорился с кем надо. С черного неба густо повалил снег, мягкий, пушистый, похожий на утиный пух. Ирландец переглянулся с Никифором: такая ночь - самая подходящая для разбойников - утром никаких следов не найдешь.
Оставив повозки неподалеку от бани, Езекия осторожно заглянул через ограду и тихонько свистнул. В ответ послышался точно такой же свист, и в воротах появилась щуплая мальчишеская фигурка в наспех накинутом на плечи плаще.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- Войша? - удивился Езекия. - А где же Черный Мехмет?
- Где надо, - буркнул Войша. - Товар привезли?
- Как и договаривались. Одна повозка - ваша. Успеете разгрузить?
- Спрашиваешь! Ну и запашина. - Пацан зажал нос. - Что вы тут, обделались по дороге, что ли?
На всякий случай оставив при повозке Ирландца, Езекия с остальными исчез в ночной тьме узеньких улиц.
Войша и Черный Мехмет управились с разгрузкой на удивление быстро. Еще бы - они вовсе не собирались таскать кипы на собственном горбу просто подогнали повозку к самому подвалу, поставили желоб и... Кипы только мелькали, Конхобар еле успевал считать.
- Ну, всё. - Когда повозка полностью опустела, Войша перевел дух. - Навар получите с продажи. Думаю, за неделю управимся. А сейчас, может, вина?
- Да, пожалуй, согреться бы не мешало, клянусь богиней Дагд. - Ирландец охотно выразил свое согласие на непонятной смеси кельтского с норманнским. Затем подумал и добавил несколько хазарских слов: - Вино - хорошо. Якши!
- Ну, якши так якши, - засмеялся Войша. - Эй, Мехмет, тащи-ка вина.
Еще больше он смеялся, узнав, каким остроумным способом Езекия избавился от ненужного внимания стражников.
- Ну надо же! - Попивая вино, Войша хлопал себя по острым коленкам. - Кто мимо пройдет, точно подумает - настоящие золотари! Да, вот у нас в бане выгребную яму почистить бы не мешало.
- Да что там «у нас в бане»! - сверкнул белками глаз Черный Мехмет. - Вчера проходил мимо дворца каган-бека, так оттуда, со двора, уж такой запах. Вот где выгребные ямы чистить нужно! А ты говоришь - баня.
- Что-что он сказал? - переспросил Ирландец на языке фьордов. Войша охотно перевел. И добавил, что сегодня весь день посетители судачили о произведенных каган-беком арестах.
- Неверных своих баб шад посадил в башню, потому что их всегда туда сажают, а потом сбрасывают вниз головой, - со знанием дела пояснил мальчишка. - А их полюбовнички наверняка в яме.
- Так-так, - заинтересовался Ирландец. - И глубока ли яма? Угу... Так ты говоришь, выгребные ямы в том дворце давненько не чистили? Кстати, а дорогу ко дворцу ты знаешь?

Пока Езекия развозил на печенежских подводах левое сукно, а Конхобар Ирландец пил вино в компании банщиков, Хельги-ярл с Иматом тоже не теряли времени даром. Во-первых, расцепили-таки цепи. Не так уж и трудно оказалось это сделать - давно уже проржавели все звенья, истончились за много лет. Да и цепи-то в яме, по большому счету, были не так уж и нужны, надевали их больше для блезиру, на самых отпетых узников. Чтоб боялись и трепетали. Из ямы и без цепей убежать было нельзя - слишком уж глубока, да еще и решетка. А рядом с решеткой - неподкупный страж с копьем и в кольчуге.
Вот этого-то стража и принялись раздражать Хельги с Иматом. Громко звенели цепями и обзывали несчастного стража самыми гнусными словами, из которых «беременный ишак» и «обделавшаяся самка бегемота» были наиболее приличными. А когда стражник пытался отвечать и неосторожно нагибался над решеткой - кидались в него комьями земли и замерзшим калом, оставшимся от предыдущих сидельцев. Наконец охраннику надоело. Обиженно надув губу, он отошел в сторону, потом вернулся и хотел было помочиться в яму, да раздумал. Как раз в этот момент из глубины ямы швырнули что-то в решетку. Ну их к ляду, попадут еще замерзшим дерьмом в лоб, с них станется! Стражник перестал обращать на них внимание. Хельги только того и надо было. Связав две цепи вместе, ярл с помощью Имата забрался на балку и швырнул цепь вверх, стараясь перекинуть ее через прутья решетки. Непростая это была задача, хорошо хоть, страж не мешал - привык уже к шуму да ругани. Наконец получилось, раза с шестого. Осторожно спустив к себе конец цепи, Хельги подергал ее руками. Должна выдержать.
- Ну, я полез, а ты - сразу за мной, только не отставай.
- Да уж не отстану, не сомневайся.
- Там точно не замок, защелка?
- Да точно. Кому тут нужен замок? По левую руку ищи.
Подтягиваясь на руках, Хельги быстро добрался по цепи до самой решетки и, зацепившись за обложенный кирпичами край ямы, просунул левую руку сквозь прутья решетки, в любой момент ожидая удара мечом. Ну, тут нужно было рисковать. Имат просветил своего сокамерника относительно того, что именно делают с нарушителями чести чужих жен. Удара не последовало. Ярл подтянулся еще. Ага, вот, кажется, и защелка... Ага... Открыв ее, Хельги чуть сдвинул решетку в сторону, так, чтобы пролезть. Осторожно высунул голову, осмотрелся. Где же стражник? И что там за шум у ворот? Ой, неладно всё получается. Хельги скинул конец цепи в яму:
- Эй, Имат. Давай, лезь быстрей.
Приказчик не заставил себя долго упрашивать.
Вывалился из ямы, тяжело дыша. Широкое лицо его лоснилось от пота.
- А где... - Он посмотрел по сторонам в поисках стражника.
- А вон, у задних ворот. Быстро задвигаем решетку обратно и куда-нибудь прячемся. Хорошо хоть, пока темно...Ой, сглазил!
У ворот ярко вспыхнули факелы. Их зажгли стражники. Около десятка. Похоже, почти вся ночная смена. Вокруг - высоченные стены. Попробуй-ка перелезь!
Стражники, переругиваясь с кем-то за воротами, створки, однако, не открывали, - видно, ожидали старшего смены. Наконец тот появился, невыспавшийся, недовольный, бросил злобно:
- Кого еще там принесло?
- Золотари, господин.
- Золотари? - Старший выглянул за ворота. Волы, повозка, пропитавшаяся стойким запахом дерьма, золотари с лопатами - один узколицый, противный, второй - с постной рожей, третий совсем еще пацан. Однако бойкий.
- Открывай, дядя! - угадав в высунувшемся за ворота толстяке начальника стражи, громко крикнул пацан. - Не то уедем, будете тут до лета дерьмо нюхать.
- А чего ночью? - раздраженно осведомился начальник.
- Днем к самому кагану едем, а сейчас вот к вам. Ну, не хотите, как хотите. Наше дело маленькое. Никифор, разворачивай...
- Эй, стойте, стойте... - испугался начальник стражи. Уедут - с него весь спрос, отвечай потом перед каган-беком. А у того нрав крутой - запросто вместо золотарей работать заставит, не посмотрит ни на выслугу, ни на чин.
Заскрипев, распахнулись ворота, и повозка золотарей неспешно въехала на задний двор каган-бека Завулона.
- Ну, где тут у вас выгребная яма? Эта, что ли? Что-то больно уж велика.
- Нет, нет, не эта. Там, дальше. Месдей, покажи...
Остановившись около уборной, золотари слезли с телеги.
- Ну, начнем потихоньку, - усмехнулся узколицый Ирландец. - А как успокоятся все - главным делом займемся. Видали, где яма?
Через некоторое время стражники разошлись по своим местам, погасли почти все факелы, лишь один горел у самых ворот, в руках Месдея, того самого стражника, которому было поручено сторожить посаженных в яму. Теперь-то те попритихли. Видно, замерзли либо спать улеглись.
- Пора, - взглянув на маячившего у самых ворот стража, сказал Ирландец. - Интересно, глубока ли яма?
- Очень глубока, Конхобар, - раздался из темноты знакомый голос. - Ты даже не можешь себе представить - как.
- Ярл? - Не в силах поверить, резко обернулся Ирландец.
- Он самый. И не один.
- Тогда давайте в телегу - и поскорее покинем это проклятое место! - шепнул Никифор.
Хельги с Иматом тут же забрались в повозку. Никифор натянул вожжи...
- Подожди-ка, - остановил его предусмотрительный Конхобар. - Давайте-ка вначале набросаем туда дерьмеца! Что уставились? Хватайте лопаты, и за работу.
- Ну, это будет вам дорого стоить, - лениво поднял лопату Войша.
- Ярл заплатит тебе два дирхема, - обнадежил его Ирландец.
- Кто это тут швыряется моими дирхемами? - буркнул Хельги-ярл со дна повозки и поспешно зажал нос рукой. Дерьмо - оно везде дерьмо.
За ворота выехали без помех и, завернув за угол, остановились у старых платанов.
- Ну вот, похоже, и всё, - отряхивая налипшее дерьмо, промолвил приказчик.
- Да нет, Имат, не всё, - покачал головой ярл. - Ты что же, не собираешься вызволять Халису?

Глава 18
НАБЕГ

Декабрь 862 г. Хазария

Сражаться, драться и жениться
На двух, на трех, на четырех -
Всю жизнь и воин и возница,
А не лентяй и пустобрех.
Николай Заболоцкий. «Рубрук в Монголии»

- Нет, мы пойдем и спасем ее! - азартно заявил ярл, пристукнув ладонью по столу. - Пока, правда, не знаю, как это сделать. Но буду думать.
- Не сомневаюсь, что придумаешь. - Конхобар Ирландец прищурил правый глаз. - Только мы потеряем время... А ведь надо еще разыскать Снорри и эту... как ее?
- Ладиславу.
- Да, Ладиславу. Она должна знать... - Последнюю часть фразы Ирландец произнес очень тихо, себе под нос, но Хельги всё же услышал. Однако не стал допытываться, что именно Ладислава должна знать. Догадывался. Наверняка Ирландец считает, что девушка что-то знает о тайных делах людей Лейва Копытной Лужи.
Может быть, ей рассказывал об этом Найден? Жаль, пришлось оставить парня в Белоозере. И кто знает, жив ли он еще? Что же касается пропавшего Снорри, то бросать друзей в беде вообще было не в характере викингов, тем более не собирался этого делать Хельги. А вот Халиса... Для ярла и здесь всё было достаточно ясно, хоть он и не испытывал в отношении прекрасной хазарки никаких особых иллюзий, как, к примеру, Имат. Знал одно: Халиса оказалась в опасности во многом и по его вине. А значит, она не должна пострадать, и здесь Хельги сильно надеялся на Имата. Похоже, приказчик мог сделать для Халисы всё. Вот сама красавица вряд ли питала к приказчику какие-то симпатии скорее, просто использовала его, как попыталась бы использовать и Хельги. Попыталась бы, но не успела. Интересно, а что всё-таки ей было нужно от ярла, помимо того, что обычно желают все, без исключения, женщины? Может быть, она хотела со временем избавиться от Самиды? Или от самого каган-бека? Хотя зачем ей это? Ну, да что гадать, сейчас ее не спросишь. Только потом. И вряд ли она скажет правду.
Все они - Хельги, Никифор и Ирландец - пережидали погоню под самым носом у каган-бека - в бане ребе Исаака. Войша и Черный Мехмет, щедро умастив гостей благовониями, чтобы отбить стойкий запах дерьма, проводили их в парную, в бассейны, даже не предложили отдельного кабинета с бочкой. И совершенно правильно сделали - народу в бане хватало, и заглянувшие сюда с целью проверки воины каган-бека проверили лишь отдельные помещения, в парную не совались - уж слишком жарко было там, да и не приходило им в головы, что беглецы, вместо того чтобы драпать без оглядки куда-нибудь в печенежские степи, будут спокойно нежиться в бане.
Впрочем, никто и не нежился - думали. Спорили полушепотом, всё никак не могли решить, каким образом вызволить заточенную в башне Халису. Больше всего предложений высказал, конечно же, Хельги. Ирландцу и Никифору было, по большому счету, плевать на хазарку, они просто помогали своему ярлу, не считая возможным бросить его в трудную минуту.
А по всему городу и дальше, по степям и урочищам, растекалась облава, охватывая оба берега Итиля. Искали варяга и приказчика - объявили за их головы награду, перетряхнули весь дом Вертела, оставили там засаду, разнесли постоялый двор старого Хакима, прошерстили народ на пристани - тщетно. Тогда конные сотни каган-бека ринулись в степи.
Вот за ними-то и наблюдал с высоты могучего прибрежного утеса печенежский князь Хуслай. Князь был без шлема, светлые волосы его и гриву коня трепал холодный ветер - Хуслай не обращал на это внимания, зеленые глаза его сузились, губы кривились в ухмылке. Была у Хуслая мечта - разорить и сжечь дворец самого кагана... ну, или хотя бы каган-бека... на худой конец - какого-нибудь знатного тархана. В данном случае всё это не играло особой роли, главным было другое - показать этим надменным хазарам, что все их укрепления, войско и даже магическая сила кагана - ничто по сравнению с молодецкой печенежской удалью и напором. Конечно, Хуслай хорошо понимал, что любой набег - а уж тем более на хазарскую столицу - предприятие более чем рискованное, однако куражу ни ему, ни его воинам было не занимать. А почему бы нет? Надо только выбрать удобный момент, когда хазары будут чем-то обеспокоены, и тогда... Похоже, именно сегодня такой момент и наступит. Хуслай с удовлетворением посмотрел на большой отряд, проскакавший к урочищу. Впереди на белом коне несся кряжистый воин в золоченом шлеме с перьями цапли. Сам каган-бек? А что, очень может быть. Вон как развевается за его плечами алый шелковый плащ, как сверкают в лучах зимнего солнца бронзовые бляшки на панцире!
Пронесшись галопом, отряд хазар скрылся в урочище, потревожив спавшего там лобастого белошеего волка. Опасаясь стрел, тот бросился в чащу из-под самых ног захрипевшего коня Завулона. И каган-беку на миг показалось, что на шее волка блеснула золотом цепь. Волки носят украшения? Надо же! Может это какой-нибудь знатный волк, волк-тархан или даже волк-каган? Завулон усмехнулся. Не до волка сейчас, не до волка... Поймать бы ублюдков, настигнуть. А опозоренных жен он завтра же прикажет сбросить с башни. Обеих.
- Смотри-ка, князь! - Кто-то из воинов показал камчой вниз, на дорогу, где прямо к утесу мчался, нахлестывая коня, одинокий всадник в волчьем плаще и мохнатой лисьей шапке.
- Лазутчик, - нехорошо усмехнулся Хуслай. - Убейте его. Нет, сначала поймайте и допросите. Впрочем... - Заслонив ладонью глаза от солнца, он внимательно всмотрелся вдаль. - О, боги! Так это же Сармак! И правда - лазутчик. Только не хазарский, а наш!
Воины засмеялись княжеской шутке.
- Наконец-то я нашел тебя, князь! - спешившись, поклонился Сармак. - В городе суматоха, почти всё войско кого-то ловит.
- Это я вижу. Ты сделал то, что должен?
- О да! - Обветренное узкоглазое лицо Сармака озарилось улыбкой. - Верные люди откроют ворота. Правда, ненадолго.
- А нам плевать насколько! - Хуслай оглянулся на своих воинов, и те одобрительно зашумели. - Главное - войти в город, а выйти обратно мы сумеем и сами! Хамид, скачи в племя, пусть выезжают. Ну, а мы не будем терять время. Веди же, Сармак!
И небольшой отряд печенегов, рысью слетев с утеса, понесся вслед за своим князем. Хрипели кони, летели из-под копыт смерзшиеся комья земли пополам со снегом. Князь Хуслай был вовсе не так прост, как казался. Несмотря на охвативший его азарт, он вел воинов не прямо по степи, а оврагами, балками, перелесками. Так, что появившиеся словно из-под земли печенежские всадники вызвали у городской стражи настоящий шок!
- Пора.-Увидев печенегов, незаметно пробравшийся на стену Ирландец махнул рукой, и Хельги, вытащив меч, напал на воротную стражу. Те растерялись, закрутили головами - никак не могли подумать, что нападавший - один. Выхватили сабли, звякнула сталь - ярл справился бы с ними с легкостью, но притворно отступил, отвлекая от ворот. А скромно стоявший неподалеку Никифор подкатил под створку большой камень... Когда стражники опомнились, было уже поздно: печенежская сотня, размахивая саблями, ворвалась в город и с воплями закружила у ворот, ожидая приказа князя и пугая разбегающихся по сторонам прохожих.
- Вот наш человек, князь! - Сармак осадил коня, показывая князю на ловко отбивающегося от наседавших на него стражников Хельги. Ярл тоже узнал печенега и в три прыжка оказался возле его коня. Подмигнул, перевел взгляд на вожака:
- Ты - князь Хуслай? - Вождь печенегов кивнул.
- Тогда вперед. Пока стража не опомнилась, есть возможность разграбить дворец самого каган-бека!
- Покажешь дорогу, - сдерживая охватившую его радость, важно кивнул Хуслай и обернулся: - Коня ему!
Кто-то из ближайших к князю воинов - в богатом плаще и серебристом шлеме, видно, не из простых - протянул ярлу поводья. Хельги поблагодарил кивком... И замер. Перед ним стоял Радимир! Стоял и улыбался.
- Рад тебя видеть, ярл! - радостно воскликнул он. - Но все вопросы потом. Пока же - вперед!
- Вперед, - вскакивая на коня, согласно кивнул Хельги.
И сотня головорезов вскачь понеслась к дворцу каган-бека. Они взяли ворота на раз - там и защитников-то почти не было, все, включая самого каган-бека, ловили беглецов за стенами Итиля.
- Жгите всё. И хватайте добро и женщин, - быстро распорядился Хуслай, - впрочем, об этом вряд ли нужно было просить его воинов. Двор каган-бека напоминал сейчас торжище. Повсюду сновали какие-то люди - печенеги, слуги, просто прохожие, рискнувшие воспользоваться удобным случаем и прихватить всё, что под руку попадется. Кто-то вытаскивал из дворца во двор длинную портьеру из блестящей парчовой ткани, кто-то тащил на спине приятно звякающие мешки, а некоторые уже вовсю набивали переметные сумы добром каган-бека, весело переговариваясь и славя удачливого вождя. По всему двору летали перья, бегали куры, утки и какие-то полураздетые женщины - видимо, каган-бековы наложницы и жены. Уток, кур и женщин тоже хватали, причем женщин не насиловали - некогда было. Князь предупредил, чтобы всё делали быстро.
Хельги-ярл первым делом ворвался в башню. Взбежал по узким ступенькам, чувствуя за спиной тяжелое дыханье Имата. Вырвав у трясущегося старика-стражника ключи, отпер замок. Распахнувшись, скрипнула дверь...
- Ой, мы, кажется, не туда попали.
Обернувшаяся женщина - сухая, как вобла, - ничуть не походила на красавицу Халису. Скорее всего, это была Самида, старшая жена Завулона. Строго посмотрев на ярла, Самида поджала губы и гордо велела закрыть дверь, что Хельги с большим удовольствием и сделал. Хлопнув дверью, обернулся к Имату:
- Ну и ведьма! - Приказчик согласно кивнул.
Халису обнаружили на самом верхнем этаже башни. Увидев спасителей, она радостно заулыбалась и даже попыталась броситься ярлу на шею. Тот отстранился - не до того было. Поручив освобожденную пленницу заботам Имата, Хельги птицей взлетел на смотровую площадку и осмотрелся. От дворца кагана тянулись к центру города многочисленные черные точки - лариссии. Такие же точки быстро приближались к городу со стороны степи. Следовало спешить...
Сбежав с башни, Хельги схватил за рукав подвернувшегося под руку Сармака. Выслушав его, печенег подбежал к князю. Тот махнул рукой:
- Уходим! - Завыли трубы.
- Не туда, князь. - Ярл тронул поводья княжеского коня. - Налево. К южным воротам.
- Но это же через весь город! - воскликнул Сармак.
- А к северным воротам мы уже опоздали.
Хуслай кивнул, отдавая приказ воинам, и печенежский отряд, быстро развернувшись, помчался по узким улицам хазарской столицы. Радимир, проезжая мимо Хельги, улыбнулся:
- Еще повоюем, ярл!
- Но как ты...
- После расскажу. Подгони-ка лучше своих друзей!
Кривич умчался вперед, а Хельги попридержал коня. Ирландец с Никифором догнали его, а вот что касается Халисы и Имата...
- Вас приходится долго ждать, ребята, - завидев наконец эту сладкую парочку, нахмурился ярл. - Или вы не с нами?
- Нет, варяг. - Имат покачал головой. - Мы спрячемся здесь.
- А потом?
- Наше дело.
- Что ж. - Хельги пожал плечами и, улыбнувшись, взглянул в черные, с золотистыми искорками, глаза Халисы. Да, эта молодая женщина чуть было не свела его с ума.
- Не беспокойся за нас, ярл. - Подъехав ближе, Халиса крепко сжала руку Хельги.
- Но каган-бек будет мстить!
- Мстить? - Красавица усмехнулась. - Мы выехали со двора позже вас, и я заметила, как во двор ворвались лариссии кагана. И знаешь, что они стали делать? Подожгли дом и принялись убивать всех оставшихся в живых! Посмотри на город, ярл! Все эти воины, что, словно хищники, врываются сейчас в дома сторонников Завулона якобы для защиты их от печенегов, - это воины кагана. Видно, ему наскучило быть послушным исполнителем воли шада и захотелось по-настоящему держать эль. Итиль - теперь город кагана, а не каган-бека. Думаю, по возвращении Завулону будет не до меня. Если он возвратится...
- Я всегда знал, что ты очень умна, Халиса, - кивнув, произнес ярл и, развернувшись, хлестнул коня.
Халиса смотрела ему вслед, пока его голубой плащ не скрылся за поворотом. В ее глазах стояли слезы. Да, она была умной женщиной, но всё же, всё же... так хотелось совершить какую-нибудь глупость. Пересилив себя, Халиса незаметно вытерла слезы и обернулась к Имату:
- Ну, что встал? Поехали...
Счастливо избегнув бесчестья и смерти, Халиса вскоре станет старшей женой разбогатевшего Имата и матерью его детей. Она будет хорошей матерью и хорошей женой, но навсегда сохранит в сердце образ молодого варяжского ярла, с которым никогда больше не встретится.
Никогда...

Глава 19
ПОИСКИ И НАХОДКИ

Декабрь 862 г. Хазария

Кто чистых отделит от виноватых?
И кто из чистых ныне без пятна?
Вернер Бергенгрюн. «Возвращение»

- Ах ты, предатель! На, получай! Вот тебе!
Лейв Копытная Лужа несколько раз поднял и опустил плеть из воловьей кожи, оставляя кровавые полосы на спине банного мальчишки Войши.
- Я не виноват, боярин! Не виноват! - извиваясь от боли, закричал несчастный.
- Не виноват? - еще больше разъярился Лейв. - А чего же тогда они пришли к одноглазому Аврааму? И спрашивали про меня! Ах ты, гад, получай же!
Еще удар... И крик боли. И еще...
Ху-у... Утомившись, Лейв Копытная Лужа вытер со лба пот рукавом туники. Хлебнул вина из стоявшего рядом, на столе, кувшина и с ненавистью взглянул на распластанного на лавке парня.
- Говори, с кем тебя видели в бане?
- Да я... - Застонав, Войша сплюнул в угол кровавую слюну. - Я и не знаю... не знаю толком... как его зовут...
- Ах, не знаешь? - Лейв угрожающе поднял плеть. - Скоро двадцать лет, как живу я на свете, но не видал еще такого подлого змея, как ты! Нет, я всё-таки велю содрать с тебя шкуру.
- Не надо... - Войша тяжело дышал, на губах его пузырилась розоватая пена. Это ж надо было так глупо попасться! Он и не думал, что этот Лейв так испугается чьих-то расспросов. Чтобы избежать мук, Войша пытался честно припомнить имя того варяга, который расспрашивал его про Лейва, да вот беда, что-то никак не вспоминалось.
- Такой.... высокий... красивый...
- Имя!
- Кажется... кажется, Хольг или Хельг...
Копытная Лужа насторожился:

Предыдущая страница 15 Следующая страница


Из варяг в хазары 16

- Может, Хельги?
- Хельги! Точно - Хельги, господин... о, как же мне больно...
- Ах, Хельги! - взвился Лейв и, схватив плеть, снова принялся наносить удары, чувствуя, как летят на лицо и руки горячие кровавые брызги. Удар! Еще удар! Еще. И вопль, перешедший в вой, и извивающееся тело, на глазах превращающееся в кровавое месиво...
Удар! Удар! Лейв вдруг почувствовал, что от зрелища чужой нестерпимой боли получает такое наслаждение, что уже просто не в силах остановиться. Да он и не хотел останавливаться и не собирался отпускать Войшу... По крайней мере живым... Плеть порхала в руке молодого варяга страшной кровавой птицей. Удар - вопль, еще удар - вопль... И эти крики звучали для Лейва как музыка. Хельги? Сведения? Всё это пустое, главное другое, совсем другое.
Удар! Несчастный Войша уже даже не кричал - кончились силы, - лишь тихонько стонал... А затем, после особо сильного удара, дернулся и затих. Перед его закатившимися глазами возникла вдруг Паша-река, далекая и каменистая, бревенчатая изба, очаг из обмазанных глиной камней. Река журчала всё громче и громче, а в очаге весело полыхало пламя, потом вдруг всё подернулось туманом, таким светлым, полупрозрачным и даже, кажется, радостным, а потом... Потом не стало ничего...
- Кажется, ты его прикончил, Лейв, - подойдя к лавке, вымолвил Альв Кошачий Глаз, приподняв за волосы голову несчастной жертвы. - А мы ведь так ничего толком и не узнали.
- Ну вот, - развел руками Лейв. - Теперь эта собака еще и сдохла! Ну, всё против меня, всё.
- Ладно. - Кошачий Глаз положил руку ему на плечо. - Надо закопать тело да убираться отсюда.
- Закопать? Да пусть его рвут бродячие псы!
- Ну, как знаешь. - Альв отошел. - Только я бы не оставлял после себя такие следы.
Копытная Лужа не слушал его, а жадно пил вино прямо из узкого горла кувшина. За время путешествия он отнюдь не осунулся, в отличие от Альва и Хакона, наоборот, еще больше пожирнел, так что толстые щеки его свисали брылями почти до самой шеи.
Заброшенная пастушеская хижина, на которую варяги случайно наткнулись, находилась далеко за стенами Итиля, в урочище, скрытом от людских глаз. Когда, после нападения печенегов на дворец каган-бека, в городе начали хватать чужаков, Альв Кошачий Глаз и Истома решили не дожидаться ареста. Хотя им не было известно, чем вызвана смута, они, умудренные жизненным опытом, знали - подобные происшествия почти всегда списывались на чужестранцев. А что? Очень удобно. Кто науськал печенегов? Чужаки. Они же и пустили черную стрелу, попавшую прямо в сердце славного каган-бека Завулона, чьи похороны состоятся вскоре при большом стечении народа.
Люди Лейва - те, кто успел уехать, - вовсе не собирались задерживаться в хижине, они хотели только подождать оставленного в городе для разведки бритоголового слугу Грюма да поговорить по душам с предателем, которого предусмотрительно захватили с собой, поймав у самой бани. Правда, ничего особого от предателя не узнали. Поняли только, что тщательно выспрашивал про них некий Хельги-ярл, что охранял когда-то со своими людьми купеческий караван Вергела. А зачем выспрашивал и что ему было надо? Лейв Копытная Лужа пожимал плечами, а Кошачий Глаз незаметно переглянулся с Истомой. Они-то догадывались, что к чему. Что же касается Лейва, то его, похоже, больше волновал сам процесс пытки.
Оставив младшего товарища в хижине наедине с кувшином вина и старым Хаконом в придачу, Альв и Истома вышли наружу. В стылом небе пряталось за облаками тусклое желтое солнце, а налетавший ветер нес из степи горьковатый запах полыни.
- Как бы Хельги-ярл не ускользнул от нас, - помассировав подживающую руку, выразил опасения Истома. - Иначе придется держать ответ перед Хозяином.
Альв Кошачий Глаз согласно кивнул, но особого значения словам напарника не придал. Ведь до последнего времени им всё время везло - так, вероятно, повезет и дальше, в конце концов, всё в руках богов.
- В руках-то в руках... вот только в чьих? - непонятно промолвил Мозгляк и оглянулся. Из хижины доносилось громкое чавканье.
- Что они там жуют? - удивился Кошачий Глаз. - Неужто пожирают умершего?
- Сушеные яблоки, - успокоил его Истома. - Я видел, как Лейв прихватил у Авраама мешок вместе с кувшином вина... А вот что это там, за кустами? - Он пристально всмотрелся. - Блазнится, мелькнуло что-то. Волк! И в самом деле - волк! С собой ли у тебя лук и стрелы, Альв?
- Всегда с собой, - довольно осклабился тот. - Сейчас мы его...
Он не успел договорить. Огромный, серо-желтой масти зверь вышел из-за кустов дрока и, утробно рыча, двинулся прямо на них. Лобастая голова его была чуть наклонена, из полуоткрытой пасти, полной острых зубов, стекали на стылую землю белые капли слюны. На белой опушке шеи что-то блеснуло. Цепь!
- Гляди-ка, волки теперь носят на себе золото! - Альв Кошачий Глаз натянул тетиву... А Истома не отрывал от цепи взгляда. Кажется, именно такую носил хозяин Дирмунд. Может, волк пришел к ним не зря?
Не дожидаясь, когда Альв выпустит стрелу, Истома ткнул его кулаком под руку и, быстро опустившись на колени, тихонько завыл. И матерый хищник - о, диво! - опустился на передние лапы и, уткнувшись мордой в землю, стащил с головы цепь. Отполз в сторону, завыл точно так же, как и Истома, и, быстро вскочив, скрылся в урочище.
- А цепь, видно, он нам подарил, - опуская лук, ухмыльнулся варяг. - О, да на ней что-то болтается.
- Дай сюда! - Истома Мозгляк требовательно протянул руку. - Так и знал, - сказал он, открывая подвеску. - Это послание Хозяина.
- «Смерть», «Змея», «Хельги», - вслед за Истомой шепотом прочел руны Альв Кошачий Глаз. - Что бы это значило?
Истома усмехнулся:
- Догадаться не трудно. Вместо того чтобы следить за молодым ярлом, Хозяин разрешает нам бросить его в яму со змеями!
- А! - вспомнил вдруг Альв. - Именно так и поступил король Нортумбрии с Рагнаром Мохнатые Штаны. Только вот хозяин Дирмунд забыл сообщить, где мы сейчас возьмем змей.
- Сейчас негде, - согласился Истома. - Но ведь когда-нибудь придет и весна. А Хозяин вовсе не написал, чтобы мы сделали это немедленно.
- И верно. Умный ты человек, Истома. - Альв Кошачий Глаз уважительно посмотрел на напарника. - Не упустить бы этого Хельги.
- Ты прав. Его надо найти... Впрочем, нет, не будем мы его искать. Он же сам зачем-то искал Лейва. Что же мы будет ходить друг за другом кругами, как лиса вокруг кур? Пусть лучше он идет за нами, а уж мы выберем удобный момент.
- Но как он узнает, где мы?
- Узнает. Кстати, как раз через Грюма, - усмехнулся Истома. - Грюм приведет его сюда, а мы постараемся оставить для него знак перед отъездом. Ведь наш молодой господин Лейв не намерен сидеть здесь до самой весны.
- Да, Хакон говорил - он собирается идти в Саркел с караваном бен Кубрата. Вернее, собирался. До всей этой суматохи.
- Дожидается Грюма? Впрочем, Грюм теперь и нам нужен.
- Он не только Грюма ждет. Кто-то из печенегов обещал привезти ему молодого варяга и девку. Да ты же сам сводил его с тем узкоглазым.
- А, с Сармаком. - Истома задумался. - Сармак вполне мог и обмануть. Варяга убить, а девку... девку... Девку приспособят куда-нибудь или продадут по весне ромеям. Похоже, ей и в самом деле благоволят боги. Избежать смерти от моей руки до сих пор удавалось немногим.
Они вошли в хижину. Хакон с Лейвом, чавкая, словно свиньи, жадно поедали сушеные яблоки. Раскрытый мешок стоял на столе, рядом с опустевшим кувшином, а в дальнем углу, небрежно сброшенное с лавки, словно никому не нужная ветошь, лежало окровавленное тело банного мальчика Войши.
Грюм приехал к ночи. Рассказал, что в первой половине дня на постоялом дворе всё было спокойно, а вот ближе к вечеру к одноглазому Аврааму нагрянули-таки лариссии. О чем выпытывали - пес их знает. Он, Грюм, не дожидаясь на свою голову неприятностей, свалил побыстрее через задний двор, по пути прихватив хозяйского ишака.
- Хороший зверь, - похвалил ишака Грюм. - Рысист и вынослив, только криклив больно.
- Вот на нем и вернешься обратно, - усмехнулся Лейв, к этому времени полностью посвященный Истомой и Альвом во все тонкости предстоящего дела.
- Зачем? - удивился Грюм. Видно было, что ему не очень-то хотелось возвращаться.
- В бане помоешься, - хохотнул Истома. - Заодно сведешь знакомство с разными людьми. Есть там такой Черный Мехмет...

Далеко за Итилем, в степи, покрытой пожухлым ковылем, жарко горели костры. День простоял теплый, почти весенний, с ясной синевой небес и ярким веселым солнцем, такой, что можно было подумать: на дворе по крайней мере апрель, но уж никак не декабрь. Оттепель длилась уже вторую неделю, так и не успевший замести всё вокруг снег стаял, оставшись лишь кое-где в оврагах и в далеких урочищах.
Вокруг костров, зажженных в честь великого небесного бога Тенгри, совсем еще молодые печенежские парни, размахивая короткими копьями, исполняли боевой танец. Сегодня был их день - день посвящения в воины. Сидящие рядом, напротив белых шатров-веж, взрослые воины попивали хмельной кумыс, одобрительно глядя на молодежь. За вежами, за кустами, за повозками притаились любопытные девчонки - им, уж конечно, тоже было интересно посмотреть на парней, будущих женихов, хоть и нельзя было, и старый шаман Кудлак - вредный и глуповатый - неоднократно обещал прилюдно высечь охальниц, если какую поймает. Девчонки не очень-то боялись его угроз - попробуй сначала поймай! Вот и глазели. А что?
Молодые, обнаженные по пояс тела юношей при свете костров казались отлитыми из бронзы, и длинные тени их плясали на земле, в такт ударам бубнов. Хельги-ярл, сидя на почетном месте по правую руку от князя Хуслая, тоже притоптывал ногой в такт и вместе со всеми хлопал в ладоши. Он не скрывал своего удовольствия - очень нравились ярлу бубны, барабаны, трещотки - вообще всё, что громыхает. По левую руку сидел его зять Радимир с супругой - молодой красавицей Юкинджой, когда-то чуть было не утопившей будущего супруга в глубоких водах Итиля. Слава богам, выплыли оба.
Сначала на берег выбрался Радимир, но, увидев, как девчонку ударило головой о камень, бросился обратно в реку, и ведь успел - вытащил. Вытащил, взглянул и почувствовал вдруг, как захолонуло сердце. Спасенная им девушка оказалась настоящей красавицей - намокшие рыжие кудри, тонкие, словно точеные, черты лица и внезапно распахнувшиеся глаза, серо-зеленые и огромные, словно звездное небо над бескрайней печенежской степью. Очнувшись, девчонка схватила камень, швырнула его в Радимира и попыталась бежать. Далеко не убежала - кривич быстро догнал ее, развернул, схватив за руки.
- Ты билась, как настоящий воин, - прошептал он и улыбнулся. - Если хочешь бежать - беги, только прежде возьми мой плащ, он почти высох, а ты вся промокла.
- Ты тоже не сухой, - взяв плащ, усмехнулась Юкинджа. - Откуда ты знаешь наш язык?
Радимир не ответил, лишь прошептал:
- Ты прекрасна, как звездная ночь.
Юкинджа фыркнула, словно рассерженная рысь, и неожиданно для самой себя поняла, что ей приятны слова вражеского воина, чуть было не утопившего ее в реке. Мягкие каштановые волосы, чуть вьющиеся, падающие на лоб мокрыми прядями, тонкий прямой нос, аккуратно подстриженная бородка. Честно говоря, Юкинджа редко встречала таких красивых мужчин. Полная оранжевая луна выкатилась из-за тучи, ярко осветила поляну, отразилась в реке... и в огромных глазах девушки-воина. А как смотрел на нее Радимир! Так, что Юкиндже вдруг расхотелось уходить. Да и он тоже что-то не очень торопился вернуться к своим. Вокруг стояла тишина, - видно, бой уже кончился, лишь где-то за рекой ржали кони.
- Что же, я так и пойду, мокрой? - Девушка сбросила с себя одежду, ничуть не стесняясь своего обнаженного тела, да и, честно говоря, тут нечего было стесняться. Длинные стройные ноги, плоский живот, грудь... может быть, не очень большая, но...
Радимир восхищенно замер.
- Я красивая? - Юкинджа потянулась с хищной грацией дикой лесной кошки. Растрепавшиеся волосы ее упали на грудь. - Кажется, я слышала на том берегу ржание...
Она подошла к самой воде, словно не чувствуя холода ночи. Чуть склонилась, посмотрев на свое отражение, и ощутила на своих бедрах ласковые мужские руки. Юкинджа не сопротивлялась...
Девушка оказалась девственной. Радимир, захлебываясь, шептал ей какие-то слова и рычал от наслаждения, сжимая тонкий девичий стан.
А вокруг, уже совсем рядом, ржали печенежские кони.
- Это мой жених! - поднялась из травы Юкинджа, нагая и прекрасная, словно богиня.
Так Радимир и оказался у печенегов. Поначалу жил под негласным присмотром - чтоб не убежал - и хотел бы подать о себе весточку, да никак было. Потом махнул рукой - решил действовать через одного из часто бывавших в Итиле печенегов - Сармака, тот обещал помочь, да, видно, забыл или не захотел, себе на уме был.
Всё это Радимир и поведал друзьям, уже не чаявшим встретить его живым.
- А вообще, я благодарю богов, что так получилось, - закончив рассказ, улыбнулся он. - Никогда не думал, что когда-нибудь встречу такую женщину, как моя жена Юкинджа. Красивую, умную, смелую и, между прочим, любимую сестру князя Хуслая.
- Да, я думаю, и ты здесь не последний воин, - усмехнулся Хельги.
- Да уж, не последний, - расхохотался Радимир. Но погрустнел, узнав об исчезновении Снорри. Замолчал, задумался. Потом вышел из юрты. Помочь не обещал, но всем было ясно - кривич сделает всё, что может, и даже больше.
Под бой бубнов и одобрительные крики, разбегаясь, прыгали через костры печенежские юноши, боролись, швыряли в цель копья, а из-за дальних кустов, из-за веж и повозок с любопытством наблюдали за ними восхищенные девичьи глаза.
- Сармак исчез, - сообщил Радимир после окончания праздничного пира. - И когда появится - неизвестно. И раньше так бывало - он не из рода Хуслая, приблудный, вообще здесь никому не родственник. Но ты не печалься, ярл, что можно было, я узнал. Сармак, по поручению князя Хуслая, занимался продажей трофеев в Итиле, ну и заодно собирал слухи и разные сведения. Короче - соглядатай. Так вот, у него есть какие-то знакомые в бане, что напротив иудейского храма.
- Баня ребе Исаака.
- Ну да. Там ты, скорее всего, и отыщешь Сармака... Мои люди тайно проведут тебя и твоих людей в город. А если тебе вдруг понадобятся храбрые, хорошо обученные воины...
- Благодарю тебя, Радимир. - Хельги наклонил голову. - Где мы будем спать?
- Вот твой шатер, ярл. - Кривич показал рукой на небольшую - белую, с узорами - юрту у самого перелеска. - Там никто не побеспокоит твой сон, кроме... - Он загадочно улыбнулся.
В юрте было тепло, даже жарко - пол был устелен войлоком, плетеными циновками и звериными шкурами, вокруг очага из круглых камней горели бронзовые светильники на высоких ножках. Рядом с очагом, на низеньком столике, стояли глиняный кувшин и две кружки, а напротив него, на застеленном мягкими шкурами возвышении, сидела молодая девушка и деловито протирала войлоком красивое золотое блюдо. Смуглое тело девушки было полностью обнажено, если не считать узенького узорчатого пояска на бедрах.
- Я - Джайна. - Увидев вошедшего ярла, девушка низко поклонилась, отложив в сторону блюдо.
Ничуть не удивленный - у многих народов были Похожие обычаи, - Хельги, сбросив плащ, уселся рядом.
- Ложись, мой господин. - Джайна расправила шкуры, подложила под голову ярла войлочный валик, обшитый желтым шелком. - Давай свой меч... Я положу его здесь, рядом. Снимай пояс... Дай я сниму твою обувь.
Ловкие пальчики девушки быстро развязывали тесемки... Хельги и не заметил, как оказался полностью раздет, а Джайна, поворошив в очаге угли, уселась верхом на его бедра. Смуглая, тоненькая, словно весенний цветок. Тонкая шея, круглое, вполне симпатичное личико, черные, чуть вытянутые к вискам глаза, маленькая, почти плоская, грудь с твердыми коричневыми сосками. Ласково улыбнувшись ярлу, девушка провела ладонями по своему животу и бедрам, затем сильно сжала соски, изогнулась...
- Возьми же меня, мой господин, - тихо попросила она.
Хельги не стал отказывать. Нельзя обижать хозяев, да и девушка была ничего себе...
Утром, выйдя из юрты, он спустился к небольшому ручью, умыться. В низине, вдоль ручья, струился туман, а у самой воды, на камнях, стоял на коленях Никифор и молился.
- Боже, прости мне ночной грех, - глядя в низкое небо, шепотом просил Никифор. - Знай, я это сделал не прелюбодеяния ради, а лишь для того, чтобы не обидеть хозяев, они хорошие люди, хоть и язычники.
Усмехнувшись, ярл тихонько нагнулся и бросил в ручей перед Никифором небольшой круглый камень...

В бане, что напротив синагоги, как обычно, было полно народу. В наполненной теплом зале стоял гул - посетители разговаривали, бранились, некоторые, несмотря на запрет кагана, азартно играли в кости. Обсуждали самое значимое событие последнего времени - смерть каган-бека Завулона, погибшего, как говорили, от заговоренной стрелы.
На том, что стрела была заговоренной, сходились все рассказчики, а вот что касается того - кем, тут мнения расходились. Одни говорили о каких-то недовольных тарханах, другие о печенегах, третьи... третьи намекали, что вряд ли, мол, здесь обошлось без самого кагана. В общем, слухи ходили самые разные, и все они живо обсуждались как в отдельных кабинетах с бочками и девочками, так и в парной и бассейнах.
Занявший крайнюю кабинку Хельги еле дождался прихода Черного Мехмета. Однако на просьбу позвать Войшу тот лишь виновато пожал плечами. Мальчишки не было уже дня три. Исчез, словно провалился сквозь землю. Может, был убит печенегами во время налета. Хозяин, толстый ребе Исаак, впрочем, подозревал, что Войша воспользовался смутой и бежал, прихватив что-нибудь из его добра. По этой причине в бане, по велению хозяина, был устроен самый тщательный обыск. Исаака интересовало: что же именно мог украсть у него Войша? Однако недостачи ни в чем обнаружено не было, зато в подвале нашли тайник с тюками заморского сукна. Откуда они там взялись и кто хозяин, слуги не признавались, спихивая все грехи на пропавшего Войшу, и надо сказать, ничуть не покривили душой.
Конфисковав найденное сукно, ребе Исаак успокоился и спал в эту ночь особенно крепко, не зная, конечно, какими словами костерят его (а заодно и его матушку, и отца, и всех ближайших родственников) банщик Черный Мехмет и молодой вьюнош Езекия, племянник и доверенное лицо купца Ибузира бен Кубрата.
- Вообще, не дело это - на чужой товар лапу налагать, - встретившись с Черным Мехметом зло говорил Езекия. - Надо на него Сармака натравить с печенегами!
- Так и сделай, - сверкая белками глаз, согласно кивал Мехмет. - Только где этого Сармака сыскать?
- Сам сыщется. За сукно-то я ему не всё отдал. Как и вы мне. Что теперь делать? Не знаю. Чем отдавать-то?
Опасаясь мести Сармака, Езекия всерьез вознамерился где-нибудь на время скрыться. Хотя бы до весны - а за это время много чего произойти может: либо он, Езекия, разбогатеет и сможет выплатить долг, либо Сармак сгинет. Времена наступали неспокойные - всякое могло случиться.
Впрочем, ничего этого не рассказал ярлу Черный Мехмет, совершенно справедливо полагая, что ни к чему нагружать посторонних людей своими проблемами. Решить их они не помогут, а в сочувствии ни Мехмет, ни Езекия не нуждались.
- Так что пропал где-то наш Войша, - покачал головою негр. - И где его носит - не знаю. - Помолчал, потом поинтересовался привычно: - Вина, девочку?
- Воды погорячее, - с усмешкой ответил ярл. Посланные Мехметом служки живо притащили воды, влили в бочку - Хельги довольно закряхтел: водица-то успела уже подостыть, так вот в самый раз теперь горяченькая! Он даже с удовольствием окунулся с головой. Потом вынырнул, отфыркиваясь, и услышал вдруг:
- Господин.
Кто-то шептал из-за портьеры, прикрывающей вход. И шептал на языке викингов!
- Кто здесь? - Ярл протянул руку к мечу, предусмотрительно прислоненному к бочке.
- Я, господин, слуга старого Хакона. Осмелюсь войти?
- Ну, войди.
Бритый, низкорослый, тощий, но жилистый, слуга Хакона производил неприятное впечатление, еще более усиливающееся его манерой изъясняться, всячески себя принижая.
- Я слышал... совсем случайно, господин... как ты спрашивал про Войшу.
Острие меча мгновенно уперлось во впалую грудь слуги.
- Говори, где он? - жестко потребовал ярл.
- Недалеко, за городом. Могу показать хоть сейчас. Если господину угодно, я подожду на улице.
- Нет уж, никаких улиц. Потом лови тебя. Жди здесь. И... откуда ты знаешь Войшу?
- От Лейва Копытной Лужи, господин. Компаньона моего бывшего хозяина, Хакона, от которого я сбежал недавно из-за его скупости.
- От Лейва? - Ярл насторожился. - Похоже, ты еще много чего знаешь. Где Лейв?
- Там же, где и Войша. В заброшенной хижине, - они с Хаконом пережидают там смуту.
- А Войша что там делает? - Слуга усмехнулся:
- Что и обычно, мой господин. Он, видишь ли, частенько ублажал Лейва вместо женщины.
- Знаю, - махнул рукой ярл. - Пойдем, по пути я созову своих. Да не вздумай бежать! - Он угрожающе положил руку на эфес меча. Этот меч с богато украшенной рукоятью ярлу, взамен пропавшего, с рунами, недавно подарил Радимир.
- О, я и не помышляю об этом, - ответил слуга, на этот раз почти не солгав. Он действительно не собирался никуда бежать. Пока.

- Вот она. - Слуга указал на низкий густой кустарник, за которым угадывались очертания пастушьей хижины. Трое всадников - Хельги, Ирландец и Никифор - спешились. Лысый же слуга всю дорогу бежал на своих двоих, держась за поводья печенежского коня ярла.
К хижине вела утоптанная тропка. Изнутри не доносилось ни звука.
- Заходим с разных сторон, - вытащив меч, шепнул Хельги и первым ворвался в хижину... Почти сразу же он выглянул наружу: - Заходите. Здесь пусто.
Хижина оказалась пуста, хотя многое - зола в очаге, остатки пищи, грязный, не вытертый стол - говорило о том, что здесь не так давно, быть может каких-то дня два-три назад, были люди.
- Ярл! - Ирландец нагнулся к лавке. - Похоже, там что-то лежит... Вернее - кто-то. - Поддев мечом, он вытащил к очагу... окровавленный изуродованный труп.
- Войша! - мгновенно узнал ярл. Снаружи тревожно заржали кони, - видно, чуяли волка или еще какого-нибудь хищного зверя.
- По твоим словам, ярл, я догадываюсь, чем занимался этот юноша при жизни. - Наклонившись над телом, Никифор положил пальцы на мертвые глаза, опустив веки. - Но это... это страшная смерть. Ты видишь, его пытали.
- Тот, кто сделал это, умрет, - склонил голову ярл. - Быть может, этот парень нехорошо жил, но он здорово помог нам и, похоже, умер, как воин. Да что там творится с лошадьми? Конхобар, посмотри, заодно покличь сюда лысого.
Опустившись на колени, Никифор принялся молиться. Хельги задумчиво посмотрел на крышку стола...
- Сбежал, гад! - ворвался в хижину Ирландец. - И увел с собой всех лошадей.
- То-то они так ржали, - спокойно заметил ярл. - Теперь придется добираться к печенегам пешком... если мы всё же не узнаем ничего и нам придется вернуться. Взгляните-ка! - Он кивнул на стол, на черных досках которого явственно был виден сделанный острым ножом рисунок.
- Откройте пошире дверь... Видите линии?
- Да. - Ирландец подошел ближе, встав так, чтобы не загораживать свет. На столешнице проступали какие-то загогулины, треугольники, кривые линии. - Видно, они обсуждали здесь свой дальнейший путь, - кивнул он. - Лысый слуга говорил, что у его хозяина, Хакона, была такая привычка - рисовать дорогу. Вон, видите, море. Тут река, видно - Итиль, а вот утесы, лес... Еще одна река, и прямо на ней - город. Что это за руны над ним, Никифор?
- Это не руны, это буквы.
- Буквы? И что же они значат? Можешь прочитать?
- Могу. Здесь написано - «Белые стены».
- «Белые стены»... - задумчиво повторил ярл. - Так хазары называют Саркел.
- Саркел? - воскликнул Ирландец. - Так ведь мы именно туда и собирались с караваном купца бен Кубрата.
- Но почему так грубо? - Никифор недоверчиво покачал головой. - Саркел. Словно нас нарочно туда зазывают. Ишь, разрисовались. Наверное, считают нас уж совсем непроходимыми глупцами.
- А с чего б им считать нас умниками? - засмеялся Ирландец. - Что, сами-то они, этот Лейв Копытная Лужа с Хаконом, так уж умны? А нас-то уж они наверняка считают ну никак не умней себя.
- Ты прав, Ирландец. - Хельги отошел от стола и, скрестив руки на груди, остановился над истерзанным телом Войши. - Может быть, это и ловушка. Но мы туда поедем! Нам ведь всё равно нужно в Саркел. И кому-то... - Он перевел взгляд на труп. - Кому-то от нашей поездки станет очень нехорошо, клянусь молотом Тора.
- И я клянусь отомстить, - кивнул Конхобар. - Клянусь посохом Луга.
- Я тоже клянусь, - махнул рукой Никифор. - Хотя Господь и против всяческих клятв.
Похоронив, как смогли, всё, что осталось от несчастного Войши, друзья немного постояли над могилой и медленно направились к южным воротам Итиля.
Сочились мелким дождем низкие серые тучи, весело чирикали воробьи на деревьях, и, несмотря на декабрь, остро пахло весной.

Глава 20
ВАЛГАЛЛА МАЛЫША СНОРРИ

Декабрь 862 г. Печенежские степи

Смерть встала предо мной. И я бы мог
Земную славу простодушно славить,
И струны строить, и напевы править,
Где заодно хвалимы мир и Бог.
Райнхольл Шнайдер. «На закате истории»

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

Сурожского работорговца Евстафия Догорола Бог наказал горбом, но зато с лихвой отпустил хитрости. И если бы, как считал сам Евстафий, еще бы хоть чуть-чуть добавил везенья, то не было бы никаких причин жаловаться на судьбу. А так... Что толку в уме и хитрости, когда нет удачи?
Вот и в этот сезон - привез из Сурожа в Саркел три дюжины амфор вина аж на двух кораблях, расторговался удачно, уже к июлю всё продал и, как следует обмозговав предложения друзей и знакомых, оставил корабли в Саркеле на Бузане-реке, сам же сушей - а как еще? - подался к Итилю, где чрезвычайно выгодно, почти за бесценок, приобрел два десятка славянских рабов, красивых и крепких. Приобрести-то приобрел, да вот беда - охранять их было некому: своих людей не хватало, а нанимать вооруженную охрану Догорол опасался - не доверял ни хазарам, ни печенегам, хотя и использовал одного из печенегов - Сармака - в качестве контрагента. Думал, так обойдется, ан нет, не обошлось.
В одну из темных августовских ночей бежали невольники, пристукнув охранников, да так ловко исчезли, словно в воду канули, - только их и видели. А ведь говорить по-хазарски не умели, так, понимали с пятого на десятое. Приказчики - те, кто остался жив, - только головами качали, удивлялись. Один Евстафий не удивлялся - быстро сообразил: нечистое это дело вряд ли обошлось без поддержки итильского купца Ибузира бен Кубрата, которому Догорол помешал в Саркеле своим дешевым вином - сильно сбил цены. Да расторговался быстро и рабов быстро купил - так вот, получай за тот ценовой беспредел, который творишь. Наперед знать будешь! Как будто Евстафий и без того не знал, что нехорошо поступает. Но куда было деваться-то? Коли вино, купленное по дешевке в Корсуни, уже начинало скисать. День-другой, и что с ним потом делать - в реку Бузан вылить? Ах, нехорошо получилось... Да еще и лошади пали, тоже, наверное, не без участия бен Кубрата, видали люди у коновязи его приказчика - волоокого мальчишку Езекию. Ой, не зря этот Езекия около коней крутился, морда чернявая!
И ведь не докажешь ничего, да и кто его, Евстафия, залетного ромея, слушать будет? Честно говоря, у себя в Суроже он бы, сговорившись с другими купцами, точно так же проучил чужеземцев-нахалов. В общем, всё случившееся воспринял купец Догорол как неизбежность. Долго не горевал - всё одно горем делу не поможешь, больше печалили не разбежавшиеся рабы, а павшие лошади - пришлось раскошелиться на новых. Купив, можно было б и в обратный путь тронуться, как говорят в стране склавинов, несолоно хлебавши, да, как говорят там же, пришла беда - отворяй ворота.
Не понравился чем-то незадачливый сурожец каган-беку Завулону, ныне покойному, чтоб он в аду жарился на самой большой сковородке. И вроде Евстафий нигде ему дорожку не переходил, даже взятку - как подсказали - заранее дал: подарил красивого армянского мальчика, который, правда, вскоре подох, собака, объевшись недозрелыми сливами. И хотя тут уж Догорол явно ни при чем был, осерчал на него каган-бек, даже велел бросить в тюрьму и приковать цепью к каменной стене, словно какого-нибудь должника-неплательщика. Потом уже, когда вышел из темницы, сообразил: видно, кто-то каган-беку гораздо лучшую взятку дал, да хоть тот же бен Кубрат или Вергел. Ох, грехи наши тяжкие... Недаром говорится - от сумы да от тюрьмы не зарекайся. Впрочем, Евстафий воспринял случившееся вполне философски: пока жив - и ладно. Могло ведь и хуже быть. А так - что ж... Разыскал своих, сходил вечером в баню - неплохая баня в Итиле, ничуть не хуже сурожских - и следующим утром засобирался в обратный путь.
До Саркела мно-ого фарсахов, за один день не пройдешь, не пройдешь и за пару. Да еще печенеги всюду рыщут, словно голодные волки. Надо же, совсем обнаглели, ворвались среди бела дня в город, разграбили дворец каган-бека, самого каган-бека убили - туда ему и дорога, змею. Ужас что творится! Потому, подсчитав оставшееся серебришко - не только серебришко, но и блестящие золотые солиды у Евстафия в заначке были! - решил купец всё-таки нанять надежную охрану да знающего проводника.
Сказано - сделано. Где еще проводников да охрану искать, как не на рынках? За день Догорол обошел все - и нашел-таки. Четверо варангов - так ромеи называли норманнов - воины хоть куда. Один - молодой, мордатый, толстый, по глазам видать - гад, каких мало, да Евстафию не до выбора было. Как говорится, на безрыбье... Второй - здоровенный висолоусый детина самого глуповатого обличья, этот понравился купцу больше всех. Третий - тощий, но видно, что жилистый, сильный, с рожей висельника. Чернявый, больше похож на хазарина или печенега, нежели на варанга. Ну, и четвертый - седой длиннобородый старик, Евстафий его принял было за главного, и ошибся - верховодил всем молодой толстяк. Правда, висельник с вислоусым не особо-то его слушались, себе на уме были, уж на это-то у сурожца был взгляд наметан.
Там же, на рынке, отыскался и проводник - давнишний знакомец Сармак, он же, собственно, и привел остальных. Сказал, что будет еще и пятый - слуга по имени Грюм, но он подойдет позже, по пути. Потом, оглянувшись и подмигнув купцу, предложил купить у него двух невольников - молодого работящего мордвина и красивую славянку-девственницу. Просил на удивление недорого, что, с одной стороны, вызывало некоторые подозрения, но с другой... Чего сурожскому купцу Евстафию Догоролу еще терять-то было? Всё, что можно, он здесь уже потерял, одна надежда осталась - на Саркел. Там всё - корабли, верные люди, деньги.
Главное, конечно, корабли. Не дай бог, еще сгорят - этого Евстафий больше всего опасался, далее заставлял себя не думать о страшном, чтобы не сглазить, да всё же, как только отвлекался от дел - так полыхало в его глазах оранжевое буйное пламя. Ой, не дай господи!
Потому и невольников взял - на свою голову как потом оказалось! - без особого осмотра. Девка красивая оказалась, а девственница - не девственница, черт с ней, довезти бы до места. А вот парень... «Молодой работящий мордвин», как же! Да в нем слепой только не увидит варанга! Вон взгляд-то какой - холодный, ненавидящий, волчий. Если б не раненая нога, давно б, наверное, убежал, а так пока и ходил, хромая да стиснув зубы... Ну, взял, так взял... На головы - мешки, руки-ноги связали, посадили на коней - едьте себе. Ну, конечно, на мешки надежда была слабой. Неужто охранники не прознают про девку? Блюсти ее девственность - если она и была - Евстафий вовсе не собирался. Слишком много хлопот, а дорога дальняя, вернее, не столько дальняя, сколько опасная - всякое может случиться. Вот покажется Бузан-река, тогда...
Если, конечно, самому купцу раньше потешиться не захочется. А почему бы и нет? Ну и что с того, что девственность порушится? Лучше уж синица в руке... Евстафий Догорол страсть как любил молодых девок, оттого, к собственному стыду, бит был неоднократно законной супружницей Марфой. Девки купца тоже любили. А что - нрава незлобивого, веселый, на деньги не жадный, а что горб - так зато на лицо приятный и в любви зело искусен. Так что и эта... Черт с ней, лишь бы корабли не сгорели. Вот дьявол, снова про пожар подумал, а ведь зарекался уже!
Небольшой караван двигался по голой степи, кое-где перемежающейся поросшими редковатым лесом возвышенностями. Снег частью стаял во время оттепели, а частью застыл в оврагах и балках длинными ноздреватыми языками. Подмораживало, и, хотя над головами путников по-летнему ярко голубело небо, таящиеся на горизонте серые тучки вполне могли разродиться снежной пургой уже вечером, а то и сразу после полудня. Сурожец не стал рисковать, и как только тучи затянули большую часть неба, велел располагаться на ночную стоянку. Лошадей и волов укрыли в балке, стреножив и крепко привязав, рядом разбили шатры. Развели костер, обогрелись и, плотно поужинав солониной и дичью, повалились спать - кто в шатрах, а люди попроще - накрывшись попонами и плащами около лошадей и тюков с товарами. Там же привязали к кусту и раненого варанга. Нога у него распухла, и Евстафий беспокоился, как бы тот не помер раньше времени. Самолично осмотрел рану, велел слугам привязать полынь к ноге - говорят, помогает.
- И чего это он возится с этим ублюдком, Хакон? Всё равно ведь подохнет.
- Не знаю, господин Лейв. - Старый Хакон пожал плечами. - Судя по ране - выживет... если не умрет сегодня ночью. Видал я такие раны, вот, помнится, плыли мы как-то с Торольвом Бродячей Собакой от земли саксов...
Лейв Копытная Лужа отошел в сторону. Не очень-то его интересовали истории, коими щедро потчевал всех Хакон. Оглянулся на ушедшего в свой шатер сурожца, подозвал лысого Грюма.
- Ночью будешь следить за ромеем, - тихо сказал Лейв. - И если он захочет обойти всю стоянку - Проверить, или еще для чего, - устроишь шум.
- Слушаюсь, мой господин, - поклонился Грюм.
По его мнению, что-то не то делал молодой господин в последнее время. Хельги-ярл, старый враг истинного хозяина Грюма Скъольда Альвсена, до сих пор жив, что же касается торговой удачи, то если бы не старый Хакон, о ней вообще можно было бы умолчать. Да, если так пойдет и дальше, Грюму совершенно нечем будет обрадовать Скъольда. Совершенно нечем. Вот и сейчас - Лейв, видно, захотел поквитаться со Снорри, на которого затаил зло еще с тех пор, как тот хорошим пинком отправил его у всех на глазах в лужу. А если хозяин, ромей, обозлится из-за смерти раба? Это ведь теперь его собственность, а вовсе не Лейва. Впрочем, если купец и обозлится, то это будет хуже только для него. Оружие и воинское умение явно на стороне Лейва и остальных норманнов. Да и вряд ли ромею выгоден конфликт - проводник ведь, в конце концов, тоже не очень-то достоин купеческого доверия. Так что если и подохнет Снорри от руки Лейва, никому до этого не будет никакого дела. Купец обиду стерпит, по крайней мере сейчас. Значит, нечего за ним и следить ночью, так и замерзнуть недолго, превратившись в сугроб, вон, снег-то как повалил - хлопьями.
Снорри Харальдсен спокойно ждал Лейва. Он знал, что Копытная Лужа обязательно придет к нему рано или поздно. Придет, чтобы отнять жизнь. Что ж, пусть приходит. А вот кто у кого заберет жизнь - это еще как сказать. Несмотря на тяжелую рану, Снорри собирался бороться, незаметно разогревал замерзшие руки, потихоньку пытаясь развязать ременные узлы.

А в дне пути от стоянки Евстафия Догорола, не так уж и далеко от Итиля, располагался на ночлег караван Ибузира бен Кубрата во главе с любимым племянником купца, молодым Езекией.
Под надежной охраной шел караван, сам варяжский ярл Хельги, вернувшись из печенежских степей, изъявил желание возглавить охрану. И вот теперь сидели у костра ярл и его друзья - Конхобар Ирландец и послушник Никифор. Саркел являлся для них лишь первым шагом на пути к Киеву. Улыбаясь своим мыслям, ярл вполуха слушал рассказы Никифора о распятом Боге. Видел, как недоверчиво качал головою Ирландец, а Езекия... Езекия, похоже, вовсе не слушал - вертелся, вздрагивал да время от времени подозрительно посматривал в степь. И не зря!
Словно призраки, вылетели из темноты черные всадники в лисьих остроконечных шапках. Загарцевали вокруг костра, свистя и потрясая копьями. Езекия зайцем понесся к оврагу - ловкий бросок аркана прервал его бег, и приказчик в ужасе застонал, увидав перед глазами блестящее острие кинжала... Где же, наконец, охрана? Что-то не слыхать шума битвы! Что, все уже перебиты? Или позорно бежали, отдав на растерзание разбойникам его, несчастного молодого Езекию?
- Не убивай его, Радимир, - неслышно подойдя сзади, попросил Хельги.
- Не убивать? - обернувшись, усмехнулся кривич. - Ты знаешь, ярл, сколько он задолжал моему новому роду? И похоже, не очень-то стремится отдать! Если б не Черный Мехмет, мы б никогда его не нашли.
- Я заплачу, заплачу, - извивался на холодном снегу Езекия. - Клянусь бородой бен Кубрата. Дайте только добраться до Саркела.
- Он заплатит, - кивнул головой ярл. Радимир недоверчиво посмотрел на него:
- Князь Хуслай больше не верит ему и ждет его голову.
- Но ты, ты, Радимир, еще веришь мне?
- Тебе верю, ярл. Но ведь речь о тебе не идет.
Печенеги - молодые, на всё готовые воины - окружили кривича. Глаза их недобро поблескивали из-под мохнатых шапок, и багровый свет костра отражался на остриях сабель.
- Этот парень еще нужен мне, - не доставая из ножен меча, твердо произнес Хельги. - По крайней мере, до Саркела, - тихо добавил он.
- Боюсь, Хуслай будет не очень доволен, - покачал головой кривич.
- Что я слышу, Радимир? - Хельги подавил рвущуюся наружу насмешку. - Ты чего-то боишься?
- Понимаешь, моя супруга, Юкинджа... - Радимир замялся. - К тому же мы тщетно искали в кочевьях предателя Сармака - он ведь вместе с этим презренным приказчиком обманул нас. Что же я скажу Юкин... князю?
- Скажешь всё, как есть. - Хельги чувствовал, что Радимир не хочет идти на конфликт из-за вороватого купеческого приказчика, опасается только реакции своих воинов. Ярл улыбнулся: - А если ты боишься, что из-за этого красавица Юкинджа не накормит тебя ужином, - так поужинай сейчас с нами!
Радимир обернулся к своим:
- Князь Хельги очень хвалит Хуслая и Юкинджу, - перевел он. - И, помня наше гостеприимство, приглашает разделить с ним трапезу.
Печенеги расслабились. Видно было, что они давно уже не ели.
- А как с этим? - Один из воинов - самый юный - небрежно кивнул на валяющегося в снегу Езекию.
- Успеется, - недовольно буркнул кривич, но сразу повеселел, увидев в руках Хельги большой серебристый кувшин, явно не пустой.
- Мы хотели перестрелять вас внезапно, - изрядно испив доброго ромейского вина, разоткровенничался Радимир. - Не знали, что ты здесь. Банщик говорил только про приказчика бен Кубрата. Подкрались, натянули луки... Тут-то я и услыхал знакомые вопли Никифора.
- Это были вовсе не вопли, друг мой, - обиженно отозвался послушник. - Я читал молитвы.
Кружась, падал снег на шатры, на укрытые рогожей повозки, на остроконечные шапки печенегов.
- Незаметно подкрались, говоришь? - усмехнулся ярл. - Желтый бунчук на твоей шапке я узнал бы и на гораздо большем расстоянии.
- Так ты нас заметил?
- А ты как думал? Позади вас уже были мои всадники.
Радимир повернулся к своим:
- Куда ты смотрел, Закрит?
Юный печенежский воин испуганно захлопал глазами.
Простившись, они исчезли в ночи, отказавшись от ночлега.
- Я видел в степи следы повозок, - вскакивая в седло, пояснил Радимир. - Это не ваш караван, чужие. Раз уж мы не привезем Хуслаю голову должника, то хоть порадуем родичей богатой добычей.
Ярл пожелал им удачи.

Шел снег, тихо ложился на землю белым девственным покрывалом. Порыв ветра сорвал со Снорри старый дырявый плащ... и принес запах дыма.
Снорри встрепенулся: ну да, явственно пахло кострами. Эх, уйти бы... Да никак, с такой ногою даже не подобраться без шума к стреноженным лошадям. Где же, интересно, Копытная Лужа?
Ага вот! Не его ли это крадущиеся шаги? Натянув плащ, Снорри прикрыл глаза, приняв вид крепко спящего человека. Лейв Копытная Лужа осторожно подошел к нему, освещая путь факелом. Кто-то из слуг вскочил, но, узнав варяга, поспешно улегся обратно - уж больно безумный вид у того был. Прирежет еще. А рисковать жизнью ради хозяйской собственности охотников мало. Лейв дрожал от нетерпения. Ну, наконец-то! Наконец-то он отомстит этому недоумку! Столько лет ждал этого момента, и вот он наконец настал. Конечно, лучше бы было, если б Снорри умер так же, как умер Войша, да уж слишком условия сейчас неподходящие, а до Саркела раненый норманн вполне может и помереть сам, без всякого участия Лейва. Ну нет... Наклонившись, Лейв вытащил из ножен кинжал, размахнулся...
И был сбит с ног мощным ударом! Опрокинутый факел упал в снег и, зашипев, погас. Сдерживая боль, Снорри выбрался из сугроба. Рядом с ним лежало неподвижное тело Лейва. Не тратя времени даром, Снорри сорвал с него пояс с мечом и кожаным кошелем-калитой. Пошарив по кошелю, отбросил в снег, оставив лишь меч... и извлеченный из калиты кусочек скрученной березовой коры. Поначалу хотел выбросить его, да вдруг задумался, с чего бы это прощелыга Лейв таскает с собой бересту. Развернул, всмотрелся в розоватом свете утренней зари. Три руны... «Змея» «Смерть»... Третья истерлась... Снеккья - «змея» смерть - ясно... а потом что? X... Хельги! Интересно. Уж не за этим ли Лейв и его люди едут в Саркел?
Но ведь ярла там нет... Тем не менее... Изможденное лицо молодого викинга вдруг озарилось радостью. Опустившись на колени, он быстро пополз к дальнему шатру - видел, как именно туда, связав, бросили златовласую рабыню. Ладислава - так ее, кажется, звать. Часовых у шатра с невольницей не было: то ли ромей этим не слишком озаботился, то ли поступил мудро - не захотел посылать козлов в огород за капустой. Тем лучше... Эх, надо было всадить Лейву кинжал в сердце. Да некогда уже - светает. О, боги, было бы неплохо, если б вы наслали бурю! Собрав последние силы, Снорри полз к шатру. Передвигаться как-то иначе он просто не мог из-за раны.
Проснувшийся купеческий служка проводил его взглядом. Кажется, недобитый варанг убил молодого толстяка? Вот и хорошо. Зря вообще Евстафий поверил варангам. Пусть меж собой ссорятся, а этот, глядишь, и еще кого из них прикончит. Так им всем и надо. Слуга улыбнулся и натянул на голову попону.

- Тихо, - шепнул Снорри, вползая в шатер к Ладиславе. Быстро развязав девушке руки, он протянул ей кусок бересты, только что найденный в калите Лейва.
- Слушай меня внимательно, девица. Сейчас, пока еще не рассвело, ты покинешь караван.
- Но меня поймают!
- Им будет не до тебя. К тому же, я верю, боги пошлют бурю. Беги же! Сначала - оврагом, затем... Там, на востоке, - утесы, их хорошо видно. Иди прямо к ним, а затем свернешь влево, там уже видны стены Итиля. Налегке ходу - сутки. Вот, возьми плащ.
- Но... - Девушка с сомнением взглянула на раненого варяга.
- Слышишь эти крики? - прошептал тот. Ладислава кивнула.
- Это играют в кости в шатре купца, - пояснил он. - Как ты думаешь, куда они пойдут после?
Без лишних слов девушка взяла плащ.
- Найдешь в Итиле Хельги-ярла. Передашь вот это. - Снорри кивнул на бересту. - Иди же!
- Прощай, - сказала Ладислава. - Но что будет с тобой?
- А меня уже давно заждались в Валгалле, - улыбнулся в ответ Снорри. - Там, в золотых чертогах Одина, ждут меня старые боевые друзья: Ингви Рыжий Червь, Харальд Бочонок, Радимир... Радимир... О, как он обрадуется, увидев меня, старый насмешник! Давненько мы с ним не пили доброго пива, вот теперь попируем вдоволь за столом Одина. Ну, время дорого, иди же, ты еще нужна этому миру. А у меня другая дорога.
Снорри говорил медленно, тяжело дыша и часто останавливаясь. На лбу его выступила испарина, и всё тело пылало горячим болезненным зноем.
- Иди же!
- Прощай, - снова произнесла Ладислава и вдруг, нагнувшись, крепко поцеловала раненого в губы.
- Иди...

Откинув полог шатра, девушка набрала в легкие побольше воздуха и, пригнувшись, стрелой понеслась вниз, к оврагу.
- Ушла, - сказал сам себе Снорри. - Нет, мне пока еще рановато в Валгаллу. - Он подполз к входу в шатер и приготовил кинжал. - Ну, идите же... Неужто никому из вас не хочется женщины? Только хорошо бы вы явились по очереди, а не все сразу.

Первым женщины захотелось Альву. Вернее, выпало на костяшках - не зря ведь играли всю ночь. Довольный, Кошачий Глаз выбрался из шатра сурожца, спустив штаны, облегчился и, алчно улыбаясь, направился к пленнице. А в воздухе уже клубилась пурга, размывая белесой мглой алые хлопья восхода.
- Ну, иди же сюда, красавица, - входя в шатер, промурлыкал Альв, еще не зная, что это были последние слова в его жизни. Острое лезвие кинжала, повинуясь твердой руке Снорри, мягко вошло ему прямо в сердце.
- Ну, вот и первый, - удовлетворенно кивнул молодой викинг, оттаскивая мертвое тело в глубину шатра. - Интересно, скоро ли пожалует следующий?
Следующим стал Истома Мозгляк. Вернее, мог бы стать, но что-то насторожило его у самого входа. Скорее всего - тишина внутри шатра. Не такой человек был Альв Кошачий Глаз, чтобы уйти от девки так быстро. Что он там с ней делает? Осторожно приподняв полог, Истома заглянул в темноту... и, завизжав, как свинья, отпрыгнул прочь, схватившись за раненую руку.
- Со вторым не получилось, - улыбнулся Снорри. - Жаль. Что ж, надо готовиться к встрече с Одином. Наверняка воины купца просто-напросто закидают меня стрелами. Просто, надежно и без всякого риска.
Снорри улегся поудобнее и, представив, как скоро будет пить пиво у Одина с Радимиром, Харальдом Бочонком и Ингви, стал ждать характерного свиста стрел. И дождался. Стрелы засвистели так, что казалось, их было не меньше сотни. Правда, в шатер не залетела ни одна. А вот снаружи громко ржали кони, раздавались крики и стоны, слышался лязг мечей и сабель.
Интересно... Снорри, чувствуя, что вот-вот потеряет сознание, выполз из шатра наружу. Вьюга выла, как стая волков, бросая прямо в лицо пригоршни острого колючего снега. Носились между шатрами всадники в остроконечных шапках. Один из них вдруг обернулся и, вытаращив глаза, поскакал прямо на Снорри.
- Радимир! - разглядев всадника, ничуть не удивился тот. - Значит, вот она какая, Валгалла. А где же золотой чертог Одина, где девы-валькирии, где Харальд с Ингви? Наверное, их просто не видно из-за вьюги. Вот уж не думал, что в Валгалле тоже есть снег. И ведь как валит... Радимир, мы будем пить пиво?
- Конечно, будем, Малыш, - спрыгнув с коня, крикнул кривич. - Конечно, будем. И - самое лучшее!
Глава 21
КАК НЫНЕ СБИРАЕТСЯ ВЕЩИЙ ОЛЕГ...

Декабрь 862 г. Саркел

Послушай, да ведь это ж позор,
Чтоб мы этим поганым харям
Не смогли отомстить до сих пор?
Сергей Есенин. «Пугачев»

Нахлестывая коня, сурожский купец Евстафий Догорол несся, куда глаза глядели. Лишь бы подальше от этих, внезапно налетевших из снеговой бури, всадников в лисьих мохнатых шапках. От визга и криков боли, от ржания встающих на дыбы лошадей, от свистящих стрел и тяжелого запаха крови. Вокруг бушевала пурга, да так, что перед копытами коня уже ничего и видно не было - одна только мокрая белая пыль. Где степь, где овраг, где редколесье? Поди разберись...
Евстафий и не почувствовал, как кубарем полетел из седла, - пришел в себя лишь на дне оврага, а конь - смирный хазарский конь - унесся куда-то с издевательским ржанием. Здесь, внизу, оказалось довольно спокойно - не задувал ветер, и снег не летел в лицо, а мягко падал, чуть кружась, как и положено снегу. Евстафий уж собрался было возблагодарить Господа за это убежище, воздел руки к небу и даже попытался припомнить приличествующую случаю молитву... Да так и застыл с открытым ртом: из-за кустов, густым ковром покрывающих дно и стены оврага, на него смотрели жуткие желтовато-зеленые глаза волка.
Не торопясь, словно зная, что жертве некуда бежать, хищник - матерый зверь с большой лобастой головой и белой опушкой на шее - выбрался из кустов и облизнулся, показав алую клыкастую пасть. Несчастному сурожцу вдруг показалось, что рядом, в овраге, есть кто-то еще. Еще один волк? Евстафий вытащил из сафьянных ножен кинжал, с которым не расставался, - такое уж было время. Скосил глаза в сторону - какой из зверей бросится первым? - и облегченно перевел дух: там, слева от него, кутаясь в дырявый плащ, жалась к кустам молодая светловолосая девушка, в которой он тут же узнал собственную рабыню. Волк остановился, словно в раздумье, вздыбил шерсть на загривке, поводил лобастой головой из стороны в сторону и - видимо, сделав окончательный выбор, - прыгнул...
Прыгнул на девчонку. Та вытянула вперед подобранную с земли палку... Что эта палка перед клыками матерого зверя? Евстафий не стал ждать - знал, убив девушку, волк тут же примется за него - и, сделав рывок вперед, всадил кинжал в желтовато-серое брюхо пролетавшего мимо хищника. Лезвие лишь скользнуло, слегка ранив зверя, и тот, приземляясь, развернулся и бросился на купца. И тут же получил по голове палкой. А потом еще и еще... Купец ободряюще подмигнул невольнице - молодец, девка! А волк, рыча, скалил зубы и вертелся на одном месте - хорошо, что овраг оказался для него слишком узким, иначе б худо пришлось людям. Впрочем, им и так было не сладко: справиться с рычащим разъяренным зверем - для этого нужны и хитрость, и сноровка, и смелость. Хищник не просто кружил - он делал короткие прыжки, выпады, стараясь достать упорно сопротивляющиеся жертвы.
Уже капала кровь с тонкой руки Ладиславы, а купец припадал на левую ногу. Вид крови раззадорил волка, но он видел, что люди вовсе не собираются сдаваться, наоборот - узкое лезвие кинжала всё чаще достигало цель, а острый конец палки один раз чуть было не попал зверю в глаз. Постепенно волк начал слабеть, поскольку потерял уже немало крови. Уже не так ловко прыгал, уже дышал тяжело, словно загнанная собака, уже, почувствовав, что из охотника превращается в жертву, завертел головой, заоглядывался... и тут сурожец вдруг оступился, сместился чуть в сторону, и волк, используя свой, возможно последний, шанс, из последних сил ринулся в открывшееся пространство и, пробежав по кустам, выскочил в степь...
Евстафий горячо возблагодарил Господа, а девчонка устало опустилась на корточки и зарыдала.
- Эй, не плачь, девица. - Купец хотел подойти к ней, но не смог - левая нога выстрелила вдруг острейшей болью, - видно, волк повредил-таки сухожилия. - Не плачь. - Сжав зубы, он повалился в снег.
- Не подходи! - встрепенулась девушка, выставив вперед палку... и медленно опустила ее. Сурожец лежал вниз лицом, не двигаясь. Бросить его здесь и бежать? А куда? И - волк. Вдруг он затаился где-нибудь поблизости и теперь лежит, выжидает? В конце концов, если бы не этот поистине с неба свалившийся купец, то... Ладислава вздрогнула, вспомнив злобные глаза волка.
- Нам бы не удалось... - Евстафий с трудом поднял голову. - Не удалось бы справиться с ним поодиночке. - Он словно угадал мысли девушки. Та подошла чуть ближе - этот ромей не представлял опасности. И явно нуждался в помощи. Ладислава вдруг поняла, что не может вот так просто взять и уйти, бросив истекающего кровью купца на растерзание волку, который обязательно вернется - уж в этом-то девушка не сомневалась.
- Повернись, я перевяжу тебе ногу.
- Да возлюбит тебя Спаситель. - Евстафий с трудом перевернулся. - Но, я вижу, и ты нуждаешься в помощи.
Ладислава взглянула на свои истерзанные руки.
- Знай - ты уже больше не моя невольница, - опираясь на плечо Ладиславы, торжественно провозгласил сурожец. - Вообще - ничья не невольница. - Он довольно смешно говорил на языке славян, глотал гласные и смягчал окончания слов, так что получалось «ничьйя невольницья». - Мы должны идти, - посмотрев в васильковые глаза девушки, со всей серьезностью произнес купец. - Иначе замерзнем или умрем с голоду.
«Или попадем в зубы к волку!» - хотелось добавить Ладиславе.
- Там, справа от оврага, кажется, какая-то река, я видела, - сказала она. - Итиль?
- Вряд ли это Итиль, девушка, - покачал головою купец. - Скорее всего - Бузан. И если это так - отсюда недалеко до Саркела.
- Но мне нужно в Итиль, найти Хе...
- А ты знаешь, где Итиль? То-то...
С трудом выбравшись из оврага, купец и его бывшая невольница медленно побрели в сторону широкой реки, угадывающейся за перелеском. Раненая нога купца была забинтована отрезанной нижней частью плаща, такой же тряпкой обмотали и руки Ладиславы. Бывшей рабыни Ладиславы, а ныне - свободной девушки, ведь сурожец только что, в овраге, освободил ее от рабства. Правда, формально для этого требовались свидетели, а какие тут были свидетели? Разве что волк...
Впрочем, Евстафий Догорол вовсе и не думал устраивать в дальнейшем этой девчонке какие-нибудь пакости. Ведь Бог спас его, а он совершил благородный поступок, пусть даже и в убыток своему кошельку. Погода благоприятствовала путникам - небо впереди очищалось от туч, блеснуло аквамарином, а проникший сверху солнечный луч ярко золотил снег. На ночь остановились в заброшенном шалаше - и целую ночь почти не сомкнули глаз, настороженно прислушиваясь к далекому волчьему вою. Зато под утро уснули так крепко, что протерли глаза лишь тогда, когда уже вовсю рассвело. Небо снова затянули исходящие мелким дождиком тучи, что было всё же лучше, нежели мороз или вчерашняя пурга, и в этом Евстафий снова усмотрел Божье благоволение и решил даже пожертвовать несколько солидов на строительство церкви Святого Иоанна в Суроже.
Они шли вдоль неплотно замерзшей реки, называемой хазарами Бузан, а греками, кажется, Танаис. Вокруг было безлюдно - что и понятно: по самой реке сейчас не пройти ни пешком, ни на лодке. Зима что-то никак не хотела приходить сюда, что, впрочем, вовсе не являлось чем-либо из ряда вон выходящим ни для этой местности, ни, уж тем более, для сурожского купца, привыкшего к декабрьским дождям и взиравшего на снег с недовольством и страхом.
- Кто это там впереди? - Ладислава, в последнее время привыкшая видеть в каждом встречном врага, остановилась и указала в сторону небольшого, спускавшегося прямо к реке овражка.
В овражке, спиной к ним, а вернее, той частью тела, что будет пониже спины, стояла, нагнувшись, старуха - видны были выбившиеся из-под шапки седые космы - и деловито шерудила под кустарником длинной, раздвоенной на конце палкой. Рядом лежал небольшой мешок из лошадиной кожи, накрепко перевязанный узкой веревкой.
Откуда здесь взялась эта женщина? Может, она знает дорогу?
Путники подошли ближе.
- Что встали? - Бросив свое занятие, старуха быстро повернулась к ним морщинистым коричневым лицом с длинным крючковатым носом. Нижняя губа ее висела чуть ли не до подбородка, обнажая кривые желтые зубы.
- Проходите, подите, оборванцы, иначе пожалуюсь на вас сотнику Мончигаю.
- Однако не очень-то приветливая женщина, - усмехнулся купец. - Ты понимаешь, о чем она говорит?
Ладислава перевела - уроки Езекии не пропали даром.
- Угу... - Сурожец неожиданно повеселел. - Скажи ей, мы не какие-нибудь оборванцы, а богатые и уважаемые люди и можем хорошо заплатить, если она проведет нас к Саркелу.
- Заплатить? - Старуха заметно оживилась и, бросив свое странное занятие, вылезла из овражка. - А чем?
- Вот! - Купец вытащил из специально проделанной дырки зашитый в пояс серебряный динарий. - Бери-бери. Поможешь достать лошадей или повозку - получишь еще столько же.
Взяв монету, старуха вдруг громко затараторила, часто кивая на небо.
- Говорит, сегодня мы до Саркела не доберемся - к вечеру наверняка снова пурга будет...
- И что же нам теперь делать?
- У нее здесь неподалеку хижина, и если мы хорошо заплатим за ночлег...
- Передай, что мы хорошо заплатим за ночлег!
Услыхав перевод, бабка удовлетворенно кивнула и махнула рукой - пошли, мол.
Окруженная глинобитной оградой, хижина ее располагалась в виду городских стен, средь таких же убогих строений, разбросанных не рядом, а вдалеке от жилища Кызгы-Змеищи - так звали старуху. Кызга-Змеища - ну и прозвище, недаром бабку так боятся соседи - даже дома не решились строить рядом.
Впрочем, прозвище явно не было случайным. Ладиславе чуть плохо не стало, когда из темного угла, шурша, выполз огромный блестящий змей и пополз к блюдечку с молоком, предварительно поставленному у очага хозяйкой.
- Чего боишься? Это всего-навсего уж, - фыркнула бабка. - Хотя бывают у меня и другие змейки.
- Зачем они тебе, старая? - удивленно переспросил сурожец.
- Яд, - сухо кивнула старуха. - От многих хворей подмога. Вон у сотника Мончигая спина почти совсем не сгибалась - мажет сейчас змеиным жиром, ничего, говорит, жить можно, так что кормилицы мои - змеи, вот и прозвище такое. - Бабка засмеялась, показав желтые зубы, и потянулась к мешку: - Посмотрим, кого я сегодня насобирала...
- Так вот что она делала в овраге! - догадался купец. - Искала змеиное лежбище. И видно, нашла... Нет, завтра же ноги нашей не будет в этой чертовой хижине. - Евстафий размашисто перекрестился.

Они ушли утром, вернее, уехали - бабка не обманула, привела ишака. Свесив ноги, сурожец сидел на попоне, а Ладислава шла впереди, ведя ишака под уздцы. Она совершенно не представляла, что будет делать в Саркеле.
У самой реки дорога круто поворачивала вправо и, проходя вдоль хижин и пристани, вела к воротам крепости, располагавшейся по обеим сторонам реки. Впереди, за хижинами, послышался вдруг топот копыт, и девушка быстро увела ишака в сторону - ишь как мчатся, вполне могут и с ног сбить. Надо сказать, это она сообразила вовремя - обдав девушку холодной грязью, вылетевшие из-за поворота всадники проскакали прямо к дому старой Кызги.
- Видно, опять ломит спину у сотника Мончигая, - с усмешкой высказал предположение купец.
Ладислава ничего не сказала, лишь вздрогнула и пристально посмотрела в спину последнему всаднику. Первые двое были хазарскими воинами, а последним - Истома Мозгляк. Девчонка хорошо разглядела его круглое лицо, почти до самых глаз заросшее давно не стриженной бородою. И зачем Истоме Кызга-Змеища? Змеища... Девушка вскрикнула, прижав ладонь к сердцу, вспомнив предупреждение Снорри. «Смерть», «Змея», «Хельги». «Смерть» - ясно, теперь стала понятной и «змея». Осталось лишь отыскать Хельги.

- Вот эти две ладьи, у третьих мостков, явно стоят здесь долго, - кивнув на вмерзшие в лед корабли и придерживая коня, заметил Езекия. - Может, купите их? Наверняка не дорого запросят. А по весне - в путь.

Предыдущая страница 17 Следующая страница


Из варяг в хазары 18

- Нет, парень, - улыбнулся Хельги. - Некогда нам ждать до весны... Хотя, наверное, придется.
- Езекия дело говорит, - согласился Ирландец. - Я у купцов справлялся: весна здесь ранняя - спустимся на ладьях до Сурожского моря, затем через Корсунь, по морю, затем - в устье большой реки, там - волоком через пороги, ну а дальше уже и Кенугард.
- Ладно. - Ярл согласно кивнул. - Сходим, поинтересуемся, чьи корабли и почему тут стоят. Может, и столкуемся, хотя бы до Сурожа. На большее вряд ли хватит заплатить...
- Заплатить? О чем ты, ярл? - рассмеялся Ирландец. - Или уже затупились наши мечи?
- Ярл прав, - недовольно прервал его Никифор. - Сначала посмотрим. А насчет денег... Езекия нам наверняка ссудит, когда расторгуется.... В счет печенежского долга. А, Езекия?
Приказчик замялся:
- Ну, если вы дадите мне письмо к этому вашему Радимиру...
- Будет тебе письмо, - успокоил ярл. - Интересно, где же искать наших давних «друзей»? - Он нехорошо ухмыльнулся. - А ведь мы их отыщем. Отыщем, несмотря ни на что...

«Друзья» отыскались сами. Едва поднялись на корабль и начали беседовать с кормщиком, как Хельги краем глаза заметил мелькнувшую на причале толстую фигуру Лейва Копытной Лужи. Тот свернул к воротам, подошел к коновязи, потянулся, зевнул...
- Договаривайтесь без меня, - сквозь зубы бросил ярл и, перепрыгнув через борт корабля, побежал по причалу, расталкивая проходивших мимо людей. А перед воротами, напротив пристани, шумел рынок - последний в этом сезоне. Продавцы лошадей, кочевники, торговцы сладостями и дичью - кого здесь только не было! Дорогое оружие, рыба, переливчатые разноцветные ткани, синие, зеленые, красные, - от всего этого у Хельги зарябило в глазах, и он чуть было не потерял из виду Лейва. Хорошо, тот замешкался у коновязи.
Вот и верный конь из каравана Езекии. Ноги в стремена, стрелой в седло и - вперед быстрокрылой птицей! И только грязь из-под копыт, и в лицо - свежий ветер с Бузана. А впереди маячила спина врага. Копытная Лужа и не подозревал о преследовании. Странно, что с ним не было ни Хакона, ни Альва, ни Истомы. Ярл был хорошо осведомлен обо всех, благодаря незаметной, но такой нужной деятельности Ирландца, еще в Итиле завербовавшего в осведомители слугу с постоялого двора одноглазого Авраама, где какое-то время жила вся компания Лейва.
Это ведь они оскопили, а затем убили несчастных пленников, вырезав на спине у одного из них «кровавого орла», это ведь они похитили Халису, они чуть было не убили ту светловолосую девушку с глазами - как два василька... Ладиславу... Ладиславу... Ярл улыбнулся, вспомнив о ней, но вновь нахмурился: кто-то из людей Лейва - а скорее всего, сам Копытная Лужа - зверски замучил Войшу, которому ярл был обязан своим освобождением со двора каган-бека Завулона, убитого впоследствии по приказу кагана. И это они, Лейвовы люди, причастны к исчезновению Снорри... да, да, к исчезновению, ярл не хотел верить, что Снорри погиб.
Так пусть же они теперь ответят за всё!
Вот он, впереди, враг! Лейв Копытная Лужа. Вызвать его на честный бой? Или раздавить, как раздавливают омерзительного клопа или вошь? Там видно будет.
Осадив коня возле одного из глинобитных домов на окраине города, Лейв исчез внутри. Не раздумывая, Хельги спешился и, вытащив меч, бросился за ним...
Вот, вот сейчас и настанет для тебя, Лейв, миг расплаты! За всё! За всех! За убитых юношей, за Войшу, за Ладиславу, Снорри...
- Иди же сюда, нидинг! - врываясь внутрь дома, громко закричал ярл... Лейва в доме не было. А позади громко хлопнула дверь... и противно лязгнул засов, быстро опущенный в петли.
- Вижу, что всё получилось, как задумано, - довольно кивнул головой Истома Мозгляк, осторожно развязывая небольшой кожаный мешочек.
- Зря, - глядя на него, покачал головой Лейв. - Он же с мечом. Что ему эти змеи?
- Про то Хозяин знает лучше нас, - криво улыбнулся Истома.

В доме было тепло, даже жарко.
Очутившись в почти полной темноте, Хельги неожиданно расхохотался. Громко и весело, как хохочут, развеселившись, дети.
- Ну я и дурень! - Усевшись у потухшего очага, он хлопнул себя по голове. - Однако можно было увидеть, что Копытная Лужа уж слишком медленно затягивал подпругу, будто поджидал кого-то... Кого-то? Одного дурня по прозвищу Хельги-ярл. А ведь имеющий глаза увидел бы всё. И неторопливость Лейва, и то, что уж больно вовремя он появился на причале, и мой гнев... наверное, всё было просчитано. Да, не зря они похитили Снорри и расправились с несчастным Войшей. А я-то... Ладно. Попался. Что дальше?
Хельги подбежал к двери, навалился всем телом - нет, закрыто надежно. Окон здесь нет - свет проникает лишь через небольшое отверстие в крыше. Вон оно светлеет там, наверху. Только кошка, пожалуй, и пролезет. Но ведь можно его и расширить! На что верный меч? Хоть и не тот, выкованный когда-то колдуном-кузнецом Велундом, похуже, но тоже надежный, франкский...
Хельги остановился под дымоходом. И увидел, как, извиваясь, выпала оттуда черная шипящая лента. Затем другая... и еще, и еще, и еще... Кто-то мерзко захохотал на крыше, закрыв отверстие дымохода рогожей. Внутри дома воцарилась полная тьма. И в этой тьме что-то ползало, шипело, что-то скользкое, холодное мерзкое... Змеи! Хельги похолодел. Невидимые во тьме, опаснейшие, ядовитые гадины. Укусит какая-нибудь - и всё. Нет, ярл вовсе не боялся смерти, просто очень не хотелось умирать, не выполнив главного - того, ради чего жил, ради чего пустился в эту далекую сторону, оставив в родном Халогаланде дом и любимую жену с маленькой дочерью. Доведется ли увидеться с ними? И - в случае его смерти - найдется ли кто-нибудь, кто встанет на пути Черного друида? Найдется ли? Сумеет ли остановить? Ведь Магн говорила: «Только ты можешь...»
Ощущая вокруг себя шевеление ядовитых тварей, Хельги мысленно возопил: «Умру ли?»
И услышал в голове громкий бой барабанов!

В маленьком норвежском городе в частной клинике выгнулся на койке русский музыкант Игорь Акимцев. Он не знал, что ответить... На ум приходили лишь строчки Пушкина, заученные когда-то в детстве.
«Как ныне сбирается Вещий Олег». Олег. Хельги... Так вот он кто! Да, вещий князь погибнет от укуса змеи, по крайней мере так у Пушкина... Но до этого он должен еще много чего совершить! Отмстить неразумным хазарам, прибить щит на воротах Царьграда... Значит, если и умрет от змеи, то лишь после того, как совершит всё это... То есть - позже! Много, много позже!

Позже! Ярл усмехнулся во тьме. Спокойно положил рядом с собою бесполезный меч, чувствуя, как касается ладоней скользкая змеиная кожа. Кто он для этих змей? Не ярл, не повелитель. И уж тем более не пища. Да, похоже, вообще никто. И звать его для них никак. И если змеи не почувствуют исходящей от ярла угрозы, с чего бы им тогда тратить на него яд? А ведь эти змеи с ярлом почти что родственники, ведь в ранней юности Хельги прозвали не как-нибудь, а Змеиный Язык... А в доме-то холодает! Ну да... Вон кто-то залез к нему на колени, видно, погреться. Ведет себя прилично, не шипит, не кусает. Свернулась калачиком и вроде как спит. Ну, спите, спите, родственнички. К утру, глядишь, и вымерзнете все.

- Они убьют его, убьют, - вырываясь из ласковых объятий Евстафия, навзрыд плакала Ладислава. - Не зря Истома брал у старой Кызги змей. Он ведь за ними ездил, за ними...
- Да постой ты, не тараторь, - перебил Никифор. - Излагай всё по порядку. Что за Кызга такая? Откуда у нее змеи?
Снаружи кто-то громко ругался с охраной.
- Да кого там черт принес? - Сурожец недовольно кликнул вахтенного.
- Какой-то богатый варяг, господин. Говорит - ярл.
- Ярл?!
- Ярл!
Все - Ирландец, Никифор, Ладислава и даже припадающий на левую ногу хозяин ладьи - выбежали на палубу.
На пристани, улыбаясь, стоял Хельги-ярл и, веселясь, кидал в вахтенных камни.
- Замерз, - пояснил он. - Пока змей укачивал. Теперь зуб на зуб не попадает. Это кто такой, Конхобар?
- Это? - Ирландец обернулся. - Это хозяин ладей, сурожский купец Евстафий. Мы, кстати, с ним уже договорились насчет оплаты. А рядом с ним его бывшая рабыня, а ныне - свободная девушка Ладислава...
- Чего ревешь, свободная девушка? - Ярл снова засмеялся и, перепрыгнув через борт, потрепал Ладиславу по щеке. - Ну что, так и будем стоять на ветру? Может, пойдем в каморку купца, выпьем доброго вина? А то я замерз, как тысяча ледяных троллей! Эй, купец, найдется у тебя вино?
- Да найдется.
- Ну, тогда пошли. Эх, как ныне сбирается Вещий Олег отмстить...
- Что за вису ты поешь, ярл? - поднял глаза Никифор.
- Это не виса. Так, не знаю, откуда и взялось, - почти честно признался ярл.
Небо прояснилось, и над их головами повисла круглая, ослепительно золотая луна, а вокруг нее насмешливо покачивались желтые звезды. Покачивались и, казалось, пели:

Как ныне сбирается Вещий Олег,
Как ныне сбирается...
Как ныне сбирается Вещий...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ГАДАНИЕ В ПЕРУНОВОМ КАПИЩЕ     (Страница 1)
  • Глава 2
    НОЧНЫЕ ГОСТИ     (Страница 1)
  • Глава 3
    ВСТРЕЧА     (Страница 2)
  • Глава 4
    «ТЫ ДОЛЖЕН!»     (Страница 3)
  • Глава 5
    ПОЖАР     (Страница 4)
  • Глава 6
    ХАЛИСА     (Страница 5)
  • Глава 7
    ПЕСНЬ ХАЛИСЫ     (Страница 6)
  • Глава 8
    ЛАДИСЛАВА     (Страница 7)
  • Глава 9
    УДАЧИ И НЕУДАЧИ     (Страница 8)
  • Глава 10
    НАБЕГ     (Страница 8)
  • Глава 11
    НАДЕЖДА КУПЦА БЕН КУБРАТА     (Страница 9)
  • Глава 12
    ГАРЕМНЫЕ СТРАСТИ     (Страница 10)
  • Глава 13
    КОВАРНЫЕ СЕРДЦА     (Страница 11)
  • Глава 14
    МОЛИТВА ДРУИДА     (Страница 12)
  • Глава 15
    СМЯТЕНИЕ В КУПЕЧЕСКОМ ДОМЕ     (Страница 12)
  • Глава 16
    ПОИСКИ И ИНТРИГИ     (Страница 13)
  • Глава 17
    ТЯЖЕЛ ТРУД ЗОЛОТАРЕЙ!     (Страница 14)
  • Глава 18
    НАБЕГ     (Страница 15)
  • Глава 19
    ПОИСКИ И НАХОДКИ     (Страница 15)
  • Глава 20
    ВАЛГАЛЛА МАЛЫША СНОРРИ     (Страница 16)


Андрей Посняков

Из варяг в хазары

Цикл: "Вещий князь" - 3

 Читать книгу

Аннотация

В поисках славы и богатства Хельги и его верная дружина отправляются в далекую Гардарику — Русь. Известно, что именно там собирается творить лихие дела Форгайл Коэл, возмечтавший о власти над миром. Но в каком из крупных городов — Ладоге, Велоозере, Киеве, Смоленске — княжит черный друид? Это и предстоит выяснить молодому ярлу и его верным сподвижникам: Ирландцу, Никифору, Снорри... и ладожской красавице Ладиславе, оказавшейся на пути викинга, может быть, случайно, а может быть, волею судьбы.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel