Андрей Посняков - Черный престол

1 Андрей Посняков

Глава 1
КРАСНЫЕ ЛЕНТЫ

Май - июнь 863 г. Русское море - степи

Уж давно растопил снега теплый май-травень, зашумел первой листвой, клейкой и пахучей, голубыми травами раскрасил бескрайние южные степи, и хоть и приходили еще холода, бывало и с морозцем ночным, но чувствовалось - не по зубам весна-красна зимним холодным вьюгам, такой жарой пахнуло, что какой там снег, какой морозец! Оно, конечно, далеко на севере, в горах Халогаланда - на родине Хельги-ярла, - оставались еще и снега, и вьюги, как возвращались они, бывало, посреди весны и в Ладоге-Альдегьюборге, прячась от солнца в тенистых урочищах. А тут, на юге, давно уже всё цвело, да так, что даже сюда, в море, ветер приносил с берега духовитый запах цветов.
Май - благодатное время: уже тепло, но еще не жарко, еще не пришел яростный летний зной, не припорошил разноцветье коричневатой песчаной пылью. Май. Травень...
Впереди, перед самым бушпритом, бесстрашно ныряли прямо в синие волны белокрылые чайки, а у самых бортов плыли, не торопясь, серебристые рыбьи стаи. Подойдя к форштевню, Хельги уселся, свесив ноги за борт. Сквозь тонкую шелковую тунику солнце ощутимо пекло спину. Ярл оглянулся, хотел было снять тунику, да раздумал - не дело викинга показывать солнцу обнаженное тело, друзья не поймут такого, солнце - это ж не женщина!
- Жарко. - Подойдя неслышно, словно кот, уселся рядом Никифор, бывший раб Трэль Навозник, затем послушник уединенного ирландского монастыря, а ныне - странник, странник волею судьбы и старого друга - Хельги.
Длинные иссиня-черные волосы молодого монаха развевались на ветру, словно крылья мудрого ворона, смуглое лицо покрывала щетина - вроде брился не так и давно, а вот поди ж ты, - в миндалевидных темных глазах отражались море и недалекий берег, тянувшийся по правому борту судна, вернее - судов. «Георгиос» - корабль сурожского торговца Евстафия Догорола вовсе не был одинок в этом плаванье, а шел на север, в устье Днепра, в числе других подобных судов, из которых дюжину составляли вместительные купеческие скафы - «круглые», как их называли, - плюс пара узких стремительных хеландиев с хищно выступающими из воды таранами. Так, на всякий случай. Хоть и договаривались недавно сурожцы с тавридскими пиратами, да ведь свято место пусто не бывает - не тавридцы, так кто-нибудь еще. Нет, уж лучше на охране не экономить. «Георгиос» представлял собой типичную торговую скафу, длиною около шестидесяти локтей и шириной - восемнадцать, со сплошной палубой, вместительным трюмом, полным амфор с зерном, несколькими каютами и двумя крепкими мачтами с косыми парусами. На корме также находился и камбуз с обмазанной глиной печью, которой пока пользовались редко - жарко.
Корабли уже давно прошли Корсунь, и примерно через сутки должны были показаться днепровские воды. Сам Евстафий, впрочем, туда не собирался - его целью, как и целью всего каравана, был Константинополь. Вообще-то, к Царскому городу можно было попасть, идя вдоль южного побережья, через Трапезунд и Синоп, однако так получалось дольше, а алчных до чужого добра пиратов там водилось ничуть не меньше, чем здесь, на севере. Плыть именно таким путем уговорил своих компаньонов Евстафий по просьбе Хельги-ярла, которому необходимо было поскорее попасть в Киев. Евстафию в Киев было не надо, но зато как раз в это время туда должны были направляться корабли константинопольских купцов, среди которых сурожец надеялся обязательно встретить знакомых, и уж дальше Хельги и вся его компания продолжили бы путь именно с этими знакомыми.
- Встретим ли мы их? - смотря в далекую синь, пригладил волосы Никифор. Ярл ничего не ответил, потому как сам не знал, встретят ли. Евстафий, правда, обещал, да ведь верить хитрым грекам - последнее дело. Ничего, в крайнем случае, можно будет подождать попутный караван на побережье, лишь бы не попасться на глаза многочисленным группам разбойников - малочисленных Хельги не опасался.
- Ладислава вчера ночью гадала, - вдруг усмехнулся Никифор. - Говорит, дорога будет удачной.
- Гадала? - Ярл обернулся, прищурив синие, как воды фьордов, глаза и еле сдерживая смех. - А ты, значит, за ней подсматривал? За бесовскими игрищами?
- Да вовсе нет! - замахал руками монах. - Не так всё было. Я просто мимо шел, а она меня и позвала, кувшин подержать, - так, говорит, для гадания надо...
- И ты согласился?! О, ужас! - Никифор развел руками:
- Уж больно сильно просила...
- И это вместо вечерней молитвы!
- Да я сначала хотел вас позвать, тебя и Ирландца, да вы с хозяином третью амфору допивали, думаю, куда уж, грохнетесь еще через борт в море, потом вылавливай!
Никифор изобразил жестами, как его приятели, пьяные, валятся за борт, смешно отфыркиваются, вопят...
Хельги уже больше не сдерживался - захохотал во весь голос, да так, что разбудил Ирландца и хозяина, почивавших после обеда на корме, под специально натянутым балдахином. Там же было приготовлено местечко и Ладиславе, да только она им не пользовалась - стеснялась. Красива была девчонка - юна, стройна, златовласа, с глазами - как васильки в поле. Притягивала мужские взгляды, словно чужие дирхемы алчные руки вора. Поначалу кое-кто из команды «Георгиоса» попытался было за ней приударить, да быстро пошел на попятный, увидев посуровевшее лицо хозяина и холодный взгляд молодого варяжского ярла.
Сам Евстафий Догорол относился к Ладиславе вполне по-отечески, а, изрядно испив доброго винца, бывало, рассказывал, как девушка спасла его от зубов огромного волка... двух волков... трех... целой стаи... Ну и так далее, по нарастающей, в зависимости от количества выпитого. Ему, правда, никто особо не верил, но, видя, как трепетно торговец относится к девушке, понимали - может, что-то подобное и действительно было.
Ладислава, конечно, ловила на себе восхищенные взгляды, и нельзя сказать, чтобы ей это вовсе не нравилось. Однако в сердце ее давно, еще с той случайной встречи в Ладоге, был один - молодой светловолосый варяг. Хельги. Хельги-ярл. Она знала, что где-то далеко на севере, в стране снега, льда и извилистых фьордов, у него остались жена и дочь, Сельма и Сигрид. Знала - и всё-таки надеялась... И вот вчера... Как хорошо было бы, если б помогать ей в гадании пришел не этот отрешенный от мира монах - хотя и довольно приятный, - а сам молодой ярл. Ладислава так ждала его, надела на себя лишь одну тунику из тончайшего шелка - подарок Евстафия, - не скрывавшую восхитительных форм ее юного тела. Так ждала - вот возьмется ярл помогать в гаданье, невзначай прикоснется, обнимет... Но не пришел ярл. А монах, Никифор, так его имя, прикоснулся-таки, да так, что его, бедного, аж бросило в жар. Ладислава, осмелев, заулыбалась, невзначай натянула тунику на груди туго-туго, так, что стало хорошо заметно всё... Бедный послушник, что-то пробормотав, закрыл лицо руками да скорее убежал прочь - видно, молиться своему распятому Богу.
У нас тоже сейчас молятся.
Ладислава вздохнула.
Роду, Святовиту, Велесу... В начале травня-месяца - праздник первых ростков, с песнями да веселыми девичьими хороводами, потом, ближе к началу лета, - моления о дожде, а затем, в следующий месяц, изок, - Ярилин день, тоже с хороводами, плясками, венками...

Пойдем,девочки,
Завивать веночки!
Завьем веночки,
Завьем зеленые!

Ах, как сладостно пахли цветы в венках - колокольчики, ромашки, фиалки. Как швыряли девчонки венки в реку, и тут же за ними прыгали парни и, выловив венок, несли его к владелице - а та милостиво целовала их в губы... Вот бы и Хельги так...
Ладислава грустно усмехнулась, вытерла рукавом набежавшую слезинку... Да уж, такой бросится за ее венком, как же! Холоден, как ледяная скала. И всё отшучивается, на всё-то у него ответы есть, не подойдет никогда, не обнимет, да куда там - обнимет, даже не заговорит первым! Так, пару слов буркнет - и всё. Всё шушукается с дружками своими - с Никифором-монахом да с Ирландцем. Ой, ну до чего ж неприятный мужик этот Ирландец - узколицый, смазливый, всё улыбается, а взгляд стылый, как у змеи. И смотрит так... Будто все тут кругом замыслили против него какую-то каверзу. Лучше уж с Никифором водиться, тот, по крайней мере, безобидный. Да и Хельги от него не далеко ушел, дурачина. Как будто не видит ничего, не замечает... или - не хочет замечать? Ах, какие ж у него глаза - синие-синие, а волосы мягкие, как лебединый пух... А губы, щеки, ресницы... Говорила маменька - не плюй на воду, не люби варяга. Не люби... Да ведь сердцу-то не прикажешь!

Жарко было в степи между Днепром и Доном, где двигались всадники и запряженные медлительными волами повозки. Степь, казалось, дышала: зеленая травяная гладь волновалась, словно море, ласково стелилась под копытами лошадей и волов, под большими колесами повозок. Кое-где по пути попадались древние идолы, да иногда смотрели на путников невидящими очами каменные скифские бабы.
- Долго ль еще до Кенугарда? - отдуваясь, обернулся в седле Лейв Копытная Лужа. Отбросив со лба жирные, пропитавшиеся дымом костров волосы, он вопросительно уставился на своего товарища, тощего и сутулого Истому по кличке Мозгляк.
Истома, как и Лейв, трусил на небольшой кобылке какой-то непонятной мышиной масти, купленной на деньги, оставшиеся от неудавшегося коммерческого предприятия Лейва... Вернее, даже не самого Лейва, а его дядюшки - Скъольда Альвсена, известного в Халогаланде скупердяя. После нападения печенегов на караван, случившегося еще по зиме, на переходе из Итиля в Саркел, Лейв, скрипя зубами, долго подсчитывал убытки - а они были значительными. Печенеги разграбили все товары, прикупленные им и его напарником, старым Хаконом, - это раз. Убили самого Хакона - два, притом бежали пленники - красивая рабыня Ладислава и давнишний враг Лейва Снорри...
Нет, Снорри, похоже, всё-таки погиб, как погиб и Альв Кошачий Глаз, близкий приятель Истомы. Интересно, что их связывало? Вообще-то Истома Мозгляк, как не раз уже убеждался Лейв, производил впечатление бывалого человека. В меру боек, умен, хитер изрядно, с таким не пропадешь! Потому-то и поддался на его уговоры Лейв Копытная Лужа, знал - с убытками домой лучше не возвращаться: дядюшка Скъольд не только на двор не пустит, да кабы еще и собак не спустил. Как только предложил Истома пойти в Кенугард, к его знакомому князю - так тут же и согласился Копытная Лужа, даже для виду не стал ломаться. А что ему было делать? Со Скъольдом Альвсеном шутки плохи, особенно когда дело касается его собственности, об этом уж все в Норвегии знали, от Трендалага и Халогаланда до Вика.
Истома тоже был рад согласию Лейва - как-то уж больно одиноко почувствовал он себя после гибели Альва Кошачьего Глаза, привык работать в паре.
А Лейв, похоже, был бы вполне подходящим напарником для всех темных дел, на которые сподвигнул Истому князь Дирмунд, что пришел с Хаскульдом-конунгом из далекой северной земли. Злобен был Лейв, яростен, особенно тогда, когда мог безнаказанно поглумиться над беззащитной жертвой, правда, труслив в битве - ну, так то не страшно, на рожон лезть и сам Истома не собирался - и, на первый взгляд, глуповат, но то больше от молодости, от неопытности, а опыта Копытная Лужа набирался быстро, в чем Истома Мозгляк не раз убеждался. Единственный прокол - не удалось, как просил Хозяин, затравить змеями молодого Хельги-ярла - не укусили его почему-то змеи, может, вялые оказались, а может, ярл знал какое-то заклинание. В общем, не выполненным оказался приказ Дирмунда, и нельзя сказать, чтобы Истома возвращался в Киев-град с легким сердцем. Хотя и не кручинился особо, знал: много у Дирмунда верных людей, так что сильно гневаться князь не будет, тем более теперь, после смерти Альва, когда одним верным человеком стало меньше. Ну и, похоже, Лейв Копытная Лужа сможет стать вполне достойной заменой, вполне. Так что на вопрос утомленного жарой Лейва относительно пути до Кенугарда Истома приветливо осклабился и посоветовал послать на ближайший холм слугу - посмотреть.
- Грюм, сбегай! - тут же приказал Копытная Лужа, и лысый слуга - тайный соглядатай Скъольда - мигом взобрался на пологую, поросшую редкими кустиками вершину.
- Видел какие-то тучи далеко на западе, - спустившись, доложил он, преданно глядя на Лейва. Грюму тоже не улыбалось возвращаться ни с чем - Скъольд обвинит в неудаче не только Лейва, но и его, скажет - а ты куда смотрел, лысая башка?
И будет совершенно прав. Тогда зачем же возвращаться? Может, у Дирмунда-князя куда как лучше будет!
- Тучи, говоришь? - тяжело втягивая воздух пересохшим ртом, переспросил Истома. - То река. А вверх по ней - Киев. Думаю, дня через три будем.
- Дай-то боги, - усмехнулся Лейв. - Сколько мы должны купцам? - Он кивнул на повозки, принадлежавшие хазарским торговцам Саркела.
- Весь расчет в Киеве, - оглянувшись по сторонам, тихо заметил Истома. - Ведь так договаривались. А в Киеве... В Киеве поглядим.
Он подмигнул Лейву и засмеялся мелким дребезжащим смехом, похожим на звон треснувшего коровьего колокольца-ботала.
А вокруг, среди травяных волн, ржали кони, мычали волы, ругались погонщики. Купеческий караван поворачивал на север - к Киеву.

Как и предсказывал Евстафий Догорол, они встретили константинопольских купцов у самого устья, при впадении Днепра в море. Десятка полтора плоскодонных судов, несколько небольших ладей-моноксилов, выдолбленных из одного ствола дерева, - вот и весь караван ромеев. Впрочем, торговый сезон только начинался, а большие морские суда в Киев не шли - вряд ли бы они спокойно преодолели пороги. Моноксилы и плоскодонки - пожалуй, единственный подходящий транспорт для волока - удобно вытаскивать, удобно подклады-вать бревна под днища.
Ромеи везли в Киев вино, узорчатые ткани, золотую посуду и прочую роскошь, что находила хороший сбыт среди славянско-варяжской дружины князя Хаскульда. Все эти товары стоили недешево, и Хельги был поражен малым количеством охраны. Всего две пары моноксилов с воинами - не густо. Конхобар Ирландец заметил волнение ярла, подойдя ближе, шепнул, мол, сиди, пируй с купчишками, а я присмотрюсь. Так и сделал - отошел в сторонку, подальше от костров, времечко-то как раз обедать было. А Хельги-ярл, как и подобает знатному воину, учтиво поблагодарив за приглашение, присоединился к собиравшимся хорошенько пообедать торговцам. Они расположились на возвышении, под тенью развесистого дерева. Рабы и слуги, быстро раскинув на траве выбеленный холст, принялись деловито сновать туда-сюда - от холста к кострам, таская полные яств блюда.
- Угощайся, князь. - Чернобородый купеческий староста по имени Вассиан Фессалоник приветливо кивнул Хельги и пододвинул к нему блюдо с дымящейся бараниной. Ярл не заставил себя долго упрашивать - давно чувствовал голод. Взял без церемоний кусок, впился зубами в сочное мясо - остро зажгло нёбо - мясо оказалось густо перченым.
- Вина. - Вассиан сделал знак слугам. Хельги выпил с купцами вина, затем, в который раз, рассказал о том, как встретил Евстафия Догорола в Саркеле. Речь его переводил Никифор, кое-где расцвечивая рассказ подробностями, с выгодной стороны представляющими поступки ярла.
- Да, страшный народ эти хазары, - покачал головой Вассиан, и сидевшие рядом купцы закивали, соглашаясь. - А ведь туда, в хазарское царство, недавно отправились ученые монахи Константин и Мефодий. Ты не знал их, брат Никифор?
- Не знал, к сожалению. Но много слышал. Наш друг Евстафий Догорол говорил, что один из них поехал к хазарам. А вот кто? То ли Константин, то ли Мефодий.
- Может быть, и один, - легко согласился Фессалоник. - Тем более опасно! Ну что, выпьем, друзья?
Купцы обрадованно зашумели, и в кубки рекою полилось вино. Хельги пил не пьянея, чувствуя, что опять к нему приходит то самое состояние тревоги, когда в глубине мозга вдруг всплывает нечто такое, что дает ему возможность предчувствовать грядущие события... Казалось бы, ешь, пей, веселись! Кто-то из купцов достал лютню, кто-то читал стихи, а кое-кто уже и похрапывал, прислонясь к тенистому стволу дерева. Идиллия, но всё же... что-то здесь было не так.
Хельги - по привычке, постепенно становившейся его второй натурой, - рассеянно глядя на кубок с вином, принялся рассуждать: а что же не так? Ну, пир... в смысле - обед, оно понятно. Ну, с утра проводили караван сурожцев, попрощались с Евстафием, затем сели обедать... и вот до сих пор сидят. Сидят... А ведь место тут нехорошее - про караван-то наверняка прослышали окрестные разбойничьи шайки, а купцы всё сидят, ни о чем не беспокоясь, пьют, поют песни, словно бы поджидают чего-то. Чего-то? А может, кого-то?
Староста купеческий, чернобородый Вассиан, похоже, не так уж и пьян. Взгляд осторожный, трезвый. Сидит, усмехается, слушая грустную песню, что запел толстобрюхий торговец с окладистой бородою.

И хоть меня целовать запретили красивой Роданфе,
Выход придумала всё ж... -

прямо на ухо ярлу зашептал перевод Никифор. Вот только этого и недоставало, ярл как раз собирался покинуть пиршество и поискать в окрестностях Ирландца.

Пояс свой с бедер сняла и,
растянув его меж собою и мною...

- Хватит, хватит, Никифор. - Хельги затряс головою. - Как тебе только не стыдно толмачить такое? Пояс сняла с бедер - ничего не скажешь, хорошенькое начало! Можно себе представить, чем всё закончится.
- Но... это же стихи, мой ярл! - сконфуженно пробурчал Никифор. - Стихи знаменитого поэта Агафия Миренейского, что всю свою жизнь воспевал светлую радость... Хотя ты, наверное, прав. Мне, монаху, такое слушать грешно.
Отойдя в сторону, он принялся молиться. А толстобрюхий сибарит не унимался: хоть Хельги и не понимал слов, но жесты купца были весьма красноречивы...
Ага! Вассиан обернулся к кому-то... Похоже, к кормщику, именно его Хельги заприметил с утра за рулевым веслом одной из ладей. Судя по одежде - длинная, почти до самой земли, ярко-зеленая, с серебряной нитью, туника, - кормщик был явно не беден и, скорее всего, имел в купеческом предприятии солидную долю. Тогда почему же Вассиан не пригласил его к обеду? И о чем они сейчас шепчутся? Послушать бы... Впрочем, чего там слушать, без Никифора всё равно не поймешь ни единого слова. Хоть, в Суроже еще, и учил ярла греческому Евстафий-купец, а всё же их сурожский говор от столичного отличался. Да и говорили быстро. Вызнать бы... Может, не стоило связываться с купцами, добрались бы до Кенугарда сами? А попасть туда надо обязательно, ибо - как сказала девушка-волшебница Магн - только он, Хельги-ярл, может остановить черное дело друида. И кто его остановит, если они не доберутся до Киева? Если сгинут в степи, пронзенные разбойничьей злой стрелой, если вдруг схватят их, сонных, да продадут в рабство на край света?
Нет, такой поворот ярла никак не устраивал. А потому следовало быть постоянно настороже. Вот и сейчас...
Заметив, как кормщик скрылся за колючими кустами шиповника, Хельги встал и, сказав Никифору, что идет навестить Ладиславу, покинул веселое сборище. Ладислава, представленная Евстафием Догоролом как знатная ладожанская дама, как и положено девушке, обедала отдельно от мужчин, в специально разбитом шатре с поднятым пологом. Шатер этот был разбит слугами шагах в двадцати от костров, ближе к морю.
Хельги прошел немного в том направлении, затем оглянулся по сторонам и стремительно нырнул в пахучие заросли шиповника. Острые шипы впились в одежду, больно царапнули руки. Ярл не обращал на это внимания, увидев мелькающую впереди зеленую тунику кормщика, то скрывающуюся за деревьями, то вновь вспыхивающую в лучах солнца. Прибавив шагу, Хельги быстро обошел огромный, лежащий прямо на пути камень, и...
- Не спеши, ярл, - тихо произнес кто-то у него за спиной. Кто-то? Конечно же, Ирландец, кому тут еще говорить на языке людей фьордов?
- Там, дальше, я видел трех всадников. Спешенные. Словно бы ждут кого-то...
- Кормщика.
- Кормщика? А, того человека в зеленой тунике. Так ты шел за ним, ярл?
Хельги молча кивнул, шагнув вслед за Ирландцем в густые заросли дрока. Вокруг пели птицы, вкусно пахло молодой листвой, цветами и медом.
- Вот они, - остановившись, поднял руку Ирландец. - Осторожнее, не свались в овраг.
Ярл и без него уже заметил тех, кто стоял, не таясь, у каменистого русла ручья. Трое спешенных всадников в панцирях из бычьей кожи, с саблями в сафьянных ножнах. Короткие, украшенные красными шелковыми ленточками копья небрежно прислонены к камню. Кони пили из ручья воду.
Один из всадников, видимо главный, - осанистый белолицый мужчина с узкой бородкой - обличьем напоминал знатного хазарского вельможу, двое других - поджарые, смуглые - больше походили на печенегов. Троица держалась по-хозяйски: переговаривались, громко смеясь, и снисходительно посматривали на кормщика в зеленой тунике. Тот стоял перед ними в почтительной позе, чуть наклонив голову, и что-то негромко говорил. Что и на каком языке - было не разобрать. Тем не менее кормщика, похоже, хорошо понимали. Узкобородый вдруг прервал его, не дослушав, и требовательно протянул руку. Изогнувшись в поклоне, кормщик передал ему увесистый кожаный мешочек, перевязанный узкой бечевкой. «Хазарин», или кто он там был, ловко развязал бечевку и высыпал в ладонь... блестящие, приятно звякнувшие кружочки.
- Золото... - прошептал Ирландец.
Хельги молча кивнул. Он уже начинал кое о чем догадываться.
Тщательно пересчитав монеты, узкобородый что-то повелительно сказал одному из напарников. Тот, поклонившись, подскочил к прислоненным к камню копьям и, отвязав от них красные шелковые ленты, вручил их кормщику. Тот униженно склонился почти до самой земли. Подойдя ближе, узкобородый покровительственно потрепал его по плечу, после чего вся троица вскочила на лошадей и вмиг скрылась из виду.
- Чтоб вас всех дьявол забрал, проклятые разбойничьи рожи! - выпрямившись, злобно бросил им вслед кормщик и, напившись воды из ручья, быстро пошел обратно.
- Так вот почему у купцов так мало охраны, - выбираясь из кустов, задумчиво произнес Ирландец. - У них тут, похоже, договор. Платят деньги разбойникам, а те их не трогают. И эти красные ленты - наверняка условные знаки, дескать, всё оплачено. Ну что же. Похоже, с этой стороны нам ничего не грозит, ярл!
Хельги лишь улыбнулся. Хорошо иметь такого сообразительного помощника, как Конхобар Ирландец, хотя, конечно, тип он еще тот!
Итак, загадка счастливо разъяснилась: купеческий староста Вассиан Фессалоник потому не торопился, что поджидал посланцев местной разбойничьей шайки. Заплатил, сколько надо, получил опознавательные знаки, теперь можно и в путь. Замечательные договорные отношения - ты мне, я тебе. Только вот, судя по проклятиям кормщика, разбоинички вряд ли всегда строго выполняли условия соглашения, наверняка могли и лапу наложить на понравившуюся им часть товара. Как бы Ладислава им не понравилась! Хотя, похоже, они не собирались плотно сопровождать караван, иначе зачем ленты? Впрочем, в любом случае следовало держать ухо востро.

Утром, едва рассвет окрасил воды реки багрянцем, караван известного константинопольского купца Вассиана Фессалоника пустился в путь к Киеву. На мачтах передних судов огнем пылали алые шелковые ленты.

Глава 2
ПОРОГИ

Июнь 863 г. Днепр

Даже рощи -
И те повстанцами
Подымают хоругви рябин.
Зреет, зреет веселая сеча.
Сергей Есенин. «Пугачев»

Ночью Хельги неожиданно вспомнилась Сельма. Ее темно-голубые глаза, то насмешливые, то грустные; волосы, светлые, как выбеленный на солнце лен; белая, как морская пена, кожа, чуть присыпанная смешными веснушками. Сельма, законная супруга и мать законной дочери...
Хельги всё-таки сильно скучал по ним обеим - по Сельме и маленькой Сигрид, - хоть и не очень-то признавался себе в этом, не дело викинга - грустить. А было грустно... Он лежал на широкой скамье ладьи, подстелив под себя волчью шкуру, и смотрел на звезды, такие холодные, неживые, далекие. Вокруг было темно, лишь на крайних ладьях зеленоватым светом горели лампадки - и правильно, незачем привлекать к себе излишнее внимание в глухую темную ночку, в такую, например, как сейчас. Вот уж, действительно, ни зги не видно, не поймешь даже, где ладьи, где вода, где берег, - всё одинаково черно.
Корабли Вассиана Фессалоника пристали к берегу, - попробуй-ка определи ночью, где мель, где порог, где камень. Вот и стояли, дожидаясь утра. Отдыхали, загасив ненужные костры и выставив охрану, которую, по мнению Хельги, вообще не стоило бы выставлять вдоль берега, всё одно ничего не разобрать, вот лучше б оставить часовых на каждом судне. Однако никто здесь его советов не спрашивал, а он сам и не особо-то рвался их давать, больно надо! Сиди себе, голову ничем не заморачивая, окруженный почтением, - милое дело. Сам купеческий староста Вассиан, с подачи Евстафия Догорола, дай боги ему долгой и счастливой жизни, относился к неожиданным попутчикам подчеркнуто вежливо, как к очень важным персонам. Что уж там наплел про них Евстафий, пусть будет на его совести, но почтение оказывали вполне искреннее, даже надоедать стало, когда тебе кланяются по каждому поводу.
Нет, конечно, поклоны - вещь хорошая, но не столько же! Видно, права пословица, что на юге легче гнутся спины. А так, что ж... Хорошая еда, вино, когда пожелаешь, отдельные шатры - это было неплохо, особенно для Ладиславы. Показываться без нужды на людях Хельги ей строго-настрого... не то чтобы запретил, но не рекомендовал. Уж больно сладкая девка, мало ли... Чай, найдутся желающие на этакий цветок. Вон, уже скрипнули доски... и как раз в той стороне, где шатер. Ярл неслышно поднялся со скамьи, прислушался... Ну, так и есть! Кто-то прется. Что ж, придется отвадить непрошеных гостей, только осторожней, не свернуть бы кому-нибудь случайно шею, ни к чему это...
Хельги скорее почувствовал, чем увидел, возникшую у мачты фигуру. Бесшумно сдвинулся влево, нагнулся... и ловким движением перекинул через себя чье-то легкое тело. Положил на скамью, закрывая ладонью рот... потом медленно отпустил, приставив к горлу лезвие кинжала. Сказал, как помнил, по-гречески:
- Говори, кто ты?
- О, ярл... - прошептал нежный девичий голос. - Ты чуть не убил меня.
- Просто я стерегу твой покой, Ладия, - усмехнулся варяг, умышленно назвав девушку так, как ее называли все. И чего ее только понесло из шатра?
- Сон нехороший приснился, да и... надоело там, в шатре, за целый-то день. Ты ведь мне днем выходить запрещаешь.
- Так надо.
- Надо... - Ладислава сглотнула слюну. Ей так хотелось прижаться сейчас к груди молодого ярла, собственно, она за тем сюда и шла, но... Но оробела. Уж слишком неприступным и гордым был этот северный князь.
Князь... Ведь именно так, говорят, звучит слово «ярл» по-славянски. Князь... Или знатный боярин, что в лоб, что по лбу. Ей не ровня. Кто она-то? Простушка с Ладоги, ни знатного рода, ни богатств особых. Бывшая рабыня к тому же. Кто она этому ярлу? Никто. А кем мыслит стать? Женой? Ха-ха! В лучшем случае наложницей... или даже нет - девушкой на один день, вернее, на одну ночь. Да пусть бы и на одну ночь!!! О, Велес, о, Мокошь, о, Род с рожаницами, да что же она такое думает? Да разве приличны такие мысли девушке? И тем не менее...
Осторожно приподнявшись на скамье, Ладислава придвинулась к ярлу, так близко, что почувствовала щекой его дыхание. Сердце ее билось столь громко под тонкой туникой, что, казалось, слышно на всю ладью, на весь берег, на всю реку. А он... Как сидел, так и сидит! Бесчувственное полено.
Позади них, на носу судна, послышалось чье-то бормотание и тяжелые шлепающие шаги.
- О, Господи, не видно-то ничего, хоть глаз выколи, - вполголоса пробормотал идущий, и Хельги узнал Никифора. Затем вдруг раздался шум падающего тела и приглушенный крик, - видно, монах споткнулся-таки о скамью или брошенные весла, хорошо хоть не свалился с ладьи в воду.
- Что ты ищешь здесь во тьме, Никифор? - сдерживая смех, поинтересовался варяг.
- О! Тебе тоже не спится, ярл? А я ведь так и знал. Специально иду к тебе - настал момент поговорить с тобой о Боге.
- О, только не это, Никифор, - расхохотался ярл. - Ты ведь знаешь, я закоренелый язычник, хотя и с уважением отношусь к чужим богам...
- Ты просто не знаешь истинного Бога! - на ощупь пробираясь к скамье, с воодушевлением произнес монах. - Тебе ведь наверняка никто о Нем не рассказывал. Хочешь сказать, что ты и раньше видел проповедников? Да, допустим, видел. Но ты же их не слушал! Ой, кто это с тобой? Неужели...
- Да, это я, Никифор. - Ладислава засмеялась. - Хотела кое о чем порасспросить ярла.
- Так спрашивай, я подожду.
- Потом, - отмахнулась девушка. - Пожалуй, пойду-ка лучше спать. - Она поднялась на ноги.
- Осторожнее, Ладия, - предупредил Хельги. - Ладья узкая.
Ничего не ответив, Ладислава исчезла в шатре и повалилась на жесткое ложе, глотая соленые слезы. Упырь, а не ярл...
А Хельги в этот момент думал о ней, думал, несмотря на все запреты, что поставил сам себе. Да, Ладислава была весьма красива и... желанна! Ярл чувствовал, что и девушка ответила бы ему взаимностью, но... Но слишком многим она была обязана ему! А это не очень хорошее дело - воспользоваться благодарностью девушки в своих личных похотливых целях. Не благородно это. Не пристало викингу. Хоть и не из племени фьордов эта златовласая красавица Ладия, не своя. Но и не чужая. Да и не закончен еще поход, еще много придется пережить ей, и тут задача для Хельги-ярла - уберечь, помочь, защитить. А как же иначе? Ведь это же он предложил девушке вернуться на родину, поехав с ним и с его друзьями. Предложил - значит взял на себя ответственность. Поэтому и гнал от себя молодой ярл мысли о прекрасной славянке, которые всё-таки появлялись... Да и Сельма бы это восприняла как должное, в конце концов, иметь и жен, и наложниц - в обычае викингов, все так живут, жили так и родитель Хельги, Сигурд, и Торкель-бонд, отец Сельмы.
Погруженный в свои мысли, Хельги не слышал то, что тихо говорил Никифор, лишь улыбался краешком губ, поглядывая в сторону кормы, туда, где находился шатер Ладиславы. А Никифор, увлекшись, уже больше не говорил о Боге, а читал стихи Касии, знаменитой поэтессы-затворницы, с коими познакомился еще в бытность свою в Константинополе. Хорошие стихи писала Касия, не только Никифору они нравились, но и многим, в том числе и покойному императору Феофилу. Особенно эти строки:

Женский род всех сильнее.
Дурно, когда жена красива и прекрасна,
Ибо имеет краса очарованье.

Высоко-высоко над степью летел коршун. Высматривая добычу, покачивал расправленными крыльями, темными, серовато-песочными, чуть светлеющими на концах. Из таких перьев получается неплохое оперение для стрел, ничуть не хуже, чем от крыла ворона. Далеко внизу проплывали голубые травы, зеленые дубовые рощицы, темно-синие, поросшие колючим кустарником овраги. В небе сияло солнце, и Днепр блестел в его свете широкой дорогой - дорогой ладей. По правому берегу его тянулись высокие кручи, дикие и бесформенные, словно неведомый великан-пахарь вздыбил черную землю гигантским оралом, левый берег был покат и низок, кое-где зарос камышом, а где-то желтел песчаным жарким пляжем. Дальше, до самого Дона, тянулись бескрайние степи, с пряными травами, полудикими табунами и горьковатым запахом полыни. В степи, среди трав, медленно двигались повозки и всадники.
- Хорош, красавец! - приложив руку к глазам, посмотрел на парящего коршуна Лейв Копытная Лужа. Усмехнувшись, вытащил из колчана стрелу.
- Не делай этого, Лейв, - подъехав ближе, покачал головой Истома Мозгляк. - Птица в небе хорошо видна на много полетов стрелы. И так же хорошо будет видно, как ее кто-то собьет. А кто это увидит? Может, наши опасные друзья - печенеги?
Совет Истомы, по-видимому, убедил Лейва. Пожав плечами, он молча убрал стрелу в колчан, висевший у луки седла, и осмотрелся. Сочную зелень трав перебивали цветы: пушистые одуванчики, яркие, словно маленькие кусочки солнца, лиловые колокольчики, темно-голубые незабудки, васильки, синие, как осколки неба. Кое-где сплошным косяком тянулся сладкий клевер, а дальше, за розовой полосою, лучились лепестками ромашки.
Запряженные волами повозки хазарских купцов медленно продвигались вдоль по дороге, теряющейся среди разнотравья и рощиц. Впереди и сзади гарцевали конные воины - охрана - всего два десятка человек, караван не был особенно большим и богатым. Истома Мозгляк, Лейв Копытная Лужа и его слуга Грюм тоже считались охраной - купцы взяли их с собой вовсе не из чистого альтруизма. Варяги с Истомой не слишком перетруждались, но и нельзя сказать, чтобы относились к своим обязанностям спустя рукава. Во-первых, купцы за такое дело запросто могли и прогнать, поди потом добирайся до Киева, не зная толком дороги, а во-вторых, опасались за свою жизнь - разбойников в здешних местах хватало. Правда, пока с ними еще не встречались - мелкие шайки не в счет, их прогоняли сразу, - но кто знает, как будет дальше?
- Что-то не видать вокруг лихих людей, - глотнув воды из плетеной фляги, лениво заметил Лейв... И как накаркал!
Двое из скачущих впереди воинов остановились у неширокого ручья возле живописной дубовой рощи и, спешившись, принялись внимательно рассматривать что-то, время от времени тихо переговариваясь меж собой. Лейв и Истома переглянулись и пришпорили лошадей.
- Кто-то недавно останавливался здесь на ночлег, - обернулся к ним один из воинов - низкорослый темноглазый хазарин в короткой, местами проржавевшей кольчуге и с кривой саблей у пояса.
- Купцы? - переспросил Истома. - Такой же караван, как и наш?
Хазарин отрицательно мотнул головой. Купцы разбили бы много шатров, а таких следов нет, как нет и колеи от повозок. Лишь остатки кострищ в глубоких ямах.
- Нет, это не купцы. Воины. Идут налегке. Жгли костры в ямах - таились.
- Надо ждать засады! - выразил опасение Лейв.
- Нет. - Хазарский воин чуть улыбнулся. - Их добыча - не мы, а ромейские купцы, что будут переходить пороги. Хотя, конечно, беречься надо - никогда не знаешь, что может прийти в голову печенегам, а это, думаю, именно они.

1 Следующая страница


Черный престол 2

- Печенеги? - удивился Истома. - Они уже забрались так далеко от своих веж?
- Они поставили свои вежи в здешних степях. И появляются здесь всё чаще и чаще, - задумчиво ответил хазарин. - Похоже, скоро их станет здесь так много, что вряд ли этот путь будет безопасен.
Ничего не сказав, Истома и Лейв напились воды из ручья и отъехали прочь. Безопасность хазарской торговли их интересовала меньше всего... не считая данного конкретного случая, но тут уж речь шла об их жизнях, а потому наемники утроили бдительность. Мало ли...

- Я - не умею стрелять? - Раскрасневшаяся от гнева Ладислава выхватила лук из рук опешившего от подобного нахальства Ирландца. - Смотри же!
Просвистев, сорвавшаяся с тетивы стрела с черными перьями умчалась в небо. Миг - и пронзенный насквозь красавец коршун, сложив крылья, камнем полетел вниз.
- Видали? - Ладислава бросила лук на дно ладьи. В длинной зеленой тунике, схваченной в талии золоченым поясом, с распущенным по плечам золотом волос, она напоминала сейчас греческую богиню-охотницу. Ирландец уже давно пожалел, что затеял этот никчемный спор. Затеял только для того, чтобы убить время.
- Но где ты...
- Хочешь спросить, где я этому научилась, уважаемый Хельги-ярл? - Обернувшись к подошедшему Хельги, девушка дерзко окинула его холодным взглядом васильковых глаз. - Я ведь выросла в Ладоге, и мой батюшка, дядя и все мои братья считались охотниками не из последних.
Ладислава осеклась, заметив, что молодой варяг уже больше не смотрит на нее. Взгляд ярла был устремлен вдаль, туда, куда упал коршун.
- Думаю, ты зря привлекла внимание, Ладия, - покачал головой Хельги.

- Внимание? Кого? Тут по обоим берегам пустынная степь да кручи.
- Степь вовсе не такая пустынная, как тебе кажется, - мягко возразил ярл. - А падение сбитой птицы видно издалека.
Обидевшись, Ладислава резко повернулась и скрылась в шатре, разбитом для нее на корме плоскодонной ладьи ромейского купца Вассиана Фессалоника.
- Вряд ли здесь существует опасность для нашего каравана, - покачал головой Ирландец. - Ведь всё уже уплачено, и на мачтах судов - красные ленты.
- Так-то оно так. - Хельги потер виски. - Но всё же следует быть осторожнее. Кто знает, сколько лихих людишек орудует в здешних местах? С одними купцы договорились, но, возможно, найдутся и другие.
Корабли Вассиана Фессалоника подходили к полосе днепровских порогов - самого опасного места на пути «из варяг в греки». Днепр делал здесь крутой изгиб к востоку, огибая скалистые отроги Авратынских возвышенностей; с ладей уже видны были высокие, громоздившиеся по берегам скалы, похожие на огромные зубы дракона, уже вздыбливались отвесными утесами берега, зажимая реку в узкое каменистое ложе, усеянное грядами острых камней, смертельно опасных для путешественников, уже всё ближе становилось угрожающее рычание реки, стиснутой каменистыми лапами скал и всё-таки вырывающейся на свободу дерзкой стремниной.
Не доходя до утесов, ладьи повернули к левому берегу. Там прямо от речных камней начинался волок. Перегрузив товары на носилки, караванщики подложили под ладьи деревянные катки и с уханьем принялись толкать корабли. Тяжело было лишь тронуть их с места, а уж дальше, казалось, они ехали сами, недаром опытный Вассиан Фессалоник никогда не брал с собой тяжелые килевые суда, которые еще можно было бы попытаться провести меж порогов, спускаясь по реке вниз, но вот подняться вверх никакой возможности не было. Между тем дело спорилось - уже большая часть судов прокатила по суше порогов пять, и впереди уже голубела спокойная кромка воды, светлая и широкая, и совсем немного осталось, чтобы измученные от тяжелой работы люди, почувствовав облегчение, с хохотом и радостными воплями спустили бы суда обратно в реку. Совсем немного осталось.
Вассиан Фессалоник уже улыбался, подмигивая идущему рядом ярлу, - вон там, уже рядом, Днепр, спокойный, прямой и широкий, и ладьи уже почти что здесь, ну, почти всё уже, и надо лишь сделать последнее усилие. Хельги тоже улыбался, утирая выступивший на висках пот, - было жарко, и солнце палило немилосердно. Рядом, пристально вглядываясь в отроги, в развевающемся зеленом плаще шагал Конхобар Ирландец, за ним - Никифор и Ладислава.
- Ну, всё! - Остановившись у самого спуска, купец оглянулся и весело подмигнул.
- Нет, похоже, всё еще только начинается! - резко отпрыгнул в сторону Ирландец, вытаскивая меч. То же самое, без всяких раздумий, повторил и Хельги, проследив лишь, чтобы не мешкали Никифор с Ладиславой.
Потом уже посмотрел направо, в ту сторону, куда с напряжением всматривался Конхобар. Там гарцевали с десяток всадников с короткими копьями, украшенными синими бунчуками. Еще столько же, словно вынырнув из воды, внезапно появились впереди. И человек пять - сзади.
А купеческий староста Вассиан Фессалоник, словно никаких воинов вокруг и не было, лишь с усмешкой махнул рукой Хельги, мол, никакой опасности нет, за всё заплачено, оглянулся на мачты с красными лентами на верхушках и приветственно помахал рукой всадникам. «Вжжик!» Пущенная стрела пробила ему руку, и капли крови упали на каменистую землю. Кто-то закричал...
- Я возьму предводителя, вы с Никифором и Ладиславой - тех, что у воды, - обернувшись к Ирландцу, сказал Хельги и змеей исчез меж камнями.
Ловко пробрался между скал, перепрыгнул расщелину, зацепился руками за каменистые выступы, подтянулся и осторожно выглянул из-за скалы. Теперь всадники оказались перед ярлом как на ладони. Слева, похоже, их главный - в блестящем остроконечном шлеме, украшенном лошадиными хвостами, спускавшимися до самых плеч, в синем плаще, накинутом поверх кольчуги, с мечом. Его нужно уложить стрелой, без шума, с первого выстрела, затем - того, что рядом потом перепрыгнуть на следующую скалу и, когда остальные будут окружать расщелину, зайти им с тыла.

Придуманный Хельги план имел все шансы на успех. В нем был лишь один недостаток - викинги никогда не нападали исподтишка. Истинный норманн выпрыгнул бы сейчас из-за скалы, брызгая слюной и вращая мечом, налетел бы коршуном и, несомненно, сразил бы троих врагов, больше бы просто не успел, поскольку и сам пал бы, пораженный стрелами в спину. Это была бы вполне достойная викинга гибель, и валькирии, девы Одина, унесли бы душу погибшего героя в Валгаллу.
Только вот Хельги-ярл туда пока не очень торопился, хватало и на земле дел. Потому и действовал он не как викинг и даже не как печенег, вообще не так, как действовал бы человек этого времени, а вполне расчетливо и цинично, без всякой оглядки на благородство, то есть как человек эпохи атомных взрывов и покорения Марса. Спокойно укрылся за камнем, приготовив путь к отступлению, вытащил и положил перед собой несколько стрел, чтоб потом не шарить зря по колчану, тратя драгоценное время. Наложил одну из стрел на тетиву, натянул, прицелился...
Ага, вот она, под шлемом, за лошадиными хвостами, незащищенная шея предводителя шайки. Не задержат ли хвосты стрелу? Могут. Тогда пусть разбойник обернется. Хотя бы на шум падающего камня... Ярл ногой столкнул с кручи валуны, и те с шумом покатились вниз, на дно расщелины. Лиходей обернулся...
Хельги не верил ни в привидения, ни в выходцев с того света...
Он не успел задержать стрелу, лишь дернул лук верх...
Просвистев, стрела ударила воина прямо в шлем с такой силой, что сорвала его с головы. Разбойничий вожак оказался довольно молод, светлые волосы его разлетелись по плечам. Вытащив меч, он помчался к скале...
Хельги уже там не было. Озадаченный предводитель разбойников в ярости треснул концом копья о камень, обернулся к своим... Затем поднял лежащие за камнем стрелы и вздрогнул, увидев на древке одной из них двойное изображения руны «Сиг»...
- «Сиг» - руна победы... - тихо сказал он по-норвежски.
- Коль ты к ней стремишься, вырежи их на меча рукояти, - раздалось в ответ, словно бы из-под земли.
- И дважды пометь именем Тюра... Кто ты? - Вожак разбойников поднял меч и направился к краю расщелины.
- Вели своим людям убраться подальше от этой скалы, Малыш, - глухо посоветовал из-за края пропасти висевший на пальцах Хельги.
Молодой разбойник остановился. Малыш? Так его давно уже никто не называл, и вообще никто не называл, кроме Радимира и Хельги, молодого бильрестского ярла.
- Рад снова видеть тебя в этом мире, Малыш Снорри, - вылезая из расщелины, с улыбкой произнес Хельги.
- И я рад тому не меньше, ярл! - Снорри еле справился с волнением. - Вот уж не ожидал такой встречи... Эй, ребята! - Он обернулся к воинам. - Скачите к началу порогов, с купцами договоримся.
- Да мы и так уже договорились, - со смехом крикнул кто-то из печенегов, и, повинуясь воле вожака, всадники исчезли, растворясь среди черных скал, лишь топот копыт эхом отдавался в расщелинах.
- Я вижу, дела обстоят неплохо, ярл! - возник из-за ближайших кустов Конхобар Ирландец. - Похоже, мое вмешательство уже не требуется. Приветствую тебя, Снорри, сын Харальда!
Хельги и Снорри, наконец, обнялись, как и положено старым друзьям. Малыш - длинный восемнадцатилетний парень, светловолосый и мускулистый, - радостно щурился и хохотал, периодически хлопая ярла по плечу. А где-то далеко внизу шумели пороги, пороги нечаянной встречи, которые вполне могли бы стать порогами смерти.

Глава 3
ПОХОРОНЫ КОСТРОМЫ

Июнь 863 г. Киев

В такой исход не верили, увы,
Возвышенные гении былого,
О воцаренье низкого и злого
Нам не оставив ни одной главы.
Райнхольл Шнайлер. «На закате истории»

В Киеве, на Подоле, у холма, что прямо напротив Градка, собирались девки. В белых льняных рубахах, по вороту да по рукавам, на запястьях, красными нитками вышитых. Красный, цвет огня и Солнца, «алый цветик», он и от дурного глаза, и от порчи, от разных прочих бед. Да и узоры непростые - круги - опять же от солнышка, да люди, да звери-птицы разные; те, кто ближе к небу живет, - те на оплечьях, кто на земле - на запястьях, ну а подземного мира обитатели, Мокошь да ящеры, - те по подолу вышиты. Гляди - залюбуешься, красота, да не простая, а обережная. Не простые узоры, не простые и рубахи - праздничные.
А как же, в травень-месяц моления о дожде уже прошли, в изок, что ромеями июнем прозван, еще и не начинались, а вот между ними - игрища. Где как проходят: в древлянской земле или у северян, говорят, сжигают на кострище соломенное чучело - от того слова «костер» и «Кострома» - чучело. Сожгут, потом венки вяжут, да песни поют до утра, да гуляют. Похороны «Костромы» - дело важное, о том не только волхвы, но и все люди знают, не бывать без того урожая, не вымолить у богов радости, потому и праздновали, да готовились загодя, юбки новые примеряли, расшивали рубашки узорами. А и девки собрались на Подоле - все, как одна, красавицы - косы длинные, толстые, у кого светло-русые, а у кого и словно вороново крыло черные, щеки румяные, руки белые, брови вразлет, - ну хоть куда девчонки киевские, хоть сейчас замуж! А они уж об этом знали, стреляли вокруг глазами, пересмеивались - зрителей вокруг хватало, уж на Подоле-то ни один мужик в своем доме не усидел, вышел за плетень, все дела забросив, ай чудо, как хороши девки, ай как поют раскрасавицы:

Мы идем ко березе,
Мы идем ко березе,
Ко березе-березоньке,
Ко березе кудрявой!

Многие и жены уже, и дородны, и статны, и детей полон дом, а вот, поди ж ты, и те подойдут к плетню, мужика отодвинут, да не удержатся, да начнут подпевать:

Пойдем, девоньки,
Завьем веночки!
Завьем веночки,
Завьем зеленые!

Чего уж говорить о молодых парнях! Некоторые с утра на Подоле были - девок ждали, молотобойцы свои дела бросили - а как же, чего молотом-то зря стучать, коли тут такое, ну его, успеют еще, намашутся! Кузнецы их понимали, усмехались в бороду: пусть поглазеют немного, всё ж праздник, а дальше девки их за собой на реку не пустят, уж если кто так, тайком проберется, так и то страшновато - девчонки киевские на расправу скорые, поймают, да насуют в портки молодой крапивицы, бывали случаи, как же! Потому лучше у реки по кустам не прятаться - потом позору не оберешься, лучше пока тут постоять, посмотреть, послушать: «Завьем веночки, завьем зеленые!» Вот и толпился народ с раннего утречка, и тут, на Подоле, и на холмах, на Щековице, да на граде Кия. Со стен, из бревен в три обхвата выстроенных, с башен высоких, воины нет-нет да и посматривали вниз, улыбаясь. А кто и челядин молодой, хозяином с порученьем с Киева града на Копырев конец посланный, так ведь не прямо шли, в обход - через Подол, вестимо. Девкам подпеть, поулыбаться.
И день-то какой выдался - солнечный, синеглазый, теплый! Словно нарочно к празднику подгадали боги. Зелена трава на Подоле, мягка, на такой траве поваляться - милое дело, у домов - плетень, да глина, да крыша из камыша - повытоптано, пыль лежит тяжелая, светло-желтая, в пыли той свиньи валяются, а где и утки, и куры, и гусаки. Домишки хоть и не приглядны - до половины в землю врытые, - да зато вокруг красота какая! Сады яблоневые, грушевые, вишневые, край благодатный - уж если какой куст цветет, так уж так цветет, что северным-то его собратьям стыдно! В небе синем-синем ни облачка, с реки ветерок - легкий, бархатистый, нежный. Народу кругом - море, в основном молодежь, конечно.
- Вот и у нас за Волховом так же бывало, - снижая с плеч тяжелый плащ, со вздохом произнесла Ладислава. - Когда-то еще доберусь к родичам?
- Да уж скоро, я думаю, - с улыбкой заметил Никифор, сопровождавший девушку в городе.
Молодой монах на этот раз был чисто выбрит и подстрижен, потому частенько ловил на себе заинтересованные девичьи взгляды - иногда вполне откровенные, - при этом всякий раз воздевал глаза к небу и перебирал четки. Поначалу даже крестился, да быстро перестал, уж больно обидно смеялись вслед встреченные по пути девушки.
Хельги-ярл с друзьями жили в Киеве уже около недели, остановившись на краю Копырева конца, в недавно выстроенном постоялом - или, как тут называли, «гостином» -дворе, принадлежавшем «копыревым людям» - то есть их общине. Жители «конца» владели постоялым двором вскладчину, а прибыль делили поровну. Двор был выстроен от души - тенист, просторен, - да и народу пока маловато, мало кто из гостей-купцов покуда и знал-то о нем. От лица общины двором управлял дедко Зверин - коренастый, не старый еще мужик, до самых глаз заросший буйной окладистой бородой. Может, с того и прозвали - Зверин? Зверин был вдовцом, жизнь прожил бурную, от всех перипетий которой осталась у него одна дочка, Любима, темноокая, с длинной черной косою. Держал ее Зверин в строгости, но, чувствовалось, - любил.
Как раз сейчас Любима стояла посреди девичьего хоровода - босая, в простой, не расшитой рубашке, одна-одинешенька, уставив взор в землю. Остальные девушки ходили вокруг нее, пели песни и кланялись. Видно, дочка Зверина являлась центральной фигурой в намечавшемся действе. Грустной - а вернее, тщательно притворявшейся грустной - она была одна. Остальные смеялись и пели, да приговаривали:
Кострома, Кострома!
Кострома, Кострома!

Не улыбался и князь Дирмунд. Согбенный, несмотря на молодость, в темном плаще и коротком варяжском кафтане, он стоял, опираясь на деревянный парапет угловой башни детинца, и с ненавистью смотрел на веселящийся люд.
- Они не должны веселиться, - сжимая кулаки, глухо шептал он. - Там, где смех, - там нет ни почтения, ни страха. Древние боги не любили смех - и правильно делали... Ничего, ничего. Скоро вы перестанете смеяться... Вот только устранить Хаскульда... Тиун! - Князь резко обернулся: - Покличь в мои покои Истому и того варяга, что с ним приперся. Некогда раньше было с ними говорить. Теперь - пришло время.
Выругавшись, Дирмунд шмыгнул носом и, дернув рыжеватой бороденкой, направился к лестнице. Тиун почтительно проводил его, на всякий случай показав кулак страже. Чтоб бдительней несли службу. Черная тень князя, упавшая на стену детинца, напоминала тень ворона. Длинный обвисший нос - клюв, и похожий на горб плащ - крылья.
- Смейтесь, смейтесь. - Спускаясь по лестнице, он снова обернулся на Подол, с которого по-прежнему доносился шум людского гулянья. - Посмотрим, кто будет смеяться последним.

А гулянье между тем продолжалось. Песни, хороводы и смех, казалось, захватили всех - ну, кроме, разумеется, темноокой Любимы - та, как стояла недвижно в центре девичьего круга, так и стояла. Правда, уже подняла голову, распрямила плечи - четыре девушки, оставив хоровод, подошли к Любиме и, поклонившись, подняли ее за руки, за ноги, аккуратно положив на широкую, специально припасенную доску.
- Кострома, Кострома, Костромища! - выкрикнули при этом они. Видимо, Любима и играла роль Костромы, хорошо хоть, сжигать ее никто не собирался. Заинтригованная, Ладислава подошла ближе. Девушки подняли доску с Любимой и запели песни.
- Пошли с нами, Ладислава, - шепнул кто-то на ухо. Девушка обернулась и узнала дочку бондаря, соседку по Копыреву концу, с которой пару раз сталкивалась на постоялом дворе. Девчонка - как ее зовут, Ладислава не знала - была словно солнышко: круглолицая, ярко-рыжая, веснушчатая, смешная. - Пошли, пошли! - еще шире улыбнулась она. - Весело будет, увидишь!
Взяв Ладиславу за руку, дочка бондаря потянула ее за собой.
- Эй, эй, ты куда? - забеспокоился Никифор. - Там же язычники... тьфу... впрочем, как и ты. Но всё же это может быть опасно!
- Можешь пойти с нами, - уже приняв решение, лукаво улыбнулась Ладислава. - Но не советую. - Она обернулась к новой подруге: - Когда мы вернемся?
- К вечеру точно будем, - заверила та, просияв, словно начищенный ромейский солид.
- А, ладно, идите, - сдался Никифор. Ну, в самом-то деле, не водить же эту Ладиславу за собой на веревке? Пусть сходит с девками, развлечется игрищами - прости, Господи! - а то сидит целый день на постоялом дворе, смурная.
Ярл с ней разговаривает мало - некогда, дел по горло: целый день и он сам, и Ирландец, и Снорри рыскали по всему городу в поисках знакомых норманнов, коих нужно было тактично порасспросить о киевском князе, вернее, о князьях, которых тут, как выяснилось, было два: истинный правитель Хаскульд и его помощник, Дирмунд. Тот ли это Дирмунд - товарищ Хельги и Снорри по детским играм, - тоже нужно было узнать. Пока викингам не везло - оба князя вели достаточно замкнутый образ жизни, и проникнуть к ним было не так-то просто. Вот и шастали с утра до вечера по городу и окрестностям, а предоставленная сама себе Ладислава скучала. И вот теперь появилась такая возможность развеяться!
Толпа поющих девушек в праздничных одеждах направилась вниз, к впадающей в Днепр речке Почайне. Четыре идущие впереди девушки, словно боевой стяг, несли на руках Кострому-Любиму. Следом, стараясь не отставать, шагали остальные, в том числе и Ладислава с веснушчатой дочкой бондаря. Горячее июньское солнце пряталось за детинцем, бросая от холма на Подол длинную черную тень.
- Кострома, Кострома, - пели девушки, - Костромища!

- Я недоволен вами! - сидя в резном кресле, резко выкрикнул Дирмунд. -Ни тобой, Истома Мозгляк, ни так нелепо сгинувшим Альвом. Вы ничего не добились, ничего!
Он с такой ненавистью взглянул на вошедшего Истому, что тот побледнел и, упав на колени, обхватил ноги князя.
- Не погуби, кормилец!
- Не погуби? - Отпихнув Мозгляка, варяг гневно выругался. - Ты же так и не смог погубить этого выродка Хельги! Выходит, я зря посылал к вам волка?
- Волка мы повидали, княже. - Валяясь на полу из толстых сосновых плашек, Истома незаметно вытер рукой выступившую на разбитой губе кровь. - И змей напустили, как ты и велел, да вот только не вышло. Не обессудь! Видно, этот выродок знает какое-то заклятье!
- Да, он не так прост, - чуть успокаиваясь, кивнул Дирмунд. - Но вы ж его совсем упустили! Где теперь Хельги-ярл? Что делает? Какие козни строит? А?
Истома уткнулся головой в пол, всем своим видом выражая полную покорность. Знал - пусть гневлив князь, но отходчив. Правда, и злопамятен. Да и что ж с того, что злопамятен? Знает - таких верных слуг, как Истома с Альвом, еще поискать - не найдешь. А Альва нет теперь, один он, Истома, остался, не считая молодого Лейва Копытной Лужи со слугой Грюмом. И на кого же, скажите на милость, полагаться Дирмунду-князю? Да полно, князю ли? Это Хаскульд - князь, а Дирмунд пока так, сбоку припека. И старшая дружина, и окрестные племена именно Хаскульду подчиняются, не Дирмунду. Вот сейчас что-то рыпнулись, так Хаскульд с дружиной тут же выскочил улаживать конфликт самолично. Оставил в Киеве за себя Дирмунда и уехал. А Дирмунд что? Для Киева пока пустое место. А как дальше будет - поглядим. К тому же и свои проблемы вдруг появились нежданно-негаданно. Их бы тоже не мешало решить, тем более что вроде бы момент такой настал. Затих пока князь, прошел гнев.
- Греттир Бельмо, Хаскульда-князя боярин ближний, третьего дня чуть мне всю бороду не изорвал преобидно, - стукнувшись в пол лбом, громким шепотом поведал Истома. - Уж скорей бы один ты, отец родной, Киевом правил!
- Станешь тут с вами скорее. - Дирмунд нервно дернул правым веком. - Ничего поручить нельзя, даже самого простого дела! Этот твой приблудный варяг, Лейв, он верен?
- Проверенный человек, батюшка княже, уж будь спокоен! - заверил Истома.
- Тогда вот что. Да встань ты на ноги, не ползай. Сядь вон на лавку. И слушай, да запоминай! - Взяв прислоненный к креслу посох, Дирмунд со значением пристукнул им об пол. - Дам тебе еще верных людей, из своей челяди, под твое и варяга Лейва начало...
- Спаси тебя боги...
- Ты знаешь, что пока дружина моя маловата, да и люди там разные. Верных - раз, два и обчелся.
Истома кивнул. Уж что-что, а это он знал прекрасно.
- Так вот, - понизив голос, продолжал варяг. - Я хочу иметь верную дружину. Пусть не сейчас, не сразу, постепенно. А чтобы люди были верны - их надо вырастить. Вырастить и воспитать так, как надобно мне! Есть одно тайное место в урочищах вниз по реке, рядом с древлянскими землями. Там уже строят острог, и вам - тебе и Лейву - надо будет попасть туда, и побыстрее. Проложить тайные тропы, мастеров, кто строит, убить, да так, чтоб никто на нас не подумал.
- Поистине, в таком месте хорошо отсидеться в случае чего, - одобрительно кивнул Истома, снова вызвав явное, к своему ужасу, неудовольствие варяга.
- Ты поистине глуп, - нехорошо прищурился Дирмунд. - Я тебе толкую вовсе не о том. В этом тайном месте мы будем выращивать молодую дружину, волков, преданных только своему вожаку - мне, и повязанных кровью. Для этого уже с сегодняшнего дня вы - ты и Лейв - начнете похищать мальчиков. До тринадцати лет, - с теми, кто старше, уже поздно что-либо делать, - и не младше десяти - слишком долго будут расти. Создайте им трудности, пусть они живут первый месяц в страшных мучениях, пусть голодают, бьются меж собой за пригоршню крупы, пусть погибают - оставшиеся в живых превратятся в волков. Воины-волки! Я сам буду обучать их. Тех, кто останется жив. Придет время, и с этой дружиной мне не будет страшен никакой Хаскульд, никакие хазары, которым сейчас поляне платят дань, никто! Это моя дружина будет расти, а вместе с ней будет расти и страх, что поселится в душах здешних людей, постепенно, исподволь, не сразу, но поселится обязательно. И тогда придет время древних богов - мое время!
Дирмунд вдруг захохотал, глухо и страшно, в глазах - ужасных глазах его - блеснул огонь Мрака.
- Оно скоро придет, мое время! - отсмеявшись, снова повторил он. - И ты, мой верный слуга, приблизишь его.
- О да, мой князь!
Изображая верность, Истома снова рухнул на пол.
- Для начала нужно уничтожить в городе радость. Пусть в душах жителей уже сейчас поселится страх. - Дирмунд подошел к окну, с ненавистью взглянул на веселящийся Подол - даже сюда, в детинец, доносились обрывки песен. Захлопнул ставни - с такой силой, что чуть было не погасли свечи.
- Нужно вызнать, кто самая веселая из этих девушек, кого все знают, ну, или почти все. - Дирмунд резко обернулся к Истоме.
- И тайно убить?
- Нет. Пока нет. - Князь оскалил зубы. - Этих молодых девственниц получат мои юные воины-волки! Получат в качестве награды... и мяса! Ваше дело - похитить девок.
- Исполним в точности, княже! Ужо сегодня же и начнем.
- Правильно, - одобрительно кивнул Дирмунд он же - Форгайл Коэл, Черный друид древних богов Ирландии.

- Греттир? Не тот ли это Греттир из Вика, длинный такой, с рыжей бородой и бельмом на левом глазу? - деловито переспросил челядина Снорри, как бы невзначай покрутив в руках бронзовый браслет довольно-таки грубой работы, но новый, еще не успевший потускнеть.
- Да, да, именно он и есть мой господин, - не отрывая глаз от браслета, подтвердил челядин. - Высокий, рыжебородый, бельмастый... Дочки у него, между нами говоря, те еще кобылы...
Снорри крутанул браслет на столе - по стенам корчмы побежали солнечные зайчики, отражаясь на лицах сидевших за длинным столом посетителей - бродячих волхвов, строителей-артельщиков, грузчиков с Подола, разорившихся, но не продавшихся окончательно в кабалу - в закупы, - смердов и прочей не очень-то почтенной публики, появиться средь которой одному и без доброго меча было бы равносильно самоубийству.
Впрочем, бывалый вид и острые мечи Хельги, Ирландца и Снорри вызывали невольное уважение даже у этих, готовых на всё, людей.
Грязная, по самую крышу вросшая в землю корчма Мечислава-людина, спрятанная от нескромных взглядов на заросшем леском склоне Щековицы, являлась не самым безопасным местом в Киеве, но привлекала к себе множество разных людей - что в данный момент было на руку молодому бильрестскому ярлу, буквально по крупице вылавливавшему нужную информацию о Дирмунде.
Кто он был здесь, в Киеве, князь или боярин - мнения расходились. Тем не менее отлучившийся по делам Хаскульд оставил за себя именно его, - значит, похоже, Дирмунд всё-таки князь. Но тот ли это Дирмунд? И где же Черный друид? По словам Ирландца, тот мог принимать любой облик - тем труднее было его отыскать. Впрочем, Хельги считал, что сможет опознать друида по глазам - яростным, черным, прожигающим любого насквозь. Ирландец тоже соглашался с этим, но вот опознавать друида лицом к лицу не очень стремился. Ярл его и не неволил - сам собирался с этим справиться, от приятелей требовалась лишь поддержка в поисках.
А поиски неожиданно оказались сложными. Оба князя, а также дружина вели образ жизни замкнутой корпорации, к тому же частенько находились вне Киева, объезжая подвластные племена, - попробуй пробейся! Как считал Хельги, друид должен быть рядом с князьями - уж не среди простонародья же его искать! - скорее всего, в старшей дружине, какой-нибудь боярин типа вот этого бельмастого Греттира, как выяснилось, старого знакомого Снорри. Через Греттира можно было бы попытаться пробиться в дружину, хотя бы даже не самому Хельги, подошел бы и Снорри - друид не очень хорошо его знал, да если и знал когда-то, так позабыл уже наверняка. Потом следовало вычислить и друида - по темным делам, по глазам, по жертвам. А затем уж...
- Я сражусь с ним, - твердо глядя в глаза собеседнику, отвечал на этот вопрос Хельги. - И Черному друиду придет конец.
Ярл помнил, еще со времен Тары, священной столицы Ирландии, что друид Форгайл не имеет над ним никакой колдовской власти, как над другими. И всегда помнил обращенные к нему слова Магн дуль Бресал, женщины-жрицы:
- Ты - тот, кто может...
Хельги даже не сомневался, что может.
Может уничтожить друида, остановить его, не допустить кровавой власти древних богов. Ярл также знал что обычный человек остановить друида не сможет, но он-то, Хельги из рода Сигурда, вовсе не был обычным, он с каждым разом всё больше чувствовал в себе другого человека. Человека из ниоткуда. Именно это имела в виду Магн, когда говорила: «Ты можешь!» И Хельги-ярл верил ей, как верил себе... и человеку ниоткуда. Словно бы он, этот человек ниоткуда, жил в нем...
Странно, но Хельги не чувствовал никакого раздвоения личности. Может, они с Тем были духовно близки, а может... Хельги знал, что его разум оставался его разумом, разумом молодого норманнского ярла, но вот что касалось души... А ведь это она влияла на разум, объявляясь в трудные минуты, под грохот и вой! И всегда - с пользой для него. Хельги чувствовал, что живет и поступает не так, как все, не так, как нужно роду, не так, как угодно судьбе, а так, как считает нужным сам. Чужое присутствие въелось в ярла настолько, что он уже начал ощущать себя не членом рода, не частью дружины, а самим собой, личностью, действующей по своей собственной воле. Так никто и никогда не ощущал себя в это время! Любой из живущих - от последнего раба до ярла, конунга, князя - был только лишь одним из. А Хельги - нет! Он действовал без оглядки на обычаи и людскую молву. Хорошо ли это было, нет ли - знали пока только боги, и только по-настоящему близкие к ярлу люди - Ирландец, Никифор, Снорри - с удивлением и страхом замечали это.
- Так где нам найти этого Греттира? - Допив мутноватое, щедро сдобренное шалфеем и ромашкой пиво, ярл повернулся к подошедшему Снорри.
- Пока нигде, - усмехнулся тот. - Но через пару недель он должен вернуться. Я когда-то встречал его в Вике.
Корчма постепенно пустела, что и понятно - солнце едва перевалило за полдень, и посетители, наскоро перекусив, уходили по своим делам. Вскоре, кроме Хельги с компанией, в корчме Мечислава остались лишь несколько человек - пара бродячих волхвов-боянов с гуслями, да еще с полдесятка мужиков, судя по одежде - подпоясанные простой веревкой рубахи из грубого холста, такие же порты, онучи, - артельщиков, по всей видимости пришедших на заработки из ближайших селений. Плотники либо, что более вероятно, грузчики - торговый сезон на пристани уже начался, три дня назад прибыло аж сразу два каравана - с Ладоги и из Царьграда, так что работы артельным хватало. Ярл не особо приглядывался к ним - незачем было, ну разве ж такая деревенщина способна помочь в их многотрудном деле? Так, следил краем глаза, как и за всем, что происходит в корчме.
Вообще-то, здесь уже особо делать было нечего, по крайней мере до вечера. Хельги подозвал корчмаря, поблагодарил за еду - тот поклонился, звероватый, осанистый, чем-то похожий на вставшего на дыбы медведя. Проводил гостей до самого выхода, предупредительно распахнул дверь... И тут вдруг Хельги заметил, как взгляд его чуть вильнул влево, туда, где сидели артельные. Ну, вильнул и вильнул, мало ли, чего они там делают? Пригляд никогда лишним не будет. Только вот... Только вот, похоже, корчмарь, перехватив взгляд ярла, немного смутился. С чего бы это? Иль показалось? Задержавшись в дверях, Хельги задумчиво оглянулся, дескать, не забыл ли чего? Ага! Сидевший у самой стены артельщик - немолодой лупоглазый мужик, весь какой-то прилизанный, масляный, с крупной бородавкой на левой щеке - опустил голову вниз. Хельги мог поклясться всеми богами, что до этого артельщик пристально наблюдал за ним. Зачем?
Уже на улице ярл поделился догадкой с Ирландцем. - Прилизанный, с бородавкой? - усмехнулся тот. - Глаз с нас не сводил. Я тоже заметил. Думаю - мужики эти никакие не артельщики, а шайка нидингов, а бородавчатый - их предводитель. А что на нас смотрели, так, видно, решали, грабить или нет.
- Я б на их месте не решился, - положив руку на эфес меча, хохотнул Снорри. - Вряд ли эти тролли справятся с нами.

- В открытом бою - нет, - кивнул Хельги. - Но есть много других способов. - Он обернулся к Ирландцу: - Вот ты бы, Конхобар, как поступил?
Тот отозвался, не задумываясь:
- Две возможности. Первая - вызнать, кто мы и где мы. И вторая - двинуться незаметно за нами, как здесь говорят - на авось. Мало ли, разделимся, вот тогда на одного вполне можно напасть, даже на двоих - впятером-то.
- Похоже, они так и поступят. - Хельги почесал бородку. - В обоих случаях они должны пойти за нами, по возможности незаметно.
Узкая тропинка вилась по склону холма, уходя в заросли бузины и березовые рощи, спускаясь к лугу, ныряя в овраг, затем вылезая в малинник, и - уже дальше - взбиралась на горбатый мостик через речку Глубочицу, а затем раздваивалась, поворачивая налево, к Подолу, потом направо - к Копыреву концу. Укромных мест на пути было много, да и сама-то Щековица по большей части представляла собой заросший лесом холм, лишь кое-где расчищенный под усадьбы.
- Вряд ли они нападут здесь, - оглядывая холм, покачал головой ярл. - Впрочем, если и нападут, тем хуже для них! - Он многозначительно стукнул рукой по ножнам меча. Это был новый меч, приобретенный ярлом в Суроже у ромейских купцов взамен своего, что когда-то выковал с Велундом, да так и утерял в Хазарии. Хороший был меч, «Змей крови», «Крушитель бранных рубашек», «Делатель вдов». Жаль, конечно, что потерялся, ну, да что горевать, этот был не хуже - франкской работы, красивый и мощный. Широкое навершье рукояти украшено бирюзой, а на светлом металле клинка проступали, словно бы изнутри, темные узоры.
- Вперед!
Ярл махнул рукой и, вскочив в седло - лошади были приобретены уже здесь, в Киеве, - направил коня вниз. За ним последовали остальные. Конхобар Ирландец и Снорри...
Снорри... Узнав Хельги во время столь неожиданной для обоих встречи у днепровских порогов, Снорри, не колеблясь, предложил ему свой меч. Скучное житье у печенегов надоело молодому викингу, хотя, конечно, спокойным его нельзя было назвать - постоянные набеги, стычки, охоты. Тем не менее, чем дальше, тем больше грустил Снорри, даже несмотря на дружбу с Радимиром, который, кажется, нашел в печенежских степях свое счастье - рыжеволосую красавицу Юкинджу, сестру князя Хуслая. Радимир-то счастье нашел, а вот Снорри...

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

Ну никак не походит степь на бескрайние дороги моря! А конь, даже самый лучший, никогда не заменит драккар. Ах, как несется корабль, перекатываясь с волны на волну, словно живой зверь пучины! Как летят прямо в лицо холодные брызги, а свежий морской ветер наполняет счастьем грудь! Разве может всё это сравниться со степью? Скучал Снорри у печенегов, скучал, несмотря на оказываемый ему почет, несмотря на пиры, войны и женщин. Потому и напрашивался в самые дальние набеги - аж до Днепра, где наконец-то встретил своего ярла. Вот уж, поистине, благословенье богов!
Снорри ехал последним, не торопясь, даже медленнее, чем остальные. Часто останавливался, нагибался, срывая цветы, поправлял подпругу. Но ни разу не оглянулся! Зато, достав широкий кинжал, частенько метал его в попадавшиеся на пути деревья. Затем с радостным хохотом скакал к дереву, вытаскивал застрявшее в коре острие, подбрасывал кинжал вверх, ловко ловил, всем своим видом показывая чисто детское удовольствие... и не забывал вглядеться в широкое лезвие, в котором, как на ладони, отражалось всё то, что было позади: холм, деревья, кустарники. Ага, вот у березы дернулась ветка! А ветра между тем нет. Вот еще - чуть-чуть отклонились в сторону веточки бузины, словно бы кто-то их осторожно отвел рукою. Снорри примечал всё... О чем и доложил ярлу, нагнав его у мостика через Глубочицу, за которой, собственно, и начинался город.
Выслушав его, Хельги удовлетворенно кивнул, - значит, они с Ирландцем не ошиблись насчет артельщиков. Никакие это не артельщики, а шайка нидингов! Что ж, тем хуже для них.
Переговорив, друзья разделились: Ирландец и Снорри свернули направо, к частоколу, окружавшему Копырев конец, а Хельги, проводив их взглядом, неспешно поехал налево, к Подолу. Зеленые ветки берез взъерошили его волосы, ярл покачал головой, вытащил запутавшиеся в волосах листья. По правую руку виднелся дикий, поросший густым малинником холм, на вершине которого, среди высоких дубов, виднелись идолы местных Полянских богов, за холмом слышался отдаленный городской шум - стук молота по наковальне, мычанье скота, девичьи песни. Хельги обернулся. Если и нужно место для засады, то вот оно - лучше не сыщешь! И кажется, под чьей-то осторожной поступью тихонько треснула ветка.
Ярл не успел больше ничего подумать, как откуда-то сверху, с холма, просвистела стрела, - если б она была действительно неожиданной, то поразила бы Хельги прямо в сердце. Однако, едва различив свист, он резко отклонился в сторону и... вдруг повалился с коня наземь, нелепо взмахнув руками.
И тут же выскочили на тропинку четверо мужиков в посконных, подпоясанных веревками рубахах. Те самые «артельщики»... Вот только пятого - прилизанного, лупоглазого, с бородавкой - почему-то с ними не было. На всякий случай остался в засаде? Впрочем, особо рассуждать было некогда. Сильные руки уже тянулись к упавшему навзничь телу, стягивая с него плащ, пояс, меч...
Нет, меч быстро вскочивший на ноги Хельги вытащил раньше них! Разбойники даже не успели ничего толком сообразить, как двое из них со стоном повалились в кусты, окрашивая зеленые ветви горячей дымящейся кровью. Третий завизжал, как свинья, закрутился, раненный в шею, засучил ногами, да так и замер, устремив взгляд быстро стынущих глаз в чистую лазурь неба. Четвертый... Четвертый - похоже, самый молодой из нападавших, смуглолицый, взъерошенный - попытался было дать деру, и совершенно напрасно. Убрав обагренный вражеской кровью меч в ножны, Хельги нагнал разбойника в два прыжка и, сбив его с ног, быстро скрутил ему руки. После чего вытащил меч и, приставив лезвие к горлу, приказал:
- Вставай. Иди.
Взгляд холодных глаз ярла не обещал пленнику ничего хорошего в случае малейшей попытки сопротивления. Парень, видно, хорошо понял это и со вздохом поднялся с земли, даже не посмотрев на мертвые тела товарищей.
Держа пленника впереди, Хельги взял коня под уздцы и осторожно пошел вслед за ним, настороженно прислушиваясь и в любое мгновенье ожидая пущенной из засады стрелы - ведь пятый «артельщик», лупоглазый, так и не объявился! Тем не менее пока всё было спокойно. Лишь когда ярл с пойманным разбойником уже почти скрылись за холмом, позади них, среди дубов и кустов малины, вдруг закричали птицы. Поднялись целой стаей в небо, словно кто-то спугнул, а с высокого дуба на землю спрыгнул викинг в коричневатой тунике. Викинг - ну, конечно же, это был Снорри! - наклонился, подобрав с земли плащ, тряхнул волосами и довольно подмигнул небу. Всё прошло так, как и было задумано. Тем не менее Снорри, быстро переговорив с Ирландцем, всё-таки решил подстраховать ярла. Да, конечно, это было не очень-то благородно - не доверять своему вождю - и совсем не в традициях детей фьордов, однако Снорри слишком долго прожил у печенегов, впитав в себя все их степные хитрости.
Стряхнув с ладоней прилипшие кусочки коры, Снорри с удовлетворением осмотрел убитых и, довольно улыбнувшись, побежал по тропе в сторону Копырева конца, даже не подозревая, что только что спас своему ярлу жизнь. Если б не его шумное появление, вряд ли бы промахнулся сидящий в малиновых кустах лупоглазый мужик с бородавкой на левой щеке. А так... Он даже и тетиву натянуть не успел. Затаился, бросившись наземь, да так и лежал там, покуда светловолосый варяг не скрылся из виду. Затем, выждав еще чуть-чуть, выскользнул из кустов и, воровато озираясь, обшарил трупы. Знал - вот у этого зашиты в подол рубахи два серебряных дирхема, а вот у того - жемчуг, да серьги, да височные кольца, третьего дня снятые с припозднившейся молодицы вместе с ушами. Всё нашел: и дирхемы, и кольца, и жемчуг. Улыбнулся, поводил носом, словно большая вставшая на задние лапы крыса и, вытерев о траву испачканные в крови руки, пошел обратно к Щековице. Успокоившиеся птицы - вороны, галки, сороки - вернулись на свои законные места, к капищу, где проживали всё время, питаясь остатками жертв. И стихло всё, только иногда свиристела в малиннике иволга да деловито колотил кору дятел.

- Мы не обещаем тебе легкой смерти, - коверкая слова, тихо произнес Конхобар Ирландец, глядя прямо в глаза пленнику. - Ты пытался бежать и тем доставил нам беспокойство.
Разбойник побледнел, краем глаза следя, как Ирландец нагревает в пламени очага острое лезвие кинжала.
- Мы вообще не будем убивать тебя. Зачем? Этим клинком я выну тебе оба глаза.
Парень сглотнул слюну:
- Чего вы хотите от меня?
- Слов, - охотно откликнулся скромно сидевший в уголке Хельги. - Вернее, доброй беседы.
Они находились в небольшой хижине, что располагалась в самом углу постоялого двора дедки Зверина, за яблонями и амбаром. Хижина эта, как и прочие до половины уходившая в землю, зимой использовалась под кухню, а летом - для ночлега прибывших с купцами слуг. Сейчас в ней слуг не было, а, с разрешения хозяина, были, не считая пленного, Ирландец и Хельги. Заглянувший было Никифор отказался пытать пленного, заявив, что это не по-христиански, и, дабы не скорбеть душой за своих друзей, вынужденных предаваться столь малопочтенному, но, увы, в данном случае, необходимому занятию, отправился к пристани - погулять, подождать с реки Ладиславу, которая вот-вот должна была вернуться, а заодно и прикупить чего-нибудь редкостного, типа мощей Святого Михаила, которыми, говорят, торговали прямо с ладьи недавно приплывшие греки. Снорри охотно согласился составить ему компанию, не очень-то понимая, зачем ярлу вообще нужен пленник, - лучше б уж было сразу его убить, чтоб не возиться. Впрочем, на этот счет у Хельги, как и у Ирландца, было свое, особое, мнение.
- Так мы дождемся от тебя понятного слова? - сплюнув в угол, вновь обратился к пленному Хельги. - Конхобар, ты уже накалил кинжал?
- О да, мой ярл! - Ирландец поднес кинжал прямо к левому глазу парня. Тот инстинктивно отдернул голову, ударившись о стену. Приблизившись к нему, Хельги зашептал, страшно, свистяще, как шептали бы змеи, умей они говорить:
- Ты знаешь, как поступают ромеи в Царьграде? Они редко убивают. Всего лишь выкалывают глаза и оскопляют. Конхобар, мы сможем быстро оскопить его? - Ярл резко обернулся к Ирландцу.
- Пожалуй, - мрачно кивнул тот. - Но может быть, для начала вырвать ему язык, чтоб не орал? Всё равно ведь ничего не скажет.
- Я скажу! Скажу! - закричал пленник. - Всё, всё, что вы хотите! Это всё Утема, гад...
- Если хочешь говорить, то говори тише. - Поморщившись, Хельги прикрыл ладонями уши. - Так кто такой этот Утема-гад?
- Да вы уже убили его... - Парень невесело скривил губы. - Это родич мой. У нас за Почайной селенье. Зимой - всё больше охота, весной - посад, осенью - урожай. А вот летось... Летось и подбил меня Утема в Киеве полиходейничать. Говорил, мол, летось купчишек в Киеве много, да и люду разного приезжего... вот и хорошо можно поразжиться кольцами да браслетами.
- Ну и как? - усмехнулся Хельги. - Поразжи-лись?
- Да немного. - Пленник пожал плечами. - Поначалу-то, в прошлое лето, неплохо было. Мечислав - хозяин корчмы со Щековицы - с нами в доле. А вот с тех пор, как прибился к Мечиславу Ильман Карась с Ладоги...
- Кто?

- Ильман Карась. Мечислав ему что-то должен был, с давних пор еще, вот Ильман и приплыл с Ладоги, что-то невмочь ему там стало.
- А что так?
- Да я и не ведаю, что там у него за дела. Утема как-то спросил, так Ильман этот на него так зыркнул, что... Вот и стали мы на Ильмана Карася робить. Умен он, коварен, злохитр.
- Так это для вас и неплохо?
- А я разве говорю, что плохо? Ой... - Пленник вдруг осекся, с откровенным страхом взглянув на ярла. Тот усмехнулся:
- Я знаю, сейчас ты думаешь, как бы от нас убежать, но никакие мысли по этому поводу к тебе пока не приходят. Могу сказать, что и не придут, не успеют.
Парень вздрогнул.
- Еще ты думаешь об Ильмане Карасе, - как ни в чем не бывало, продолжал ярл. Он уже говорил по-славянски чисто, почти без акцента, лишь иногда путал некоторые слова. - Не просто так думаешь - со страхом. Ну-ка, дадут боги, вырвешься отсюда живым, Карась расспрашивать станет: что, где, да с кем был? Ты, конечно, надеешься выкрутиться, с Ильманом-то куда как удобней разбойничать, потому вы ему и служили, хоть и побаивались, ведь так?
Пленный молча кивнул.
- А раз так, ответь - почему?
- Что - почему? - Парень - звали его Ярил Зевота - не понял вопроса.

- Почему с Ильманом Карасем удобно разбойничать? - терпеливо пояснил ярл.
- Ну, не знаю...
Услыхав это слово, Ирландец приставил кинжал к шее Ярила.
- Да скажу я, скажу, - закивал тот. - Вспомню вот только... - Он помолчал немного, испил водицы из поднесенного ярлом корца, облизал губы и продолжил: - Ну, Карась, казалось бы, издалека, с Ладоги, а такие ходы-выходы в Киеве знает, что и нам неведомы. Мечислав проговорился как-то, будто есть у Ильмана хороший знакомец, не то из княжьей дружины, не то из близких князю людей. Долгое время не было знакомца этого, а тут вдруг, не так и давно, наверное в самом начале изока-месяца, Ильман его встретил, да встречей той, не удержавшись, перед Мечиславом похвастал, а тот уж - перед нами. Нехороший человек Ильман Карась, - глядя в земляной пол, убежденно закончил Ярил.
- Почему нехороший?
- Ну... Раньше мы как делали ? Нападем скопом, дадим по башке - и всё. Ну, или подпоим в корчме, как чаще всего и бывало. А Карась - нет. Убивать заставляет. Всё больше нас, но иногда и сам тоже - нравится ему это. Вот вроде и не обязательно убивать, а он велит - убить. А в последнее время еще и распотрошит тело, словно дикий зверь, да велит в людном месте подкинуть. - Ярил Зевота передернул плечами. - Зверь он, этот Ильман Карась, волк лютый. Может, то и хорошо, что вы меня...
Хельги переглянулся с Ирландцем и взял в руку кинжал:
- Хочешь выйти отсюда целым?
Зевота часто закивал. На глазах его выступили крупные слезы.
- Я сразу же уйду из Киева, - сказал он. - И никогда больше не буду подчиняться Ильману. Хотя... Он, конечно, может найти меня и убить, я ведь про него много чего знаю.
- А ты, парень, не глуп, - засмеялся Хельги, перерезая веревки, стягивающие руки Ярила Зевоты. - Хочешь заработать? Хочешь. Тогда пока не бросай этого Карася. И не часто, скажем, раз в седмицу, как уговоримся, будешь приходить сюда, рассказывать нам про Ильмана и про все делишки его. А чтоб ты нас не обманул...
Ловким движением Хельги срезал клок волос с головы парня.
- Знаешь зачем?
Ярил грустно кивнул. Еще бы не знать! Видно по всему, этот молодой варяг, так некстати встретившийся на его пути, был страшным колдуном. А волосы в руках колдуна - верная смерть в случае неподчинения, и смерть страшная!
- Хорошо послужишь - получишь свои волосы обратно, - усмехнулся варяг, в который раз читая мысли Ярила. - А теперь иди. Про себя скажешь - убег от варяга, потом скрывался на Подоле, сообразишь.
Ярил вышел с постоялого двора, слегка пошатываясь. Охватившие его чувства были самыми противоречивыми: с одной стороны - радость от чудесного спасения, а с другой - страх перед неведомым варяжским колдуном. И что хуже: подчиняться Ильману Карасю или этому варягу - пока сказать было нельзя. Тряхнув головой, Ярил отогнал от себя нехорошие мысли и, убыстряя шаг, зашагал прочь. А когда дошел до Подола - уже улыбался, всё-таки уж слишком ярко светило солнце, и небо дышало ласковой синевой, да и от роду Яриле Зевоте было всего-то навсего пятнадцать лет.

А за Подолом вниз, к Почайне, медленно спускались девушки, неся перед собой «Кострому» - черноокую красавицу Любиму. Подойдя к реке, опустили Кострому на траву, поклонились, запели:

Кострома, Кострома,
Ай, не мила девица!
Кострома, Кострома,
Пропади, сгинь, проснися!

Пропев последнюю строчку, девушки подбежали к лежащей с закрытыми глазами Любиме и начали ее тормошить. Словно нехотя, та открыла глаза, поднялась, еле сдерживая смех, взглянула по сторонам строго, повернулась к реке, запела протяжно:

Вышли по круче девицы
Ой, да с Костромой проститися,
Ой, да с Костромой проститися,
Да восславить Ярилу Молодца.

Обернувшись, Кострома-Любима сделала шаг к реке. Тут уж песню подхватили все остальные девушки - всё-таки изок-месяц был месяцем не только похорон Костромы, но и Ярилы-бога, которому, конечно, следовало воздать должное:

Уж как скачет он по цветам-росе,
По всей родной сторонушке!
И все славят молодца,
Огни ему жгут купальные
Да песни поют величальные.

И вот замолкли все. Тихо-тихо стало вокруг.
А красиво как! Почайна, при впадении ее в Днепр, широка, полноводна. Берега вокруг белым песочком усыпаны, мягким, приятным, а то местечко у поймы, где девчонки собрались, от чужих глаз ивовыми зарослями укрыто. В кустах соловей поет-заливается, сладко-сладко, солнышко в небе печет, припекает. Жарко, а от водицы прохладой веет.
Подойдя ближе к воде, Любима-Кострома улыбнулась, подняла над головой руки. Подбежавшие со всех сторон девушки вмиг стащили с нее рубаху, схватили за руки, за ноги и, раскачав, бросили в реку. Вынырнув, Любима показала им язык и рассмеялась. И тут же вся пойма огласилась радостным девичьим смехом, песнями, визгом. Скинув с себя одежду, девчонки целой толпой ломанулись в реку.
- А ты что же стоишь, или плавать не умеешь? - Конопатая девчонка, дочка бондаря, искоса взглянула на Ладиславу.
- Отчего же не умею? - улыбнулась та. - А ну, побежали к реке! Посмотрим еще, кто лучше плавает.

- Они скоро вернутся. - посмотрев на солнце, произнес прячущийся в зарослях Истома Мозгляк. - Схватим последних, кто под руку попадется.
- И то дело, - согласился прилизанный лупоглазый мужик с родинкой на левой щеке - Ильман Карась, старый знакомец Истомы. - В этакой-то толпе несподручно.
Они - Истома, Карась и несколько верных Истоминых людей - готовились в точности выполнить приказ князя Дирмунда - посеять в городе недоверие и страх. Истома и его люди сидели в засаде давненько - успели уже вымокнуть от пота, с обеда жарило. Недавно принятый на службу Дирмундом молодой варяг Лейв Копытная Лужа с верным своим слугой, лысым Грюмом, и частью младшей дружины князя, воинами наиболее верными и умеющими держать язык за зубами, прикрывали основной отряд со стороны пристани - мало ли что, - а Ильман Карась опоздал, явился недавно, к тому же один, без людей, как сговаривались.
Вот, наконец, смолкли песни, затихли шутки и смех, и на дороге от реки к Подолу появились девушки. Усталые, выкупавшиеся, довольные, с венками в мокрых волосах. Шли, переговариваясь, постреливали глазами по сторонам: за теми ракитовыми кустами уж пора бы объявиться парням, иначе для кого же венки?
Ладислава чуть поотстала от других, подошла к кустам. Она ж всё-таки была с севера, с Ладоги, и, по ее понятиям, местные девчонки забыли ублажить подводного бога Ящера. А не следовало бы забывать, Ящер-Яша и обидеться может. Скоро Купалин день - возьмет да утащит кого-нибудь под воду или русалок напустит, а те, известно, защекочут до смерти.
Подойдя ближе к кусту, Ладислава остановилась и тихо запела:

Сиди-сиди, Яша,
Под ореховым кустом,
Грызи-грызи, Яша,
Орешки каленые,
Милою даренные.

- Яша - кто это? - удивленно переспросила Любима, стоявшая поодаль, вместе с конопатой рыжеволосой Речкой.
- Один из наших богов, - пояснила Ладислава. - Ой, а где остальные? Ушли уже?
- Ну да, - показав щербатые зубы, засмеялась Речка. - Одни мы тут стоим с Любимой, тебя дожидаемся.
Любима устало улыбнулась. Играть роль Костромы было не так-то легко, аж вся спина болела.
- Ну, вы пока идите, девы, - махнула рукой Речка. - А я тут загляну в кусточки.
- Да мы уж лучше подождем тебя, - садясь на траву, сказала Любима. - Потом уж вместе пойдем, чай, заждались нас уже. Садись рядком, Ладислава, венки поплетем, ромашек-то вокруг сколько! А колокольчиков, васильков... Ой, Лада, у тебя глаза - как васильки. А у меня какие? Говорят, черные?
- Нет. - Ладислава пристально всмотрелась в глаза подружки. - Не черные. Скорее, темно-коричневые, знаешь, как стоялый мед. Да где ж там эта Речка? Эй, Речка! Речица! - закричали девчонки, поднявшись на ноги... И тут чьи-то жесткие руки, вытянувшиеся из ракитовых кустов, зажали им рты.
- Ну, вот и славненько, - оглядев пойманных девок, ухмыльнулся Истома. Узнав Ладиславу, покачал головой: - Бывает же! Ну, да ладно... - Он обернулся к воинам: - Девок в мешки, да побыстрее, не ровен час...
За кустами призывно заржали кони.

Глава 4
ПЕРУНОВ ДЕНЬ

Июнь-июль 863 г. Полянская земля

Пуская стрелы, краем болота скакали всадники в черных плащах, развевающихся, словно крылья дракона. Проваливаясь в вязкую жижу, хрипели кони, кто-то ругался, изрыгая проклятия, где-то рядом догорал лес, мертвые, только что сожженные деревья, казалось, стонали, а стелющийся над пожарищем дым застилал солнце. Впрочем, и без того день выдался пасмурный, душный. Лес подожгли специально - знали, что там прячутся, а схоронившийся в болоте Вятша своими глазами видел, как, застонав, вспыхнул живым факелом Древлянин. Бросился к воде, да уж поздно, повалился на землю, заорал благим матом, пытаясь сбить пламя, - и затих вдруг, так же резко, как и закричал. Как же его звали, этого парня из древлянской земли? Радим? Ративор? Не упомнишь, да Вятша и не знал никогда имен своих товарищей по несчастью. Так всех и звали - мальчиков, похищенных из селений или купленных на людском рынке, - по роду-племени: Древлянин, Радимич, Вятич.
Вятичем был он, Вятша, родившийся на берегах Оки и прячущийся теперь в болоте. Хорошо хоть, удачно попал - зацепился за какую-то кочку, по самые уши провалившись в болотную жижу, да и то нырял с головою при виде всадников, дышал тогда ртом, через соломинку. Знал: если всадники найдут его - убьют. Да они этого и не скрывали. Когда выпустили всех из амбара, варяг Лейв, их главный, так и сказал - бегите, а кто не успеет, тот обретет смерть. Радимич замешкался, он был самым младшим, застрял, перелезая через частокол... И оглянувшийся на крик Вятша с ужасом увидел, как взмахнул мечом Лейв, как брызнула кровь и покатилась по кочкам голова несчастного Радимича. Похоже, видели это и остальные, потому что резко прибавили шагу, пытаясь укрыться в лесу.
Многим - да почти всем - это удалось, только вот Вятше не повезло, сразу же провалился в болото. Думал - полянка, ведь и деревья вокруг росли, ан нет - трясина. Пока выбирался - черные всадники Лейва подожгли лес, пришлось опять затаиться в болоте. Вот и сидел теперь, боясь вылезти.
Никогда, за все свои тринадцать лет, не испытывал Вятша подобного ужаса, даже тогда, когда на его деревню неожиданно напали соседи - мещера. Тогда хоть вокруг были свои, а сейчас? Разорив деревню, мещерские воины продали его в рабство северянам, а те привезли в Киев. Там Вятшу и приобрел по сходной цене круглолицый смуглый человек по имени Истома. Вятша поначалу обрадовался, уж больно Истома походил обликом на обычного ремесленника, гончара иль плотника, только что глаза были смурные. Думал - приставит к ремеслу, глину месить или там доски строгать, ан нет - ближе к ночи привязали Вятшу за руки к луке седла, повезли куда-то, да всё лесом, лесом.
Парень еле отдышался, когда хозяин, Истома, попридержал коня на развилке дорог у старого дуба, - видно, дожидался кого-то. Дождался: из лесу прямо к дубу выскочил еще один всадник - молодой варяг. К луке его седла было привязано аж двое мальчишек, ровесников Вятши, - темненький и светловолосый, крепенький. Светловолосый держался неплохо, даже озирался вокруг с некоторым любопытством, а вот темненький всё смотрел в землю и тяжело, ртом, дышал. Вятша подумал, что вряд ли он выдержит еще один переход, и оказался прав - не успели отъехать от дуба, как темненький парень споткнулся, заелозил локтями по земле. Варяг спешился, с усмешкой вытащил меч и, подойдя ближе, молча всадил клинок в спину упавшему. Да всадил по-особому, с разворотом, слышно было, как разорвалась плоть и противно треснули ребра. Полетели на тропу кровавые ошметки, а несчастный парень закричал так ужасно, что крик его до сих пор вспоминается Вятше.
По указу варяга Вятша и тот, другой, светленький, оттащили мертвое тело с дороги в кусты. Переглянулись с тоской - видно, то же самое и их ожидает. Сбежать бы - да как? Однако ж ничего, выдюжили и оказались в небольшом острожке среди густого непролазного леса.
Острожек был обнесен густым частоколом, имел глухие ворота и высокую башню, замаскированную ветками сосны, издалека посмотришь - никакая и не башня, деревья. Что еще было за частоколом, ребята не разглядели - стемнело быстро. Заметили только колодец, несколько хижин, конюшню да пару больших амбаров, в один из которых и втолкнули мальчиков. Утром разбудили пинками - в амбарах уже человек с десяток таких парней было, - покормили. Правда, кормили странно - налили варево в большое корыто, поставили его на крышу амбара. Потом связали за спиной руки - лезьте! А кто не хочет - того заставим, копьями в спину стали тыкать.
Залезли. Не все, правда. Кто не залез ни в первый, ни во второй раз, тот исчез ночью, словно и не было. Зато остальные наловчились - любо-дорого было смотреть, даже варяг Лейв, опустив копье, довольно щурился.
Дальше - больше. Положили посреди двора бревно, вокруг горящие угли. Разбили по парам, сунули в руки палки - а ну-ка, кто кого с бревна сгонит, бейтесь! И пришлось биться, а как же, - у Вятши все руки синие от ударов стали, да зато в угли он всего лишь пару раз ступил, ловок оказался, не то что другие. Некоторые так с углей и не слезали, а вокруг противно пахло паленым мясом.
Потом еще придумали - велели выкопать на дворе ямы и потом со связанными ногами через них прыгать. Один парень оступился - рухнул, словно подкошенный, застонал, видно, сломал-таки кость. Утащили его за частокол - только слабый крик и раздался. После этого остальные гораздо лучше стали прыгать, осмотрительнее. Чувствовал Вятша, как постепенно закаляется его тело, к побоям привыкает, к нагрузкам, уже столько бегать да прыгать мог, как никогда раньше и не помышлял. Дивился только - для чего всё это? Впрочем, особо дивиться некогда было - целый день прыжки, драки, а ночью - спишь как убитый. Так и привык постепенно: к крови, смерти, драке.
А вот вчера Лейв приехал с воинами. С утра разбудили всех, выстроили. Отворили ворота, сказали - бегите, куда успеете, потом - ловим. И горе тому, кто попадется. Ну что ж, хоть, по крайней мере, предупредили честно. Теперь вот выбраться бы из болота. Или не выбираться? Обождать немного? Всё равно они в болото не сунутся. Вятша осторожно высунулся из-за кочки... и в тот же миг почувствовал, как сдавил ему шею ременный аркан. Хрипя от удушья, схватился за петлю руками... и потерял сознание.
- Оставь его, Лейв, - подъехав ближе, сказал Истома. - Двое сгорели, трое убиты, их всего-то осталось четверо. Что скажем князю?
Лейв Копытная Лужа молча вытаскивал мальчишку из болота.
- Экое добро. Купим на рынке еще, - пожал он плечами. - Правда, этого, пожалуй, можно оставить - ловок. - Он пнул Вятшу под ребра. - Хотя... Четверо - слишком много. Пусть выживут лучшие. Эй, а ну-ка завяжите этому глаза... И тому, которого вытащили из леса.
Очнулся Вятша в темноте. Сначала испугался, решив, что попал в подземный мир, но затем успокоился - ему всего лишь завязали глаза. Дали в руку палку... нет, не палку, копье! Настоящую боевую рогатину... Он размахнулся, услышав, как его копье наткнулось на чужое древко. Понятно, опять битва. Вятша сразу же отклонился в сторону, не обращая внимания на вымокшую в болоте одежду, сильно сковывающую движения. Вжжик! Копье просвистело возле самого уха. Вятша едва успел упасть на землю и в свою очередь послал рогатину вперед, надеясь зацепить противника за ноги. Затем быстро перекинул древко в другую руку и, с разворота, нанес сильный удар, как учил его когда-то отец, бывший в своем роду не последним охотником на медведя. И с радостью ощутил, как наконечник копья уткнулся, наконец, в чью-то плоть. В тот же миг с глаз его сорвали повязку - смотри!
Вятша вздрогнул, увидев прямо перед собой холодеющий взгляд белобрысого парня, в груди которого торчало острие копья. Его копья, Вятши.
- Молодец, парень, - похвалил его круглолицый Истома. - Не куксись, он бы мог убить тебя точно так же, как и ты его. Бой был честным.
Вятша не слышал. Он лишь видел, как на груди белобрысого расползается бурое мокрое пятно. Отпустив древко, юный вятич отошел в сторону, и мертвое тело белобрысого тяжело упало на землю. Бой был честным...

Ближе к вечеру Хельги-ярл в который раз уже отправился на Подол, порасспросить о Ладиславе, пропавшей три недели назад, во время девичьего праздника. Ярл корил себя - обещал девчонке доставить ее домой, в Ладогу, и вот не смог - не усмотрел, не уберег. Тем же самым занимались и Ирландец, и Снорри, и даже Никифор, винивший в пропаже девушки только себя.
- И черт меня дернул отпустить ее на бесовские игрища! - сокрушенно качал он головой.
Тем не менее Никифор хорошо понимал, что никакими причитаниями помочь делу нельзя. Могли помочь только действия, причем не хаотические, а целенаправленные, точные, такие, на какие большим мастером был молодой ярл.
Прежде всего составили план действий. Для начала предположили - куда могла деться Ладислава, вернее, кто и зачем мог ее похитить. Кое-что получилось...
Во-первых - и это самое вероятное, - так могли действовать обычные разбойники-людокрады, типа шайки Ильмана Карася и Мечислава. Правда, явившийся на постоялый двор недавно завербованный соглядатай Ярил Зевота всё отрицал. То ли не знал, то ли и в самом деле ни Мечислав, ни Ильман Карась к этому были непричастны. Людокрады не сами сбывали товар, а большей частью работали по заказу либо продавали украденных ромейским купцам, но не всем подряд, а проверенным старым знакомым, да и то тогда только, когда те уже отплывали в обратный путь. Организовано всё было неплохо: в условленный час в условленном месте корабль купца приставал к берегу, где его уже ждали продавцы с товаром. А потом ищите, родственники похищенных, кричите - ничего уже не найдете и уж тем паче не докажете. По заданию Хельги Никифор лично переговорил со всеми греческими корабельщиками и нужную информацию должен был вскорости предоставить.
Во-вторых, можно было подозревать волхвов. Те тоже иногда - хоть и не часто - тайком умыкали жертвы. Волхвами занимались Ирландец и Снорри, они же - женихами (это в-третьих), те тоже вполне могли похитить невесту, однако Хельги считал это направление поиска бесперспективным - уж слишком много времени прошло, давно бы женихи объявились, уже, правда, в качестве мужей, но всё ж объявились бы!
Значит - либо волхвы, либо разбойники и греческие купцы. Не следовало забывать и хазар, коим киевляне платили дань, - вот, кстати, и еще одна версия, хазарская. Все версии требовали тщательной проверки, без которой невозможно было затевать поиски. Вот и рыскали по пристани да по торгу ярл и его люди. А что делать, агентов-то пока нет, окромя одного - Ярила Зевоты. Приходилось самим, ножками, а не побегаешь - не узнаешь.
На Подоле, у пристани, везде шла активная торговля. Киев был довольно крупным торговым центром, стоящим на пути из варяг в греки, и купцов здесь хватало. А где купцы - там и сопутствующие им людишки: грузчики-артельщики, лоцманы, менялы, волочи - это у порогов, - ну и, само собой, разбойники самого различного пошиба, от печенегов до обозленных конкурентов.
Походив по торгу, да так ничего и не выходив, Хельги-ярл плюнул и, отвязав от коновязи коня, поехал к себе на гостиный двор дедки Зверина, дочка которого, Любима, пропала вместе с Ладиславой, поэтому Зверин оказывал розыскам всю необходимую помощь, правда, при этом сильно сомневался в том, что девок кто-то похитил. Сбежали с парнями куда-нибудь за Почайну, вот и все дела! К осени объявятся, когда ж еще свадьбу играть, как не осенью?
К вечеру явились все: Снорри, Никифор, Ирландец. Омывшись колодезной водицей, уселись в горнице за длинным столом. Поужинали овсяной кашей с капустой, заедая ее непривычными лепешками, мягкими, духовитыми, с хрустящей корочкой. Лепешки эти назывались «жито» - хлеб. Ирландец от них отплевывался, Никифор и Снорри кривились, но ели, а вот Хельги-ярл невзначай умял почти всё, что подал к столу дедко Зверин, запив всё обильным количеством кислого, настоянного на можжевельнике, кваса.
- Высказывайтесь, - покончив с едой, откинулся к стенке ярл. - Как у тебя, Снорри?
- Неплохо. С волхвами не видался - о том Ирландец поведает, - зато навестил старого своего знакомца.
- Неужели Греттира из Вика? - обрадованно оживился Хельги. - Вот удача!
- Его, - пряча улыбку, кивнул Снорри. - Про девок он, правда, не знает, зато рассказал кое-что о Дирмунде... Но об этом разреши, ярл, потом, пускай сначала остальные расскажут.
- Хорошо, - кивнул ярл и вопросительно посмотрел на Никифора.
Тот молча достал из-за пояса несколько кусочков бересты:
- Я тут нацарапал кое-что латиницей, чтоб не забыть. Вот те, кто грешит людокрадством... - Он зашевелил губами, читая: - Игнатий Евпатор из Кафы, Евсимий Онфем, сурожец, Михаил Драг, Константин Меркат, оба из Царьграда, этих уже не догонишь, с неделю назад отплыли. Михаил Драг назад ближе к осени собирается, а вот Игнатий Евпатор вполне для нас подходит - отплывает ровно через три дня.
- Почему - ровно? - удивился ярл. - Он что, всем об этом говорит?
- Всем-то не говорит, но те, кому надо, знают.
- Понял. - Хельги кивнул. - Значит, есть у него и заветное местечко на бережку. Только вот как мы его найдем? Не знаете? И я пока не знаю.

Предыдущая страница 3 Следующая страница


Черный престол 4

- Может, попросим Ярила? - подал голос Ирландец. - Пусть бросит пока своего Ильмана, всё одно ничего интересного о нем не доносит.

- Неплохо придумано, - одобрительно сказал ярл. - Теперь о волхвах.
- Волхвов, или кудесников, как их называют, тут много, ярл, - отпив квасу, промолвил Ирландец. - Есть разные - те, что от всего рода действуют, эти самым великим богам жертвуют - Роду, Перуну, Велесу. А есть и другие, бродячие, их тоже много, и разных. Волхвы-облакопрогонители могут дожди вызывать и предсказывать, волхвы-целители людей лечат от хворей разных, волхвы-хранильники обереги делают, волхвы-сказители, или бояны, песни бают, кроме того, есть и женщины - те, кто будущее ведает, ведьмы да чаровницы - те в чарах приворотное зелье приготовляют. Меж собой живут недружно, лаются, я тут сегодня познакомился на торгу с одним хранильником, так он на родовых волхвов прогневался, навредили они ему чем-то. Так вот, хранильник этот сказывал, что девок вполне могли волхвы похитить, а кто - узнать можно будет, если постараться.
- Так он постарается?
- За старание ему уже дирхем даден! - усмехнулся Ирландец. - И еще столько же обещано.
- Хорошо. - Ярл со вздохом поставил на стол опустевшую чашу и посмотрел на Снорри: - Так что там у тебя с Греттиром?
- Греттир говорит, что Дирмунд-князь родом из Халогаланда. Светло-рыжий, длинноносый, пронырливый.
- Ну, точно, наш Заика! - не выдержал ярл.
- Нет. - Снорри покачал головой. - Греттир сказал, он не заикается, я спрашивал.
- Но всё равно надо будет на него взглянуть.
- Дирмунд мало кого принимает, таится, в Киеве бывает не часто. Да и что ему тут делать, вся-то власть вовсе не у него, а у Хаскульда. Вот с ним, с Хаскульдом, Греттир вполне может свести. Князю нужны опытные воины.
- Посмотрим, - отозвался Хельги. - Пока будем сами по себе, кому-нибудь послужить всегда успеем.
- Золотые слова, ярл, - восхитился Ирландец, прибавив, что серебришко кончается, поэтому рано или поздно придется кому-нибудь продаваться.
- Хаскульда, кстати, все считают щедрым на кольца, - выслушав его, добавил Снорри. - Думаю, к нему было б неплохо наняться, когда серебро кончится.
- Кончится - наймемся, - философски заметил ярл. - Меня сейчас больше купцы с волхвами интересуют. Конхобар, когда должен зайти Ярил Зевота?
- Завтра с утра.
- Отлично!

Назавтра, уже к обеду, Ярил Зевота направился к пристани и, пристав к артельщикам, без особого труда нанялся на погрузку судов купца Игнатия Евпатора. Артельные недобро косились на парня, но помалкивали, знали, кто он и с кем водится. Ярил, впрочем, им глаза не мозолил и не столько работал, сколько шарил глазами по кораблю. Улучив момент, незаметно скользнул на корму.
Сидевший там под навесом высокий чернобородый человек в длинных золотистых одеждах - видимо, сам купец - недовольно оторвался от подсчетов:
- Что нужно?
- Поклон тебе, Игнатий-купец, от Харинтия Гуся.
- Не знаю никакого гуся, - буркнул купец и, быстро оглянувшись, кивнул на место рядом с собой. - Через два дня буду ждать на обычном месте. Если Гусь успеет - пусть приводит товар, плачу по договоренности.
- А если это будет не Гусь? - ухмыльнулся Зевота.
- Как не Гусь? - испуганно воскликнул торговец. - А ты тогда кто таков?
- Из тех же, что и Гусь. - Ярил успокаивающе махнул рукой. - Только Гуся давно уже нет, сгинул Гусь, и ничего тебе от него не отвалится. Если я не помогу.
- И что же ты предлагаешь? Пару захудалых старух?
- Женщин. Молодых девушек. Пару мальчиков-древлян, - быстро перечислил Ярил. - Я приведу всех - а ты уж выберешь сам.
- Рискуешь.
- Чем?
- Ладно. - Игнатий огляделся и прошептал: - Сосну с двойной вершиной, что по правому берегу напротив излучины, знаешь?
- Нет, но найду.
- От нее, вниз по течению, три полета стрелы. Условный знак - троекратный посвист. Свистеть-то умеешь?
- Обижаешь. Мы, поляне, много чего умеем.
- Ага. И платите дань хазарам.
- Ну, это любой бы платил. - Зевота пожал плечами. - Каган хазарский пришел к нам с войском, да молвил - вы все мне должны, платите. С тех пор и платим. А как не платить, когда каган на раз две тьмы воинов выставить может, а мы в десять раз меньше? Что скалишься? То-то... Да, а других там не будет? Ну, у сосны той...
- А и будут, так тебе что с того? - Купец засмеялся. - Место надежное, проверенное, менять его в угоду тебе я не буду. Так что смотри сам.
- Договорились, - кивнул Ярил Зевота и, выбравшись по сходням с ладьи, затерялся средь пристанского народа.

Ровно через три дня небольшой отряд выехал из главных ворот Киева и, повернув, помчался правым берегом Днепра. Они скакали почти без отдыха, и только ветер трепал плащи за спиною. Темно-голубой - Хельги-ярла, изумрудно-зеленый - Ирландца, и коричневые - Снорри и Никифора. Засохшая грязь летела из-под копыт, по шеям коней хлопьями стекала пена. Хельги не останавливался - успеть бы... Успеть бы до темноты.
Они успели.
Вот показалась излучина, вот корявая сосна с двойной вершиной, от нее - три полета стрелы вниз по реке. Глухое урочище, посреди него - поляна. Небольшая, со следами костров и остатками хвороста, аккуратно уложенного в кучу. На деревьях следы от веревок, - видно, именно к ним людокрады привязывали «товар». Вокруг - никого, впрочем, до указанного купцом времени еще оставались почти целые сутки.
Хельги, естественно, не стал располагаться в столь часто посещаемом месте. Разместил засаду чуть выше, в урочище. Натаскали веток, устроили на деревьях гнезда с бойницами, поляна с них была видна, как на ладони, жаль вот только река - не очень. Ну, да чем-нибудь всегда приходится жертвовать. И так, если б не комары, расположились, можно сказать, с удобствами, теперь надо было ждать. И ждали.
Ладьи Игнатия Евпатора появились уже ближе к вечеру, когда золотистый шар солнца медленно, но верно начал клониться к западу, оставляя на волнах реки светлую, темнеющую у берега, дорожку. Ветра почти не было, и корабли ромейского купца медленно продвигались на веслах, старательно обходя мели. Вот обогнули очередную отмель - песчаный нанос, уже успевший зарасти камышом, - выбрались на середину реки и вместо того, чтобы плыть за излучину, резко повернули к берегу. Именно по этому маневру Хельги и опознал: те ладьи, те, которые они и ждали. Иначе с чего б им тут заворачивать? Берег неприглядный, болотистый, густо заросший ивами - можно было б и получше местечко найти, а эти нет, вот именно здесь и встали, ловко укрыв ладьи под ивовой сенью, так что и не заметны они стали с реки, да и с берега не сразу увидишь, если не очень приглядываться.
Обернувшись, ярл подал знак друзьям - тихо мол. Впрочем, те и без него давно увидали гостей, затаились. Корабельщики вели себя тишайше, не скандалили, не смеялись, даже костров на берегу не разводили, видно, были готовы в любой момент уйти. Выставили стражу, а как же, двух молодых воинов. Один забрался на высокую сосну, другой - в заросли дрока, что желтели на вершине холма. Оба были хорошо видны из засады, и Хельги порадовался, что приплыл сюда загодя, иначе его небольшой отряд нипочем не остался бы незамеченным. Еле слышно бились о низкий берег светлые речные волны, небо стремительно синело, окрашиваясь на западе алым. Наступили сумерки - короткие, быстро перешедшие в ночь, такую же спокойную, безмятежную, теплую. Тишина вокруг стояла мертвая - даже с ладей не доносилось ни звука, узкий золотистый месяц плыл над черной рекой в окружении желтых мигающих звезд, казавшихся такими близкими, словно их можно было легко достать, стоит только вытянуть руку. В воздухе надоедливо пищали комары, тихонько потрескивал сверчок где-то совсем рядом. Вдруг послышалось резкое хлопанье крыльев. Хельги насторожился. Что это? Утки? Скорее всего - да. Но тогда, значит, их кто-то спугнул? Спугнул там, у реки... Так и в самом же деле! Ярл с досадой хлопнул себя по лбу. Как же он не догадался раньше! Ведь людокрады не шли сюда по берегу, рискуя напороться на буреломы, вовсе нет, они спокойно приплыли на узких долбленых челнах.
- Быстро к реке! - громко шепнул Хельги. - Никифор, ты останься. Мало ли что.
Бесшумно, словно тени, люди ярла скользнули между деревьями и затаились в темных зарослях ив.
А пара узких, низко сидящих в воде однодеревок между тем медленно подошла к одной из ладей.
- С миром к тебе, Игнатий-гость, - прозвучал над рекой чей-то приглушенный голос.
С ладьи тут же откликнулись, словно ждали:
- Мир и тебе, Харинтий. Привез ли товар?
- Обижаешь. Зря, что ли, плыл?
С ладьи послышался смех. Хельги собрался было подобраться поближе, да вовремя вспомнил про двух сторожей - на сосне и в кустах. Оглянулся на Снорри. Тот понял без слов - кивнул и, сбросив тунику, бесшумно нырнул в воду. Теперь оставалось только ждать его возвращения - Хельги и Ирландцу с их убежища были видны лишь расплывчатые шатающиеся по лодке тени. И это еще хорошо, что ночь выдалась ясной.
- Что будем делать, если Ладия там? - поинтересовался Ирландец.
- Будем брать, - пожал плечами ярл. - Если они поставят парус - вряд ли мы их догоним берегом.
Ирландец кивнул и положил руку на колчан. Он не очень любил пользоваться мечом, не было у него такой сноровки, как у Хельги и Снорри, поэтому бывший друид предпочитал кинжал и стрелы. По той же причине бывший раб Никифор отдавал предпочтение праще, - казалось бы, уж совсем детское оружие, однако в умелых руках...
- Где у нас острога, Харинтий? - неожиданно спросили в лодке. Одна из теней задержалась у борта ладьи, что-то буркнула. - Да нету там, я смотрел.
- Так на носу поищи, далась она тебе на ночь глядя!
- Так рыба ж! Вон, плеснула, у самой лодки. Здоровенная!
Вся эта беседа была хорошо слышна на берегу, словно говорили где-то здесь, рядом.
Хельги переглянулся с Ирландцем. Рыба? Не Снорри ли был этой рыбой? А вдруг этот безымянный собеседник Харинтия найдет-таки острогу? Как бы тогда не пришлось худо Снорри.
- Иди к Никифору, Конхобар. Пошумите там, да смотрите, осторожнее. - Ярл положил руку на плечо Ирландцу.
- Сделаем, - кивнул тот и исчез за деревьями.
- Вон она, вон! Под лодкой! - заорали с реки. - Бей, Тихомир, бей! Да бей же, уйдет!
Послышался шумный всплеск, затем чей-то хохот.
- Вы можете не орать, а? - недовольно пробурчал кто-то, видимо сам Харинтий. - Не то схлопочете по шеям оба. Рыбаки, шило вам в задницу.
- Удачно ли продал, Харинтий?
- А ты как думал?
- А чего тех двоих не взял, забыл, что ли?
- Не твоего ума дела. Давайте быстро, отплываем.
- Так, может, сначала рыбу? Вон она, играет... Сейчас мы ее, в три руки... Мы с Харинтием острогой, а ты, Тиша, веслом тресни... И - рраз... И...
В этот момент с вершины сосны громко закричала какая-то птица.
- Сматывайся, Харинтий! - закричали с ладьи. - Мой человек знак подает, знать - чужие.
- Отчаливаем, ребята! Бросайте свою рыбу...
Снова плеснула вода, и весла с шумом вспенили воду. Они отошли почти разом - однодеревки людокрада Харинтия Гуся и ладьи Игнатия Евпатора. Однодеревки быстро убрались прочь, а купеческие ладьи остановились на середине. Было слышно, как звякнуло огниво, и над черной водой затрепетало желтое пламя. Свеча или небольшой факел. Кто-то - возможно, сам купец - загородил огонь полой плаща. Подождал немного, затем открыл. И так три раза.
- Условный знак, - передернул мокрыми плечами выбравшийся из воды Снорри. - Ответим, ярл?
Хельги отрицательно покачал головой и тихо спросил:
- Ну как?
- Ладии там нет, - отозвался Снорри и поморщился - на плече его тянулась узкая кровавая полоса. - Чуть не достали острогой, - пояснил он. - Хорошо, что где-то за холмом появились чужие, а то пришлось бы утопить всех этих рыбаков... Нам бы тоже не мешало выяснить, кто это сюда прется.
- Это свои, Снорри, - усмехнулся ярл. - Никифор и Ирландец. Не могли же мы позволить, чтоб тебя треснули острогой либо поймали в сети. Пришлось пошуметь немного.
- Могли б и не отвлекаться, - обиженно отозвался юноша. - Я бы легко справился со всеми этими нидингами. Ишь, за рыбу приняли, тролли!
Дождавшись, когда ромейские суда, перестав сигналить, скроются за излучиной, Хельги собрал своих людей вместе. Прежде всего выслушали сообщение Снорри. Тот внимательно рассмотрел всех тех, кого известный киевский людокрад Харинтий Гусь сегодняшней ночью продал ромеям. Двух девок и одного молодого парня. Судя по отдельным репликам Харинтия, все трое были челядинами какого-то важного боярина, словленными на удачу на мостках у Почайны-реки. Девки стирали белье, а парень начищал песком медное блюдо. Впредь наука боярину, не посылай слуг белье стирать на ночь глядя, так можно и всей челяди лишиться, запросто! Еще, по словам Снорри, в лодке было двое отроков - рыбаков, взятых людьми Харинтия уже по пути на тайную встречу. Однако их людокрад почему-то не стал продавать.
- Шепотом упоминал людей какого-то господина Лейва, которые дадут за отроков больше, - пояснил Снорри.
- Лейва? - насторожился ярл. - Не тот ли это Лейв, что так портил нам кровь в Хазарии?
- А что ему тут делать? - вопросом на вопрос ответил Ирландец. - Не забывай, Хельги-ярл, Лейв - человек Скъольда Альвсена и обязан отчитаться перед ним за все сделки. А если не отчитается, то... Ты знаешь Скъольда.
- Да, тогда бедняге Лейву лучше не показываться в Халогаланде, - со смехом произнес Снорри.
- Так, может, он и решил не показываться? - задумчиво переспросил ярл. - Светает. Пора в обратный путь, други.
Восходящее солнце золотом заливало восток, плавилось в волнах реки, ярким пламенем горело в вершинах сосен. По голубому утреннему небу медленно плыли узкие перистые облака, белые, полупрозрачные, чуть подсвеченные снизу желтым солнечным светом. От реки поднимался туман, густой, холодный, плотный, словно разлитый на землю кисель. Туман затягивал камыши, ивы и, поднимаясь выше, к соснам и дроку, таял, змеясь в лощинах длинными белыми языками. Четверо всадников, подгоняя коней, неслись вдоль реки, на скаку перепрыгивая наполненные туманом овраги.

- Харинтий Гусь не продал ромею отроков? Странно. - Тайный осведомитель ярла Ярил Зевота почесал подбородок.
Был как раз конец недели, время, установленное ярлом для тайных встреч с агентом, и Ярил не опоздал, явился вовремя - помнил о том, что клок его волос остается во власти варяжского колдуна - ярла, к тому же знал, что за важные вести получит по меньшей мере гривну. Правда, особо важных вестей пока не было. Ильман Карась ничем необычным себя не проявлял, так, лиходействовал помалу, даже, наверное, меньше, чем прежде.
- С чего бы это? - спросил Хельги.
- Вот и я думаю - с чего бы? - эхом откликнулся Зевота. В серо-зеленых пройдошистых глазах его мелькнула искорка страха, что не укрылось от наблюдательного ярла.
- Может, ты чего-то не договариваешь, Ярил? - сощурил глаза Хельги. - Помни, у меня найдутся средства развязать тебе язык.
- О нет, боярин! - с мольбой воскликнул агент. - Не надо. Поверь, я и так говорю всё, что знаю, клянусь Перуном.
- Но ты, похоже, сильно боишься Ильмана... или не только Ильмана?
Парень вздрогнул:
- Поистине, от тебя ничего не скроешь, ярл. - Он передернул плечами и, схватив стоящую на узком столе деревянную чашу с квасом, принялся жадно пить. Узкий кадык заходил на тощей шее, и Хельги на миг стало жаль этого нескладного хитрована, на поверку оказавшегося не таким уж и хитрым и вынужденным жить между двух огней - Хельги и Ильманом... или?
- Так кого ты боишься? Говори! - Ярл хлопнул ладонью по столу. - Говори же!
- Я и сам не знаю... - опустив глаза, пробормотал Ярил Зевота. - Ильман Карась - он обычный лиходей, каких много. Ну, шею может свернуть или, там, замучить лютой смертью. Но объявился у него дружок, тоже вроде бы простой человечишко, хоть и душегуб изрядный, однако ж есть еще кто-то, кого и дружок этот, и сам Ильман Карась боятся... Не знаю, кто он, но боятся его, точно. Думаю, это он и приказывает Карасю бесчинствовать. Ну, там, где можно было б и не лишать живота, убивать, да пострашнее, да опосля подбрасывать убитых на людные улицы.
- Он - это кто?
- Не знаю, ярл. Клянусь кровью отца!
- Узнай, - посоветовал ярл. - И этот вот, дружок Ильмана Карася... Он что, тоже без имени?
- Нет, ну этого я хотя бы видел. Раза два, правда. Смуглый, голова, как бубен, сам тощий, но жилистый, сильный, хотя на вид - мозгляк мозгляком. Да его так и кличут - Истома Мозгляк.
- Что?! - переглянувшись, разом воскликнули Хельги и до того сидевший молча Ирландец. - Что ж ты раньше о нем не рассказывал?
- Да он недавно и объявился, - пожал плечами Ярил. - Но Карасем крутит, как хочет, - а тот его слушается. Ну, пойду я, пожалуй, а то Карась меня хватится - где, мол?
- Иди. - Хельги махнул рукой. - К следующей встрече вызнай всё об Истоме Мозгляке. Всё, что сможешь, понял?
Зевота кивнул.
- Стой! - неожиданно крикнул Ирландец. Подбежал к застывшему на пороге парню, заглянул в глаза и неожиданно напомнил: - Ты говорил - очень странно то, что Харинтий Гусь не продал ромеям отроков, так?
- Ну, так.
- А почему это для тебя странно?
- Ну... - Зевота задумался, пощелкал пальцами, видно, не сразу сообразил, как лучше сказать. - Ведаете ль, Харинтий Гусь - ушлый, как леший. И тут вдруг отказывается от мзды. Ни с того ни с сего. Ведь отроков-то он, знамо дело, не на базаре купил - украл, похитил, с чего б от них побыстрей не избавиться, ведь у них поди и родичи есть, на худой конец - боярин, если те челядины аль холопи? А Харинтий, вишь, их не продал. Значит - кто-то может предложить больше. И куда как больше! Вот только кто - не знаю.
- Узнай, - коротко приказал Хельги, и Ярил Зевота покинул гостиный двор. В душе его давно уже поселился страх.
Нет, Ярил, ничуть не страшась, сразился бы с любым человеком, именно - с человеком, а не с колдуном, каковыми он, ничтоже сумняшеся, считал Хельги... и того неизвестного, что приказывал Истоме и Карасю.

Лето выдалось сухое, жаркое, стоял уже июль - червень, или страдник, - вокруг Киева колосились поля, а тихими вечерами девки с Подола выходили смотреть на месяц - казалось, будто он, прячась за облака, меняет цвет с золотистого на серебряный, словно бы играет, а это хорошая примета, недаром говорят - «месяц играет - урожай обещает». Весь день, с раннего утра, крестьяне и свободные - «люди», и почти свободные - смерды, и попавшие в боярскую кабалу - закупы и рядовичи, работали в поле. Работали все - и мужики, и бабы, а как же, ведь в страдник на дворе пусто, да в поле густо, а известно, что в это время не топор да охота мужика кормят, а работа. То и про баб сказано - «плясала бы баба, плясала, да макушка лета настала». Ну да попляшут еще, потешатся, Перунов день впереди, а за три дня до него молились о дожде.

Ладислава проснулась первой - едва светало, и запертые в амбаре девушки еще спали, подложив под себя прошлогоднюю слежавшуюся солому. Рыжая Речка, дочка бондаря, словно малое дите, крепко прижалась к Любиме, чьи волосы цвета воронова крыла в беспорядке разметались по земляному полу. Рядом с ними, в углу, спали еще две девушки - Малуша и Добронрава, недавно похищенные в древлянской земле.
Древляне жили отсюда не так и далеко, за лесом. Впрочем, тут везде был лес. Деревья росли густо - березы, осины и липы перемежались с сумрачными елями, высокими корявыми соснами и рощицами могучих дубов - деревьев Перуна. Сквозь щель в дверях в амбар проникал дрожащий утренний свет. Ладислава встала и, подойдя к двери, припала к щели, чувствуя, как земляной пол холодит босые ноги. Сквозь щель видны были кусок частокола, высокий, не перепрыгнешь, и башня, замаскированная сосновыми ветками. Несколько жилых изб находились с другой стороны амбара, похоже, что там уже встали, - резко потянуло дымом. Оттуда же донеслось звяканье железа, должно быть, это кузня. Проснулась Любима, потянулась, осмотрелась вокруг, непонимающе хлопая ресницами, села, подтянув под себя ноги, и тяжко вздохнула, погладив по рыжей голове всё еще спящую Речку. Девушки-древлянки - Добронрава с Малушей - тоже еще спали. Обе они были постарше остальных года на три, помощнее, настоящие деревенские женщины, привыкшие к тяжелой крестьянской работе. Интересно, зачем их всех похитили? С целью выкупа? Может быть, но тогда зачем увозить так далеко? Можно было б спрятать и поближе к Киеву, мест вокруг хватало. Может, похитители заранее сговорились с купцами-работорговцами и теперь их поджидали? Пожалуй, что так... А если так, то - по крайней мере пока - девушкам ничего не грозило. Ладислава улыбнулась, села рядом с Любимой, утешила. Та повеселела, растолкала Речку, смешную, конопатую, рыжую, словно восходящее солнышко:
- Вставай, Реченька, просыпайся, милая! - Речка встрепенулась:
- А что, уже кушать скоро?
- Вот уж про то не ведаем.
- И долго мы еще тут сидеть будем?
- И про это не скажем.
Где-то за амбаром вдруг залаял пес. Надрывно, злобно, словно почуял близкого волка.
- Вот, и собака здесь, - погрустнела Речка. - Пожалуй, и не убежишь, не выберешься.
- Убежать? - Ладислава покачала головой. Эта идея пока не приходила ей в голову - да и не было такой возможности. Вот если б их из амбара выпустили на прогулку, там, или по естественной надобности, вот тогда... Хотя, конечно, стеречь и тогда будут.
Снаружи послышались чьи-то тяжелые шаги. Скрипнул засов, дверь отворилась, и Ладислава вздрогнула, увидев старого своего знакомца Истому Мозгляка в сопровождении двух окольчуженных воинов с мечами и короткими копьями. В руках у Мозгляка был кнут.
- Выходите, - исподлобья оглядев девушек, бросил Истома. - Да по одной, не торопясь. - Сначала ты. Он указал на Любиму.
Девушка испуганно попятилась.
- Да не боись, не обидим, - ухмыльнулся он и шутливо хлопнул кнутом Любиму. Та вскрикнула - не от боли, от неожиданности. Воины обидно засмеялись.
- Вот ржут, жеребцы, - вцепившись в руку Ладиславы, жалобно прошептала Речка. - Зачем они ее увели, а?

Глава 5
ПРОДОЛЖЕНИЕ

- Не знаю, - покачала головой Ладислава, предполагая лишь самое худшее. Малуша с Добронравои заплакали, - видно, им еще не приходилось попадать в подобные переделки, чего нельзя было сказать о Ладиславе, кое к чему привыкшей за последний год. - Не плачьте. Может быть, ее скоро приведут, - сказала она и оказалась права.
Снаружи снова раздались шаги, послышался смех воинов. Дверь распахнулась, и в амбар втолкнули Любиму, скованную по рукам новенькой звенящей цепью. Так вот зачем ее забирали! Видно, за амбаром и вправду кузница.
Следующей увели Ладиславу. По знаку воинов она вышла из амбара и на миг закрыла глаза - двор оказался залит ярким солнечным светом. Желтое жаркое солнце пожаром пылало на толстых бревнах частокола, золотило солому крыш, теплыми зайчиками отражалось в колодце. День начинался чудный - солнечный, синий, теплый, с клейким запахом сосновой смолы и тихим ласковым ветерком, пахнущим медом. Казалось, уж в такой хороший день ну никак не может случиться ничего плохого, только хорошее, счастливое, веселое, как и сам день.
Следуя за воинами, Ладислава вошла в кузню. Кузнец - угрюмый узкоглазый мужик с опаленной искрами бородищей - завел руки девушки за спину, надел на запястья холодные наручья и, ловко соединив их железными шипами, сковал прочной цепью. Вся операция заняла один миг, - видно, кузнец был настоящим мастером своего дела. Не успела Ладислава опомниться, как ее, уже скованную, грубо вытолкнули из кузни и повели обратно. Девушка едва успела рассмотреть амбары, избы, двор, зачем-то изрытый ямами...
Вот из крайней избы выбежали светловолосые отроки, выстроились в ряд, понукаемые молодым варягом в красном плаще - к ужасу своему, Ладислава узнала Лейва Копытную Лужу, которого, правда, она мельком видела и во время похищения, но решила, что показалось. Лейв прохаживался перед строем, гордый и напыщенный, словно петух. Обозвал нехорошим словом кого-то из отроков, кого-то пнул в бок, кого-то ударил в морду, да так, что несчастный пацан, зажимая окровавленный подбородок, повалился, словно сноп, наземь.
Странные были отроки - еще совсем дети, но уже какие-то смурные, угрюмые, с лицами, словно у маленьких старичков. Странные...
Подойдя к амбару, Ладислава обернулась к ним, но один из стражников грубо схватил ее за волосы и втолкнул внутрь. Пролетев несколько локтей, девушка упала, ударившись головой о стену, и заплакала от обиды и боли. Любима бросилась к ней с утешеньем, воины увели в кузницу Речку. Вскоре все узницы были скованы и, сидя на старой соломе, гадали о своей участи.

А в самой большой избе в это время завтракали кашей с медом Истома Мозгляк и Лейв Копытная Лужа. В лучших своих одеждах, умытые, словно ждали кого-то.
- Усмотрят ли стражи? - оторвался от каши Истома.
- Усмотрят, - заверил варяг. - Дадут знак на башню. Успеем, встретим. Готово ли капище?
- А чего там готовить-то? - ответил Истома. - Дуб стоит, как стоял, ножи приготовлены. Как бы только чужие волхвы не пришли - могут, Перунов день сегодня.
- Не пройдут, я выставил стражу - самых лучших отроков. Уж они не пропустят, живо лишат живота любого чужака, - не выдержав, похвастался Лейв.
- Так отроков князь велит собрать всех, - осторожно заметил Истома.
- Велит - соберем. Успеем.

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

- Ну, смотри. Ты ведь за воинов отвечаешь.
- Я-то - за воинов, а вот за жертвы - ты. - Варяг прищурил свои и без того узкие глаза. - Готовы ли?
- Готовы, - кивнув, хохотнул Истома.
- Что - всех девок в жертву? А если князь...
- Да не всех. Девственниц оставим, как князь и велел. Есть там две древлянки... - С глумливой усмешкой, Истома взглянул на напарника. - Те, похоже, давно замужем... Вот их. А прежде - сюда. А?
- А успеем? - Лейв боязливо повел плечами. - Ну как князь слишком быстро приедет? Лучше побережемся.
- Ну, как хочешь, - пожал плечами Истома, про себя ухмыляясь. Знал - не особо-то нужны Лейву женщины, верный слуга Грюм частенько водил по ночам в его избу вновь прибывших отроков.
- Послушай-ка, друже Истома, - зачем-то оглянувшись, понизил голос варяг. - А давай и эту, златовласую, в жертву! Не нравится она мне.
- Не нравится? А по мне - так красивая девка, такую и употребить не стыдно.
- Так и употреби! Прямо сейчас. А потом - в жертву. - Лейв аж затрясся весь. - Уж слишком давно она нас знает и - ты заметил? - прямо-таки не отстает от нас, всё время на нашем пути - уж не дело ли это богов? - Варяг задрожал.
- Наш князь - сам бог! - зловеще сказал Истома. - И он приказал, чтобы все пойманные девки были красивы и девственны. А ты кого словил? Рыжую да щербатую да двух древлянских кобыл, на которых только пахать можно?
Лейв со страхом попятился:
- Да наловим еще.
- Наловим... - пробормотал себе под нос Истома. - Оно, конечно, наловим... А вот насчет златовласки... А и правда - употребить? Раньше-то можно было, да вот Лейв этот, неизвестно же, как он отнесется? Может, снаушничает князю. А сейчас вот сам предложил. Раз предложил - пускай сам и приведет, оно безопасней. Ну, Лейв, уговорил, - сказал он громко. - Вели-ка Грюму, пусть тащит сюда златовласую. Употребим, по твоему совету.
Лейв высунулся в дверь:
- Эй, Грюм!
Лысый возник, словно из-под земли. Выслушав приказание, подобострастно кивнул и бросился исполнять. Взяв с собой воинов, вошел в амбар, вытащил во двор Ладиславу, огладив руками по всему телу, - эх, хороша девка, такую б и самому...
Изловчившись, Ладислава укусила слугу за руку. Тот завыл и отвесил девушке увесистую пощечину, такую сильную, что от удара Ладислава, вскрикнув, упала на землю. На губах ее выступила кровь.
- Вставай, тварь! - Грюм пнул ее ногой в живот. Не сильно пнул, чтоб не убить, но всё же удар был хорош. Ладислава со стоном изогнулась, притянув к животу ноги. Об одном она сейчас молила - о милости богов. Молила Рода с Рожаницами, Ладу, Велеса-Ящера...

Сидит-сидит Яша
Под ракитовым кустом.
Грызет-грызет Яша
Орешки каленые,
Милою даренные.
Встань, помоги, Яша!
Встань, помоги, Яша! -

глотая слезы, шептала несчастная девушка.
И вот, видно, помог Велес-Ящер. Смиловался.
Снова замахнулся Грюм, чтобы ударить, но тут страж с башни закричал что-то. Вздрогнув, прислушался Грюм, приложив ладонь к уху.
- Едут! - кричал стражник. - Едут.
- В амбар гадину! - распорядился Грюм, сам же бросился в избу: - Едут!
- Едут? - Истома и Лейв разом вскочили с лавки. - Ну, едут, так едут. Стройте отроков.
В высоком шлеме князя отражалось солнце. Алый плащ его ниспадал на круп вороного жеребца, хрипящего и покрытого пеной, конь переступал ногами - позвякивали кольца кольчуги. Внешний вид князя Дирмунда, на первый взгляд, был абсолютно не княжеским. Некрасивый, тощий, сутулый, бледный, как поганка, с жиденькой рыжеватой бороденкой, куцыми усиками и длинным висловатым носом, похожим на огурец, князь не производил особого впечатления на тех, кто не видел его глаз - черных, неистовых, грозных! Похоже, в глазах-то и была вся его сила. Никто не мог выдержать княжеского взгляда, казалось прожигавшего насквозь. Вот и отроки, вздрогнув, попятились под пылающим оком Дирмунда.
- Стоять, - сквозь зубы приказал он, и те застыли, словно вырезанные из священного дуба идолы. Затем - по знаку Лейва - разом упали на колени с криком:
- Слава великому князю!
- Молодец. - Обернувшись, Дирмунд похвалил Лейва, затем перевел строгий взгляд на Истому: - Теперь показывай девок!
- Прошу, княже, к амбару.
- К амбару? - ощерился Дирмунд. - Что ж, я не гордый. Могу и в амбар войти. - Он спешился, бросив поводья подскочившему Грюму: - Открывай!
Распахнулись со скрипом дверные стойки. Войдя, Дирмунд обвел притихших девушек подозрительным взглядом.
- Ну, те две ничего, - кивнув на Ладиславу с Любимой, молвил он по-норвежски. - Та, рыжая, тоже, пожалуй, сойдет... А вот эти две лошади? Будете меня уверять, что они девственны?
- О нет, княже, - до земли поклонился Истома. - Это для жертвы.
- Для жертвы? - Князь усмехнулся. - Что ж... Пора и об этом подумать. Ведите в капище всех. - Помолчав, он кивнул в сторону Ладиславы, Любимы и Речки: - И этих тоже. Пусть видят.
- Исполним, князь! Не угодно ли квасу с дороги?
- Потом. Сперва капище!

Это было то самое капище. Старое, полузаброшенное - уж слишком далеко в лесах находилось, - с покосившимся от времени частоколом, украшенным человеческими и звериными черепами, идолом Перуна внутри, колодцем, полусгнившим домом волхвов и могучим дубом с вросшими в кору кабаньими челюстями. Казалось, дуб хищно улыбается, приветствуя пришедших к нему людей. Ветви его были украшены желтыми веточками омелы, как и сам дуб, особо почитавшейся у кельтов.
Дирмунд и его воины спешились, Лейв с Истомой последовали их примеру. Все остальные и так пришли сюда пешком.
Князь махнул рукой, и слуги его, схватив двух древлянок, привязали их к дубу. Те закричали, предчувствуя что-то страшное. Им тут же заткнули грубыми веревками рты. Разрезали рубахи, обнажив тела. Несчастные Малуша и Добронрава были уже зрелыми девушками, с пышными формами, мускулистыми ногами и большой грудью. Соски их тут же осыпали пыльцою омелы.
- Сегодня - Перунов день, - важно провозгласил князь.
- Славься, Перун-громовержец! - хором воскликнули отроки. - Хвала Перуну, хвала грому, хвала его синим молниям!
Дирмунд упал на колени перед дубом.
- Прими, о Перун, нашу скромную жертву! - громко произнес он по-славянски и, уже тише, добавил на древнем языке кельтов: - Тебе, Перун, - та, что справа. А тебе, о грозный Кром Кройх, - левая жертва. - Дирмунд поднялся с колен и, не оглядываясь, протянул руку. Кто-то из воинов вложил в нее острый железный прут. Князь подошел к несчастным девушкам ближе, погладил каждую по животу и лону, улыбнулся и, подняв прут, по очереди проткнул обеим грудную клетку, поразив сердце сначала Малуши, затем Добронравы. Короткий крик - и девушки умолкли навсегда, лишь два ручейка крови стекали по их белым телам - от сердца и изо рта.
По знаку Истомы отроки запели, славя Перуна.
Дирмунд повернулся к ним, выбрал одного, взяв за плечи, заглянул прямо в глаза, так, что от взгляда его захолонула, превращаясь в ледышку, душа.
- Ты - верный сын Крома, - прошептал друид-князь.
- Я - верный сын Крома, - не понимая, повторил отрок Вятша.
- Ты будешь делать всё, что я скажу, и станешь славным мужем.
- Я... стану славным мужем.
- На! -Дирмунд выхватил из-за пояса кинжал. - Отрежь им головы!
Вятша, ни слова не говоря, взял в руки клинок и медленно направился к дубу с мертвыми девушками. Луч солнца, застрявший в кроне дуба, отразился в его пустых глазах, скользнул по блестящему холодному лезвию...
Подойдя к мертвым, Вятша примерился - и несколькими сильными ударами отделил от тел головы. Сначала - у Малуши. Затем - у Добронравы...
Головы друид забрал с собой. А обезглавленные трупы за ноги подвесили на ветвях дуба. Малушу - слева, справа - Добронраву. Чтоб всем было хорошо - и Перуну... и Крому.
Любиму от всего пережитого вырвало. А потом, в амбаре уже, затрясло, словно навалилась вдруг на нее трясучая огневица-лихоманка. Речка, укрывшись в углу, глухо рыдала. Одна Ладислава казалась спокойной. Вернее, хотела казаться. Знала - их уже ищут, надеялась на помощь Велеса... и на свою смекалку. Во время жертвоприношения, когда все выли, пели и плакали, ей удалось выцарапать наручами на обратной стороне дуба две зигзагообразные руны - «Сиг». Такие же, какие были когда-то вырезаны на мече молодого ярла Хельги.

«Сиг» - руны победы.
Коль ты к ней стремишься,
Вырежи их на меча рукояти...

Руны победы. Именно так объяснил Хельги. Ладислава запомнила это. И знала - победа приходит только к тому, кто за нее бьется. И она начала биться - по мере сил.

Глава 6
ПОБЕГ ИЗ АДА

Июль 863 г. Древлянское порубежье

И снова ветер бил в уши, трепал гривы коней и плащи, развевавшиеся за плечами всадников, как боевые знамена. Жирная грязь летела из-под копыт, и мокрое солнце весело отражалось в лужах. Моления о дожде сделали-таки свое дело: смилостивились боги, послали на землю благодатный дождь, ливший почти всю ночь, до самого утра.
Напитались влагой поля, отмылся от въевшейся пыли придорожный кустарник, листва на деревьях стала чистой, как будто прозрачной, умытой. Мокрая трава зеленела вокруг, порывы ветра сдували с веток серебряные дождинки, розовато-сизые тучи быстро уплывали прочь, а в небе, темно-сине-лазурном, горбатилась яркая радуга, один конец которой упирался в левый берег Днепра, другой исчезал где-то за дальним лесом. Туда, в дальний лес, синеющий за холмами тонкой, прихотливо изгибавшейся линией, и держали путь всадники - Хельги-ярл, Конхобар Ирландец, Снорри, Никифор и проводник их, Порубор-отрок.
Вчера на постоялый двор вновь заходил Ярил Зевота. Принес важную весть - от Ильмана Карася вызнал, что Истома Мозгляк с варягом Лейвом отправились третьего дня к старому капищу, что затерялось средь диких лесов древлянского порубежья. Чего им там делать, у капища, ведь не волхвы они, не кудесники? О том Ярил не знал. Зато ведал другое - к старому капищу вскорости ждали князя. Не Хаскульда-князя - Дирмунда, которого многие просто князем Диром прозывали. И что туда звало его в Перунов день? Мало ли идолов в Киеве иль где поближе? Чего ж куда глаза не глядят переться? Неспроста всё это, ой, неспроста. А еще обмолвился Ильман Карась, что туда, к капищу, видно, увезли Лейв с Истомой недавно пойманных девок.
- Что?! - хором воскликнули Ирландец и Хельги. - Каких еще девок?
- Каких девок - про то не ведаю, - пожал плечами Ярил Зевота. - Знаю только, что увезли их в леса древлянские. Про то третьего дня, а то и пораньше, хвастал Ильману дружок его Истома Мозгляк, вином упившись изрядно. Что, дескать, повезут. А мест укромных там много.
Получив дирхем, Ярил удалился. Оставшиеся стали думать.
- Я людей дам, - не раздумывая, заявил хозяин двора, дедка Зверин, услыхав про девок и капище. Всё ж таки и у него дочка пропала, Любима. - Человек сорок, с оружием. Прочешете весь лес.
- Подожди, Зверин, не суетись, - оборвал его ярл. - Сначала разведать нужно. Сам посуди, а если нет никого в капище? Или не найдем мы его? Так и будем кружить по лесу, ровно вороны, каждому встречному на посмешище? Сорок всадников - не иголка, видны всякому. Нет уж, сперва мы вчетвером съездим, поглядим-посмотрим скрытно, опыта воинского нам не занимать, с любым супостатом сладим. А ты, коли хочешь помочь нам, лучше дай человечка - проводника, что тамошние места вельми знает.
- Есть у меня такой, - поразмыслив, кивнул Зверин. - Порубором кличут. Правда, молод еще, безус, однако те места ведает, сам оттуда ж и родом.
Порубор явился к обеду. Вошел, поклонился чинно. Вид имел представительный - рубаха в небесно-синий цвет выкрашена, с узорочьем нитками желтыми выткана. Пояском наборным подпоясан, на ногах сапожки из зеленого сафьяна, чистые, не в пыли-грязи, видно, только что, перед входом, и надел их отрок, а до двора гостиного босиком бежал, аж запыхался, бедный. Ликом светел, а вот волос черный, длинный, ремешком узорчатым стянут, глаза карие, губы узкие, на щеках румянец - не от бега, от скромности.
- Дедко Зверин сказывал, хотите вы места порубежные излазить? - еще раз поклонившись, чуть слышно спросил отрок Порубор.
- Хотим, - кивнул ярл. - Да ты не стой, парень, садись вон, на лавку.
- Благодарствую, - снова поклонился отрок, но на лавку не сел, так и продолжал стоять - стеснялся.
- Ну, хочешь - стой, - махнул рукой Хельги. - Места те, где старое капище, добре ли ведаешь?
- Люди говорят - ведаю добре. - Порубор похлопал ресницами. - А капищ старых там много. Которое вам надобно?
- А вот это мы у тебя хотели спросить, - усмехнулся Ирландец. - Поможешь?
- А как же! - вскинув подбородок, воскликнул парень. - Затем и зван. - Помолчал немного, взглянул исподлобья, спросил тихонько: - Так вы, выходит, и есть варяги?
- Мы, выходит, и есть, - в тон ему, так же тихо, отозвался Хельги.
- Слава богам, - выдохнул отрок. - А то я уж подумал, неужели опять бельмастый Греттир охоту затеял?
- А что, Греттир тоже в тех краях отирается? - переглянувшись с ярлом, спросил Ирландец.
- Бывает, - охотно откликнулся Порубор. - Капканы да ловитвы всякие ставит. Хитер изрядно Греттир, да скуп. А уж дочки его... - Отрока передернуло. - Ух и приставучки! Не хотел бы я с ним опять связываться.
- Ну, уж теперь ты с нами связался. На коне скачешь?
- Обижаете.
- Тогда беги, отпрашивайся у отца-матери, поутру - в путь.
- Не у кого мне отпрашиваться, - опустив глаза в пол, еле слышно вымолвил отрок. - Сгубили злые хазары и отца, и матушку. Один дедко Зверин родич остался, да и тот дальний. Однако не опоздаю, приду, не беспокойтесь, - добавил он уже громче и вышел, тщательно прикрыв дверь.
На дворе уселся на бревно, сапожки сафьяновые снял, связав, на плечо повесил, да так и пошел босиком, по лопухам-зарослям, по траве щекотной, по улице пыльной. В шалаше, за Подолом, и жил летом отрок, зимой - как придется. Всю ночь дождище лил-поливал, шалаш насквозь вымочив, потому и не выспался отрок, пришел с утра на Зверинов двор - зевал.
С тех пор так и ехали - впереди Порубор на жеребце кауром, за ним остальные.
Первое капище оказалось не столь уж далеко, в лощине, у холма, а с холма того - особливо если забраться на деревину - весь Киев-град как на ладони виден. Осмотрели капище тщательно - идолы покосились, жертв, видно, давненько не приносили, ни следов вокруг, ни человечка прохожего. Нет, вряд ли здесь. Поскакали дальше. Мимо лугов заливных, голубых да зеленых, мимо рощ березовых, мимо клевера духмяного, мимо реки глубокой, Почайны. По пути несколько раз Порубора ждать приходилось - сигал парень в кусты, живот пучило, видно, у Зверина с голодухи огурцами объелся.
Другое капище и того хуже оказалось - запущено донельзя, заросло всё травою, бузиною да лопухами. Из того лопуха ежели сок сварить - сладко будет. Порубор украдкой на лопухи посмотрел, облизнулся, заодно взгрустнул, матушку вспомнив, - частенько та такой сок варила, сыночка баловала.
Нет, и это капище - не то.
- Ну, одни дальние остались, - в очередной раз выйдя из-за кустов, пожал плечами отрок. - А самое дальнее - в урочище на порубежье древлянском, - там у реки раньше наша деревня стояла, покуда не сожгли. Места дикие. Помнится, с год назад, а то и поболе, прямо с капища на лед человек выскочил - молодой парень, всклокоченный, глаза дикие, вот такие! - Порубор сложил окружьем пальцы. - С неделю в себя приходил, отлеживался. Потом, поблагодарив, ушел.
- Ничего про себя не рассказывал парень-то?
- Ничего, - пожал плечами отрок. - А может, и рассказывал кому, да только я не слыхал. А имя его запомнил - Найден с Ильменя-озера.
- Найден?! С Ильменя-озера?!
Хельги с Ирландцем подскочили к Порубору, затрясли за плечи, давай, мол, веди скорее, урочище то показывай.
- Да покажу я, покажу, - испугался их энергии отрок. - Не трясите только.
- Не будем. Что, пучит живот-то?
- Да поменьше уже. Эх, сейчас бы черники сушеной... Ладно, я тут уже пожевал корешков. Поехали, что ли?
Быстро собравшись, поскакали. Снова потянулись вдоль дороги луга, поляны да рощи, потом лугов да полян стало поменьше, всё больше высились по сторонам деревья - елки, осины, сосны, да и дорога заметно сузилась, не дорога уже была - тропинка.
- Ой, остановитесь, - снова согнулся в седле Порубор. - Опять приспичило.
Спрыгнул с лошади - да в кусты, забыл уж давно и про стесненье свое - куда уж тут стесняться, коли так живот пучит, что не ровен час, и...
Отрок развязал порты, присел... И вскрикнул - прямо в глаза ему из кустов жимолости и лопухов смотрели недвижные глаза окровавленного трупа!
Порубор забыл и порты подтянуть. Так и выскочил с криком:
- Сюда, сюда!
- Да что случилось-то?
Хельги и остальные спешились, подошли к кустам. Труп отрока, по виду чуть старше Порубора, лежал под кустами в нелепой позе - видно было, что его не так давно сбросили сюда с тропы. Еще и зверье не совсем объело. Вокруг еле заметно витал сладковатый запах смерти. Над мертвым лицом отрока, жужжа, вились блестящие изумрудно-зеленые мухи. Трава вокруг была покрыта бурыми пятнами. Их не смыл даже ночной дождь.
- Как же, смоешь тут - такие лужи! - переворачивая труп на живот, усмехнулся ярл. - Слишком много крови, слишком... Ага! Я так и думал! - Он показал на истерзанную спину убитого.
- Кровавый орел! - ахнул Никифор. - Значит, это норманны?
- Ну да, - задумчиво кивнул Конхобар Ирландец. - Помнится, наш добрый друг Ярил говорил что-то о Лейве?
- Да, это похоже на Копытную Лужу, - поморщился Снорри. - Жаль, я его в детстве не придушил.
- А надо было, - хохотнул Ирландец. - Ну что, в путь?
- Стойте! - замахал руками Никифор. - Нельзя оставлять его так, на потеху диким зверям. Думаю, стоит всё-таки вырыть могилу несчастному. Это не займет много времени.
- Ты прав, Никифор, - отозвался Хельги. - Негоже не предать мертвых земле или огню. Ну, огонь мы жечь не будем, а могилу выроем.
Сняв дерн мечами, они принялись рыть землю. Копалось легко - почва была сырой, правда, из-за этого уделались в грязи, как чушки, зато могила была готова быстро. В нее и опустили несчастного, набросав над погребением небольшой холмик.
- Мы не знаем, кто ты и в каких богов верил, - встав над могилой, произнес Никифор. - Скорее всего, в Велеса, Ярилу, Перуна. Но пусть душе твоей будет легко в лучшем мире, пусть она знает - тело твое погребено, а мать сырая земля да будет тебе пухом.
Украдкой - а вдруг убитый тайный христианин? - перекрестив холмик, Никифор сложил руки пред собой, постоял так немного, шепча губами молитву. Затем поднял глаза:
- Теперь - можно ехать.
И они поскакали дальше, мимо темных суровых елей и высоких сосен. Вороны каркали им вослед, а давно исчезнувшее из виду солнце окрашивало вершины деревьев кровавым цветом смерти.
- Скоро стемнеет, - нагнал проводника ярл. - Доедем ли до урочища?
- Да вот же оно! - показал куда-то вперед Порубор. - А вон там - капище! Видите частокол? А вон, левее, - Перунов дуб.
Хельги, спрыгнув с коня, предостерегающе поднял руку - не следовало с разгона врываться в столь дикое место, тем более принадлежащее громовержцу Перуну.
Осторожно обходя поваленные давнишней бурей деревья, ярл и его люди проникли за частокол к дубу. Порубор вскрикнул, увидев на темных ветвях дерева обезглавленные тела двух молодых женщин.
- Похоже, здесь не так давно приносили жертвы, - тихо произнес ярл. - Что ж, обычное дело в Перунов день.
- Не совсем обычное, ярл, - возразил Конхобар Ирландец. Он тронул пальцами ветку. - Взгляни, это пыльца омелы, священного растения друидов. Да и дуб - не только дерево Перуна. Это еще и дерево Крома, кровавого кельтского бога. А жертвы... Надо точно узнать, как они были убиты.
- Снорри, сможешь сбить стрелой трупы?
- С одного раза. Вернее - с двух, трупов же два.
Вытащив лук, он прицелился. Вокруг уже было темно, но темные ветви дуба и их страшная ноша отчетливо чернели на темно-синем фоне неба. Просвистела стрела - и мертвые обезглавленные тела упали на землю.
Ирландец бросился к ним, словно собака на дичь.
- Убиты уколом железного прута в сердце! - Он поднял на ярла побледневшее лицо. - Это - Он.
- Я тоже так думаю, - кивнул ярл. - Осталось лишь отыскать Его. Я чувствую, Он где-то поблизости.
Никифор посмотрел на обоих.
- Быть может, вы всё-таки объясните, кто это - «он»? - обиженно спросил он. - А то шепчетесь меж собой...
- Черный друид Теней, - пояснил Конхобар Ирландец. - Мой бывший хозяин, возмечтавший о власти над миром. Похоже, мы встретим его под видом местного князя.

Предыдущая страница 5 Следующая страница


Черный престол 6

- А, тот, что чуть было не угробил нас в Таре? - вспомнил Никифор. - Смею заметить, это вполне достойный соперник, вполне.
- Еще бы! - усмехнулся Ирландец. - Друиды были сильны, когда здесь еще не было людей. И их черные знания еще не угасли.
- И мы встали на их пути! - восхитился Никифор. - Вот, поистине, Божье благоволение. Даст Бог, мы остановим черное исчадие Ада! Верно, Снорри?
- Конечно, остановим, - хмыкнул тот. - Думаю, если мы доберемся до этого друида, - ему от нас не поздоровится!
- Славно слышать ваши речи, друзья! - улыбнулся Хельги. - Что такое? - Он провел рукой по коре дуба. - Похоже, здесь что-то нацарапано! А ну зажгите-ка факел.
В оранжевом пламени факела на темной коре дуба явственно проступили две зигзагообразные руны.

«Сиг» - руны победы.
Коль ты к ней стремишься,
Вырежи их на меча рукояти! -

продекламировал Хельги. - Я догадываюсь, кто мог написать их.
- Ладислава. Она видела их на рукояти твоего старого меча!
- Значит, мы на верном пути!
- И Черный друид причастен к ее похищению!
- Тем хуже для друида, - самонадеянно заключил Снорри.
Они решили подождать до утра. Чтобы не привлечь внимания друида, жертвы вновь вздернули на деревья. Заночевали у реки, привязав коней под деревьями.
За день солнце высушило землю, и спать на траве было приятно, тем более что не очень-то докучали комары - сгинули куда, что ли? Не спал один Порубор. Всё вздыхал, ворочался, думал. Вспомнилось вдруг ему, что раньше - матушка рассказывала - не было таких кровавых обрядов, они появились лишь после того, как в Киев пришли варяги. Значит, варяги - враги? Но вот эти - молодой насмешливый ярл, и внешне нескладный, но такой ловкий Снорри, и загадочный Ирландец, и Никифор наконец, в котором угадывался христианин - а их много повидал Порубор среди ромеев, - неужели все они - враги? Пожалуй, нет. Порубор принялся перебирать всех своих знакомых варягов. Получилось не так уж и мало. Встречались, конечно, среди них и мерзавцы, но были и вполне достойные люди. Взять хотя бы того же бельмастого Греттира из Вика. Вроде бы и скупой он, и врун, каких мало, однако в голодный год кто помог Порубору? Он, Греттир. Ну, не один он, в числе многих, но ведь протянул же лепешку! А дочки его, Векса и Трендя, если разобраться, тоже вполне неплохие девки. Ну и что с того, что приставучие? Как зайдет к ним Порубор, так сразу орать начинают, в краску вводить, и говорят по-нашему хорошо, не как Греттир: «Ой, кто к нам пришел! Поруша, зайчик. Ой, кого-то сейчас защекочем! А ну-ка, иди сюда, иди!»
Один раз до икоты защекотали, змеюки! Порубор их потом за версту обходил, никуда и не деться было, даже на рынке, как увидят его, так в крик: «Поруша, зайчик!»
И не видел, не замечал Порубор, чтоб Векса с Трендей, либо тот же Греттир, либо еще кто из хорошо знакомых варягов так уж держался за старых своих богов. Многие давно в местных богов поверили, а кое-кто - и подумать страшно - вообще ни во что не верили. Правда, слыхал он и злое про варягов, как не слыхать. Но злое можно про тех, кто далеко, рассказывать, и тогда многие будут верить. А вот про тех, кто рядом...
Ну как хотя бы вот про этих злое скажешь - относились они к Порубору очень даже неплохо, да и меж собой дружны, смешливы. И, к примеру, уж никак не поверил бы Порубор в то, что, допустим, Векса с Трендей тайно приносят своим богам человеческие жертвы, ну не поверил бы, потому что слишком хорошо их знал. Обычные люди варяги, и всё тут. Не лучше полян, не хуже.
Порубор поворочался еще, подгреб под голову хворосту и незаметно уснул, свернувшись калачиком под густыми лапами ели. Спал спокойно, без всяких сновидений, а когда проснулся, все вокруг давно уже встали. Перекусили на скорую руку и, оставив Никифора с отроком сторожить лошадей, решили осмотреть местность. Проводник им пока вроде не требовался - далеко уходить не собирались. Покрутиться малость вокруг да около урочища, мало ли что на пути попадется. Для начала подошли к урочищу, обнаружили у самого частокола чьи-то обглоданные кости, затем Снорри забрался на дуб, осмотрел окрестности. Посовещавшись, все решили расспросить-таки Порубора. Спустились к берегу, подозвали:
- Что там за высоченная сосна на закате солнца?
- Нет там никакой сосны, - уверенно ответил парень. - И не было никогда. Показалось вам.
- Да как же показалось? - рассердился Снорри. - Полезай-ка на дуб да посмотри, коль не веришь!
Делать нечего, - хоть и боялся Порубор высоты сызмальства, а поплевал на руки, да полез. Как белка, с ветки на ветку. Вот один сук, вот другой - не заметил, как уже и вершина. Глянул вниз - мама дорогая! Высотища-то! Эдак кувырнешься - костей не соберешь. Глянул на закат и обомлел. И правда, не соврал Снорри - верстах в пяти от капища высилась одинокая сосна. Но ведь раньше ее там не было! И вырасти она не могла за год, ну никак не могла, не могла - и всё тут! Но ведь вот она! Порубор помотал головой, помолился Перуну с Ярилой - сосна не пропадала. Как высилась нагло, так и высилась.
- Чудо какое-то, - спустившись, пожал плечами отрок. - Ну не было раньше ее! Не было.
- Что спорить? - со смехом воскликнул ярл. - Пойдем посмотрим, что там за невидаль.
- И меня возьмите, - попросил проводник. - Сам, своими глазами взгляну.
- А живот не схватит? - спросил Снорри. Все засмеялись, и Порубор обиженно покраснел.
Небольшой острожек открылся для отряда Хельги неожиданно. Едва выбрались из оврага, так сразу чуть было не уперлись в высокий частокол.
- А вот и сосна! - шепнул Порубор, показывая на узкую, замаскированную сосновыми ветками башню. - Ловко придумано! Издалека на башню уж нипочем не подумаешь.
- Молчи. - Обернувшись к нему, Снорри приложил палец к губам. Они еле успели укрыться в овраге, как из лесу к острогу вылетели всадники - видимо, с охоты. Довольно большой отряд - человек с полсотни, - и первым скакал князь. В блестящем шлеме, с коротким копьем, с плащом, развевающимся за спиною, как алые крылья. Носат, рыжебород, бледен.
- Дирмунд! - узнав, прошептал Хельгй.
- А рядом с ним - Лейв, - показал Снорри. - Эх, сбить бы стрелой эту Копытную Лужу.
- Пока не время.
Прогрохотав по небольшому мостику через узкий ручей, кавалькада скрылась за частоколом острога. Слышно было, как заскрипели засовы в воротах.
- Будем брать? - азартно потер руки Снорри.
- Нет, - сказал ярл. - Их слишком много. Устроим засаду, возьмем языка. И может быть, удастся сразиться с князем.
- Ты хотел сказать, с Дирмундом Заикой?
- С ним.
Кивнув, ярл снова укрылся в овраге - по дороге к острогу на взмыленном коне скакал одинокий всадник. Лупоглазый, словно бы прилизанный, с бородавкой на левой щеке.
- Где-тось я видал его в Киеве, - всмотревшись, произнес Порубор. А Снорри предложил:
- Захватим?
Хельги хотел уж было согласиться - и в самом деле, добыча сама шла в руки. Снорри раскрутил аркан... В этот момент заскрипели ворота, и целый отряд вылетел навстречу всаднику.
- Давно ждем тебя, Ильман! - закричал, гарцуя на коне возле ворот, Истома Мозгляк. - Новых отроков скоро ли привезешь?

- Скоро. - Ильман Карась спешился за воротами, бросил поводья подбежавшему Грюму, обернулся к Истоме: - Харинтий Гусь, людокрад известный, к старому капищу не сегодня завтра должен двоих привезти. Потом еще нескольких.
- Побыстрей бы. - Истома Мозгляк усмехнулся. - А то князь-батюшка гневаться изволит. Маловато, говорит, людишек в дружине, тебя вот недобрым словом поминал.
- А вы б еще больше их живота лишали, отроков-то, - ощерился Ильман Карась. - Так никаких людишек не напасешься!
- А то уж не твое дело, Ильман. - Рассмеявшись, Истома спешился, взял гостя под руку и повел к крайней избе: - Хватит тебе ругаться, лучше откушай с дороги да кваску испей. Только не кричи так громко - аж на весь лес, - князь-батюшка почивать после обеда лег, утомился. На ночь-то игрища воинские назначены. То-то потешимся!
Пройдя через двор, Истома с Ильманом Карасем скрылись в избе.
Хельги-ярл обернулся к своим:
- Слыхали?
- Да уж.
- Ночью разделимся, - сказал ярл. - Как только начнутся эти их игрища, я и Снорри проникнем в острог, а ты, Конхобар, вместе с Никифором и Порубором захватите кого-нибудь в суматохе. Только без шума.
Ирландец молча пожал плечами. Когда это он тут «шумел»?
- А я того лупоглазого признал, - вдруг подал голос проводник. - Это Ильман Карась, живоглот известный. Ну и людишки тут собрались, тьфу! - Отрок презрительно сплюнул, затем обернулся к Хельги: -А если засаду устраивать, так лучше, чем на краю болота, места нет. Я-то там почти каждую тропку знаю, а ежели кто чужой полезет, обязательно в трясину забредет.
- И далеко ль до болота? - поинтересовался ярл.
- Да не так и далеко, только неудобно. Дороги нормальной нет, одни гати. Лучше б сейчас отправиться, покуда дойдем, как раз стемнеет.
- А Никифор? - вспомнил ярл.
- Да справимся мы и без него, - со всей серьезностью заверил Ирландец. - Идем, парень.
Напутствуемые товарищами, Порубор с Ирландцем ужами скользнули из оврага наверх и скрылись в лесной чаще. Хельги-ярл и Снорри обратились в недвижных идолов и так, замерев, ждали наступления темноты. Где-то совсем рядом журчал ручей, а за ним, на поляне, токовал тетерев. Викинги даже вздремнули по очереди - сначала Снорри, затем, уже ближе к вечеру, сомкнул глаза и ярл.
Хельги приснилась Сельма, в который раз уже, - светловолосая, синеглазая, белокожая, она словно бы звала молодого мужа к себе, манила, убегая вдаль, и вдруг - пропала. К чему бы такой сон? Может быть, к тому, что он, Хельги-ярл, уж слишком давно не видел Сельму. Конечно, скучал по ней и по маленькой Сигрид и всё больше спрашивал себя - а правильно ли он поступил, оставив семью за морем? Может, стоило взять их с собой? Нет, пожалуй, всё-таки не стоило. К чему без надобности рисковать жизнями близких? Тем более не имея четкого положения в обществе. Кто он здесь, Хельги-ярл? Молодой варяг, искатель удачи и славы, каких много. Ни кола, ни двора, ни серебришка. Впрочем, нет, серебришко-то имеется - осталось от хазарского похода, - да вот только тает с каждым днем, словно сугроб в теплом мае. Этак скоро и вовсе ничего не останется. Может, не следует дожидаться такого дня, а заранее наняться на службу к князю Хаскульду либо предложить свои услуги какому-нибудь зажиточному купцу?
Но прежде надо разобраться с Дирмундом. Неужели это и есть Черный друид? Всё может быть, об умении друида менять облик Хельги был осведомлен. Избавить этот мир от крови, которая его ожидает, - в этом заключалась миссия молодого ярла, и если бы это удалось сделать - хотя бы убив Дирмунда, - Хельги счел бы главную свою задачу выполненной. После этого можно было б и поискать свое счастье в Гардаре либо, плюнув на всё, вернуться домой, в Халогаланд, к жене и маленькой дочке.
Размечтавшийся ярл вздрогнул от толчка Снорри. Было уже довольно темно - не самая ночь, но уже близко к тому, - густые сумерки окутывали острог, со двора которого вырывались желтые отблески - это люди Дирмунда зажгли факелы.
- Вот бы посмотреть, что там делается! - задумчиво произнес Снорри. - Ярл, а может, влезем по частоколу?
- Угу, - усмехнулся тот. - Чтобы сразу же попасться в лапы Дирмунда и его подручных?
- Так ведь у них там суматоха, - возразил Снорри. - Ну, сам-то послушай! Вон, и часовых на башнях нет!
- Что ж, будь по-твоему, - кивнул ярл. В самом деле, а как иначе туда попасть, если не через частокол? Через ворота, когда их откроют, чтобы выпустить всадников на ночные игрища? Можно, конечно, и через ворота. Только для этого надо стать бесплотными духами. Так что придется через частокол, другого пути нет... Правда, если там собаки...
- А мы - с подветренной стороны, - убеждал Снорри. - Тем более вокруг полно белок.
- А при чем тут белки? - удивился ярл.
- Как при чем? Их тут - словно форели во время нереста в Радужном ручье! И собаки - а они тут есть, вон, слышно, как лают, - к ним давно должны бы привыкнуть...
- Понял тебя. Сбей-ка с ветвей пару штук...
Две стрелы пустил Снорри - и два пушистых зверька упали к ногам викингов. Открутив белкам головы, друзья тщательно вымазались их кровью. Теперь собаки почуют белок, а не людей. Лаять, конечно, будут, не без этого, однако лай будет обычным, понятным сведущему человеку - ну, лает собака на дичь, на то она и собака.
Послюнявив большой палец, Снорри определил направление ветра.
- Оттуда. - Он указал на край оврага, густо поросший орешником и дроком.
- Очень хорошо, - оценив густоту кустов, удовлетворенно сказал ярл. - И есть место, где разбежаться. Чуть подождем, и...
Снорри молча кивнул. Уж кому-кому, а ему не нужно было объяснять, чего ждать. Ясно - сутолоки, когда откроют ворота.
За стенами острога ржали кони, слышались людские голоса и крики. Что кричали - было не разобрать, да викинги и не вслушивались особо - ждали, нетерпеливо посматривая на ворота.
А между тем за частоколом происходило кое-что интересное, и если бы Хельги и Снорри могли видеть это, то окончательно уверились бы, что в своих предположениях находятся на правильном пути.

Лейв Копытная Лужа - в теплой бобровой куртке и плаще цвета свежей крови, с остроконечным шлемом на голове, - откровенно любуясь собой, расхаживал перед выстроившимися на дворе отроками, босыми, одетыми лишь в порты из выбеленного холста. Отроков было немного - восемь, но это были самые лучшие. И пока только они уцелели за время учебы. Князь Дирмунд пожелал лично говорить с каждым. Впрочем, создавалось впечатление, что юные воины вовсе разучились говорить.
Князь сидел под навесом, рядом с кузницей в простом деревянном кресле, сколоченном из толстых досок. По левую руку от него стояли Истома с Ильманом, по правую горели во тьме сполохи горна. Вдоль частокола выстроились воины немногочисленной княжьей дружины, которых Дирмунд мечтал когда-нибудь полностью заменить юными воинами-волками, повязанными кровью, алчущими крови и готовыми проливать кровь по приказу своего повелителя.
Лейв Копытная Лужа подводил их к Дирмунду по одному. Князь разговаривал с каждым.
- Как твое имя?
- Равол-древлянин.
- Подойди сюда, Равол-древлянин. Ближе. Посмотри мне в глаза. Я хочу, чтобы ты был предан мне.
- Я убью за тебя любого, мой повелитель!
- Хорошо, Равол-древлянин. Иди же в кузницу, иди...
Следующий отрок. Потом другой. Третий... Ни один не избегнул черных глаз князя.
Ратибор-дрегович... Я убью за тебя любого, повелитель... В кузницу....
Ловуш... Вятша... Кипрей...
В кузницу...
А в кузнице уже пылал разогретый горн, и угрюмый кузнец Борновал с ухмылкой прикладывал к обнаженной груди отроков пылающее клеймо с изображением волка. Не застонал ни один. Выходя из кузницы, юные воины возвращались к частоколу, на груди их, около сердца, алело свежее клеймо.
- Как твое имя, воин?
- Немил... Готов убить за тебя любого...
- Как твое имя?
- Всеволод. Но ты это уже спрашивал, князь!
- Ничего, Всеволод. Иди же в кузницу... Немил, остановись здесь, у дверей. Проверю твою ловкость. На, возьми нож и убей Всеволода...
И как только Всеволод вышел из кузницы, поджидавший его Немил - крепкий, мускулистый, с круглой, словно кочан капусты, головой, - ударил его острым клинком прямо под сердце, рядом с клеймом. Всеволод непонимающе посмотрел вокруг и медленно осел наземь. Глаза его закатились, изо рта вытекла струйка черной крови.
Немил молча поклонился князю. В светлых глазах отражалась лишь пустота. Дирмунд милостиво кивнул ему и с удовлетворением оглядел всех, таких же пустоглазых, покорных и готовых на всё.
Равол, Ратибор, Ловуш, Кипрей, Немил, Вятша, Кроад. Семеро. А было - восемь. Восьмой, Всеволод, лежал мертвый. За то, что позволил себе сомневаться. Никого не было жаль Дирмунду - не в том дело, семеро отроков или восемь, да пусть бы остались и всего двое, пускай. Главное не в количестве, а в методе воспитания, который и проверял сейчас Дирмунд, вернее, Форгайл Коэл, Черный друид Теней.
- Вы выдержали первое испытание на сегодня, - холодно улыбаясь, поднялся он со своего кресла. - Испытание болью. Но это еще не всё... - Он оглядел отроков пронзительным нечеловеческим взглядом. - Вас ждет сегодня и другое... А лучшего из вас... - Князь посмотрел на Немила. - Лучшего из вас ожидает сегодня награда. - Он повелительно щелкнул пальцами, Лейв Копытная Лужа понимающе кивнул, махнул рукою, и в тот же миг воины под руководством лысого Грюма вытащили на середину двора трех обнаженных девушек - Любиму, Ладиславу, Речку. Рот каждой был заткнут кляпом.
- Лучшие из вас познают сегодня девственницу которую каждый выберет заранее. Лейв, дай им плеть! Молодой варяг вытащил из-за пояса плеть и протянул ее первому из стоявших - Раволу-древлянину, длинному, нескладному парню с пушком над верхней губой.
- Ударьте по спине ту, что захотите взять, - приказал князь. - И бейте от души, не стесняясь. Помните - это ваша добыча!
Просвистел в воздухе хлыст, щелкнул по телу... Осклабясь, Равол передал плеть следующему... После него ударил Ратибор. Затем - Ловуш. После - Кипрен, Немил, Кроад, Вятша...
Били, не стесняясь.
Четыре кровавых борозды вздулись на спине Ладиславы. Три - украсили нежную кожу Любимы. И лишь Речку не ударил никто.
- А теперь слушайте! - когда девушек увели, громко произнес Дирмунд. - Трое молодых воинов сейчас будут убегать и прятаться. Четверо - искать и ловить. Время - до восхода солнца. Убивать нельзя, калечить - можно. Проигравшие будут жестоко наказаны, выигравшие получат вожделенную девственницу. Кром поможет вам. В путь!
По знаку князя стражники отворили ворота. Лейв Копытная Лужа быстро отсчитал троих:
- Равол, Ратибор и... и ты, Вятша, бегите. Помните, не заходить за край болота и бора. А вы... - Он обернулся к оставшимся: - Вы пока ждите... и... - Он усмехнулся: - Возьмите с собою собак.
Собаки уже поджидали их - трое здоровенных, откормленных кобелей-волкодавов. Навострив уши, они поводили носом в направлении южного края частокола и изредка лаяли.
- Белок чуют, - понимающе кивнул Истома. - Ничего, сейчас начнется потеха - быстро позабудут про белок!
И в самом деле, выпущенные следом за убежавшей тройкой собаки с лаем ринулись в лес, да с такой скоростью, что остальные четверо отроков еле за ними поспевали.
- Поедем и мы, княже! - Лейв низко поклонился. - Там, у болота, я велел нарыть ям с кольями для потехи, авось кто и попадется.
- Молодец, Лейв! Хорошо придумал, - одобрительно кивнул Дирмунд.
- А еще, князь, я нарочно послал вперед наименее верных.
- Как это - наименее верных?
- Ну, не то чтобы совсем уж не верных... - замялся Копытная Лужа. - Но всё ж есть у меня сомнения на их счет.
- Если есть сомнения, пусть их гонят к капищу. - Хищная улыбка искривила тонкие губы друида, в черных, зияющих Тьмою, глазах его сквозило предвкушение торжества. - Боги любят обильные жертвы, - с усмешкой произнес он. - И мы пойдем им навстречу. Поедешь со мною, Лейв, - садясь в седло, небрежно бросил он. - Остальные пусть следят за тем, как гонят добычу...

Ладислава приникла к щели в дверях.
- Ну что, что там? - нетерпеливо спросила Любима. Неплотно пригнанный кляп ей удалось вытолкнуть языком, а уж дальше можно было и освободить от ненужной вещи товарок. Теперь девушки хотя бы могли переговариваться, да и то было хорошо, что ноги их были свободны. Зато руки сковывали тяжелые цепи.
- Уехали, - сообщила Ладислава. - Почти все, одна стража осталась.
- А ну, дай посмотреть. - Теперь приникла к щели Любима. - Ничего не видно - темно. - Оторвавшись от щели, девушка пожала плечами и вздохнула.
- А ведь, похоже, скоро конец нам, - покосившись на Речку, прошептала она на ухо Ладиславе. - Вначале снасильничают, а потом - к дубу, как Малушу с Добронравой.
- Могут и не сразу к дубу, - так же тихо ответила та. - Поначалу для себя придержат.
- В общем, бежать надо, - решительно сказала Любима, черноокая, худенькая, с черными, распущенными по смуглым плечам волосами. - Как раз сейчас вполне подходяще. Все на забаве.
- Да, бежать, конечно, надо, - кивнула Ладислава. - Но вот беда, некому нам дверь отпереть. Чай, там засовец изрядный, если не замок.
- Замок? А стражник! - неожиданно откликнулась рыжая щербатая Речка. - Я уж видала, как он на вас обеих посматривал. И не только сегодня.
- А и правда! - охнула Ладислава. - Молодец, Речка, не худо придумала! Попытка - не пытка. Что, Любима-краса, зазовем к себе стражника? А как сунется - сразу цепью по голове - и в кузню. Цепи-то, чай, расковать надобно.
- А ты умеешь ковать?
- Спрашиваешь! Я ж из кузнецкой семьи. Там немного и делов-то, только шпон расковать - и всё. Со скованными-то руками далеко не убежишь.
- Это точно.
- Ладно, решили, так решили. - Ладислава лукаво улыбнулась, сверкнув синими, словно цветы васильки, глазами. - Ну что, зовем полюбовничка?
Любима задорно тряхнула головой. Казалось бы - куда и боль ушла? Еще бы вот вспомнить, как стражника звать.
- Жваном кличут.
- Жва-ан... Эй... Жва-ане... - приникнув губами к щели, позвала Ладислава.
Стражник отозвался неожиданно быстро, словно того и ждал, - а может, и вправду ждал?
Подошел к амбару, кривоногий, страшненький:
- Чего тебе?
- Да водицы б испить.
- Водицы? - Жван хмыкнул. - За просто так и птичка не зачирикает. - Он многозначительно помолчал.
- Так не за просто так... - послышался за дверью томный девичий голос. - Нас ведь всё равно сегодня... Так пусть ты первый... Хоть напьемся вволю, ежели не обманешь.

- Я? Да не обману, девки! Счас, только ворота прикрою.
Смешно переваливаясь с ноги на ногу, стражник побежал к распахнутым воротам. Остановившись, обернулся к башне:
- Эй, Неждан! Я тут посплю немного. Ты, как наши поедут, свистни.
- Я бы тож поспал, - лениво отозвался с башни Неждан. - Ладно, спи. Свистну.
- Вот, благодарствую.
Довольный, как никогда, кривоногий стражник Жван схватился за левую створку ворот...
- Придет? - переглянулись запертые в амбаре девчонки.
- Придет, - усмехнулась Ладислава. - Вы б, мужиками были, неужели б не пришли?

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- А вдруг чего заподозрит неладное?
- Это глядя на нас-то? Да от наготы нашей у него вмиг дыханье остановится! Думаю, и не успеет он ничего заподозрить. Любима, у тебя удар сильный?
- Не знаю.
- Ну, тогда я буду бить, а ты завлекай... Ну, всё, девчонки. Кажется, идет!
За дверью раздались осторожные шаги. Любима подперев ладонью голову, томно разлеглась посреди амбара, а Ладислава, подняв руки с тяжелой намотанной на кулаки цепью, затаилась в углу у входа. Шаги затихли перед самой дверью. Скрипнул отодвигаемый засов.
Едва стражник заглянул в амбар, как тут же получил хороший удар по башке! Ладислава ударила от души. Даже не пикнув, страж кулем свалился наземь.
- Бежим! - шепнула Любима.
- Осторожнее! - Ладислава предостерегающе подняла палец. - В тень!
От внимательного взгляда башенного стража их спасла только ночная тьма. Освещающие двор факелы горели тускло, да и те большей частью погасли, а луна как раз зашла за тучку. Пробежав по двору, девушки скрылись в кузнице. Слава богам, горн еще был горяч. Вполне достаточно для того, чтобы накалить прут для выбивки шпона. Положив руки Речки наручами на наковальню, Ладислава осторожно поднесла прут к шпону, ударила маленьким молотом. Звук показался неожиданно звонким, резким! Девчонки в страхе притихли, в любую минуту ожидая появления стража. Кузнеца они не боялись, знали - тот был большим охотником до воинских забав, наверняка и сейчас скакал к болоту вместе с остальными зрителями. Крайние башни острога тоже охранялись, но огни были далеко, и вряд ли там было что-нибудь слышно, однако вот центральная башня... Нет, вроде всё обошлось!
Освободившись от наручников, беглянки бесшумно выбежали за ворота.
- Стойте! - неожиданно воскликнула Ладислава. - Слышите? Там - ручей. - Она кивнула в сторону оврага.
- Ну, ручей, и что?
- А то, что он завсегда впадает в реку. А у них, между прочим, собаки. И какие! Река - наше спасение.
- Какая ж ты умница, Ладислава!
- Будешь тут умницей... Давайте быстро к ручью!
Девушки спустились в овраг, не чувствуя, как голые ноги нещадно жалит крапива. Вот и ручей, приятный, холодный, правда, дно каменистое. А кусты вокруг? Какие они жесткие, колючие! Да, не очень-то было удобно - бежать по лесу голышом. Но девчонки бежали, их гнали вперед страх и одновременно радость. Страх - понятно, а почему радость? Потому что смогли! Удалось! Сумели! Теперь вот не сплоховать бы, прибавить шагу и, главное, не сбиться с пути - найти реку. Тяжело дыша, девчонки бежали по ночному лесу, словно нагие нимфы. В спину им светила выкатившаяся из-за тучи луна, а впереди, за деревьями, серебрилась широкая лента реки. Увидев ее, девушки почувствовали несказанную радость. Ну, вот еще чуть-чуть... Ну, вот... И пусть колючие ветки в лицо, и давно сбиты в кровь ноги, пусть! Зато вот она - свобода, вот оно - счастье. Казалось бы - много ли надо? Сделав последний рывок, девушки с разбега бросились в серебристые волны...

Хельги обозревал уже третью избу. Никого. Оставался еще амбар, но туда уже давно отправился Снорри. Чего же он там выжидает?
Осторожно проникнув в открытую дверь амбара, ярл замер - у самого входа, на старой соломе, лицом вниз лежал Снорри. На затылке его в свете луны чернела запекшаяся кровь.
Убит? Хельги бросился к другу. Нет, вроде, дышит.
- Эй, Снорри, Снорри! Ты жив?
- Вроде бы... - со стоном отвечал Снорри.
- Тогда держись. Будем выбираться отсюда.
Ярл взвалил приятеля на плечо и замер. За воротами явственно слышался приближающийся стук копыт.
- Что там? - поднял голову Снорри.
- Похоже, влипли, - усмехнулся ярл.

Глава 7
СТОЛКНОВЕНИЕ

Июль 863 г. Древлянское порубежье

Земля родная обратилась в прах.
Родные стены силы не прибавят.
Истерзанные - мы бредем впотьмах.
И города огонь нещадный плавит.
Мария Луиза Кашниц. «Скверна»

Истома Мозгляк почти загнал коня, догоняя воинов Дирмунда, во весь опор мчавшихся обратно в острог. И что им там вдруг так резко понадобилось? Пытаясь привести в порядок разрозненные мысли, Истома едва не упал с лошади, вовремя схватился за луку седла, оглянулся... Нет, вроде бы никто больше за ним не скакал - ни сам князь, ни Лейв Копытная Лужа, ни Ильман Карась. Ильман Карась...
Вот тоже темная лошадка! С чего бы это он примчался в острог? Никто ведь не звал. Или звали? Уж больно хитрым взглядом обменялся он с князем, словно бы связывало их что-то, какая-то тайна, какое-то скрытое от него, Истомы, дело. Но зачем скрывать от своих? Мозгляк хмыкнул и скривился - вряд ли князь Дирмунд хоть кого-то считал своим. А Ильман Карась хитер - ишь, как быстро стакнулся с князем, словно всегда его знал.
Истома на миг ощутил что-то вроде ревности. Ибо только он да убитый Альв Кошачий Глаз знали всю темную подноготную князя. Знали, что тот верит в каких-то темных богов, жаждущих крови, и когда Дирмунду удастся расправиться с истинным правителем Киева Хаскульдом или, на худой конец, каким-то образом подчинить его себе, вот тогда наступят для киевлян страшные времена... и не только для киевлян. И героями этих страшных времен будут Дирмунд-князь и его верные слуги, первый из которых - он, Истома Мозгляк. Ну, конечно, Копытная Лужа и, видимо, Ильман Карась, с недавних пор неизвестно как втершийся в доверие к князю. А может быть, и не втерся? Может, его приезд - случайность? Может быть... Только Истома не очень верил в случайности. Выспросить бы осторожно у Лейва, тот наверняка что-то слышал, да только носит его сейчас по болотам, поди найди. Ничего, вернется, так и расспросить можно будет осторожненько. Туповат Лейв, но вместе с тем и хитер, хоть хитрость его скорей звериная, нежели человечья.
Копыта коня застучали по узкому мостику. Отвлекшись от своих мыслей, Истома пригнул голову, въезжая в ворота.
Нет, не зря он беспокоился. Не просто так прискакал в острог Ильман Карась, давно уже, в обход Истомы, приваживал его Дирмунд, даже сильней, чем Лейва, потому что понял - Карась похитрей да поумней будет. Такие помощники - на вес золота. Истома Мозгляк тоже не глуп, но ведь главный принцип жизни какой? Разделяй и властвуй! А приехал Карась потому, что почуял нюхом своим звериным неладное. Пошатался по торгу, по пристани, по местам злачным, бесед ни с кем долгих не вел, больше слушал, собирал слухи. Где кто чего сказал - пусть даже и врут, да дыма без огня не бывает.
И очень не понравилось Карасю услышанное. Узнал - ищет кто-то похищенных девок, и ищет настойчиво. Харинтий Гусь, людокрад известный, видал в лесах у места своего тайного чьи-то следы. Кто-то расспрашивал на пристани про ромейских купцов, что не брезгуют крадеными людишками, кто-то словно бы знал или догадывался о том, чем занят Ильман Карась. И этот «кто-то» явно был из своих. Может, из слуг Мечислава-людина, хозяина корчмы на Щековице, через которого Ильман немало темных дел провернул? Может, кто из нанятых, а может быть, даже и Ярил Зевота, парень, на первый взгляд вроде бы верный. Впрочем, все они верные до поры до времени.
Дирмунд-князь, надо отдать ему должное, выслушал Ильмана внимательно, с опасениями его смутными согласился. А согласившись, решил тут же и проверить - почти всех воинов с острога убрал, якобы на забаву воинскую, а на самом-то деле недалеко они хоронились, в балке. В остроге только малая стража осталась да девки, в амбаре на засов запертые. Так рассудил князь: уж если кто по их души приедет, обязательно в острог заглянет, малой стражи не побоится. Ну, пока заглянет, пока девок отыщет да раскует - дело долгое, а тут и воины появятся с приказом твердым - хватать всех чужих, кого углядят в остроге и рядом.
Вот, выждав немножко, и прискакали воины, а с ними - Истома Мозгляк. Давно уже смотрел он алчными глазами на девицу златовласую, Ладиславу, ту, которую так и не испробовал там, в Хазарии, из-за алчности своей глупой - за девственницу-то не в пример больше серебра выручить можно! А ведь хотел, хотел, чего перед собой душой кривить? И вот теперь ругал себя Истома за глупость последними словами. Можно ведь было и в последние дни, когда златовласая красавица сидела в амбаре, тайно сделать свое дело. Правда, для этого рискнуть надо было, а просто так рисковать Мозгляк не любил. С одной стороны, хочется, конечно, девку, с другой...
Ну и, когда предложил ее Лейв, перед самым приездом князя, так у Истомы внутри будто всё задрожало. Ну, наконец-то, подумалось... А вышел облом! Так, может, сейчас получится? Всё равно разгоряченные схваткой отроки и не поймут, девственна девка аль нет. Так что ж с ней церемониться? А другого случая и не представится больше - после ублажения отроков казнит князь девок. Вернее, принесет в жертву черным своим божествам, как уже не раз делал. И скорее всего, не сам убивать будет - поручит отрокам, еще раз проверит их да кровью свежей свяжет. Рассудив так, Истома не поехал ни на болото, смотреть на игрища, как поступил Лейв с частью воинов охраны, ни в капище с князем, как сделал Ильман Карась, а, поотстав от всех, повернул обратно. И наткнулся на скачущих туда же всадников Дирмунда-князя! Вот незадача! И что им в остроге понадобилось?
Сплюнув, Истома бросил коня у амбара и обомлел! Засов на крепких дубовых дверях был сдвинут напрочь. Холодея, Мозгляк распахнул дверь... Амбар был пуст, как закрома древлянина после сбора дани киевским князем! Птички улетели.
- Эй, эй! - заорал Истома бестолково мечущимся по двору всадникам. - Сюда! Ищите!
Княжьи воины и без него сообразили, что делать. Разбившись на тройки, деловито обследовали острог и все прилегающие к нему места - стражника Жвана со свернутой шеей обнаружили быстро. Значит - были гости, не сами девки ушли. Несколько воинов тут же отправились к болоту за собаками - всех ведь забрали на игрища, в остроге ни одного пса не оставили, а всё Лейв - любил, гад, кровавые зрелища, а уж отроков псами травить - милое дело!
Посмотрел Истома на всю эту суматоху, снова зашел в амбар, помочился в угол да, наказав, чтоб, когда собак приведут, разбудили, отправился в избу - спать. А что еще было делать-то? Организовывать погоню по ночному лесу? Так без собак - дело гиблое, а псов не скоро еще приведут, покуда на болотах отыщут... Улегшись на лавку у круглого очага из обмазанных глиной камней, Истома накрылся шкурой и захрапел. Оставшиеся в остроге воины осматривали кузницу.
Про пустой амбар все забыли, никто даже не удосужился запереть дверь - а зачем? Всё равно там уже никого нет. Когда улеглась суматоха и факелы, до того освещавшие весь двор, погасли, в дальнем углу амбара зашевелилась земля. Пошла трещинками, словно мертвец вылезал из могилы. Раз - и появилась из-под земли рука, два - другая, три - уже раскопались двое - Хельги-ярл и Снорри.
- Тролли и Йормуганд! - отплевываясь, шепотом выругался Снорри. - Какой-то гад нассал прямо на голову!
- Тебе моча полезна, - тихо хохотнул ярл. - Быстрей рана на затылке затянется.
- Да уж... - Снорри скривился, осмотрелся: - Похоже, девки и без нас убежали. Справились.
- Да, коли б ты не совал башку куда ни попадя...
- Ла-адно. - Снорри махнул рукой. - Ну что, будем выбираться отсюда?
Хельги кивнул. А что еще делать-то?
Выглянув из амбара, они в один миг шмыгнули к частоколу, а дальше было проще - по стеночке, по стеночке, до самых ворот, кстати - распахнутых. Уж что-что, а незаметно передвигаться викинги умели. Были бы собаки - было б трудней, ну а так - детские игрища. Оказавшись у мостика, Хельги и Снорри нырнули в овраг и, пройдя орешником, скрылись в лесу.
- Облава затевается, - обернувшись, шепнул ярл. - Беги, предупреди Никифора, а я - к Ирландцу. Встречаемся за рекой, напротив капища.
Снорри молча кивнул. Друзья разделились - каждый пошел своей дорогой: Снорри - к реке, Хельги - к болоту. Вокруг по-прежнему было темно, лишь тускло светил месяц да далеко на востоке алел зарею фиолетовый край неба.

Укрывшись на небольшом островке средь болота, Ирландец и Порубор ждали. Сказать, что воинское игрище развертывалось перед ними как на ладони, значило бы погрешить против истины. Основная масса участников находилась чуть дальше, на поляне, ярко освещенной чадящими факелами, а болото примыкало к поляне лишь краем, причем - самым дальним от острова. Туда, на поляну, Ирландец с Порубором и не собирались проникать - уж слишком там было людно. А вот здесь, на болотце, совсем другое дело. Ну не может такого быть, чтобы хоть кто-нибудь из убегающих отроков не захотел укрыться в болотных топях, куда не пройдут никакие собаки. Так вот и сидели на острове Ирландец с Порубором, вернее, лежали, подложив под животы траву. Удобно, только вот комары...

Комаров было множество. Они зудели, впивались в обнаженное тело так, что сидеть неподвижно не было никакой возможности. Вятша осторожно повел плечами, затем, не выдержав, бесшумно побежал к болоту, остановился, пополз на брюхе по зыбким кочкам. Зачерпнув бурой грязи, размазал по спине и плечам, затих, чувствуя, как стягивает кожу застывающая грязевая корка. Отрок улыбнулся. Комаров обманул - теперь обмануть бы преследователей, а те вовсе не были дураками, вон, и собак с собой взяли. А у него, у Вятши, как и у остальных беглецов, - нет ничего, одни голые руки. Правда, и руками убивать учили, так ведь нельзя убивать - игра, только калечить можно. Вот разве что насчет собак Вятша для себя решил - убить тут же, как кинется на него какая псина. Руку - поглубже в пасть, это не беда, что зубы вопьются в кожу, главное - вырвать кадык, и чем быстрее, тем лучше.
Вообще же, с собаками лучше не встречаться. Высидеть здесь, на болоте... Хотя нет. Навряд ли удастся высидеть, Лейв приказал, чтобы каждый сумел захватить пленного. А поди захвати его, попробуй. Надо что-нибудь придумать. Да что тут думать! Тройка беглецов - Равол-древлянин, Ратибор и он, Вятша, - наверняка обречена Лейвом на жуткую смерть. У других всё - и оружие, и собаки. «Убивать нельзя, только - калечить». Ну, покалечат его, Вятшу, и что потом? Нужен он потом князю, покалеченный? Конечно же нет, тут и рассуждать нечего. Значит, убьют. Что ж - судьба.
Вятша тихонько засмеялся. Он давно уже перестал бояться смерти, вообще ничего уже не боялся, кроме одного - Дирмунда-князя. Вот кто был по-настоящему страшен! Хотя со спины посмотришь, вроде и ничего особенного - варяг как варяг, не видал, что ли, Вятша варягов? Длинный, тощий, сутулый. Но как обернется, как зыркнет глазами! Такого жуткого, пронзительного взгляда Вятша не видел ни у кого. Холодный, немигающий, страшный. Словно бы заглядывал в душу злобный волкодлак-нелюдь!
Разные слухи ходили о Дирмунде-князе, да и сами отроки-волки, бывало, заговаривали о нем по ночам. Вернее, заговаривал только один - Всеволод, остальные слушали, а кое-кто, к примеру Немил, резко обрывал беседу. Ох, не зря князь велел Немилу убить Всеволода. Видно, вызнал.
От такого, как Дирмунд, ничего не скроешь, не убежишь никуда и нигде не спрячешься! Найдет, достанет, накажет - принесет в жертву кровавому богу... нет, не Перуну, хотя и ему приносил князь жертвы, но только главным был для него Кром - древний кровавый бог чужого народа.
Вятша зябко передернул плечами, - нет, он не замерз, хоть ночь и была прохладной, дело в другом... Отрок вдруг испугался, поймав себя на мыслях о Дирмунде... А ведь князь наверняка может их читать! Нет, нет, гнать их из головы поскорее, иначе конец, а быть принесенным в жертву чужому богу - самая ужасная участь, которую только можно себе представить. Здесь, на болоте, Вятша со всей отчетливостью осознал, что отличается от других отроков, как отличался и убитый Всеволод.
Остальные и вправду смотрели на Дирмунда пустыми глазами, полностью подчиняясь его воле, а они, Вятша и Всеволод, лишь притворялись, в любой момент ожидая разоблачения, что и произошло с несчастным Всеволодом, тело которого скормили собакам, а голову... Вятша вздрогнул... Голову унесли для Крома! Вообще-то, Вятша и раньше замечал, еще живя на берегу Оки со своим родом, что он не очень-то поддается заговорам волхвов, вернее, совсем не поддается. Однажды, упав с кручи, сильно рассек лоб - так, что кровь текла, не останавливаясь, и никакие заговоры не помогали. Потом сама запеклась, а старый волхв Любомудр посмотрел на отрока строго и молвил: «Ты сам можешь когда-нибудь стать волхвом, Вятша-отрок. Если тебя не убьют раньше».
Вот, видно, и Всеволод был из тех, что не поддаются чарам и заговорам. Встречаются такие люди, редко, но встречаются... О, боги! А если о притворстве узнает Дирмунд? А он обязательно узнает, как ни старайся, ведь прознал же про Всеволода. Где же выход, ведь от Дирмунда не убежишь? Наверное - в смерти. Вот, к примеру, утонуть сейчас в болоте или подставить горло под клыки прикормленных человечиной псов. Вятша сглотнул слюну. Нет, он не хотел умирать, хоть и отучился бояться смерти. Но что же делать? А ничего. Отрок улыбнулся. Самое простое - ничего! Пусть будет так, как захотят боги. Захотят - будет верно служить Дирмунду, нет - погибнет. Лишь бы только не стать жертвой Крому, лишь бы...
Со стороны освещенной факелами поляны послышался какой-то шум: треск ветвей, заглушаемый злобным лаем. Похоже, они сейчас доберутся до Равола, тот ведь именно туда побежал, на свое горе. Вятша прислушался. Лай стал ожесточенней, и вот перешел уже в глухое рычание. Видно - достали. Внезапно раздался захлебывающийся крик, отчаянный и дикий, - он пронзил темноту ночи, словно падающая звезда. И затих так же внезапно.
«Древлянина больше нет, - с грустью подумал Вятша. - Интересно, кто будет следующим, я или Ратибор-дрегович?»

Следующим оказался Ратибор. Он поступил хитрее Равола - вырыл глубокую яму, забрался на дерево, затаился, ожидая появления преследователей, и если б не собаки, возможно, и сработала бы его задумка. Но вот псы... Разорвав на куски несчастного Равола - никто им в этом не препятствовал, наоборот, все, особенно Лейв Копытная Лужа, с азартом наблюдали за забавой, - собаки потянули носами воздух и бросились в чащу. Отроки-«волки» - Немил, Ловуш, Кипрен и Кроад - едва поспевали за псами. А те остановились недалече и принялись облаивать высокую сосну. Никому из отроков на сосну лезть не хотелось. Выход нашел Немил. Постоял, посмотрел на лающих псов, криво усмехнулся и, нырнув в кусты, стащил у кого-то из зрителей факел... Миг - и сосна запылала ярким пламенем. Скрывавшийся на ее кроне Ратибор еле-еле успел спрыгнуть на землю - и был тут же атакован разъяренными псами, да еще Немил исхитрился попасть тупым копьем ему в левый глаз. Ратибор бросился было к деревьям... но псы не дали ему добежать...
- Хорошо! - радостно кричал Лейв Копытная Лужа. - Вот это потеха! Эй, Немил, не забудь отрезать головы.
- Сделаем, господин, - с поклоном отвечал Немил, азартно раздувая ноздри. - Еще один остался. Видно, где-то на болоте укрылся.
- Ничего, собаки к болоту приучены, смело пускай! - смеясь, посоветовал Лейв.
Огонь с сосны быстро перекинулся на другие деревья, вокруг стало жарко, еще миг - и вот уже, казалось, пол-леса охватило бурное оранжевое пламя. Люди и кони сбились в кучу. Жалобно завыли псы.

- Что это у них там за пожар? - оторвав взгляд от священного дуба, озабоченно спросил Дирмунд.

Ильман Карась поднял глаза к небу, втянул широкими ноздрями воздух:
- И впрямь пожар, батюшка! Хорошо - ветер от нас. Вели пустить от ручья встречный огонь, княже, иначе можем не ускакать.
- Иди к воинам, распорядись, - согласился Дирмунд. - Я пока занят.
Он и вправду был занят - насаживал на небольшой, недавно вскопанный перед дубом кол отрезанную голову Всеволода. Кол был щедро украшен желтыми веточками омелы - священного растения кельтов.

Ильман Карась, поклонившись, поспешил к воинам, ожидающим у ограды капища...

А на болоте всем стало уже не до Вятши. Пламя бушевало совсем рядом, от нестерпимого жара пузырилась болотная жижа, змеи, лягушки и прочие гады стремительно улепетывали в глубь болота, затягивавшегося густым дымом. Кашляя от дыма, Вятша пополз в ту же сторону, даже случайно придавил локтем большую гадюку, толщиной с руку, та недовольно зашипела, но не укусила, - видно, не до того было. Обжигая живот в нагревшейся от пожара воде, Вятша полз всё быстрее, уже не особенно-то и смотрел, что перед ним - зыбкие кочки, полусгнившая гать или гиблая трясина. Он и сам не заметил, как начал тонуть, погружаясь в липкую грязь. Сначала затянуло ноги - всё-таки зря отрок попытался встать, чтоб хоть немного осмотреться. Встал, и вот уже не ступить дальше ни шага! Вятша вытянул руки, пытаясь дотянуться до чахлого деревца, - и не смог, чувствуя, как трясина заглатывает его больше. Вот уже по грудь, вот - по горло... И тут отрок неожиданно успокоился, сложил руки - смерть так смерть. Главное - его тело не достанется князю... а значит - и Крому.
- Держись! - неожиданно услышал он чей-то крик. Кто-то протягивал ему длинную палку, вернее, тонкий ствол вырванного с корнями деревца.
Вятша инстинктивно уцепился за конец слеги, подтянулся, чувствуя, как тянут и с другой стороны. Их, похоже, было двое: один взрослый - узколицый, в зеленом, измазанном болотной жижей, плаще, второй - Вятшин ровесник - черноволосый, бледнолицый, худой. Мало-помалу им удалось-таки освободить отрока из болотного плена. Отдышавшись, Вятша улыбнулся, благодарно кивнув. Опять упущение князя - отрок должен был немедленно расправиться с чужаками, а не благодарить их. Вспомнив о Дирмунде, Вятша опустил голову. Князь достанет везде. Хотя, может быть, он сочтет его мертвым и даже не вспомнит о том, что жил на свете такой Вятша? Слабая надежда.
Ну, будь, что будет. Возвращаться обратно в острог у отрока не было никакого желания.
- Пошли. Ну, не стой же! - Темноволосый парень взял Вятшу за руку. - Иди осторожно, след в след ступай.
Долго они шли, нет ли, Вятша вряд ли смог бы сказать. Знал одно - медленно, но верно они уходили от пожара, спускаясь к реке. А слева от бушующего пожара вставало другое оранжевое зарево - встречный пал, пущенный от капища по совету Ильмана Карася. Подпаленные воинами Дирмунда кусты поначалу не хотели заниматься, но, занявшись, уже не гасли, - миг, и от ручья встала мощная стена пламени. Громко трещали сучья, пахло кипящей смолой, неслись сломя голову к реке звери, ветер уверенно гнал стену огня в направлении острожка.

- Да что же это творится такое? - воскликнул Истома Мозгляк, разбуженный ударом ноги.
- Вставай, дядько! Пожар. Бежать надоть!
- Пожар? Откуда?
- Незнамо откуда, а только скоро сгорим, похоже! Ну, мы побегли, а ты как хошь.
- Нет, и я с вами.
Выбежав на улицу, Истома аж присел от страха: казалось, со всех сторон острог окружало бушующее пламя! Оно было везде: слева, справа, за воротами - горели уже и они, и угловые башни. Удушливый дым ел глаза, вызывая слезы и кашель.
- Ой, батюшки...
Закрыв нос рукою, Истома во всю прыть ломанулся вслед за воинами. Похоже, те знали, куда бежать. К воротам не пошли - вот уж там-то бы точно изжарились, - оторвали доску, прислонили к частоколу, там, где пламя поменьше, и - по очереди.
Свалившись с частокола в овраг, Истома подвернул ногу.
- Эй, эй, помоги! - чувствуя, что не может больше бежать, с ужасом закричал он.
Тщетные надежды! Не обращая внимания на его вопли, воины скрылись в лесу. А пламя подступало всё ближе.
- О, Перун, Мокошь, Ярило... - взмолился охваченный паникой Мозгляк. - Ежели спасусь, принесу вам в жертву белую кобылицу... - В этот момент прямо ему на голову упал горящий сук. - Нет, не кобылицу! - хватаясь за волосы, громко возопил Истома. - Женщину! Красивую непорочную девку! Только спасите...
Кто-то ткнулся носом в его ногу. Истома опустил глаза... О, боги! Рыба! Он же сидел в середине ручья! Да, здесь ручей неглубок, но, быть может, там, дальше...
Подволакивая подвернутую ногу, Истома Мозгляк быстро пополз по руслу ручья, с радостью чувствуя, что тот и вправду постепенно становится глубже.
Убегавшие из острога воины сгорели все - людям ли играть в догонялки с буйным лесным пожаром? А вот Истома спасся, пересидел в ручье. Видно, и впрямь помогли боги.

Лейв Копытная Лужа с воинами и оставшимися в живых «волками» несся, не разбирая дороги. Хрипели лошади, жалобно скулили псы, поджав хвосты и с надеждой устремив на всадников окровавленные морды. Едкий дым ел глаза, а вокруг, застилая занимавшуюся зарю, бушевало жаркое оранжевое пламя. Волна огня шла прямо к острогу, и было уже видно, как вспыхнули башни и частокол, занялись ярко, словно сухая солома. К острогу уже было не пробиться, да и незачем, разве только себе на погибель. К капищу, к князю? Копытная Лужа всмотрелся сквозь дым и, к ужасу своему, увидел там стену огня. Спуститься к реке? Нет, не успеть, потеряно время, раньше нужно было. А сейчас - лучше в чащу, по уже опаленной тропе, заваленной черными догорающими деревьями. Кони прядали ушами, отказываясь идти, но это был, пожалуй, единственный выход.
Не в силах справиться с лошадью, Лейв выпрыгнул из седла и обернулся к воинам. Посовещавшись, пустили вперед четырех оставшихся отроков, вооружив их секирами - расчищать завалы. В дымном воздухе запахло паленым - то лопалась от жары кожа. Тем не менее отроки активно махали секирами и задачу свою выполнили - очистили от горящих деревьев тропу, ведущую в самую чащу. Туда и направились всадники, накинув на морды коней смоченные мочой тряпки. Там, вдалеке, можно было бы пересидеть пожар, только бы не сменился ветер.

А ветер, столкнув два пожара, повел их к реке. Пламя быстро шло поверху, перекидываясь с кроны на крону, так что, когда Порубор и Вятша подбежали к спускающемуся к реке косогору, над их головами уже вовсю бушевало пламя. А река - вот она, угадывалась впереди, блестела, родная. Ну, теперь всё, теперь уж почти добежали.
Порубор оглянулся, поискал взглядом Ирландца - и не нашел, видно, сгинул узколицый в пожарище. Искать его было некогда - жар ощутимо припекал спину. Больше не останавливаясь, ребята промчались по косогору и с разбегу бросились в реку. И тотчас же на тропку, по которой они только что бежали, с треском рухнули объятые огнем деревья!
Река оказалась широкой, могучей, быстрой. Порубор едва не задохнулся, нахлебавшись воды, и, если б не помощь нового знакомца, вряд ли бы и выплыл. Хорошо, тот подмогнул, вытащил из глубины за волосы. Отплевываясь и тяжело дыша, Порубор перевернулся на спину, перед глазами его плыли зеленые круги, но нужно было плыть, и чем быстрее, тем лучше. Ведь здесь, в реке, можно было встретить и всех других, спасающихся от пожара. Отроки не знали, что пожар отрезал воинов Лейва от реки. Порубор, чуть отдышавшись, поплыл так быстро, как только мог, видя перед собой лишь мокрые волосы вытащенного из болота парня.
Казалось, река никогда не закончится. Широченная, словно море, она, казалось, забавлялась, играя двумя маленькими фигурками, упрямо стремившимися к берегу. За лесом вставало солнце, протыкая желтыми лучами холодную голубизну неба. С покинутого берега тянуло дымом пожарища, а впереди... впереди, наверное, должен был быть другой берег, но его почему-то не было, не было почему-то... Порубор почувствовал, как неведомая сила потянула его ко дну. Испугавшись, заработал руками из последних сил, приговаривая про себя молитву водяному-ящеру, коей научился давным-давно от случайного гостя - Найдена.

Сидит-сидит Ящер
Под ракитовым кустом,
Грызет-грызет Ящер
Орешки каленые,
Милою даренные.
Сиди-сиди, Яша,
Под ракитовым кустом,
Грызи-грызи, Яша,
Орешки каленые,
А меня не тронь!
А меня не тронь!

Вот, кажется, отпустило. Порубор снова перевернулся на спину, чувствуя, как плотно облегает тело полотняная рубаха, красивая, синяя, словно небо, с желтой вышивкой-оберегом по вороту и подолу. Сбросить бы ее - легче бы плыть стало, да только сбросить-то сил нет. А ведь еще немного, и вполне можно оказаться в гостях у русалок и водяного. Вот снова навалилась вода, сдавила грудь, стараясь проникнуть в нос, не давая дышать. Что ж, видно, так тому и быть. Проводник вздохнул - в пожарище не сгорел, так утонет. Мутная, зеленая пелена воды встала перед глазами, заполнила собой всё, поволокла вниз с непреодолимой силой.
Ну, нет... Рано еще к русалкам! Рано к Ящеру! Откуда только силы взялись? Порубор резко дернул ногами... и вдруг ощутил, что уперся в дно. Неужели - доплыл? Встав на ноги - воды оказалось по шею, - отрок медленно побрел к берегу. Пошатываясь, выбрался на песок и упал навзничь, вытянув перед собой руки. Вятша подошел к нему, наклонился, прислушиваясь... Сердце бьется - значит, жив. Усевшись рядом, вятич посмотрел на затянутый дымом противоположный берег. Пожар вроде бы стал меньше, лишь кое-где прорывались еще бурные оранжевые языки. Значит, спаслись? Но тут, у реки, нельзя оставаться. Опасно - уж больно открытое место. Вятша пошевелил Порубора за плечо:
- Эй, паря.
Тот с трудом поднял голову, глянул вокруг мутными глазами, икнул и снова уткнулся в песок. Вятша схватил парня за руки и, перевернув на спину, чтоб не наглотался песка, словно сноп, потащил к заливному лугу, начинавшемуся локтях в пятнадцати от реки, за ивами. Дотащив, юный «волк» обернулся - вроде бы всё вокруг было нормально, - вздохнул поглубже и снова потащил за собой свою ношу. Голая девичья фигурка мелькнула на миг за его спиной - Вятша не увидел девушку, зато ее, чуть приоткрыв глаза, разглядел Порубор.
- Русалка, - улыбнувшись, прошептал он. - А кто это меня тянет? Не иначе - водяной... Как водяной? - Он встрепенулся. - Я ж выплыл!
- Ты чего дергаешься? - бросив Порубора, обернулся к нему белобрысый полуголый парень. - Если можешь, то вставай и иди сам.
- Ты... Ты кто? - сев на колени, спросил проводник.
- Я-то? Вятша. А ты?
- Меня Порубором кличут. Послушай-ка, там, в ивах, и вправду русалка!
- Не до русалок нам сейчас, Порубор! Побыстрей бы уйти да спрятаться - хоть во-он в той рощице.
Порубор улыбнулся. Рощица эта была ему хорошо знакома с раннего детства.
Вятша пожал плечами. Ну, навязался на его голову спутничек! Бледный, худой, тонколицый. Такого, кажется, чуть толкни - рассыплется. Впрочем, этот парень, Порубор, был чем-то симпатичен Вятше. Может быть, улыбкой, а может, добрым прищуром светло-коричневых глаз. Спроси кто, Вятша не смог бы ответить, зачем он возится с Порубором. Жизнь - а особенно последний ее отрезок - учила его совсем другому. Ведь как должен был поступить воин-волк? Ясно как. Забрать себе рубаху - уж понятно, что не дешевая, - а ее хозяина утопить в реке или просто бросить. И это несмотря на то, что без Порубора вряд ли бы Вятша выбрался из болота, так и сгинул бы. И Вятша ни на миг не сомневался, что именно так, окажись на его месте, поступили бы сейчас Немил или Ловуш с Кипреном. Может быть, лишь Всеволод поступил бы по-другому. Именно поэтому Всеволод убит по приказу князя. И кто должен быть следующим? К тому же идти вместе гораздо лучше, чем одному, по крайней мере веселее, это уж точно.
- Ну, чего голову повесил? - хлопнув Порубора по плечу, усмехнулся Вятша. - Идем к роще!
- Не туда. - Сделав шагов пять, проводник остановился. - Лучше свернуть налево, там должна быть тропинка... Если не заросла.
- А ты откуда знаешь? - удивился Вятша.
- Я здесь когда-то жил. Там, за рощей, селенье моего рода... было.
- Было?
- Его сожгли древляне... или дреговичи. А может, и радимичи, я не ведаю точно... да и нет охоты ведать.
- Добрый ты... - улыбнулся Вятша. Порубор вскинул на него глаза и тихонько спросил:
- Это плохо, что добрый?
- Да нет, не плохо. - Вятша пожал плечами. - Только добрых всегда убивают первыми! - убежденно заключил он.

Предыдущая страница 7 Следующая страница


Черный престол 8

Пройдя лугом - пахучим, розово-клеверным, с пробивающимися кое-где желтыми огоньками ромашек и лютиков, - ребята подошли к роще. Меж деревьями вилась тропинка - заросшая, едва заметная.
Порубор остановился:
- Ты, если хочешь, иди, а я нет. Лучше полежу на лугу, подожду тебя.
- Но почему... А, там же было твое селенье. - Вятша уселся на траву рядом. - Что, все погибли?
Порубор кивнул.
- Один я спасся, да еще ребята малые. Нас всех потом гостям ромейским продали, да я по пути сбег.
- Правильно и сделал, - одобрительно кивнул Вятша. - Ну, я всё-таки схожу, посмотрю... А ты, ежели увидишь, что плывет кто, свистни.
Порубор кивнул и, стащив с себя одежду, аккуратно разложил ее на траве - сушиться, сам же улегся рядом, лицом вниз, и не заметил, как задремал. В чистом голубом небе медленно плыли ослепительно белые облака, припекало солнце, на пахнущем клевером лугу желтели ромашки и лютики. Чья-то юркая тень выскочила вдруг из-за кустов, промелькнула над лугом и так же быстро исчезла, словно ее и не было. Порубор ничего не заметил - спал.
- Хорош сторож, - разлегшись рядом, усмехнулся вернувшийся из рощи Вятша. - Как бы самого не украли. Впрочем, похоже, нам торопиться некуда...
Они провалялись на лугу до полудня. Лишь когда солнце стало палить уж слишком жарко, Порубор открыл глаза. Потянулся, протянул за одеждой руку... Что такое? Отрок вскочил на ноги, осмотрелся - ни рубахи, ни портов нигде не было!
- Чего распрыгался, оса ужалила? - подняв голову, лениво поинтересовался Вятша.
- Какая оса?! Одежку украли!
- Во! Досторожился! Интересно, кому она только понадобилась. Хотя рубаха у тебя красна!
- Да уж, и не дешевая! Не черникой-ягодой крашена, и нитками вышита не простыми. На торгу ногату потянет!
- Да уж прям и ногату!
- Точно тебе говорю.
- Слушай-ка, Поруборе... - Вятша напряженно оглядел окрестности. - Давай-ка спрячемся где. А то сидим тут, чужим на разгляденье.
- Каким еще чужим?
- Таким. Тем, что рубаху твою прибрали. Пошли-ка быстро в рощу, а еще лучше - во-он туда. - Вятша показал рукой на синеющую за холмами дымку. - Там что, лес?
- Лес, - грустно кивнул Порубор. - Как же я теперь, без одежды?
- Чай, не зима, не замерзнешь, - резонно заметил Вятша. - А между прочим, на мне тоже одни порты. Ну, идем, что ли?
- Идем. - Порубор пожал худыми плечами и, еще раз оглянувшись на луг, побрел вслед за новым приятелем. Грустная улыбка его постепенно сменилась веселой.
И в самом деле, пока всё складывалось неплохо. От пожара спаслись, от лихих людей вроде бы тоже. Тепло, в лесу полно съедобных кореньев, да и рыбу в реке запромыслить не сложно, была б только охота. Как выбраться к Киеву - Порубор знал, вообще он все здешние тропки ведал, так что не заплутают. Вот только жаль варягов, хорошие люди. Видно, сгибли, уж узколицый-то - точно. Сгорел в пожарище - лютая смерть, от которой их, Порубора и Вятшу, упасли боги.
Дойдя до рощи, остановились, словно бы нарочно, - это Вятша медлил, незнамо зачем, то палку какую-то себе выламывал, то кору березовую.

- Ушли. - Проводив глазами отроков, выбралась из ивовых зарослей Ладислава, нагая, с распущенными по плечам волосами, с блестящей от пота и влаги кожей, и в самом деле - русалка. - Что с одежкой делать будем?
- Ты похитила, тебе и носить, - улыбнулась Любима. - А этих, волков-недоносков, хорошо бы убить, ежели выпадет такая возможность.
- Зачем убивать? - Ладислава пожала плечами. - Похоже, они знают, куда идти.
- Предлагаешь идти за ними?
- Угу... А как выйдем к людным местам - тут и пригодится рубаха.
- Хорошая рубаха. - Рыжеволосая Речка потрогала пальцами шитье. - Немалых денег стоит...

Странно, но о рубахе же как раз в этот момент говорили и отроки. Вернее, Вятша спрашивал Порубора, зачем тому такая дорогая одежка, чай, ведь не девка он.
Порубор усмехнулся:
- Э, не скажи! Зачем? Сам посуди, лет мне пока не очень-то много, а порубежье древлянское я как пять пальцев своих знаю. То охотничью ватагу сюда сведу, за медведем да зубром, то плотничью артель - за дубом, то рыбаков, то бортников. Иногда, между прочим, серебром платят... Ну, пусть не всегда, но всё же. Да, рыбаки больше рыбой, а бортники медом рассчитываются... Так родичей у меня почитай что нет, один я. И ни серебро, ни мед, ни рыба для меня совсем не лишние. Артельщики меня многие знают, говорят, кто в эти места идти задумал, а я уж потом проводником нанимаюсь. И вот, подумай, кто ж меня наймет, ежели приду в посконной рубахе да в лаптях? Ну и что с того, что места те ведаю, но виду-то во мне никакого! А ведь по одежке встречают. Вот и прикупаю одежку богатую, ночью ходить боюсь - ограбят. Эх, сапоги еще были, зеленые, мягкие, за полгривны купленные, не сапоги - загляденье. Видно, водяной в них теперь ходит или русалки... Точно - русалки. Я одну своими очами видал, пока ты меня тащил волоком.
- Кого-кого ты видел? - насторожился Вятша.
- Русалку. Красавицу-деву с золотыми волосами, нагую... с хвостом.
- С хвостом... Может, русалки у тебя рубаху и стянули?
- А зачем им она?
- Про то не ведаю. Но они ведь, известно, всякую красоту любят.

Незаметно стемнело. С той стороны реки всё еще тянуло дымом пожарища, правда, огня уже видно не было, наверное, выгорел весь лес на участке между ручьем и рекою. Больше гореть там было нечему. В стороне от реки, в дальнем лесном урочище, жгли костер воины Лейва. Палили осторожненько, в специально вырытой ямке, - помнили недавний пожар.
Молодые воины-волки молча ломали притащенный хворост. Рядом, в кустах, высунув язык, валялся опаливший шерсть пес и со страхом смотрел на костер. Две другие собаки не убереглись, сгинули-таки в пламени. Искать князя решено было утром, сейчас всё одно ничего не видно, а до ночи бушевало пламя, и выйти к капищу не было решительно никакой возможности. Правда, поверит ли в это Дирмунд?
Лейв Копытная Лужа хмуро потянулся к огню - на рогатках жарилась дичь: пара рябчиков и тетерев. Рядом с варягом лежал мешок с двумя головами, предназначенными для князя. Третий отрок, обреченный на смерть, то ли в пожаре сгинул, то ли утоп в болотине. Лейв считал, что уж с этим князь Дирмунд не будет особо-то разбираться. Забот и так хватало - нужно было искать место для нового острога, желательно поглубже в лесах. Потом снова искать отроков да девок, - похоже, те девки сгорели в остроге, жаль, так их никто и не попробовал. Зазря пропали девки! А вот еще интересно, куда делся Истома? Ну, Ильман Карась, ясно, - ускакал вместе с князем в капище, а вот Истома? Вроде бы поначалу держался вместе со всеми, потом как-то незаметно отстал. Зачем? Истома никогда ничего не делал зря...
Откусив от рябчика изрядный кусок, Лейв чуть не подавился им - уж больно тот велик оказался, - закашлялся, побагровел даже. Выплюнув мясо, подумал вдруг - а не происки ли это князя? С него станется, вполне! Поежившись, Копытная Лужа исподлобья оглядел воинов - не заметили ли, как ему страшно? Вроде нет, никто не смотрел в его сторону. Кто-то из воинов нюхал воздух, широко раздувая ноздри. Со стороны реки - хоть ветер и дул не оттуда - по-прежнему ощутимо тянуло гарью. А ведь на самом-то деле это был небольшой пожар, так себе пожарец, могло быть и хуже, да вот, видно, помогли боги.

- Да, помогли боги, - сидя в глубокой охотничьей яме, усмехнулся про себя Конхобар Ирландец. И в самом деле - помогли. Упал удачно - не поломал ни рук, ни ног, отделался только ушибами да легким испугом, - впрочем, кроме Черного друида, вряд ли кто мог бы испугать Ирландца.
Хорошо - яма оказалась давнишней, утыкавшие дно колья сгнили, пообломались, да и Конхобар упал с краю. Повезло. Но, как говорят, всякое везение - милость богов. Впрочем, кто знает, верил ли Ирландец в богов? Вот в Черного друида точно верил, да еще в молодого ярла Хельги. А больше вряд ли в кого. Не сложилось у него что-то с богами и с верой, бывает.
Пока наверху бушевал пожар, Конхобар отлеживался на дне ямы, уткнувшись носом во влажную землю. Недавно прошли дожди, и Ирландец, надеясь, что пожар не будет слишком длительным, время от времени, подпрыгивая, высовывал из ямы руку, неизбежно опаляемую жаром горящих деревьев.
Ожидания его оправдались лишь к ночи. Пожар прекратился, и налетевший ветер гнал по сгоревшему лесу черные клочки дыма. Набросив пояс на упавшее сверху дерево, Ирландец осторожно подтянулся и выбрался из своего убежища. Двое его спутников - Порубор и белобрысый парень, чуть было не утонувший в болоте, - скорее всего, погибли в пожарище, не успев добраться до реки. Хотя... Нет, вряд ли. Надо бы поискать ярла... Ха! А где его искать, как не в остроге? Ориентируясь в темноте, Конхобар Ирландец осторожно побрел в сторону от реки, вдоль ручья, где и должен был находиться острог... Острога не было! Клубясь сизыми дымками, торчали лишь обгоревшие бревна.
- Похоже, всё сгорело дотла, - цинично усмехнулся Ирландец. - Правда, вряд ли Хельги-ярл окончил здесь свои дни. Не такой он парень!
Немного подумав, он решительно направился к капищу. Вернее, в ту сторону, где, по его представлениям, оно находилась. И конечно, промахнулся... но этого не заметил, и как шел, так и шел...

Упорно ползший по ручью Истома Мозгляк с радостью чувствовал, как постепенно - то ли от холодной воды, то ли от напряжения сил - исчезает боль в подвернутой ноге. Стало возможным даже на нее наступать, и он тут же поднялся на ноги - воды в ручье заметно прибавилось, почти по грудь, так что ползти уже не было никакой возможности, а плыть было тоже нельзя - из-за камней, загромождавших всё русло ручья. Водица в ручье оказалась студеной, и, как только появилась возможность, Мозгляк выскочил на противоположный от пожара берег. Уселся под елью и задремал, чувствуя, как покидают его последние силы.

Солнце садилось, и по темной лазури неба бегали смутные золотисто-алые тени, напоминавшие летящие копья. Подсвеченные снизу солнечными лучами облака тоже светились золотым и красным, а за ними серебрился месяц, еще дневной, полупрозрачный, тоненький,словно серп.
Подойдя к реке, Хельги-ярл обернулся к Снорри:
- Иди к Никифору, друг мой. Предупредишь его о возможных гостях. И вот что - спускайтесь-ка с лошадьми вниз по реке, да укройтесь там получше. Я же поищу Ирландца с проводником, надеюсь, их не затянуло в русло пожара.
Снорри кивнул, хотя, видят боги, ему очень хотелось остаться сейчас с ярлом и принять непосредственное участие в поисках. Хотя, с другой стороны, оставаться без лошадей тоже было нельзя - а Никифор вряд ли в одиночку сладит с нападением, буде оное последует. Вот и не поймешь, где сейчас нужней Снорри, - здесь, с ярлом, или у лошадей, с Никифором? Пожалуй, нужней всё-таки с Никифором. Хельги-ярл и один справится с любым врагом, в этом Снорри не сомневался.
Расставшись со Снорри, Хельги пошел прочь от реки, ноги, словно сами собой, несли его к старому капищу. Почему? Зачем? Хельги не давал себе в этом отчета, просто шел. Звяканье подпруг и разговоры он услыхал загодя, осторожно подкрался, осмотрел воинов. Грязные, закопченные, пропахшие дымом, они явно намеревались спуститься к реке, в чем их горячо убеждал лупоглазый мужик с прилизанной бородой и крупной бородавкой на левой щеке - Ильман Карась. Впрочем, особо убеждать воинов было не нужно. Все, как один, они давно поворотили коней в сторону реки, Ильман Карась напрасно расточал свое красноречие. Дирмунда средь них не было. Тем лучше... Хельги догадывался, где тот мог находиться, - в капище! Вот и знакомый покосившийся частокол, темный силуэт дуба с подвешенными к нему обезглавленными трупами несчастных женщин. Рядом с дубом маячил какой-то человек, плотно закутанный в плащ. Дирмунд?
Обнажив меч, Хельги в два прыжка оказался рядом.
Человек в плаще обернулся.
- Я ждал тебя, Хельги, сын Сигурда, - с усмешкой произнес он по-норвежски и тут же метнул в ярла нож.
- Я тоже искал тебя... Дирмунд Заика. - Ярл легко отбил летящий кинжал. - Или тебя теперь следует называть по-другому?
В черных глазах друида вспыхнула ненависть.
- Я уничтожу тебя, глупец, и это так же верно, как и то, что скоро наступит ночь! - С этими словами друид прыгнул на ярла, держа в руках острые стальные прутья - колдовские прутья кровавых кельтских богов.
Меч Хельги отбил и их. Не сказать, что легко, но отбил. В глазах друида мелькнуло удивление - прутья были заговорены древним заклятьем, и в этом мире никто не мог противостоять их волшебной силе. Никто, кроме молодого ярла, в голове которого во всю мощь гремели барабаны, а в глазах читалась отвага. Отбив удары, Хельги сам ринулся в атаку. Его меч, описав в воздухе пологую дугу, впился в незащищенное кольчугой горло соперника... Должен был впиться! Но... неведомо каким образом друид увернулся. Хельги почувствовал, как внутри него поднимается, закипает ярость. В бешенстве закусив губу, он снова бросился на противника. Форгайл Коэл, Черный друид Теней, в образе князя Дирмунда, спокойно стоял слева от дуба и, прошипев заклятье, метнул в него прутья. Извиваясь, словно две змеи, те рванулись прямо к сердцу разъяренного ярла.
- Не стоит так волноваться, парень, - услышал вдруг ярл внутренний голос, голос Того, кто всегда помогал ему. Ярость ушла, и он легко отбил летящие в него прутья. Мало того, подобрав один из них, Хельги с силой швырнул его обратно. Острое стальное жало летело прямо в левый глаз друида... должно было попасть... но... На полпути со звоном упало на землю. Дирмунд вытащил меч. Ярл усмехнулся, вот тут уж он был вне конкуренции!
Прыжок - и резкий, с одновременным отходом, удар. Враг парировал его, скрипнув зубами. А он, оказывается, не такой уж плохой боец, этот князь Дирмунд... вернее, Черный друид. Переворот через колено, выпад... Хельги почувствовал, как раздвинулись кольца кольчуги... И снова всё бесполезно! Друид опять ускользнул, как ускользает из-под сапога вроде бы раздавленная змея.
Так они и кружили вокруг дуба, обмениваясь ударами, словно вооруженные деревянными мечами дети.
«Почему? Почему же?» - вопрошал ярл, тщетно пытаясь достать друида острием меча. Но - что удивительно - два-три удара, пропущенные Хельги, тоже не достигли своей цели. Выходит, и сам он был заговоренный?
- Еще не время! - вдруг прозвучал в голове ярла далекий голос. Видимо, это и был ответ. Не время? А когда же оно придет, это время?
Те же вопросы, должно быть, задавал себе и друид. Будучи старше и опытней Хельги, он раньше него понял всю тщетность этого поединка. Понял и, выбрав момент, ушел, чтобы не тратить время. Просто растворился средь ночной тьмы, словно и не было его здесь никогда. Только прутья остались лежать на земле, да висели на ветвях дуба страшные украшения - жертвы.
- Не время... - усевшись под дубом, медленно прошептал Хельги и, положив меч перед собой, в отчаянии обхватил голову руками.
- А когда же оно придет, это время? Когда?

Глава 8
КАМЕНЬ

Наши дни. Северная Норвегия

О, молния! О, гром! Страхи детства,
Детские страхи! Каким я стал послушным,
Безвольным и равнодушным.
Петер Шютт. «Гроза в большом городе»

- Ты бы не переключила канал, Марта? - Аксель Йоргенсон, вислоусый крепыш лет сорока, недовольно посмотрел на уставившуюся в экран телевизора супругу.
Та обернулась, - ровесница Акселя, еще до сих пор красивая, с матовой кожей и тщательно спрятанными морщинками в уголках глаз, Марта следила за собой, пользовалась услугами визажиста и косметолога, даже занималась три раза в неделю в фитнес-клубе. А чем ей еще было заниматься? Детей в семье Йоргенсонов не было: поначалу не хотели, а потом уже Марта и не могла. Оглядев супругу, Аксель вздохнул и потянулся к пиву. Бутылка темного «Гиннеса» стояла рядом с ним на небольшом столике.
- Дорогой, не много ли на сегодня? - бросила укоризненный взгляд Марта, нажав на пульте первую попавшуюся кнопку, хотя знала, что как раз сейчас, в двадцать один десять, по седьмой программе начинается очередной фильм о детективе Коломбо, любимый сериал Акселя еще с ранней юности. Марта, кстати, его терпеть не могла, потому и не переключила на нужную программу сразу, - может, муж забудет о надоедливом Питере Фальке-Коломбо? Подумав так, Марта усмехнулась: ну да, забудет...
Слишком хорошо она знала мужа. Еще бы не узнать за почти двадцать-то лет.
- А мы продолжаем нашу передачу о сатанистах! - замелькала между тем на экране бледная бородатая физиономия Ральфа Гриля, тележурналиста и телезвезды местного масштаба. - Вот, наконец, докатилась эта напасть и до нас! До вас, уважаемые телезрители, до вас! Не советовал бы я вам, знаете ли, прогуливаться по ночам возле старого кладбища. - Телезвезда засмеялся хрипловатым смехом, жадно глотнул яблочного сока из высокого стакана. Рядом со стаканом, так, чтобы зрителям было хорошо видно название, стояла желто-красная упаковка «Соки и воды Гронма» - эта фирмочка являлась главным спонсором передачи.
Напившись, Ральф подмигнул в камеру и предложил всем желающим срочно позвонить на телевидение и ответить на простой и понятный вопрос: часто ли уважаемые господа телезрители прогуливаются в районе старого кладбища? В уголке экрана высветился номер телефона - местное отделение телефонной компании тоже относилось к числу спонсоров Ральфа. Затем, наплывом, показали главную городскую площадь, где этот же вопрос журналист задавал почти каждому встречному, при этом почему-то старательно выбирал девушек в мини-юбках. Девушек на экран попало немало, вот только с длиной юбок Ральфу не очень-то повезло - на дворе всё-таки стоял ноябрь.
- Ой, выключи ты эту чушь! - взорвался Аксель. - Там началось уже... Ну, вот. - Удовлетворенно кивнув, он снова потянулся к пиву. На телеэкране побежали знакомые титры.
Еще раз напомнив мужу, что ему с утра за руль, Марта ушла в спальню и включила телевизор там. Кажется, она немного обиделась.

- Ну, а вы, девушка? Как вас зовут? Магда? Отличное имя, отличное! И как часто вы гуляете у кладбища?
- Ну, я там... живу рядом...
- И конечно же, кладбище - это ваше любимое место прогулок!
- Вовсе и...
- А вы там в мини-юбке гуляете?
- Да выруби ты этого урода! - Молодой взъерошенный парень лет двадцати, худой, словно высохшая вобла, в рваных джинсах и черной майке с черепом, грязно выругавшись, швырнул в экран кед.
- Придурок! Разобьешь ведь. - Еще один парень, чуть старше, угрюмо погрозил первому кулаком.
- Плевать! - с ухмылкой ответил первый. - Всё равно этот урод... - он кивнул на экран маленького «Томпсона», - про нас ничего хорошего не расскажет!
- А что, про нас кто-то должен говорить что-то хорошее? - подал голос сидевший в углу третий, помладше остальных года на два.
- А ты б вообще заткнулся, Толстяк! - посоветовал ему худой. - Кто нам обещал кошку для ночной жертвы?
- Будет вам кошка, - кивнул головой тот, что помладше. По своему прикиду он ничем не отличался от приятелей - такие же драные джинсы, майка с черепом, - только вот комплекцией превосходил их обоих вместе взятых, отчего и получил свое прозвище.
- Так ты вырубишь это, Вольф? - не унимался худой. Положив ноги на стол, он раскачивался на старом табурете, и сальные волосы его качались в такт. Пульт от телевизора находился у наголо обритого Вольфа, - похоже, он верховодил в этой компании, собравшейся сейчас в обшарпанном гараже за оградою дома на самой окраине Гронга. Гараж принадлежал им, что молчаливо признавали хозяева - родители Толстяка.
- Не вырублю. - Наклонив бритую башку, Вольф с недоброй усмешкой взглянул на худого.
Родители называли его Карл-Густав, но худой стеснялся такого имени и говорил, чтобы его звали Тор - от языческого имени Торольв. Так же звали и грозного бога викингов, но на это убогого интеллекта Карла-Густава не хватало. Спасибо еще, хоть как-то принимал все идеи Вольфа - мозга их компании «Могучих сатанистов», как они себя называли.
Тор после школы нигде не учился, подрабатывал санитаром в муниципальной больнице, а по сути, сидел на шее у матери (отца у него не было). Толстяк - Эйрик - с горем пополам заканчивал среднюю школу, а вот Вольф успел поучиться в промышленном колледже, из которого его выперли по причине хронической задолженности и прогулов.
Всех троих - особенно Торольва - нельзя было назвать красавцами, - обычные, в меру угрюмые физиономии, не отягощенные печатью интеллекта. Даже знакомиться с девушками было выше их сил. Нет, знакомиться-то могли, да вот поддерживать беседу ума не хватало. А так хотелось самоутвердиться, чтоб мелочь смотрела с благоговением, чтоб старшие пожимали руку, а девчонки... а девчонки чтоб снопами валились к ногам! Что бы только сделать для всего этого? Поиздеваться в школе над учителями? Было, но особого уважения не принесло. Собрать группу да поиграть крутой блэк, чтоб «Дактрон», «Сатирикон» и «Димму Боргир» удавились от зависти на басовых струнах? Так это надо сперва играть научиться, а учиться не хотелось, хотелось только одного - крутости. А как ее доказать? Затеять драку на дискотеке? Так ведь и побить могут, да и полиция...
Полиции троица побаивалась. А самоутвердиться хотелось! Даже уже и не столько для других, сколько для самих себя. Нынешнее неопределенное положение особенно сильно било по самолюбию Вольфа, как более интеллектуально развитого. Он-то, кстати, насмотревшись американских фильмов, и придумал заняться сатанизмом.
Идею приняли с восторгом и той же ночью совершили первое сатанинское действо - прокрались на старое кладбище и повесили над воротами кошку, а надгробные памятники разрисовали перевернутыми крестами, звездами и прочими сатанинскими знаками. Антураж поначалу черпали из тех же фильмов, но дальше - больше. Вольф раздобыл и соответствующую литературу, правда, читал ее пока только он один - Тор с Толстяком ни черта во всём этом не смыслили, их привлекала лишь внешняя сторона действа. А вот Вольф...
- Не вырублю, - еще раз повторил он. - Мне там девки нравятся. Вон, особенно эта, в мини-юбке.
- Такой бы впарить! - Торольв мечтательно затянулся косячком, который приятели по очереди передавали друг другу.
- Смотри, смотри! Нашу кошку показывают! - кивая на экран, возбужденно крикнул Толстяк. И правда - камера как раз наезжала на кладбищенские ворота. - Во, парни! - не унимался Толстяк. - Да мы ж знамениты!
Вольф со вздохом посмотрел на него и покрутил пальцем у виска. Досмотрев передачу, поднялся, чтобы, не прощаясь, уйти. Он вообще никогда не прощался. Обернувшись в дверях, напомнил Толстяку про кошку. Пора было переходить к кровавым жертвам.
На улице моросил холодный ноябрьский дождь, унылый и промозглый, огни фонарей, расплываясь в нем, сияли тусклым, каким-то словно бы потусторонним, фиолетовым светом. Вольф улыбнулся. Ему нравилась такая погода, когда на улице безлюдно, вот как сейчас, и можно делать, что хочешь. Можно плюнуть в витрину давно уже закрывшейся лавки, можно запустить камнем в фонарь, пнуть ногой афишную тумбу. Всё можно!
Дождь моросил, не переставая, а бритоголовый сатанист Вольф шел по пустынному городу и улыбался.
Придя в свою каморку - он вместе со старым, еще с колледжа, приятелем снимал недорогую квартиру в блоке близ колледжа, - Вольф с наслаждением повалился на узкую тахту, как был, в джинсах, кроссовках и куртке. Приятель уже с неделю жил у своей девчонки, что более чем устраивало новоиспеченного сатаниста. Закрыв глаза, Вольф принялся мечтать. О сатанинской секте, которую вскоре создаст и возглавит, о кровавых обрядах посвящения, о своей роли гуру, о юных, согласных на всё адептах, о славе нового Алистера Кроули. Мечты его неожиданно были прерваны взрывом. Что такое?
Вольф метнулся к окну и разочарованно хмыкнул - это был всего-навсего гром. Да, не слишком-то обычно для ноября, но всё-таки никакой не взрыв. Снова сверкнула молния, синяя, как электросварка, отразилась в бесцветных глазах сатаниста и ударила где-то рядом. Остро запахло озоном. Внизу, под окном, спасаясь от дождя, пробежала влюбленная парочка, - видно, испугались грозы и выскочили из машины - серебристого «вольво», припаркованного у левого крыла приземистого здания промышленного колледжа. Нехарактерная машинка для студентов. Видно, кто-то из преподавателей. Вольфу стало интересно, успеют ли они добежать до крыльца, прежде чем полыхнет снова. И еще подумалось, что хорошо бы было, если б молния ударила прямо в бегущих! Пронзила бы до костей, и два тела скорчились бы на мокром асфальте бесформенной обожженной грудой. В мысли этой, в один миг ставшей осязаемо-желанной, отразилось сейчас всё: и неустроенность его жизни, и униженное самолюбие, и одиночество, и острая злая зависть.
И Сатана, видно, услыхал крик души своего адепта: вспыхнувшая внезапно молния, раздвоившись, поразила сразу обоих, мужчину и женщину... Синяя вспышка, крик... и тишина. И дождь. И двое на асфальте - расплавленной бесформенной грудой...
- Так! Так! - заорал Вольф радостно и злобно. Распахнул окно в дождь...
Вспышка! Гром...
Следующая молния достала его самого. Схватившись за бритую голову, незадачливый сатанист, нелепо взмахнув руками, повалился на пол.

- Надо же, гроза! - выйдя из спальни, удивленно воскликнула Марта. - Ноябрь на дворе.
- Ничего удивительного, - отрываясь от телевизора, усмехнулся Аксель. - Лет пять назад, помнишь, была гроза и зимою. В феврале, кажется.
- Да, в феврале. - Марта согласно кивнула. - Мы тогда так славно съездили в гости к тетушке Сигрид. - Подойдя ближе, она обняла мужа. - Ну, пойдем спать, Аксель Пивная Бочка.
Аксель погладил жену по спине, чувствуя, как возникает желание.
- Ну, не такая уж и бочка, - прошептал он, увлекая супругу в спальню.
За окнами сверкали синие молнии.

Ханс сидел дома один. Забрался на подоконник, поджав к подбородку колени, и завороженно смотрел на грозу. Выключился свет, смолкла игравшая музыка - «Бурзум», один из отцов блэк-металла. Дом погрузился во тьму, освещаемую лишь сполохами молний.
Здорово!
Ханс помотал головой. Какая замечательная эта гроза, мощная, красивая! В ней словно бы слышится музыка. Музыка грозы! Может быть, так будет называться их первый альбом, который они с Нильсом скоро запишут. Ну, не так чтобы очень скоро, годика через два-три. Они пока еще и не играли-то толком, так, побренчали малость: Нильс - на соло, Ханс - на басу, Томми из «Крузайдера», группы из промышленного колледжа, подыграл им на ударных. Все, кто был тогда в молодежном клубе, говорят: ничего получилось, для первого раза - так очень даже, особенно учитывая детский возраст басиста. На «детский возраст» Ханс, между прочим, обиделся. Ну, подумаешь, едва тринадцать исполнилось! Ну и что? Играет-то он, все говорят, неплохо. Им бы с Нильсом еще ударника найти. Томми, конечно, молотила классный, да ведь играет уже с «Крузайдером», к тому ж и крузайдеровский спид-металл это всё-таки не блэк. Стили разные.
Вообще-то, Томми не очень-то уважал блэкушный музон, нудят, говорил, на одной ноте, то ли дело - спид! Тут уж скорость, так скорость! А в блэке? Во-от начнут тянуть кота за хвост, еще и клавиши приплетут, которым, по мнению Томми, вообще в тяжелой музыке делать не фиг, саунд только ко всем чертям размывают - ничего больше. Сыграть в клубе с молодой группой Томми упросил Нильс - они и учились вместе в колледже, только Нильс на два курса младше. Сам Нильс, вообще-то, на ритмухе рубил реально, да и сольные партии неплохо вытаскивал. Да, им бы барабанщика... И вокалист бы не помешал... или вокалистка. Предлагал тут Нильс одну девчонку из колледжа... неизвестно, правда, что он ей наплел про ту музыку, что собрался играть с Хансом, но, послушав пару аккордов, девчонка тут же сбежала из клуба, закрывая руками уши.
- Зато она хорошая, - на следующее утро пытался оправдаться Нильс, почему-то краснея.
Спрыгнув с подоконника, Ханс взял в руки лежащую на диване гитару, подошел к зеркалу - вроде ничего смотрится, особенно в сполохе молний. Только ноги какие-то тонкие, совсем детские. Нет, так не пойдет! Сбросив домашние холщовые шорты, быстро натянул джинсы... Снова встал к зеркалу - вот, так-то лучше. Волосы, жаль, еще не очень длинные, еле-еле до плеч. Ну, ничего, отрастут, к весне будут не хуже, чем у Нильса. Вот уж у кого шикарная шевелюра, не волосы, а прямо конская грива, ему бы, Хансу, такие, - те, что у него, мягкие какие-то, совсем не блэковые. И физиономия, честно говоря, тоже подкачала. Вот если бы квадратный подбородок, орлиный нос, брови вразлет! Так нет, совсем наоборот: пухлые губы, веснушки, нос уточкой. Ресницы какие-то уж совсем девчоночьи. Да, не повезло с внешностью.
От придирчивого изучения собственного экстерьера Ханса отвлек телефон. Зазвонил - работает, собака, несмотря ни на какую грозу. Позвонил Нильс, с важной новостью. Оказывается, тогда, в клубе, их случайно услыхал на всю округу знаменитый басист Йорг, что переиграл за свою долгую жизнь в черт-те скольких группах, а последний его проект обещал быть потрясающе крутым, даже круче «Бурзума», да вот незадача: приглашенный русский ударник упал в фонтан и впал в кому. А ударник тот был знаменит на всю Россию, и если бы...
- Ты мне не про русского рассказывай, - перебил приятеля Ханс. - Я про него и без тебя знаю. Говори про Йорга, что он сказал?
- Сказал, что может послушать нас на неделе. Там же, в клубе. Только надо ударника... Ну, опять Томми попросим, он не откажет, и это... хорошо бы порепетировать. У тебя сейчас кто дома?
- Никого. У родителей очередная годовщина свадьбы, наверное, поздно приедут.
- Отлично! - заорал в трубку Нильс. - Так я беру Томми с аппаратурой, и мы...
- Остынь, парень, - невежливо перебил Ханс. - Электричества-то нет.
С полминуты в трубке потрясенно молчали. Затем раздался поникший голос Нильса:
- И вправду нет. Но как будет, я перезвоню.
- Звони. - Ханс положил трубку... и телефонный аппарат тут же взорвался снова.
- Да?
- Снольди-Хольм? Дом Йохансенов?

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

- Да.
- Спирк. Окружная полиция. С кем я говорю?
- Э... Ханс. Ханс Йохансен.
- Сын Юдит и Грейга Йохансенов?
- Да, а что...
- У ваших родителей имеется автомобиль «Воль-во-940», серебристого цвета, номер... - Полицейский назвал номер. Их номер.
- Да... - тихо ответил Ханс, холодея от недоброго предчувствия. - А что...
Полицейский офицер снова не дал ему договорить, велел быть дома и ждать. А кого ждать, не сказал. И так было ясно - полицию. Но зачем? Что с родителями?
Положив трубку, Ханс медленно опустился на диван, рядом с гитарой. А за окном по-прежнему лил дождь, и лиловые сполохи молний продолжали свою яростную игру.

Перед глазами бритоголового Вольфа, валяющегося на грязном полу маленькой студенческой квартирки, проплывали синие куски дыма. В дыму этом мелькали какие-то призрачные тени, одетые в старинные одежды. В руках тени держали щиты, копья, мечи... Дым постепенно становился прозрачным, редел, и сквозь голубоватые разрывы его вдруг показалось лицо. Неприятное, бледное, с длинным висловатым носом над рыжеватой бородкой и с огненно-черными глазами. Да, именно с такими глазами - огненно-черными, зияющими, пылающими ядерным взрывом! Никогда, нигде, ни у кого среди живущих людей не видел Вольф такого взгляда. Догадался сразу - именно это и есть Князь Тьмы! Он показался ему! Явился! Снизошел!
- Ты поможешь мне, - прозвучал в мозгу Вольфа яростный обжигающий шепот. - Готов ли?
- О да, мой повелитель! - Сатанист и сам не узнал своего голоса. - О да.
- Девушка... - В голове возникло девичье лицо - бледное, синеглазое, обрамленное короткими темными волосами. Красивое лицо... и какое-то знакомое, словно Вольф не раз видел эту девушку. А ведь и в самом деле видел... - Это Магн, - словно змея, прошипел явившийся во сне демон.
- Магн? Сумасшедшая Магн?
- У нее - камень. Сиреневый, красивый, как сама Земля. Ты возьмешь его и передашь мне. Как - я скажу, когда у тебя будет камень.
- Я исполню всё, мой повелитель! - благоговейно ответствовал Вольф, еле сдерживая распиравшую его радость. - А что сделать с Магн? Убить?
- Убить? - Демон улыбнулся. - Ты уже убил сегодня двоих, притянув мои молнии. Мысли твои мне нравятся. Что ж, не отказывай себе, убей, если так хочешь. Но помни, главное - камень. А сейчас... - Он протянул к груди Вольфа свою острокогтистую лапу, пылающую пламенем Ада. - Иди ко мне ближе, иди... иди...
Огромные глаза демона закрыли всё, не было больше в голове никаких мыслей - эти глаза и были мыслями, и вокруг не было ничего - глаза были всем. Глаза и голос.
- Иди же... иди...
Вольф сделал шаг... И закричал от нестерпимой боли! Расплавленные докрасна когти вцепились ему в грудь...
Он очнулся от боли, лежа на полу, посреди затоптанных окурков и грязи. В распахнутое окно летели холодные брызги дождя, и порывы ветра развевали шторы, словно паруса пиратского судна. Невыносимо саднило грудь. Поднявшись на ноги, Вольф, пошатываясь, захлопнул окно, затем, стащив через голову футболку, подошел к зеркалу... На груди его, ближе к сердцу, горело клеймо с изображением волка.
- О, повелитель! - падая на колени, в восторге воскликнул парень.

- Странная гроза. - Подойдя к окну, Марина Левкина, старшая медицинская сестра частной клиники доктора Норденшельда, поплотнее задернула шторы. Ей показалось, что молнии были какие-то необычные - темные, с синеватым отливом.
Поежившись, Марина уселась в кресло перед торшером - в клинике была своя энергосистема, автоматически включающаяся при форс-мажорных обстоятельствах, таких, например, как сейчас, когда весь городок напрочь лишился электричества из-за грозы. Взяла книжку - очередной женский роман, какими в изобилии снабдила Левкину недавно приезжавшая навестить мама, коренная жительница Петроградской стороны города Санкт-Петербурга, такого далекого в этот миг, далекого и родного. Книжка опять обещала счастливый конец. Марина хмыкнула - врут все эти писатели, вернее, писательницы, счастливый конец у любви - большая редкость.
Вот взять хоть ее саму. Вроде всем хороша - и не дура, и не уродина, стройная голубоглазая шатенка, ноги от шеи, - из тех, на кого так западают мужики... Ну и западают. И что с того? Много счастья она видела за свои, пусть еще и не старые, годы? Мыкалась в коммуналке с мамой и маленьким сыном, затем - Бог помог, вернее, знакомый мужик - Норвегия. Сначала обычная муниципальная больница, должность санитарки, затем - снова через мужика - клиника Норденшельда. Работа хорошая - чистота, порядок, достойная зарплата. Даже, чего уж говорить, очень достойная. И маме помочь можно, и взять на лето сына. А что время от времени приходится уступать настойчивости доктора Арендта - того самого мужика, через которого Марина и попала в клинику, - так это мелочь. Противно, правда. Но не противней, чем за гепатитными больными горшки выносить или делать уколы в таком количестве, что лекарствами разъедает пальцы. Слава богу, это всё в прошлом.
На пульте вдруг замигала красная лампочка. Левкина отбросила книгу - что-то случилось с одним из пациентов, с русским музыкантом, который вот уже около трех месяцев лежит в коме. И что же с ним такое могло случиться?
Медсестра бросилась на второй этаж, распахнула дверь... Всё нормально. И больной - вот он, на месте, весь опутанный проводами и датчиками. На экране компьютера привычно изгибались светло-зеленые линии энцефалограммы. То есть очень похоже, что ничего не произошло. Но тогда почему мигала лампа на пульте? Какое-нибудь замыкание? Или... Марина наклонилась над пациентом... и вздрогнула. Ей показалось, что он пристально наблюдает за ней, и веки его захлопнулись только что, как только рука ее коснулась ручки двери. Да и выражение лица музыканта, кажется, изменилось, хотя поверить в это было невозможно.
Нет, точно изменилось! Всегда спокойное, застывшее, словно восковая маска, лицо русского теперь словно напряглось, заострилось, губы разжались в немом крике, словно больной хотел выкрикнуть что-то очень важное, но не смог. Или смог? Но кому он кричал? Наверное, это усталость. Да, усталость... и нервы. Всё ж таки работу медсестры, даже и в частной клинике, нельзя назвать спокойной. Поправив простыню на койке больного, Левкина бесшумно - хотя кого она могла бы тут разбудить? - вышла из палаты, прикрыв за собой дверь. Только спустилась вниз, как раздался звонок внутреннего телефона. От ворот клиники звонил доктор Арендт - вот уж, поистине, помяни дурака, так он и объявится, - просил впустить. Марина на всякий случай позвала охранника, хотя прекрасно узнала голос молодого хирурга...
Доктор Арендт - некрасивый, тощий, маленький, непривычно бледный - вошел - нет, ворвался - в клинику, оставляя после себя мокрые отпечатки следов.
- Там, за мной... - Он кивнул на муниципальных санитаров, тащивших двое накрытых простынями носилок. - Пропустите их, Макс. - Он кивнул охраннику и устало опустился на стул. - У вас не найдется ничего выпить?
Марина молча пожала плечами. Молодой доктор прекрасно знал ответ.
- Это мои друзья... хорошие знакомые. Соседи по Снольди-Хольму. - Он снова кивнул на носилки. - Пожалуйста, побыстрее приготовьте реанимационную.
- Она и так всегда готова, доктор, - машинально одернув халат, заметила медсестра. - Вам ассистировать?
- Нет... Да, пожалуй...
Доктор Арендт обманывал себя - Левкина хорошо это видела, - его знакомым уже ничто не могло помочь. Оба - мужчина лет тридцати пяти и женщина примерно такого же возраста - были мертвее мертвого. К тому же и обожжены так, словно побывали в дуговой электросварке в качестве дуги. Спекшаяся лимфа покрывала всю кожу сплошной грязно-бурой коркой. Жуткое зрелище для непривычного человека, - впрочем, здесь все были привычные.
- Жаль... - Оставив, наконец, никчемные попытки реанимирования, доктор стащил с рук пластиковые одноразовые перчатки и еще раз повторил: -Жаль. - Посидел немного, потом поднялся к себе в кабинет на второй этаж... Немного погодя вызвал по внутренней связи медсестру.
- Посидите со мной, Марина, - устало попросил он. - Пожалуйста...
На столе пред ним стояла початая бутылка бренди и маленькая - с наперсток - серебряная рюмка.
- Будете? А... - Он махнул рукой, налил и залпом выпил. - Это были очень хорошие люди, Грейг и Юдит Йохансены, - немного помолчав, произнес он. - Всегда на годовщину свадьбы ездили к колледжу и там целовались, прямо в машине. Говорили, что вспоминали молодость. Потом, уже в Снольди-Хольме, приглашали гостей. Немного, самых близких... - Доктор снова выпил, и Марине вдруг стало жаль его, - не этих незнакомых ей Йохансенов, хотя и их тоже, а именно его, маленького, взъерошенного доктора, некрасивого и не нужного в этом мире никому, даже собственной жене. У таких людей обычно бывает мало друзей, и доктор Арендт в этом смысле не был исключением, а погибшие Йохансены, похоже, относились к числу тех немногих людей, с которыми доктор общался, и вот теперь не стало и их.
Марине захотелось сказать что-то утешительное маленькому, похожему на мокрого воробья, доктору, но никакие слова не приходили на ум, да и что тут было говорить? Лишь по русскому обычаю одно слово:
- Налейте.
- А? - Доктор оторвался от скорбных мыслей, торопливо налил. Переплеснувшись через край рюмки, бренди растекся по столу пахучей коричневой лужицей.
Марина выпила. Доктор налил себе...
- А, вот вы где, доктор Арендт. - В кабинет заглянул полицейский. Лейтенант или сержант - Левкина не очень разбиралась.
- У погибших есть, кажется, сын? - спросил полицейский.
- Да. Ханс. Ханс Йохансен. По-моему, тринадцати лет.
Полицейский кивнул:
- Он сейчас дома. Не проедете с нами туда? Вы ведь, так сказать, единственный друг семьи.
- Да, да, конечно. - Доктор засобирался. - Марина, приберетесь здесь?
- Не беспокойтесь.
- Спасибо вам.
Они ушли, лейтенант полиции и доктор, на ступеньках загремели быстро стихнувшие шаги, на улице послышался шум заведенного мотора.
Марина посмотрела в окно и вздохнула. Она всегда считала доктора обычным бабником и занудой и не могла даже представить, что тот способен хоть на какие-то чувства. Оказывается, способен. Хотя бы - на сострадание, что само по себе многое значит.
Гроза между тем кончилась, но дождь всё лил, барабанил по подоконнику и крыше, журчал в водосточных трубах, противный и промозглый ноябрьский дождь.

Хоронили через три дня на старом кладбище - оказывается, оно вовсе не было заброшенным, по крайней мере западная его часть, та, что ближе к Снольди-Хольму.
Священник из местной кирхи - Йохансены были лютеранами - прочел молитву, подойдя ближе, положил руку на плечо Хансу. Тот стоял, опустив заплаканное лицо, маленький, несчастный, непонятно кому теперь нужный - ведь близких родственников у него не было, если не считать двоюродного дядьку по матери, но тот жил где-то в Канаде, да и был ли теперь жив - неизвестно. Еще была бабка... но тоже где-то далеко, и не Ханса бабка, а его матери, Юдит. Ханс ее так никогда и не видел. Тоже маловероятно, что жива.
- Мальчика надо временно определить в приют. - Пастор наклонился к доктору Арендту. Тот рассеянно кивнул. Ну конечно же, он сделает для юного Йохансена всё, что возможно.
С моря дул ветер, холодный, пронизывающий до самых костей, и похороны завершились быстро. Доктор Арендт сказал пару слов, его поддержали еще несколько человек - соседи, - покойные Йохансены вели уединенный образ жизни и не имели широкого круга друзей.
На обратном пути Ханс Йохансен тронул доктора за рукав пальто:
- Можно я пока останусь в нашем доме?
Доктор обернулся:
- Конечно, можно. Ведь это твой дом...
«Потом всё равно придется куда-то определять парня, - подумал он. - Ну, это потом. А пока... Пусть побудет у себя, хотя бы пару дней... Кто только кормить его будет? Ладно, скажу Ханне».

Дом - родной дом, прежде такой ласковый и добрый - встретил Ханса угрюмым молчанием. Он казался сумрачным, хотя Ханс и включил везде свет. Вот с этой лестницы, ведущей на второй этаж, обычно спускалась мать, когда он возвращался из школы, молодая, веселая, напевая что-то из «АББЫ». А тут, в углу, у шкафа, стояло кресло отца - оно и сейчас стоит, и даже бутылка пива рядом, на подоконнике, которую он вытащил из холодильника, перед тем как раздался тот страшный телефонный звонок...
Ханс не плакал ни на кладбище, ни тогда, когда узнал о трагедии. Словно бы сжался в комок под холодным ветром. А теперь дома, в одиночестве, этот комок растаял. Стало так плохо, как не было, наверное, до того никогда, - да ведь и не было! - едко защипало глаза, а в горле сделалось вдруг жестковато и горько...
Кто-то позвонил как раз в этот момент. Не дожидаясь ответа, вошли - дверь была оставлена нараспашку. Черные джинсы, черная, с заклепками, куртка-косуха, темная грива волос - Нильс. И с ним - девушка, видно его подружка-одногруппница. Зачем они пришли? Зачем - именно в этот момент...
- Уходите! Чего приперлись? Что вам от меня надо? - закричал на них Ханс и, закрыв лицо ладонями, метнулся в спальню...
Он повалился на кровать, лицом вниз, и заплакал навзрыд, так, что худенькие плечи его содрогались от рыданий, а подушка скоро сделалась мокрой от слез. Родителей, любящих его родителей, больше не было. И не будет - никогда! Никогда, никогда, никогда... И кому он теперь нужен? Далеким родственникам? Которые еще есть ли на свете? Нет у него никого...
Когда слезы кончились, Ханс сел на кровати. Как это - нет никого? А друзья? Тот же Нильс... Так ведь он сам его только что выгнал. Может, Нильс теперь обидится и никогда больше не придет? А может, они не успели далеко уйти и еще можно догнать? Нужно, нужно догнать! Ханс выскочил из спальни...
- Мы тут хотим пожарить вашего палтуса, - обернулся к нему Нильс. А его девчонка, на вид вполне симпатичная и добрая, вопросительно вскинула ресницы:
- Можно?
Ханс ничего не сказал, лишь робко улыбнулся, не ощущая, как по мокрым щекам его катятся слезы.

Все сатанисты, в лице Толстяка и Торольва, с восторгом восприняли идею Вольфа отыскать сумасшедшую Магн и отобрать у нее какой-то там камень, то ли драгоценный, то ли черт-те какой. В общем, какой-то камень, до зарезу нужный темным, потусторонним силам и, как скупо объяснил Вольф, может быть, даже самому Князю Тьмы.
Сумасшедшую Магн в городе многие знали, особенно молодежь, и троица Вольфа отнюдь не была исключением. Несмотря на помешательство, а может быть, и благодаря ему, Магн была красива и слыла легко доступной, хотя, сказать по правде, ни один парень, ни из Гронга, ни из соседнего Намсуса, не смог бы сказать, что хоть раз переспал с ней. Тем не менее слухи такого рода ходили, вызывая нездоровое томление среди местных подростков, лишенных маленьких радостей больших городов, где каждый чувствует себя анонимным и безнаказанным. Хорошо им там, в столице, - ходи, встречайся с девчонками, никто тебе слова не скажет, да и не узнает никто - всем на тебя наплевать.
Совсем другое дело здесь, в маленьком Гронме, или в том же Намсусе. Родители, знакомые, родственники вычислят враз. Могут и морду набить, бывали случаи. Так что сумасшедшая Магн считалась среди местных подростков вполне подходящей кандидатурой для быстрого и необременительного секса. Хотя вроде и поводов не давала. Ну, не давала, так, может, даст. Лишь бы вот отыскать ее.
- А чего ее искать? - лениво поковырял в носу Торольв. - Позвонить в психушку, делов-то!
Он вытащил мобильник, поискал в справочнике нужный номер. Позвонив, поговорил пару минут и озадаченно обернулся к приятелям:
- В психушке ее нет!
- Это мы уже поняли, - хмуро кивнул Вольф. - Какие еще будут предложения?
Никаких осмысленных предложений от Торольва и Толстяка, конечно же, не последовало. Впрочем, Вольф не очень-то и рассчитывал на их мозги. Допив пиво, сам принялся перебирать варианты. Ну где в округе найти прибежище умалишенной? Причем не буйной, а обычной тихо помешанной. К тому же временами она вполне сходила за нормальную, только вот почему-то боялась автомобилей, телевизоров и больших городов, - ну, сумасшедшая, она сумасшедшая и есть. Но где же ее отыскать? Если в психушке нет, то, скорее всего, - на дальнем хуторе, репетирует с какой-нибудь группой, она же певица. Значит, надо смотреть афиши да порасспросить кого-нибудь из поклонников тяжелой музыки.
- Есть у меня один такой знакомый, - вспомнил Толстяк. - Его зовут Нильс, он раньше в нашей школе учился. Увижу - спрошу про Магн.
- Увидишь? - разъярился Вольф. - И долго нам ждать, когда ты соизволишь его увидеть? Быстро, прямо сейчас - побежал искать. Ну, что сидишь?
- Дай хоть пиво допить, - испуганно пролепетал Толстяк.
- Допивай, - смилостивился Вольф. - И проваливай. Тор, что у тебя? Никаких знакомых нет?
- Могу смотаться в клуб, - пригладив сальную шевелюру, лениво бросил Торольв. - Тот, что в Черном лесу. Только это ближе к ночи надо.
- Хорошо, - удовлетворенно кивнул Вольф. - А я смотаюсь на рынок, поговорю с рыбаками. Может, и есть где на дальних хуторах сдвинутая по фазе работница. Вы, чего узнаете, сразу звоните, - на прощанье напутствовал он напарников.

Магн отыскалась на удивление легко, - еще бы, уж слишком колоритным персонажем она была. Знакомый Толстяка Нильс с уверенностью заявил, что девушка поет с ребятами из Намсуса, группа называется «Мьольнир». В клубе «Черный лес» ночью никого не оказалось - видно, концертов на этой неделе не было, - зато висела анонсирующая выходные афиша: суббота - 23.00, воскресенье - 22.00. Живые выступления. А среди списка команд - «Мьольнир». И даже не просто «Мьольнир», а « Мьольнир и Магн».
- Значит, в субботу. - Вольф потер руки. - И не забудьте взять с собой веревку - сумасшедшие, они сильные.
- А зачем нам веревка? - спросил Торольв, играя ножом.
- Убери! - прикрикнул на него Вольф. - И не вздумай взять с собой на концерт, там полиция шарит. Повяжут - враз.

Задолго до начала концерта в «Черном лесу» стали собираться люди. В основном молодежь, конечно, но был и народ посолидней, любителей блэка хватало и среди них. Да и многие добропорядочные хуторяне, вовсе не меломаны, объевшись вездесущей попсой, решили тряхнуть стариной - хватануть адреналинчика с пивом и послушать людей, которые играют живую музыку, без всяких поганых компьютеров. Для подобного контингента хозяева клуба специально пригласили пару хардовых и даже чисто блюзовых групп, которые и начали выступление, а дум с блэком ожидались во втором отделении шоу.
Аксель поставил машину - старый «сааб-900» - подальше от клуба, ну их, эту молодежь, запустят еще спьяну бутылкой в лобовое стекло. Вышел, не спеша зашел в бар, выпил кружечку пива, с удовольствием прислушиваясь к тому, как в зале настраивают аппаратуру. Рыкнул бас, раскатились голоса ударных.
- Вот, только что был хороший бас! - донесся из полуоткрытых дверей зала чей-то довольный голос.
- Лэнс, совсем не слышно вокала, ну сделай же что-нибудь! Вот... Уже лучше. Совсем хорошо.
- А бас? Бас где? Бас-то куда потеряли?
- Лэнс, прибавь звук на гитары!
- Да куда уж больше? Фронталы сожгу.
К стойке, рядом с Акселем, присел еще один посетитель, заказал пива, обернулся:
- Звук выставляют. Хороший звук, он в роке многое значит.
Аксель хмыкнул. Кто бы спорил? Незаметно оглядел собеседника: чуть помоложе его, лет тридцати-тридцати пяти, с бледным лицом, бородатый, растрепанный, в светлых джинсах и свитере, с длинным желтым шарфом с кроваво-красной надписью - «Соки и воды Гронма». Знакомая физиономия. Впрочем, в маленьких городках все друг друга знают, если не по имени, так по роже.
- В первый раз здесь? - осведомился бородатый.
Аксель холодно кивнул. Не любил бесцеремонности в общении.
- А я уже раз пятый, - похвастался сосед. - Приятно, знаете ли, провести время. Прошлым летом, кстати, здесь проездом был «Моторхед».
- Да ну? - искренне удивился Аксель. - Вот на Лемми я бы сходил. Жаль, не знал.
- Ничего, сходите еще. Коньячку?
Аксель замялся. Коньяк на пиво - как-то это...
- Ну, по рюмочке, за знакомство? - не отставал бородатый. - Я - Ральф. А вас как зовут?
Представившись, Аксель поперхнулся пивом. Ральф? Так вот почему он показался знакомым. Ну да - Ральф Гриль, местный телезвезда, известный скандальными шоу.
- Вижу, узнали, - усмехнулся Ральф. - Не пугайтесь, я не настроен сегодня эпатировать. Надо же когда-то и отдохнуть. Похоже, уже начинается! Идем?
Приглушив свет, со сцены грянули «Since I've Been Loving You», знаменитый ледзеппелиновский блюз. Играли неплохо, только вот вокалист - рыжий расхристанный парень - явно не дотягивал до Роберта Планта. Не такой у него был голос. Вроде бы и неплохой, но всё ж не то. Ральф согласился с Акселем:
- Лучше б свои песни пели. Тоже мне, «Новые Ярдбердз».
Таксист улыбнулся. А этот журналюга вроде ничего парень.
Следующая группа порадовала их обоих. Вот это звук! Напористый, мощный, яркий, настоящий хардовый драйв, от которого мурашки по коже, а душа в полном улете! Эти исполняли свое плюс джаггеровский медляк «А слезы капали», ну, его многие исполняют, даже Ванесса Парадиз.

- Ну где же, где же она? - волнуясь, вертелся на месте Торольв. - Должна же быть.
- И я ее на афише видел, - поддержал Толстяк. Вольф холодно оглядел их:
- Не мельтешите. Те группы, что нам нужны, будут ближе к ночи.
- Так еще сколько ждать!
- Ну, выйдите. Прошвырнитесь.
Толстяк с Торольвом так и поступили. В зале им было неинтересно, вот если бы рэп - другое дело. Впрочем, гуляли они недолго. Не успел закончиться очередной блюз, как сатанисты влетели в зал.
- Мы видели ее! - возбужденно зашептали они. - Она здесь.
- Да заткнитесь вы! - рыкнул на них Вольф. - Здесь, так здесь. Где же ей еще быть? Узнали, когда выступает?
- Да, «Мьольнир» - предпоследние.
- Будем ждать.

Нельзя сказать, чтоб «Мьольнир», вернее, «Мьольнир и Магн» поразили всех. Но играли вполне добротно: зло, агрессивно и технично. А вокал так вообще был выше всяких похвал. Публика помнила Магн по прошлым выступлениям, и на ее появление реагировала бурно - свистом, воплями, аплодисментами, что, впрочем, не производило на девушку никакого впечатления. Не поведя бровью, она подошла к микрофону и запела. В волшебном голосе ее, как всегда, сначала слышался мягкий шум волн, перерастающий в грозный рык бури, который, в свою очередь, сменился пронзительным воплем, долгим, тягучим, жутким, словно это пела не женщина, а выла молодая волчица! Высокий - высочайший, вполне даже оперный - звук этот, достигнув вершины небес, оборвался вдруг, словно лопнувшая струна... И на зрителей внезапно обрушилась тишина. И тьма, - освещавшие сцену прожекторы погасли, лишь тускло горели лампочки на пульте звукорежиссера да на шее Магн мерцал сиреневым светом кристалл.
- Вот он, Камень! - прошептал Вольф. - Ну, теперь он наш. Чего расселись? - Он ткнул локтем Торольва. - Давайте на выход. И проследите там, куда эта чертова Магн пойдет.

Не дождавшись окончания концерта, «чертова Магн» вместе с музыкантами «Мьольнира» уселась в синий микроавтобус «Фольксваген». Тихо зарычал двигатель...
- Вон Магн. - Нильс ткнул в бок своего младшего приятеля, Ханса. - Хочешь, возьмем автограф?
Ханс пожал плечами:
- Не знаю.
Он был благодарен Нильсу и за то, что тот вытащил его на этот концерт, и за то, что не бросил его в одиночестве, да вообще - за всё. Хансу было даже как-то неловко пользоваться таким благорасположением приятеля. Стыдно как-то. Словно бы из-за этого и погибли родители. Чушь, конечно, но...Вот и сейчас Нильс предложил взять автограф у Магн. Знал, что она нравится Хансу.
Пока Ханс раздумывал, микроавтобус скрылся за соснами. Ребята заозирались по сторонам.
- Такси! Такси! - призывно закричал Нильс, увидав выезжающий из леса «сааб».
- Нас до Гронма.
- Садитесь... О, знакомые всё лица! Рад видеть, - широко улыбнулся таксист - Аксель Йоргенсон. Он и в самом деле был рад видеть ребят. Мимо, приветственно просигналив, пролетел черный «порше» Ральфа.
- Вот это тачка! - заценили пассажиры. - Кто это?
- Да так, знакомый один. - Таксист усмехнулся. - До Гронма, говорите... Черт!!! - Он еле-еле успел свернуть в сторону: прямо под колеса чуть было не влетел мотоцикл - занесло на скользкой дороге.
- Ездят тут всякие, - неприязненно пробурчал Аксель, глядя, как незадачливые мотоциклисты поднимают свой экипаж.
Вырвавшись на шоссе, он прибавил ходу. По обеим сторонам дороги темной полосой тянулись угрюмые ели, блестела в свете фар холодная хмурая взвесь, а где-то внизу, ближе к морю, горели городские огни. Юные пассажиры на этот раз были какими-то притихшими - перебросились парой фраз о концерте, потом всю дорогу молчали. По просьбе старшего мальчика, Нильса, Аксель сначала завернул к Снольди-Хольму - высадил Ханса, а уж затем направился в город.
- Что-то твой приятель сегодня не в духе, - обернувшись, сказал Аксель.
- Да уж, веселиться-то ему не с чего, - хмуро отозвался Нильс. - Про погибших в недавнюю грозу слыхали?

Предыдущая страница 9 Следующая страница


Черный престол 10

Таксист кивнул.
- Его родители. Отец и мать. Обоих - молнией. - Нильс сглотнул слюну. - Сразу насмерть.
- А у него, у Ханса, есть здесь родственники?
- Дальние - дядька да прабабка. Дядька где-то то ли в Канаде, то ли в Штатах, а бабка вообще черт-те где. Так что можно считать, и нет никого.
- Как же он будет, один?
Нильс пожал плечами. Вопрос этот, честно говоря, занимал и его самого. Не хотелось бы терять басиста. И друга. Вот уже почти неделю Нильс с подружкой навещали его каждый вечер, что-то готовили на ужин из привезенных с собой полуфабрикатов, ели. Ханс радовался их приездам, улыбался даже, но, чем ближе к ночи, тем всё тревожней и чаще посматривал на часы, знал: ребята уедут, и он останется один. Один в осиротевшем доме. Совсем один.
- Мне здесь выходить, - кивнул Нильс около колледжа. Поблагодарил, расплатился и, защищая лицо рукой от ветра, быстро пошел вдоль по улице, ведущей к морю.
Поежившись, Аксель посмотрел ему вслед, развернулся и поехал домой. Он уже сворачивал к дому, когда по мобильнику из фитнес-клуба позвонила жена.
- Ты еще в клубе? - удивился Аксель. - В такое время?
- Ты понимаешь, мы тут решили заняться благотворительностью, ну, и немножко выпили... - В приглушенном голосе Марты звучали не свойственные ей виновато-беззащитные нотки. - Вот я и подумала - может быть, лучше оставить машину в клубе? Но если ты...
- Уже еду, - буркнул Аксель, не очень-то любивший поздние отлучки супруги. Да и какой муж это любит?

- Так у вас, похоже, был неплохой пикник, - с усмешкой бросил он, захлопнув за женой дверь.
- Да, был. - С улыбкой помахав кому-то - не разберешь, то ли подругам, то ли тренеру, - Марта поджала губы.
Аксель молча прибавил скорость. Вот так и начинаются ссоры, исподволь, незаметно, хотя вроде бы столько лет вместе. Ну да, столько лет... Тем более Марта должна бы соображать, что... Впрочем, ведь и он сам не так уж плохо провел этот вечер. Только об этом не должна знать жена! Пусть думает, что весь вечер пахал, в то время как она развлекалась в клубе. Пусть почувствует себя виноватой, пусть.
Нарочито медленно Аксель запер калитку, повозился с замком. Войдя в дом, сразу прошел в ванную и долго мыл руки. Из гостиной донеслась веселая музыка. «АББА», как всегда, когда жена чуть подопьет. И чего, спрашивается, веселиться на ночь глядя? Аксель словно заводил сам себя и вот уже поверил даже, что и в самом деле он сегодня трудился, не покладая рук, в то время как супруга... Прихватив из холодильника бутылку «Гиннеса», он молча уселся перед телевизором и сидел так, спиной к Марте, всем своим видом выражая усталость и недовольство. Ждал, когда жена съязвит что-нибудь по поводу пива. Но та почему-то помалкивала, что было на нее не очень похоже. Значит, и вправду чувствовала себя виноватой. А почему? Завела любовника?
Не выдержав, Аксель повернулся к жене. Та сидела на диване, держа на коленях ноутбук, и увлеченно щелкала клавишами. Интере-есно...
- Составляю списки нуждающихся. - Марта перехватила взгляд мужа. - Знаешь, дорогой, меня выбрали председателем нашего благотворительного фонда - это большая ответственность.
Аксель презрительно хмыкнул. Председатель благотворительного фонда, во, блин! Ну и где она наберет столько нуждающихся?
- А ты думаешь, их нет? - В устремленных на мужа глазах Марты, светло-синих, как небо ранней весной, вдруг вспыхнули молнии. - Старик Нибус, бывший шахтер, Ильма Хорексен, одинокая и больная, да мало ли никому не нужных стариков? Ты, конечно, скажешь сейчас про дом престарелых? Хм... А вот еще, к нам в клуб не так давно пришла медсестра из клиники доктора Норденшельда, русская. И тоже одинокая. Пойми, материально все они живут вроде бы и неплохо. Но им не с кем общаться. К ним никто не заходит, не навещает, не разговаривает, - ты представляешь, каково это?
Отложив в сторону ноутбук, Марта встала с дивана.
- Представляю. - Аксель поднял вверх руки - только скандала ему к ночи не хватало, а похоже, к тому и шло. Ну, женщины... И вдруг он вспомнил того мальчишку, Ханса. Ну, назвать его уж совсем одиноким было бы, наверное, не совсем точно: всё-таки у него остались друзья - тот же Нильс, - но людей взрослых, способных оказать реальную помощь, рядом не было.
- А, ты говоришь про того мальчика, чьи родители погибли в грозу? - По тону жены Аксель с облегчением понял, что, похоже, гроза миновала. Да ведь он же сам ее чуть было не вызвал! Хватило ума не доводить это нехорошее дело до конца. Черт с ней, с Мартой, пусть занимается своей благотворительностью.
- Нильс Йохансен, Снольди-Хольм. - Марта занесла адрес в компьютер. - Завтра же навестим его.
- Вряд ли он будет очень рад вас видеть, - скептически усмехнулся Аксель. - Хотя кто знает?
Пожав плечами, он в два глотка допил пиво и, подойдя к жене, обнял ее за плечи:
- Пошли спать, что ли? Поздно уже.

А по шоссе, что между Гронмом и Намсусом, следуя за синим микроавтобусом «Фольксваген», громко урча моторами, неслись сквозь заряды снега два мотоцикла. На одном, с желтым черепом на бензобаке, сидел Вольф, на другом - Толстяк и Торольв, оба грязные, нахохлившиеся, злые - навернулись у выезда на шоссе, чуть было не попали под колеса такси, хорошо, таксист оказался опытным.
Слева от шоссе, за скалами, промелькнули желтые огни Снольди-Хольма. Дальше дорога раздваивалась, делая крутой поворот.
- К Намсусу свернули! - обернувшись к Толстяку, прокричал сидевший за рулем Торольв. - Видно, тамошние... Нет, похоже, останавливаются.
На «Фольксвагене» вспыхнули красные огни. Притормозив, микроавтобус аккуратно свернул на обочину и остановился. Вышедшие из него люди отошли в сторону, как видно, по естественным надобностям.
Едущий впереди Вольф резко снизил скорость. Торольв торопливо последовал его примеру, да неудачно - едва не врезался в микроавтобус.
«Неужели Вольф решил напасть прямо сейчас? - тоскливо подумал Толстяк. - Уж больно силы неравные».
Но похоже, так оно и было. Подъехав к микроавтобусу ближе, Вольф выхватил нож... И, остановившись, неожиданно ловко проколол переднее колесо, после чего, резко прибавив скорость, скрылся за поворотом.
- Прячьте мотоцикл в снег, - дождавшись появления приятеля, приказал он. - Сейчас возвращаемся обратно.
- Да ведь далеко же!
- Молчи, Толстяк. Там и километра не будет! Я сказал - возвращаемся обратно, а кто не желает... - Вольф многозначительно поиграл ножом.
- Да я ничего, - испуганно забормотал Толстяк. - Просто спросил. Спросить уже нельзя...
Выл ветер, летели хлопья мокрого снега, дорога еле угадывалась во тьме. Метрах в семистах тускло светились огни «Фольксвагена».
- Бежим, - приказал Вольф, чувствуя, как в душе его нарастает какая-то непонятная радость, предвкушение ничем не объяснимого торжества пополам со злобой.

...За много веков до этого, в Киеве, на острых крышах детинца посреди ночи хором закаркали вороны.
- Он отыскал Камень, - проснувшись, прошептал Дирмунд-князь. - Отыскал... Но, хватит ли сил его взять? Слуги, эй, слуги, позовите Лейва!

Трое парней вылезли из «Фольксвагена», чертыхаясь, стали менять колесо. И три тени, хрипло дыша, приближались к ним из тьмы. Слева от микроавтобуса темным зубчатым забором тянулся еловый лес, а справа... справа была пропасть.
- Быстрее! Быстрей! - оборачиваясь к своим, шептал Вольф.

- Скорей, боярин-батюшка! Поспешай, - торопил Лейва верный челядин князя.
Дирмунд встретил его, пылая глазами:
- У нас есть кто-нибудь в подземелье?
- Никого, мой конунг.
- То есть как это - никого?
- Все казнены вчера по твоему приказу.
- А другие?
- А других еще не успели набрать.
- Вот незадача... - Князь нахмурился, - дело, важнейшее дело, на которое он потратил всё свое черное колдовство, находилось на грани срыва. Нужно было срочно что-то придумать. Срочно.

А они приближались - Вольф, Торольв, Толстяк. У двоих - Вольфа и Толстяка - были ножи, Торольв вертел в руке запасную мотоциклетную цепь. Магн, выйдя из микроавтобуса, молча смотрела, как парни меняют колесо. На груди ее в свете габаритных огней поблескивал Камень. Волшебный камень Лиа Фаль - символ Ирландии, многократно усиливающий чары.
- Эй! - кто-то вдруг позвал ее из темноты. Магн обернулась.
Чьи-то холодные пальцы сорвали с ее шеи колдовской камень. Магн закричала:
- А ну, стойте, подонки!
Трое музыкантов - явно не слабые парни лет по двадцати пяти - бросив домкрат, с места рванули вслед за сатанистами. Те прибавили ходу, но и музыканты не отставали.

Дирмунд, Черный князь Дирмунд, Черный друид Форгайл, метался по горнице, воздевая руки к дымоходу. Что же придумать, что? Хоть выбегай на улицу и лови первого встречного. Впрочем, зачем же первого встречного? Ведь есть же...
- Лейв, приведи мне одного из наших волков... гм... наименее верного.
- Понял тебя, князь, - поклонился Копытная Лужа. - Поскачем в капище? Велеть приготовить коней?
- Нет, - раздраженно бросил князь. - На капище нет времени. Вот что... Приготовь-ка какой-нибудь дальний амбар...

- Ну что, сволочи, попались? - Трое парней-музыкантов нагнали-таки шайку Вольфа и теперь, недобро усмехаясь, теснили их к скале.
- Сейчас за всё получите. И за колесо, и за кулон Магн. А ну, верни его, пока не поздно, лысая тварь!
Выставив вперед руку с ножом, Вольф чувствовал, как вся его уверенность в своей силе уходит, словно растворяется в промозглом воздухе ночи под спокойным взглядом светлых глаз идущего прямо на него музыканта.
- Не подходи! Не подходи! - отчаянно закричал Вольф, краем глаза заметив, как, держась за ухо, покатился по снегу Торольв, а Толстяк, громко, по-бабьи, вскрикнув, отскочил в сторону.
- Не подходи! Не...
Музыкант достал его ногой. Вольф упал в снег и остался лежать, чувствуя, как подбежавшие парни выворачивают его карманы в поисках Камня.
- Гады! - получив пинок под ребра, заверещал он. - Гады...
- За «гадов» получишь особо, - зловещим шепотом пообещал кто-то из парней, и Вольф заткнулся. - Где кулон?

- Всё готово, мой конунг, - войдя, поклонился Лейв.
- Хорошо. Жди меня там, я сейчас буду. - Удовлетворенно кивнув, Дирмунд проводил верного Лейва взглядом и метнулся к сундуку, стоявшему у его ложа. На самом дне сундука лежали острые железные прутья. Прутья для человечьих сердец...
Взяв один прут, Дирмунд спрятал его под плащ и, сойдя по крутой лестнице вниз, быстро прошел по двору к амбару. Несшие караульную службу дружинники почтительно приветствовали его, поднимая копья.
В дальнем амбаре тускло горел факел, отбрасывая вокруг себя оранжево-черные тени, прыгавшие по потолку, стенам, мешкам невесть с чем, наскоро сдвинутым в сторону. Амбар был вместительный, крышу его поддерживал мощный столб, вкопанный посередине. К столбу был привязан Кипрен - один из отроков-«волков», оставшихся в живых после недавних воинских игрищ. Обнаженная грудь его, с изображением волка над самым сердцем, мерно вздымалась, глаза были скрыты черной повязкой, на губах играла еле заметная улыбка.
- Почему он так спокоен? - по-норвежски спросил Дирмунд.
- Он думает, что это всего лишь новое испытание, - с поклоном ответил Лейв и коротко хохотнул.
- Что ж, начнем. - Князь вытащил из-под плаща прут, примерился. - Жаль, у нас мало времени. - О Кром Кройх! - воскликнул он. - Прими же эту торопливую жертву и не сердись. Только ты можешь помочь мне... так помоги же!
С этими словами Черный друид всадил острие прута прямо в сердце юноше. Тот так и умер с улыбкой на устах, ничего не успев понять. Лишь чуть дернулся и повис на веревках, безжизненно уронив голову на левое плечо.
Вороны, каркнув, взлетели над детинцем, загомонили, кружась, и исчезли непонятно куда, словно их никогда здесь и не было.

Вольф поначалу так и не понял, откуда появилась у него эта дерзкая сила, эта наглая, с примесью превосходства, уверенность. Увидев, как вытащенный из кармана его куртки Камень заблестел тусклым сиреневым светом на ладони одного из парней, Вольф незаметно нащупал в снегу нож... И прыгнул, далеко и резко, как прыгает оголодавший за долгую зиму волк, вложив в прыжок всё свое отчаяние. Три раза он ударил ножом, и каждый раз удар попадал в чье-то бьющееся теплое сердце. Три удара... И три трупа упали в снег...
Ухмыляясь, Вольф поднял с земли Камень. Оглянулся на оклемавшихся своих приятелей, глядящих на него с нескрываемым ужасом.
- Теперь девчонку, - хмуро приказал он. - Да поторапливайтесь, скоро утро.
Троица рванула к микроавтобусу... Но Магн там не было! Не оказалось ее ни рядом и нигде надороге. Девушка исчезла. Неужели со скалы в пропасть?
- Нет, вы как знаете, а я туда не полезу, - заглянув в черный провал, освещаемый серебристой луною, произнес Толстяк. - Там сам черт никого не отыщет.
- Сам черт? - задумчиво повторил Вольф. - А ведь ты прав, Толстый! - Лицо его просияло. - А ну, хватайте тех, тащите в автобус...
- Понял тебя, Вольф, - держась за ушибленный бок, усмехнулся Торольв. - Отличная идея...

Они отметили свою победу неумеренным количеством пива, как всегда, в гараже у дома Толстого. Вольф ликовал и испытывал такой прилив счастья, какой, наверное, не испытывал никогда прежде - ведь Камень был теперь у него. Хозяин будет доволен. И скажет, как его передать. Иногда, украдкой, Вольф рассматривал Камень, который, казалось, не представлял собой ничего необычного, кристалл как кристалл, чем-то похожий на горный кварц или, нет, - на застывшую слезу моря! Он был теплый, а иногда холодел, сам по себе, - вне зависимости от окружения, Вольф ощущал это, время от времени засовывая руку в карман куртки по дороге домой. И это ощущение делало его еще радостнее, как бы возвышало над всеми остальными жителями городка и даже над собственной компанией. Здорово!

Оставшиеся в гараже допивать пиво Толстяк и Торольв после уходя Вольфа почувствовали себя гораздо более раскованно. Толстяк неожиданно предложил сотворить сегодня еще что-нибудь такое, значительное. Ну, хоть, к примеру, разукрасить маркерами городскую площадь... нет, лучше не площадь, там могут быть полицейские, лучше всего, скажем... промышленный колледж! Самое удобное место - крыльцо там, стены...
- Пошли, а? - Рыгнув пивом, Толстяк вопросительно взглянул на приятеля. Торольв приоткрыл дверь и поежился - на улице отнюдь не стало теплее, по-прежнему хлестал дождь, а ветер, воспользовавшись моментом, зашвырнул прямо в лицо Торольву пригоршню мокрого снега.
- Не, не пойду, - покачал головой Торольв. - К себе пойду, спать.
Толстяк похолодел. Он и сам не очень-то хотел выходить сейчас на улицу, но оставаться одному после всего случившегося было выше его сил. Он бы предложил Торольву остаться ночевать у него, но тот ведь не согласится спать в гараже, хотя здесь имеется обогреватель, а домой мать точно не пустит.
- Ладно, - неожиданно смилостивился Тор. - Хочешь, пойдем, порисуем. Только не к колледжу и не на главную площадь. Лучше в сквер, к фонтану.
- Но это же далеко!
- Ну, как хочешь. - Торольв пожал плечами. Он жил неподалеку от сквера, потому и согласился на предложение Толстяка, - и правда, чего одному-то в этакую даль переться?
Они изрисовали весь фонтан и памятник рядом с ним. Памятник был установлен в честь какого-то писателя или поэта, широко известного лишь в узких кругах местных патриотов, остальные жители о нем ничего не знали, да и не очень-то и стремились узнать. Памятник так и называли - Памятник. Влюбленные парочки частенько назначали возле него свидания, и всем было ясно, о каком памятнике шла речь.
Пьяные подростки, разрисовав памятник сатанинскими символами, направились вдоль по улице, освещенной несколькими раскачивающимися на ветру фонарями. В этом районе не было общественных зданий, лишь какой-то мелкий магазинчик - рыбная лавка - уныло мигал красным неоном вывески.
Допив пиво, Торольв с размаху бросил бутылку в фонарь. И - на удивление - попал! Раздался звон, осколки стекла посыпались на головы хулиганам.
- Бежим! - испуганно вскрикнул Толстяк и, не дожидаясь ответа, петляя, как заяц, понесся прочь.
- Эй, постой! - заорал ему вслед Торольв. - Постой же... Уфф. Еле догнал! Между прочим, никто за нами не гонится!
Тяжело дышавший Толстяк осторожно заглянул за угол. Действительно, улица была пустынной, какой ей и следовало быть в столь позднее время.
- Ого, смотри-ка, «порше»! - Торольв хлопнул приятеля по плечу. Вздрогнув от неожиданности, тот обернулся: рядом с фонарем, небрежно припаркованный около тротуара, стоял автомобиль, чем-то похожий на хищную морскую рыбу.
- Вот бы нам такой, - завистливо протянул Толстяк.
Торольв нагнулся, подобрал с асфальта обломок кирпича:
- Спорим, попаду в лобовое?
- Да ты с ума...
Не слушая Толстяка, Торольв метнул кирпич... Стекло «порше» треснуло с каким-то сухим жалобным звуком, словно порвался кусок полиэтилена. Завыла сигнализация.
- Вот теперь - бежим! - довольно крикнул Торольв.

А Вольфу ночью явился Хозяин. И объяснил - как передать ему Камень.

Следующий день выдался теплым, почти весенним. Прошел дождь, а после него неожиданно для всех выглянуло солнце. Желтое, радостное, оно отразилось в витринах, сверкнуло золотом в шпиле городской кирхи, юркими светлыми зайчиками пробежалось по автомобильным бокам. Зачирикали на проводах воробьи, и синь небес весело отразилась в лужах. Словно бы и впрямь - весна. Хотя до весны еще было ого-го как далеко! И тем не менее...
- Славный денек! - улыбались друг другу прохожие. - Действительно, славный.
- Эй, парень, куртку потеряешь!
Крутящий педали велосипеда Нильс тормознул, оглянулся. Нет, всё в порядке - куртка, как лежала, свернутая, на багажнике, так и лежит, значит - пошутил кто-то. Нильс подтянул рукава свитера - уж слишком толстый сегодня надел, жарко, вон и куртку пришлось снять, кто же знал, что такой день будет?
Однако вот и школа. Он остановился у ограды - поджидал Ханса. Тот жил по-прежнему у себя дома, что-то ни полиция им не интересовалась, ни социальные службы, - забыли, что ли? В школе-то всем сказал, что живет с прабабкой, приехала, мол, наконец, хотя кое-кто из живущих в Снольди-Хольме ребят знал, конечно, что нет у Ханса в доме никакой бабки, а если кто и приезжает, так только Нильс да две женщины из какого-то благотворительного фонда. Поначалу Ханс побаивался их, думал - забирать приехали, потом, правда, разобрался, что к чему. С тех пор они его навещали - готовили еду, стирали, даже убирались по дому, вернее, заставляли убираться самого Ханса. А он и не противился особо, наоборот, только рад был и лишь со страхом ждал визита муниципальных служащих из отдела опеки. Но те что-то не приходили. И слава богу, как считал Ханс.
- О, кого я вижу? - Нильс обернулся.
Со школьного крыльца ему махал рукой Толстяк. Как его зовут, Нильс не знал, да и вряд ли кто помнил, привыкли все - Толстяк да Толстяк. Неприятный парень - губастый, с приплюснутым носом и маленькими поросячьими глазками, да и по характеру подлый. Не очень-то кто с ним водился.
- Ханса ждешь?
Нильс кивнул, отворачиваясь.
- И не страшно ему одному жить? - не отставал Толстяк. - Я б не выдержал. У него что, совсем-совсем никого?
- Да, совсем-совсем никого! - не выдержав, передразнил Нильс. - Тебе что за дело?
- Да ничего. - Толстяк пожал плечами. - Так спросил, просто... А вот он, кстати, идет. Ну, пока. Тороплюсь.
Он спрыгнул с крыльца, словно сорвавшаяся с крючка рыба. Впрочем, Нильс не смотрел на него - улыбался, завидев появившегося на том же крыльце Ханса...

Вечер оказался такой же, как и день. Синий, прозрачный, тихий. По-прежнему весело чирикали воробьи да, крича, играли в парках дети. За парком, за домами, за кирхой садилось солнце, оставляя в небе золотистый расплавленный след.
Перламутровый двухдверный «фольксваген-гольф» прошмыгнул перекресток и, выехав на загородное шоссе, шустро покатил в гору. И катил бы, ежели б не спустившее колесо. Где прокололось? Черт...
Остановив машину на обочине, Марта набрала телефон сервисной службы... Два мотоцикла промчались мимо, обдавая «фольксваген» грязью.
«Вот сволочи», - подумала Марта и засмеялась собственной злости - ну не хотелось сегодня злиться, уж слишком вечер был для этого чуден и тих.
А мотоциклисты между тем подъезжали уже к Снольди-Хольму.
- Во-он его дом, за деревьями, - показал сидевший позади Толстяк.
- Это хорошо, что за деревьями, - нехорошо усмехнулся Вольф. - Он точно один?
- Скорее всего, - пожал плечами Толстяк. - А кто там с ним еще может быть? Ну, разве что этот придурок Нильс.
- Вот и проверишь, - прищурив глаза, кивнул Вольф. - А мы за углом постоим. Черт, маркер забыл! Вы тоже, конечно, не прихватили?
- У него спросим. - Кивнув на дом, Торольв поправил свои вечно сальные волосы и мерзко захихикал.
Подойдя к двери, Толстяк нажал кнопку звонка и жал, не отпуская, пока не открыли.
- Чего тебе? - удивленно посмотрел на него Ханс. Вот уж кого никак не ожидал увидеть.
- Ты один?
- Ну, один.
- У тебя, случайно, не будет красного маркера?

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

- Чего?
- Спокойно, пташка! - Метнувшиеся к двери Торольв и Вольф схватили Ханса за руки.
- Э, вы чего это?
- Заткни пасть! - Вольф ударил мальчишку в челюсть. Тот упал, вскрикнув.
- Вяжите ему руки, - приказал Вольф. - И рот не забудьте, не жалейте скотча.
Минута - и обескураженный Ханс был спеленут, словно младенец.
- Поведем уже? - поинтересовался Торольв.
- По-моему, рановато, - стуча зубами, произнес Толстяк. - Светло еще!
- Какое там светло? - усмехнулся Вольф. - Пока дойдем. Сейчас темнеет быстро. Маркер нашел?
Толстяк кивнул.
По знаку Вольфа они схватили хозяина дома под руки и, вытащив за порог, повели к старому кладбищу. Ханс упирался, что-то мычал, мотая головой. Вольф несколько раз сильно ударил его в живот, после чего достал нож и приставил к горлу:
- Еще раз трепыхнешься, убью, понял? - Ханс кивнул, глотая слезы.
Вокруг быстро темнело, на шоссе зажглись фонари, от деревьев протянулись по всему скверу длинные тени. Похолодало - изо рта уже шел пар, а Ханс был лишь в безрукавке и джинсах. Чем дальше они шли, тем гуще становились деревья, непроходимей кусты, и вот уже стали видны покосившиеся прутья ограды. Старое кладбище...
- Пришли, - сказал Вольф, когда они оказались в самом дальнем углу заброшенного погоста. Высокие деревья заслоняли черное небо, делая его еще чернее.
- Вон, подходящее дерево. - Торольв кивнул на старый тополь, к которому и привязали несчастного Ханса, вернее, торопливо примотали скотчем.
- Хорошо.
Вольф холодно посмотрел на жертву и, достав из кармана сиреневый кристалл, вложил его в ладонь будущей жертвы. Тщательно сложил холодные пальцы, перевязал скотчем. Удовлетворенно кивнув, резким движением разорвал безрукавку на груди Ханса. Взял в руки маркер... и озадаченно замер.
- Кто-нибудь умеет рисовать? - спросил он.
- Я, - кивнул Толстяк. - Умел когда-то, в детстве.
- Рисуй. - Вольф передал ему маркер. - Прямо на нем, на груди, слева.
- А... а что рисовать? - дрожащим голосом поинтересовался Толстяк.
- Волка! Сможешь?
Тот кивнул, чувствуя, как под пальцами яростно бьется сердце Ханса. Глаза мальчишки смотрели прямо на Толстяка. Он дернулся всем телом, как только маркер коснулся груди.
- Мама! - испуганно вскрикнул Толстяк и уронил маркер в снег. И тут же почувствовал у своего горла острое жало ножа.
- Не надо-о! - громко заверещал он. - Не надо-о-о!!!
- Не ори. - Вольф легонько ударил его по щекам и подал маркер: - Рисуй!
Толстяк, утерев сопли, принялся рисовать, больше уже не обращая внимания на несчастного Ханса. Он даже высунул язык от усердия, не отрывая маркера от тела до тех пор, пока на груди жертвы не получилось что-то отдаленно напоминающее собаку.
- Молодец, - похвалил Вольф и достал из-за пояса тонкий железный шкворень с блестящим, остро заточенным концом. Размахнулся...
Ханс ойкнул и обмяк, теряя сознание.
- Слабак! - презрительно бросил Вольф, примерился снова...
- Чем это вы тут занимаетесь? - раздался голос.
- Полиция!!! - завопил Толстяк и первым кинулся прочь. За ним поспешил Торольв, а следом уж и бритоголовый Вольф, а куда ему было деваться?
- Стойте, вы, остолопы! - орал он им вслед. - Никакая это не полиция, голос-то женский...
- Ой, кто ж это тебя так? - Марта Йоргенсон ловко разрезала скотч маникюрными ножницами и похвалила себя - хорошо, прихватила с собой сумочку, не оставила в машине, побоявшись воров. Похлопала мальчишку по щекам. Тот открыл глаза...
- Ну, как ты?
- Нормально, - слабо улыбнулся Ханс. - Нам бы надо... поскорее убраться отсюда... г-госпожа Марта.
- Ты думаешь, они могут вернуться? - Ханс кивнул.
- Тогда идем.
Закинув себе на плечо руку Ханса, Марта повела, вернее, поволокла мальчика за собой. И снова не удержалась, похвалила себя - всё-таки как хорошо, что она вот уже третий год занимается фитнесом. А позади между тем слышались уже чьи-то шаги.
- Не успеем, - покачала головой Марта. - Их там много?
- Трое.
- Н-да-а... А это что там такое? - Замедлив шаг, она мотнула головой куда-то направо, где в зарослях рябины темнело какое-то небольшое строение.
- Сарай... Родители там хранили грабли, лопаты и прочее... - Ханс уже почти совсем оклемался, только передвигался с трудом.
- Туда! - оглянувшись, решительно бросила Марта и прибавила шагу.
- Вот они, Вольф! - закричали сзади. - И вправду - баба! И - одна!
- Лови их, лови! Вон куда-то свернули!
- Эй, вы! Стойте, хуже будет!
- Быстрее, Ханс... - шептала на бегу Марта. - Быстрее, родной.
Они едва успели забежать в сарай и забаррикадировать изнутри дверь. Но успели всё-таки... Как и говорил Ханс, в сарае оказались садовые инструменты: грабли, лопаты, секаторы. Покойные Йохансены любили возиться в саду...
Снаружи попытались выбить дверь.
- Только попробуйте! - решительно предупредила Марта. - У нас здесь лопаты. Первому, кто сунется, тресну по башке, так и знайте.
Она сунула руку в сумочку... черт возьми, мобильник-то остался в машине, на торпеде.
- Но те-то об этом не знают, госпожа Марта! - утерев слезы, прошептал Ханс.
- Молодец. - Марта взъерошила ему волосы и закричала, громко, как могла: - Але, полиция? Тут у нас, в Снольди-Хольме, такое!
- У нее мобила, Вольф! - в растерянности произнес Торольв. - У нее мобила.
- Не паникуйте. - Тяжело дыша, Вольф схватил за плечо собравшегося бежать Толстяка. - Полиция еще когда будет. - Он накинул на защелку сарайчика валявшийся в снегу замок. Чиркнул спичкой. - В доме наверняка найдется что-нибудь типа растворителя или бензин в гараже...
- Так ты хочешь...
- Они, между прочим, нас видели. По крайней мере Ханс. Это я о тебе пекусь, Толстяк! Давай быстро в гараж...
Марта и Ханс сидели, тесно прижавшись друг к другу напряженно прислушивались к тому, что происходило снаружи. В руках оба держали устрашающего вида секаторы. Сняв куртку, Марта накинула ее на холодные плечи Ханса. Тот благодарно кивнул.
- Что-то они там притихли... Может, ушли? - Он попытался чуть приоткрыть дверь. Та не поддавалась. - Заперли! - Мальчик вздохнул. - Теперь как бы нам не замерзнуть.
- Да, пожалуй, это самое страшное... - произнесла Марта и вдруг уловила резкий запах бензина. Снаружи вспыхнуло пламя.
- Одно хорошо, - обняв Ханса, сказала она. - Теперь уж мы точно не замерзнем.

Синий «сааб»-такси, прошуршав шинами по мокрому асфальту, затормозил перед лохматым бородачом, который возбужденно размахивал руками, на самой середине улицы, напротив рыбной лавки.
- Привет, Ральф. Чего шумишь? - высунулся из машины Аксель. - «Порше» твой угнали? Нет, вроде на месте.
- «Порше»-то на месте, - поздоровавшись, мрачно махнул рукой журналист. - Только лобовое стекло - на куски. Видно, какой-то гад бутылку кинул.
- Так вызови ремонтников.
- Уже. - Ральф усмехнулся. - Слушай, Аксель. Такое дело - видал, памятник с фонтаном кто-то ночью раскрасил? Пентаграммы, три шестерки, перевернутые гробы, козлы какие-то рогатые и прочая нечисть.
- Наверняка твои любимые сатанисты, - хохотнул таксист. - Которые и на старом кладбище постарались. Смотрел твой репортаж... с девчонками в мини-юбках!
- Девчонки - девчонками, а сатанисты - дело серьезное. - Журналист пригладил бороду. - Интересно, это одна и та же банда? Смотаться бы на кладбище, сравнить рисунки. Да, может, и там что-нибудь новое появилось.
- На кладбище? - неожиданно улыбнулся Аксель. - Так в чем же дело? Садись, поехали. Заодно заедем в Снольди-Хольм, у меня там жена на машине. Что-то задерживается, и трубку не берет. Вот я и думаю - не случилось ли чего? Вон, на той неделе микроавтобус свалился с кручи. Три трупа! Думаю, до этого вряд ли дойдет, но в кювет съехать может. Сидит сейчас в сугробе - не выехать, а в мобильнике аккумулятор сел.
Ральф задумался:
- Поехать, говоришь, с тобой? Впрочем, почему бы и нет? Дождемся только ремонтников.
- Да вон они едут! - Аксель кивнул влево, где из-за поворота как раз показалась желтая машина сервисной службы.

Дом покойных Йохансенов встретил приятелей распахнутой настежь дверью. Аксель еще издали заприметил темно-зеленый «гольф» жены, даже углядел мобильный телефон на торпеде, - осуждающе покачал головой: о, женщины, женщины...
- Однако тут, похоже, кого-то тащили! - Журналист внимательно осматривал гостиную. Ну да, вон, кресло перевернуто... На полу - скотч.
- Кстати, скотчем очень удобно кого-нибудь вязать. - Аксель с тревогой взглянул на Ральфа.
Быстро осмотрев дом и больше не обнаружив там ничего подозрительного, таксист с журналистом выбежали во двор.
Холодало. Желтая луна, похожая на фару-искатель, ярко освещала сад - ограду, кусты, черные силуэты деревьев.
Ральф потянул носом воздух:
- Кажется, пахнет горелым. - Аксель принюхался и согласно кивнул:
- Похоже, вон там. - Он кивнул за ограду. - Где-то в стороне старого кладбища.
Не говоря больше ни слова, мужчины быстро направились туда. Аксель снова ощутил смутную тревогу. Вокруг не было ни души, лишь далеко, за оградой сада, разгоняли мрак придорожные фонари да в желтом свете луны чернели на снегу темные тени деревьев.
Они уже не шли - бежали, поскольку увидели за кустами синие огоньки догоравшего пламени.
Миг - и они оказались возле обгоревшего сарая, на крыше и стенах которого временами вспыхивали желто-оранжевые огоньки. Крыша и часть стены строения были покрыты железом - может, это и приглушило пламя? Даже дверь уцелела, с навешенным на нее солидным замком...
Изнутри вдруг послышался стон.
Дрожащими руками Аксель Йоргенсон сбил, отбросил замок:
- Марта! - Он бросился: - Ты как?
- Я-то в порядке, - слабо улыбнулась та. - А вот мальчику требуется немедленная помощь. - Она кивнула на лежавшего без сознания подростка.
- Да, да, конечно!
Бережно подхватив жену под руку, Аксель повел ее прочь. Впереди них, неся на руках наглотавшегося угарного газа мальчишку, быстро шагал Ральф.
Какой-то маленький, тщедушный человечек - довольно молодой - неожиданно встретил их на крыльце:
- Что с ним?
- Угарный газ. А вы, собственно...
- Я - доктор Арендт. Давайте ребенка в машину - и к нам в клинику. Больше никто не пострадал?
- Марта?

Вместо ответа Марта Йоргенсон тяжело вздохнула и мягко осела на снег.

- Странно всё это. - Полицейский комиссар внимательно выслушал Акселя, Марту и Ральфа. - Очень странно...
Он замолчал. Версия о сатанистах комиссару явно не нравилась, возиться с этим не хотелось, куда лучше - обычный разбой или попытка похищения с целью выкупа, что, скорее всего, и имело место. А сатанисты? Ну, уж это явный бред.
- Я только что был в клинике. - Комиссар закурил сигару. - Мальчик упоминал про какой-то драгоценный камень... Вы не в курсе, про какой?
Ему никто не ответил.
- Кстати, угощайтесь. - Полицейский пододвинул к краю стола изящный деревянный ящичек с сигарами. - Кубинские!
Йоргенсоны отказались, а тележурналист с удовольствием закурил, пуская в потолок кольца ароматного дыма.
- Что за камень, комиссар? - небрежно поинтересовался он.
- Камень? Какой камень? - Полицейский недоуменно посмотрел на него, потом засмеялся, вспомнив: - Ах, да... Мальчишка говорил, что неизвестные подростки вложили ему в руку какой-то кристалл, то ли стекло, то ли и вправду драгоценный камень, крепко обмотав пальцы скотчем.
- Я сама разматывала ему этот скотч, - исподлобья взглянула на комиссара Марта, ей не очень-то нравился табачный дым. - Смею вас уверить, никакого кристалла там не было - пустая ладонь. И по пути он выпасть никак не мог, уж слишком надежно были стянуты пальцы.
- Так куда же он делся?
- А уж это выясняйте сами, комиссар. В конце концов, обыщите сарай и сад.
- Уже делается, - кивнул комиссар. - Говорят, после смерти родителей мальчик жил в доме совсем один? Непорядок... Мы, кстати, отыскали наконец его родственницу, кажется, бабушку.
- Отыскали?! - с радостным удивлением одновременно спросили супруги. - Отлично! Теперь Ханс может жить с ней.
- А вы не теряли времени даром, комиссар, - похвалил Ральф. - Не согласитесь выступить перед телекамерами?
- Нет, нет! - Полицейский со смехом замахал руками. - Увольте, увольте, увольте. Не люблю, знаете ли, излишнего шума. Да и вас попрошу молчать о том, что произошло. - Он обвел всех бесстрастным взглядом холодных светло-голубых глаз. - По крайней мере, до окончания расследования. Ну-с, не смею больше задерживать.
Встав, полицейский склонил голову:
- Мои сотрудники снимут с вас официальные показания. - Выпроваживая посетителей из кабинета, он напомнил: - Кстати, если вспомните всё-таки про камень...
- Обязательно! - заверила Марта.

- Ваш ход. - Ханс улыбнулся, лукаво посмотрев на медсестру, и Марина задумчиво тронула ферзя:
- А если так?
- Тогда я съем вашу ладью!
- Ой, нет! - Марина отдернула руку от фигуры. - Тогда вот так. - Она переместила ладью на несколько клеток влево.
- Так, да? - азартно переспросил мальчик. - Так?
- Ну, так.
- Тогда вам мат! Еще партию?
- Давай чуть позже. Вечером. Если не заснешь.
- Не засну. А если засну, тогда обязательно разбудите.
- Ага, как же! - засмеялась Марина. - Доктор тебе что сказал? Покой и сон. Вот и спи себе.
- Ага, испугались! - в свою очередь засмеялся Ханс. Медсестра, забрав упаковки от лекарств, вышла из палаты.

Поправив на голове лыжную шапку, Вольф бросил прощальный взгляд на таявший в туманной дымке город. «Магнус Вир» - небольшое рыболовецкое судно из тех, что прозывают «лоханками», - утробно урча «мановским» дизелем, вышло из гавани Тронхейма, взяв курс в Норвежское море. Судно принадлежало Магнусу Беренсену, дальнему родственнику Вольфа, который, вняв просьбе парня, взял его на корабль без всяких комиссий, разрешений и прочих формальностей, на которые так горазды береговые чиновники-крючкотворы, сто тысяч чертей им в дышло, как любил выражаться капитан Беренсен. Чиновников он не жаловал, еще больше не любил полицию, догадываясь, что именно с этим государственным учреждением вступил в конфликт его непутевый родственничек. Потому он его и взял. Да и лишние руки помехой не будут - рыбацкий труд нелегок.
- Шел бы ты пока спать, парень, - положив на плечо новоявленному матросу огромную руку, произнес капитан. - Ночью - твоя первая вахта. Проспишь - выброшу за борт, - пошутил он.
Поспать? Вольф усмехнулся. А и в самом деле - не помешает. Спустившись в рассчитанную на четверых матросов каморку, Вольф стащил свитер и, не раздеваясь, забрался на верхнюю койку. Улегся, подложив под голову руки, уставился в потолок. Снаружи доносился шум ветра, заглушаемый мерным стуком дизеля. «Магнус Вир» карабкался на волну, чтобы снова провалиться вниз, да так, что замирало сердце. Впрочем, Вольф довольно быстро привык к качке. Она совсем не мешала думать, скорее, наоборот, помогала.
Эх, Толстяк, Толстяк. Он попался-таки в лапы полиции и сразу же выдал Торольва. От него-то Вольф всё и узнал. Полицейские крутили их на попытку шантажа и кражи. Что ж, надо их уверить, будто всё так и было. Вот пусть Торольв с Толстяком этим и занимаются, а он, Вольф, скроется на время, пока всё уляжется. Да, неудачно получилось с тем парнем, да еще баба откуда-то взялась. Жаль, конечно, что они не сгорели в сарае! Вольф скрипнул зубами. Жаль... А еще хуже то, что осталась невыполненной воля Хозяина... Это страшнее всего!
Он и не заметил, как уснул под шепот волн и стук дизеля. Неожиданно привиделся густой лес, черный и страшный, со следами недавнего пожарища, - даже во сне Вольф явственно ощутил, как пахнет горелым. Посреди леса, на поляне, высился огромный дуб с вросшими в кору челюстями какого-то зверя. На ветвях дуба висели обезглавленные тела, а перед ними стоял человек в черном плаще и серебристом шлеме. Именно к нему, к этому человеку, и влекла спящего непонятная злая сила! Стоявший у дуба обернулся - Вольф вздрогнул, узнав обжигающий взгляд Хозяина. Вот оно - наказание за неудачу! Недаром на ветвях дуба висят трупы.
Хозяин вдруг улыбнулся.
- Ты выполнил мое поручение, - прошелестел в мозгу Вольфа приглушенный голос. - И достоин награды.
Награды? Выполнил?
О чем он говорит, неужели не знает, как всё было на самом деле?
- Вот он, Лиа Фаль - волшебный камень древних богов Ирландии! - С этим словами Хозяин вытащил из складок плаща... сверкающий сиреневый кристалл, тот самый, что Вольф забрал у Магн.
- Я многое смогу с этим камнем, - задумчиво произнес Хозяин. - А ты... - Он усмехнулся. - Ты мне еще понадобишься. И вот тебе моя награда - те, кто для тебя опасен, погибнут.
«Кто именно?» - хотел было спросить Вольф, но не успел - черная фигура Хозяина растаяла в зыбком, туманном мареве.
- Погибнут, - проснувшись, повторил Вольф. - Погибнут.

Выйдя из отделения полиции, Толстяк не спеша направился к автобусной остановке. Полицейский комиссар допытывался о сообщниках. Крайне интересовался, куда подевались его дружки - Карл-Густав Рейсинг, так звали Торольва, и Вольф Маллеме. Толстяк ответил почти честно - не знает. Он и в самом деле не знал, куда исчез Вольф, а вот про Торольва догадывался - наверняка тот скрывается в его же, Толстяка, гараже, больше негде. Надо будет запастись пивом. Хотя, наверное, Тор прихватил с собой пару упаковок...
Выпрыгнув из автобуса, Толстяк оглянулся по сторонам и, не заходя в дом, свернул к гаражу.
Ну да, так и есть! Судя по незапертой двери, внутри кто-то был. Кто-то? Торольв, кто же еще! Карл-Густав Рейсинг. У него одного и были запасные ключи, да еще у Вольфа, но Вольф черт знает где, а Торольв...
- Эй, Тор! Просыпайся. - Толстяк хлопнул по плечу приятеля, спавшего на топчане лицом вниз. - Да хватит спать-то!
Торольв не шевелился. Под топчаном валялся использованный шприц. Но ведь Тор не был наркоманом. Решил попробовать?
Охваченный нехорошим предчувствием, Толстяк рывком перевернул приятеля на спину - и испуганно ойкнул, увидев перед собой бесцветные глаза Торольва. Широко открытые, пустые, мертвые.
Отпрянув, Толстяк споткнулся и замахал руками, ища точку опоры. Такую точку он быстро нашел - свисающий с потолка электрический провод, идущий к разъему розетки. И всё бы обошлось, да вот только изоляция провода оказалась нарушенной. То ли протерся от времени, то ли мыши...

Предыдущая страница 11 Следующая страница


Черный престол 12

Толстяк не почувствовал боли. Яркая фиолетовая искра вспыхнула на миг меж его ладонью и холодным металлом. Один только миг... Одна вспышка... Удар... И мертвое тело Толстяка, выгнувшись дугой, тяжело упало на грязный, заплеванный пол.

Ханс оторвался от шахмат - ему почудилось вдруг, что кто-то зовет его с улицы. Подняв голову, мальчик прислушался... Нет, наверное, показалось. Да и кто мог появиться здесь поздним ноябрьским вечером, злым и холодным, когда ночь окутывает темной пеленой город, а промозглый ветер швыряет в лицо пригоршни снега? Нильс с подружкой были с утра, а вечером приходили Йоргенсоны, госпожа Марта и ее муж, таксист Аксель, которого они с Нильсом, оказывается, давно уже знали.
Снова кто-то позвал его, на этот раз уже более громко.
Ханс отдернул штору.
Внизу, под самым окном, в зеленом пуховике и джинсах стояла... сумасшедшая Магн! Та самая певица, что так нравилась Хансу. Интересно, что она тут делает?
Сгорая от любопытства, мальчик открыл окно, впуская в палату темный холод ночи.
- Привет, Ханс. - Девушка помахала ему рукой.
- Привет... Магн. Ты здорово поешь, и я... Но откуда ты меня знаешь?
- Вы выступали в клубе, с Нильсом.
- А, вот оно что! Ну как?
- Неплохо. - Магн улыбнулась. С высоты второго этажа она казалась маленькой, не выше Ханса. - Ты можешь помочь мне, Ханс? - Понизив голос, девушка оглянулась по сторонам, и Ханс заметил на ее левой щеке длинную широкую царапину, как бывает, когда, упав, обдерешь щеку об асфальт или камень. - Мне нужно увидеть того витязя, что лежит здесь.
- Витязя? А, русского. Так он в коме!
- Отвлеки всех. Сможешь?
- Отвлечь, говоришь? - Ханс усмехнулся. - Ладно, попробую. Слушай, Магн, а ты, случайно, не знаешь Йорга? Он тоже музыкант, и...
- Знаю. - Магн улыбнулась. - Если хочешь, встретишься с ним.
- Хочу... И еще хочу твой автограф!

Выглянув в коридор, Ханс подозвал Макса, охранника:
- Сыграем?
Тот покосился на монитор. Вокруг всё было спокойно.
- Можно. - Макс улыбнулся. - Только ты всё равно проиграешь.
- Я? Посмотрим! Если выиграю - кукарекаешь десять раз!
- Тебе и придется. - Усевшись за небольшой столик, Макс с азартом принялся расставлять фигуры.
- А чтоб ты не жульничал, позову-ка я Марину!
- Да ладно! - засмеялся охранник. - Делать нечего, как только с тобой жульничать.
- Но я всё-таки позову.
- Зови. - Макс пожал плечами.
Войдя в палату, Марина Левкина выслушала условия пари.
- Зря ты согласился, Ханс, - покачала она головой. - Макс всё равно выиграет.
- Выиграет? А вот посмотрим! - За окном завывал ветер.

В Киеве шел дождь, и темное ночное небо озарялось яркими сполохами молний. На постоялом дворе дедки Зверина, что на Копыревом конце, стояла глубокая тишь, нарушаемая лишь звуками грома. Все, кроме сторожа-слуги, спали: и ладожские купцы, только что приехавшие, и старые постояльцы - варяги, и сам хозяин, Зверин.
Вот снова громыхнуло, вспыхнула молния, на миг осветив двор. Хельги-ярл перевернулся на широкой, накрытой мягкими шкурами лавке, потянулся, улыбаясь чему-то во сне, и вдруг вздрогнул, открыл глаза, проснулся.
Уселся на лавке, озираясь вокруг. Прошлепал босиком к двери, тихонько позвал:
- Конхобар. Эй, Ирландец!
- Слушаю тебя, ярл!
Конхобар Ирландец вскочил, тоже томимый нехорошим предчувствием.
- Камень вернулся к друиду, - подойдя к нему, тихо сказал ярл.

Глава 9
ПЛАНЫ И ПОСЛУХИ

Июль - август 863 г. Киев

Но что там? Кажется, шаги?
Шаги... Шаги... Эй, кто идет?
Кто там идет?
Сергей Есенин. «Пугачев»

Итак, волшебный камень вновь вернулся к друиду, и значит, могущество черной силы увеличилось во много раз, при том что - Хельги это хорошо помнил - похитителя невозможно было убить сейчас. Так что же, пусть безнаказанно творит зло? Пусть сеет на киевской земле черные семена страха? Пусть вырастают там зависть, вражда и злоба? А так вполне может быть, и лучше, чем кто-либо, даже лучше, чем Хельги, это понимал Конхобар Ирландец, некогда бывший учеником Черного друида Форгайла.
- Мы не имеем права спокойно смотреть, как вырастает черный цветок зла, - твердо сказал молодой ярл. - Сила друида всё ж таки не безгранична, и также не следует забывать, что у него пока слишком мало помощников, я говорю об умных людях, а не тех, кто встал на его сторону из-за страха или потеряв разум. Что будет делать друид? Конечно же, искать сторонников! Там, в древлянских лесах, мы видели мальчиков с изображением волка на груди - это знак друида, а юные воины - его верные рабы. Их пока мало, но, несомненно, скоро станет больше, ведь людокрады не сидят без дела, а Дирмунд-князь платит щедро. Значит, мы должны заранее узнать, где, в каком месте будут проходить обучение юноши-«волки», и сделать всё, чтобы помешать этому, чтобы зародить в их душах сомнение.
- Боюсь, это будет не так просто. Они же язычники! - скептически покачал головой Никифор.
- И что? - Хельги бросил на него хмурый взгляд. - Мы тоже язычники, однако совсем не хотим, чтобы миром правило Зло, чтобы вернулись древние кровавые боги. А ведь это именно им приносил жертвы друид в Перуновом капище!
Все четверо - Хельги-ярл, Снорри, Ирландец и Никифор, - собравшись поздно вечером в темном углу постоялого двора, обсуждали недавно произошедшие события. Инициатором подобного обсуждения, конечно же, был молодой ярл - вряд ли кому еще в те времена могло прийти в голову подобное. Обсуждать, анализировать допущенные ошибки, планировать - всё это было слишком сложно для людей того времени. Но и Хельги, и его друзья знали - иначе им никогда не победить Черного друида.
- К тому же у нас с ним еще и свои счеты, - напомнил Хельги. - Из-за него сгорели в огне пожарища Ладислава и Любима, дочка Зверина.
- Нет, ярл! - сверкнув глазами, громко возразил Снорри. - Девчонки не погибли, они смогли бежать, и это так же точно, как то, что на моем затылке вздулась изрядная шишка.
- Бежать? Через горящий лес? - возразил Ирландец. - Это безумие! В огне погибли наш проводник и один из юношей-«волков», которого мы вытащили из болотной трясины. Я спасся чудом! А по поводу девушек... Честно говоря, я сомневаюсь, что им вообще удалось выбраться из острога.
- Давайте отвлечемся от судьбы несчастных. - Ярл с видимым неудовольствием мотнул головой. - Мы им всё равно уже ничем не поможем. Если б они были живы, то уже давно бы вернулись... Надо думать о живых. О тех людях, кто может стать - и уже становится - послушным орудием в грязных руках друида. Мы должны знать о них, должны знать о замыслах друида, о всех его действиях.
- Для этого нужно наняться в дружину Дирмунда, - невесело усмехнулся Никифор. - Только он нас не возьмет... разве только в качестве жертв для своих поганых идолов!
- Неплохое предложение, Никифор, - ко всеобщему удивлению, одобрительно откликнулся ярл. - Самим нам, конечно, соваться друиду в пасть покуда не следует, но вот кого-нибудь заслать... Конхобар, походи по Подолу, зайди на торг, поговори с народом... в общем, делай, что хочешь, не мне тебя учить... Но нужных людей - молодых и смелых - найди! И пока не очень важно, ради чего они будут служить нам - ради славы, мести или денег. Главное, чтобы такие люди - наши тайные послухи в стане врага - были. Без них мы глухи и слепы.
- Один такой есть. Ярил Зевота, - напомнил Ирландец. - Правда, что-то давненько не появлялся, стервец!

«Стервец» Ярил Зевота появился на следующий день, ближе к вечеру. Пришел в новой рубахе из выбеленного холста, с красным узорчатым поясом, весь такой нарядный, но грустный и непривычно задумчивый. Войдя в горницу, бухнулся на колени перед Хельги:
- Смилуйся, боярин-батюшка, отпусти!
- А что такое? - недобро прищурился ярл. - Надоело служить мне?
- Да не надоело... - Ярил вздохнул. - Чувствую, подозревает меня Ильман Карась! Как не было его, так Мечислав-людин мне самое важное доверял - и с купцами ромейскими дела, и с Харинтием Гу... - Тут он испуганно осекся. - Ну, про то вам знать не надобно.
- Ошибаешься, господине Ярил Зевота, - рывком подняв парня на ноги, жестко сказал Хельги. - Я смотрю, ты совсем нюх потерял. Забыл, что у нас твой волос имеется? Можем ведь над ним и колдовство сотворить.
- Не погуби, милостивец! - Ярил снова попытался упасть на колени, но незаметно подступивший сзади Ирландец не дал ему этого сделать.
- Быстро доложи всё, - приказал ярл. - И про ромеев, и про Харинтия... Харинтия Гуся. Так, кажется, прозывают этого людокрада?
Ярил побледнел. Было похоже, что этот насмешливый варяжский князь знает про него всё. Ну как же ему не знать, он же колдун, колдун! По щекам парня покатились крупные слезы.
- Реветь здесь не надо, - прошептал стоявший сзади Ирландец. - После будешь реветь. Быстро рассказывай, что за дела у Мечислава-людина с купцами да людокрадами?
- Так я и говорю. - Ярил шмыгнул носом. - Только не его это дела, а Ильмана Карася. Как вернулся тот с дальних урочищ - хвастал, что туда вместе с князем ездил, - большую силу забрал. Все Ильмана бояться стали - и те, кто на торгу бесчестные колпачки крутит, и конокрады, и живым товаром торговцы. Знают - за Ильманом сила, сам князь. Был еще Истома Мозгляк, да тот сгинул куда-то, ну, туда ему и дорога.
- Подробней! - Хельги еле заметно улыбнулся. - И не спеши, и не запинайся. Садись, вон, на лавку, да квасу испей.
Ярил Зевота выхлебал с полкувшинца квасу, поблагодарил кивком и продолжил свое весьма занимательное повествование о житье-бытье криминального мира Киева и ближайших окрестностей.
Оказывается, и раньше организаторы крупных дел, типа кражи скота или похищений людей, имели неписаный договор с власть предержащими, но тогда договаривавшиеся с ними люди стояли не выше дружинника-гридя, даже до тиуна-управителя редко когда дотягивали. С недавних же пор им стал оказывать покровительство очень влиятельный человек, кто именно - Ярил не знал. Причем покровительствовал не просто так, а свои интересы блюл. А его интересы простирались во многих направлениях. Например, в Киеве пылали, по его слову, амбары, подожженные людьми Мечислава-людина, пропадали люди с помощью Ильмана Карася и Харинтия Гуся, когда надо - открывались в стене детинца ворота. Кто туда заходил ночью темненькой, зачем - кто знает? Только потом получалось как-то, что там, где вчера бурно веселился народ на гулянье, сегодня находили истерзанные трупы. А в последнее время самый удачливый киевский людокрад Харинтий Гусь получил от Ильмана Карася большой заказ на отроков.
- Знаю. - Хельги кивнул. - Купцам тайно продадут ромейским.
- Нет, боярин! - покачал головою Ярил. - Не купцам. Совсем в другую сторону Харинтий товар возит. На север.
- В древлянскую землю?
- Не к древлянам, к радимичам.
- Как - к радимичам?
- Сам смотри, милостивец.
Ярил Зевота снял с плеч небольшую котомку и, развязав ее, вывалил на стол все свои драгоценности. Видимо, парень всерьез опасался за свою жизнь и в самом деле намеревался бежать из Киева куда глаза глядят, и только кусок его волос, оставшийся у варяжского ярла, удерживал Зевоту от этого шага. В котомке он хранил несколько серебряных монет-дирхемов, пару медных браслетов и женские украшения, в основном височные кольца, по большей частью медные, но изредка попадались и серебряные, и даже кое-где тускло блестело золото.
- Вишь, боярин, колечки? - Ярил любовно погладил драгоценности. - Вот это - древлянские, их мне Харинтий Гусь еще в изоке-месяце в зернь проиграл. А вот этими недавно, как приехал, расплатился, старый должок отдал. Чуешь разницу?
Хельги с Ирландцем внимательно осмотрели протянутое агентом кольцо. Оно и вправду отличалось от древлянских, асимметричное, размером побольше, с семью вытянутыми лучиками.
- Радимичи такие кольца носят и, похожие, вятичи, - важно заявил Зевота. - Это я от купцов достоверно знаю. А Харинтий таится, не говорит, где был, видно, строго-настрого ему молчать наказано. Но, по кольцам судя, ясно - у радимичей он делишки свои обделывал, больше негде!
- А вятичи?
- До вятичей далеко слишком. Да и у колец их лучи толще. Целые лопасти, ровно весла. Здесь - разве такие?
Хельги широко улыбнулся.
- А ты умный парень, Ярил Зевота! - хлопнул агента по плечу. Потом взглянул на Ирландца: - И он еще хотел отказаться от службы? На! Пополни свою котомку.
Вытащив из калиты на поясе дирхем, он швырнул его парню. Тот поймал монету на лету, попробовав на зуб, с благодарностью поклонился. Подумал - а может, и в самом деле не бежать никуда, выждать немного? Где он еще столько заработает?
- Так что там у тебя с Ильманом Карасем? - спросил ярл. - Он что, обо всём догадался?
- Еще нет, но может. - Ярил опустил плечи. Вообще, он не очень-то хорошо выглядел сейчас: взгляд какой-то затравленный, волосы спутанные, давно не мытые, лезущие на глаза, припухшие, в кровоточащих трещинках, губы, которые время от времени Ярил облизывал языком. - Недавно Мечислав выспрашивал, к какой это зазнобе я хожу вечерами, вроде бы и в шутку выспрашивал, а смотрел серьезно... Это его Ильман подучил спросить, не зря он по корчме шастал. Недобрые у меня предчувствия, боярин, ох, недобрые.
- Значит, так, - пошептавшись с Ирландцем, произнес ярл. - Сюда, на постоялый двор, больше не ходи. Будем встречаться... Где ты обычно шатаешься?
- У пристани... Ну, может, на торгу, на Подоле...
- Давай на Подоле. Дом Можилы Горшечника знаешь? Самый крайний.
Ярил Зевота кивнул.
- Там горшки на заборе висят. Как что важное вызнаешь, незаметно углем знак оставишь на среднем. Мы тебя сами найдем. Всё понял? Тогда ступай. И помни - нас очень занимает Ильман Карась и его связи. Ну, и о Харинтии не забывай... Вижу, занятный это человечек, не мешало бы поближе с ним знакомство свести, а, Конхобар?
- Сведем, - мрачно кивнул Ирландец. Не хотелось ему терять единственного послуха, да, видно, к тому всё и шло.
- Думаешь, раскроет его Карась? - Проводив агента глазами, Хельги перевел взгляд на Ирландца.
Тот кивнул:
- Не сегодня, так завтра, но догадается обязательно. Единственный путь сохранить для нас парня - вообще не давать ему никаких поручений. Но зачем он тогда вообще нужен?
- Вот именно.
Допив квас, они вышли на двор. Затянутое красными облаками солнце садилось за дальним лесом, низко над землею летали ласточки - к дождю. Ой, не на дело дождь в жнивень-месяц, в серпень, или, как его называли ромеи, август, хоть и только что начался он. «Мокриды» стояли, - по приметам, хороший день в «мокриды» предвещал сухую ясную осень, а дождливый - сырую, промозглую. А сегодня - не пойми какой день стоял, вроде - солнышко, а к вечеру, похоже, на дождь повернуло. Ага, так и есть! Как-то вдруг быстро стемнело, и низкое небо затянули хмурые тучи. Ударили по крышам первые капли, прибили пыль на дорогах, и хлынувший ливень прогнал с Подола вышедших на прогулку отроков - парней да девок.
Хельги-ярл стоял под воротной крышей, смотрел, как по узкой дорожке к постоялому двору скачет одинокий всадник в малиновом плаще и такого же цвета шапке, отороченной куньим мехом, - Снорри.
- Греттир Бельмо сказал - для таких воинов, как мы с тобою, ярл, всегда найдется дело у Хаскульда-конунга! - бросив поводья, со смехом сообщил Снорри. - А будет дело - будет и серебришко, будут и браслеты, и кольца. Эх, закатим пир - давненько не веселились.
- Вот тут ты прав, - заметил ярл. - Что не веселились, так это точно. Да и не с чего вроде?
- Ну и что? - Молодой варяг улыбнулся той самой задорно-застенчивой улыбкой, которую Хельги знал еще с детства, когда Снорри все звали не иначе, как Снорри Малыш. - Ну и что с того, что не с чего веселиться? - повторил Снорри. - Было б желание. Назло норнам, назло врагам, назло всему миру. Пусть видят, пусть злятся, пусть завидуют! Я вот тут прихватил у Греттира изрядный кувшин ромейского вина. - Он развязал переметные сумы. - Вернее, не я прихватил, а дочки его дали - Векса с Трендей. Ничего девки, веселые, только с виду уж больно страшные - эдакие кобылицы зубастые. Выпьем винца, а, Хельги-ярл?
- Конечно, выпьем, - улыбнулся ярл. - Неужели смотреть на кувшин будем?
Оставив лошадь слуге, они прошли по двору, не обращая внимания на ливень, и скрылись внутри постоялого двора.
Неприметный мужичонка - маленький, слюнявый, со свернутым на левый бок носом - постоял среди обсуждавших виды на урожай слуг и, когда те разошлись по делам, побежал по тропинке вниз и пропал среди запутанных улочек Копырева конца.

Крупные капли дождя барабанили по крыше детинца, шуршали в недавно привезенном для княжеских лошадей сене, копнами раскиданном на обширном дворе. Тиун, ругаясь, поторапливал убиравших сено холопов, время от времени бросая недовольные взгляды на затянутое тучами небо. Похоже, ждать, что завтра будет вёдро, нечего было надеяться. Надеяться можно было бы разве что на волхвов-облакопрогонителей, да где их сыскать? Осерчал на них в последнее время князь Хаскульд, прогнал со двора - и правда, чего не прогнать, когда в самую сушь и дождинки сотворить не могли? А вот теперь изгнанные, верно, мстили...

«Молодший» князь Дирмунд, сумрачный, нахохлившийся, словно вымокшая на дожде ворона, зло щурясь, выслушивал Ильмана Карася, докладывавшего о тех делах, про которые ничего не должен был знать «старшой» князь, Хаскульд, или Аскольд, как его здесь переиначили, как и Дирмунда - в Дира. Хаскульд и был истинным правителем Киева и всей полянской земли. Пока был...
Дирмунд довольно усмехнулся, услыхав, как Ильман вещает о ходе строительства новых острогов - не одного, нескольких! - далеко от Киева, на приграничье с землею радимичей. Теперь, с Камнем, дела пойдут в гору. Через несколько лет у Дирмунда будет верная дружина, готовая по первому его слову растерзать любого! Вот тогда он и поборется за власть, а пока...
Пока следовало копить силы. Колдовской камень вовсе не являлся панацеей и давал силу лишь в колдовских делах, да и то - на дальнем расстоянии он действовал лишь на адептов друида либо на людей, к ним приближенных. Именно поэтому там, в далеком будущем, кровавая рука Черного друида смогла достать лишь Толстяка с Торольвом, но не смогла дотянуться до других. Иное дело - здесь... Жаль только - мало осталось верных людей. Сгинул в далекой Хазарии Альв Кошачий Глаз, пропал - сгорел во время пожара? - Истома Мозгляк, а человек был истинно верный и многим повязанный. К тому ж далеко не глуп, жаль было терять такого помощника, хорошо хоть, подстатился Ильман Карась - тоже не дурак, пронырлив и деятелен, но, конечно, не так умен, как Истома.
Да, маловато подобных людишек, жаль. Одно дело - безмозглые воины-«волки», - уж теперь-то, с помощью волшебной силы Камня, их можно наделать в любом количестве, воспитать, как надо, в далеких лесных урочищах. Что от этих воинов требовалось-то? Послушание, верность и злобная тупая сила. А вот что касается исполнителей умных... Тут Камнем не обойдешься, тут самому искать надо. И беречь таковых, беречь! Привлекать на свою сторону кого серебром, кого ласковым словом, а кого и шантажом гнусным. У каждого - это друид знал точно - есть в душе темные силы, дремлют до поры до времени, могут дремать всю жизнь, а могут и проснуться. Силы эти - трусость и зависть, предательство и злоба, желание властвовать и наслаждаться чужой болью. Есть, есть они у каждого, даже у самого умного и, казалось бы, благородного человека. Вот их-то, силы эти, и нужно разбудить, не дожидаясь, когда сами проснутся. А как пробудятся - так всё, пропал человек! До конца жизни будет он их верным рабом... и верным рабом Черного друида.
Один из таких - Лейв Копытная Лужа. Молод, туповат, исполнителен. Надежен. Именно его отправил Дирмунд в землю радимичей строить остроги тайные да воспитывать преданных воинов. С ним поехали и те «волки», что остались в живых после пожара в лесу близ капища, - Немил с Ловушем. Еще не вполне взрослые, но уже достаточно злобные, завистливые, хищные. Из таких вырастут хорошие слуги.
Дирмунд усмехнулся, искоса взглянув на Ильмана. Не дурак, не дурак. Конечно, не чета Мозгляку, но не дурак. Только уж больно приметный - сальный какой-то, лупоглазый, с большой бородавкой на левой щеке. И - самое главное - имеет связи среди шельмоватого народца не только здесь, в Киеве, но и далеко на севере, в Альдегьюборге и Новгороде. А это могло еще очень даже пригодиться - друид думал о будущем.
Рюрик... Что ж, отобрав власть у Хаскульда, можно будет подумать и о нем. И о Хельги! Уже второй раз этот сопляк становится у него на пути. На пути у самого Форгайла Коэла, Черного друида Теней, перед могуществом которого меркнут все жившие когда-то друиды Ирландии! И никакого - никакого! - нет с этим Хельги сладу. Почему? Помощь других богов? Да, именно так. Жаль, в эти времена еще недостаточно силы у Крома. Но сила эта вскоре возродится. Появятся - сначала в дальних лесах, а затем и в Киеве - капища, идолы. Покатятся человечьи головы в широкие горла жертвенных кувшинов. Вот тогда и посмотрим, как помогут Хельги его боги. А пока... А пока тоже нечего сидеть сложа руки! Выследить Хельги, убить его друзей... нет, лучше, гораздо лучше будет переманить их на свою сторону... А что - чем плоха идея? Дирмунд гаденько засмеялся, потер руки и поинтересовался у Карася насчет соглядатая, недавно направленного на поиски молодого ярла.
- Неруч-то? - вспомнил имя Ильман Карась. - А тут он, уже пришедши. Велишь кликнуть?
- Зови, - кивнул князь.
Застучали по ступенькам крыльца кожаные, на ремнях, башмаки-поршни.
- Вот он, княже! Заходи, заходи, не стой. Да шапку-то сыми, рыло!
Дирмунд с любопытством смотрел на мужичка-соглядатая. Маленький, с мокрым, слюнявым ртом и свернутым носом, он чем-то напоминал злобного подземного тролля.
- Говори! - пихнул в спину соглядатая Ильман Карась. - Обо всём поведай. Сыскал ли, кого велено?
- Сыскал, милостивцы. - Голос у Неруча оказался тонкий, противный, скрипучий. - Энтот, кто вам надобен, на дворе дедки Зверина живет, где гости заморские завсегда обретаются. С ним дружки - один варяг, другой - вроде ромей, а третий вообще не поймешь кто - узколицый, проныристый, звать... Конхувар, что ли...
- Конху... Конхобар? - Мрачная физиономия князя озарилась радостью. - Так ты еще не нашел в Гардаре свою смерть, предатель? - сквозь зубы процедил он. - Что ж... Пожалуй, и я не буду с тобой торопиться. Что еще выведал? - Дирмунд строго посмотрел на Неруча.
- Еще ведаю, ходил к ним один человек.
- Что за человек?
- Отрок не отрок. Парень. Годков, может, пятнадцать иль около того. Белобрысый, губастенький, в рубашке выбеленной с пояском красным.
- Белобрысый, говоришь? В рубашке с красным поясом? Умммх!!! - Ильман Карась недобро прищурил глаза. - Ведаю, кто это! Не иначе, как Ярил Зевота, помощничек Мечиславов, крыса! Самолично горло порву переветнику!

Ильман Карась зарычал, совершенно по-звериному, так, что вызвал уважительный взгляд князя.
- Подожди сразу рвать. - Дирмунд предостерегающе поднял руку. - Не будем его живота лишать, погодим.
- Как погодим, батюшка? Это ж такая крыса, умхх...
- А так. Мы лучше с ним поиграем.
- Поиграем?
- Ну да. Как кошка с мышом.
Князь дребезжаще засмеялся, и от смеха этого, а больше - от страшных пылающих глаз его стало соглядатаю Неручу страшно, да так, что захолонуло сердце. Простившись, когда дозволили, бочком-бочком он пробрался к двери, выскользнул, словно налим из сети, и бросился бежать, не разбирая дороги. Плечи его, непокрытую голову, спину колотил не утихающий дождь.
- Прослежу, - на бегу повторял послух полученный от князя наказ. - Найду. Проведаю.

Глава 10
ОШИБКА ЯРИЛА ЗЕВОТЫ

Август 863 г. К северо-востоку от Киева

Сплюнул с досады
Кровью от надсады.
Пропал задарма
Из-за дерьма.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

Кабы вовремя знать
Про казачью знать...
...Чтоб соломки подстлать.
Михаил Зенкевич. «Огородный сказ с болота»

Необычно задумчив был в последние дни Конхобар Ирландец, бывший когда-то друидом и занесенный в Киев прихотливым ветром судьбы. Узкое желтоватое лицо его еще больше потускнело, заострилось, осунулось; вообще, Ирландец стал каким-то на себя не похожим - не подшучивал над Снорри или Никифором, не смеялся над россказнями заезжих купцов и даже ромейское вино пил, казалось, без удовольствия, что уж совсем ни в какие ворота не лезло. Пару раз перехватывал.Хельги-ярл бросаемые на него Ирландцем осторожные взгляды. Интересно, что это с ним творилось такое? Заболел, что ли?
- Нет, не заболел, - усмехнулся Конхобар, отвечая на вопрос ярла, когда они наконец-то остались одни в гостевой горнице: Снорри улегся от нечего делать спать, а Никифор еще не возвратился с собрания братьев по вере - появились уже христиане и в Киеве.
- Не заболел, - повторил Ирландец. - Я боюсь, ярл! - вдруг, понизив голос, яростно прошептал он. - Черный друид Форгайл узнал, что я в Кенугарде! И сделал мне предложение вновь служить ему. Пергаментная записка была пригвождена стрелой к моему ложу.
- Так что ж ты теряешься? - Хельги засмеялся, не отводя от собеседника серьезного взгляда. - Согласился бы. Друид скоро станет владыкой Кенугарда, к тому всё идет!
- Я слишком хорошо знаю Форгайла, - покачал головой Конхобар. - Он никогда никого не прощает и всегда мстит. И мстит страшно!
- Не страшнее смерти!
- Страшнее, ярл! К тому же, как ты сам сказал, у него теперь волшебный камень Лиа Фаль. Я уже чувствую его зов.
- Серьезное утверждение. - Ярл задумчиво постучал пальцами по столу. - Может, тебе лучше на время уехать из Кенугарда?
Лицо Ирландца на миг озарила радость - он и сам хотел просить об этом ярла и лишь выбирал удобный момент для начала разговора. Похоже, сейчас такой момент настал.
- И знаешь, куда ты поедешь? - Хельги поднял глаза.
- Догадываюсь. - Конхобар улыбнулся. - В земли радимичей?
- Именно. - Ярл оглянулся - не подслушивает ли кто? Нет, вокруг всё было спокойно, лишь за тонкой стенкой, в гостевой зале, что-то вполголоса внушал служкам дедко Зверин. - Поедешь тайно.
- Под видом купца. Что ты улыбаешься, ярл? Ну а как же еще-то? Вот только товара у меня нет, да и с серебром в последнее время у нас не всё хорошо.
- Вот вы заодно и заработаете серебра. Не один поедешь, со Снорри. - Хельги почесал свою светлую, тщательно подстриженную бородку. - Ты прав, Конхобар, тысячу раз прав насчет нашего серебра. С этим друидом я совсем забыл о деньгах. А ведь еще немного - и мы нищие!
Вытащив из-за пазухи кожаный кошель-калиту, ярл с усмешкой швырнул его на стол. Выкатившиеся дирхемы, жалобно звякнув, упали рядом с деревянными кружками.
- Это всё. - Хельги хлопнул ладонью по столу. - Если что-то срочно не предпринять, скоро нам нечем будет платить за постой и еду. Дожили, господа благородные викинги!
- А я давно предлагал ограбить какой-нибудь купеческий обоз, - невозмутимо произнес Ирландец. - Но никто меня не слушал.
- Не помню, чтоб ты предлагал, хотя... я и сам хотел говорить об этом. И провернуть это дело нужно быстро - до вашего со Снорри отъезда. Чтоб было чем с радимичами торговать, ха-ха!
Хельги-ярл потер руки, с недоумением чувствуя, как что-то внутри него восстает против этого, такого обычного для викингов, действия. Но почему, почему восстает? Что-нибудь другое можно придумать? Вряд ли... Хотя...
- А ну-ка, буди этого лежебоку Снорри!

Бывший волхв-чаровник Хевроний, изгнанный из славной жреческой корпорации за склонность к беспробудному пьянству, быстро нашел себе иное занятие. Нашел с помощью старинного знакомца своего, Мечислава-людина, что держал корчму на Щекавице, заодно занимаясь и делами, так скажем, не очень-то подходящими для почтенного содержателя питейно-постойного заведения.
- Чаровник - и без дела? - выслушав пьяные причитания Хеврония, расхохотался Мечислав. - Ты что, уже успел пропить все свои чары?
- Нет, не успел, - покачал головой Хевроний, достал несколько небольших чарок - оловянных и медных, - вывалил со звоном на стол, - вот, мол, не такой уж я и пьяница!
- Ты, между прочим, давненько мне должен, - почмокав губами, напомнил хозяин корчмы. - Когда отдашь?
Хевроний похолодел - вот так и теряли люди свободу, становясь кто закупами, кто рядовичами, а кто и полными рабами - холопами да челядью. Таким вот челядином, видно, решил сделать его ушлый Мечислав-людин, использовать для своих надобностей - опаивать чарками гостей, а потом грабить. Известное дело - вот оно, чародейство!
- Нет, нет, Хевроний! - Словно подслушав думы чаровника, Мечислав замахал руками. - Нет, людишек спаивать - не для тебя дело, на то у меня, чай, другие найдутся, тут великого ума не надо. А ты... Ты, говорят, чародеем был изрядным?
Хевроний приосанился, бородищу растрепанную пригладил.
- И руки у тебя ловкие?
- Так ведь с чарками-то управляться, чай, нужна ловкость.
- Вот и отработаешь должок мне. Ловкостью своей да чарками.
С тех пор и улыбнулось бывшему волхву счастье. С подачи Мечислава-людина, стал он крутить на торгу да на пристани чарки, да жемчужину меж ними катать. Катает, катает - потом накроет чаркой жемчужину: поди угадай, под какой? Кто угадает - тому жемчужина, ну а не угадал - давай, что есть: шапка - так шапка, браслет - так браслет, онучами да лаптями тоже не брезговал, птичка по зернышку клюет. Не один Хевроний работал, в артели. Кроме него, еще были старый дед да отрок - жемчугоугадыватели, они и выигрывали, народишко глупый завлекали. Еще и охрана - двое молодцов с тупыми мордами и наглым звероватым взглядом. Дело свое туго знали: едва кто-то из проигравших начинал ерепениться - являлись тут же, словно из-под земли: а ну, кто тут наших старичков забижает? Неруч Кривой Нос еще был - мужичонка хитрый, - тот всё сразу высматривал: и как торг идет, и кто чего купил-продал, да где людишки кваску хмельного хлебнули, да в таком количестве, что теперь и море им по колено, и Днепр - ручей пересохший. А буде являлись на торг дружинники-гриди, Неруч сразу - шасть к ним. Шапку в руку, поклонится, разговор заведет. И опомниться не успеют гриди, как у них в руках то ткани баской кусок окажется, то поясок узорчатый, а то и браслетик витой. За то гриди Неруча сильно уважали.
Так и кормились. Хевроний подумывал уже и пить бросить - да и некогда пить было, всё работал, а вечерком если и выпьешь, так чуть-чуть, не как раньше. С трясучими-то руками наутро какая работа? Должок Мечиславу быстро отдал, однако уходить на вольные хлеба не торопился - себе дороже. Тут тебе и артель, и защита. Всё Мечиславовыми трудами.
Приосанился Хевроний, брюшко приобрел, лысину благовониями ромейскими умащивал, шел - вперед брюхом. Бывшие друзья-волхвы, как увидали, враз позвали обратно, да Хевроний на них и не поглядел. Что толку от чародейства-то? Когда есть прибыток, когда нет. Да еще и побьют, ежели что не так предскажешь. Нет уж, лучше у Мечислава!
Вот и сегодня денек выдался - изумительный. Яркий, с молочно-белыми облаками по голубому небу и бархатным золотистым солнцем, теплым, но не жарким. К тому же артельщики на погрузке раньше обычного работу закончили - вот и проворонили их матери, жены, дочки, не успели встретить. Артельщики, кваску хлебнув изрядно, куда пошли? Ясно куда. К Хевронию. А тот уж их ждал, улыбался, как друзьям наилучшим. А ну, угадай?
К вечеру, сидя в уголке, у старого причала, чародеи-жемчужники подсчитывали дневную добычу. Неплохой выдался день, таких бы побольше. Грех богов гневить - пять жемчужин, три беличьи шкурки, серебряных монет две, шапка, кошачьим мехом отороченная, две рубахи беленых, да небеленого холста одна. Проигравшие-то так и пошли домой без рубах, вот потеха-то!
Хевроний, улыбаясь солнышку щербатым ртом, подбросил на ладони дирхем.... Поймал. Снова подбросил - опять поймал. Подбросил...
Чья-то рука ловко прибрала монету.
Хевроний, а с ним и молодцы, и дед с отроком - все, кроме Неруча кривоносого, тот к Мечиславу как убег, так не возвращался еще, - переглянулись. Ну-ка, кто тут шутки нехорошие шутит?
Обернулись - и осеклись.
Перед ними стоял воин. Сильный, в длинной серебристой кольчуге, переливающейся на солнце яркими зайчиками, в ромейских золоченых поножах и таких же наручах, в островерхом шлеме, прикрывавшем верхнюю часть лица блестящей стальной полумаской с прорезанными очами. К полумаске была прикреплена кольчужная сетка, не дававшая возможности разглядеть лицо воина.
Повертев пальцами монету, незнакомец молча убрал ее к себе в объемистый кошель, привязанный к поясу, и так же молча требовательно протянул руку:
- Остальное тоже сюда. Быстро!
Похватав увесистые дубины, молодцы вскочили было на ноги - проучить нежданного лиходея. Куда там! Хевроний не понял, что и произошло-то. Воин в кольчуге даже не доставал меча, лишь просто махнул ногами - и молодцы со стоном улетели в кусты.
- Сидеть! - Одним взглядом пригвоздив к месту собиравшихся незаметно дать деру деда с отроком, воин вытащил меч и подошел к молодцам. - Сесть. Рядом! - Острием меча он указал на старые мостки. Вокруг буйно разрослись бузина и ива, заросли были таким густыми, что местами казались вообще непроходимыми.
Опасливо косясь на меч, молодцы проворно исполнили указание. Сообразили, что шутить с ними никто не намерен. Всё более чем серьезно. Ну, не убили пока, и то хорошо.
Хевроний, ни жив ни мертв от страха, протянул лиходею-кольчужнику всю дневную добычу и на всякий случай поклонился.
Лиходей, глухо - из-под кольчужки-бармицы - усмехнувшись, выбрал кольцо, взял двумя пальцами, поднял над головой...
Вжжик!!!
Словно молния, в воздухе просвистела стрела и, пронзив кольцо, впилась в мостки между ногами деда.
В страхе Хевроний закрыл глаза... а когда открыл, воина уже не было. Искать его охотников не нашлось. Помнили, как метко стреляет его сообщник...

Ближе к ночи в корчме Мечислава-людина случился шумный скандал. Вернее, скандалил и шумел сам Мечислав - длиннорукий толстоносый тип, весь заросший рыжеватыми волосами. Схватив попавшийся под руку корец, запустил им в очаг. Пнул ногой котел, растоптал ногами оловянный кубок, привезенный с далекой аглицкой земли. Буйствовал. И причины на то были!
За сегодняшний день неизвестные злодеи, хорошо вооруженные, в кольчугах и шлемах, ограбили почти всех его людей: артель чаровника Хеврония, двух конокрадов, менялу Людоту и даже старика Исфагила - хазарина, невесть когда прижившегося в Киеве и промышлявшего мелкими кражами на Подоле.
Убыток оказался значительным, но не в этом было дело, в другом: хорошо, если неизвестные наглецы - приезжие и, схватив куш, угомонятся. А если нет? Это что же - постоянно с ними делиться? Нет, надо что-то немедленно предпринять.
- И что ты сейчас сделаешь? - охладил пыл Мечислава зашедший в корчму Ильман Карась. - Подожди-ко лучше до завтра. Может, и ничего.
- Как же, ничего! Да их тут артель целая, лиходеев этих. Кто в серебряных кольчугах, кто в черненых, кто вовсе без кольчуги да без шлема, только рожа одна плащом до бровей замотана. Может, князю пожаловаться?
- Погоди князю... - Ильман Карась отмахнулся. Жаловаться князьям - Хаскульду или тому же Дирмунду - было, по его мнению, бесполезно. Сильно подозревал Ильман, что грабежами балуется кто-то из старшей дружины, - судя по рассказам, вооружены налетчики были не хило. Мечи, шлемы, кольчуги. Нет, это не голь перекатная! Гриди... А то и повыше.
Вовсе не за этим пришел к Мечиславу Ильман Карась. За другим... Посидел немного у очага, ноги вытянув, потер на щеке бородавицу. Спросил:
- Чегой-то не вижу парня твоего, Ярила?
- А, про Зевоту спрашиваешь. - Выпустив злость и оттого несколько успокоившись, Мечислав-людин присел на лавку рядом. - К себе на Почайну отпросился на день Зевота. Завтра с утра объявится, куда ему деться.
- Завтра так завтра, - покладисто согласился Карась. - Я-то уйду раненько, а ты парню своему, Яриле этому, вели с кем-нибудь из твоих отправиться, вроде как для присмотру или охранщиком. Лишь бы весь день на виду был.
- С Хевронием-чаровником и отправлю. - Нахмурившись, Мечислав исподлобья посмотрел на гостя: - Ярил Зевота?
- Кто знает? - усмехнулся Ильман Карась. - Но проверить надо!

Полдня Ярил Зевота слонялся по рынку вместе с парой молодцов - охраняли чаровника Хеврония, ловко крутившего свои чарки меж пристанью и торгом. Место жулики выбрали удачно, народ - купцы с помощниками, корабельщики, мелкие торговцы, смерды - во множестве шастал туда-сюда, то с пристани к торгу, то, наоборот, с торга на пристань. Собственно, никто не мог бы сказать точно, где начинался рынок и кончалась пристань. Разве что у самых мостков никто не торговал... ну, это на первый взгляд так казалось. Вон, уже прибежали туда вездесущие мальчишки-квасники с большими плетеными флягами за спиною:
- А вот квасок! Холодненький, забористый. А уж вкусен! Налетай, гость, покуда не скис.
Тут же и лепешечники:
- Лепешки горячие, аржаные, овсяные! Съешь одну - на день сыт будешь!
Вроде бы без дела толкавшийся у пристани Хельги-ярл съел пару лепешек - и вправду еще теплых, - запил забористым квасом и, утерев усы и бородку подолом рубахи квасника, повернул к длинным рядам торговцев.
- Жемчужина речная, редкая, угадаешь - твоя будет! Не стой, паря, дубом, лови свое счастие!
Увидев Хеврония с чарками, Хельги усмехнулся и, пройдя мимо, остановился у горшечного ряда. Внимательно осмотрел кувшины, скривился недовольно - чтоб все, кому надо, видели. Выспросил громко, на весь торг, где самые лучшие горшечники живут. Кивнул, да и, не таясь, зашагал к коновязи.
Ярил Зевота, в посконной рубахе с вышивкой, давно уже заприметил ярла, но подойти боялся, хоть и имел что сказать. С утра еще проговорился Мечислав-людин о том, что собирается большой караван в древлянскую землю, и собирает его Харинтий Гусь.
Услыхав то, Ярил про себя хмыкнул - ясно, что за караван, коли Харинтий Гусь за хозяина. Невольничий! Только вот почему к древлянам? Было бы ясно, ежели б к ромеям иль в степь. А зачем древлянам невольники? Чем они их кормить-то будут, посконники занюханные, коли самим частенько жрать нечего? Нет, не продаст там Гусь никого...
Впрочем, Харинтий выжига известный и вряд ли решился бы на заведомо разорительное предприятие. Но почему к древлянам? Если бы к радимичам, тогда понятно... Что ж, выходит, и в древлянской земле что-то у кого-то затевается? Дела интересные, надо бы сообщить варягу. А тот, глядишь, и совсем отпустит...
Эх, вот бы забрать у него состриженные волосы, тогда можно было б и не спрашиваясь улепетнуть куда подальше... Ярил вздохнул и тут же посмеялся своим мыслям. Улепетнуть... А куда? На Почайне в родовом селении спину горбить? Больно надо, давно отвык он от этого. В другой город податься? В Чернигов, Смоленск или еще дальше, в Ладогу? Так он там чужаком будет, не заработает ничего, разве только артельщиком на разгрузке, да ведь и не возьмут в артельщики чужого. Нет, из Киева дорога заказана. Тут следует жить, негде больше. Только надо затаиться на время, затихнуть, как карась в тине. Переждать... Опять же - где? К купцам, что ли, наняться, что в Царь-град ходят? Так ведь не сезон... Следующей весной можно будет, но до того времени что еще случится, известно лишь одним богам. Похоже, один путь - служить верно варягу. И лишнюю куну подзаработать можно, и - в случае чего - какая-никакая защита. Варяг - воин знатный. Как там его? Олег? Нет, это по-киевски - Олег, а на их говоре - Хельги. Хельги-ярл. Вон он, у горшечников трется...
Ярил подозвал квасника, выпил - ух и кислый же квас, аж скулы свело. Вместо оплаты наградил квасника пинком и пообещал набить морду, ежели еще раз этакой кисленью торговать вздумает, пес нехороший! «Нехороший пес» квасник - мелкий прыщеватый пацан лет одиннадцати - с плачем убежал прочь, верно, жаловаться. Было кому - сам по себе здесь никто не торговал, все под чьей-то защитой. И правда - Ярил и в носу поковырять не успел, как рядом с ним возникли два бугая, за которыми, невдалеке, маячила прыщавая рожа обиженного квасника.
- Отойдем-ка, паря! - крепко взяв Ярила под руку, шепнул один из бугаев.
- Лапы убери, - так же тихо отозвался Ярил. - Малец ваш, подлюка, чуть меня не отравил своим пойлом. А что не так - Мечислава-людина знаете?
Бугаи переглянулись. Видно, знали такого. Отошли, пошептались о чем-то. Подошли снова:
- Ты это... Мечислав что, квасников под себя взять решил?
- Нужны ему ваши квасники! У него и так вон... - Зевота кивнул на толпу, собравшуюся около артели чародея Хеврония, - доходов хватает, нужна ему ваша мелочь.
Бугаи выдохнули с видимым облегчением:
- Тогда давай так: ты нас не знаешь, мы - тебя.
- Валите, - согласно махнул рукой Ярил.
- Только ты того... мальцам нашим торговать не мешай.
- Нужно мне больно...
Отвернувшись от бугаев, Ярил Зевота задумчиво поковырял пальцем в носу, поискал взглядом чародейных молодцов-обормотов, подозвал:
- Вот что, парни, я отлучусь на маленько.
- А Мечислав наказывал, чтоб...
- За хмельным, дудари вы дурные! Любите хмельное?
Обормоты разом кивнули.
- Тогда ждите. А Мечиславу скажете - никуда не уходил.
- Скажем! - предвкушая хмельное, дружно заверили молодцы. - Возвертайся только скорее, в горле пересохло, уж мочи нет.
- Ждите.
Усмехнувшись, Ярил ловко проскочил мимо рыбных рядов и, обойдя торг, зашагал по Подолу к холму. Пыльные узкие улочки разбегались по всему Подолу довольно беспорядочно, и найти нужный дом было не так-то легко, хорошо хоть, Ярил примерно знал, где селятся горшечники. Прошел мимо небольшой, но уютной усадьбы, с частоколом, амбаром и дивным яблоневым садом - вот бы ему такой! - свернул к детинцу, поплутал немного, прошелся вдоль рва, снова свернул, через кусты, через рощицу, через сад-огород выбрался-таки в нужное место, пропустив впереди себя пару возов с глиной. А где глина - там, ясно, и гончары. Вот и нужный дом, как и все в землю вросший, крыша свежим камышом крыта, плетень, недавно чиненный, кольями подперт. На кольях - горшки, чтоб все знали, чем занят хозяин. Средний горшок... Эх-ма. Не припас угля! Вон, парень какой-то...
- Эй, малый! Уголька не вынесешь ли? Живот схватило.
Спрятав в ладони уголек, еще теплый, Ярил Зевота оглянулся - вокруг никого не было - и быстро провел на среднем кувшине черную линию.
- Ну, вот. - Выбросив уголь, он улыбнулся и деловито зашагал обратно на пристань. Нужно было еще зайти к одной бабке, за хмельным...

На возу, стоявшем рядом с двором горшечника, зашевелилось сено. Выбравшийся наружу кривоносый мужичонка - Неруч - в задумчивости почесал затылок. Что делать - идти следом за Зевотой, как велено? Иль остаться здесь, дожидаясь того, для кого оставлена метка? Вроде б надо - как велено. Но и тут... Узнает Карась - не простит. Что б такое придумать? Неруч пошмыгал свернутым на сторону носом, огляделся - рядом с ним, в пыли, валялся выброшенный Ярилом уголь. Радостная улыбка озарила хмурое лицо соглядатая. Схватив уголь, он нарисовал линии на всех горшках. Пусть потом тот, кто придет, разбирается... И тут же испугался. А вдруг и это какой-то знак? Выбросив уголь, поплевал на рукав да стер всё. Так-то лучше будет. Словно ничего и не было... Стерев, побежал вслед за Зевотой - как велено...

- Значит, всё-таки он, - поджав губы, глухо произнес Мечислав-людин, бросив взгляд на сидевшего перед ним Неруча. - Значит - он. Ну, Ярил! Недаром Ильман Карась...
Мечислав не успел закончить, как в горницу вошел сам Ильман Карась. Лупоглазый, прилизанный, бородавчатый, в неприметной посконной рубахе. Сдвинув брови, строго взглянул на сидящих:
- Ну?
- Он. - Оба кивнули. - Ярил Зевота.
- Я ж то и говорил. Что видел? - Ильман перевел взгляд на кривоносого.
- Знак кому-то подал, пес, - с ухмылкой отвечал тот. - Нарисовал углем на кувшинце, что на плетне у горшечника на Подоле. Я тот знак стер, батюшка! - не удержавшись, похвастал Неруч.
- Чего сделал? - Ильман Карась с размаху щелкнул соглядатая в лоб, да так, что из глаз у того полетели искры. - Ты что наделал, тварь преглупая? И как же мы теперь узнаем, кому тот знак подан был?
- Так ведь он к ним...
- А может, они к нему, а? Ухх! Так бы и прибил. Прочь с глаз моих, пес гунявый! Где сейчас Ярил?
- Да здесь же, в корчме. Пьянствует.
- Пшел вон! - Ильман Карась с возмущением плюнул в сторону провинившегося соглядатая. - Иди к питухам. Да посматривай с прилежанием, не проворонь!
- Исполню, батюшка! - Кривоносый Неруч низко поклонился и, пятясь, вышел из горницы.
- Зря ты шумишь, Ильман, - покачал головой Мечислав-людин. - Ясно, кому пес этот, Ярил, знак оставил. Варягам, что на Копыревом конце у дедки Зверина живут!
- Хорошо, если так, - согласно кивнул Ильман Карась. - А если кому другому?
- Так схватить эту собаку Ярилку, да пытать прилежно!
- Я б так и сделал. Да решать - на то повыше меня есть.

Ильман Карась вздохнул. Мудрит чего-то князь, всё высматривать приказывает, нет, чтоб и вправду схватить да пытать. Ярил Зевота парень хоть и ушлый, да хлипкий, пыток не выдержит, всё поведает, всё. Надо будет сказать об этом князю. Вот сейчас и сказать, на вечернем докладе.

- Нет, - выслушав Ильмана, покачал головой Дирмунд. - Рано еще его пытать, не время. Следят за ним надежно?
- Куда уж лучше. Не пукнет без нашего ведома.
- Значит, схватить можем в любой момент. Надо будет - схватим. Всегда успеем. Да, этот ваш соглядатай пускай ошибку свою исправит: снова на кувшинце том черту проведет и следит там денно и нощно, кто подойдет да посмотрит. Запомнил? Теперь слушай вот что. Есть тут, в Киеве, людишки, ромеи в основном, но и киевляне тоже встречаются - поклонники распятого Бога. Слыхал о таких?
- Как не слыхать, княже? Вредные это людишки, - с уверенностью заявил Ильман. - Моя б воля, я б их...
- Возьмешь у ключника серебро, - перебил его Дирмунд, - пойдешь завтра с утра ко Градку, найдешь Мефодия-гостя - это их староста. Серебро отдашь ему. Скажешь, на строительство храма от одного богатого христианина, так они себя называют. И вот еще что - как бы невзначай молви: есть, мол, в Киеве некий христианин, зовут Никифором, на Копыревом конце живет, у Зверина. Очень был бы тот Никифор счастлив, когда б чаще навещали его собратья по вере, на собранья свои звали почаще. И чем чаще - тем лучше, тем больше серебришка на храм просыпется. Заботится-де тот богатый человек о душе Никифора, вот и жертвует. Всё запомнил?

Ильман Карась кивнул, ничего толком не понимая. Отдавать серебро поклонникам распятого Бога? Чудит что-то князь, чудит. И с Зевотой чудит тоже.
Поклонившись, Ильман вышел. Тут же подскочивший челядин провел его к ключнику...
- Ой, глупец, глупец... Так ведь ничего и не понял, - покачал головой Дирмунд-князь. - Ну, других нет. Эх, жаль, запропал Истома, жаль.

Хельги-ярл встретился с Ярилом Зевотой сразу после того, как увидал знак. Отыскал парня на рынке, кивнул - иди, мол, за мной. Там же, у пристани, и сели, квасника подозвав, как многие делали. Солнце-то упряжку жарило, словно бы на прощанье, понимая, что скоро конец лету. День выдался безоблачный, знойный. Народу на торгу было не очень много, а кто и был - скоро уселись в тени, под навесами, у самой реки. Вот уж кому было раздолье, так это мальчишкам-квасникам! Уж пошла торговлишка, едва успевали за квасом бегать. Хельги с Ярилом ничем не выделялись из собравшихся на мостках и рядом. Сидели, неспешно попивая квасок, да посматривали на стоящие у причалов ладьи - ромейские и свои, киевские. Тишина, спокойствие. Лишь ниже по реке кричали купающиеся ребятишки.
- Почему древлянская земля? - удивился Хельги. - Там ведь нет никакой выгоды Харинтию Гусю. Или и там что-то замысливается? Опять? Снова? Но ведь ты раньше говорил о радимичах?
- Я и сейчас о них говорю, - облизал потрескавшиеся губы Ярил. - Ну, нет ничего, что наводило бы на мысль о древлянах! Ничего, кроме слов Мечислава... А сам он услыхал то от Ильмана Карася и невзначай проговорился.
- Невзначай?
Ярил вздрогнул. Мысли молодого варяга совпадали с его собственными, которые он старательно от себя гнал. Ведь если так, если Мечислав-людин проговорился не невзначай, а специально, то... То это означало, что он, Ярил Зевота, находится в смертельной опасности! Верить в такое не хотелось. Вернее сказать, не то чтобы не хотелось, просто не верилось, ну не верилось, и всё тут! Что же, выходит, Мечислав умнее и хитрей его, Ярила? Нет, не может такого быть. Ярил Зевота был очень высокого мнения о своей хитрости, и, надо сказать, по праву.
- Именно - невзначай, - с усмешкой подтвердил он, вытирая со лба пот и с завистью поглядывая на плескавшихся в воде ребят. Самому б искупнуться, да страшно - одежку вмиг украдут.
- Ну, пусть так... - кивнул ярл, искоса посматривая на Ярила. Не слишком ли тот самоуверен? Ведь почти дитя. Не слишком ли глубоко впутался в такие дела, что и взрослому вряд ли под силу? Дитя...Впрочем, нет, пятнадцать лет - вполне солидный возраст. И Ярил Зевота знал, на что шел.
- Известие интересное. - Ярл поманил квасника. Отхлебнул, поморщился - квас уже успел нагреться и бил в нос не хуже доброго пива. - Но непонятное, - напившись, продолжил он. - То ли к древлянам собрался Харинтий Гусь со своим товаром, то ли к радимичам - поди разбери.
- Думаю, к радимичам, - улыбнулся Ярил. - А о древлянах Мечислав просто обмолвился или перепутал - с него, тупоглавца, станется! Он и разницы-то между ними никакой не видит, всё одно - древляне ли, радимичи, или вообще - чудь белоглазая. Ха-ха-ха!
Расплатившись с Ярилом, ярл отправился обратно на постоялый двор. Деньги кончались, и следовало придумывать очередную аферу - потрепать тех же чаровников да конокрадов-мошенников.
Они уселись за столом втроем - Хельги, Ирландец и Снорри. Изрядно посмеялись, вспомнив недавний грабеж.
- Вообще же, лучше прижать какой-нибудь род неподалеку. Деревню, - азартно предложил Снорри. - Пусть не киевскому князю дань платят, а нам. Мы ж сильнее!
Ирландец и Хельги расхохотались.
- С родом и киевским князем ты, Снорри, немножко того, погорячился! Лучше, вон, квасников примучить, вернее, тех, кто за ними стоит. А то уж обнаглели безбожно - и квас у них кислый, и цену дерут, гады, никаких богов не страшатся!
Подумав, Снорри согласился с ярлом. Спорить с киевским князем Хаскульдом, пожалуй, было рановато. Лучше б наняться к нему на службу.
- Греттир Бельмо сказывал вчера, что Хаскульд-конунг сменил вдруг свое мнение о нас, - посерьезнев, поведал Снорри. - Высказался, дескать, что нет в старшей дружине лишних мест, разве только в молодшей, в отроках.
Хельги-ярл в ярости стукнул кулаком по столу, да так, что подпрыгнули тяжелые деревянные кружки:
- Мне, свободному ярлу, властелину моря, стать младшим дружинником захудалого кенугардского конунга?! Клянусь, Хаскульд потерял разум!

Предыдущая страница 13 Следующая страница


Черный престол 14

- Успокойся, князь, - пристально поглядел на Хельги Ирландец. - Я думаю, Хаскульд-конунг вовсе не потерял свой разум... Его у него отняли! И ты хорошо знаешь - кто.
Мрачно кивнув, ярл уселся обратно на лавку:
- Что ж, будем примучивать квасников.
Они говорили еще долго: о Харинтии Гусе и его предполагаемом караване, о квасниках, о радимичах и древлянах. И никто из них - даже Хельги - не вспомнил о своем четвертом товарище - бывшем невольнике Трэле, послушнике Никифоре.

А тот всё чаще захаживал в дом церковного старосты Мефодия - ромея из Судака, вот уже лет тридцать проживавшего в Киеве. Давно уже владела Мефодием мысль, подобно древним святым, основать в этой дикой земле монастырь. Он сам готов был стать настоятелем обители, давно уже получил на то благословение патриарха Фотия, не хватало только денег - но вот появились и они - и монахов. Никифор был бы ценным приобретением для будущей обители. Умен, начитан, сведущ. И вполне искренен в деле веры, чего, кстати, нельзя было сказать о самом Мефодии. А вот для Никифора это было, пожалуй, главное. Служить делу Иисуса Христа! Разве может быть на земле выше предназначенье?
Всё чаще захаживал Никифор к Мефодию, всё думал о Боге и об обители, что появится вскоре в далеких лесах стараниями Мефодия и его, Никифора. Что же касается всяких тайных дел, которыми занимается ярл... Нет, Хельги неплохой человек, хоть и язычник, но... Всё больше Никифор отдалялся от друзей, не догадываясь даже, что и за будущим монастырем, и за сладкими речами Мефодия стоит черное серебро друида.
А Хельги с друзьями, занятые своими делами, не замечали частых отлучек Никифора и уж тем более не знали о том, что творилось в душе его, смятенной посулами коварного церковного старосты.

Стояла глубокая ночь, звездная и прозрачная, с тихим ветерком и золотистой луной над крышами зданий. Мерно покачивались стоящие у пристани ладьи, в спокойных водах реки отражались звезды. На Щекавице, на холме, тоже было тихо, лишь где-то в густой траве у самой корчмы громко свиристел сверчок.
Хлопнув себя по лбу, Мечислав-людин убил комара и заткнул узкое оконце соломой. После чего, покряхтев, уселся за стол, подперев голову руками. Думал. Совсем напрасно многие - в том числе и Ярил Зевота - считали его тупым и неспособным к тонкому мудрствованию. Нет, вовсе не таков был Мечислав, хоть и походил обликом на неповоротливого медведя - приземистый, даже какой-то квадратный, длиннорукий, с узким лбом и широким ноздреватым носом.
Под узким лбом Мечислава бродили совсем не простые мысли, кои он тщательно прятал. Зачем выставлять свой ум на всеобщее обозрение? Путь лучше считают его непроходимым глупцом. Умные люди опасны, и сильные мира сего, использовав их, затем неизбежно стремятся от них избавиться. А Мечислав не хотел, чтоб от него избавлялись, он сам привык избавляться от других. Вот потому-то сейчас и чуял опасность, исходящую от Ярила Зевоты - пригрел щенка! - от Ильмана Карася и - еще выше! - от князя. Ведь именно с князем Дирмундом якшается Ильман Карась, именно его тайные поручения выполняет, в том числе и с помощью его, Мечислава, людей... того же Ярила!
Хозяин корчмы усмехнулся - предатель Ярил или нет? И на кого кивнет Ильман Карась, если что-то пойдет не так? Кого подставит? Кто не доглядел? Кто не исполнил?
Ясно кто...
Значит, надобно убрать Ярила... Впрочем, нет. Лучше разобраться во всём самому, а уж потом... И не здесь.
Жила у Мечислава за Притыкой, у Почайны, старая зазноба - Любомира-вдовица, женщина хоть и не молодая и не писаная красавица, зато умна да надежна. Усадьбой сама управляла - двух девок-рабынь в кулаке держала, более никто ей и не надобен был, окромя Мечислава. Понимала вдовица - опасна за Притыкой жизнь, могут и дожечь усадебку, или, не дай боги, неурожай. Куда тогда идти-податься? Вот и не теряла с Мечиславом связи. А тот - хитромудрый - редко ее навещал, чтоб не прознал кто, но всегда с подарками - и не с простыми, с богатыми: серебришко, кольца золотые, куний мех. Знал, обрадуется тому вдовица, готовил себе заранее лежбище - кто знает, как она еще, жизнь, обернется?
Вот у Любомиры-то и можно будет подержать стервеца Ярила. Амбары у нее надежны, высок частокол, крепки стены. Подождать только... Впрочем, чего ждать?
Осторожно - чтобы не разбудить челядь - Мечислав прокрался в овин. Знал - там, на свежей соломе, любил Ярил ночевать. Вот и сейчас - с овина донеслось тихое дыханье. Мечислав заглянул внутрь - ярко светила луна, и всё вокруг было хорошо видно. Грудь спящего юноши мерно вздымалась под рубахой, волосы разметались по соломе, почти не отличимые от нее по цвету. На тонкой шее билась синеватая жилка. Придушить, что ли, пса прямо сейчас? Мечислав еле удержался. Ладно, успеется еще. Схватил парня за плечо:
- Эй, Ярил. Яриле!
Зевота недовольно забурчал, заворочался.
- Чего, дядько Мечислав?
- Завтра, с утра раннего, на Притыку поскачешь, за медом. Там на мысу меж Глубочицей и Притыкой человечек тебя ждать будет. Заберешь у него мед, заодно спросишь, не возьмет ли он по дешевке хищеную утварь. Только не говори, что утварь хищеная, скажи, залежалась, вот и продаем дешево.
«А то мужик не догадается, откуда утварь? - подумал про себя Зевота. - Ну и глупень же ты, Мечиславе!»
- По двору с утра не ходи, не мешкай, - напутствовал Мечислав. - Меня тоже не буди, лошадь на конюшне возьмешь, я скажу челядинам.
- Сделаю, дядько! Не сомневайся. Дай поспать хоть чуток.
- Не проспи только.
- Да не бойся, нешто я когда просыпал? С первосолнышком встану!
- Ну, смотри...
Мечислав-людин ушел, и Ярил поглубже зарылся в солому.
А хозяин корчмы так и не уснул до утра. Едва забрезжило, вывел с конюшни самолучшую лошадь, уселся в седло. Челядин побег отворять ворота.
- Сейчас Ярилко явится. - Мечислав наклонился к слуге: - Дашь ему худого конька, рыжего.
- Сполню, батюшка!
- Ну, да помогут нам боги.
Хлестнув плетью коня, Мечислав-людин ходко поскакал к городским воротам.

Город вставал, просыпался. Затеплились дымки над крышами, на Подоле, понизу, да по пристани расплывалась утренняя туманная дымка. Заругались где-то поблизости, на пути, в кузне загромыхали железом. По дальним улицам, к воротам, на луг заливной, поспешая, шли косцы. Покуда до луга дойдут - так и солнышко встанет, росу высушит.
Пристроившись за ними, Ярил Зевота смачно зевнул - один раз в детстве, зеваючи, челюсть вывихнул, еле потом вставили, оттуда и прозвище - и потянулся. Ехал неспешно - да на этом-то коньке только так и можно было, - ну и дурень Мечислав, на тайное дело послал, а коня пожалел справного! Тупой, как топор неточеный!
Выехав за ворота, Ярил обогнал косцов и потрусил вдоль Притыки по узкой, потрескавшейся от августовского зноя дорожке. Вокруг росли кусты бузины, малины, орешник. Не выдержав, Ярил свернул к малиннику - срывал прямо губами сочные ягоды, не замечая, как сладкий сок капает на рубаху, а как увидал - уже поздно было.
- Ладно, на реке постираю. - Зевота улыбнулся - ему сделалось вдруг так хорошо, как не было уже давно. Может быть, от хорошего утра, синего, прозрачного и росного, от яркой зелени трав, от березовой рощицы, что встретилась на пути, от широкой ленты реки по правую руку, от ласкового солнышка, припекавшего спину, от пения жаворонков, от всего...
От всего этого Ярил даже запел песню, почему-то свадебную:

Красны девицы,
Мастерицы,
Чесаные головы,
Обутые голени.
Молоды, молодки,
Хороши походки!
Куньи шубы,
Соболиные пухи,
С поволокою очи...

- Мать честная!
В реке, на излучине, у мыса меж Глубочицей и Притыкой, купалась дева красоты неописуемой! Стройная, загорелая, черные волосы ровно вороньи крылья. Тонок стан, лицо, грудь... ууу... что за грудь! а глаза... Глаз из-за кустов не разглядеть было.
Отпустив конька пастись на лугу, Ярил осторожно раздвинул кусты, любуясь девушкой.
Позади послышался скрип подводы. Парень вздрогнул, но тут же расслабился. Ну как же - это ведь и есть условное место. Неслышно выбрался из кустов - вот, у дуба, подвода. На возу, на сене, спиной к нему сидел мужик в круглой шапке.
Оглянувшись на девушку, Ярил подошел ближе:
- Эй, паря! Я от Мечислава.
Мужик обернулся. Ухмыльнулся широко - здоровенный, мосластый, круглолицый... без бороды... Да не мужик это, а баба! Ну и дурень Мечислав-людин, мужика с бабой перепутал.
- Чего смотришь, миленок? - с усмешкой спросила баба. - А поворотись-ка!
- Зачем?
- Поворотись, говорю, да встань ближе к дубу! - Баба обернулась к реке, крикнула зычно: - Эй, Любима, собирайся! Хватит купаться.
Любима? Так вот, значит, как зовут девицу. Любима...
Улыбаясь, Ярил встал ближе к дубу.
И тут же на голову ему накинули пыльный мешок, заломили руки, скрутили веревками.
- Ну, теперь вези его, матушка, - услыхал Ярил грубый мужской голос. - Девки-то твои приблудные не помешают?
- Не помешают. Вот я их где держу, Мечиславе!
Мечислав!
Послышался конский топот. Связанного Ярила грубо бросили на дно повозки, придавив сверху чем-то тяжелым.
«Мечислав... Мечислав...» - повторял Ярил, задыхаясь в пыли. Как же он недооценил этого похожего на медведя мужика, которого все считали не очень-то умным. А он, оказывается, хитер! Ошибочка вышла с Мечиславом, ошибка. И как бы эта ошибка теперь не стоила Ярилу жизни.
Сидевшая на сене баба чмокнула губами, и лошадь медленно тронулась. Поскрипывала на ухабах повозка, на дне которой, словно сноп, валялся Ярил Зевота.
Ошибка...

Глава 11
МОЛЕНИЯ И МЕЧТЫ НИКИФОРА

Август - сентябрь 863 г. Киевщина

Только звон колокольный идет издали,
Еле внятен пока, еле слышен,
То ли с неба звон, то ли с земли,
Всё равно этот звон всевышен.
Сергей Наровчатов. «Василий Буслаев»

Неизвестно почему, но после загадочного исчезновения Ярила Зевоты Хельги-ярл не чувствовал себя спокойно, хотя, казалось бы, что ему за дело до пропавшего прощелыги? Если б Хельги был обычным викингом, то оно, конечно, так бы и было - ну, пропал и пропал парень, и пес с ним. Жалко, что ли? Однако давно уже осознавший свою необычность молодой ярл считал себя в ответе за всех, с кем делил кров и пищу, кто хоть немного доверял ему или, вот как Ярил, всего лишь верно служил. Да и верно ли?
Вот уже больше трех дней Зевота не оставлял тайных знаков, не шлялся по рынку, даже в корчме Мечислава-людина на Щековице не появлялся. Хельги уже подумывал, не заявиться ли в корчму самолично, иль послать кого из друзей - расспросить, да вот только уж слишком они все были приметны и хорошо известны Мечиславу и его людям.
Кроме всего этого, ярлу не давала покоя странная миссия известного работорговца Харинтия Гуся. Если верить словам пропавшего Зевоты, именно его невольничий караван должен был на днях отправиться в земли радимичей. Отправиться неизвестно зачем. Снорри, ничтоже сумняшеся, даже предложил выследить и ограбить караван, на что Хельги-ярл отвечал уклончиво - дескать, подождать да посмотреть надо.
- Да чего на него смотреть-то? - Снорри с возмущением хлопнул себя ладонями по коленям. - Что мы, работорговцев не видели? Птички жирные, пощипать стоит.
- Он прав, - поддержал его Ирландец. - Серебро для нас лишним не будет. Только для начала хорошо бы вызнать об этом караване всё, что возможно. Может, и нет у Харинтия этого никакого серебра - одни невольники. И что мы с ними будем делать? В Миклагард продавать повезем? Ведь здесь не удастся.
Вздохнув, Хельги согласился с обоими. Тайна каравана требовала разгадки, ведь Харинтий Гусь был тесно связан с Ильманом Карасем, а через него - и с друидом, от которого можно было в любой момент ожидать любой подлости. Интересно, знает ли тот, где именно остановились ярл и его люди?
- Конечно, знает, - грустно усмехнулся Ирландец. - Иначе как бы он послал мне записку? И полагаю, следит за каждым нашим шагом, через слуг, через купцов, да через кого угодно! Ведь и ты, ярл, на его месте поступил бы точно так же.
Хельги молча кивнул, терпеливо ожидая, когда Конхобар перейдет к конструктивным предложениям, а таковые у него наверняка имелись - голова у бывшего жреца варила, как, пожалуй, ни у кого больше в компании бильрестского ярла. Хельги хорошо знал об этом и специально вызвал Ирландца на разговор. И не ошибся.
- Думаю, нам следует вычислить соглядатаев, - закончив с обсуждением предполагаемых козней друида, наконец, предложил Ирландец. - Сделать что-нибудь этакое и посмотреть, как, кто и чем на это ответит. Ну, не мне тебя учить, ярл. Это во-первых. Во-вторых, срочно заняться поисками пропавшего Зевоты, уж больно не вовремя для нас он исчез. Погиб в случайной драке? Может быть. Но вряд ли. Во всяком случае, это нужно выяснить. Ну и, наконец, Харинтий Гусь с его караваном. Что мы вообще о нем знаем, об этом Гусе? Похоже, ничего.
- Пара укромных мест его всё-таки нам известна, - улыбнулся ярл. - Помните, там, на берегу реки?
- Интересно вас слушать, - скептически ухмыльнулся Снорри. - Только как мы это всё проделаем? Не разорваться же!
- А почему бы и нет? - Ирландец бросил на него быстрый взгляд. - Разделимся. Кто-то отправится в корчму Мечислава, выяснить о Зевоте, кто-то пойдет шататься по торгу и пристани, собирая все сплетни о Харинтий Гусе, ну а кто-то, думаю - ты, ярл, - останется в корчме за главного. Ну, заодно и для того, чтобы обнаружить тайного соглядатая. Или даже не одного.
Выслушав Ирландца, Хельги-ярл довольно кивнул:
- Не хмурься, Снорри! Конхобар дело говорит. Думаю, тебе стоит пройтись по рынку, корчма Мечислава - уж слишком тонкая работа!
- Думаешь, я не справлюсь, ярл?!
- Конечно справишься. Но наш друг Ирландец это сделает быстрее, ведь для общения с Мечиславом требуются недюжинные коварство и хитрость. А ты, Снорри, - добрый честный вояка!
- Ну да. - Снорри совсем по-мальчишески порозовел от похвалы, соглашаясь с тем, что, конечно, уступает бывшему жрецу в коварстве и хитрости.
- Ну, вот и славненько, - подвел итоги ярл. - Тогда - быстренько разошлись по своим местам, нечего мешкать!
- Да, но...
- Ты что-то хотел сказать, Снорри?
- Мы забыли о Никифоре, ярл.
- Что? О, боги! И правда... А кстати, где он?
- Похоже, как всегда, со своими единоверцами - поклонниками распятого Бога, - сказал Ирландец. - Я собрался было проверить их всех, да не хотел обижать Никифора недоверием. Да и лишняя работа, придет - сам расскажет.
- И то правда, - согласился ярл. - Ну, да сопутствует вам удача!
Накинув, несмотря на жару, плащи - для статуса, - Снорри с Ирландцем взяли в конюшне Зверина по лошади и выехали со двора.
Проводив их глазами, Хельги надел тунику понезаметнее - темненькую, затасканную, выкрашенную дубовой корой в теплый коричневатый цвет - и вышел в гостевую залу, полупустую ввиду раннего времени.

В Киеве еще не было постоянного христианского храма. Верующие - поклонники распятого Бога, как их называли варяги, - собирались раз в неделю в просторном доме церковного старосты Мефодия. Молились на недавно привезенную из Константинополя икону Пресвятой Богородицы, жгли свечи, общались. По вечерам читали по-гречески жития святых столпников да вели неспешные беседы о подвигах во имя веры.
Встретив здесь, в Киеве, наконец своих единоверцев, Никифор воспрянул душою. Не раз и не два за день заглядывал к Мефодию, прикладывался к иконе, молился вместе со всеми, по воскресеньям с благоговением внимал службе. Проповеди церковного старосты оказывали на него большое влияние. Внимая описаниям подвигов Варлаама-пустынника или столпника Варвария, Никифор представлял себя на их месте. Постепенно, под влиянием Мефодия, в душе его возникло и окрепло желание служить Господу не в известной всем ирландской обители, а среди полудиких лесных племен, погрязших во мраке язычества, еще не озаренных светом истинной веры. Что может быть угоднее Богу, чем основать обитель в дальнем урочище, привечать страждущих и неутомимо нести слово Божие идолопоклонникам-дикарям? Вот это и есть самый настоящий подвиг, подвиг ради славы Иисуса Христа, несомненно достойный деяний первых апостолов.
Никифор слушал сладкие речи Мефодия, не замечая ни хитрого блеска его маленьких коричневатых глазок, ни бросающегося в глаза богатства, ни жадности, нет-нет да и проявлявшейся в отношении церковного старосты к братии. Ничего этого не замечал Никифор, и отнюдь не потому, что был невнимателен или глуп, нет, просто не хотел замечать, гнал из головы все сомнения, уж больно привлекательную идею предложил ему Мефодий. А тот давно уже понял, какое яростное пламя бушует в душе молодого послушника, и подпитывал его разговорами, разжигал ежедневными молитвами, укреплял таинственными намеками.
- Скоро уже, Никифор, - мягко говорил он, поглаживая тонкую руку послушника. - Скоро. - И тут же быстро поднимал глаза: - Сможешь ли ты отправиться в дальнюю даль, где несть ничего человеческого и Божия, где живут одни язычники, где нет храма, чтобы помолиться, нет икон - преклонить колени, нет ничего, одни дикие звери да непроходимая чаща?
- Смогу! - падая на колени, горячо шептал Никифор. - Я готов, отче.
- Жди, сын мой. И помни - никому ни слова. Местные языческие князья спят и видят, как бы извести светлую Христову веру.
Никифор кивал, и мечтательная улыбка озаряла его осунувшееся лицо. Вот он, ответ Черному друиду, о котором говорили друзья - Хельги, Снорри, Ирландец. Но имеет ли он право ничего не говорить им, исчезнуть внезапно, бросив в трудное время? Наверное, имеет, ведь толку от него не так и много, скорее больше вреда - ведь это по его вине исчезла неизвестно куда красавица Ладислава, и не способен он на интриги, соглядатайство, участие в кровавых стычках - на всё то, что так нужно было друзьям в последнее время. Никифор чувствовал это - они постепенно перестали давать ему ответственные поручения, всё меньше посвящали в свои дела, а в последние дни вообще как бы забыли о нем. Значит, не так он им и нужен. Гораздо больше нужен Господу! Правда, уйти так просто, не предупредив их, как просил Мефодий, было бы непорядочно, нехорошо, нечестно. Но ведь Мефодий просил... А это - друзья, с далеких северных фьордов делившие с ними кровь, пот и пищу.
Не говорить... Не говорить никому... А он и не скажет! Он напишет. Пусть знают, что он не исчез незнамо куда - иначе ведь будут искать, - пусть ведают, что наконец-то решился Никифор на подвиг во имя веры. Жаль, друзья его язычники... Но очень неплохие люди! Парадокс - как сказали бы древние эллины. В смятении переживал молодой послушник последние дни, разрываясь между привязанностью к друзьям и к Всевышнему.

- И куда ж он исчез, твой юный дружок Ярил? - язвительно усмехнулся Дирмунд.
- Он не мой дружок, Мечислава, - хмуро возразил Ильман Карась, стараясь не встречаться взглядом с друидом. - Мечислав тоже спохватился - три дня не объявлялся парень. Думал, может, я его куда послал? Так я не посылал.
- А сам он не мог догадаться? - хищно прищурился князь. - Догадался, заметил, что следят за ним, и на всякий случай сбежал, затаился.
- Вряд ли так. - Ильман покачал прилизанной головой. - Незадолго до пропажи видел я его, да и Неруч - соглядатай наш - видел. Весел был парень, как обычно, за столом в корчме шутковал да песни пел препохабные.
- Он мог всё это делать для вас, специально, чтоб усыпить бдительность, - возразил друид. - Скрывать свои истинные чувства весьма просто.
- Только не для Ярила! Уж слишком молод, едва шестнадцатое лето пошло.
- Да, пожалуй... - подумав, согласился князь. - Тогда, может, его убрали те, за кем мы следим?

Ильман Карась пожал плечами:
- Зачем им это? Тем более он им служит.
Друид лишь скривил губы в презрительной улыбке: не очень-то ему хотелось объяснять этому глупцу очевидные вещи. Причин для Хельги и его друзей убрать своего агента хватало, и самая главная - на всякий случай, чтоб не выдал, ежели что. Друид бы поступил точно так же. И скорее всего, это их рук дело.
Вот уж, поистине, послали боги помощничков! Что ни помощник - то дурак, каких мало. Взять хоть этого Ильмана. Вроде не сказать, что дурень, - хитер, хитер, бестия, коварен! Но вместе с тем и не умен нисколько. Ведь хитрость это совсем не то, что ум. О Мечиславе и говорить нечего - по рассказам Ильмана, туп, как полено. Однако ж с разбойничками своими неплохо управляется, так для этого не ум нужен, а кулак крепкий. Эх, вот был раньше слуга - Конхобар. Вот уж кто умен - не откажешь. Трусоват, правда, зато нюх - как у волка. За одно лишь то, что увел его Хельги, заслуживает молодой ярл смерти!
Теперь, имея в руках Камень, можно попробовать наказать предателя Конхобара. Но с ярлом не поможет и Камень! Друид заскрежетал зубами, вспомнив тот давний случай в Таре. Кто бы мог подумать, что сила волшебного Камня совсем не подействует на Хельги? Значит, кроме Камня, нужно что-то еще. Быть может, сила богов? Но богам нужны жертвы, настоящие человеческие - и не одна-две, а много, много больше! А для этого необходимо быстрее брать себе всю власть в Киеве, заставить киевлян и окрестные племена приносить обильные кровавые жертвы, для начала - хотя бы Перуну, и не хотеньем - так силой. Подчинить себе всех местных жрецов - волхвов. Вот где пригодился бы умный помощник типа Истомы Мозгляка. Да-а... Наверное, зря он, Форгайл Коэл, отдалил от себя Истому, сначала отправил его приглядывать за молодым ярлом в Ладогу и Хазарию, а затем, по возвращении, толком не обласкал, не уверил в собственной его, Истомы Мозгляка, значимости и нужности. Да уж, что имеем, не храним...
- Как там наш староста Мефодий поживает, Ильмане? - Дирмунд неожиданно для собеседника перевел разговор в другое русло.
- Мефодий? - вздрогнул Ильман. - Ничего себе поживает, хитрован толстый, жирует, можно сказать. Тем более серебришко теперь есть... Я б ему и засохшей корки не дал!
- Возьмешь еще серебра, - невозмутимо произнес князь. - Передашь, да скажешь - тот богатый господин, чье серебро, хочет встретиться да сговориться окончательно насчет обители дальней. Как там у него с Никифором дела?
- С каким Никифором? А! - Вспомнив, Ильман Карась ухмыльнулся. - Кажинный день ходит тот Никифор к Мефодию, да не по одному разу. Беседуют друг с дружкой умилительно, всё так, как ты и приказывал, княже.
Дирмунд одобрительно кивнул, жестом отправляя Ильмана вон.
- Да, осмелюсь просьбишку высказать, княже. - Тот вдруг остановился в дверях. - Не свою, Мечислава.
- И чего ж он хочет?
- Защиты. Забижают его, батюшка.
- Кто ж это его забижает? Он сам кого хошь обидит. - Дирмунд засмеялся.
- Незнаемые вои. Окольчужены, дерзки, в шлемах да масках-бармицах.
- Вот как? - удивился князь. - Окольчужены, говоришь? Что за воины? Вижу, ты что-то знаешь. Говори!

Ильман Карась замялся:
- Не знаю, как и сказать, князь...
- Говори, как есть, да не темни!
- Слушаюсь, - Ильман оглянулся на дверь, придвинулся ближе, зашептал: - Мы с Мечиславом мыслим - то старшая дружина шалит от безделья. Отсюда и оружье, и уменье воинское, и превеликая дерзость. Всех обидели, не токмо Мечислава. И квасных, и лошадников. А те - людищи серьезнее некуда, враз голову оторвут. Знать, те, кто грабил, за собою великую заступу чуют.
- Старшая дружина? - переспросив, нахмурился князь. - Если так, у них сильный заступник - князь Хаскульд!
- Аскольд, - на славянский манер повторил Ильман. - Тако ж мы и мыслили, с Мечиславом.
- «Мыслили»! - не удержавшись, передразнил Дирмунд. - Пришла весть от Лейва.
- Неужто уже и острожек выстроил? Успел? - удивился Ильман. - Так теперь надоть...
- Теперь надоть позвать ко мне Харинтия Гуся, - с усмешкой перебил его князь. - Пусть придет сегодня. Да тайным ходом, чтобы никто не видел. Мефодия тоже тайно проведешь, только его пораньше... Впрочем... Нет!!! - В черных глазах друида вдруг вспыхнул огонь ярости и азарта. - Первым пусть придет Харинтий... Мефодий - опосля. Будет у меня с ним важная беседа... Что там вы сболтнули пропавшему Зевоте?
- Как и договаривались, что большой караван отправится скоро к древлянам.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- К древлянам. Думаешь, он вам поверил?
- А как же! Уж про радимичей ни в жисть не догадается...
- Не догадается? Ну, иди, Ильман, действуй. - Дирмунд лично прикрыл за ушедшим разбойником дверь, усевшись на лавку, ухмыльнулся: «Не догадается! Это если такой же дурень, как вы... Так пусть догадывается. А мы поостережемся! Заодно посмотрим - на том ли свете предатель Ярил или еще на этом. Всяко может быть. И если на этом...»
Тонкие губы Дирмунда побелели, так крепко он их сжал от ненависти и злобы.

Харинтий Гусь, широко известный в определенных кругах Киева работорговец и людокрад, вышел от князя Дирмунда в недоумении. Договаривались об одном, а тут вдруг речь пошла про другое. Ну, он князь, ему виднее. Только к чему все эти сложности, когда можно просто?
Харинтий поправил шапку из собольего меха - старый пройдоха любил себя побаловать и имел слабость к богатой одежке. И порты у него были из зеленого аксамита, и рубаха из светло-синего шелка, и кафтан - по варяжской моде - с пуговицами переливчатыми, а плащ - тонкой фризской шерсти, цвета вишневого, и золотом по всему полю птицы да рыбы диковинные вышиты. Что и говорить - богато! Кожаные башмаки-постолы и те серебром тисненные.
Выйдя через тайный ход, Харинтий отдышался и грузной походкой направился к ореховым зарослям, где ждал верный служка с конем. Толст был Харинтий, руки - как у иного нога, голова - как котел, круглая, бородка чернявая, тонкая, усики тоже линией изящной подстрижены, нос, правда, подвел - картошкой, щеки - про такие говорят, что из-за спины видны, волос на голове редкий, лысина проглядывает, ну да не беда - под шапкой не видно, а так - человек осанистый, идет - брюхо впереди колыхается. Однако ж, несмотря на одышку, силен был Харинтий изрядно, да и не глуп.
По батюшке - ромей, киевлянин - по матери. Так вот и сошлись в нем царьградская хитрость да славянский ум, смесь удалась на диво - мало кто мог с Харинтием в делах поспорить, тем более - тайных. Нюхом выгоду чуял, а промахнувшись, сам же над собой смеялся громко - га-га-га, - вот и прозвали Гусем.
С помощью слуги взгромоздясь в седло, Харинтий выехал на Подол - там, ближе к реке, стояла его усадьба. Велел слуге бежать вперед, пускай домочадцы готовятся к встрече. Ехал спокойненько, погруженный в раздумья.
А над Киевом, над Подолом, над Копыревым концом и детинцем, над дальней Щековицей и дальше, над Оболонью, плавился августовский теплый вечер, пахло свежесжатым житом, соломой и яблоками. На лугах, за Подолом, девки с парубками водили хороводы и, перекликаясь, пели песни.
Неспешно доехав до собственного двора, Харинтий Гусь бросил поводья челядину. Достав из-за пазухи увесистый мешочек, недоверчиво подкинул его на руке - в мешке приятно звякнуло.
- Ну и дела, - покачал головой торговец. - Надо же... Что ж, он князь, ему виднее. Эй, Якша! - Он перевел взгляд на челядина. - Беги в горницу, вели, чтоб подавали пиво с раками да лепешками аржаными. И побольше, побольше!

Церковный староста Мефодий - тоже выжига известный - был несколько удивлен, если не сказать больше, ласковым приемом, который оказал ему князь. Да, да - князь! Хоть и скрывал он свое положение, да у Мефодия глаз наметан, сразу признал молодшего князя Дирмунда.
Впрочем, долго князь с ним не разговаривал - зато серебра отвалил щедро. Да и, окромя серебра, людишками обещался помочь. Для охраны в пути-то к новой пустыни мало ль что приключиться может, места вокруг глухие. А ведь князь - язычник! И вот щедрою рукой жертвует на обитель. Уже, говорит, и послушники объявились, охочие ехать в дальний-то монастырь, откуда и прознали? Вроде бы ни с кем планами своими не делился Мефодий, окромя Никифора. Так, может, тот и разболтал? То худо... Впрочем, нет худа без добра - иначе б не было и послушников, а как без них обитель строить?
Придя домой, староста велел челядинам крепко запереть ворота и двери и высыпал на стол полученное серебришко. Пересчитал, разделил на две примерно равные кучки. Подпер кулаком голову, посидел этак, на серебро смотря, подумал. Потом отгреб из той кучи, что справа, горсть, присоединил к левой. Снова подумал. Еще отгреб - от правой кучки к левой. Затем вздохнул и аккуратно сгреб левую, большую, кучу в подол рубахи. Подошел к распахнутому сундуку, ссыпал монеты, закрыл крышку. Посидел на ней. Затем, накрыв рогожкой оставшиеся лежать на столе деньги, выглянул во двор, справился у служки, не приходил ли брат Никифор.
- Был, как же! - поклонился слуга. - Тебя, кормилец, ждал-пождал - не дождался. Обещался вечерком зайти. Может, и придет вскорости.
- Как придет, немедля ко мне! - распорядился Мефодий и нервно заходил по горнице из угла в угол. - Вот так князь! - изумленно приговаривал он. - Вот так Дир! А говорили - язычник.

Хельги проснулся рано - едва забрезжило. Челядин уже растапливал очаг. Чувство неосознанной тревоги почему-то не покидало ярла, хотя откуда оно взялось, он не мог бы сказать. Вроде и не снилось ничего такого, но...
В гостевой зале вдруг послышался шум: шаги, громкая ругань. Голос был знакомый - Снорри. И чего не спится? Впрочем, здесь все поднимались рано.
- Ты не спишь, ярл? - Снорри подошел к двери.
Хельги вздрогнул: похоже, его нехорошие предчувствия оправдывались. Быстро натянул тунику, отворил дверь:
- Что?
- Никифор, - вымолвил молодой викинг, протягивая ярлу кусочек пергамента.
- «Господь позвал меня в путь», - прочитал ярл. Написано было местным письмом - глаголицей, кою Хельги старательно изучал в последнее время. - «Дела мои нужны Господу, и я верю: когда создам обитель, козни препоганого языческого волхва будут разрушены благодатью Божией. Прощайте же, и да поможет вам Бог». Да поможет вам Бог... - грустно повторил ярл. - Просмотрели мы Никифора... Просмотрели.

Глава 12
ИЗ ОГНЯ ДА В ПОЛЫМЯ

Сентябрь 863 г. Киевщина

Когда буря
Разбила наш дом
И черное небо нас ослепило,
Мы теснее прижались друг к другу
И так испытали то,
Что дальше
Случилось,
Элизабет Борхерс. «Непогода»

Мечислав-людин выехал к Любомире засветло - покуда до Притыки доедешь, уже и рассветет вовсю. Лошадь, однако, не гнал, не спеша трусил себе по дорожке, то ныряющей в кусты, то взбегающей на холмы, поросшие березой и дубом. По правую руку синела река, а по левую, сколько хватало глаз, тянулись поля, уже почти сжатые, лишь кое-где оставалось еще жито, да и там с утречка раннего трудились земледельцы. Желтое жнивье словно спорило своим цветом с солнцем, недаром и прозвали этот месяц «руян» - «желтый», а еще называли «хмурень». Правда, небо пока не хмурилось, не истекало дождями, оставаясь по-летнему чистым, но ясно уже было - не за горами настоящая осень, с грязью, проливными дождями и ветром.
Доехав до излучины, Мечислав резко повернул коня в кусты - знал прямую дорогу. На росной траве за кустами едва виднелись две колеи - следы повозки Любомиры, частенько наведывавшейся сюда то за сеном - на лугу стояли стога, то за речным песком - чистить домашнюю утварь, то за камышом - перекрыть крышу. Много было работы в Любомирином хозяйстве.
Где-то впереди послышался вдруг гневный собачий лай. Мечислав на всякий случай отцепил от седла рогатину. Зашуршали кусты и, раздвигая ветви могучей грудью, на тропу выскочил огромных размеров пес необычной желто-палевой масти. Пес яростно рычал, скаля острые зубы.
- Тпрруу, - придержал коня Мечислав и широко улыбнулся собаке: - Орай, Ораюшко, что ж ты лаешь, аль своих не признал?
Пес перестал лаять, однако и особого дружелюбия не выказывал - крутился вокруг всадника, лишь изредка подергивая хвостом, да всё оглядывался на кусты - видно, ждал хозяйку. И дождался: бесшумно обойдя Мечислава сзади, на тропинке возникла Любомира - высокая, крепкая, словно башня детинца, с грубым неприглядным лицом, скорее даже - ликом. Цыкнула на собаку - Орай поджал хвост, заскулил обиженно, искоса посматривая на хозяйку, дескать, хотел ведь как лучше, и вот...
- Ну, здрав будь, Мечиславе.
Хозяин щековицкой корчмы, вздрогнув, обернулся.
- Испугала ты меня, Любомира, - честно признался он. - Никак не привыкну к шуткам твоим.
- А пора бы! -усмехнулась женщина и вдруг бросила на Мечислава такой умильный взгляд, какой вряд ли кто ожидал от крепостной башни. - Ране тебя ждала. Чего не ехал?
- Некогда было. - Мечислав улыбнулся. - Теперь вот нашлось времечко.
- Ну, езжай, коли нашлось, - шагнув вперед, махнула рукой Любомира и, подумав, добавила: - А парень твой в амбаре заперт. Пытался, змей, убежать - пришлось Орая на двор выпустить.
- Справная ты баба, Любомира, - одобрительно кивнул Мечислав.
- Я-то справная, - со вздохом сказала женщина. - Только вот мужик... нечастый гость у меня.
Мечислав не выдержал, соскочил с коня. Пес тут же зарычал...
- Привяжи-ко Орая, люба! - страстно прошептал он, с томлением глядя на Любомиру.
- А и не надо привязывать, - тоже шепотом отозвалась она и, повысив голос, приказала: - Домой, Орай! Домой.
Мохнатый хвост Орая еще не успел скрыться в зарослях, как любовники с жаром бросились друг другу в объятья. И хоть Мечислав-людин не уступал крепостью медведю, несладко ему пришлось в крепких руках Любомиры. Уж она потрепала его изрядно, да Мечислав тому и рад был - нечасто случалось ему любить такую женщину, что по всем статьям могла дать фору любому мужику.
- Ох, люба! - закрыв глаза, кричал он. - Сладко-то как! Сладко...

Две Любомирины девки, Онфиска и Лобзя, под стать хозяйке - сильные, огромные, неприветливые, - чинили частокол. Онфиска обтесывала топором бревно, - любо-дорого было смотреть, как играл топор в ее руке, не у всякого мужика этак играет. Лобзя стояла рядом, строго присматривая за тем, как две приблудные девки - чернявая и белявая - копают яму. Попробовали б не старательно - хороших тумаков получили бы! Чернявую звали Любимой, а белявую - Ладиславой. Еще была у них третья подружка - веснушчатая рыжая Речка, совсем еще мелкая девка, а уж смешная - Онфиска с Лобзей как ее видели, так от смеха едва слюнями не давились. Просили хозяйку:
- Ой, убери ты ее от греха, тетка Любомира, не то лопнем.
- Не лопнете, лошади! - неизменно отвечала та, однако Речку убирала - то в амбар, то в погреб. Выпускала лишь иногда - когда повеселиться хотела. К тому и еще одна причина была: девки-то, все трое, подругами были и вместях пережили что-то страшное, едва спаслись, так что горой друг за дружку были, и - то знала Любомира, не глупа была - белявая с чернявкой без рыжей своей Речки никуда б не убегли.
Хотя и так, убеги попробуй! Места вокруг для них незнаемые, дикие, зверья полно всякого: волки, медведи, да и людишки лихие, случалось, захаживали. Да и сторожа, Онфиска с Лобзей, приглядывали, а уж у тех глаза на месте, ну и самый главный - Орай. Вот уж псина умная да верная, всем псам пес!
- Да глубже, глубже рой, чадо! - Подойдя ближе, Лобзя щелкнула еле-еле шевелившую лопатой Любиму по лбу. Так себе щелкнула, в четверть силы, не то окочурится еще. Да и того девчонке хватило - села наземь, заплакала - в три ручья слезы.
- Ну, не реви, коровища. - Лобзя ласково погладила ее по волосам. - Дай-ко сюды лопату! Смотри, как надо.
Отодвинув в сторону белявую Ладиславу, Лобзя быстро углубила яму и, довольная, обернулась к Онфиске:
- Ставь.
Кивнув, та без видимых усилий взгромоздила огромное бревно себе на плечо, принесла к яме и ловко опустила:
- Закапывай!
Лобзя с Ладиславой замахали лопатами.
- А ты ничего, работать умеешь, - похвалила Ладиславу Лобзя. - А ты, - она обернулась к Любиме, - не реви, научишься.
Со стороны леса донесся приближающийся собачий лай.
- Никак, Орай бежит. - Онфиска и Лобзя отвлеклись от работы и посмотрели в сторону леса. Вернее сказать, в сторону лая - лес тут был вокруг, куда ни кинь взгляд.
- Да, это Орай, - узнала собаку Лобзя. - Кому еще быть-то? Значит, и тетка с гостем сейчас прибредут. Давай-ка убирать этих... Эй, девы! Бросай лопаты да пошли в амбар. Пить-то хотите?
- Хорошо бы, - облизала пересохшие губы Ладислава. - Да и покушать бы чего.
- Покушать, это уж не взыщите, что после гостя останется, - усмехнулась Лобзя. - Инда лепеху с молоком принесу.
- А Речке?
- Та уж с утра покормлена. - Лобзя с Онфиской переглянулись и прыснули, как и всегда при упоминании рыжей смешной девки. - Ну, идите, идите, поторапливайтесь. Завтра с утра на луг пойдем, за корой, заодно покупаемся.
- Так холодно же уже!
- Ничего, оно и приятней будет, - запирая девок в большем амбаре, засмеялась Онфиска. - А не хотите, так и сидите тут сиднями. Мы и без вас коры наберем.
- Нет, нет, Онфисушка, - разом всполошились Любима и Ладислава. - Мы с вами. Речку бы еще взять...
- Ой, хо-хо-хо! Не надоть нам этой... Хо-хо-хо... Всю кору потеряем!
Захлопнув тяжелую дверь, Онфиска ловко вогнала в пазы засовец. Кинула заинтересованный взгляд на погреб:
- Тот-то как там?
- Спит, - прислушавшись, махнула рукой Лобзя. - Чего ему еще делать-то?
В усадьбе тетки Любомиры, огороженной высоким, но местами уже кое-где подсгнившим тыном, было целых два амбара - маленький, где держали Речку, и побольше, где сидели сейчас девки: большая, по обычаю, врытая в землю изба с крытой камышом крышей, овин, просторный хлев с пятью коровами, что паслись сейчас на лугу, невдалеке за лесом. Присматривать за стадом Любомира и подумывала приспособить приблудных девок, когда попривыкнут маленько. Пока же держала их под присмотром да под засовцем, в амбаре. Кормила, правда, хорошо, но и трудиться заставляла не покладая рук, как и все здесь. То жать, то молотить, то перебирать полбу - работы на усадьбе хватало. В последнее время только, как посадили в погреб чужого парня, немножко отдыхали девки - не выпускала их хозяйка на двор уж совсем без присмотра, боялась - ну, как откроют погреб?

За воротами, уже совсем рядом, близехонько, послышались голоса, конское ржание. Лобзя отворила створки:
- Ой, здоров будь, дядько Мечислав! Подарки нам привез?
- Всё бы вам подарки! - Хозяйка незлобиво треснула зазевавшуюся Лобзю по шее, но видно было - довольна.
- Подарки в переметных сумах возьмете, эвон. - Мечислав кивнул в сторону коня, которого спорая Онфиска уже привязывала к овину.
Остановившись у дома, Любомира окинула двор хозяйским оком:
- Мы поснедаем чуток, а вы сначала забор доделайте. Орая к стаду пошлите... Ну а как доделаете, так уж ладно - выбирайте подарки!
- Ой, благодарствуем, тетушка! - враз завизжали девки. Не очень-то баловали их тут подарками. С утроенной силой они взялись за колья - поставили вмиг, даже про Ладиславу с Любимой забыли, впрочем, толку-то от тех - чуть.

Мечислав-людин с Любомирой, помолившись Рожаницам и Роду, уселись за стол. Вернее, поначалу уселся один гость, Любомира выставляла яства - коровьи копченые языки, телятину, грибы, запеченные в горшке вместе с духовитыми травами, ржаные лепешки, вареную рыбу, орехи, сладкие палочки из затвердевшего сока лопуха, ягоды: малину, ежевику, смородину, ну и, само собой, бражку из тех же ягод. Забористую, духмяную, вкусную.
- Откушай, гостюшка дорогой, опосля о делах говорить будешь.
Мечислава не надо было упрашивать - проголодался с дороги, да и вообще сегодня не завтракал. Присев рядом, Любомира пригубила бражку, да всё подкладывала лучшие куски в стоявшее перед гостем большое деревянное блюдо, время от времени справляясь, вкусно ли?
- Ухх! - Сытно рыгнув, Мечислав откинулся к увешанной волчьими шкурами стенке. - Вот уж ублажила, люба!
Изловчившись, он ущипнул хозяйку за бок. Та довольно засмеялась.
- Вот теперь можно и делами заняться, - хищно улыбнулся Мечислав. - А ну, тащи сюда парня! Или нет... Постой-ка! Он где у тебя?
- В погребе.
- Эх, темновато там. А здесь неудобно...
- В овине посветлей будет.
- А где овин? От очага далече?
- Рядом, меж амбарами.
- Ладно, тащи его в овин, а я пока очаг разожгу поболе. Да, девок своих отправь куда-нибудь.
- Ужо отправлю. Ох, радехоньки будут.
Выйдя на двор, Любомира кликнула девок. Пождала... Те что-то не очень спешили явиться.
«Наверное, за амбаром подарки смотрят, гадюки!» - усмехнулась про себя хозяйка. И верно - обе девки, Онфиска и Лобзя, обнаружились за амбаром, под молодыми березками. Фыркая, словно лошадь, Онфиска примеряла подвески, а Лобзя едва натянула на себя куцую телогрею с беличьим мехом, сидевшую на ней, как на корове седло.
- Ишь, верещат! - ухмыльнулась Любомира. - Баски ль подарки?
- Баски, тетушка! - довольно откликнулись девки. - Нравятся.
- То-то же... Можете пойти на реку, ради гостюшки. Отдохнете там, заодно ягод да грибов соберете. Девок всех с собой заберите, да смотрите, чтоб не убегли.
- И рыжую?
- И рыжую.
- Ой, тетушка...
- Я вам покажу «ой!». Ну, что сидите? Не по нраву, так живо отправлю глину месить.
- Ой, по нраву, тетушка! По нраву.
Прогнав со двора девок и проводив их взглядом, покуда не скрылись за деревьями, Любомира, поднатужившись, отвалила в сторону огромный камень, закрывавший ход в погреб. Откинула дверцу:
- Жив ли, паря?
- Да жив пока.
- А жив, так вылезай!
Пошатываясь, Ярил Зевота выбрался наружу, щуря глаза от яркого дневного света. Светило солнышко, бежали куцые облака по голубому небу, легкий ветерок шевелил листья росших за амбарами березок.
- Что встал? Шагай давай. - Любомира подтолкнула парня в спину. Тот не удержался на ногах, упал, смешно подвернув руку. Обернулся... И закусил губу, увидев перед собой Мечислава.
- Здоров будь, Яриле-отроче, - ухмыльнулся хозяин корчмы. - Пойдем-ко в овин, поговорим.
Рывком поставив парня на ноги, он развернул его, взявши за плечи, и увесистым пинком придал правильное направление.
- Угольков из очага принеси, люба, - повалив отрока лицом вниз, попросил Мечислав. - Ну, от так-то лучше будет. - Связав Ярилу руки за спиной, он уселся ему на ноги, крикнул: - Ну, где ж ты, люба?
- Иду. Несу уже.
Любомира принесла на железном листе раскаленные докрасна угли.
- Ты чего хочешь-то от меня, дядько? - всполошился Ярил, но Мечислав ткнул его носом в землю:
- Погоди ишо говорить. Не пришло время!
Хозяйка усадьбы с любопытством смотрела на распластанного навзничь парня.
- Сыпь-ка потихоньку угольки ему на спину, - с усмешкой приказал Мечислав.
- Может, спину-то заголить сначала? - осторожно осведомилась женщина.
- Зачем? Ты сыпь, сыпь... Кошма тут есть какая? Или помело?
- Помело - вон, в углу.
Горящие угли упали на спину Ярила Зевоты. Он сразу же почувствовал жар, закричал, завертелся. Рубаха вспыхнула на его спине, запахло паленым мясом... Несчастный Ярил завопил от боли. Задергался, из глаз его полились слезы.
- Не надо больше, дядько Мечислав, не надо! Я всё скажу, всё! Спроси только...
Мечислав словно бы не слышал его. Отошел, взял помело, смахнул с Ярилиной спины угли.
- Не надо...
- Чтой-то угольки попритухли. - Мечислав покачал головой. - Люба, сходи-ка за горяченькими.
- Ой, не надо, дядько...
- Не надо, говоришь? - Мечислав перевернул несчастного отрока на спину. - А вот теперь говори, тля! Да успей, покуда люба моя с углями не вернется.
- Это всё он, варяг. Он колдун, - затараторил Ярил, облизывая давно потрескавшиеся, но так еще и не зажившие до конца губы. Мечислав-людин молча слушал его, недоверчиво усмехаясь. - Он про тебя мало выспрашивал, дядько. Больше про Ильмана Карася да про Дирмунда-князя, будто я знаю что про князя, я же не знаю про него ничего, а он...
- Дело говори! - угрожающе напомнил Мечислав. - Кто этот варяг?
- Я и говорю... Вяряга зовут Олегом. Хельги по-ихнему. Он у меня волос срезал, для заклятья. Сказал, как не буду его слушаться - так вмиг околдует. Вот и пришлось...
- Что ты для него вызнал?

- Об Ильмане немного... О делах наших тайных.
- Ух, тля! Ладно, не пужайся. Дальше!

Предыдущая страница 15 Следующая страница


Черный престол 16

- О Харинтии Гусе. О караване его невольничьем, что отправится скоро к радимичам.
- Почему к радимичам, когда к древлянам? - удивленно переспросил Мечислав.
- По кольцам височным. - Ничего не утаивая, Ярил Зевота жалобно посмотрел на своего палача. - Ильман, когда приехал, ими хвастал. У радимичей такие кольца, никак не у древлян.
- Умен, пся! Что еще?
- Они - Хельги этот, еще там есть узколицый, хитрый, Ирландцем кличут, да монах, да молодой воин, тоже варяг, Снорри, - верно, решили за Харинтием податься. Искали они, ране еще, девок своих пропавших, да сгорели те на лесном пожарище где-то в древлянах.
- В древлянах, говоришь? Ну-ну... И что за девки?
- Белявая, звать, кажись, Ладиславой, чернявая, рыжая... Я про девок-то им так и не вызнал, не смог.
- Про что еще вызнал, тварь? Ну!
- Всё вроде...
- Ах, вроде! Люба, давай-ка уголья.
- Нет! Нет! Я еще не всё... не всё сказал... Знай, Мечиславе, нападения на Хеврония-чаровника да на квасников - их работа.
- Ах, вот как! И ты, пес, их... Ухх! - Мечислав с удовольствием закатил Ярилу несколько смачных оплеух. Парень потерял сознание.
- Оклемается, ничто. Теперь выждем. Пошлешь кого раны ему маслом помазать, чтоб поджили чуток... До вечера. Вечером еще разок попытаем. Да, мыслю, он уж все сказал, тля.
- А потом? - подняла глаза Любомира. - Так и буду его в погребе держать?
- Зачем? - Мечислав усмехнулся. - Ночесь придушим его, да в реку. Ну, пойдем-ка за березки, люба!
- Пойдем... Этого-то закрыть бы надоть.
- Да куда он денется? Идем же, идем...

Ягод, грибов, орехов уродилось в это лето изрядно! Девушки довольно быстро набрали полные корзины белых и рыжиков и уселись у речки перебирать, - может, где червивый какой гриб попадется. Рыжую с собой не взяли, посадили за кустами, к старой березине за ногу привязав. Чтоб не смотреть на нее, не лопнуть со смеху, и так уже...
- Спели б, девы, грустное что-нить? - закинув косу за спину, попросила Онфиска. - Да ягод поешьте - не все ж тетке нести.
- Песню? - Любима грустно улыбнулась. - Певала я когда-то песни. Грустных-то и не упомню, вот, может, свадебную?
- Давай свадебную, - бросив в рот горсть малины, кивнула Онфиска.
Любима запела:

Еста, добрые люди,
Гости полюбовные,
Званые, незваные,
Усатые, бородатые,
У ворот приворотнички,
У дверей притворнички.

Чистый тонкий голос девушки разнесся далеко над рекой, над лесом, затухающим эхом отразился от другого берега и замер в зеленых луговых травах.

Молоды, молодки,
Хороши походки... -

пела Любима, а Ладислава, не зная слов, лишь покачивала в такт головою, не очень-то и веселой выходила песня, грустной скорее...

Дочери отецки,
Жены молодецки,
Чесаные головы,
Обутые голени.

Вспомнился Ладиславе молодой варяжский ярл, красивый, как ясный месяц. Белое лицо, волосы, словно спелая рожь, аккуратная бородка, а глаза... синие-синие, как Нево, далекое озеро-море!
- Неплоха песня, - дослушав, кивнула Онфиска. Лобзя давно повалилась под куст и спала теперь, похрапывая. - Теперь ты! - Онфиска посмотрела на Ладиславу. - Твоя очередь. Ведаешь песни-то?
- Как не ведать, - пожала плечами девушка.
- Ну, пой тогда. А ты... - Онфиска перевела взгляд на Любиму, - беги-ка к усадьбе, возьми туесов, ягод-то кругом - тьма. Эвон, малинник! До завтрева-то как бы медведь не поел.
- Бегу, - поднялась на ноги Любима. Черноволосая, смуглая, стройная, она вдруг напомнила Ладиславе знойную хазарскую красавицу Халису, только Любима была худенькой, но уж глазищи из-под длинных ресниц сверкали не хуже.

Сиде, сиде Яша,
Под ракитовым кустом, -

затянула Ладислава. Про кого ей еще петь-то, как не про Яшу-Ящера, водяного бога, что жил-поживал в суровых водах седого Волхова, да еще в Нево-озере.

Грызет, грызет Яша
Орешки каленые.
Орешки каленые,
Милою даренные.

На реке показалась ладья-однодеревка, жмущаяся к левому берегу, где, огибая мыс, река становилась глубже.
- Хорошо поют девки, - сидя на носу, покачал головой Хельги. - Заслушаешься.
Снорри согласно кивнул, встав, помахал девчонкам, во-он они, у кустов, махонькие такие, отсюда еле видные. Ладейка шла ходко - миг, и пропала из глаз, скрылась за излучиной. Но долго еще неслась ей вослед грустная девичья песня:

Сиди, сиди, Яша,
Сиди, сиди...

А впереди, в половине дня пути от однодеревки варяжского ярла, вспенивали воду весла трех кораблей Харинтия Гуся. Хорошие ладьи, справные, как раз для реки - широкие, но сидят низко, ежели что, с мели враз стащишь, и под веслами идут, и под парусом, правда вот, не очень-то шибко, ну да не беда, до заморозков - туда-сюда в древляны - успеют.
- Успеем! - кивнул кормщик, поклонился, получив от купца горсть каленых орешков.
Люди Гуся хозяина своего уважали, да ведь и было за что - это он для других вредный да нехороший, а для своих - не человек, золото! Правда, ежели верно служишь, живота не жалея. Богатством своим Харинтий не чванился, рассчитывался всегда честно, никого не обижал, даже живой товар у него всегда был сыт да напоен вовремя. А как обожал он послушать у костерка на привале разные смешные истории! Только начнет рассказчик, не заметит, как и сам хозяин подбредет незаметненько, сядет тихонько... и тут же - га-га-га, га-га-га, и впрямь - гусь.
Плыли не очень быстро - чай, не на пожар спешили, - но и не мешкали: кто его знает, когда морозцы начнутся, да что там, в земле древлянской, ждет? Лучше уж время иметь с запасом. Потому и вставали ранехонько, едва забрезжит - и в путь, ловя широкими парусами попутный ветер, а нет, так и на веслах, эх, раззудись плечо! Хозяин и сам иногда от делать нечего за весло садился, кости размять, оборачивался, гребцам артельным подмигивал - а ну, угонись-ка! А тех тоже завидки брали, как это, толстый увалень Харинтий Гусь, да супротив них? Ну, давай, давай, господине, задавай темп, только сам попробуй выдержи. Не выдерживал, сдавался Харинтий, не так азартен был, как хотел казаться. Бил шапкой о палубу, утирал пот, эх-ма, выиграли вы, робяты, ужо проставлюсь скорехонько. Утомленные греблей «робяты» хорохорились, темп до вечера держали, знали, коль пообещал чего хозяин - выполнит. Так и плыли, пока в поворот не уперлись, тут же приняли влево - по Днепру пошли, как и шли, к древлянам, справа же Десна-река широко бурлила, тот путь - к северянам да радимичам вел.

Хельги-ярл задумчиво посмотрел на широченные, сливающиеся воедино реки. Если вправо повернул Харинтий, значит, и вправду шел к радимичам, ежели влево - держал путь в древлянскую землю. Тогда, значит, ошибся пропавший Ярил Зевота. Что ж, бывает.
Вечерело, и синяя дымка медленно спускалась на воду со сделавшегося вдруг низким неба. Немного осталось плыть до самой темени. Немного... Только вот куда? По Днепру, к древлянам, иль по Десне, к радимичам? Эх, жаль, немножко и не догнали Харинтия! Но ведь и они тоже не будут плыть в темноте. Значит, скорее всего, встали уже где-то, разложили кострища.
- К берегу, - обернувшись, приказал ярл. - Во-он туда, где холм.
Взобравшись на холм вместе со Снорри, Хельги внимательно осмотрелся. На западе поднимались в темнеющее небо дымы небольшого селенья, а на севере... на севере отражались в темной воде оранжевые блики костров.
- Они это, больше некому, - убежденно прошептал Снорри. - Харинтий Гусь.
- Значит, всё-таки к древлянам, - задумчиво протянул Хельги. - К древлянам... Что ж, повернем и мы.
Обдирая щеки о колючие ветки деревьев, они быстро спустились к ладье и тут же повернули влево, в направлении древлянских земель.
- Видать, ошибся Зевота, - пожал плечами Ирландец. - Ночуем, ярл?
- Пожалуй, только еще погребем чуть, да станем вон у острова. Хорошо бы, конечно, проверить, точно ли там Харинтий, да как бы не спугнуть. Они ведь наверняка выставили ночную стражу.
- Проверим, ярл, не беспокойся, - заверил Снорри. - Только высадите меня на берег, чтоб с островка зря не плавать.
- Высадим, - кивнул ярл. Напоминать Снорри о хитрости и осторожности не имело смысла. Он ведь был викингом. - Сиди, сиди, Яша... - тихонько напевал ярл, глядя, как фигура молодого варяга скрывается за деревьями. - Грызи, грызи, Яша... Тьфу! Вот ведь привязалась песня.

Прибежав в усадьбу, Любима поклонилась хозяйке: дескать, Онфиска еще одну корзинку да туесы просит, больно уж грибов-ягод многонько.
- Это хорошо, что многонько, - усмехнулась Любомира. - Эвон, корзинки-то в амбаре... Эй, чернявка! - вспомнила она вдруг, когда девушка уже побежала к амбару. - Возьми-ка в доме, за сундуком, маслице конопляное... э, да не найдешь, сама схожу. Жди.
Войдя в дом, хозяйка довольно посмотрела на храпящего на лавке Мечислава и осторожно, чтоб не разбудить - чай, утомился ведь, - вытащила небольшой кувшинчик.
- На, - протянула Любиме. - Там, в овине, парень лежит связанный. Спину ему маслом натрешь, чтоб не стонал зря. Да не вздумай его развязать - убью! - Любомира погрозила девчонке увесистым кулаком. Попятившись, Любима кивнула:
- Всё исполню, госпожа моя.
- Ну, ступай... После, как намажешь - скажешь. А я покуда тут посижу, на солнышке.
Любомира уселась прямо на траву перед домом, привалилась к завалинке и, прикрыв глаза, задремала, как всегда, чутко, то и дело поднимая голову и прислушиваясь. Никаких необычных звуков вокруг не раздавалось - за усадьбой, присматривая за коровами, лениво лаял Орай, долгожданный гостюшка храпел внутри дома на лавке, да в овине тихонько стонал отрок.
Любима опустилась на колени, осторожно задрала на спине парня рубаху... Мать честная! Пожалуй, будешь тут стонать - почти вся кожа между лопатками покрылась крупными красными волдырями. Девушка вылила на руку немного масла и медленно, стараясь не причинять излишней боли, принялась смазывать волдыри.
Ярил скосил глаза... Прямо перед ним на коленях стояла наипрекраснейшая девица, темненькая, черноокая, с тонким станом и пушистыми ресницами. Девица тщательно смазывала его спину каким-то пахучим маслом. Было больно, но вместе с тем приятно.
- Кто ты? - сдерживая стон, осведомился Ярил.
- Я Любима. Дочка Зверина с Копырева конца.
- А, так ты киевская! Я тоже оттуда. - Девушка замерла.
- А что, Киев рядом? - оглянувшись на двор, шепотом спросила она.
- Рукой подать, - кивнул Зевота, вернее, попытался кивнуть, - сделать это, лежа на животе было довольно сложно.
- Рукой подать, - как эхо повторила Любима. - Но ведь хозяйка говорила...
- Хозяйка - это та огромная бабища? - забыв о боли, перебил Ярил. - Где она? И где Мечислав? Ну, такой мужик, похожий на медведя.
- В доме, наверное, спит, - сообщила девчонка. - А хозяйка на дворе. Есть еще две девки, помощницы, Онфиска с Лобзей, так те на реке, там же и две мои подружки, а собака, Орай, на пастбище.
- Это плохо, что собака, - протянул Ярил и снова застонал.
- Больно? - участливо спросила Любима. Парень ей нравился: тонкий, смуглокожий и, по-видимому, ловкий, со светлыми волосами и губами потрескавшимися, чуть припухлыми, словно бы совсем детскими. Вообще, по возрасту он, вероятно, был ровесником девушки, ну, может, чуть старше, однако выражение лица его, а особенно глаза - непонятно какого цвета, видно только, что вроде бы темные, - было вполне независимым, взрослым, даже с некоторой долей нахальства.
- Ты красивая, - неожиданно улыбнулся парень. - Жаль, проживешь недолго.
- Почему это? - обиженно встрепенулась Любима.
- Убьют они вас, - убежденно прошептал Ярил. - Тебя и подруг твоих, про которых ты говорила.
- Убьют? Но за что?
- Тебя - за то, что меня видела, а подружек - за компанию. Ну а меня... - Ярил тяжело вздохнул. - Не нужен я боле Мечиславу-людину и братству, а чтоб он кого ненужного в живых оставил - ну уж нет, за Мечиславом такое не водится.
- Так убежал бы давно и от братства, и от Мечислава этого! - Любима вытрясла на ладонь последние остатки масла.
- От них не убежишь, - мрачно произнес Ярил. - От них один выход - смерть.
- Так ты не жди ее, смерти! Беги сегодня же, и мы... и мы с тобой, ведь ты говоришь, что Киев близко! Знаешь дорогу?
- Дорогу-то знаю. Только Киев не так близко, как ты думаешь. Да и там - везде Мечиславовы люди.
На глазах у парня - или Любиме лишь так показалось? - предательски навернулись слезы.
- Тебя правда убьют? - помолчав, тихо спросила девушка.
Ярил усмехнулся:
- Конечно, не хотелось бы верить, но, похоже, попал я, как кур в ощип.
- Мы поможем тебе, - твердо заявила девушка. - А ты поможешь нам.
На улице послышались шаги Любомиры.
- Не прощаюсь, - одними губами прошептала Любима. Она еще не знала, как спасти этого несчастного и совсем незнакомого парня. И также не знала, как вырваться отсюда самой. Знала одно: судя по всему, хозяйка-то сегодня расслабилась! Другого такого случая, возможно, долгонько придется ждать.

Вернувшись к реке с корзинкой и туесами, Любима, улучив момент, переговорила с Ладиславой. Речку, по обоюдному согласию, решили пока в планы не посвящать - мала еще да простовата. Как бы вот только выбраться отсюда.
Нельзя сказать, что девчонки не размышляли над этим, - нет, о побеге подумывали еще с первого дня, когда, отстав от ребят, заплутали в лесах и неожиданно набрели на усадьбу, превратившуюся в узилище. Да только вот было не выбрать момент - уж слишком подозрительной оказалась хозяйка, а ее девки вообще поначалу смотрели словно цепные псы. Да и пес еще этот... Орай. Ну до чего же злобная псина!
И признает, тварь, только хозяйку. Девок и то редко слушается. Что же делать-то?
- Думать надо, - нагибаясь за очередным подосиновиком, прошептала Ладислава. - Я приметила, хозяйка наша в настроении сегодня хорошем, мужика заезжего брагой поит, неужто сама не попробует? А потом... Любима, у вас растет сон-трава?
- Сон-трава? Конечно, растет. К воде ближе...
- Так вот и иди, ищи!
- Думаешь, выгорит?
- Не думай, делай.

К полудню Мечислав-людин наконец-то проснулся. Осмотрелся, увидав Любомиру, осклабился:
- Чегой-то задремал я, люба.
- Ничего, - улыбнулась та. - Сейчас пообедаем. Крикну только девкам, чтоб принесли с погреба квасу...
Сытно пообедав тем, что осталось от завтрака, Мечислав с Любомирой испили холодненького кваску и... и сами не заметили, как постепенно очертания предметов вокруг стали расплывчатыми, зыбкими, как смежились веки, а головы стали тяжелыми, словно колокола в храмах распятого Бога. Так и уснули. Квас-то из подвала носила Любима. И к речке она не зря ходила - отыскала-таки сон-траву.
Выйдя во двор, Любима незаметно кивнула подруге. Та, взяв у нее крынку, сделала вид, что пьет. Булькала громко, так, что сидевшие тут же, на улице у березок, хозяйские девки недоуменно воззрились на нее:
- Ишь, хозяйский квасок хлещет! А кто бы это ей разрешил?
- Тетушка разрешила. - Ладислава оторвалась от крынки. - Сказала, угости, мол, всех.
- Так ты и угощай, не хлещи в одну-то харю! - поднялась на ноги Лобзя. - А ну, дай сюда крынку!
Вырвав у Ладиславы горшок, она присосалась к нему с жадностью жителя пустыни, никогда не пившего вдоволь. Выхлестав полгоршка, довольно вытерла рукавом губы:
- На, испей, Онфиска!
Онфиска допила оставшийся квас одним могучим глотком, после чего злобно швырнула опустевшую крынку в Ладиславу:
- Одна хотела всё выжрать? У, змея!
Если б девушка не пригнулась, крынка бы точно попала ей в голову. Надо признать, метала Онфиска метко.
Потянувшись, обе девицы прилегли на траве под березками. Подозвали Любиму:
- Пой песню. Ту, грустную. Только негромко. - Затем обернулись к Ладиславе: - А ты у амбара постой. Как покажется тетушка, крикнешь.
Солнышко так ясно светило, по голубому небу бежали облака, такие белые, пушистые, мягкие, точно сено.
- Ой, Лобзя, хорошо-то как! - заложив под голову руки, широко зевнула Онфиска. Лобзя ничего не ответила ей - уже давно спала, как убитая. Вскоре уснула и Онфиска. Храп раздавался - аж листья на березах дрожали!
На пастбище лениво лаял Орай.
- Как бы он за нами не увязался, - опасливо оглянулась Любима.
Ладислава положила руку на плечо подруги:
- Не должен. Орай - пес умный, сказано ему стадо охранять, он и охраняет. Вот только во время погони, как очухаются...
Девушка неожиданно замолчала, поскольку в голову ей пришла одна не очень хорошая идея. Впрочем, для них-то она была бы хорошей, а вот что касается этих, спящих... Убить их всех - и дело с концом! И не надо думать ни о какой погоне! Спокойно, не торопясь, дойти до Киева... Но для этого надо убить. Спящих. Женщину, мужчину и двух туповатых, но незлобивых девок, по сути не сделавших беглянкам ничего плохого. Убить... Обязательно надо? Да и как это сделать? Задушить? Заколоть вилами? А хватит ли сил? Хватило, если б нужно было бы лицом к лицу защищать свою жизнь, а чтоб вот так, спящих...

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

Ладислава отогнала нехорошие мысли. В конце концов, Киев близко. Пускай попробуют догонят. К тому же они не будут знать, по какой дороге идти...
- Лучше всего - по реке, - авторитетно заявил выпущенный из овина Ярил.

Вместо сожженной рубахи Ладислава дала ему свою - ярко-синюю, с желтой вышивкой, когда-то принадлежавшую отроку Порубору, которого где-то носят сейчас боги? Сама девушка осталась в коротком посконном платье, рабочем, что дала ей - и всем беглянкам - хозяйка. Удобное для работы платье было коротким, оставляя открытыми ноги аж до самых колен. Несколько отошедший от пыток - видно, и в самом деле маслице помогло, - он нет-нет да и косил глазом на стройные ножки Любимы. Да и у Ладиславы ноги были ничуть не хуже. Впрочем, Любима Ярилу понравилась сразу, он вообще любил темненьких.
Узкая тропка вывела беглецов на густо заросший камышом берег. К воде спускались серые досчатые мостки, рядом с ними, привязанная к колу, покачивалась легкая лодочка-берестянка.
- Поистине, боги благоволят к нам! - увидев лодку, радостно воскликнул Ярил. - Чего стоите? Садитесь.
Он сам и полез первым. А вот у девчонок утлое плавающее средство особого доверия не вызвало.
- Может, лучше пешком, по бережку? - испуганно пролепетала Речка. - А то на этом-то челнище быстро утопнем. Або русалки утянут.
- Пешком по бережку нас быстро догонят, - терпеливо пояснил парень. - У них к тому же и пес. А что лодка не очень - так нам бы чуть-чуть продержаться, а там, ниже по реке, рыбаков встретим. Уж с ними-то я договорюсь. А у этих-то, похоже, больше и нет лодок. - Он кивнул в сторону скрытой лесом усадьбы. - Любима, пошарь-ка в траве, нету весел?
- Есть. - Девушка протянула Ярилу длинное весло.
- Везет, - улыбнулся тот, покривившись от боли в спине. - Так бы и дальше.
Они выплыли на быстрину, и лодка, покачиваясь на волне, ходко пошла вниз по течению. Мимо проплывали ракитовые кусты, заросли камыша и редкие сосны.
- Хорошо идем! - любуясь судорожно ухватившимися за борта лодки девушками, крикнул Ярил. - Этак к ночи будем в Киеве.
- К ночи? - обернулась Речка, в глазах ее застыл настоящий ужас. - Мы что, и ночью плыть будем?
- Если понадобится - и ночью, - серьезно посмотрев на нее, ответил Ярил. - Да вы поспите пока...
- Ага, поспите! Я и так уже вся мокрющая! - Ладислава со смехом показала на подол платья.
- Ой! Да тут, кажется, дырка, - снова заволновалась Речка, и Ладислава с Любимой принялись ее успокаивать. Дескать, плавает она хорошо, сами видели, так что беспокоиться не о чем, потонет лодка, так выплывем.
- Да-а, выплывем... - канючила Речка, вот-вот готовая разреветься. - А если водяной утащит? Или русалки?
- Русалки? Да мы их прогоним, я много русалочьих отговорок знаю, - захохотал Ярил и попросил девчонок рассказать, как те очутились у Любомиры.
- Дело долгое. - Ладислава переглянулась с Любимой. - Давай я не с самого начала начну?
- Да хоть с конца, - засмеялся парень и подмигнул Любиме. Та вдруг зарделась, и Ярилу подумалось, что, может, и не зря сцапал его Мечислав-людин, не зря бросал ему на спину горящие угли? Без этого, наверное, не встретил бы он эту девушку с пушистыми ресницами и мягкими бархатными глазами... Любиму.
Свою историю девчонки рассказывали интересно. Начала Ладислава, затем что-то забыла - подхватила Любима, потом снова продолжила Ладислава, да и рыжая Речка, позабыв про свой страх, то и дело вставляла свои замечания, к месту и не к месту.
Изо всего услышанного Ярил уловил только, что девок и до этого уже кто-то похитил... Уловил, да вдруг так и замер с поднятым веслом. Ну, он и дурень! А не про этих ли девок выспрашивал варяжский ярл? Выходит, про них. А он-то...
- Эй, кормщик! - Любима оглянулась, сверкнула очами. - Ты что, переката не видишь? Ведь прямо туда идем.
Ярил сильно загреб вправо. Всё равно стукнулись бортом о камень. И - задери леший это течение - сели-таки на камень. Вокруг бурлила вода, а они так и сидели, пока Ярил не спрыгнул в воду - неожиданно здесь оказалось глубоко, почти по самую шею, - да не протолкнул лодку вперед, едва успев перевалиться через борт.
- Ух, успел! - стаскивая через голову рубаху, перевел он дух. - Ну-ка, дайте-ка сюда весло.
- Весло? А оно, во-он, впереди нас плывет.
- Эх вы, вороны!
Солнце между тем садилось, и от деревьев, от берегов, от кустарников потянулись по воде длинные размытые тени. К берегу решили не приставать, плыть, елико возможно, - ведь впереди ждал Киев, ждал родной дом, ждали друзья, ждал... Ждал ли? Ладислава вздохнула. Нет, похоже, никак ей не вырвать из сердца образ улыбчивого варяжского ярла, который, дурень, к этакому влечению и поводов-то не давал никаких. А вот не вырвать! Да и нужно ли вырывать?
Немножко обсохнув, принялись рассказывать дальше. О страшном лесном пожаре, о реке, широкой и бурной, о двух отроках, сгинувших неизвестно куда, о том, как шагали вдоль реки, одинокие, голодные, без оружия. Да что уж там оружие? Одежды и той не было, не считая украденной Ладиславой рубахи, так и шли голышом, прикрыв наготу лишь кусками бересты да лыком.
Питались чем придется: ягодами, кореньями, грибами, несколько раз, выломав из сушняка орясину, запромыслили на отмели рыбу. Так и съели сырой - огня-то не было. Отощали слегка, да с голоду не померли - странно было бы помереть летом в лесу, да у реки. Комары, правда, кусали нещадно - от них мазались речной грязью. Как-то набрели на рыбаков, - выскочили, обрадованные, из лесу - только рыбаков и видели, те унеслись, не надо и рыбы, видно, приняли за русалок или лесных шишиг.
Так и скитались - боги оказались к ним милостивы, не набрели девки на лихих людей, - покуда не вышли к усадьбе, да не попались в лапы Любомире, которая, оно конечно, тетка не вредная, да уж больно дикая, нелюдимая. Да и работы в ее хозяйстве хватало, летом любой на вес золота был. Отпустила б она девчонок осенью? Может быть, да, а может быть, и нет, что теперь гадать?
Никто и не заметил, как Любима оказалась на корме, ближе к Ярилу. Сидела рядом, иногда оборачивалась, смеясь, а у бедного парня от того смеха заходилось сердце.
Всё темнее становилось на реке, опускались сумерки. Впрочем, было еще не так темно, чтоб уж совсем невозможно плыть, скорее, не темно, а темновато, как бывает в тот час, когда кто-то уже зажег свечи, а кто-то еще нет, но постепенно свечей становится всё больше, и вот они уже притянули настоящую ночную тьму.
- Ладья! - крикнула вдруг Ладислава, да Ярил и сам уже рассмотрел выплывшее из-за излучины реки темное громадное тело. Ладья шла под парусом, видно, ветер был попутный, и, огибая камни, вдруг резко пошла к берегу, да так быстро, что Ярил едва успел повернуть лодку. Так и уперлись носом в высокий борт судна. Хорошо хоть так, могло случиться и хуже.
- Кормщик, так твою разэтак! - заругался Зевота. - Спишь, что ли, песий ты сын?
- Ладно те лаяться-то, - лениво отмахнулся кормщик - высокий сутулый мужик с окладистой, давно не чесанной бородой. - Ну, виноват, не заметил. Так ведь попробуй заметь вас! - Он склонился к лодке. - Ого, тут и девицы. Чтой-то вы больно мокрые. Угостить, что ли, вас ромейским вином? А и правда, лезьте на ладью.
- Некогда нам по твоим ладьям лазать, - хмуро отозвался Ярил, не замечая, что, услыхав его голос, метнулась от мачты на корму, к воинам, чья-то шустрая тень. - Хошь угостить - давай сюда кувшинец.
- Ай!!! - неожиданно взвизгнула Речка. Лодку качнуло и сильно прижало к ладье.
Еще б не прижало, когда трое воинов, незаметно подобравшись за бортами, прихватили лодчонку баграми.
- В реку! - запоздало крикнул Ярил, да и сам нырнуть уже не успел. Просвистев в воздухе, с ладьи полетели арканы.
- Винца, говоришь, тебе? - нехорошо засмеялся мужик, весь словно бы прилизанный, масляный, с крупной бородавкой на левой щеке. - Изволь, друже Яриле!
Ярил вздрогнул и застонал, поскольку, к ужасу своему, узнал в наклонившемся к нему мужике Ильмана Карася, лиходея с далекой Ладоги.
Откуда он тут взялся?
Оттуда...

Глава 13
ДОРОГИ И ПУТНИКИ

Сентябрь 863 г. Древлянская земля - радимичи

Сентябрь - хозяин хмурый:
Приспели времена,
Походкою понурой
В обувке жесткой, бурой
Уходят семена.
Элизабет Ланггессер. «Уход семян»

Дорога, местами превращавшаяся в узкую, почти непроходимую тропу, змеилась вдоль оврагов, взбиралась на заросшие густым еловым лесом холмы и ныряла в распадки, чтобы снова рвануться вверх, через колючие кусты, через сгнившие деревья, через сухостой, через буйные - в человеческий рост - заросли папоротников. Небо хмурилось, дождило, хоть иногда и показывалось солнышко, высвечивая голубую полоску неба, сиреневые тучи, облака, похожие на снежные комья. На болотах курлыкали журавли, поднимались стаями в небо и медленно тянулись к югу. Осень...
Месяц хмурень стоял не поймешь какой - то дожди, то жара почти что летняя. Бывало, день-два дождь, потом - вёдро, а случалось, дождь лил с утра, а к обеду рассупонивалось, уползали тучи и вновь светило солнце, чтобы к вечеру смениться дождем. Непонятная была погода.
Никифор помолил Господа о солнышке и, подбросив в потухающий костер сучьев, оглянулся на спящих парней - монахов будущей обители, что пробирались сейчас дремучими лесами на север, к Десне-реке. Именно там и замыслено было основать монастырь в честь Святого Пантелеймона - тот с давних пор считался покровителем рода Мефодия, и Никифор перечить не стал - Пантелеймон так Пантелеймон.
Будущие чернецы - числом десяток без одного - на чернецов не походили вовсе. Неотесанные, буйные, драчливые, они подчинялись только проводнику - дюжему, давно не стриженному мужику с руками как грабли и черными глубоко посаженными глазами, зыркавшими из-под кустистых бровей. Звали его Авдеем, и - не считая самого Никифора - он был единственным, кто хоть как-то упоминал Господа, правда, обычно - богохульствуя. Парни - уже не отроки, но еще и не мужи - не молились вовсе, по крайней мере, Никифор не слышал их молитв за всё время пути.
А шли они уже недели две, не меньше. Сначала - по правому берегу Днепра, потом, у развилки с Десной переправились и пошли на север, сперва черниговской дорогой, широкой да многолюдной, а после того, как та повернула налево, - лесной. Узкой, ухабистой, грязной. Тяжело было идти, да всё хоть дорога, но вскоре и она исчезла, и всё больше и больше углублялись путники в темную, почти что непроходимую чащу. Черный лес стоял вокруг, высоченный, густой, мрачный, глаз уставал, не видя нигде простора, - везде тянулись глухие урочища, поросшие угрюмыми соснами и мохнатыми темными елями, редко когда встречались осины, а уж березки - то за праздник считалось.
Проснувшийся Авдей, не к добру поминая Бога и дьявола, пинками растолкал спящих:
- А ну, хватит дрыхнуть, псины! Подъем! Подъем, я сказал! Кто еще спит? Ах ты ж, тварь! На, получай! Вот тебе, вот!
Авдей принялся охаживать замешкавшегося парня дубинкой, с которой не расставался никогда, даже и спал с ней.
- Дальше пойдем болотами, - предупредил он во время завтрака. - Держитесь за мной, не виляйте, иначе утащат вас кикиморы в тину.
Кто-то из парней в страхе икнул, и Никифор неприязненно взглянул на него - уж лучше бы, право, перекрестился. Ну и братия! Хотя на первое время сойдут и эти. Выстроить обитель - много ль надо? Избушку-скит да небольшую церковку, вот и всё! Перезимовать - а там из этих-то кто уйдет, а кто и останется. Потом слух об обители пройдет, о смирении чернецов ее да благочестии - вот народ сюда и потянется. Никифор улыбнулся. Пожалуй, он зря тревожится.
Позавтракав оставшимся от вечера рябчиком и убрав деревянную посуду в заплечные мешки, путники зашагали вслед за проводником. Накрапывал дождик, небольшой, нудный, серенький, и ноги скользили по раскисшей тропе. Росшие по обеим сторонам ее осины роняли листья, между деревьями краснели папоротники.
- О, грибы! - Кто-то из парней кинулся было влево. Авдей тут же огрел его дубинкой по спине:
- Куда прешь, тля? Сказано было - за мной. Тут везде болотины - провалишься и не заметишь. - Он погрозил остальным кулаком и быстро ушел вперед. Показалось болото - зыбкое, вонючее, затянутое густым туманом. Под ногами захлюпала противная холодная жижа, заскрипели остатки старой гати. Где-то рядом жутко закричала выпь.
Один из парней в испуге шарахнулся в сторону. И сразу же провалился по пояс.
- Стоять! - крикнул Авдей. - Кто там поближе, киньте ему слегу.
- Уже кинули, господине.
- А ты не стой, чадо! Ляг на брюхо да греби под себя тину, греби... Вот! Ну, вылезай, вылезай. Да хватайте ж его...
Парня вытащили. Тот хрипел, выпучив глаза, не верил, что вырвался из трясины.
- Ну, что встали? Пошли! - крикнул откуда-то из тумана Авдей.
Болото закончилось к полудню - сначала на пути стали всё чаще попадаться деревья, невысокие, худенькие, а затем и побольше, покуда не превратились в целую рощу.
- Отдых, - выйдя на поляну, коротко бросил проводник.
Неподалеку, в овражке, журчал ручей. Никифор спустился к нему вместе со всеми и вздрогнул: ручей тек не просто так, а по берестяному желобу, падая небольшим водопадцем в выдолбленную из ствола толстого дерева колоду. Ни водосток, ни колода не производили впечатления запущенных или слишком древних. Но кто-то же сделал их? Значит, здесь, в этой глуши, жили люди? Впрочем, какая ж это глушь? По рассказам купцов, где-то на востоке, недалеко, есть город Чернигов, к северу, чуть подальше, - Любеч. Не такое уж и заброшенное место, хотя вот посмотришь вокруг на эти болота, урочища, папоротники, так и подумаешь, что нет на земле-матушке ни Кенугарда-Киева, ни Ладоги-Альдегьюборга, ни каких иных городов. Даже моря и того нет, не говоря уж об Ирландии.
Напившись, Никифор осмотрелся и заметил заросшую травой тропинку, уходящую на холм, в чащу. Трава была примята - должно быть, кто-то уже прошел, скорее всего проводник - его что-то не видно - прошел по обычным людским надобностям. Выждав немного - проводник так и не появился, - Никифор пожал плечами и медленно поднялся по тропинке на холм. По пути никого не встретил, лишь на вершине холма увидел смотрящего вдаль Авдея. Тот что-то шептал, верно, прикидывал дальнейший путь. И шептал - Никифор не поверил своим ушам! - по-гречески. Затем повернулся, не замечая молодого монаха, и, сотворив короткую молитву, яростно плюнул в сторону старого дуба, средь ветвей которого серебрилась деревянным окладом потемневшая от времени и дождей икона Матери Божьей.
- Богохульник! - не выдержал Никифор. Авдей бросился на него, повалил наземь, сдавив горло... Коричневая туника монаха с треском порвалась у горла, и серебряный крестик его выпростался на грудь.
Мельком взглянув на крестик, проводник вдруг замер, словно увидел змею. Смертельная хватка его ослабла. Правой рукой прижимая поверженного к земле, он осторожно взял крестик левой, пробормотал ошеломленно:
- Это же его клеймо... Работа ювелира Козьмы. Откуда у тебя этот крест?
- От отца, - спокойно ответил Никифор.
- Так твой отец - Константин Дре... - Авдей зажал себе рот рукой. - То-то я и смотрю - ты мне кого-то напоминаешь... - Он и не заметил, что продолжает говорить по-гречески.
- А ты, похоже, иконоборец. Вон как плевался в сторону Божьей Матери, - усмехнулся Никифор.
Авдей вздрогнул.
- Наверняка один из павликиан, спасшихся от гнева императрицы. Если так, ответь - почему ж ты тогда помогаешь мне основать монастырь? Ведь павликиане отрицают монашество.
- Монастырь?! - Проводник неожиданно расхохотался, надсадно и громко. - Монастырь? Да знаешь ли ты, что никакого монастыря не будет? И эти жалкие ублюдки, которых я веду, вовсе не жаждут дать обет монашества, совсем наоборот, их привлекают только власть и богатство!
- Не говори так о людях, Авдей.
- О людях? Так ты, может, и прощелыгу Мефодия за человека держишь? Он лишь польстился на серебро и думал, мне ничего о том неизвестно... Чем ты прогневил князя, монах?
- О каком князе ты говоришь?
- О Дирмунде. Думаю, именно он и дал серебро Мефодию. Ты здесь совсем не нужен, и ни о какой обители речь не шла. Меня наняли лишь довести вас до нужного места... Вернее, их. - Авдей кивнул в сторону ручья. - Что же касается тебя, ты должен остаться здесь, привязанным к этому дубу... Нет, ты бы не умер. Вскоре бы тебя развязали... добрые люди... ничего общего не имеющие с христианами, но рядящиеся в их одежды. Именно так велел поступить с тобой Мефодий.
- Я не верю тебе!
- Твое дело. - Проводник тяжело поднялся на ноги. - Я даже мог бы убить тебя, если б ты стал уж очень сопротивляться, об этом тоже говорил Мефодий...
- Нет, Авдей, вряд ли б ты смог так просто меня убить, - возразил Никифор, показывая торчащее из рукава острое лезвие кинжала.
- А ты не глуп, - одобрительно кивнул проводник. - И слишком опасен, хоть и монах.
- Что поделать, таков мир, - грустно ответил Никифор, отряхивая прилипшие к тунике иголки. - Что ты знаешь о моем отце?
- Его казнили по приказу императора Михаила. Казнили, как видного иконоборца. А ты, выходит, его предал.
- Как я мог предать, если я его совсем не помню? - Авдей покачал головой:
- Мой тебе совет - беги отсюда! И как можно скорей. Иди всё время на восход солнца - и выйдешь к Чернигову. По болоту иди на большой серый камень, он виден в ясную погоду. В дождь и туман - жди.
- Благодарю тебя, Авдей, - кивнул Никифор. - Скажи, куда ты поведешь этих юношей?
- Туда, откуда придут и за тобой, если ты не уберешься отсюда.
- Но кто эти люди?
- Я мало знаю о них.
- Постой, Авдей... Привяжи меня к дубу!
- Что?
- Сделай так, как должен был поступить. Я дождусь их, а там - посмотрим.
- Ты безумен, монах!
- Я предал друзей, выходит, ради того, чтобы, ничего не узнав, позорно бежать отсюда, подобно собаке, поджавшей свой хвост? Ну, нет... Привязывай!
- Как знаешь.
Крепко привязав Никифора к дубу, Авдей направился прочь. У кустов обернулся:
- Прощай.
- Удачи! - улыбнулся Никифор.

Однодеревка Хельги быстро продвигалась вперед, рассекая речные волны загнутым кверху носом с изображением солнца. Хоть ветра почти не было и вымокший от дождя парус лежал на дне, гребцы - нанятые на киевской пристани молодые сильные парни - трудились как проклятые. Гребли азартно, в охотку, так, что временами небольшая ладья, казалось, выпрыгивала из воды. Вылетев из-за излучины, они даже не сразу заметили далеко впереди темные силуэты судов - это был караван Харинтия Гуся.
- Я ж говорил, они совсем рядом, - обернулся сидящий на носу Снорри. - Эй, сбавьте-ка ход, ребята!
Хельги-ярл знал уже от Снорри с Ирландцем, недавно вернувшихся из разведки, что корабли Харинтия снаряжены весьма странно.
- Понимаешь, ярл, - задумчиво рассуждал Ирландец, - там нет ничего такого, ради чего можно было бы отправляться в столь дальнее плаванье себе не в разорение. Нет, я заметил несколько тюков тканей - на что диким древлянам дорогие ткани? - но тюков немного, так, словно бы взяли их просто на всякий случай. Продадут, так продадут, а нет... Очень странно для такого ушлого торговца, как Харинтий Гусь. Он точно плывет к древлянам себе в убыток! Ведь торговлишки-то там нет. Ну кто же из них будет обменивать на ткани и дорогое оружие мед или звериные шкуры, когда и то и другое можно свезти по реке в тот же Киев и продать в несколько раз дороже? Хотя, конечно, может, кто и согласится. Тем не менее выгода всё равно невелика, даже если она и будет. Может, кто-то бы и согласился на такое, да только не Харинтий Гусь.
- Значит, он имеет с этого еще большую выгоду, - кивнул Хельги. - Какую - мы не знаем.
- А может, он просто водит нас за нос? - спросил Снорри, и ярл вздрогнул: очень уж было похоже на то. Но ведь Харинтий не мог знать о них и не знает? Не знает...
- Вот что, сегодня ночью снова поглядим на Харинтия. Я и ты, Конхобар. Снорри, ты останешься за старшего.
- Да и ладно, - обиделся парень. - Что я там не видал, у этого толстого тролля Харинтия? Ходил, как к себе домой.
- Вот это-то и настораживает, - тихо произнес ярл, чувствуя в мозгу знакомые удары. - Я разгадаю эту загадку. - Он упрямо сжал губы. - И этой же ночью.

Не дожидаясь полной темноты, Хельги с Ирландцем скрылись в лесу, чтобы, пройдя берегом, неслышно подкрасться к лагерю Харинтия Гуся. Его ладьи уже стояли, вытянутые носами на песчаный пляж. Бродившие по лесу людишки собирали для костров хворост. Прямо к реке спускалось несколько удобных, заросших колючими кустами, овражков, одним из которых и воспользовались соглядатаи.
Залегли в кусточках, у самого берега, - весь лагерь Харинтия был виден как на ладони. Разгоняя сгустившуюся тьму, запылали костры, от реки явственно потянуло холодом. Рядом, среди камней, расположилась стража - ну как же без этого? Только часовые оказались какими-то полоротыми: негромко переговаривались друг с другом, смеялись, а один раз, бряцая снаряжением, все вместе сбегали к костру, погреться. Сам Харинтий Гусь с пылающим факелом в руке расхаживал вдоль ладей, взбирался на каждую, поправляя лежащие у бортов тюки.
- Вроде спокойно всё, - шепнул Ирландец.
Хельги машинально кивнул, чувствуя, как всё сильнее бьют в голове барабаны. Нет, всё же что-то тут было не так! Не так - и всё. И это «что-то» явно бросалось в глаза, только вот обозначить его, понять было пока невозможно.
- Уходим, - приказал ярл.

Однодеревка ждала их у спускающихся к самой воде кустов. Переправившись на другой берег, расставили шатры и полегли спать, не разжигая костров и выставив стражей.
- Ты видел все те овраги, Конхобар? - начал Хельги, ощущая, как боль в голове и удары уходят, а сознание становится ясным, словно кристалл. - Ты бы выставил там стражу?
Ирландец молча кивнул.
- И я бы выставил, и Снорри - ведь это самые удобные места для вражьих лазутчиков. Кстати, мы ими тоже воспользовались. Так почему так не поступил Харинтий? Хочешь сказать, он не викинг, а простой купец? Так он ушлый, умелый купец, купец-воин, и вряд ли бы допустил подобную оплошность. Теперь дальше... Костры. Тебе не кажется, что их слишком много? Словно бы специально осветили весь лагерь, чтоб возможным лазутчикам было удобней всё рассмотреть. Сам Харинтий даже не поленился, с факелом обошел все ладьи, вот, мол, сколько товаров везет он в древлянские земли. Одного только не предусмотрел... Ты заметил, как сидят в воде его ладьи?
Ирландец отрицательно покачал головой.
- А я заметил, - продолжал ярл. - Слишком высоко для груженых. Между тем тюки с товарами разложены у самых бортов, словно их некуда больше деть. Так для чего всё это? Или для кого? Правильно, для нас, глупых. Раз уж мы знаем, что Харинтий выполняет поручение Дирмунда, то - вот вам, следите, валите вслед за ним в древлянскую землю, где, конечно же, ничего интересного нет, а они тем временем...
- Значит, они раскрыли Ярила Зевоту, - мрачно кивнул Ирландец.
- Выходит так, - согласился ярл. - И подставили нам. Или просто использовали, ничего ему не сказав... Жаль парня.
- Да, нет уж его в живых. - Ирландец потянулся. - А чего его жалеть-то? Дело свое выполнил, нам честно рассказал про радимичей - ведь именно оттуда вернулся как-то Ильман Карась, а мы прохлопали.
- Но ведь я был уверен, что Харинтий Гусь повернет к радимичам!
- А он повернул к древлянам. А мы...
- За ним. Как полные придурки! - Хельги грустно усмехнулся. - Что ж, надо исправлять ошибки. И как можно быстрее. С утра поворачиваем обратно. Буди-ка кормщика...
Кормщик, русоголовый мужик лет тридцати, невыспавшийся и лохматый, влез в шатер и вопросительно уставился на Хельги:
- Звал, боярин?
- Далеко ль до радимичской земли? - вместо приветствия поинтересовался ярл.
- По рекам до Чернигова дня четыре.
- А так?
- А так - вон она, как раз на этом берегу начинается. Знать, куда идти, - пешком быстрее будет добраться.
- Вот именно: знать бы куда. - Хельги вздохнул и тут же встрепенулся: - А впрочем, как не знать? Место должно быть глухое, дикое, почти непроходимое, для непосвященных, но, с другой стороны, и не очень далекое от селений, где-нибудь меж крупными градами.
- Ну, тогда вам отсюда - точнехонько на восход. Через день-два меж Черниговом и Любечем как раз и окажетесь. Там и чаща, и лес, и болотины.

Предыдущая страница 17 Следующая страница


Черный престол 18

- На восход, говоришь? А ты сам-то те места знаешь?
- Нет, боярин. По рассказам только. Да там селений хватает, ежели заплутаете - ужо дорожку-то спросите, есть у кого. Возьми вон парней с собой, две пары гребалей только оставь, уж мы с ними - в обрат.
- Погоди в обрат. Гребцов тебе оставлю, даже серебра дам больше, чем уговаривались. Только не торопись в обрат. Поплывите-ка за Харинтием еще денька два-три, да так, чтоб он вас хоть иногда видел где-нибудь на излучинах.
- Сполним, боярин. - Кормщик засмеялся.
Утром, простившись с кормщиком и оставшимися в однодеревке гребцами, Хельги-ярл, Снорри, Ирландец и еще четверо парней с ладьи, взяв с собой оружие и припасы, углубились в лес. Прямо в глаза им светило красное восходящее солнце.

- Рад, рад, Ильмане! - Лейв Копытная Лужа, сойдя с коня, обнял долгожданного гостя. Ильман Карась тоже был доволен, еще бы - без всяких приключений добрался почти до нужного места, теперь еще несколько верст по лесу - и всё. Привез припасы для нового острога, гвозди, топоры, пилы, а самое главное, новых отроков числом двенадцать - воинов для будущей дружины Дирмунда-князя. Отроки и несли все выгруженные с ладьи припасы. А позади них, под охраной стражи, угрюмо шагали пленники: Ярил Зевота и девчонки - Речка, Любима, Ладислава.
- Ба, какие к нам гости! - подъехав к ним ближе, изумился Лейв. - А мы-то думали - сгорели в пожаре. Богам будет приятно получить их в жертву. Молодец, Ильман! Всё будет доложено князю.

Ильман Карась поклонился низехонько. Ну и что с того, что молод еще Лейв-варяг, молоко на губах едва обсохло? Что с того, что туповат, зато жесток, исполнителен. За то и ценит его Дирмунд-князь, знал об этом Ильман, потому и кланялся - спина-то, чай, не переломится.
А Копытная Лужа чувствовал себя в новом острожке владетельным князем! До Дирмунда далече - когда еще тот приедет, - не то что на старом месте, у капища. Капище и здесь было - новое, тщательное обустроенное, на глухой поляне средь густого елового леса. Жаль только дуба не было, любимого дерева Перуна... и Крома. Зато были идолы, вырезанные из крепкого бука. Род, Святовит, Перун... И еще один - самый большой - безликий! Вкопанные в землю, они хмуро смотрели на каждого, кто осмеливался войти в узкие воротца ограды. На толстых губах никогда не пересыхала кровь. Бычья, куриная, кобылья и - пока лишь иногда - человечья. Пока...
Копытная Лужа не очень любил сам приносить жертвы - страшился гнева друида. Еще чего-нибудь не то сделаешь. Вот приедет Дирмунд-князь - тут у него все жертвы под рукой, выбирай любую: хочешь - светлорусого, с вороватыми глазенками парня, хочешь - прежних девок. Всех их, приведенных Ильманом, бросили в крепкий поруб, да не как раньше - надежную стражу выставили. Посидите покуда, а там...
- Хочешь ту златовласку, Немил? - проследив за взглядом отрока, с ухмылкой спросил Лейв. С некоторых пор Немил стал его доверенным лицом, в чем-то даже заменив старого слугу, лысого Грюма. Немил - круглоголовый, ноздреватый, страшненький - втянул в себя слюни. - Получишь. - Лейв похлопал его по плечу. - Только сначала выполнишь одно поручение.
- Я готов, боярин!
- Зайдешь вечерком в терем. - Копытная Лужа повернул от поруба прочь. На ходу обернулся к Немилу: - Смотри, запри их покрепче!
- Не изволь беспокоиться, - поклонился отрок и, подойдя ко всем девчонкам, по очереди попробовал - крепко ли скованы? Не удержался, провел рукой по щеке Ладиславы. Ух, красива девка! И скоро будет его.
Лейв совиным взглядом впился в проходящих мимо вновь прибывших отроков. Выбрал одного, светленького, подозвал, заговорил ласково. Опосля поманил Грюма, кивнул:
- Приведешь вон того ночью.
Сзади неслышно подкрался проводник Авдей, напомнил про расплату.
- Заплачу, заплачу, - замахал руками Лейв. - Разберусь вот со всеми только. Сам видишь - голова пухнет.
И в самом деле, туповатой башке Лейва было от чего пухнуть! В до того тихий и спокойный острог, словно по колдовству во мгновенье ока выросший в дремучих лесах меж Черниговом и Любечем, вдруг понаехала эдакая прорва народу! Парни - будущие волхвы, - которых привел Авдей, десять без одного, да двенадцать привезенных Ильманом отроков, да пленники в порубе, да стража... Тьфу ты. Шум от них один, гам да непотребство, что и говорить... Одначе, с другой стороны, кабы не столько забот, приятно было. Все ему кланялись, знали - кто тут хозяин.
Вечером в летний терем, где с удобствами расположился Лейв, вошел круглолицый Немил. Поклонившись, напомнил с порога:
- Ты, боярин, мне девку обещал.
- Обещал, обещал, отдам, - льстиво улыбнулся Копытная Лужа. Он почему-то - и сам не мог понять почему - побаивался этого звероватого парня. - Сперва дело.
Немил вопросительно уставился на него.
- Знаешь, где на болоте старая гать?
- Та, что идет от камня?
- Она... Так вот. Слушай внимательно, дело важное, сам Дирмунд-князь, ежели что не так, спросит! А спрашивает он, как ты знаешь, строго.
Немил сглотнул слюну.

Спаситель Никифора объявился к обеду, так что почти сутки молодому монаху пришлось стоять привязанным, ощущая спиной шершавую кору дуба. Молодой парень, почти отрок, с круглой, как котел, головой и широким носом с вывернутыми ноздрями, актером он был никудышным - вышел к дубу напролом, через кусты, словно знал, где и кого искать.
Не подав виду, Никифор сразу же бросился благодарить парня. Тот стоял хмуро, отвечая на расспросы весьма односложно.
- Откуда ты?
- Путник.
- А откуда и куда идешь?
- В Чернигов из Любеча. Говорят, там есть крес... хрис... хрис-те-а-не. - Немил, так звали спасителя, произнес это слово так неумело, что Никифор едва не расмеялся. Сдержавшись, спросил:
- Так ты, видать, тоже христианин?
- Угу, - кивнул Немил и, словно чего-то испугавшись, быстро добавил: - Только недавний. И ищу... этого... покоя и единения!
- Ищешь покоя и уединения? Похвально в столь юном возрасте. Что ж, тебе повезло. - Никифор улыбнулся. - Вряд ли ты обретешь всё это в Чернигове. Оставайся здесь, выстроим скит, сладим церковь. Только скажи сначала, кого ты признаешь больше - Папу или патриарха?
Немил замялся, не зная, что и ответить. Буркнул про себя что-то, да поскорей отвернулся, вроде как осмотреться. Никифор мысленно рассмеялся. Сам он, конечно же, признавал главным Римского Папу, но уважал и константинопольского патриарха, хотя раздор меж западной и восточной церквями с каждым днем увеличивался. Но всё же это еще была единая, христианская, церковь.
- Да, пожалуй, я останусь здесь, с тобой, - наконец ответил Немил. - Тут недалеко, через болото, есть одно селение... там живут страшные иду... удо... идолопоклонники, но есть и хре... христиане, я к тебе их потом приведу.
- Хорошо, - с улыбкой кивнул монах. - Что ж, начнем строить хижину.
- А чего ее строить-то? - Немил пожал плечами. - Там недалеко, за ручьем, - заброшенная усадьба. Маленькая, но всё есть - дом с амбаром, даже частокол, - поправить кое-где только.
Усадебка - а она и в самом деле оказалась неподалеку - на взгляд Никифора выглядела не такой уж и заброшенной. Врытый в землю дом был крепок - словно бы в нем еще не так давно жили, только крыша местами лишилась лапника, как будто нарочно повыдергали, да и частокол лишь кое-где повалился, да так, словно его кто-то специально свалил, изо всех сил навалившись плечом.
В общем, усадебка Никифору понравилась - дико, безлюдно и в меру уютно, - он даже прикинул, как половчее перестроить заброшенный амбар в храм, да к месту вспомнил предупреждение Авдея. Погрустнев, он маялся до самого вечера - вместе с Немилом обтесывая колья, а потом, утомившись, уснул здесь же, прямо на лапнике.
Странный сон приснился ему: будто бы летел он к светлому солнышку, невесомый, на огненных крыльях, а внизу, далеко-далеко, словно мураши, копошились люди. Никифор узнал среди них молодого бильрестского ярла, Снорри, Конхобара Ирландца. Они глянули на него снизу вверх и пропали, а внизу неожиданно показались Радужный ручей, усадьба Сигурда, фьорды - места, где прошло детство Никифора - раба Трэля Навозника. Затем - во-он она! - показалась хижина в лесу, невдалеке от Ерунд-озера, его хижина, вольноотпущенника Трэля, ах, пожалуй, то было самое лучшее время жизни.
Пролетая, Никифор оглянулся на хижину - оттуда, распахнув дверь, вдруг вышли Хельги и Сельма из Снольди-Хольма. Подняв головы вверх, они улыбались и звали Никифора, а он, взмахнув крыльями, полетел к солнцу, чистому, теплому, золотому. И эта солнечная, золотая чистота, как только монах подлетел ближе, внезапно, вмиг померкнув, изрыгнулась жирной черно-коричневой грязью, забрызгавшей его с головы до ног. Крылья слиплись, и Никифор камнем полетел вниз. Закричал... и проснулся.
Над головой его холодно мерцали звезды.
Подобрав валявшийся рядом плащ, Никифор направился к жилищу. Дверь дома была распахнута. Нагнувшись, монах заглянул внутрь: подложив под голову скомканную рубаху, на широкой лавке у очага спал Немил. На шее его висел небольшой крестик, а рядом с ним, на груди, алело изображение волка.
Так вот он откуда! Никифор вздрогнул, вспомнив рассказы друзей об отроках-«волках», безжалостных и жестоких убийцах, до самой смерти преданных своему хозяину - Черному друиду Теней. Бежать, бежать немедля, как и предлагал поступить Авдей... Бежать...
Никифор прочел молитву. Бежать? Но ради чего тогда он здесь остался, дождавшись вот этого странного парня? Для того чтобы действовать. А раз так...
Усмехнувшись, монах натаскал в жилище лапника и, сложив его у очага, спокойно заснул. На этот раз ему ничего не снилось.

Вдоволь натешившись с приглянувшимся отроком, Лейв Копытная Лужа выглянул на улицу, отдышаться. Неслышно прошмыгнул мимо возвратившийся Грюм - отвел отрока обратно в амбар, к остальным. Рано еще было их выпускать на волю, рано. Хоть и лес вокруг, и болота, а подадутся в бега - лови их потом.
В дальней избе послышался смех, и Лейв недовольно повел носом. Там жили вновь прибывшие парни - будущие волхвы, ждали приезда Дирмунда. Князь лично отбирал их по одному ему известным принципам. Впрочем, и для других, если хорошенько вдуматься, они не были тайной, как еще вечером просветил Лейва проводник Авдей, общавшийся с будущими волхвами две седмицы подряд и довольно быстро их раскусивший. Кто-то из этих парней был непроходимо туп, кто-то жаден, а кто - маниакально жесток. Кто-то всей душой жаждал власти, кто - уважения, а кое-кто - страха. Всё это обещал каждому из них Дирмунд, и парни ему верили. Верили и очень боялись. А кроме Дирмунда и Авдея, похоже, не уважали никого.
Ладно, приедет вскорости князь, потом уедет, кого с собой заберет, а кого и оставит, вот тех-то и надобно будет приучить к уважению и полному - полнейшему - послушанию.
Ох, обалдуи, - отправили их нести караульную службу, чтоб привыкали, так на тебе - ворота до конца так и не заперли, лишь чуть прикрыли после ухода обидевшегося Авдея-проводника. А чего обижаться-то? Подумаешь, проводник, эка птица! Что, раньше с ним Лейв плохо рассчитывался? Нет, утаивал, конечно, часть серебришка, не без этого, но ведь платил же, пока нужен был Авдей. А сейчас и без него многие этот лес знали, да и болото - ничуть не хуже. И скажите пожалуйста, зачем же тогда платить проводнику?
Куда серебро девать, Лейв и без того знал, - конечно, к себе в сундук, куда ж еще-то? Ишь, обиделся, получив вместо всегдашних пяти монет две. Можно было б и этого не давать, выгнать к лешему, воинов кругом хватало. И своих, и пришедших. Ушел, дверью хлопнув. Ха! Скатертью дорога, не больно-то кто и печалиться станет, кричать: «Вернись, вернись, Авдеюшко!» Нет, не нашлось таких. А вот ворота зря не закрыли - поленились. Ладно, пусть до утра постоят открытыми - утром начальника ночной стражи ткнуть носом: эва, так-то ты службу несешь! Да каждого - без еды на сутки. Экономия неплохая получится, и верещать никто не будет, вон, повод-то, на одной петле болтается.
Собственно, их, ворота-то, недавно и повесили - аккурат перед приездом Ильмана. Только неча этим про то знать. Всегда тут ворота были. Всегда! И сторожить их нужно как следует, а не так, как вот сейчас. Ну, ужо дождетесь утречка! Осторожно подобравшись к воротам, Лейв вытащил шкворень - чтоб не закрыли раньше времени - и, спрятав его под плащ, довольный, отправился спать. По пути хотел было пнуть шарахнувшегося от него воина - на башне должон быть, а не тут шастать! Не достал, чуть было не поскользнулся и погрозил ему кулаком. Ничего, завтра выясним, чья очередь была сторожить. Ну, точно, вся ночная стража без жратвы останется, а так им и надо, пусть знают!
В острожке этом совсем расслабился Лейв Копытная Лужа. Королем себя почувствовал, еще бы - никто ему ни в чем не перечил, боялись, не столько, конечно, его, сколько Дирмунда. Жизнь в остроге была спокойная, даже в чем-то тоскливая: ни дел каких особых - отроков да волхвов тогда еще не было, - ни врагов. Да и откуда им взяться-то, вражинам? Охотники острожек десятой дорогой обходили, а разбойники-лиходеи в окрестных лесах отродясь не водились - грабить некого было. Черниговский князь налетит с дружиной? Так с ним договоренность имелась тайная. Вот и жили, не боясь никого, расслабились.
Лейв взошел на крыльцо, потянулся. На первом этаже дрыхнул Ильман Карась. Храпел - аж на крыльце слыхать. Советовал Ильман девок порасспросить - как это они ухитрились от пожара сбежать? А может, до пожара еще? Лейва все эти вопросы как-то не очень интересовали, да вот уступил, обещался назавтра попытать девок, не днем - днем другие дела имелись, - к ночи ближе.
Посмотрев на луну, Лейв, подняв подол туники, развязал штаны. Помочился с крыльца, крякнул довольно и, поправив пояс, затопал по лестнице, поднимаясь наверх, в терем. Хорошо вокруг было, спокойно, тихо - даже волхвы в дальней хижине угомонились. Усевшись на ложе, Лейв посидел немного, подумал. Хотел было сказать Грюму, чтоб снова привел отрока, да передумал. Успеется еще с отроком, и завтра ночь будет.

Привалившись к частоколу, Ярил Зевота перевел дух. Угораздило же, едва выбрался из амбара, как тут же чуть не нарвался на варяга. Это хорошо, что его решили держать отдельно от девок... Хотя Ярил и сам не знал, как это получилось. Девок-то сковали, а его отвели в сторону... Видно, Ильман Карась его самолично порасспросить решил, не наговорился, гад, на ладье.
Много к амбару людей приходило на девок смотреть, толпами шлялись, покуда Лейв это дело не прекратил. Крикнул, чтоб уматывали все да ворота накрепко закрывали. Ильман-то Карась к этому времени незнамо куда делся - может, Лейвову брагу с дороги пробовал, кто его знает? Смекнув это, Ярил подмигнул девкам и, бочком-бочком, попятился к выходу. Только прошмыгнул, как кто-то его - хвать за шиворот. Здоровенный мужик, бородища до пупа, глаза навыкате, красные, на башке шлем, копьецо коротенькое в руке. Зыркнул на парня:
- Ага, попался!
Ярил только со вздохом пожал плечами. Ну, попался, так попался.
- Что плечи жмешь, гад?! - не унимался мужичага. - Как на башнях стоять, так их нет, а как на девок смотреть, так... Мхх!!! Держи копье - и брысь на башню! И чтоб до утра с нее не слезал, пес.
Так вот, с коротким копьем в руках, и оказался Ярил на башне в виде стражника. Походил маленько, потом попытался слезть, только отбежал, как тут же нарвался на Лейва. Слава богам, обошлось. Парень осмотрелся: двор острога лишь только на первый взгляд казался пустынным. Тут и там в самых неожиданных местах - у выгребной ямы, под крыльцом, за амбарами, - недовольно хмуря брови и переругиваясь, сидели и бродили молодые парни примерно одного с Ярилом возраста. Бранясь, поминали худыми словами какого-то «дядьку Черновола», который, псина худая, выгнал их всех караулить.
Быстро сообразив, что дядько Черновол и есть тот бородатый мужичага, что послал его на башню, Ярил несколько осмелел и даже предпринял вылазку к амбару. Тут его ждало разочарование: мало того, что амбар с девчонками был заперт на солидный засов, так еще маячили целых трое стражей. Подойти к ним поближе Ярил не рискнул - скорее всего, все они друг друга знают. Конечно, можно прикинуться воином из местной охраны, так бы Ярил в конце концов и поступил, если б... если б с крыльца к амбару не направился какой-то мужик, в котором, даже при свете звезд, Зевота тут же признал Ильмана Карася.
Не рассуждая больше, Ярил подхватил копье и быстро пошел к воротам, - слава богам, те были приоткрыты. Щели как раз хватило, чтобы пролезть, правда, пришлось снять плащ, и снова засаднила обожженная на спине кожа. Выбравшись из острога, Ярил Зевота оказался посреди темного ночного леса. Вроде и прошел-то всего-ничего по тропке, а оглянулся - и где он, острог? Одна непролазная чаща кругом, да звезды, да тишина, лишь где-то рядом, видимо на болоте, истошно кричала выпь.
Ярил передернул плечами. Он совершенно не представлял, что теперь делать, в какую сторону идти. Куда глаза глядят? Туда б и пошел, если бы был один, если бы не оставшиеся в амбаре девчонки, и средь них - Любима... Любима...
Но что же сделать? Как вызволить их? Ведь воинов в остроге великое множество, а он один. С ужасом сознавая всё свое бессилие, всю свою ненужность и неспособность что-либо изменить, Ярил уселся на землю между двумя елями и заплакал навзрыд, как давно уже не плакал. Черные деревья обступали его кругом, словно сжимая в кольцо, скрипя, покачивали корявыми ветками, а сверху на всё это невозмутимо смотрели желтые звезды. Снова закричала выпь. Сделалось светлее - видимо, должен был наступить рассвет.
Какие здесь города рядом? Утерев слезы, Ярил попытался вспомнить всё, что слыхал об этих местах от того же Ильмана Карася, от Мечислава, от знакомых жуликов и купцов. Кажется, они упоминали Чернигов. Он вроде бы где-то рядом. Но где? Да и что там, в Чернигове? Оттуда можно добраться до Киева с купцами. А там... А там - сразу же к варяжскому ярлу, он же интересовался именно этими девчонками, и...
Лицо Ярила посветлело. Теперь он ясно увидел цель и вполне представлял, что делать. Лишь бы с девушками не расправились раньше, чем придет подмога, а в том, что она придет, Ярил не сомневался, даже не очень хорошо зная ярла. Лишь бы успеть, успеть... Следовало спешить. Взглянув на небо, парень ужаснулся - над лесом алела заря. Рассвет. Сколь же времени он сегодня уже потерял зря?
Примерно сориентировавшись по солнцу - помнил, река должна быть где-то на юге, значит, Чернигов восточнее, - Ярил, как мог быстро, зашагал вперед, опираясь на прихваченное с собою короткое копье-сулицу. И не заметил, как очутился в болоте. Спохватился, только когда ноги его уже погрузились в предательскую трясину. Но сообразил быстро, рванулся в сторону, схватился за ветки чахлого деревца - выполз на кочки, правда, остался босым, ну и что? Главное - выбрался... Впредь следует быть осторожнее. Может быть, даже попытаться обойти болото, ведь не тянется же оно бесконечно.
Ярил повернул обратно к лесу и принялся осторожно обходить болото по краю. Вроде бы получалось, парень даже засвистел что-то веселое, в такт перелетным птицам, собирающимся в свои стаи в утреннем осеннем небе.
- Стой, где стоишь, - неожиданно посоветовали ему из-за ближайших кустов. Ярил поначалу-то и не понял, что это именно ему говорят, так и шел себе, покуда прямо под его ногами в землю не ударила стрела.
Парень обернулся. Слева, из-за дерева, вышел человек в длинной, подпоясанной веревкой хламиде с накинутым на голову капюшоном, какие обычно носят странники. Странник целился в него из наспех сделанного лука. То, что лук именно сделанный наспех - кое-как, без распарки, - Ярил разглядел уже позднее, а в этот момент лишь испуганно захлопал глазами. Неужели погоня?
- Откуда у тебя эта рубаха? - поинтересовался незнакомец.
Ярил вздрогнул. Рубаху эту, приметную, ярко-синюю, с желтой изысканной вышивкой, дала ему одна из девчонок, Ладислава, взамен сожженной. Девки говорили, она схитила эту рубаху у какого-то парня во время пожара.
- Рубаху мне подарили, - честно ответил Ярил. И тут незнакомец опустил капюшон.
- Кажется, я тебя где-то видел, - с улыбкой сказал он. Лицо у странника оказалось молодым и приятным - смуглое, с легкой щетиной и темными, чуть вытянутыми к вискам глазами. По-славянски он говорил легко, но чувствовалось - сам не славянин, скорее - грек. И тоже... какой-то очень знакомый грек. Что за напасть, одни знакомцы кругом, будто не в диком лесу, а в Киеве на Подоле! - Не случалось ли тебе бывать в Киеве, на гостином дворе Зверина, что на Копыревом конце? - всё так же улыбаясь, но не опуская натянутого лука, осведомился странник.
Ярил сглотнул слюну, но не признался. Не ответив, сам спросил, не знал ли незнакомец варяжского ярла Хельги...
- Не знал ли я Хельги-ярла? - опуская лук, переспросил тот. - Не знал ли? Увы, когда-то он был моим господином, а потом другом.
- Почему увы?
- Я оставил его, решив посвятить себя Богу, но, кажется, поторопился.
- Конечно, поторопился, - радостно заверил Ярил. - Но ведь можно вернуться!
- Нет. - Странник покачал головой. - У меня есть еще дела и здесь. Да и будет ли ярл рад меня видеть?
- Уж мне-то - точно обрадуется, - без тени сомнения сказал Ярил. - Точнее, не мне, а моим вестям.
- Каким? - оглянувшись, быстро спросил странник.
- Вестям о девушках, которых он искал, об Ильмане Карасе и остроге, что расположен здесь, недалеко, в земле радимичей, как я ему и говорил когда-то, - в одно мгновенье выпалил парень, добавив, что ему некогда тут терять время, надо спешить к ярлу, только он теперь и поможет.
- Поможет? Ага... Так, значит, девушки в остроге? Светленькая и чернявая?
- Ну да, светленькая и чернявая, Ладислава и Любима, Зверинова дочка. Ты еще забыл рыжую, Речку.
Упав на колени, странник Никифор тут же вознес краткую благодарственную молитву.
- Сам Господь послал тебя мне! - с улыбкой сообщил он Ярилу. И ни тот ни другой не заметили, как совсем рядом с ними тихонько качнулись ветки орешника и скрывавшийся там Немил спрятал под плащ кинжал.

- Здрав будь, воин. - Завидев идущего по лесной тропе незнакомца, Хельги-ярл вышел из-за кустов и поклонился.
- И к тебе да будут милостивы боги, - с усмешкой отвечал путник - дюжий, давно не стриженный мужик с кустистыми бровями и руками как грабли. Такому попадись только в глухом углу.
- Не скажешь ли нам, как идти в Чернигов?
- Идите, как идете, - посоветовал незнакомец. - Только не сворачивайте с тропинки, не то забредете в болото иль куда похуже. - Он в сердцах сплюнул, что вовсе не укрылось от внимательных глаз ярла.
- Три ногаты - и ты проведешь нас «куда похуже». У нас к ним свои счеты.
- Пять монет! - моментально сориентировался мужик. - И моя помощь. Мне они тоже задолжали. Только... - Он обвел подозрительным взглядом вооруженных людей - Снорри и Ирландца с парнями, вышедших из лесу по знаку Хельги. - Мне кажется, недостаточно вас, чтоб разворошить это осиное гнездо.
- А что, никаких селений поблизости от... от «гнезда» нет?
- Есть, как не быть. - Мужик пожал плечами, хохотнул. - Вообще-то, тут и Чернигов поблизости.
- Ну, раз есть, тогда веди.
- Да мне, вообще-то, в Любеч.
- Вспомни про обещанное тебе серебро.
- Эх, ладно. За каких-то... жалких шесть монет. По рукам!
Кивнув, случайно встретившийся ярлу Авдей-проводник быстро зашагал по тропке, оглядываясь лишь изредка - не отстали ли. Никто не отставал, и деревья быстро скрыли небольшой отряд ярла от любопытных взглядов. Впрочем, не было тут ничьих любопытных взглядов.
Алое, только что взошедшее солнце светило в лица идущим.

Глава 14
ГНЕЗДО ВЕДЬМЫ

Сентябрь 863 г. Полянская земля

Ты вынес день работы,
Снеси теперь и ночь.
Здесь нет часам отсчета,
Чтоб время превозмочь.
Вернер Бергенгрюн. «Соль и пепел»

Бабка Гиздимея считалась в округе ведьмой. Много чего нехорошего ведала - потому и ведьма. Колдовала на приворот, на порчу, даже бурю иногда вызывала, ну, а если кто хорошо просил - то и дождичек в знойный день, и, наоборот, солнышко - в дождливый. Побаивались Гиздимею, да и как не побаиваться, коли та с богами каждый день запросто общалась. Да и вид имела соответствующий: на спине горб, лицо смуглое, морщинистое, нос крючком, глаза пронзительные, злые, цвета нехорошего - светло-светло-серые. Вот уж поистине недобрый цвет среди темноглазых полян.
А вот, скажем, на севере, где-нибудь в Альдегьюборге-Ладоге, где все с глазами светлыми, серыми да голубыми, вот там черный глаз нехорошим, колдовским считался, ну, как на юге - светлый.
Жила бабка Гиздимея не как все люди - в селеньях там или в городах, а по-своему, одиноко, средь глухого урочища. Позарастали туда все стежки-дорожки травою да папоротниками, ни пешему не пройти, ни конному не проехать, а всё ж, кому надо, знали, где ведьму искать. Сильной колдуньей считалась бабка, хоть и боялись ее люди, да уважали. Правда, угодья ее близ урочища дикого обходили десятой дорогой - Гиздимея не в праздности да нищете жила, хозяйство имела справное: десяток коров, козы, кузница - с молотом бабка не хуже любого кузнеца управлялась, - еще и гончарную печь сложила: глины вокруг было множество, чего ж зазря добру пропадать? Оно, конечно, одной с этаким хозяйством не сладить, а закупов, рядовичей иль холопов нет, не боярыня, чай, и не княжна. Потому и уводила Гиздимея со дворов работников. Околдовывала, да уводила - и работали они у нее, не покладая рук, до самой смертушки, а та быстро приходила - и от труда непосильного, и от места дурного, - там, в урочище-то, только ведьмы и могли жить, другие долго не выдерживали, кровью начинали харкать да помирали. А вот бабке Гиздимее - хоть бы хны, одно слово - колдунья.

Ранее утреннее солнышко золотило верхушки сосен, слабый ветер покачивал желтые ветви берез и красные - кленов, носил в прозрачном воздухе невесомые паутинки. На голубом фоне неба отчетливо выделялись черные стаи перелетных птиц, потянувшихся к югу. Птицы протяжно кричали, прощаясь до весны с этим благодатным краем, и в крике этом сквозила светлая щемящая грусть.
Истома Мозгляк, приложив руку ко лбу, проводил улетающих птиц взглядом и тяжко вздохнул. Тут же встрепенулся, бросив через плечо быстрый испуганный взгляд - не услыхала бы колдунья вздоха, не то вновь посадит на цепь, которую не так давно и сняла-то. Подойдя к ведьминой избе, как верный пес, поскребся осторожненько в дверь - уж всяко проснулась бабка. И верно.
- Ты ли, Истомушко? - послышался изнутри глухой скрипучий голос - не спалось Гиздимее утречком.
- Я, хозяйка, - льстиво отозвался Мозгляк. - Подобру ли спала?
- Ой, не подобру, не подобру. Всё сны разные видела... ну да то тебе знать ни к чему. Чего скребешься-то, аль неслухи еще не встали?
- То-то и оно, что не встали! - радостно сообщил Истома. - Может, кнутиком их постегать немножечко для-ради проворства лучшего?
- А и постегай, Истомушко. В том худа нет, - согласилась ведьма. - Потом покорми да на работку спроворь быстрехонко - глину-то успеть бы перемесить до морозцев.
- Успеют, матушка, - возликовал в душе Истома - не нужно сегодня самому месить глину, вот бы и дальше так! - Успеют. А не успеют, так им же хуже!
Бросив ненавидящий взгляд на приземистую ведьмину избу, Истома почесал под железным ошейником шею и, нырнув в свою землянку за плетью, на цыпочках подобрался к амбару. Кажется, там уже шевелились. В одно мгновенье отбросив массивный засов, Мозгляк распахнул дверь и коршуном налетел на только что поднявшихся, натягивающих рубахи отроков.
- Спите, собаки ленивые? Вот вам, вот! - Он принялся нещадно орудовать плетью, нанося сильные удары по спинам и рукам юношей. - Вот вам! Так-то вы отплачиваете за матушкину доброту?! - Эту фразу он нарочно прокричал, как мог, громко - чтоб услышала хозяйка. - Скоты бездельные! А ну, брысь на глину!
- Поесть бы, дядько, - хмуро зыркнул на Мозгляка один из отроков - светлоголовый Вятша. В серых глазах его явственно читался вызов. Истомина б воля, убил бы его сразу, так и нужно поступить с воспитанным в сгоревшем остроге воином-«волком», Истома то знал хорошо.
Второй парень, темненький киевлянин Порубор, был посговорчивей, послабже, вот и сейчас аж сжался весь под ударами плети. Чувствовалось - вот-вот заплачет от боли, и заплакал бы, если б не стыдился Вятши, которому, сказать по правде, досталась большая часть ударов. Ничего, Вятша, ничего... до заморозков-то еще есть работа, а уж потом поглядим...
Злобно плюнув в сторону светлоголового парня, Мозгляк вышел из амбара и, сняв с очага в углу усадьбы кадку с варевом, зачерпнул из нее две миски полбы. Поставил тут же, на стол под навесом, с усмешкой глянул на подошедших отроков - жрите, мол.
Позавтракав, те, понукаемые Истомой, гремя колодками и цепями, вышли со двора усадьбы и направились к оврагу месить глину. С погодой им, можно сказать, повезло - вчера еще моросил дождик, а сегодня с самого утра ярко светило по-летнему ласковое солнышко. Весело чирикали воробьи на ветках берез, налетавший изредка ветерок гнал вверх по тропе желтые и красные листья. От ручья, журчащего на дне оврага, поднимался пар. Холодненько еще было - утро-то раннее.
Достав прихваченные с собой цепи, Истома аккуратно пристегнул их к ошейникам отроков, обмотал другими концами вокруг толстой, росшей на самом краю оврага березы, закрепил железным шипом, после чего снял с ног ребят тяжелые буковые колодки.
Ни слова не говоря, оба отрока принялись месить глину в специально вырытой и укрепленной прутьями яме. Истома же, устроившись у корней березы, внимательно наблюдал за ними, время от времени искоса посматривая на видневшуюся из-за леса усадьбу. Знал - хозяйка не доверяет никому, всё проверяет самолично. Нужно было проявлять рвение.
Солнце постепенно становилось всё ярче, небо - голубее, вот только вода в ручье по-прежнему оставалась холодной. Отроки работали споро, особенно Вятша, - вынослив, уж этого не отнимешь, не то что тяжело дышащий и хватающийся за правый бок Порубор. Знали оба: за хорошую работу вечером полагался хороший обед, за плохую - порка. Потому и старались - не очень-то хотели еще раз отведать плетки. Да и с пищей их бабка никогда не обманывала - оглядит сама, сколько за день сделали, ухмыльнется довольно, вечером, глянь - и мясо в миске плавает, и лепешки толстые, да с маслом, и молоко. А ежели не успевали... лучше про то и не думать.

К полудню Порубор почувствовал, что задыхается. По лбу, по щекам, по шее стекал пот, противно холодил спину, оставляя нехорошее ощущение липкой грязи, медленно застывающей коричневой, дурно пахнущей коркой. У всегда склонного к чистоте Порубора это поначалу вызывало ужас, а теперь ничего, привык, словно и всегда жил в этакой грязище. Вятша хоть умывался каждый день, а вот Порубор - редко, и то, лишь когда заставлял приятель. А зачем мыться-то, коли всё равно погибнут они скоро в этой глиняной яме, от непосильного труда лопнет сердце.
- Не спеши, не спеши, Поруборе, - увидев, как клюет носом сидевший на краю оврага надсмотрщик, произнес Вятша. - Постой, отдохни немного.
- А ты?
- А я-то не устал еще.
- Так и я...
- Да вижу я. Отдыхай, сказано!
Порубор благодарно улыбнулся. Если б не Вятша, он, наверное, не выжил бы здесь. Отроку вспомнилось вдруг, как бежали они от лесного пожара, переплыв реку, как увидали русалок, как скрылись на всякий случай в березовой рощице, как вернулись, убоявшись грозы, - ох, не к добру вернулись в разоренную деревню. Там-то и подстерегла их ведьма.
Не одна, с мужиком рыжебородым, страшным, в ошейнике. Зашла в полуразрушенную землянку - улыбнулась ласково, из корзинки лепешки достала да питие. Непонятное какое-то питие - квас не квас, брага не брага, - но вкусное, на луговых травах настоянное. Испили то питье отроки...

Предыдущая страница 18 Следующая страница


19 Андрей Посняков

Очнулись уже в цепях на усадьбе. Потом по ночам в амбаре, как отселился от них мозглявый противный мужик, тоже ведьмой пойманный, спрашивали друг друга - как же так вышло-то? Незнакомой старухе поверили, хлеб-соль с ней делили. Почему? Ведь знали же, что мир вокруг недобр и каждый чужак опасен. Почему ж были столь неосторожны? Быстро сообразили почему, - видно, колдуньей была бабка. Засмотрела очами, заговорила, да так, что еще долго чувствовали отроки во всём теле противную слабость. Попались, в общем...
И конечно же, захотели бежать, да только старуха про то быстро проведала - известное дело, ведьма, - била кнутом самолично, еле выжили. Рыжий с ошейником - и у них теперь такие же - едва удерживал за ноги. А потом узнали, что сбег он! Сама ведьма и сказала. Отвлекла от работы, поставила пред воротами, сама в избе скрылась, а вышла - вздрогнули парни: в каждой руке своей держала старуха по две извивающиеся гадюки.
- Сбег у меня Корослав, - недобро прищурив глаза, пожаловалась ведьма. - Ну да недолго ему бегать. Эх, Корослав, Корослав... А ну, ползите, змейки! По-на восход, по-на закат, по-на солнышко летнее, на дожди осенние. Отыщите Корослава, холопя неверного. Отыщите, догоните, ужальте!
С этими словами ведьма швырнула змей за ворота, и те, шипя, быстро поползли к лесу.
А на следующий день во дворе уже лежало мертвое тело рыжебородого Корослава, распухшее от змеиного яда.
Всё это произвело большое впечатление на отроков... впрочем, не только на них... Истома Мозгляк тоже при том присутствовал.
Уж этого-то захватили стыдно сказать как!

Спасаясь от огня, он, как и отроки, переплыл реку и, наверное, спокойно пересидел бы на том берегу, дожидаясь конца пожарища, после чего нагнал бы своих или, в крайнем случае, один добрался до Киева, если б... Если б не внезапно возникшая похоть! Пробираясь берегом в поисках пищи, он вдруг услыхал девичьи голоса, замер, бросившись в траву, прополз вперед осторожненько. И увидал за кустами обнаженных купающихся дев! Бежавших пленниц - Ладиславу, Любиму, Речку. Оказывается, и те спаслись от пожара.
Ах, что за девы! Стройное тело златовласой красавицы Ладиславы, казалось, обжигало Истомины глаза. Вот она, вожделенная дева, только протянуть руку! Каким же дурнем был он раньше, когда променял эту красоту на хазарское серебро. Эх, если б можно было повернуть время вспять, так не растерялся бы, не пожадничал - натешился бы вдоволь с красавицей, а потом бы уж и продал, пусть и за малую цену - не девственна, - зато б изрядное получил удовольствие. Эх, жадоба! Впрочем, чего теперь причитать - вон она, Ладислава, рядом. И другая, темноокая, дева не хуже. Выследить, связать обеих - третья, рыжая мелочь, не в счет, той по башке камнем и... Истома аж глаза прикрыл от накативших на него мыслей.
А девы, накупавшись, вылезли из реки, упали в песок, играя. Мозгляк изошел слюной. Эх-ма, вот сейчас бы подобраться, наброситься, схватить за светлые волосы, оседлать, чувствуя под собой упругое тело, сжать пальцами шею, чуть-чуть, чтоб не придушить, провести рукой по спине, а дальше... О, боги, есть ли еще в мире что слаще?
Девы между тем принялись одеваться, вернее, одевалась одна златовласая Ладислава - быстро натянула на непросохшее еще тело рубаху, ярко-синюю, с желтой узорчатой вышивкой по вороту, по подолу, на запястьях. Явно мужская рубаха, и откуда у них? Остальные девки прикрыли срам травой да какими-то травами. И кого стыдятся? Друг дружку, что ли? Смеясь, пошли вдоль берега, затем повернули к роще. Словно алчущий добычи пес, Истома кустами пробирался за ними. Ведь заснут же они когда-нибудь. Заснут...
Девки и впрямь, утомившись, уснули. Только спали по очереди, в заброшенной деревне, - уцелела там лишь одна землянка, да и та без крыши. Девки натаскали к ночи лапника, настелили крышу и забрались внутрь - спать. Видно, боялись на улице-то, под открытым небом, ночевать - волки кругом выли. Так и укрылись все в разоренном жилище. Истома задумался - силы свои оценивал четко, вряд ли совладал бы с троими. Вот если б выманить какую... Как бы только? Думал-думал - и придумал. Уж что-что, а мозги у него работали. Подобрался кусточками к землянке поближе, замяукал кошкой, противно так, мерзко, громко... Ага, зашевелились в землянке! Выползла - темно, кто, не видно, кажется, темноглазая.
- Брысь, брысь! - закричала.
Притих ненадолго Мозгляк. Потом снова мяукнул. На этот раз - чуть тише. Мяукал, не переставая, покуда снова кто-то не вышел. Изготовился Истома... Как раз на небе луна высветилась, из-за облачков вынырнув. Светло вокруг стало, ровно как днем, только прозрачнее и по-колдовски зыбко. Истома покрепче сжал в руках приготовленный пояс... Тьфу ты! Рыжая. Можно, конечно, и ту, да лучше еще попытаться. Ага, вот еще кто-то выбрался:
- Что там, Речка?
- Да кошка. Всё ноет, спать не дает.
- И мне... Может, сюда ее позвать? Киса, киса... кис-кис.
Истома в кустах едва не задохнулся, сдерживая смех. Сама б ты пришла сюда, киса!
- Вроде затихла. Пойду я, пожалуй, чего-то страшно. Эвон, лунища-то!
- А я так еще чуть посижу, Речка. Луна и вправду красна.
- Красна? Страшна, Лада!
Речка скрылась в землянке. Истома утробно замурлыкал.
- Снова ты? - тихонько произнесла девушка. Тело ее словно светилось золотом в призрачном сиянье луны, а уж волосы... они казались остатками солнца. - Киса, киса... И чего ты там рыщешь по кустам? Иди сюда, иди...
В кустах - совсем близко - послышалось мурлыканье. Девушка встала - обнаженная лунная нимфа! - сделала несколько шагов:
- Кис-кис...
- «Кис-кис»! - выскочив из темноты, передразнил Истома, набрасывая на шею девчонки прочный матерчатый пояс.
Та от неожиданности и вскрикнуть не успела. Истома ловко затолкал ей в рот скрученный из оторванного рукава - не пожалел и рубахи - кляп. Связывая за спиной руки, чувствовал, как изгибается горячее тело. Связав, тут же набросился на свою жертву, сладострастно ощупал... Вот шейка, тоненькая, лебяжья, вот грудь, налитая любовным соком, вот животик, пупок, вот...
В глазах Истомы вдруг вспыхнули зеленые искры...
- Ты как, Лада? - над ними стояла Любима с увесистым камнем в руке.
Ладислава смогла только лишь застонать.
Не дожидаясь рассвета, девчонки ушли из деревни, чтобы, чуть позже, попасться на глаза Любомире.
А оглушенный Истома Мозгляк так и остался валяться в кустах.
Утром, в самый рассвет, отчаливала от берега лодка с крючконосой горбатой старухой и дюжим рыжебородым мужиком с железным ошейником на шее. На дне лодки валялись связанные отроки - Порубор и Вятша.
- Ох, и ночка была, - отвязывая лодку, хмуро пожаловался мужик. - Глаз не сомкнул. Всю-то ноченьку кошка какая-то мявкала, змеюга.
- Кошка? - Старуха почмокала губами. - Эвон что... И я сквозь сон мяв тот слыхала, да думала - помстилось. - Она задумалась. Потом взглянула на рыжебородого: - Кошка - зверь, в хозяйстве нужный. Вот что, Кориславе. Сбегай-ка в ту деревеньку - ведь там она где-то ходит - да слови. Мясца вон в туесе возьми, да примани.
- Кошку? - Рыжебородый пожал плечами. - Как скажешь, хозяйка. Мешок дай только.
- Возьми, Кориславе...
Он вскоре вернулся... неся на плече стонущего мозглявого мужика.
- Это что еще? - удивленно посмотрела на него бабка. - Кошка?
- Выходит, она, - с усмешкой кивнул Корислав, не подозревая даже, что был сейчас недалек от истины.

Так вот и очутились они в усадьбе старой ведьмы Гиздимеи. Истома Мозгляк да Вятша с Порубором. Окромя них, на усадьбе жила немая дебелая девка по кличке Корова - она и в самом деле в основном возилась с коровами да козами - ну и рыжий мужик Корислав, с началом осени предпринявший неудачную попытку сбежать.
Фокус колдуньи со змеями произвел большое впечатление на отроков, но не на Истому. Уж тот-то на свете пожил да постранствовал, много чего повидал, в отличие от глупых доверчивых отроков. К бабкиному колдовству он отнесся скептически, и не только потому, что и сам когда-то использовал змей против Хельги. Нет, заговорить змей, оно, конечно, можно вполне, особенно если сильный колдун, а бабка, судя по всему, была ведьмой не из последних. Но не в заговоре тут было дело. Ночью после побега Корислава глаз не сомкнул Мозгляк, всё думал. И услыхал донесшийся с улицы тележный скрип и голоса мужиков, отчетливо слышные в ту тихую безлунную ночь.
- Встречай беглеца, матушка Гиздимея, - с хохотом крикнул кто-то из приехавших. - Судя по ошейнику - твой.
- Мой, мой... - недовольно протянула разбуженная колдунья. - Сколь хотите?
- По-всегдашнему - три куны.
- Три куны - то за живого, не за мертвого. За мертвого - две.
- Ну, давай две, - покладисто согласились мужики. - Да поскорей неси, нам в обрат ехать надо. Да, еще вот, Никодим-огнищанин баял - хорошо б ты наколдовала вёдро. А то всё дожди, дожди, а он, Никодим-от, еще со жнивьем не управился.
- А неча садить столько! Очи-то у Никодима завидущи.
- Так что ему передать-то? Будешь колдовать?
- Буду. Только опосля первого же ясного дня пускай приведет мне на двор козу аль овечечку.
- Скажем, матушка. Ну, прощевай. Жаль, работников у тя мало, чаще б бегали - чаще мы были с кунами!
- Типун вам...
Глухо заскрипели ворота.

Так вот в чем тут дело! Истома усмехнулся. Не в колдовстве вовсе, не в змеях и ошейниках. Нет, как раз в ошейниках, - видно, у бабки договор с местными, чтоб, как увидят кого в ошейнике, ловили или живота лишали. Ну, всё правильно. Откуда ей еще работников взять, как не обманом да хитростью? Так многие делали - друзьями прикинутся, заманят, потом оглянуться не успеешь, как уж вместо свободного людина зависимым рядовичем станешь или закупом, а потом, глядишь, и полным - обельным - холопом. Многие так поступали, многие. И не только князья да бояре, но и простые людины тоже. А как же? Работники-то, чай, всем нужны. А попробуй-ка, сторгуй на рынке хорошего раба, работящего да смирного, - намаешься торговаться!
Быстро разобравшись во всех ведьминых хитростях и попробовав снять ошейник - не удалось, бабка ковала на совесть! - Истома Мозгляк решил пойти другим путем - путем завоевания полного хозяйкиного доверия, тем более после побега и гибели Корислава та осталась без помощника-управителя, ну, не считать же за таковую глупую немую девку.
Действовал толково, ловко - то здесь, по дому, что без спросу подправит, то там работящий вид примет, то подгонит, покричит на работничков нерадивых - Порубора да Вятшу. А те уж бабку боялись - страшной колдуньей считали.
Так через недельку уже и стал Истома незаменимым ведьминым помощником, даже отдельное жилье получил - полуземлянку, узкую да темную, впрочем, светлые терема только у князей да богатых бояр были, так в них и горницы прозывались «светлицы». А упрочив свое положение, принялся Истома рассуждать о побеге. Умен был - пришедшую в башку идею на одном нахальстве бежать отмел сразу (помнил судьбу предшественника) - места за урочищем людные были, охотников да рыболовов хватало, враз по ошейнику бы признали, а кому ж не охота заработать три куны? Или хотя бы две. Две даже и лучше - забот меньше. Пронзил стрелой побегушника, кинул в телегу, да и поехал к ведьме за кунами. Не заработок - сказка.
Впрочем, не одна Гиздимея такая умная, бояре некоторые точно так же делали, да и людины, у кого серебришка хватало. Ну, а у кого не хватало, тот сбежавших работничков сам и ловил, в меру сил и способностей. Правда, у кого грамота какая была или послухи о том, что сбежавший и вправду его холоп или там закуп, - тому и князь мог помочь в розысках, а как же, на то он и властелин и установленного порядка радетель!
Сильно задумался Истома. Бежать - оно, понятно, надо, да как? Половчее бы что придумать. А вообще, да чего тут думать-то? Как людишки местные бабкиных беглецов определяют? Верно - по ошейнику. Так вот, его расковать бы... Одному не справиться, помощник нужен. Порубор? Вятша? Вятша посильнее, да уж больно зыркает зло. И помнит его, Истому, по острожку сгоревшему, поди и дружку своему рассказал. Да дружок-то его хлипковат, такого прижать чуть - всё, что хочешь, исполнит. С собой его тащить придется, как ошейник раскует, не бросать же здесь - хай подымет. Хотя... можно и не тащить - стукнуть по башке чем тяжелым, да хоть и кузнецким молотом. Только сперва Вятшу-«волчонка» куда-нибудь деть... Да на цепь и посадить, пущай сидит, пес. Только не тянуть со всем этим, осень на дворе, это пока сухо да тепло, седмица-другая, и польют дожди, задует холодный ветер, раскиснут дороги, превращаясь в грязное месиво. Пойди-ка тогда убеги, попробуй. Нет, ежели решаться, то сейчас, ни на миг не медля.
Между тем наступил вечер. Похолодало, но дождя, слава богам, не было, а на закате, за лесом, алела чистая полоска зари. По всем приметам, и завтра должно быть солнечно.
Закончив работу, парни вылезли из глиняной ямы и, тяжело дыша, упали на траву. Едва поднялись, когда услыхали скрип телеги - то ехала за глиной бабка Гиздимея.
- Уж потрудились, работнички, - сдержанно похвалила она, зорко следя за погрузкой.
Когда телега доверху наполнилась глиной, взяла под уздцы лошадь - повела, поставив сзади отроков - подталкивать - под присмотром Истомы. А тот и рад, намахался кнутом, выказывая преданность, немало зарубок от его плети осталось в этот вечер на спине Вятши, а вот Порубора щадил Мозгляк, пару раз всего и ожег, да следил внимательно, как тот оглядывается, испуганно и часто, как вжимает голову в плечи под каждым посвистом бича.
- Боишься? - довольно шептал Истома. - Это хорошо, что боишься.

После того как парни поели, он подскочил к хозяйке. Поклонился:
- Хорошо б, матушка, Вятшу-отрока сковать на ночь. Уж больно он глазищами зыркает, как бы не убег.
- Чай, не убежит, - добродушно хмыкнула ведьма. - Корислава судьбу помнит. - Она покопалась кривым ногтем во рту, вытаскивая застрявшие меж зубов остатки мяса. Потянулась, посмотрела на вызвездившее небо, зевнула: - Инда пора и почивать. Девка-то подоила ли коров?
- Сейчас проверю, матушка!
- Погодь. - Гиздимея засмеялась. - Экий ты неугомонный. Покуда бежать не решил. И ты не так ли мыслишь?
- Некуда мне от тебя бежать, матушка! - пал на колени Мозгляк. - Признаюсь те, как на духу, ищут меня в Киеве, еле упасся. Не ты б - точно убили.
- Да уж, - согласно кивнула старуха. - Головенку-то тебе пробили знатно. Болит?
- Ой, как болит, хозяюшка, - солгал Истома. - Особливо к дождю.
- А не должна бы. - Гиздимея окинула его подозрительным взглядом. - Ужо трав к ней приложено изрядно, еще и наговоры.
- Да не так уж, чтоб сильно болит, - выкрутился Мозгляк. - Иногда побаливает.
- Пройдет, - убежденно заверила бабка. - Мое колдовство - крепкое. Кого ты там хотел заковать-то?
- Да вон этого. - Истома кивнул на Вятшу, незаметно для ведьмы показав тому кулак. - Ишь как зыркает.
- И вправду зыркает, - посмотрев на парня, согласилась Гиздимея. - Что ж... придется и впрямь заковать на ночь... Ох, годы мои годы... Опять кузню разжигать. Сам-то справишься ли?
- Справлюсь, матушка! - Истома едва сдержал рвущееся наружу ликование.
Проводив бабку до избы, кинулся к кузне. Враз раздул мехами огонь в горне, аж упарился. Выглянув, поманил пальцем Вятшу:
- А иди-тко сюда, голубок.
Парень нехотя подчинился, пошел, таща по земле колодку. Наклонив отрока, Истома ловко сковал ему руки, оттолкнул:
- Пшел прочь. Дружка своего пришли, да побыстрее. Промешкает - плетей получит изрядно.
- Не бил бы ты его, Истома. - Вятша оглянулся в дверях. - Издохнет скоро.
- Не бил... - проворчал Мозгляк. - Нешто можно вас не бить? А порядок как же? Ну, чего встал?
С тяжелым сердцем Вятша вышел из кузницы и, медленно переступая закованными в колодку, истертыми в кровь ногами, побрел к землянке. Раздувая меха, Истома Мозгляк с бьющимся сердцем дожидался Порубора. Ну, где же он? Где?
Порубор в это время, споткнувшись, лежал на земле у самой кузницы и, не в силах подняться, беззвучно плакал. Горячие слезы крупными каплями стекали по щекам его и падали в пыль.
Орудовавший у горна Истома, наконец, услыхал рыдания и, выскочив, волоком затащил отрока в кузню.

А в темной землянке вполголоса ругался Вятша. Еще бы - Истома Мозгляк был не так уж не прав, когда намекал ведьме о склонности парня к побегу. И в самом деле, Вятша давно убежал бы, несмотря на ошейник и цепи, будь он один. Вот только колодка сильно смущала. Ну так что колодка? Выбрать момент, перед работой или сразу после, оттолкнуть в сторону Истому, да рвануть куда глаза глядят изо всех сил.
Две вещи останавливали пока Вятшу, одна из них - бабкино черное колдовство - перед глазами до сих пор стояли извивающиеся змеи. Нет, не хотел отрок такой лютой смерти! Другая, вернее, другой - Порубор-отрок. Вот уж он точно не сможет бежать неизвестно куда. А если погоня?
Порубор еле волочит ноги, исхудал весь, иссох, изрыдался, вот-вот помрет. Бросить его? Вятша не ответил бы даже самому себе, почему он не мог поступить так. Даже не помнил, с каких пор привязался к отроку, как к родному, ощущая его своим младшим братом, самым настоящим родичем. Не помнил. Но братом ощущал - точно! И бросить его не мог. Правда, это всего лишь означало, что побег нужно организовать более продуманно, хитро. Вятша даже переговорил на эту тему с Порубором, и тот согласился - ну а что им еще оставалось делать? Загибаться от непосильного труда, работая на колдунью с раннего утра до позднего вечера?
Вятша видел, что друг его - не друг даже, брат! - хорошо понимал это. Видел. Но видел и другое - не выдюжить долгого пути Порубору, слишком уж слаб. Слаб. Слаб, чтоб идти. Раздобыть бы где-нибудь лошадь, - жаль, у колдуньи их нет, одни быки да коровы. На корове же не поедешь? Не поедешь. А если... Плот! Вятша чуть не вскрикнул от радости. Ну, конечно же, плот! Ведь здесь где-то рядом река. Только прихватить с собой инструменты, хотя бы топор, да веревки - связать. А там - вниз по течению, как говорил Порубор - прямиком до Киева. Может, завтра и попробовать? Как пойдут снова на глину... Скорей бы уж Порубор вернулся из кузницы. Пусть сразу спит - копит назавтра силы.

Втащив упавшего парня, Истома посадил его на пол, прислонив спиной к стенке. Легонько похлопал по щекам:
- Жив ли, паря?
Отрок молча качнул головой.
- Матка ошейники расковывать умела, - оглядываясь, тихо сообщил Мозгляк. - Я покажу как. Молот удержать сможешь?
- Попробую, - сглотнув слюну, кивнул Порубор.
- Тогда вставай, не сиди.
- Так, дядько, колодка ж мешает.
- Ништо. Потихоньку иди... во-от.
Взяв раскаленный в горне прут специальными клещами, Истома протянул их парню и положил голову на наковальню, стараясь, чтоб кольцо ошейника пришлось как раз посередине.
- Шпынь видишь?
- Угу.
- Вставляй в него шкворень и бей посильней, да смотри не промахнись!
Порубор так и сделал. Вернее, попытался сделать, только промазал - попал молотом по наковальне и испуганно выронил его из рук прямо на ногу Истоме.
Тот взвыл, но тут же заткнулся, яростно вращая глазами, и, поднявшись, отвесил отроку смачный подзатыльник:
- У, тетеря! Давай еще пытайся... Да смотри у меня!
Со второго раза получилось. Со скрежетом поддавшись, вылетел из пазов ошейника соединительный шкив и, тихонько звякнув, упал возле наковальни.
Сняв ошейник, Истома прислушался - снаружи было тихо. Даже собаки не брехали - был у ведьмы пес, да вот сдох недавно, гнилого мясца сожрав. Аль специально отравил его Корислав, бежать готовясь, - кто теперь знает? Главное - не было пса, и это вселяло хоть какую-то уверенность в задуманном предприятии.
Мозгляк перевел взгляд на отрока, усмехнулся:
- Ну, теперь ты. - Он кивнул на наковальню.
Однако Порубор что-то не очень торопился подставлять шею. Пятясь, глядел недоверчиво карими своими большими глазами.
Истома шел на него с молотом в руках.
- Т-ты... ты что это задумал, дядько? - Отрок взглянул Истоме в лицо, красное от жаркого пламени горна. И в глазах Мозгляка, прищуренных и тоже красных, увидел вдруг свою близкую смерть.
Подойдя ближе, Истома поднял молот... Резко отпрянув в сторону, отрок схватил щипцы с раскаленным шкворнем.
- Не подходи, дядько, - с неожиданной твердостью в голосе глухо произнес он.
Истома замер. Только этого ему еще не хватало... впрочем...
- Не подходить, говоришь? - опуская кувалду, ухмыльнулся он. - Ну, как знаешь. Хочешь ходить в ошейнике - ходи. Жди тогда - позову хозяйку...
Не слушая ответа, Истома выбежал из кузни и исчез в ночном сумраке. Куда направлялся он? Куда-нибудь подальше отсюда. Ошейника - приметы - теперь не было, даже, кажется, без него и дышалось легче. Хорошо, бабка не догадалась вместо ошейника ставить клейма где-нибудь на видном месте, к примеру на лбу иль на щеках. Дура. Впрочем, по здравом размышлении - не такая уж и дура, просто чересчур осторожная. Убьют кого мужики аль она сама - ну, как какой-нибудь заезжий тиун-крючкотворец о трупе прознает? Чей, скажет, мертвяк? Кто убил, да зачем? Ах, тут на нем клеймо имеется? Гиздимея-людица - хозяйка. Угу. А кабальная грамота у этой Гиздимеи есть? Нету? А виру она уплатить не хочет? Ах, не хочет? Тогда на правеж ее, к князю!
Нет, не дурная баба колдунья, себе на уме, хитрая.
Несколько раз упав в темноте, Истома замедлил шаг, но всё же, не останавливаясь, шел дальше, держа путь - как ему казалось - к реке. По ней легче сориентироваться. По уму - надо б было запереть бабку в доме. Но с другой стороны, дом-то ветхий, не северная изба, крыша камышом крыта - и дите малое выберется, закрывай - не закрывай. Ладно, пес с ней, с ведьмой. Ужо бы добраться до Киева.

- Вставай, друже! - Вбежав в землянку, Порубор растолкал Вятшу.
- Да я и не сплю, - отозвался тот и вдруг пристально всмотрелся в приятеля. - Да ты, никак, без колодки? Неужто сняли? А мне так наоборот... - Он погрустнел.
- Не сняли, Вятша. Снял.
- Снял? Снял!
- Давай скорей в кузню, покуда ведьма не проснулась. А надсмотрщик-то наш, похоже, убег!
Не расспрашивая больше ни о чем, Вятша последовал за Порубором. Тот, убежав вперед - откуда и силы взялись? - уже ждал у наковальни.
- Давай свою колодку. Вот так... - Примерился, ударил - только искры вокруг полетели. - Теперь бежим!
- Не боишься гнева ведьмы?
- Боюсь, - честно признался Порубор. - Но здесь еще страшнее.
На шеях беглецов блестели ошейники, а в горящих от радости глазах отражались звезды.
- Вот там, на севере, самая яркая звезда - Матица, - остановившись на опушке, показал рукой Порубор. - Значит, река - там. - Он уверенно кивнул влево и, не дожидаясь согласия друга, потащил его за руку.
Несколько ошеломленный подобным напором Вятша был очень удивлен, когда впереди и в самом деле показалась река.
- Ну, ты и умен, Поруборе! - присвистнул он. И тут же честно добавил: - Без тебя б я заплутал, ни к какой реке не вышел.
- Пустое, - махнул рукой отрок. - Знаешь, Вятша, мне вот подумалось вдруг... как это здорово, что мы вместе!
Ничего не ответил Вятша, почувствовал лишь, как защипало в горле, - видно, никакому друиду не удалось вытравить в душе его настоящие человеческие чувства.

Проснувшись, по обычаю, рано, старая ведьма Гиздимея не обнаружила на усадьбе ни Истомы, ни обоих отроков. Лишь обрывки цепей да раскрытые колодки валялись в кузнице.
- Сбежали, - не особенно-то расстраиваясь, покачала она головой. - Слава Перуну, хоть глину вывезти успели. Ну и человечий жир - выпарю, как мужички привезут, пригодится. Жаль только вот, мало у них его, жира...
Ничуть не сомневаясь в том, что в самое ближайшее время местные смерды доставят ей трупы беглецов, колдунья спустилась к себе - приготовить котел для страшного варева.

Удачно сбежавшие отроки добрались на плоту почти до самого Киева. Почти - потому как встретился им во время последней ночевки в лесу улыбчивый, чем-то похожий на медведя дядько.
- Подработать хотите, парни? - цепко осмотрев отроков, осведомился он.
Те насторожились.

Предыдущая страница 19 Следующая страница


Черный престол 20

- Да не смотрите вы волками - сено я вывезти не успел, так пособите на телегу погрузить. Куну получите.
- Куну? Ну, если куну...
- Вот и ладно.
- А где твоя телега-то?
- Да за Почайной.
- Ой, это ж в другую сторону.
- Так мы напрямки, лугом. Чай, куны-то на земле не валяются, а мне, робята, боле и просить некого, все в Киеве на торжище. Да вот и я сено вывезу, враз туда же подамся. Хотите, так и вас отвезу, быстро доедем.
- Хотим, конечно. Показывай, где твое сено.
Телегу загрузили быстро - целый стог вкусного пахучего сена. Сами забрались сверху - поехали. Мужик шел впереди, вел лошадь, да хитровато посматривал на мальчишек - не свалились ли?
- Не смотри, дядько, не свалимся! - хохотали те.
Мужик лишь улыбался. Проехав луг, свернули в кусты, затем - на пригорок, там, за малинником, показалась небольшая усадьба. К ней и поехали.
- Эй, где вы там? - остановив воз у ворот, закричал мужик, и две крупные, похожие на кобылиц, девки быстро распахнули створки. В глубине двора показалась крупная скуластая баба - видно, хозяйка.
- Что встали? - крикнул девкам мужик и, повернувшись к хозяйке, тихонько добавил: - Работничков новых прибери, люба.

Глава 15
БИТВА

Сентябрь - октябрь 863 г. Земли радимичей - Киев

Наконец-то я здесь, здесь!
Рать врагов цепью волн распалась,
Не удалось им на осиновый шест
Водрузить головы моей парус.
Сергей Есенин. «Пугачев»

Их вывели к воротам острога, всех троих - Ладиславу, Любиму, Речку. Выстроили в ряд - в рваных коротких рубахах, чумазых, избитых, смешных. Босые ноги девчонок были покрыты синяками и грязью. Накрапывал дождь, серое, затянутое тучами, небо нависало над самой землей, цепляясь мокрым брюхом за острые вершины елей. Девушки не чувствовали холода, догадываясь, что пришел их последний день.
- Помни о договоре, - повернувшись, быстро шепнула Ладислава. Любима кивнула. Ночью они вовсе не спали в своем узилище: говорили, вспоминали, строили планы, даже потихоньку пели песни, ведь в эти дни был праздник - осенины - и молодежь в окрестных селениях наверняка всю ночь жгла костры, горланила песни, водила хороводы.
Убежать девушки не смогли, как ни пытались. Лейв с Ильманом Карасем учли прошлые ошибки: цепи, сковывающие руки пленниц, были тяжелы и надежны. Девчонки даже улыбнулись друг другу во тьме амбара, вспомнив, как ловко пробили голову стражу в старом остроге. Пробили цепью... Так, может, и здесь? Если удастся... А если по одному сюда никто не зайдет?
- Тогда при первом же удобном случае мы должны придушить кого-нибудь из врагов, - твердо заявила Любима. - Лучше Лейва, но можно и приезжего, он тоже, видать, знатный. Одним не так скучно идти на тот свет. Не плачь, Речка, не плачь.
- Плакать не надо. - Ладислава неожиданно улыбнулась. - А ты неплохо придумала, Любима. Захватить кого-нибудь из их вожаков. Только вот насчет того света... Как ты думаешь, если в наших руках окажется... ну, хотя бы этот противный Лейв, мы сможем чего-нибудь добиться?
Любима вздрогнула:
- Ах, вот о чем ты подумала? Что ж, не так уж и плохо. Попытаться стоит, в конце концов, чего нам терять?
- А может, они нас отпустят? - глотая слезы, жалобно предположила Речка. - Обменяют на кого-нибудь иль продадут?
- Нет, Реченька, - покачала головой Любима. - Нет, родная, не обменяют и не продадут, а принесут в жертву своим кровавым божествам! Как и хотели поступить раньше. Потому - права Лада, попробуем, как я придумала и как сказала она. Получится - хорошо, нет - не придется умереть в одиночестве. Хотя я, конечно, не думаю, что нам удастся выбраться на свободу.
- Может быть, нам достаточно будет лишь продержаться какое-то время, - тихо предположила Ладислава. - Ярилу наверняка удалось бежать, и я почему-то думаю, он не из тех людей, что может вот так запросто нас бросить!
- Мне тоже так показалось, - кивнула Любима и густо покраснела. Хорошо, темно было, не видно, хотя, впрочем, кого стесняться-то? Любимых подруг? - Ярил, наверное, попытается придумать что-то. Только вот выбрался ли он из острога? Хоть бы выбрался, хоть бы...
- В общем, уговор, девы. - Ладислава крепко обняла подруг. - Улучить удобный момент и... лучше Лейва, похоже, он тут самый главный. Только не торопиться... Чтоб наверняка. Да не плачь ты, Реченька, помни - никогда нельзя сидеть сложа руки. Только бороться. Тогда, может, что и выйдет, если будут милостивы боги. А если сидеть да плакать, уж точно ничего не получится.
Вот и сейчас, стоя полураздетой под хищными взглядами воинов, Ладислава напомнила про уговор и кинула быстрый взгляд на Лейва. Нет, не сейчас. Уж слишком далеко стоит.
Копытная Лужа, стоя на крыльце в окружении свиты, надменно смотрел на несчастных. Для него они уже были мертвы. Он уже всё решил. И мысленно похвалил себя за решение, узнав от разгневанного Ильмана о побеге Ярила Зевоты. Кто такой этот Зевота, Лейва не интересовало абсолютно, он искал повод, чтобы принести жертвы, - и вот теперь нашел. Нечего больше ждать и незачем дожидаться приезда князя.
- Сегодня же мы принесем пленниц в жертву Кро... Перуну, - важно сказал он прибежавшему в горницу Ильману Карасю.
Лейв чуть было не оговорился - он хорошо знал, какому богу будет посвящена жертва. Но про то еще рановато было знать остальным. Пока рановато. То, что вскоре произойдет, радовало. Ведь именно он, Лейв Копытная Лужа, исполнит сегодня функции старшего жреца - это будет угодно древнему богу, в силе которого Лейв уже неоднократно убеждался, ведь это именно бог Кром Кройх помогал Дирмунду-князю. И помогал неплохо - Дирмунд вот-вот должен был стать истинным властелином Киева, потеснив, подвинув, подчинив или уничтожив старого Хаскульда.
Сегодня... Сегодня...
Закутавшись в кровавый плащ, подбитый черно-бурой лисицей, в блестящей кольчуге и круглой меховой шапке, Лейв стоял на ступеньках крыльца, чувствуя, что все вокруг благоговейно ждут его слова. О, это было великое чувство! Власть... Это даже больше, чем самые сладострастные влечения. Куда больше. Молодой варяг, кривоногий и толстый, самому себе казался великим и могучим, - еще бы, достаточно ему было сейчас сказать слово - и воины исполнили бы любой его приказ, даже самый нелепый и гнусный. Власть пьянила Копытную Лужу, как никогда не пьянил самый крепкий мед. А ведь, если хорошенько подумать, это была никакая не власть. Так, властишка. Ну, сколько народа сейчас подчинялось ему? Воины, парни-волхвы, отроки, слуги... и с полсотни не наберется. Но эта власть окрыляла. А что же будет потом, когда покровитель Лейва князь Дирмунд достигнет вершины? О...
Лейв улыбнулся и поднял вверх руку.
- Слушайте меня, могучие воины! - выпучив глаза, закричал он. Маленькие - щеточкой - редковатые усики его смешно топорщились, круглое лицо покраснело. - Это я, правитель острога Лейв, говорю вам...
Он вдруг замолк, неожиданно встретившись взглядом с одной из девушек - златовлаской, - и, к смятению своему, увидел в глазах ее не страх и тупую покорность, а... едва подавляемые искорки смеха. Где смех, там нет ни страха, ни уважения к власти. Лейв еще больше побагровел и, не закончив начатую было речь, махнул рукой:
- В капище! Девок - в телегу, да смотрите, чтоб не убегли. Грюм... - Он поискал глазами верного слугу.
- Я здесь, мой господин, у тебя за спиною, - тихо ответил тот.
- Захвати с собой всё необходимое для пыток.
- Сделаю, господин. Взять палача?
- Нет, я сам буду пытать их. Особенно ту. - Он злобно поглядел на Ладиславу. - Посмотрим, как ты будешь смеяться. Посмотрим...

Дождь стал сильнее, крупные холодные капли падали на размякшую под ногами грязь, на привязанных к частоколу коней, на воинов. И на девушек, привязанных к жертвенным столбам, каждая - напротив какого-нибудь идола. Рыжая Речка - против Мокоши, владычицы мертвых, Любима - перед грозным громовержцем Перуном, а златовласая Ладислава... Ладислава - против огромного идола без лица. Никто из собравшихся, кроме Лейва, не знал, что это за бог, и каждый принимал его за кого хотел: кто за Хорса, кто за Рода, кто за Святовита. И только Лейв знал...
Костер на дожде не очень-то хотел разжигаться, и слугам пришлось приложить немало усилий, прежде чем поднялись к небу первые языки пламени. Он был нужен, костер, - раскалить орудия пыток, заботливо разложенные Грюмом на старом пне и накрытые от дождя рогожкой, в пламени же впоследствии должны были сгореть жертвы... вернее, то, что от них останется. Правда, головы Лейв намеревался оставить здесь, в капище, насадив на специально приготовленные колья. Организовывая кровавое жертвоприношение, Копытная Лужа вовсе не боялся гнева друида. Ведь, в конце-то концов, эти три девки оказались здесь чисто случайно. Дирмунд о них не знает и, естественно, никакого распоряжения на их счет не давал. Потому и Лейв может поступать, как захочет. А он захотел жертв.
Вокруг идолов, сохраняя молчание, толпились все - воины, отроки, слуги. Не было только парней-волхвов, Лейв счел их слишком циничными для столь торжественного момента - и где только князь откопал таких тварей? Вот и оставили их в остроге - нужно ведь хоть кому-то нести караульную службу.
Высморкавшись в ладонь, Копытная Лужа, с радостью чувствуя на себе почтительные взгляды присутствующих, подошел к пню и, откинув рогожку, задумчиво взглянул на орудия пыток. Металлические скребки для снятия кожи, вертела, реберные крюки, воронки, ножи самых разных видов, щипчики для вытягивания жил... Поразмыслив, Лейв выбрал узкий кривой кинжал, засунул его за пояс, а щипчики передал подскочившему Грюму - накалить на углях - и медленно, наслаждаясь нахлынувшим вдруг с какой-то особенной силой ощущением безграничной власти, направился к безликому идолу. Вернее, к девушке, распластанной перед ним... Постоял немного, глядя на нее, и нахмурился. В синих глазах девчонки не было никакого страха, одно презрение и вызов... нет, даже лукавство!
Резким движением руки Копытная Лужа разорвал на девчонке рубаху, обнажив грудь.
- Сначала я отрежу тебе соски, - тихо произнес он, глядя прямо в глаза Ладиславе, и та вздрогнула от его змеиного взгляда. - Потом вырву язык и начну тянуть жилы... Это больно, очень больно, невыносимо. Ты будешь орать, извиваться, корчиться в судорогах, глядя на мучения своих подруг, ведь они твои подруги, верно? А затем ты будешь умирать, долго и страшно, пока сама смерть не покажется тебе избавлением.
Лейв с наслаждением увидел, как губы девушки чуть шевельнулись.
- Ты что-то хочешь сказать мне? Говори, но поспеши - скоро щипцы накалятся.
- Я хочу... - пряча надежду в глазах, слабо улыбнулась девчонка. - Хочу перед смертью отдаться тебе!
- Отдаться мне?! -Лейв неожиданно расхохотался. Он давно уже не интересовался девушками. - Отдаться, чтоб погубить меня? Не выйдет, ведьма!
Он отвернулся.
- Постой, князь! - в отчаянии воскликнула девушка. Князь? Лейв довольно обернулся.
- Я должна отдаться тебе, прежде чем умереть, - тихо произнесла Ладислава. - Об этом говорят линии на моей руке, как и то, что ты скоро станешь князем.
- Стану князем? - заинтересовался Копытная Лужа. - Говоришь, линии... Эй, отойдите-ка подальше, не толпитесь! Во-он туда, к лесу... Я сказал - к лесу! Ну вот, так-то лучше будет... Какие линии? На какой руке?
- На правой. Посмотри сам, князь.
Лейв завороженно освободил от пут правую руку девушки.
- Чего он там возится? - стоя у частокола, забеспокоился Ильман Карась. - Пойти посмотреть?
- Хозяин сказал - оставаться на месте, - хмуро ответил начальник стражи. - Значит, не нужно никому никуда ходить. Господин Лейв знает, что делает!
Между тем Лейв Копытная Лужа, склонившись над девушкой, внимательно рассматривал ее ладонь.
- Видишь глубокую линию? - тихо произнесла Ладислава. - Это линия власти. Она указывает на имя... Лейв.
- И в самом деле, похоже на мою руну, - обрадовался варяг. - И долго я буду властвовать?
- Об этом - на другой руке.
Лейв освободил и левую руку. Вгляделся...
- Смотри, смотри... - шептала пленница. - Смотри внимательней...
Обнаженная грудь ее тяжело вздымалась.
- Смотри...
Улучив момент, она неожиданно обхватила правой рукой горло варяга, левой вытащила из-за его пояса узкий кривой кинжал:
- А вот теперь поговорим дальше!
Стоящие у частокола воины почуяли в затянувшейся пытке что-то неладное. Рядом с головой Ладиславы со свистом воткнулась стрела.
- Они настолько хорошо стреляют, что не боятся попасть в тебя?
- Эй! - обернувшись, заорал Лейв, чувствуя горлом прикосновение холодного лезвия кинжала. - А ну, не стрелять! - Он скосил глаза: - Что ты хочешь?
- Для начала вели развязать девушек... И помни - линии на моих ладонях не врут, ты действительно станешь могучим князем, станешь... Если...
- Если? - яростным шепотом вопросил Лейв.
- Если я не убью тебя здесь, - просто ответила Ладислава. Каким-то внутренним чутьем она поняла, чем можно взять этого самонадеянного молодого варяга. Не только страхом за свою жизнь - хотя и это сыграло свою роль, - но и самой сильной страстью - страстью повелевать!
Варяг не любил женщин, любил только себя и со страшной силой желал власти. И вот неожиданно получил знак будущего. Князь! Повелитель! Власть! Теперь бы еще вырваться из лап этой коварной девки. Обещать ей всё, что угодно, а потом убить. И даже - ха-ха - принести наконец в жертву. Ведь она вряд ли выберется отсюда, не зная ни гати, ни окрестных лесов. Как и ее подружки, которые уже садились на лошадей.
- Скачите отсюда, скачите как можно быстрей! - крикнула им Ладислава.
Любима придержала коня:
- А ты?
- А я выкручусь. Скачите же, иначе мне будет трудней.

Топот копыт затих за деревьями. Любима обернулась - со стороны скрывшегося за лесом капища поднимался к небу густой столб черного дыма. Костер.
- Надо найти людей, - не сдерживая слез, тихо сказала Любима. - Других, не этих. Одни мы ничем не поможем.
- Да где ж их искать-то?
- А не надо их нигде искать, - раздался позади чей-то голос. Девушки обернулись. По узкой тропке меж деревьями и кустами прямо к ним шли двое - Ярил Зевота и молодой монах в темной хламиде - тот самый, что жил с друзьями-варягами на постоялом дворе отца Любимы Зверина.
- Скорей! - Не в силах выказать радость, Л-бима махнула рукой в сторону капища. - Там Ладислава. Скорей!
- Поняли. - Ярил и Никифор - Любима вспомнила: именно так звали монаха - переглянулись и велели девушкам идти прямо через болото, по гати. - Увидите там хижину.
- Но там же этот, Немил, а ты сам предупреждал, что... - начал Никифор.
- С утра он ушел охотиться... и, похоже, собрался навестить острог. Думаю, в хижине девы будут в безопасности, по крайней мере до утра... Шагайте осторожно, прямо на серый камень, он виден с болота.
- А вы?
- А мы попытаемся что-нибудь сделать.
- Мы спасем ее, спасем! - перебивая Никифора, яростно воскликнул Ярил и резко хлестнул лошадей сорванной веткой. - Скачите, запутывайте следы!
- Яриле! - запоздало крикнула им вслед Любима, и слабый крик ее растаял средь плотной пелены дождя и хмурых намокших деревьев. Однако Ярил услыхал, остановился... Кто-то кричал? Нет, показалось. Он поспешно нагнал Никифора.
- Я люблю тебя, Яриле, - не дождавшись ответа, тихо вымолвила Любима. - Люблю...

Пополнившийся воинами с ближайших селений отряд Хельги-ярла шел прямо к острогу. И ничто не было им помехой - ни дождь, ни лес, ни болота. Только позвякивали в ножнах мечи да шумели случайно задетые копьями ветви. Они шли, ступая в след друг другу, продвигались вперед стремительно и неудержимо. И даже не заметили, как вышли на обширную поляну, на которой, за деревьями, серели высокие стены.
- Острог, - обернувшись, пояснил проводник Авдей.
Хельги кивнул, и воины вытащили мечи.
- Что-то не слышно, чтоб там было много людей, - подозрительно оглядывая острог, произнес ярл. - Авдей!
- Понял тебя, - кивнул тот. - Схожу посмотрю.
Мощная фигура его растворилась в серой дождевой пелене, мелькнула в овраге и возникла уже перед самими воротами. Ворота не открыли - то был плохой знак, и Хельги жестом предупредил воинов, - возможно, вот уже сию минуту, сейчас, придется броситься в атаку. Ярл прикидывал - как. Часть воинов пройдет овражком, другие скрытно окружат острог со стороны леса, третьи нападут в лоб.
Затрещали кусты - вернулся Авдей.
- Там никого нет, ярл, - сообщил он, стряхивая с плаща воду. - Одни мои ублюдки. Охраннички, мать их...
- Вперед, - бросил ярл, и воины, разделясь на небольшие отряды, вышли из леса. Душа молодого викинга ликовала - приближалась битва, а нет ничего слаще для северных воинов, чем звон мечей, свист стрел да вопли раненых. Битва - одно это сладостное слово уже привело в веселое оживление Снорри. Ярл улыбнулся ему... И вдруг остановился. Спрятал меч в ножны.
В голове его возникла одна мысль. Возникла неизвестно откуда. Неизвестно... Неизвестно? Ярл усмехнулся, чувствуя в голове знакомый холод. Лучшее сражение - это несостоявшееся сражение. Такая мысль вряд ли хоть когда-нибудь могла посетить обычного викинга. Однако...
- Так ты говоришь, те парни не верят ни во что? - Хельги обернулся к Авдею.
- Почти ни во что, ярл. У них нет ни гордости, ни верности, ни чести. И один бог - алчность.
- Это хорошо... - Ярл обернулся к остальным: - Уберите мечи и очистите от грязи кольчуги.
- Что сделать, ярл?
- Что слышали. Исполняйте, и побыстрее.
Недоуменно переглядываясь, воины выполнили приказ.
- Снорри, ты по-прежнему - к лесу. И чтоб ни одна птица из острога не вылетела!
- Уж поверь, не вылетит, ярл! - захохотал Снорри. Похоже, ему доверили самое ответственное задание.
Хельги обернулся:
- Остальные - за мной. Строем.
Часовые на воротной башне острога были немало удивлены и испуганы появившимися из тумана воинами. Те шли ровным строем, звеня кольчугами и не предпринимая никаких попыток к нападению. По знаку ярла остановились у самых ворот. Дальше Хельги пошел один. На воротной башне уже толпилось человек семь - почти все.
- Киевский князь Хаскульд жалует вас серебром в счет будущей службы, - подойдя ближе, важно сообщил ярл. Будущие волхвы недоверчиво переглянулись.
- У нас другой князь, боярин.
- Князь Дирмунд заточен в башню по приказу Хаскульда, - отчеканил Хельги. - Я послан за предателем Лейвом. Ну и - предложить вам почетную службу.
- Но... мы не можем открыть ворота.
- А, так вы отказываетесь от серебра? - Ярл обернулся к воинам. - Они отказываются от серебра! - громко крикнул он. - Что ж, тем лучше. Эй, мы уходим. - Он посмотрел на башню и, повернувшись, медленно зашагал прочь.
На башне заволновались.
- Постой, боярин. А как же мы?
- А вы мне не нужны, - бросил через плечо ярл, с ликованием в душе услыхав, как заскрипели отворяющиеся ворота...

Хельги не обманул - каждый из лжеволхвов получил по куне. Как заверил их Ирландец - пока. Остальное - чуть позже.
- Все они там, в капище, - наперебой поведали получившие серебро парни. А самый хитрый протянул ярлу кусок березовой коры, испещренный буквицами.
- Список воинов предателя Лейва, - с поклоном пояснил он. - Дорогу к капищу показать ли?
- Сами знаем. Останетесь пока здесь. Как твое имя, юноша?
- Вьюга, господин.
- Будешь за старшего. - Вьюга приосанился.
Подошедший Ирландец что-то прошептал на ухо ярлу, показывая рукой в сторону леса.
- Там кто-то идет. - Хельги с усмешкой посмотрел на только что назначенного командира: - Задержите его, только без крови. Справитесь?
- Конечно, - кивнул тот.
- Вот и ладненько. А мы пока тут, в тереме, посидим, посмотрим.
Вошедший в распахнутые ворота парень - круглолицый, с вывернутыми ноздрями - направился к стоявшему перед теремом часовому:
- Где все?
- На охоту уехамши... А боярин Лейв тут, шкуры в амбарце осматривает.
- Веди немедля... Нет, погоди, не гоже так... Сперва доложи: пришел, мол, Немил с вестями важными. А спросит ежели боярин Лейв, с какими такими вестями, скажешь - про бежавшего парня да про монаха Никифора...
Услыхав последнее слово, вздрогнул за дверью терема ярл, удивленно-радостно переглянулся с Ирландцем.
Часовой зашел за угол и тут же вернулся, понимая - нечего давать особенно-то расслабляться пришедшему парню:

Предыдущая страница 20 Следующая страница


21 Андрей Посняков

- Боярин сказал - беги немедля.
- Угу. - Тот поспешно натянул на голову шапку.
- Во-он амбарец-то, - идя рядом с Немилом, указал рукой часовой. - Вишь, дверца открыта. Туда и шагай, да поспешай, сам ведаешь, боярин Лейв ждать не любит.
- Да уж ведаю, - переходя на бег, ухмыльнулся Немил. - Побольше тебя даже! - Он остановился перед распахнутой дверью. - Ну, где боярин?
- Во-он в уголочке, где сундуки. - Немил быстро вошел в амбар, обернулся:
- Да где же?
Ответом ему была лишь быстро захлопнувшаяся дверь.
- Молодец, вьюнош, - спустившись с крыльца, похвалил ярл Вьюгу. - Далеко пойдешь.

- А теперь, боярин, прикажи подать сюда коня, - не отрывая лезвия кинжала от шеи Лейва, приказала Ладислава. - Твоего коня, - с нажимом пояснила она. - Не какую-нибудь клячу.
Копытная Лужа кивнул, усмехаясь в душе, - его-то конь как раз был самым смирным. Пожав плечами, крикнул. Лысоголовый Грюм подвел лошадь, почтительно поклонился.
- Не сюда, - покачала головой девушка. - Ближе к деревьям.
Подождав, когда Грюм в точности выполнит приказание, она неожиданно оттолкнула от себя варяга и, быстро метнувшись к коню, вспрыгнула в седло с грацией и проворством дикой лесной кошки. Взвившийся на дыбы конь заржал и исчез за частоколом. Запоздало засвистели стрелы.
- Что вы стреляете? В погоню! - брызгая слюной, заверещал Лейв. - Далеко не ускачет. Живьем брать, курву!
Стоявшие вокруг воины живо повскакивали на коней. К Лейву тоже подвели вороного.

Ильман Карась обернулся в седле:
- Скачем, боярин?
- Скачем.
Впрочем, оба понимали, что слово это ничего не значило для них - и тот и другой были никудышными наездниками, - и, понимая это, пропустили вперед остальных воинов, сами же неспешно потрусили сзади.
- Верно, туда, по дороге, - в сторону умчавшихся всадников кивнул Ильман Карась.
- Хорошо, если по дороге, - усмехнулся Лейв. - А если нет?
- Что ж она, по болоту, что ли, поскачет? - резонно возразил Ильман. - Значит, либо по тропе, либо во-он туда, к поляне. Там лесок редок, не торопясь проехать можно.
- Вот именно, что не торопясь. А она, пожалуй, поторопится.
- Ну, на дороге-то народу хватит. - Ильман Карась придержал коня. - Давай-ка мы с тобой к поляне поедем. А этих с собою возьмем. - Он оглянулся на пеших слуг. - Мало ли.
Так и сделали.
Где-то далеко за болотом слышались приглушенные крики умчавшихся всадников, а здесь было тихо, спокойно. Даже дождь прекратился, небо посветлело, пожелтели подсвеченные солнышком облака, сделались золотисто-яркими, сияющими, словно подожженными снизу. Облака постепенно исчезали под мерным дуновением ветра, оставляя за собой чистую голубую полоску неба. Сразу стало легче дышать, на ветвях деревьев весело запели птицы.
- А я б на месте девки никуда и не скакал, - неожиданно остановив коня у болота, заявил Ильман Карась. - Затаился бы где-нибудь, пока все не уедут, потом, к вечеру, убрался бы тихохонько - ищи-свищи.
- Если так, то мы ее не найдем, - погрустнел Копытная Лужа. - Жаль, собак нет.
- Постой-ка! - немного помолчав, воскликнул его спутник. - Так ведь подруги ее тут где-то! Их-то она сейчас и бросится искать, на месте сидеть не станет... А не она, так они ее. Зря те орут. - Он презрительно кивнул в сторону леса. - А мы орать не будем, засядем тихонечко, хоть во-он за той горкой, да посидим, послушаем.
Так и сделали. Даже коней оставили верному Грюму. Отошли за пригорок, уселись, подстелив плащ на поваленный ствол березы. Ильман Карась достал из-за пазухи завернутую в тряпицу лепешку с вареным мясом, разломив, протянул часть варягу:
- Пора и перекусить малость.
Копытная Лужа тут же почувствовал голод. Взяв протянутый кусок, раскрыл рот пошире... только куснул. Едва не подавился. Иль послышалось?

- Эй, Ильмане!
Да нет, не послышалось. Ильман Карась тоже услыхал приглушенный вскрик на болотце. Словно бы кто-то чуть было не ухнул в трясину.
- Может, отроки? - Лейв почесал за ухом.
- Нет, боярин. - Ильман покачал прилизанной башкой. - Они это. Беглянки. Больше некому, деревень в той стороне нету.
- Они?
- Ну, или она. Что гадать? Пойдем-ка лучше, глянем.
Таясь за кустами, они незаметно подобрались к болоту и переглянулись, услыхав, как где-то рядом всхрапнул оставленный конь. Ну правда, не тащить же его за собой в болото. Пройдя дальше к болоту, увидали и лошадь - ну точно, смирная гнедая кобылка Лейва! Увидав хозяина, она призывно заржала.

Ни Лейв, ни Ильман Карась не обратили на нее никакого внимания, как и на далекое ржание других лошадей где-то за лесом. Они смотрели только на хрупкую девичью фигурку с золотистыми волосами, спутавшимися, мокрыми от дождя и болотной жижи. Вот она, голубушка, никуда не делась! А ведь, если б не предусмотрительность Ильмана, свободно могла б и уйти. Никто бы ведь и не подумал про болото - ну куда ж туда с лошадью?
- А не так и далеко зашла, - разматывая аркан, прошептал разбойник. - Вытащим. Метать?
- Давай, - азартно кивнул Лейв. В маленьких бесцветных глазках его сверкнула злоба.
Свист брошенного аркана прозвучал на болоте неожиданно громко. Девушка резко обернулась. И вскрикнула - шею ее стянула тугая ременная петля.
- Я же говорил, не уйдет! - подтягивая жертву к краю болота, самодовольно произнес Ильман Карась.
- Зачем же ей уходить, Ильмане? - раздался у него над ухом насмешливый голос. - Ей, видно, захотелось подождать нас.

Ильман Карась и Копытная Лужа обернулись разом. И сразу же перед ногами их ткнулись в землю две злые стрелы.
- А ну, бросьте деву, и к дереву, - скомандовал с седла Ярил Зевота. Его напарник Никифор угрожающе целился из лука прямо в глаз Ильману Карасю. Тот поежился. Неприятное было чувство.
Отпустив девушку, оба, как было приказано, отошли к дереву. Они вовсе не были героями и не желали рисковать понапрасну. Пес с ней, с девкой. Сбежала, так сбежала. Собственная-то жизнь, чай, подороже будет!
- Вяжи их, Ярил. - Никифор не спускал с лиходеев натянутого лука. Ярил Зевота проворно - разбойничьи навыки его никуда не делись - связал руки злодеев их же поясами и обернулся к девушке:
- Как ты?
- Неплохо, Яриле. Вовремя вы... - Стыдливо запахнув на груди разорванную, покрытую грязью рубаху, Ладислава взглянула на монаха: - Рада видеть тебя, Никифор.... Значит... и ярл здесь?
- К сожалению, нет, Ладия. - Никифор грустно покачал головой. - Но думаю, мы скоро будем в Киеве.
- Если выберетесь отсюда, - угрюмо прошептал связанный Лейв. Не так-то уж и крепко он был связан - поторопился Ярил.
- Девушки уже должны быть у хижины. - Никифор, прищурившись, посмотрел в небо.
- Девушки?! - радостно переспросила Ладислава. - Так вы их встретили?
- Ну конечно. И тут же поспешили на помощь тебе. Теперь пора уходить отсюда, и как можно быстрей.
- А с этими что? Может - в болото?
- В болото? Ну уж нет! - Развязавшийся Лейв молнией бросился прочь. За ним, быстро среагировав, - Ярил Зевота. Лишь только крикнул:
- Ждите!
- Ты выбрала правильную дорогу, Ладия, - улыбнулся Никифор, кивнув на болотную гать. - Туда-то мы сейчас и отправимся... Ну, что там Ярил? Эй, Яриле!
Лес угрюмо молчал.
- Да что с ним такое? Я пойду проверю, а ты посмотри за этим. - Никифор кивнул на связанного Ильмана.
- За этим? - Ладислава подняла с земли брошенный монахом лук, наложила стрелу. - Пусть только попробует шевельнуться!

Ильман Карась поежился под ее недобрым взглядом.
И тут затрещали кусты - явился Ярил.
- Убег! - Он горестно развел руками. - Не ведал я, что у него тут лошадь... Что ж, поспешим.
- Но они знают про хижину!
- Там же девы! И, ты сам говорил, это единственный путь. Приложив палец к губам, Никифор прислушался: где-то совсем рядом ржали кони.
- Похоже, что так, Яриле. Поспешим же...

Все втроем они бросились к гати.
- Ступай за мной, Ладия, - инструктировал на ходу Никифор. - А ты, Яриле, за ней.
- Постой-ка... - неожиданно остановился Зевота. - Нельзя оставлять на свободе змею! - Он оглянулся, заметив маячившую среди деревьев спину убегающего лиходея Ильмана Карася. Руки-то они ему связали накрепко, а вот ноги - забыли.
- Не уйдешь, падаль. - Подняв лук, Ярил наложил на тетиву стрелу, прищурился...
Просвистев, стрела поразила бегущего разбойника в бок. Он вскрикнул и закувыркался в овраг.
- Так-то, - нагоняя друзей, довольно бормотал Ярил. - Так-то!

Лейв Копытная Лужа еле отыскал в лесу трех своих воинов. Ну, хоть эти.
- Где остальные?
- Там. - Один из воинов неопределенно кивнул куда-то в сторону капища.
- Ты со мной, - приказал Лейв. - А вы двое - к болоту. Там Грюм, покажет... Нас не дожидайтесь, сразу идите за ними. - Он стегнул коня. - А мы поищем остальных...
Остальные нашлись быстро. Уже обезоруженные, они стояли у частокола и угрюмо смотрели в землю. Лейв едва не выскочил к ним, - хорошо, вовремя заметил чужих воинов, успел соскочить с коня и спрятаться в папоротниках, словно змея. А вот сопровождавшему его воину повезло меньше - разогнавшись в галоп, он как раз и выскочил прямиком на вражьи копья. Лейв хорошо видел, как его сшибли с коня, и порадовался за себя, осторожно отползая к лесу. Интересно, чья это дружина? Скорее всего, черниговского князя, недовольного малой оплатой. Или нет! Скорее всего, это воины из Любеча, тамошний князь, видимо, задумал подчинить острог своей власти. Но зачем тогда бежать? Ведь с обоими вполне можно договориться, что с Любечем, что с Черниговом. Копытная Лужа застыл в траве, подумал. Нет, пожалуй, договориться с чужаками можно будет и позже. Сейчас еще прибьют ненароком под горячую руку. Пока же есть дело и на болоте. Или сначала за подмогой в острог? Лейв осторожно поднялся, побежал, оглядываясь. А не слишком ли много ему приходится сегодня бегать?
Он остановился, перевел дух... и едва не нырнул в кусты, услышав конский топот. Удержался, заметив трех всадников из тех, что прочесывали округу. Замахал руками, подозвал. Так и вышли к болоту: он сам, Грюм да еще трое стражников, - двое посланных Лейвом первыми, уже были далеко, примерно на середине гати.
Вот, наконец, и островок. Маленький, низкий, поросший редкими сосенками. Главное, твердый, сухой - если после дождя тут вообще осталось хоть что-то сухое. Немного отдохнув, пошли дальше.
Впереди хорошо виднелись березы и ели. Добрались, наконец, и до них. Выползли на пригорок. Скинув промокшую обувь, вытянули на солнышке ноги.
- Всё, хватит сидеть, - отдышавшись, произнес Копытная Лужа. - Пошли к хижине. Только осторожно, с другой стороны, кусточками да бором.

Они подошли со стороны реки, Лейв и его люди, тайными тропами, откуда не ждали. В стороне от хижины с ходу завязалась стычка - раненый Никифор уже лежал на земле, держась за правую руку, лишь Ярил еще пытался отбиваться сразу от троих, да девчонки - Ладислава с Любимой, - не подпуская к себе воинов, лихо орудовали короткими копьями. Даже рыжая Речка и та в меру сил кидалась в ненавистные вражьи морды липкими комьями грязи. Нападавшие действовали слаженно - сказывались опыт и хорошее знание местности. Оставив на время в покое раненого Никифора, они медленно, но верно оттесняли оборонявшихся вниз, к болоту. Не к гати, а к самой трясине, покрытой предательской зеленью. Утомившиеся девчонки всё реже махали копьями, да и Ярил чувствовал уже, что долго не протянет, не выдюжит.
Когда болотная жижа оказалась совсем рядом, Лейв Копытная Лужа уселся на поваленный ствол дерева, предоставив заканчивать дело воинам.
- Загоните их в болото, парни, и пусть подыхают, если не захотят сдаться, - устало приказал он.
Под ногами девчонок предательски зачавкала почва. Удар, отражение... Еще маленький шаг назад, затем снова удар, выпад... и еще шажок... И вот уже не вытащить ноги!
Не выдержав, Любима метнула копье... Конечно же, ни в кого не попала - не те были силы. Пролетев низко над землею, копье тяжело упало перед ногами Лейва. Кто-то из воинов обернулся к нему:
- Нам не очень-то охота лезть в эту трясину, боярин!
- Так не лезьте, - посоветовал он, поднимая с земли брошенный кем-то лук. - Ставлю два против одного - я попаду вон той чернявой девке точнехонько в правый глаз!
- А спорим - не попадешь! - прогремел на всё болото голос молодого бильрестского ярла, появления которого здесь не ждали ни враги, ни друзья. Пущенная верным Снорри стрела пронзила руку Копытной Лужи.
Тот заверещал, уронив лук. Обернулся к воинам:
- Убейте! Ведь их всего двое.
- Попробуйте, - вытащив из ножен меч, мрачно улыбнулся ярл. - Если у вас это получится.
Яростно вращая меч над головой, он набросился на врагов, словно коршун на овечье стадо. Только сверкнул клинок в лучах полуденного солнца - и сразу два вражеских воина упали, хватая побелевшими губами воздух. Остальные попятились.
- Эй, ярл, оставь и мне хоть кого-нибудь! - со смехом воскликнул Снорри. - А ну - ты! Нет, не ты, вон тот, лохматый. Что застыл? Давай, нападай!
Враг бросился на него с копьем, не обращая внимания на ярла. Тот учтиво попятился, освобождая место, - если б он сейчас поразил бегущего мечом, Снорри бы обиделся. Лохматый воин неожиданно оказался весьма неплох, - перехватив копье двумя руками посередине, закрутил его так, что оба конца слились воедино. Снорри и не заметил, как пропустил удар, - правая рука его повисла плетью, а меч упал на траву. Однако показал глазами ярлу, что не нуждается в помощи. Это был его бой, а Хельги пусть сдерживает остальных... что, в общем-то, ярл и делал сейчас, причем весьма искусно. Блестящее лезвие меча вращалось перед ним ничуть не хуже, чем копье в руках лохматого.
- А ну, подходи, подходи. Давайте, выползайте из болота. - Он повернулся к Снорри и тут же, предугадав движение соперника, сделал молниеносный выпад вслепую. И попал прямо в горло. Захрипев, вражеский воин упал, обливаясь кровью.
Между тем Снорри, прокатившись по земле, подхватил меч левой рукой. Признав опыт врага, он действовал теперь весьма осторожно - долго кружил, запутывая соперника и выбирая момент для решающего удара. И такой момент, наконец, наступил! Снорри нарочно подставил левый бок - увидел, как вспыхнула в глазах врага дикая, необузданная радость. Проследил, как летит острие копья прямо ему в сердце... И уклонился лишь в самый последний момент, пронзив сверкающим клинком грудь уже торжествующего соперника.
- Ну, вот, кажется, всё. - Он улыбнулся. Хельги-ярл грозно посмотрел на оставшихся в живых вражеских воинов, и те сразу же сдались, побросав оружие в зеленую болотную жижу.
- Прости меня, ярл... - Шатаясь, к нему подошел Никифор. Хельги, сунув меч в ножны, обнял его, как обнял бы брата. Да, похоже, Никифор за долгие годы и стал ему братом. Как Снорри. Как Ирландец.
- Рад, что ты жив, бродяга. - Ярл подмигнул Ярилу Зевоте. - И наконец-то мы отыскали вас. - Он оглядел девчонок и нахмурился: - Хотя, конечно, могли б это сделать и гораздо раньше. О, боги, сколько ошибок и просто непозволительных глупостей совершил я в последнее время. Словно не опытный воин, а просто несмышленый ребенок. И тебя, Ярил, можно было б обнаружить гораздо раньше и больше внимания уделять тебе, брат мой Никифор, не говоря уже о тебе, Ладия, обо всех вас... Ладно, хоть хватило ума оставить кой-какие распоряжения в Киеве. И то - большей частью по совету Ирландца.
- Какие такие распоряжения? - насторожился Зевота.
- Узнаешь. - Взлохматив ему волосы, Хельги рассмеялся и снова повторил: - Рад, что ты жив. Рад.
Подошел Снорри, улыбнулся и посоветовал не думать об ошибках:
- Ведь мы всё равно победили!
- Победили? - Хельги расхохотался. - Мы всего лишь парировали удар. И обязательно нанесем свой. Вернее, он уже должен быть нанесен.
- Загадками говоришь, ярл, - нахмурился Снорри и перевел взгляд на лежащего в траве раненого Лейва. - А с этим что? Неловко добивать раненого, а надо.
- Не просто надо, а... - Хельги вновь вытащил меч, потом, подумав, убрал. - Этот человек заслужил самую позорную смерть. Нет ли здесь поблизости веревки?
- Есть, в хижине, - охотно откликнулся Ярил. - Принести?
- Давай. - Ярл холодно посмотрел на Копытную Лужу, и тот вдруг взорвался слезами, заплакал и, встав на колени, раскачиваясь, пополз по земле неизвестно куда.
- Пощадите! - верещал он, размазывая по лицу желтые тягучие сопли. - Я вам пригожусь, поверьте... Только не убивайте, не надо... А-а-а!!!
Завидев возвращающегося с веревкой Ярила, он неожиданно вскочил на ноги и большими прыжками побежал в трясину.
- И пес с ним. - Хельги отложил лук. - Пусть тонет, если ему так нравится.
- Да, похоже, выбора-то у него нет, - засмеялся Снорри, глядя, как незадачливый властелин острога, нелепо взмахнув руками, повалился в холодную грязь. - Туда ему и дорога.
Девушки между тем перевязывали раненого Никифора, а тот, пользуясь случаем, увлекательно рассказывал им о голгофских мучениях Иисуса Христа.
Перевязав, Ладислава поднялась на ноги. Посмотрелась в лужу и ахнула. Да, болотные странствия не добавили ей красоты.
- Ну и грязнуля, - покачала она головой. - Пойду хоть на ручей, умоюсь.
- Будь осторожна, - предупредил Никифор. - Может вернуться Немил.
- А вот уж это - вряд ли! - заметил ярл. - Его крепко стерегут в остроге весьма заинтересованные люди.
- Надо же, в нем, оказывается, кто-то заинтересован?
- Не в нем. В серебришке! - с усмешкой пояснил ярл. - Так что ваш Немил вряд ли явится. А вот Ирландец - уже должен. Пойду-ка встречу его, не то заплутает.
Легко поднявшись, он исчез за деревьями, оставив на поляне у болота Никифора и Речку, присматривающую за пленниками, которых связал Снорри. Тут же Ярила с Любимой, тесно прижавшись друг к другу, сидели на поваленной березе средь высоких папоротников и о чем-то шептались.
Хельги быстро шел по тропе - Ирландец и в самом деле вот-вот должен был появиться, как договаривались. Следовало решить вопрос, что делать с пленными и как поступать дальше самим - оставаться на некоторое время здесь или сваливать немедля. Конхобар должен был подробно расспросить пленных о ситуации с черниговским князем - от этого зависели все дальнейшие решения. В задумчивости ярл зашагал по доскам, ведущим к ручью... И вдруг замер. Прямо перед ним, повернувшись спиной, стояла Ладислава и обливалась холодной водицей из старого березового туеса. Яркое солнце золотило ее нагое загорелое тело, и мокрые волосы лежали на плечах, как воды Радужного водопада в далеких фьордах. Почувствовав взгляд, девушка обернулась. Ничуть не стесняясь, подошла к ярлу и, сверкнув васильковыми глазами, крепко поцеловала его в губы. Потом взяла за руку и, кивнув на видневшуюся за деревьями хижину, шепнула:
- Пойдем, любый...

Они вернулись в Киев к октябрю, прозываемому в народе листопадником и грязником. Кружась, тихо падали с деревьев желтые и красные листья, шли частые дожди, и всё ближе становились первые заморозки.
Первыми, кто встретил возвратившегося ярла в Киеве, были дедко Зверин - отец Любимы - и владетельный князь Хаскульд - вислоусый, сутулый, сильный, в красном княжеском плаще-корзне.
- Ты оказал мне большую услугу, ярл, предупредив о предательстве Дирмунда, - тихо произнес он уже позже, в детинце, куда был приглашен бильрестский ярл. - Я разогнал его дружину и многих взял на правеж. Узнал много чего интересного.
- Я и не сомневался, князь.
- Но сам Дирмунд бежал неизвестно куда, передав лишь, что его оболгали. - Хаскульд внимательно посмотрел на Хельги.
Тот не отвел взгляда:
- Оболгали? А ты, князь, спроси у любого жителя, чем он занимался в Киеве, пока тебя не было. Они тебе расскажут и о странных пропажах людей, и о черном колдовстве, и о кровавых жертвах непонятно каким божествам. Спроси, князь.
- Спрошу. - Хаскульд встал с кресла, давая понять, что встреча окончена. Хельги-ярл вышел, гордо кивнув головой.
- Даже не предложил мне возглавить часть дружины, - уже вернувшись к себе на постоялый двор, пожаловался он Ирландцу.
- Возглавить дружину? - усмехнулся тот. - А зачем ему соперник? Он так рад, что избавился от Дирмунда, а тут еще ты. Сильные не любят рядом с собой сильных, ярл. Может быть, стоит принять предложение Рюрика? Он ведь неоднократно звал тебя в Альдегьюборг или в этот новый город, Хольмгард.
- Теперь можно и принять, - согласился Хельги. - Всё ж таки хорошо мы расстроили планы друида!
- Не обольщайся, ярл. - Ирландец невесело усмехнулся. - Можно подумать, ты плохо знаешь друида. Да, он сейчас проиграл, но он воспрянет, восстанет из пепла, словно древняя колдовская птица. И не забывай, у него Камень. Он будет мстить и попытается восстановить всё, что потерял.
Хельги молча кивнул.

Ночью он, внезапно проснувшись, уселся на ложе. Ему вновь привиделась Сельма, законная, дорогая сердцу супруга. Как там поживает она вместе с маленькой Сигрид в далеком Снольди-Хольме? Хватает ли сил управлять усадьбами, не поднимают ли хвосты Скъольд Альвсен да старый Свейн Копитель Коров?
Ярл улыбнулся - он знал, что Сельма справится со всем. Иначе не была бы она женой ярла и не звалась бы хозяйкой. Сколько он уже не был дома? Всего-то чуть больше года. Не срок. Для викинга - не срок. А для сердца? И вот еще на голову Ладислава. Ярл покосился на спящую рядом девушку. Как она прикипела к нему, как смотрит влюбленными глазами, синими, словно васильки, и, кажется, готова сделать для него всё. Скажет ярл спать на полу - будет. Хельги усмехнулся. А он-то сам испытывает к ней хоть что-нибудь? Вот если, скажем, вдруг пропадет она сейчас, растает, или ударит в нее молния? Что тогда? Брр... Нет, никогда! Ярл поежился и, ложась рядом, ласково погладил спящую девушку по спине. Не чужая она ему была теперь, нет, не чужая...

По темному небу ветер гнал низкие фиолетовые тучи, с дождем и градом. Кружил каруселью сорванные с деревьев листья, поднимал на воде глубокую серебристую рябь.
Двое совсем еще юных парней стояли друг перед другом на берегу реки. У мостков билась о доски лодка.
- Не передумал, Вятша? - Один из юношей - темненький, кареглазый - посмотрел на другого - светловолосого, ловкого, сильного. Посмотрел с надеждой - может, и выйдет еще, как хотелось бы?
- Нет, друже, не передумал, - грустно покачал головой Вятша, улыбнулся. - Ну, сам подумай, кому я в Киеве нужен? А здесь и девки работящие, и пищи вдоволь, и хозяйка ко мне хорошо относится...
- К тебе-то хорошо...
- Нет, ты беги, Поруборе. А я останусь. И ежели вдруг погонятся за тобой - заступлюсь, не сомневайся.
- А я и не сомневался... - Порубор, шмыгнув носом, полез в лодку.
- Выгребешь на середину-то?
- Да выгребу.

Предыдущая страница 21 Следующая страница


Черный престол 22

- Ну, прощевай, Поруборе.
- Прощай и ты... Прощай...
- Да ты что там, никак, плачешь, что ли? Вот дурной! Будто на век расстаемся. К зиме ближе обязательно выберусь в Киев, на торг. Увидимся!
- Конечно, увидимся. Только всё равно грустно.
- Так и мне грустно.
Вятша замолк, отвернулся, вытер украдкой слезы и, помахав вслед исчезающей за излучиной лодке, быстро пошел к усадьбе. Не забыть разбудить пораньше девок - Онфиску и Лобзю... Онфиска - так себе, а Лобзя - ничего, приятная. И как смотрит! А с Порубором еще свидимся. Недаром смешали кровь, когда еще на плоту удирали, от ведьмы...

За лесами, за рекой, за бескрайней печенежской степью вставало солнце, показалось уже из-за холма красным краем, осветило бледное небо - к морозцу. Поеживаясь, открывали стражи главные киевские ворота. Возов-то скопилось уже - ой-ой! Все на торг - с мясом, с кожами, медом, ягодами-грибами-орехами, тьфу ты, пропасть всего везли в Киев. Народ собрался разный - и сами людины-хозяева, и закупы с рядовичами, и челядь.
Средь них - странник в лапотках сношенных, видно, издалека шел, лесами да оврагами. Скромен странник, невысок, плюгав даже, голова, как котел, - огромная, борода черная, глаз вострый, туда-сюда зыркает. Порасспрашивал, пока стоял, про Дирмунда-князя, подивился, что убег тот, покачал головою. А как раскрыли ворота, пошатался по Подолу немножко, да и повернул на Щековицу, в корчму Мечислава-людина. Мечислав аж вздрогнул, словно не странника скромненького увидел, а выходца из страны мертвых. Затрясся весь:
- Ты ли, Истома?
- Я...

А далеко за Киевом нахлестывал коня Дирмунд-князь - Черный друид Форгайл. Куда держал путь да о чем думал - о том знала только его темная душа, если, правда, она у друида была. Рядом с ним, по обе руки, весь путь скакали волки. Князь иногда останавливался, грозил кулаком в сторону Киева да выл на луну вместе с волками.
- Ничего, - злобно шептал он, вытаскивая из-за пазухи сверкающий сиреневый камень. - Мы еще поборемся с тобой, Хельги-ярл!
И, словно соглашаясь с ним, истошно выли волки...

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    КРАСНЫЕ ЛЕНТЫ     (Страница 1)
  • Глава 2
    ПОРОГИ     (Страница 1)
  • Глава 3
    ПОХОРОНЫ КОСТРОМЫ     (Страница 2)
  • Глава 4
    ПЕРУНОВ ДЕНЬ     (Страница 3)
  • Глава 5
    ПРОДОЛЖЕНИЕ     (Страница 4)
  • Глава 6
    ПОБЕГ ИЗ АДА     (Страница 5)
  • Глава 7
    СТОЛКНОВЕНИЕ     (Страница 7)
  • Глава 8
    КАМЕНЬ     (Страница 8)
  • Глава 9
    ПЛАНЫ И ПОСЛУХИ     (Страница 12)
  • Глава 10
    ОШИБКА ЯРИЛА ЗЕВОТЫ     (Страница 12)
  • Глава 11
    МОЛЕНИЯ И МЕЧТЫ НИКИФОРА     (Страница 14)
  • Глава 12
    ИЗ ОГНЯ ДА В ПОЛЫМЯ     (Страница 15)
  • Глава 13
    ДОРОГИ И ПУТНИКИ     (Страница 17)
  • Глава 14
    ГНЕЗДО ВЕДЬМЫ     (Страница 18)
  • Глава 15
    БИТВА     (Страница 20)


Андрей Посняков

Черный престол

Цикл: "Вещий князь" - 4

 Читать книгу

Аннотация

Отыскав друида в обличье киевского князя Дирмунда, Хельги с горечью убеждается, что уничтожить его в прямом столкновении невозможно. И тогда молодой ярл решает сделать всё, чтобы в окрестностях Киева не распространился кровавый культ Крома с человеческими жертвоприношениями. Именно они подпитывают колдовское могущество черного жреца, уже готовящего переворот — в далеких лесах собираются преданные злу силы...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel