Андрей Посняков - Шпион Тамерлана

1 Андрей Посняков

Глава 1
Октябрь 1396 г. Рязанское княжество. ВСТРЕЧА

…Ныне славою и честию обносима,
обаче к нашему достоинству отнюдь не прележима,
лестными словесы не хощем к тебе писати…
Справщик Савватий «Послание Кизолбаю Петровичу»

Ну и ну!
Иван Петрович Раничев посмотрелся в лужу, почесал свалявшуюся клочьями бороду - дикую, какую-то вовсе разбойничью, мокрую - вздохнул тяжко, хотел было плюнуть, да постеснялся проходивших мимо мужиков. Те направлялись к лесу по недавно восстановленному мосточку через неширокую коричневатую угрюмую реку, от которой и произошло название города - Угрюмов. Да сейчас, в конце октября, в день мучеников Маркиана и Мартирия, все вокруг было таким, что и в самом деле вот взял бы и плюнул! Серым, неласковым, грязным - и в самом деле - «грязник»-месяц, как его называли в народе. Недели как две тому назад отстояло бабье лето, светлое, с золотисто-шуршащими листьями, голубым небом и последним приветом тепла. А числа с десятого - да, с десятого, как раз на день святых мучеников Евлампия и Евлампии - зарядили дожди почти что и без перерыва. Заколдобилась земелюшка, пораскисали стежки-дорожки, ни пешему не пройти, ни конному не проехать. Мужики смотрели ночью на месяц - куда рога смотрят? Ежели на север - к сухой осени да быстрой зиме, а если на юг - к слякоти. На юг рога-то смотрели! На Евлампия задождило, а на Параскеву Пятницу такие дожди пошли - ливни! В те дни и бросил Иван в лесах повозку с лошадью - куда уж с ними! Жалко было бросать, да что поделаешь. Ну да и черт-то с ними, с повозкой да с лошадью, невелик и был товарец, больше для виду - ткани дешевенькие, сушеные фрукты, уже чуть погложенные червем, - так себе товар, да и лошадь, честно сказать, не ахти. Деньги - серебряные ордынские дирхемы - в пояс зашиты были. Дирхемы те получил Раничев от самого эмира Тимура - Тимур-ленга - Тимур-аксака - Железного Хромца - Тамерлана и как там еще его называют, получил на важное дело - выследить бежавших от гнева эмира ордынцев с беспутным ханом их, Тохтамышем, что, напрочь забыв благодарность, несколько раз вторгался в земли Тимура, пока тот не наказал его страшно, разгромив и разграбив Орду. Где теперь Сарай-Берке? Где Елец, где богатые крымские города? Нет их, лежат в развалинах, как вот и Угрюмов. Хотя… Похоже, отстраивается город! Не зря мужики в лес пошли - вона, и лошаденка там у них - бревна тащат. В этакую-то распутицу! Видно, хотят до морозов построиться.
Раничев отвлекся от задумчивого созерцания собственной внешности, выпрямил спину, посмотрел за полуразрушенные полководцем Тимура Османом стены. Вроде ведь ничего в городе не осталось после того пожарища, что устроили гулямы эмира… ан, нет! Вон вдалеке, за разрушенной башней, - дымки, рядом - новехонький частокол, хоромы, там вон еще дома - целая улица - кажется, аж сюда смолой пахнет! Сколько ж Иван не был здесь? Около года, а пожалуй, даже и больше. Как сразу после битвы захватили его в плен гулямы Энвер-бека, так и не видел с тех пор родных мест. Впрочем, родных ли? Еще раз вздохнув, Иван прикрыл глаза. Представил - вот сейчас распахнет веки, и… Тут, прямо напротив стены, - автобусная остановка, вот-вот подойдет маршрутка, во-он она уже выползает из-за угла, с улицы Коммунаров, желтая такая «газелька»! Сядь на нее - три остановки - и городской музей с вывеской салатного цвета, закрытый еще пока, по случаю раннего времени, ну да ничего, можно разбудить сторожа, подняться на второй этаж, благоговейно пройдя мимо экспозиций, а там уж на двери табличка, вернее, не табличка даже, ксероксная такая бумажка скромненькая - «И.П.Раничев. И. о. директора». И. П. Раничев - это он, Иван Петрович, кутающийся сейчас в куцый мохнатый плащ подле глубокой лужи, и есть. И. о. директора - тоже он, не утвердили еще пока в новой должности, не успели… Успеешь тут, когда такие дела приключились, что, как говорится, ни в сказке сказать, ни пером описать! Прощаясь с утра с любовницей, Владой, - ух и женщина, из тех, что коня на скаку остановит, но вместе с тем вполне изящная, стройная, - Раничев не мог и представить, что так вот закончится день. Да что там день - жизнь! Прежняя, довольно-таки вольготная, как он сейчас вспоминал, жизнь. Ну, с женой не ладилось, и не жили уж вместе, да все не развестись было - некогда. Работа, друзья, хобби - по выходным играли с друзьями в группе в одном из городских баров, «Явосьме», что принадлежала некоему Максу, тоже знакомому с детства. Иван играл на басу, еще и пел, одноклассник Вадик - на гитаре, еще был клавишник Венька и ударник Михал Иваныч. Вот такое вот хобби у мужиков, которым уже давно за… за тридцать, да не за сорок же, да и за тридцать-то - не так уж и давно. Эх, сейчас бы вломить на басухе соло из песенки «Куин» «Драгон Аттак»! Под это соло вся «Явосьма» когда-то визжала. Да, увы, не сыщешь тут бас-гитару, днем с огнем не сыщешь, да что там бас-гитара, чанг - стремный такой инструмент, подаренный хозяином, Энвер-беком, - и тот ведь в телеге забыл, а когда вспомнил, то возвращаться уже не хотелось. Черт с ним, с чангом! Будет время, можно и гусли спроворить или гудок - вот уж поистине универсальная штука - и пальцами струны можно перебирать, и смычком - погудьем. Был у Ивана когда-то друг-скоморох - Ефим Гудок… Впрочем, почему был? Ведь все-таки удалось помочь им бежать из плена, Ефиму и длинноносому писцу Авраамке, должны ведь были бы убежать, чай, тогда еще не так далеко от родных мест ушли отягощенные добычей гулямы. Значит, где-то здесь сейчас сердечные - Ефим с Авраамкой. Хотя, конечно, могли и в иные места податься - чего тут, на развалинах, делать-то? Ну, конечно, не такие уж развалины, но все же… все же…
- Нет, это не Рио-де-Жанейро! - Очистив от грязи щегольские яловчатые сапоги, травчато-нежно-зеленые, узенькие, короткие - до половины икр, - с тонкой серебряной нитью по самому краю голенищ, Раничев передернул плечами. - И, к сожалению - даже не Арбатов. Впрочем, не будем впадать в уныние… - Он неожиданно для себя улыбнулся: - В конце концов, бывало и хуже. Теперь-то уж грех жаловаться, с полным-то поясом серебра. Да и прикид вроде ничего себе, грязный, правда, так тут сейчас все грязные - экая непогодь!
Иван с неудовольствием посмотрел на затянутое низкими серыми тучами небо. Тучи изливались дождем - мелким, нудным, противным - плащ Ивана давно уж вымок, однако холода не чувствовалось - под плащом была однорядка, ярко-синяя, долгополая, из хорошего немецкого сукна, купленная где-то по пути взамен халата. Удобная оказалась вещь - просторная, без ворота, с длинными рукавами в прорезях, в которые можно - ежели распогодится - руки просунуть, ну а ежели дождь, то так - в рукава. Под однорядкой с желтыми витыми завязками-канителью имелся кафтан, вернее сказать, полукафтанец, тепло-коричневого неброского цвета, застегнутый на несколько деревянных пуговиц и подпоясанный сложенным в несколько рядов кумачовым поясом, в котором Раничев хранил серебро. Не очень длинный - чуть ниже колен - кафтан тем не менее считался вполне приличной одеждой, его можно было носить везде, в отличие, скажем, от короткого зипуна, предназначенного исключительно для поддевки или для домашнего ношения. Зипун у Ивана тоже был - правда, остался в повозке. Под кафтан была поддета салатного цвета рубаха из тонкой шерсти, вышитая по подолу и вороту бязью, на поясе имелся кожаный кошель-калита - для всякой мелочи, - кроме того, кинжал в черных сафьяновых ножнах, исключительно для самообороны. Вот такой вот внешний вид - преуспевающий купчина средней руки или отъевшийся на хозяйских харчах приказчик, путешествующий по коммерческой надобности и не вызывающий ни у кого никаких подозрений. Не то, что в тот раз, когда… Когда Иван, не собственной волею, объявился вдруг в здешних местах. В одежке по моде начала двадцать первого века, «маде ин» Польша-Турция-Китай. Уж конечно, казался тогда весьма подозрительным типом, потому и был вскоре схвачен людьми местного боярина Колбяты Собакина, сынок которого, Аксен… Впрочем, незачем пока вспоминать всяких гадов, дела надо делать.
Постояв немного на мосту, Раничев решительно направился в город. Да, дела нужно было делать. И те, что поручил ему Тимур, и личные, в первую очередь, конечно, личные, хотя они так тесно сплелись друг с другом, что Иван уже и не различал - какие где. Абу Ахмет! Вот кто нужен был и Раничеву, и потрясателю Вселенной - Тимуру. Абу Ахмет был даругом - могущественным чиновником ордынского хана Тохтамыша - и ярым врагом Тимура еще с давних времен. Ныне Тохтамыш был низвергнут с престола и обретался… черт знает где. С ним же, скорее всего, последовал и Абу Ахмет, правда, его, говорят, видели и в Самарканде, но, по последним, полученным людьми Тамерлана, сведениям, Абу Ахмет последовал-таки за своим опальным ханом. Зачем? Загадка. Пока загадка. И разрешить ее, волею эмира Тимура, придется Раничеву. Абу Ахмет… Человек со шрамом на левой щеке. Тот самый, что явился в грозу в музей и похитил перстень… вернее, пытался похитить - Иван помешал ему… или все ж таки не смог помешать? Кто знает? Именно этот перстень, как считал Раничев, и был причиной всего случившегося. И с его помощью, наверное, можно было бы вернуться домой, обратно, в свое время… если бы только еще знать - как? Эту тайну наверняка знал Абу Ахмет, которого и нужно было разыскать во что бы то ни стало. И убить - как приказал Тимур. Ну, насчет «убить» Иван пока не задумывался, главное было - найти. И узнать тайну, и вернуться… К друзьям, к любимой - гм… ну пусть считается, что к любимой - женщине, к работе, вообще к привычному своему миру, покинув вот этот, гнусный и подлый мирок, густо пропитанный запахом пожарищ и человеческой кровью. Мирок, в котором, однако, Иван успел уже обрести друзей: Ефима Гудка, Авраамку, мальчишку-акробата Салима - вот уж кто был себе на уме! - Тайгая, ордынского красавца-вельможу, смелого и честного воина и сибарита, обожавшего вино и женщин. Где-то сейчас они все? И где Евдокия, Евдокся? Девушка с зелеными глазами, которая… которая… Раничев улыбнулся. А ведь Евдокся должна быть где-то здесь. Он лично провожал ее с караваном бухарского купца ибн Файзиля. Караван шел на север, в Москву, и давно бы уже был здесь… Как и Евдокся. Черт, жаль, что не договорились о конкретном месте встречи - не до того было, Евдокся покидала столицу Тимура в спешке. Говорила, что отыщет родичей - семью боярина Евсея Ольбековича, геройски сложившего голову при обороне Угрюмова от войск Тамерлана. Покойный Евсей Ольбекович был не просто боярин, а угрюмовский володетель - наместник рязанского князя Олега Ивановича. Родичи его… могли, конечно, погибнуть, но быть может, не все? Кто-то из слуг наверняка остался в Угрюмове, а может, и все семейство…Ну, если и не здесь, тогда - в Переяславле, стольном городе княжества. Сворачивая на знакомую - отстроенную уже! - улицу, Иван так и представил: вот, подходит он к частоколу, стучит в ворота, те открываются, кланяется старый слуга, а на крыльце, в узорчатом, накинутом поверх сарафана летнике, стоит Евдокия, любимая Евдокся, стройная, белокожая, с длинной темно-русой косою. Стоит, улыбаясь чуть припухлыми губами, на щеках ямочки, а в глазах - зеленых, колдовских каких-то - слезы счастья. И так отчетливо представил всю эту картину Раничев, что, сворачивая за угол, аж напрягся весь в ожидании… И сглотнул слюну. Не было ворот, не было частокола, не было ни старого слуги, ни Евдокси, а на месте сожженной усадьбы кричали на голых деревьях вороны.
Иван прошелся по пепелищу - не видно и было, чтоб отстраивали. Наверное, все ж таки решили вернуться в Переяславль, чтоб не терзать память. Ну да. А в возрождавшийся после нашествия Угрюмов взамен погибшего Евсея Ольбековича будет прислан новый наместник. Интересно, а где воевода Панфил Чога? Тоже погиб? Иль - в плену? Может, стоит его разыскать здесь? Или не стоит? Уж слишком прохладно относился воевода к Ивану. Прохладно - это еще мягко сказано, наверняка считал предателем… хотя, нет, видал, наверное, как бился Иван с супостатами у городских ворот. А может, и не видал, кто знает? Да и что подумает, увидав Раничева - в приличной одежке, стильной даже - по местным меркам, - в то время как все остальные вон, в грязи да ошметках, достраивают, кто не успел, свои избы. Не поверит, поди, воевода Панфил, в то, что «скоморох Иван» превратился вдруг в одночасье в компаньона звенигородского купца Селифана Рдеева? И правильно сделает, что не поверит. Велит еще в поруб кинуть да предать смерти как шпиона. И в этом случае будет тоже однозначно прав! А как иначе назвать теперь Раничева, явившегося на Русь с тайным поручением Тамерлана? Правда, тот враг не столько Руси, сколько Орды. Впрочем, нет, не Орды - Тохтамыша. Тохтамыш скинут, кто теперь у власти в стремительно теряющей былую силу Орде, уже фактически распадающейся на части? Тимур-Кутлук, друг и собутыльник Тайгая? Или никому пока не известный Едику-Едигей? И тот и другой - ставленники Тимура и, опираясь на его поддержку, попытаются восстановить пошатнувшееся величие Орды, в первую очередь в том, что касается дани, собираемой с русских княжеств, пусть не такой уж и большой, но не в размере дело - в принципе! Орда - сюзерен, княжества - покорные вассалы. Так! И только так! Русские князья, тот же Олег Рязанский или Василий, князь владимирский и московский, то хорошо понимают. Очень хорошо. Дмитрий Донской хоть и передал власть Василию без ярлыка ордынского хана - да вряд ли такое положение вещей будут долго терпеть новые хозяева Орды. Таким образом, Тохтамыш из врага русских превратился в друга! Поддержать его против ордынских ставленников Тимура - вот главное направление политики того же Василия, или Олега, или… или Витовта, великого литовского князя. По идее, Тохтамыш - а с ним, с большей степенью вероятности, и Абу Ахмет - может находиться сейчас у любого из этих князей - пожалуй, самых могущественных в это время. Точнее Раничев не знал, вернее, не помнил, хотя и изучал когда-то летописи, которые одно и то же событие описывали всегда по-разному, да еще и в датах путались. Вот и поди тут, вспомни… Эх, знать бы, где упасть… Все бы летописи перечел, сел бы за кандидатскую! Ну да чего уж теперь. Самому все выяснять придется. Вон до чего докатился он, Иван Петрович Раничев, - шпион Тамерлана в русских землях! Враг и предатель! Прав будет воевода Панфил Чога, коли велит предать его смерти. По заслугам предателю и шпиону. Иван невесело усмехнулся. Н-да, ситуация… Впрочем, он вовсе и не собирался передавать Тимуру вызнанные русские секреты. Да и секретов никаких знать не хотел, лишь бы вот отыскать Тохтамыша… вернее - Абу Ахмета. А вдруг тот покинул опального хана? Нет, не должен - куда ему еще деться? В Орде - люди Тимура, а уж для него Абу Ахмет - злейший враг. И сам «человек со шрамом» это хорошо понимает. А значит, коли в нынешней Орде - улусе Джучи - ему жизни нет, будет делать ставку на возвращение к власти Тохтамыша. Единственный для него вариант. Кроме, разумеется, внезапной смерти Тимура и хорошей заварушки в Мавераннагре. Ну до того еще далеко, надо думать. Значит, с Тохтамышем Абу Ахмет, тут и рассуждать нечего. Остается только их отыскать. И - Евдоксю… Иван не смог бы сказать, что для него теперь важнее. И как поступить с Евдоксей, когда будет вызнана тайна перстня? Вот он, перстенек, подаренный эмиром! Раничев осторожно погладил глиняный талисман под рубахой на шее, висевший на длинной бечевке чуть ниже крестика, как некоторые вешали мощи святых, в глину был закатан перстень. Золотой, с круглым, граненным по краям, изумрудом, тайну которого и нужно было узнать у Абу Ахмета. Или - есть кто-то еще посвященный? Может, и есть. Только найти его еще труднее. Хорошо хоть известен Абу Ахмет. А Евдоксю… В случае, если все пройдет, как и задумано, Евдоксю можно будет забрать с собой! Можно? Нужно! Там уж всяко удастся паспорт выправить - слава богу, не сталинские времена.
Раничев улыбнулся. А и в самом деле - хорошо будет!
- Ты чего тут вынюхиваешь, шпынь?
Погруженный в размышления Иван и не заметил, как стемнело. Он стоял один-одинешенек под мелким дождем, на сожженной пустоши, на приличном отдалении от срубов. А сзади к нему подошли двое. И еще пара хоронилась в отдалении за кустами. Раничев оглянулся, положив ладонь на рукоять кинжала. Смешное оружие - что кинжал против четверых, вооруженных… ну да - дубинами. Двое подходивших к нему были чем-то похожи: оба кудлатобороды, приземисты, в одинаковых суконных шапках безо всякого меха, в простых кафтанцах с прорехами, в подвязанных лыком поверх онучей подошвах. Голь-шмоль перекатная. Тати! Бежать? Догонят, да не побежишь особо по грязи-то. Сражаться? Ну удастся заколоть одного-двух, вряд ли больше… Выход один - напугать! Главное, понаглее, побесстыднее…
Иван подбоченился, взглянул строго:
- Эй, вы двое! Почто шапки не сымаете? Аль давно не пороты? Так ужо, сейчас… - Он неожиданно посмотрел куда-то в сторону и свистнул. - Эй, Макарка, Титко, мать-перемать. Да где вас черти носят? Тати ночные посовсем обнахалели, шапки не сымают, в поруб их да кнута!
Услыхав такое, мужики озадаченно переглянулись и попятились.
- Куда?! - строго рыкнул на них Раничев. - Кто таковы будете?
- Ты не серчай, батюшка, - оглядываясь, залопотали тати.
Краем глаза Иван приметил, что тех двоих, что скрывались за кустами, давно уж простыл и след.
- Мы Колбяты Собакина люди, - один из мужиков наконец снял шапку и поклонился. То же самое, зыркая вокруг глазами, проделал и второй.
- Колбяты Собакина? - переспросил Раничев. - Знаю такого, боярин справный. Друг мой. - Оглянувшись, Иван махнул рукой: - Эй, робята, то знакомцы, ждите, поскорости подойду к вам. - Обернулся к мужикам, сверкнул очами: - А почто ж вас Колбята на ночь глядя в город отправил?
Мужики явно замялись. Раничев про себя усмехнулся. Еще бы не замяться, поди, отправил их сам Колбята на лихой промысел - хватать одиноких путников да верстать в холопы, людей-то после нашествия мало осталось. Да и мужички - те еще душегубцы, судя по виду. Кого и приведут к боярину, а кого и… Интересно, как это усадьбу боярскую гулямы не пожгли? А, да ведь Аксен-то… Поди, не дал запропасть добру-то, хоть и не особо чествовал батюшку. Ну да не вечен Колбята, помрет - все Аксену достанется, больше-то сынов нет. Ну Колбята, Колбята, борода многогрешная, по-прежнему людоимством промышляешь, как и в старые времена, ну а сейчас-то, в безлюдье, и подавно.
- По здорову ль Аксен Колбятыч? - ехидно осведомился Иван.
Мужики покачали головами:
- Нетути Аксена, давно уж не приезжал. Боярин-то с ним не очень…
- Знаю, что не очень, - кивнул Раничев, зыркнул на мужиков: - Али бросить вас в поруб?
Те попадали на колени:
- Что ты, что ты, батюшка!
- Аль отпустить? - Иван сделал вид, что задумался, потом махнул рукой: - А, пес с вами, проваливайте. Поклон боярину передайте.
- От кого поклон-то, родимец? - на бегу оглянулся один.
- От ку… - Раничев запнулся. И вправду - от кого? Хотел поначалу брякнуть, что от купца такого-то, да вовремя вспомнил, что нету у купцов таких прав - хватать кого ни попадя да тащить в поруб. Пока что напуганы мужики, а вдруг о чем догадаются? Тогда что? Бежать аль кинжалом? - От сотника Гермогена, - сообразил наконец Иван. - Что со стражами волею князя Олега Иваныча для пригляду в Угрюмов-град послан.
Мужики остановились в отдалении, еще раз поклонились до самой земли и исчезли в синем мареве ночи.
Хотя, конечно, никакая еще и не ночь была - вечер. Просто стемнело быстро, чай осень, да и непогодь, эвон, дождище-то, так и моросит, так и сыплет, уж скорей бы, право, морозец. Надоели уже и сырость, и грязища. Однако надо бы что-то думать насчет ночлега, да и поесть бы не худо. Неужто корчмы никакой в городе нет или двора постоялого? Уж никак не может не быть, вот только где теперь найдешь-то? У татей надо было спросить, да вот догадался поздно.
- Эй, человече! - пройдя несколько десятков шагов по направлению к недостроенным городским воротам, Раничев увидал стражника. Надо же, и где ж ты раньше-то был? В проржавевшей кольчужице, укрывшись от дождя коротеньким серым плащиком, в шишаке с отломанным флажком-еловцем, страж представлял собой жалкое зрелище. И как только такого взяли в дружину? Ха! Иван хлопнул себя по лбу. В какую там дружину? Откуда она здесь? Ополченец, может, даже и холоп чей-нибудь али закуп - вот и несет службишку. Ух, и погодка же!
Стражник обернулся на крик, на всякий случай воинственно выпятив вперед короткое копье-сулицу. Дождавшись, когда одинокий путник подойдет ближе, спросил грозно:
- Кто таков будешь?
- Иван Козолуп, - еле сдерживая смех, отрекомендовался Раничев. - Звенигородца Козолупа Кузьмина сын, компаньон купецкий.
- Кто? - удивленно переспросил воин, с виду - совсем еще мальчишка, узколицый, губастый, худой, правда - высок, верней сказать - длинен.
- Купчишка, - пояснил Иван. - Купца Селифана Рдеева приказчик. Слыхал небось про Селифана-то? Человек известный.
- Слыхал, - кивнув, стражник вскинул глаза. - А чего тут один в дождь-то?
- Да возок в лесу застрял, эвон, за рекой, - Раничев неопределенно махнул рукою. - Вытянуть бы, да покуда охочих искал, провозился. Теперь-то уж все - темнища. А ты сам-то из княжьих будешь?
Отрок протяжно присвистнул:
- Тю! Скажешь тоже! Из княжьих… Кабы был из княжьих, рази б в этакой рванине стоял бы? - он тряхнул мокрым плащиком и, громко шмыгнув носом, пожаловался: - Надоело тут - жуть. Скорей бы уж смена.
- Э, так ты из ополчения, - закивал головой Раничев. - Местный, что ль? Уцелел, брат!
- Не, дядько, - стражник замахал руками. - Что ты, не местные мы, прихожие. Со Пронской землицы смерды, язм да батюшка мой Прокл.
- Вон что… А тебя-то как кличут?
- Лукьяном. - Воин опять шмыгнул носом. - Не слыхал ли, петухи пропели?
Раничев отмахнулся:
- Не, не слыхал. Да и откель тут петухи-то? Супостат, поди, всех переел-пережарил.
- Да есть, - улыбнулся Лукьян. - Вон хоть у Спиридона-хромца али у Ефимия на постоялом двору.
- На постоялом двору? - заинтересовался Иван. - А где двор-то?
- Да там, - отрок махнул рукою и вдруг попросил жалобно: - Ты это, не уходи, дядько… Уж смена скоро - так я тебя как раз на постоялый двор к Ефимию и отведу. К себе б позвал, да землянка у нас сырая, вишь, как нос заложило? Как бы лихоманка не приключилась.
Раничев посочувствовал:
- А что зимой-то заведете?
- А зимой назад, в Пронск, к хозяйству! - Лукьян посветлел ликом… или это просто луна показалась на миг в разрывах дождевых туч? - Мы ж тут не на совсем, на службу, тиун княжий сказал - до зимы, а там возвертайтеся.
- Скучна небось службишка?
- Как сказать, - отрок пожал плечами, похвастал: - Во прошлую седмицу едва на схватили татей - людокрадством тут промышляли. Наши уж им дали - с тех пор сюда носа не кажут.
«Сказал бы я тебе, как не кажут!» - про себя усмехнулся Иван, а вслух выразил свое одобрение:
- Так им, лиходеям, и надо. Словили кого?
- Да не, убегли, шпыни бесовы.
- А что, Олег-то Иваныч сейчас в Пронске? - словно бы невзначай поинтересовался Раничев. - А то мне б к его двору - может, какой-нибудь товар заказали б?
- Не, не в Пронске, - Лукьян повертел головой. - Наши недавно оттуль приезжали, ничего не сказывали, а видали бы князя, так рази ж не похвалились бы? У себя князь, дай ему Бог здоровья, в Переяславле-граде.
- Экое у тебя копьецо, - Иван попробовал пальцем втульчатое острие сулицы. - Остро!
- Сам затачивал! - похвалился отрок. - Ой, глянь-ко, кажись, идет кто-то? Ты уж не уходи, недолго осталось.
- Не уйду уж, - Раничев едва не расхохотался. Ну, блин, и часовой, однако! И скучно ему. и страшно, и одиноко. - Тебе годок-то какой, Лукьян?
- Пятнадцатый, дядько.
Иван покачал головой - одначе! Хотя, в общем-то, чего удивительного? Какой же староста отпустит справного мужика на княжью службу? Как всегда бывает - приедет тиун в деревню, грамотцу старосте прочтет, тот голову почешет, чем Бог послал угостит тиуна, да на следующее утро, с мужичками покумекав, решит - кого отправить. Того нельзя - у него охоты, другой сети чинит знатно, третий с молодою женой, четвертый… Вот по всей деревне и насобирали за ночь таких, как Лукьян, отроков, да бобылей, да изгоев, из мужиков ежели кого - так только тех, кто старосте чем-то не по нраву вышел. Раничев хмыкнул:
- А что, Лукьян, батько-то твой давно ль со старостой вашим в ссоре?
Страж резко обернулся:
- А ты откель про то знаешь?
Меж тем из-за старой ветлы вдруг показались тени. Двое. Вышли на лунный свет, осмотрелись и ходко направились прямиком к стражу. Тот поднял копье:
- Кто идет? Откликнись!
- То мы, Лукьяне. Барбаш с Варфоломеем. Ас тобой ктой-то?
- Так, знакомец один. - Лукьян с видимым облегчением опустил копье, посетовал: - Чтой-то вы долгонько?
- Да пока шли, заплутали малость.
Барбаш с Варфоломеем, подойдя ближе, остановились. Тоже те еще вои, немногим старше Лукьяна, правда, пошире в плечах. Один из них - Барбаш - сменил на посту промокшего до костей Лукьяна, а второй - Варфоломей - постоял маленько да двинулся в одиночестве дальше, к воротам.
- Ну, мы пошли, - махнул рукой Лукьян. - Остея ждать не будем, некогда.
Барбаш хмыкнул, поплотнее заворачиваясь в плащ, попросил:
- Передай там, чтоб утром не залеживались, сменили.
- Да уж, залежишься там, коли крыша худа, - прощаясь с напарником, усмехнулся отрок, оглянулся на Ивана. - Идем?
- Идем, - кивнул тот. - Далеко ль до корчмы-то?
- Не корчма там, двор постоялый, - почему-то шепотом пояснил Лукьян. - Невдалече будет.
Раничев на ходу пожал плечами, силясь припомнить, чем постоялый двор отличается от корчмы. Кажется, корчма - коллективное владение определенной городской округи, улицы или даже всего посада, постоялый двор же может принадлежать и частному лицу, но опять же не обязательно. Могут быть и княжеские дворы, и посадские. Да и корчмы… Частенько тот, кого общество наняло для управления корчмою, становился вскорости ее полноправным хозяином. Так что, наверное, никакой особой разницы между этими двумя заведениями нет, ну разве что постоялый двор обычно побольше, с просторной конюшней да амбарами для товаров.
Постоялый двор Ефимия оказался именно таким, каким и представлял его себе Раничев, - основательным, выстроенным из обхватистых бревен, с высоким частоколом и надежными воротами из крепкого дуба. Учуяв чужих, за воротами утробно забрехал пес.
- То Елмак, - обернувшись, пояснил Лукьян. - Кобелек знатный!
- Кого там черти несут на ночь глядя? - зазвенев цепью, довольно-таки нелюбезно осведомились со двора.
- Я это, дядько Ефимий, - отрок немедленно подал голос. - Лукьян, что дрова тебе колол вместе с Барбашем и Варфоломеем.
- Лукьян? - переспросили во двора, кажется, озадаченно. - Барбаша помню, как же, ладный такой парень, кудрявый… Варфоломея помню - все со слугой лаялся, а вот Лукьяна… Лукьяна - нет. Не помню такого. Поди прочь, паря, не то собак спущу!
- Да ведь я ж с ними тож был, - чуть не плача, обиженно воскликнул Лукьян. - Худющий такой, светлоголовый…
- Светлоголовый, худющий? А, сметану еще у меня разбил, в крынке! Теперь вспомнил.
- Вот и славно! Только это… сметану-то не я разбил, дядько Ефимий, сметану - Барбаш…
За воротами загремели засовы.
- Ну слава те господи! - усмехнулся Иван. - И порядки же тут! До чего дожили, купца на постоялый двор не пускают! Что ж, выходит, кабы не ты, парень, так мне б на улице ночевать?
Распахнувшаяся было створка тут же и захлопнулась.
- Эй, так ты не один, Лукьяне? - осторожно осведомился хозяин.
- Знакомец один со мной.
- Что за знакомец?
Раничев раздраженно пнул носком сапога в ворота Вся эта канитель под усилившимся к ночи дождем стала ему, мягко говоря, слегка надоедать.
- Иван Козолуп, гостиной сотни человек из Звенигорода, - громко произнес он. - Так-то в Угрюмове гостей встречают! Вот псы…
- А ты не лайся, - спокойно посоветовали из-за ворот. - Ежели, говоришь, из Звенигорода - так кого там еще из торговых людей знаешь?
- Рзаева Селифана знаю, - усмехнулся Иван. - И еще кой-кого.
- Хватит и Селифана - человек известный… Лукьян, купчина один с тобою?
- Один.
- А слуги, приказчики где?
- Я сам приказчик, - с угрозой крикнул Иван. - Давай или открывай, или мы пошли отсюда.
За воротами вдруг взожгли факел - видно было, как заиграло пламя. Чуть скрипнув, отворилась створка ворот, из-за которых высунулась длинная рука с факелом, освещая вытянутое лицо отрока и Ивана. Вслед за факелом показался угрюмого вида мужик в засаленной рубахе и небрежно наброшенном на дюжие плечи кафтане, с бородой лопатой и спутанными, лезущими на самые глаза волосами. Левый глаз был заметно меньше правого, то ли подбит, то ли просто прищурен.
- Теперя вижу, кто, - внимательно осмотрев гостей, кивнул мужик. - Ну, заходите.
- Вот, благодарствуйте! - вслед за отроком заходя во двор, съерничал Раничев. - Уж и не чаяли.
Мужик - по всей видимости, это и был сам хозяин - обернулся:
- Что, Лукьяне, неохота в сырой землянке спать? Лукьян замотал головой и честно признался:
- Неохота, дядько Ефимий.
- А батько что ж? Аль у Яромиры-вдовицы спит?
Вместо ответа отрок лишь густо покраснел. Ефимий, передав факел подскочившему слуге - не слабому малому с оглоблей, - взошел на крыльцо и сделал приглашающий жест:
- Прошу, господине. Сейчас разбужу бабу - поесть сготовит. - Не дожидаясь ответа, Ефимий скрылся в сенях. - Эй, Фекла, мать твою итит! А, встала уже… Давай, спроворь чего поснидать господину… Да нет, это не Лукьяшка господине, эвон, окромя него тут и еще гость есть. Из купцов, говорит, из Звенигорода.
Ведомый слугой Раничев вошел в избу, оглянулся на пороге, покосившись на прислоненную к частоколу оглоблю, на крепкий засов, на кудлатого, ростом с теленка, пса. Усмехнулся:

1 Следующая страница


Шпион Тамерлана 2

- Однако, врагов каких ждете?
- Хватает тут лешаков, - угрюмо отозвался слуга. - Стену-то еще не выстроили, вот и шляется в город кто ни попадя, Шалят по ночам-то!
- Ты про что это, Антип? - вошедший в горницу хозяин подозрительно посмотрел на слугу. Тот потупился:
- Говорю, всяких пришалимков полно в граде.
- И то, - Ефимий кивнул. - Почитай, каждую ночь кого-нибудь да угробят. Меня вон раза три чуть не спалили, с тех пор и пасусь.
- А кто шалит-то? - садясь на длинную лавку, заинтересованно спросил Раничев. - Ордынцы иль гулямы остались?
- Да какие, к черту, ордынцы, - замахал руками хозяин. - Свои. Боярина Колбяты холопы, уж про то многие знают, да молчат - боятся. Сам же Колбята их и посылает - татьбой промышлять да верстати насильно в холопство. Жаловаться бесполезно - сын-то Колбяты у самого князя в любимцах ходит. Ты, господине, зря один-то.
- Да поотстали слуги.
- Так и ты не торопися! Не то, не ровен час… - Ефимий покачал головой. Погладив бороду, перекрестился на образа - то же самое тут же проделали и Лукьян с Иваном, - пододвинул к столу скамью, уселся. Видно, не терпелось переговорить с новым человеком. Общение с хозяином входило и в планы Раничева - вполне могло помочь делу. Потянув носом воздух - от печи, где хлопотала хозяйка, вкусно пахло топленым молоком и мясом, - Иван сглотнул слюну, улыбнулся, посетовал:
- Давненько в пути, и поговорить не с кем. Хозяин постоялого двора скосил глаза на Лукьяна, шевельнул пальцами:
- Брысь.
Шмыгнув носом, отрок послушно вскочил с лавки.
- На сене поспишь, - кивнул ему Ефимий. - В овине. Инда краюшку у хозяйки возьмешь да щец вчерашних… Фекла, не все псу вылила?
- Да есть еще.
- Повезло тебе, паря!
- Спаси тя Бог за доброту твою, дядько Ефимий! - низко поклонился Лукьян. В ржавой, слишком большой для него кольчуге он чем-то напоминал взъерошенного воробышка.
Раничев поднял глаза - отрока бы тоже нужно порасспросить.
- А пусть сидит. - Улыбнувшись хозяину, Иван вытащил из калиты дирхем, катнул по столу. - На три дня тебе, Ефиме.
Ефим улыбнулся, ловко поймав сребреник, попробовал на зуб, рассмотрел в дрожащем свете свечей на высоком поставце. Ухмыльнулся довольно:
- Ишь ты - чисто ордынский!
- Тохтамыша-царя монетина, - кивнул Раничев. - Вернее, бывшего царя. В осаде-то тут был?
- Тут, - хозяин кивнул. - Едва упасся! На южной стене бился - скажу те, вон у эмира хороши вельми. Как прорвались в ворота - пожар начался, да вражины везде. Ну, мы с робятами их дожидаться не стали - в леса убегли, да и многие так же. Жалко, пожгли все, ну да Бог милостив - хоть сами живы остались.
- Знавал я когда-то Евсея Ольбековича, - грустно поддакнул Иван. - Слышал, погиб. Жаль.
- И не говори… - Ефимий вздохнул, обернулся. - Хозяйка, давай-ка сюда медку…
Взяв в руки принесенный супругой бочонок, разлил по чаркам - себе и гостям. Поднял:
- Упокой Господь его душу.
Выпили молча, закусили капустой с мясом. Лукьян закашлялся - видно, не привык к крепким напиткам. Раничев постучал ему по спине… да едва не поранил руку о разорванные железные кольца.
- Что ж ты кольчужку-то не снял, паря? Отрок молча опустил глаза. Ефимий ухмыльнулся, поглядел на супругу:
- Дай-ко рубаху старую парню… ту, что выкинуть намедни хотела.
Вздохнув, Лукьян с помощью хозяина стащил с себя кольчугу - латаную-перелатаную, давно не чищенную, расклепавшуюся у самого ворота.
Раничев глянул неодобрительно:
- Что ж ты кольчужицу-то свою не чистишь, изверг?
- А, - Лукьян отмахнулся, снимая грязный, в ржавых подтеках, поддевок. - И не моя она вовсе, общая. Да и соду с поташом на нее не выдают, и бочонок чистильный.
Иван аж присвистнул от такой наглости:
- Бочонок ему, гляди-ка! Соду… Что, песка в реке мало? Да на месте б воеводы вашего я за такую кольчугу… убил бы!
- Так ведь нет воеводы, - переодевшись в сухую рубаху, улыбнулся отрок. - Се летось еще уехавши к батюшке князю. А тот, говорят, гневался на воеводу сильно за что-то, в опале теперь Панфил Чога.
Раничев встрепенулся:
- Как ты воеводу назвал?
- Панфил Чога, - пожал узкими плечами Лукьян. - Воевода местный, и раньше еще, до разгрома, он тут был. Говорят - строгий.
Иван хохотнул:
- Строгий? Не то слово. Убить, конечно, не убил бы он тебя за такую кольчужку, но высечь бы велел преизрядно… Так, говоришь, у князя Панфил-воевода?
Лукьян обиженно мотнул головой:
- Ну да, у него. В Переяславле.
- Родичи у него там?
- Про то не ведаю, - осоловело хлопнул ресницами отрок. - Дядько Ефимий, а можно, я уже спать пойду?
Ефимий усмешливо хмыкнул:
- Что, сомлел, с меду-то? Иди-иди, спи… Мимо овина только не промахнись, Аника-воин!
Выпроводив трущего глаза парня, хозяин постоялого двора наполнил чарки по новой. Выпили.
- Ты про Панфиловых родичей спрашивал, - смачно захрустев капустой, напомнил Ефимий. - Своих-то у него, похоже, и нету - сгорели все в огнеманке, один Панфил и остался. Наместник покойный, боярин Евсей Ольбекович уж его привечал, так и Панфил в благодарность родичей его в Переяславле приветил. Только что толку? Опала, она опала и есть, хоть с родичами, хоть без них.
Раничев уже не слышал собеседника. Панфил Чога - Переяславль - родичи погибшего наместника - Евдокся! Такая вот цепочка выстраивалась. Неплохая, прямо скажем, цепочка, хотелось бы в нее верить… Да и почему же не верить? Переяславль, значит… Переяславль-Рязанский - резиденция князя Олега Ивановича, много кем из современных или почти современных Ивану историков поносимого, дескать - предатель земли русской. Во, понятие выдумали - земля русская! Хотя, впрочем, понятие-то было… скорее, конечно, культурное. Но ведь государства-то единого не было! И кто сказал, что у Рязани, у Смоленска, у Новгорода интересы с Москвой общие? Как раз-таки нет! Вон, Дмитрий Иванович, князь владимирский и московский, Донским прозванный, много чего хорошего для земли своей сделал, так и Олег Иваныч Рязанский для своей - ничуть не меньше, почто ж тогда предатель? И кого ж он предал? Дмитрия? Так Дмитрий ему вовсе не сюзерен! Новгород, Тверь, Стародуб, Смоленск, Муром? Москву если только… так и поделом, жадноваты московитские князья, властны, во чужо поле так и норовят забрести без стыда и чести. Отчего-то их только и называли Русью историки? Хм… Отчего-то? А по чьему заказу вся история-то писана? Вот и гуляют басни: Дмитрий Донской - освободитель от татар (ну да, как же!), а Олег Рязанский - предатель. Чушь, конечно, собачья. История для ПТУ. Однако, встречается, верят люди… Значит, возможно… да вполне вероятно… да - так и есть… Евдокся - в безопасности, в Переяславле, при дворе Панфила Чоги, воеводы, хоть и опального, но всем известного своей честью, а Олег Иваныч Рязанский тоже - чтоб ему ни приписывали горе-историки - человек чести, и принижать да примучивать опального воеводу не будет, тем более - родичей погибшего наместника, это уж совсем ни в какие ворота.
- А скажи, Ефимий, - Иван наконец оторвался от своих мыслей, - купец Ибузир ибн Файзиль не останавливался ли у тебя на постой месяца тому два назад?
- Ибн Файзиль? - Переспросив, Ефимий задумчиво пошевелил губами. - Ордынец, что ль?
- Нет, с дальнего юга гость.
- Не слыхал такого имени, врать не буду, - хозяин постоялого двора отрицательно качнул головой. - Да кто тут сейчас через нас поедет? Эвон, разруха-то! Погоди годков пять, уж тогда выстроимся, заматереем, леса, слава богу, за Окой-рекой хватит.
- Вот, за это и выпьем, Ефимий, - кивнул Иван. - За то, чтоб выстроились, заматерели, за то, чтоб все русские земли так!
- Хороший ты человек, Иване, - Ефимий выпростал из бороды остатки капусты. - Заглядывай, как будешь тут по купецким делам.
Раничев приложил руку к сердцу:
- Всенепременно, любезнейший.
Проводив гостя в людскую, хозяин постоялого двора выглянул на двор - приструнить лаявшего пса. И чего разлаялся? Может, чуял чужого в овине? Не замерз бы отрок, вона, кажись, холодает, да и дождь кончился. Может - и к зиме то? Покров-то уж прошел, а снега все-то не видать, одна слякоть. Ой, не дело тако, не дело.
Успокоив пса, Ефимий взял в сенях старую волчью шкуру и пошел к овину - накрыть спящего парня. На полпути передумал, вернулся - слишком уж много блох оказалось в шкуре, ну да ничего, скоро зима, бросить на мороз - вымерзнут. А отрок не замерзнет, ничего. Тепло в овине, вчера только разжигали очаг - подсушивали промокшее сено.

К утру посвежело, подморозило наконец, и очистившееся от туч небо засветилось лазурью. Давненько не видали уж угрюмовцы столь чистого небосвода, давненько не ласкали их светлые солнечные лучи, все дожди да дожди - обидно. Ну вот, наконец-то…
Раничев проснулся оттого, что просочившийся сквозь старый ставень сияющий луч ударил его прямо в левый глаз. Зажмурившись, Иван перевернулся на другой бок, захрустев накропанным сухой соломой матрасом, улыбнулся, открыв оба глаза, взглянул на низкий бревенчатый потолок. Задумался - где я? Судя по всему-в избе. Ага… Значит - дача. У него самого дачи нет, значит - у друзей. Вот выглянуть в окно - ежели напротив гараж, значит - у Веньки, а ежели старый сгнивший «москвич» - у Михал Иваныча. Еще правда один вариант был - у Макса, хозяина кафе «Явосьма», но куда у того выходили окна, Иван припомнить не мог, а потому не стал и напрягаться, просто прошлепал босыми ногами в сени да распахнув дверь, глянул во двор… И, хлопнув себя по лбу, тяжело опустился на мокрые ступеньки крыльца. Посидел так немного, пока не почувствовал пятками холод, потом резко поднял глаза…
- Здрав будь, дядько Иван!
Это что еще за пацан здесь? Ах, да… Лукьян, ополченец.
- Здорово, Лукьяне. Сулицу не потерял?
- Как можно?
- Да так же, как и кольчужку не чистить. Не свое - не жалко.
- Ой, кольчужка-то! - Схватившись за голову, отрок понесся к овину.
Позади, в сенях, раздались шаги. Ефим, хозяин, присел рядом с двумя глиняными крынками:
- Кваску холодненького? Бражки? Раничев махнул рукой:
- Давай лучше бражки. - Отпив, занюхал рукавом. - Эх, хорошо день начинается! Ну что, Лукьян, отыскал свою кольчугу?
- Нет.
На парня было страшно смотреть. Побледнел вдруг, осунулся, даже дышал тяжко.
- Чего так переживаешь-то? Ведь и так бы заржавела.
- Заржавела - то другое, - отрок вздохнул. - Ее и я ношу, и Варфоломей иногда, и Петро, и… в общем, есть на кого свалить, что не чищена. Да дьяк на то и не смотрит, ему главное - чтоб кольчугу сдали. А ежели не сдадим… Тут и в самом деле можно хороших плетей отведать. Да как бы и не в закупы запродаться! Кольчужка - сами видали - худа, а ну как у дьяка она новой числится?
- Конечно, новой, - расхохотался Иван. - А ты думал? Так что готовься в закупы.
- В закупы, да-а… - Со светлых глаз парня вот-вот должны были хлынуть слезы. - Ты не видал, дядько Ефимий?
Хозяин постоялого двора пожал плечами:
- На что мне этака ветхость? Разве что у крыльца бросить - ноги гостям вытирать? Так еще порежутся. Не-е…
- У крыльца? - собиравшийся зареветь Лукьян вдруг встрепенулся: - А ведь и правда! Я ж ее туда, уходя, и засунул.
- Не засунул, а бросил!
В ворота вежливо застучали. Выбравшись из будки, громко залаял пес, и только что проснувшийся слуга, бурча под нос что-то неразборчивое, пошел отворять.
Не слушая никого, отрок встал на колени и запустил руку под ступеньки.
- Ну вот она, кольчужица! - Он любовно встряхнул пропитанную ржавой сыростью железяку. - И шишак там же.
- А еловец куда дел?
- Да никуда. Еловца там и не было. Я, когда получал, самолично все записал - что в каком виде, а то дьяк наш, Лукоморий, выжига известный, сказать, кому все новые кольчужки запродал?
- Ну кому?
- Татарам! Через дружка своего, тиуна Минетия.
- Хорошая компания, - вспомнив едва не погубившего его тиуна, покачал головой Иван. Взглянул на отрока. - Э, да ты, оказывается, грамоте разумеешь?
- А как же! - натянув кольчугу подбоченился Лукьян. - Дружка мой меня учит. Хороший парень, младший дьяк Авраамий.
Раничев чуть было не свалился с крыльца:
- Как-как?
- Авраамий.
- Такой длинный, нескладный, носатый? Волосы, как гнездо у галки?
- Ну так… Здорово ты Авраамку описываешь, особенно - про волосы. - Лукьян хохотнул. - Как гнездо у галки, ну чисто вылитый Авраамка!
- Похож, говоришь?
- Конечно… Да вон, смотрите, он и сам идет!
В открытые слугой ворота быстро вошел Авраамка - бывший епископский писец, вместе с которым Раничев бился с ордою эмира в числе других защитников города. Именно ему, Авраамке, вместе с Ефимом Гудком, он и помог бежать из плена. И видно - неплохо помог. Вон он, Авраамка, цветет и пахнет!
В новом - ну видно, что новом - кафтане, длинном, темно-зеленом, добротном, с привешенной к поясу деревянной чернильницей, с гусиным пером за левым ухом, в круглой суконной скуфейке на голове, бывший писец - а ныне, по словам Лукьяна, младший дьяк - подойдя к крыльцу, вежливо поклонился хозяину:
- Бог в помощь, друже Ефимий. - Оглянулся лукаво на отрока: - И тебя рад видеть, Лукьяне.
- А меня, выходит, не рад? - широко улыбаясь, осведомился Раничев.
Авраамка запнулся, вгляделся пристально в заезжего франта…
- Иване! - ахнув, прошептал он. - Иване! Жив… Вот чудо-то!
В ласковом синем небе сияло солнышко, подмораживало, и грязь на дворе застыла причудливыми коричневыми каменьями. На каменьях дрались из-за вылитых помоев сороки. Одна из них, вспорхнув вдруг, уселась на крыльцо рядом с людьми и, хитровато прищурив глаз…

Глава 2
Октябрь 1396 г. Угрюмов. ДЬЯК

Всяк сребролюбец скор ко взятию,
Косен к подаянию.
Федор Гозвинский«Слово о правах сребролюбца»

…высматривала - что бы такое схватить. Хитроватый взгляд ее все чаще останавливался на чернильнице, болтающейся на поясе Авраама. Дьяк погрозил птице кулаком.
- У, пронырище, - посетовал. - Третьего дни чуть грамоты не растащили - положил на крыльце просохнуть… Потом едва упас!
- Что за грамотки-то? - поинтересовался Иван. Он рад был увидеть писца и намеревался вызнать через него кое-что по своему делу.
Авраам, почесав свой длинный нос, отмахнулся:
- Да так себе грамотцы. Обсказано, где что построено, где недострой какой да все такое прочее.
- Опасные грамотки. - Раничев понизил голос, оглянулся на отправившегося за новой порцией браги Ефимия, на Лукьяна, тщетно пытающегося оттереть с кольчуги ржавчину старой половой тряпкой, покачал головой. - Может, то и не сороки вовсе грамоты твои разворовали?
- Может быть! - Дьяк вскинул глаза, признался смущенно. - Я как-то об этом и не думал. Спасибо, Иване, за совет.
- Не за что.
- Нонче же поговорю об том со старшим, Софронием. - Авраам вдруг улыбнулся. - Да что мы все о делах, будто и не русские люди! Рад я, Иване, что спасся ты, рад! Дай хоть обниму.
Встав с крыльца, Раничев обнял парня, похлопал смущенно по худой спине, чувствуя, как запершило в горле. Вроде - и с чего бы? Ведь не друзья они с детства, а по первой встрече - скорей враги, это только потом, когда сражались вместе у городских ворот, вроде как подружились, и даже не тогда, наверное, а чуть позже, когда опекали раненого Тайгая, а потом попали в плен. Иван ощутил вдруг, как дороги стали ему все эти люди, что делили с ним радость битвы и скорбь плена, - Авраам, Ефим Гудок, Салим с Тайгаем… Евдокся… Евдокся… Раничев вскинул глаза:
- Ты, Авраамка, никак в Переяславле теперя, раз сюда с заданьем важным послан?
- А как же? - писец подбоченился. - Знатоков-то угрюмовских после сечи мало осталось, вот тиун княжий меня и заприметил, как пришли с Гудком в Переяславль. Ефим-то сразу ватагу нашел, на Москву подался, заработки, сказал, там больше. Да уж, думаю, конечно, больше - чай, давно уж не разоряли Москву-то, да и Василий Дмитриевич, князь, торговых людей жалует - оттого и прибыль княжеству. Народ на Москве богатый, - Авраам завистливо вздохнул, потом улыбнулся. - Ну да и у нас в Переяславле неплохо. Олег Иваныч-князь грамотеев привечает, жить можно.

Предыдущая страница 2 Следующая страница


3 Андрей Посняков

- Да уж, - усмехнулся Иван. - То-то я и смотрю - кафтанец на тебе изрядный. А что, говорят, Аксен, Колбяты-боярина сын, тоже при дворе княжьем?
Дьяк крякнул:
- Ты и это ведаешь?
- Слыхал… Так то правда? Авраам кивнул:
- Правда. Как говорят фрязины - в фаворе нынче Аксен, а что с вражинами его видали, так извернулся, наплел что-то князю, дескать, был у них - да, но не переветником поганым корысти ради, а с тайным поручением покойного наместника Евсея Ольбековича. Будто бы грамоту на это наместник ему выдал. Поди проверь!
- Так проверял князь?
- Тю! - писец замахал руками. - Надо ему то? И так-то преданных людей - раз-два и обчелся, а Аксен все ж таки человек не глупый, когда надо - дельный, и льстит, льстит князю-то, а особливо невестке его, княжне московской. Олег Иваныч хоть и умен, но Аксена слушает… А может, потому и слушает, что умен? Боярин-то Колбята, Аксенов батюшка, человек на Рязани не из последних. И князя всячески поддерживает, и других бояр на то настраивает. Зачем Олегу Иванычу такую поддержку терять? Вот и терпит Аксена, а уж тот… - Авраам вздохнул.
- Ну, почто замолчал? - оперся на перила крыльца Раничев. - Так что там Аксен?
Дьяк оглянулся и понизил голос:
- Опасаются его люди! Вот тот же Панфил Чога, хоть и воевода изрядный, а видно, оговорил его Аксен - в опале теперя. Обиделся на князя, с усадьбы своей носа не кажет.
- А ты, Авраам, вот еще что скажи, - Иван наконец задал-таки главный вопрос: - Ты Евдокию-деву на дворе у Панфила не видел?
- Не видел, - дьяк покачал головой. - Да, честно сказать, и не заходил к Панфилу на двор-то. Старшой туда не посылал ни за какой надобностью, а так, в гости напрашиваться - так кто я, червь книжный? И кто Панфил Чога? Воевода-боярин, пусть даже и опальный. Нет, Иване, нам, простым людям, к боярским хоромам нет ходу.
- Да понимаю я все, - Раничев улыбнулся. - А вот и друже Ефимий с брагой! Выпьем, Авраам!
Дьяк перекрестился:
- Ну если только немножко, самую чуть… так, за встречу. Уж и не чаял тебя свидеть! А Салим как? Тайгай?
- Там, в Самарканде остались. - Немного отпив, Иван поставил деревянную кружку на ступеньку крыльца. - Ух, Авраамка, и город же! Зело чудесен, а уж красив… Одно слово - столица! А Тимур - Тамерлан - Хромец - правитель изрядный.
- Говорят, жесток зело сыроядец?
Раничев задумался - жесток ли Тимур? Ну наверное, да, хотя… Ничуть не больше всех остальных правителей. Дьяку ответил честно:
- Знаешь, друже, никаких особых жестокостей я там не видел.
- Так, значит, врут все? И про башни из человечьих голов, и про прочее?
- Может, и врут, - Иван пожал плечами. - А может, Тимур сам про себя слухи такие распускает, чтоб боялись, он же не дурак вовсе, совсем не дурак. А врагов у него - тьма, и все со свету сжить хотят да страну его разграбить, враги многочисленные, сильные, начиная с султана египетского и заканчивая царем Тохтамышем.
Иван нарочно упомянул Тохтамыша, понаблюдал искоса - как Авраам то воспримет? Нормально воспринял писец, даже бровью не шевельнул - значит, не в Переяславле бывший ордынский хан… А тогда где? Раничев отослал Ефимия за брагой - не потому, что очень хотел, а чтоб не было лишних ушей, по той же причине попросил Лукьяна принести из горницы плащ - типа, холодно. Отрок ведь не уходил никуда, так и сидел рядом, чистил свою кольчугу да дожидался Авраама.
Дождавшись, когда Ефимий с Лукьяном ушли, Иван быстро спросил:
- А что, про Тохтамыша-царя совсем ничего не слышно?
Писец молча покачал головой.
- А узнать не можешь? - не отставал от него Раничев. - Ну хоть примерно. Неужто никаких слухов не ходит в канцелярии вашей?
- Да ходят, конечно, - Авраам улыбнулся. - Как ты назвал-то? Канце… слово какое-то немецкое, но красивое, надо будет запомнить. Говорят, либо в Москву ордынец подался, либо в Литву, к Витовту.
- Так я и думал, - кивнул про себя Иван. - А точнее не скажешь?
Авраам чмокнул губами:
- Поспрошать надо. Азм ведь человек маленький… Но знакомства имею. И среди княжьих людей, и средь монастырской братии. Многие ведь у нас, - он понизил голос, - благоволят Киприану-митрополиту. А тот на Москве и с Васильем князем зело дружен.
- И что Киприан? - заинтересовался Раничев.
- А то, что, говорят, возвернулся не так давно с Киева. А что там делал да с кем встречался? Ну догадаться немудрено, раз Киев - значит, Витовт, град-то литовский. А Витовт нынешним ордынцам враг, и Тохтамыша завсегда против них поддерживать будет. То и Москве выгодно. Смекаешь, о чем я?
- Смекаю, - Иван потянулся. - Либо в Москве Тохтамыш, либо - в Киеве. Чую, многим он правителям нужен, из тех, что хотят устроить в Орде хорошую заварушку. Поточнее узнаешь?
- В Переяславле только. Ха! - Авраам всплеснул руками. - Так как раз через три дня и еду. Ты-то как? Если что - давай вместе!

- Хорошо, - обрадованно согласился Иван. - Вместе так вместе. Через три дня, говоришь?
- Да, раньше не выбраться. - Авраам вдруг нахмурился. - Есть тут у меня одно подозреньице… как раз проверю. - Он поднял брошенную на крыльце кольчугу. - Вишь, Иване, ржа-то, почти весь доспех поела! А ведь я проверял - на снаряжение средства-то немалые выделены! Вот и думаю - то ли это Лукьян такой неряха, то ли дело похуже будет. Проверю сегодня и у других кольчужицы.
Раничев рассмеялся:
- Бог в помощь. Ефимия, как брагу принесет, поспрошай. Он много чего про старшого твоего знает.
- Про Софрония? - встрепенулся писец. - Я ж на него и думаю…
Денек зачинался морозный - ясный, с ярко-желтым холодным по-зимнему солнцем. Быстро отстраивающийся от вражьего набега город вставал, просыпался. Мычали в хлевах коровы, из кузницы неподалеку раздавался звон, над городом тянулись дымы: у тех, кто побогаче, - из труб, у иных - каких большинство - из волоковых оконцев да из прорех в крышах. Жил город, восстал из пепла, и как быстро! Впрочем, отчего б не восстать, не отстроиться? Чай, лесу за Окою еще хватало.

Простившись с Авраамкой и Лукьяном, Иван перекусил хлебом с вареным мясом, заел гороховой кашей и, отпив бражки - слабенькой, но духовитой, приятной, - вышел пройтись. Постояв возле достраивающегося дома, - смотрел, как крыли крышу дранкой, - неспешно направился вниз, к реке, к торговой площади. По крайней мере, раньше она располагалась именно там, у каменной церкви, которую чудом не сожгли гулямы во время разграбления города. Не пострадало и кладбище, разве что не хватало значительной части ограды - то ли свои позаимствовали в оборонных целях, то ли враги-супостаты привязывали у могил коней. Мимо Ивана, обгоняя, проехал груженный кожами воз. За ним следом двое дюжих мужиков прокатили большую, пахнущую рыбой бочку. Пробежала пара раскрасневшихся от утреннего морозца мальчишек-пирожников, прогрохотала по замерзшей грязи телега с рогожами. Все двигались в одном направлении - значит, действовал рынок! Не доходя еще и до уцелевшей церкви, Раничев почувствовал запах парного мяса - осень, как раз время забивать скотину на Торг, услыхал крики торговцев, прибавил шагу, радуясь ясному голубому небу, яркому солнышку и вообще пригожему, такому редкому для поздней осени, дню. Пока шел, распарился, расстегнул однорядку - вот уж для осени удобная вещь, что бы там ни наговаривали про старинную русскую одежду позднейшие историки. Да, долгополая, но ведь зато просторная и движений совсем не стесняет, а надо - так можно и рукава отбросить назад, просунув руки в проймы. Сдвинув набекрень обшитую беличьим мехом шапку с синим, под цвет однорядки, верхом, Иван протер рукавом заляпанные присохшей грязью пуговицы на кафтане, поправил на поясе калиту с мелочью и решительно направился к торговым рядам. А что - нельзя уж и прикупить чего, себе-то, любимому?
Заметив важного и, судя по одежке, совсем не бедного человека, его тут же обступили торговцы:
- Сбитень, сбитень! Отведай сбитню, боярин!
- Да с пирожком, не пожалеешь! Вкусны пироги-с брусникой, да с капустой, да с зайчатиной, - во рту тают!
- Бери, бери, боярин!
Мальчишка-пирожник с таким напором засовывал пироги Раничеву за пазуху, что тот, заподозрив неладное, незаметно опустил правую руку к поясу - удобная вещь однорядка! Ага! Чья-то ладонь уже нашарила кошель. А ну-ка…
- Уай! Больно, дядько! - заголосил пирожник - Иван был мужчиной не хилым и сжал ладошку - уж сжал!
- Поди прочь, парень, - отпуская, сквозь зубы посоветовал Раничев. - Поищи другого тетерю.
Выпущенный тать - щуплый чумазый малец, светлоглазый, с родинкой над верхней губой, - извернулся ужом и затерялся в толпе. Остальные, правда, не отставали:
- Сбитень, сбитень.
Так ведь и не отстанут, собаки! Иван махнул рукой:
- Пес с тобой, нацеди кружку. Сбитенщик широко улыбнулся:
- На здоровье, боярин!
Бросив парню медяху - «полпирога», медная такая монетица с ноготь, - Раничев отошел с кружкой к суконным рядам, встал чуть в сторонке, попивая. И в самом деле - изрядный был сбитень, чуть поостывший, правда, да духмяный, пахнущий и липовым медом, и травами - чабрецом, иван-чаем, тамянкой. Иван с удовольствием выпил, подозвал парня:
- А налей-ка еще!
Суконник - рыжебородый мужик с обветренным красным лицом - развертывал свой товар перед дородной боярыней или уж, по крайней мере, богатой купчихой, тоже краснолицей, в желтых черевчатых сапожках и малиновом бархатном торлопе на бобровом меху, надетом поверх телогреи из желто-зеленой камки, подбитой лисою. И торлоп, и телогрея, и цветастый шерстяной плат - убрус - были щедро украшены бисером. Боярыня - да, пожалуй, боярыня, не из столбовых, конечно, но тоже не последнее дело, судя по двум слугам, почтительно стоявшим сзади, - придирчиво выбирала ткань. А уж суконник-то расстелился! Улыбался, аж светился весь, ловко разматывая кипы. На взгляд Ивана, выбор был преизряден: тяжелая блестящая парча алого цвета, зеленая камка, темно-голубой переливчатый атлас, солидная фиолетовая тафта, легкая, чуть скользящая меж пальцами, объярь, палевая, словно раковина-жемчужница, тускло-серый зарбаф, коему сносу нет, легкомысленные полупрозрачные поволоки, и прочая, и прочая, и прочая. Раничев не видал такого выбора даже в магазине «Ткани», что располагался не так и далеко от его дома, меж длинным райкомхозовским забором и автобусной остановкой. Однако, судя по всему, у боярыни явно было другое мнение Выпятив нижнюю губу, она окатила торговца презрительным взглядом:
- А байберека что, нетути?
- Нетути байберека, - виновато развел руками купец. - Да вона, госпожа, возьми камки, ишь, ровно бы как светится, уж не хуже байберека будет.
- Да уж счас, не хуже, - боярыня подбоченилась. - Алтабасу ты тож не привез?
- Так ведь караваны то уж и не ходят почти, матушка! Глянь-ко на атлас - чудо, а не атлас, как раз на шушун али летник.
- И сколь за него хошь?
- Да за десять сажень деньгу.
- Кровопивец! Как есть, кровопивец! Деньгу - за десять сажен? Да где ж это видано-то такое, люди добрые? - Боярыня еще больше раскраснелась, сорвалась на крик, да такой громкий, визгливый, что у Раничева заложило уши. - Ин, ладно, дам деньгу, - неожиданно прервав крик, произнесла боярыня обычным голосом. - Но - за весь отрез.
- Побойся Господа, матушка! В нем ить двадцать сажен!
- Тю!
- Ну, не двадцать… помене…
- Ну, как хошь. - Боярыня развернулась уйти, и купец схватил ее за рукав, сказал со вздохом: - Забирай, матушка.
Довольно улыбнувшись, боярыня оглянулась на слуг…
Невольно наблюдавший за всей этой сценой Иван допил наконец сбитень и повертел головой в поисках сбитенщика - вернуть кружку. И вздрогнул вдруг от яростного визга боярыни.
- Тать, держи татя! - вопила та, потрясая аккуратно разрезанной понизу калитой. - Ох, христопродавцы!
Слуги ее орлами кинулись вслед за молодым кругломордым парнем, рыжие кудри которого мелькали уже меж дальними мясными рядами. Собравшимся вокруг любопытным обворованная боярыня детально описывала вора - кто-то уже и кинулся на помощь слугам, а кто-то… Кто-то проворно шарил по чужим кошелям - момент был удачным. Вспомнив, что больше всего краж случается, когда всем миром ловят вора, Иван сунул руку к поясу…
- Мать твою!
Кошеля не было! Мало того, не было и самого пояса со всеми зашитыми в нем сребрениками. Вот так опростоволосился! Впрочем, похититель не мог уйти далеко… Хотя наверняка у него были подельники - вон тот, рыжий, и., вон тот, цыганистого вида малец с родинкой на верхней губе, что ныне сноровисто шарил в толпе. А ну-ка!
Протянув руку, Раничев быстро словил мальца за загривок и, не говоря ни слова, потащил за собой по рынку. Пойманный попытался было вырваться, даже извернулся - укусить державшую его руку. Иван тут же угостил парня хорошей затрещиной и, покачав кулаком перед чумазым носом, веско предупредил:
- Будешь ерепениться иль захочешь укусить - зубы выбью. Понял, сопля?
Встретившись с ним взглядом, воренок поежился, словно от холодного зимнего ветра. Заканючил жалобно:
- Пусти-и-и, дядько.
Раничев рыкнул на него, и пацан, заткнувшись, послушно поплелся впереди, направляемый железной рукою. Вырваться больше не пытался - попробовал бы!
Покинув Торг, Иван завел схваченного за церковь, к кладбищу. Затащил в самый дальний угол, привязал ворюгу к остаткам ограды снятым с него же поясом, вернее - обычной пеньковой веревкой, вытащил из-за голенища нож - кинжал-то исчез вместе с калитой и деньгами.
- Сейчас отрежу тебе палец, - хватив мальца за руку, серьезно предупредил Иван. - Потом второй, третий… Орать будешь - ори, никто не услышит. Только предупреждаю, я ведь могу заодно с пальцами и язык отрезать.
С этими словами Раничев сильно надавил лезвием на сустав воренка. Тот вздрогнул, заверещал было… но тут же прикусил язык, лишь потекли по щеками крупные слезы.
- Не виноватый я, дядько!
- Ага, - вспомнив любимый фильм, усмехнулся Иван. - «Он сам пришел»! Ну держись, паря…
Малолетний тать попытался бухнуться на колени. Возопив, зашептал громко:
- Калиту твою, боярин, Федька Коржак увел, пока Рыжий отвлекал. Мы тебя давненько уж заприметили…
- Н-да? - Раничев пожал плечами. - Мне какое дело до калиты? Там одна мелочь и была-то. Так просто на Торг зашел, поразвлечься. - Хищно улыбнувшись, он провел лезвием по левой щеке воренка, хорошо провел так, чтоб выступила кровь. Пообещал, нехорошо прищурившись: - Теперь уж поразвлекусь по-другому.
- Не губи! - побелевшими губами прошептал тать. - Хочешь, я тебе всех укажу наших, и кто на Торгу промышляет, и кто у церкви…
- Неинтересно мне то вовсе. Ну разве что пояса жалковато, знатный был пояс.
- Так вот его-то Федька Коржак и схитил, вместе с калитой и кинжальцем! Я сам то видал. Федька посейчас к банькам за ручей побег, добычу делить. Сейчас вот дождется Рыжего, да Васька, да меня…
- Ну, положим, тебя он уже не дождется, - зло ощерился Иван. Пойманный пацан заревел навзрыд, видно, предчувствовал, аспид, мучительную свою гибель. И поделом - а ты не воруй! Ишь, взяли моду, черви - пояса у людей хитить!
Потрогав пальцем острие ножа, Раничев задумчиво посмотрел в небо, высокое, синее-синее, с белыми, медленно плывущими облаками, подсвеченными солнцем. На колокольне вдруг заблаговестил колокол, чуть надтреснуто, но осязаемо звучно и вполне даже приятно, чем-то напоминая но тембру Мика Джаггера. От колокольного звона с крыши церкви слетела стая ворон. Посмотрев на них, Иван почесал затылок:
- Праздник, что ли, какой?
- Вестимо, праздник, боярин! - оживился малец. - Как же, Дмитриев день, нетто запамятовал?
- Ах да… Дмитрия Солунского праздник, - припомнил Раничев. - Усопших поминать надо… А ты, пес, вместо того татьбой занялся! Ух, тварюжище! - Иван сильно тряхнул парня, так что тот в страхе закрыл глаза. - Аль и помянуть некого?
- Да как же некого-то, боярин? - снова заплакал пацан. - Матушку прошло летось поубивали проклятые татарови, дом спалили, сестриц в полон увели.
Раничев кривовато улыбнулся:
- Пощадить, что ли, тебя, за-ради праздника?
В глазенках малолетнего татя мелькнула радостная тень надежды.
- Пощади, кормилец! Век за тебя Бога молить буду.
- А и пощажу, пожалуй, - махнул рукой Иван и тут же предупредил: - Только - не за просто так. Упыря своего покажешь, который пояс мой спер, гад премерзостный. Пояс тот - от тятеньки мово покойного наследство. Как же я без пояса его поминать-то буду? Смекаешь, червь?
Малец закивал часто-часто, словно статуэтка китайского божка из слоновой кости.
- Ну, веди, - одним махом разрезав веревку, смилостивился Раничев. - Но помни - ножик я хорошо метаю, так что надумаешь ежели убежать…
Что ты, что ты, боярин! Ей-богу, не убегу, вот те крест! - пацан размашисто перекрестился.
Иван все ж таки перестраховался - привязал к левому запястью воренка веревку, взял другой конец:
- Ну, пошли, паря!
Так и зашагали. Чернявый малец - чуть впереди, Раничев - немножко сзади. Пряча в рукаве нож, Иван посматривал на ходу по сторонам - мало ли, кинутся тати своего выручать. Впрочем, тот шел довольно спокойно, башкой не вертел, не ерепенился, со стороны посмотришь - сын с отцом в церковь идут, на поминание. Как и многие вот как раз сейчас шли. Пройдя мимо видневшейся в отдалении корчмы, свернули к оврагу - тому самому, где Иван с друзьями прятался когда-то от гулямов эмира Османа. Правда, тогда не упасся, настигли их все ж таки конники Энвер-бека. Да может, и к лучшему то?
Вот и обгоревшая усадьба Евсея Ольбековича - пуст обширный, когда-то богатый двор, вместо частокола - выгарь, хоромины стоят черные, покосившиеся от огня, вот-вот падут, а местами уже и пали.
Запустение. Видно, некому пока заниматься усадебкой, не до того, али руки не доходят. А ведь какой сад был! Весь сгорел да порублен.
Пройдя мимо сгоревшей усадьбы, повернули к ручью.
- Постой-ка! - остановился вдруг Раничев. - Ну-ка, скажи, паря, где тут княжьи дружинные отроки живаху? Я чаю, недалече, а?
- Нет тут дружинных, одни ополченные. Ну да, недалече, - сглотнув слюну, согласился тать. Спросил обиженно: - А зачем тебе?
- Надо, - коротко пояснил Иван, усмехнулся. - Не боись, не по твою котовью душу. Так где?
- А эвон, за ракитою два поворота. Вишь, землянки?
- Ах, ну да… Шагаем, быстро управимся.
Раничев чуть изменил курс недаром. Кто их знает, сколько там татей, в баньке? А у него-то самого, между прочим, из оружия - один нож, и тот не особо увесистый. Так что, явись он к ворам в одиночестве, еще неизвестно, как там все сложится, даже если тати и малолетки. Тем более если - малолетки. Подростки самонадеянны и жестоки, как молодые, еще не разу не порванные в драках псы - цену крови еще не знают. Впрочем, эти, наверное, знают.
- Во-он землянки-то, - замедлив шаг, обернулся тать. - Пришли уж.
- Вижу, что пришли, - буркнул Иван. Посмотрел на вросшие в замерзшую землю, крытые еловыми лапами полуземлянки, с выходившими из прорех крыш клубами дыма. Остановился, крикнул:
- Лукьян, Лукьяне!
Улыбнулся, увидев, как, скрипнув сосновой дверью, выбрался наружу тощий нескладный парень, светлоголовый, узколицый, с детскими припухлыми губами и вздернутым носом - Лукьян. Увидев знакомого, Лукьян приветственно помахал рукой:
- Что, господине, не сидится на постоялом дворе-то?
- Да уж не сидится, - рассмеялся Иван. - Эвон, погодка-то! Красота. Да и праздник, одначе.
- Я б тебя в гости позвал, - подходя ближе, смущенно сказал Лукьян. - Да землянка выстыла - спасу нет. Топлю, топлю очаг - не помогает. Впрочем… - Отрок вдруг смешно наморщил нос. - Знаю, куда пойдем! К Барбашу, напарнику. У них тепло - в два наката потолок сложен. А это кто с тобою?
- В два наката, говоришь? - Раничев кашлянул. - Блиндаж целый, а не землянка. Поди, прямое попадание авиабомбы выдержит!
- Чего?
- Дело к тебе у меня, Лукьяне.
- Слушаю. - Парень почтительно склонил голову.

Предыдущая страница 3 Следующая страница


Шпион Тамерлана 4

Кивнув на малолетнего татя, Иван в двух словах изложил проблему.
- Прогулялся бы тут со мной недалече, - закончил он. - Конечно, оружный и в кольчужице, да и желательно не один… Есть тут кого позвать-то?
- Барбаша позову, не откажет, - задумчиво кивнул отрок. - Еще и Варфоломея с Остяем можно. Нет, Варфоломей на страже уже… Ну тогда пожди чуть. Иване, я скоро.
Быстро натянув коротковатую кольчугу в пятнах коричневой ржавчины - так ведь за утро и не отчистил, - Лукьян прихватил сулицу и, быстро пробежавшись по друзьям, привел с собой еще двоих - круглоголового широкоплечего Барбаша и еще одного - щекастого, румяного да веснушчатого, про таких говорят - «рязанская рожа», впрочем, все они тут были рязанскими…
- Ну, пошли, что ли? - Иван кивнул ребятам, про себя отметив, что кольчуги-то и у остальных стражей оставляли желать лучшего. У Барбаша-то еще ничего себе, видно, что чинена да отчищена малость, а вот у щекастого Остея - ничуть не лучше, чем у Лукьяна.
- Татя держите, чтоб не убег, - Иван на ходу протянул парню веревку.
- Пусть только попробует! - хвастливо кивнул тот.
Воренок горестно вздохнул, показал на стоявшую в стороне от остальных баньку:
- Вона.
- Вона? - останавливаясь, переспросил Раничев. - А что-то там и не видать никого, а? Может, соврал ты, паря?
- Ну, ей-богу, не врал, кормилец! - бросился на колени тать. - Вон баня, тамоку они должны быть, там…
- Хорошо, - с угрозой кивнул Иван. - Пождем покуда.
Ждали долго, почти до вечера, Раничев уже отпустил Барбаша с Остеем, остался лишь один Лукьян. Сидели в баньке, прохаживались вдоль ручья, еще не замерзшего, журчащего черной холодной водою. Прождали тщетно.
- Что ж, - когда зазвонили к вечерне, пожал плечами Раничев. - Скажи-ка, Лукьян, что обычно с пойманными татями делают?
- Да на правеж сперва. Потом - бить кнутом да казнить али запродать в холопи, по вине смотря.
- Так и сделаем. Ты иди, Лукьяне, благодарствую за помощь. Авраама-писца увидишь?
- Да увижу. - Лукьян улыбнулся.
- Передашь, завтра его на постоялом дворе жду, после обедни пусть подойдет, ежели сможет.
- Гм… - Стражник замялся.
- Что такое? - вскинул глаза Иван.
- Навряд ли завтра сможет Авраам, - качнул головой Лукьян. - По всему ополчению с проверкою ходит - седни у нас вот был - записывает, у кого какое оружье да красиво ли, не ржаво ль, ново.
Раничев хохотнул:
- Ну то дело нужное. Прощай, Лукьяне.
- Инда, пойду. На стражу сеночь. Хорошо хоть, не в дождь. Морозец, правда, так у меня подкафтанье теплое. - Отрок улыбнулся, кивнул на татя: - А с этим что?
- С этим? - Иван недобро взглянул на съежившегося, словно пичуга, мальца. - А с этим я уж займусь, ты об том не печалься, Лукьяне.
Простившись, молодой ополченец подхватил прислоненную к бане сулицу и быстро пошел вдоль ручья к землянкам. Воренок попытался было сбежать, дернулся - да не тут-то было. Раничев задумчиво посмотрел на него:
- Есть в какой-то земле обычай - руки ворам отрубать. Хороший обычай, а?
Малец, громко завыв, бросился на землю, выставив вперед руки:
- Убей, убей, да! А то все пугаешь, устал я уже бояться, ну убей, убей же! - Повысив голос до истеричного крика, воренок резко разорвал на груди рубаху: - Убей, гад! Убей!
Подойдя ближе, Иван отвесил ему пару звонких оплеух. Успокоил. Воренок тихонько заскулил, однако кричать уже не осмеливался, лишь зыркал исподлобья.
- Как звать-то тебя, паря? - с усмешкой спросил Раничев.
- Авдеем, - откликнулся малец.
- Ну, Авдей, ждать больше не будем. Рассказывай-ка подробненько обо всех из своей шайки, а уж потом…
- Что потом? - блеснул глазами Авдей.
- А уж это - как расскажешь. Что смотришь? Говори, говори, убивать я тебя не буду.
Авдей сглотнул слюну:
- А чего мне об них скрывать-то? Как на татьбу идти - так «Авдеюшко», а как добычу делить, так «пошел к лешему». Трое нас в ватажке, с лета еще промышляем. Окромя меня еще рыжий Прокоп, мы его так и зовем - Рыжий - и Федька Коржак за главного. Тот еще упырь! К душегубству нас с Рыжим склоняет, зимой, грит, начнем купчин бить да возы грабить.
- Ага, - усмехнулся Иван. - Много вас там таких.
- Да ведь не одни будем. Федька сказывал - боярин какой-то ближний с нами в доле, то есть не сам боярин, конечно, но его люди. Они посейчас другим промышляют - хватают на дорогах путников да верстают в холопи али подпоят кого - тот и запродастся сдуру, потом-то, поди, доказывай.
- А этот Федька, - перебил Раничев. - Он какой с виду?
- Сильный такой, руки оглоблями, мне раз так шею сжал - думал, все… Лицом непригляден, носяга широкий, плоский, глаза узкие, ровно щелочки.
- Не русский, что ли?
- А пес его… Тут таких много, Орда-то эвон - рядком.

Отпустив Авдея - тот, до конца не веря в спасение, все оглядывался, таращился светлыми глазами, только лишь поднявшись на холм, помчался во весь дух, сверкая пятками, скрылся за старой усадьбой, - Иван медленно направился на постоялый двор. Подумалось вдруг - а зачем ему вообще надо было выпытывать юного татя о подельниках? Ну собираются они иногда в баньке делить добычу, так что теперь - жить там прикажете? И до каких пор, интересно? Вряд ли существует возможность выследить их здесь, тем более - вернуть обратно деньги. И поделом, не фиг было варежку на Торгу разевать! Вот лох-то. Раничев посмеялся над собственной неудачей, ну что ж, бывает. Короче, серебро теперь не вернешь - нет, ну совершенно нет, времени - стало быть, нечего напрасно терзаться, надо думать - где раздобыть денег, без них-то плохо. Ну не совсем уж так, что хоть помирай, но все же невесело. Однорядку можно продать, дадут не так уж и мало… Нет, пожалуй, однорядку жалко - замерзать без нее, что ли? Итак, в минусе имеются деньги, кинжал, пояс. Главное, конечно, деньги. А что в плюсе? Жизнь и здоровье - что тоже весьма немаловажно - стильный прикид: однорядка, кафтан, сапоги, ну и, пожалуй, знакомства. Лукьян-ополченец, хозяин постоялого двора Ефимий - уж всяко пустит в долг переночевать, в крайнем случае - под залог однорядки, - ну и, конечно же, Авраам, старый знакомец, за короткое время достигнувший «степеней изрядных». Ну не таких, чтобы очень, однако же - княжий дьяк, хоть пусть пока и младший, чин небольшой, но из тех должностей, что везде являются необходимыми. Корнет, по позднейшей «Табели о рангах» - коллежский регистратор, или, говоря еще более поздними словами, - «молодой специалист». Вот у Авраамки-то и можно разжиться на первое время деньжатами! Много-то, правда, у него нет, но кое-что наверняка в запасе имеется, ежели не потратил на книжки, хотя - на книжки-то и всей его жизни заработать не хватит - дорогущий пергамент, плюс труд писца, плюс серебряный или золотой оклад с каменьями драгоценными - штучный товар, однако, эксклюзив. Ни в жизнь Авраамке столько не заработать, если только украсть, ну да воровать он не будет - честен. Авраам-то честен, а вот его непосредственный начальник, старший дьяк… как его? Софроний, кажется… Интересно, накопал молодой правдолюбец чего-нибудь насчет его афер с кольчугами? Ефимий обмолвился - Софроний оружием через боярина Колбяту Собакина спекулирует, для Колбяты же и холопы его стараются, крадут одиноких путников в холопы, не брезгуя и откровенным гоп-стопом… да и эти малолетки с Торга, Федька Коржак со компанией, тоже ведь как-то с Колбятой связаны, не лично, так через его людей. Интересная компания получается - боярин Собакин, его гоп-стопники холопы, малолетки и Софроний, старший дьяк. Плюс - защита на самом верху, у князя - Аксен, родной Колбятин сынуля и гад, каких мало. Такая вот нехорошая схема выстраивается. Прямо мафия. Интересно еще, почему Тамерлановы воины Колбятину усадьбу не пожгли? Не дошли? Или? В общем, хреновое дело для Авраамки. Тронь он старшего дьяка - непременно заденет и Колбяту, а уж тогда ответный ход долго ждать себя не заставит. Что ж Авраам-то, полный дурень? Не понимает этого? Да нет, скорее просто не знает. Ну то есть о проделках Софрония догадывается, конечно, но вот о его связях - похоже, ни сном ни духом. Надо бы предостеречь писца, иначе не у кого будет подразжиться деньгами. Да и, в общем-то, не в деньгах и дело - парня жалко, вот что.

Переночевав у Ефимия, Раничев не стал дожидаться прихода дьяка, а с раннего утра сам направился к нему. Лукьян говорил, Авраамка жил в кельях у разрушенной, но быстро восстанавливаемой воротной башни.
День снова выдался ничего себе, солнечный и морозный. Только небо все чаше туманилось и из светлой желтовато-серой дымки сыпал на промерзшую землю белый, искрящийся на солнце снежок. Несмотря на ранний час, на городской стене уже вовсю шли работы. Слышался визг пилы, стук топора и людские крики.
- Эй, ухнем! - весело кричали артельщики, втаскивая на вал огромных размеров бревнище. Огромное было бревно, кондовое, тяжелющее, артельные мужики - сильные молодые парни - едва с ним управлялись. Тащили на кожаных перемочах, толкая сзади слегами, катки не подложить было - горка. Чувствовалось, нелегко ребятам приходится, да дело того стоило. Не за просто так горбатились - на городских-то ремонтах, ежели артельный староста не дурак, а дураки в такой должности долго не держались, деньгу приличную зашибали, оттого и странствовали по всей Руси-матушке в поисках выгоднейших шабашек, работали на совесть, тяжело и много, зато уж кого-кого, а бедняков средь артельного народа не было. Нестоящие это люди - бедняки-попрошайки, а уж работный человек везде ценен! Артельных в городах уважали, но и побаивались - чужаки, они и есть чужаки, пришельцы. Такие же, как и их собратья с речных волоков, что перетаскивали в торговые сезоны купеческие суда. Уж про тех, кто «с волочи», такие россказни-небылицы ходили! Послушаешь - словно бы и не про православных христиан сказано! Еще бы - кто девок местных обижает? Ребята с волочи. Кто драки затеет? Кто переметы мужицкие тайно ночью снимет, всю рыбу себе забрав? Они же - «с волочи». Сволочи - вот так и прозвали! А что? Чужакам местный обычай не писан. Вот и эти, артельщики, тоже, поди, сволочи, а как же!
- Эй, ухнем!
А пошло бревнище-то, эвон, почти что и дотянули уже. Ну, еще рывок, последний, ребятушки! Староста, ругаясь и уговаривая, метался среди артельных. Раничев не стал смотреть дальше, спросил у прохожих монахов, где тут кельи, да туда и пошел, ускоряя шаг.
Авраамки в келье не оказалось. Один из служек - мелкий бельмастый парень - сказал, что сразу опосля заутрени отправился «дьяк Авраамий» ко служивым людям. Сиречь - к ополченцам, значит. Где те живут, Раничев знал хорошо, а потому, не останавливаясь и не расспрашивая никого, вскорости прибыл на место. Однако и там, у землянок, Авраама не видели. Правда, большинство парней только что пришли со сторожи.
- Угу, - задумчиво покивал Иван. - А Лукьян с Барбашем где сегодня?
- Барбаш у ворот, - звеня кольчугой - тоже, кстати, ржавой, - пояснил кто-то из парней. - А Лукьян на мосту, у пристани.
Поблагодарив за сведения, Раничев направился к мосту. Лукьяна он увидал сразу - стоя у края моста, он картинно опирался на тупую сулицу и строил глазки проходившим мимо девицам. Те - трое, все в одинаковых сереньких шушунах, похожих на короткие кафтаны, - смеясь, несли в деревянных ведрах воду. Несли не торопясь, возле молодого воина остановились отдохнуть.
- Ой, какой у нас страж справный! - громко шепнула одна.
- Это теперь же никакой ворог не доберется, - тут же поддержала подружку другая.
- Да, пожалуй, что и не доберется. Страж, а страж, а копье-то у тебя вострое?
- Да уж конечно вострое, - отозвался Лукьян. - Совсем как у вас языки-то!
- Ой…
Подойдя ближе, Раничев помахал рукой, и стражник, подмигнув девкам, вальяжно, вразвалочку подошел к нему, улыбнулся:
- Здоров будь, дядько Иване!
- И тебе тем же местом. Авраама-писца не видал ли?
- Авраама?
Поправив торчащий из-под шишака подшлемник, Лукьян задумчиво скривил губы, а затем поведал, что видал молодого дьяка с утра, раненько еще, тот был с сумой, а в суме той - грамоты.
- Не в себе чегой-то был Авраам, - вспомнив, добавил стражник. - Бледен зело, на шутки не отвечал никак, а то ведь, бывало…
- А в грамотах-то что было?
- А леший знает, что, - Лукьян махнул рукой. - Записи какие-то. Он чего зашел-то - справлялся насчет оружья да мне пару старых пергаменов дал - я ж тоже в грамотеи учуся. Вона!
Страж хвастливо вытащил из-за пояса свернутые в трубочку кусочки пергамента, видно, что старые уже, многократно подчищенные и затертые. Черновики…
Иван взглянул с интересом: «Взяты с воеводина двора кольчуг кольчатых - двенадцать, вси новый, колонтарь один, шеломы еловчатые да шишаки… Брал Софроний-дьяк для ополченной стражи. На сей день у Флегонта-воя - панцирь кожи бычачей, копье тупо, шелома и вовсе нет, у Варфоломея - шишак еловчат без бармицы, кольчужица в рже, тако же и у Лукьяна, тако же и…»
- Слушай, Лукьяне, а дай-ка ты мне эти грамотцы, а? Ну не навсегда, на время.
- Да бери, - пожал плечами Лукьян. - Владей, коли хошь, мне Авраам еще даст.
- Ну спасибо, - Раничев посмотрел вдаль. - К усадьбе Колбяты-боярина вон та дорога?
- Та, - стражник кивнул. - Есть еще другая, за болотом. Но там через реку - не понять как. Льда еще нет, так, наверное, на лодке можно.
- Знаю я ту дорогу, - задумчиво произнес Иван. - Вот что, Лукьяне. Ты ведь на мосту все возки проверяешь, да и вообще - и пеших, и конных.
Отрок гордо выпятил грудь:
- Для того и поставлен волею князя нашего, Олега Иваныча Рязанского!
- Молодец. Только попрошу лично - приглядывай сегодня особо.
- А что так?
- Да так… Боюсь, не приключилось бы что с Авраамом. Что - покуда не спрашивай, и сам точно не знаю. Просто вот предчувствия нехорошие терзают. Терзают - и все тут. Так посмотришь?
Лукьян усмехнулся.

Как бы поступил Софроний?
На бегу Раничев пытался поставить себя на место старшего дьяка, уличенного в махинациях с казенным имуществом. Конечно, попытался бы как можно раньше замести следы - ежу понятно. Грубо говоря, удавить правдолюбца-Авраамия, не говоря худого слова, либо с кручи городской сбросить - типа, сам упал, гулял-гулял, да вот ветерком и сдуло, жаль сердечного, толковый был дьяк. А если он успел с кем-то поделиться своими выводами или ходом расследования? Тогда надо узнать - с кем, и вообще, насколько далеко все зашло. А от этого и плясать дальше: ежели слишком уж далеко - то бежать немедля, а ежели нет… Ежели нет, худо тогда Авраамке придется. То есть в быстрой его смерти Софронию резона нет, для начала выпытать бы… А где можно потолковать с молодым дьяком без помех? Да где угодно… Только при этом желательно поначалу - один на один - ну а ежели упрется дьяк, тогда и людишки бы воровские сгодились. Их и искать не надо - известны. Холопы боярина Колбяты Собакина! Значит, Софроний будет искать с ними встречи. А с кем еще-то? Чай, Колбята в его делишках не посторонний, Вот и пусть поможет чем может. А вот дальше возможны варианты. Первый: если Колбятиных сейчас нет в городе, то надо их вызвать, желательно к вечеру, то есть - отправить гонца, а лучше - посетить боярина лично. В последнем случае - хорошо бы прихватить с собой и Авраамку да потолковать как следует. Можно, конечно, и своими силами обойтись, без Колбяты и его людей, но… но это - если старший дьяк глуп, а он не глуп, очень даже не глуп - многоходовую комбинацию с вооружением дураку провернуть не под силу. А раз не глуп - понимает: в случае чего, ответственность за содеянное лучше разделить с одним из сильных мира сего - боярином Собакиным - да и, в таком случае, и отвечать-то, не придется, отмажут. Если не местный Софроний - точно так и поступит, а вот если местный, может и своими людишками обойтись.
Раничев чуть было не свалился в реку - задумался. Ага, вот и болотце, и лодки. Речка тут узкая, на излучине лес растет, густой, еловый - там и укрыться можно да посмотреть - что да как. Морозец малый не страшен - однорядка теплая, да и кафтан под ней, чай, не летний, с подбоем.
Иван просидел в лесу несколько часов. Хотел уж было плюнуть да идти к мосту - справиться у Лукьяна, да вдруг заметил на том берегу спускающуюся к лодкам фигуру - среднего роста мужичка в теплом, подбитом мехом, кафтане - кожухе, подпоясанном неприметным пояском. На голове - темная обшитая собачьим мехом круглая шапчонка-скуфейка, борода редкая, длинная, нос большой, висячий, словно перезревшая груша. Все это Раничеву хорошо было видно из своего укрытия - река-то и вообще не широка, а уж в этом месте - в особенности. Что за мужик? Рыбак? Перевозчик? Нет, не похож ни на того, ни на другого - больно уж прикинут прилично. Осмотревшись, мужик поправил скуфейку и осторожно отвязал от колышка лодку. Вытащил из кустов поблизости доску - ага, весла-то и нет! - уселся и споро погреб к мысу. Да тут и грести-то было совсем ничего. Выбравшись на низкий берег, вислоносый вытащил лодку на песок, но у воды не бросил, оттащил к лесу, замаскировав еловыми ветками. Перекрестился, услыхав, как заблаговестили к вечерне… Вот тут Иван и сунул ему под шею нож:
- И много ты кольчужек продал, пес? Дьяк вздрогнул, аж рот открыл удивленно.
- Только не вздумай кричать, Софроний, - тут же предупредил Раничев, - тут повсюду наши. Лучше скажи - Авраамка жив ли еще? Коли жив… может, и тебе повезет.
- Жив, жив… - неожиданно тоненьким голоском пропел Софроний. - Ножик-то убери, не сбегу.
- Да уж, не вздумай.
Почесав шею, дьяк уселся на поваленную ветром ель. Взглянул на Ивана, словно побитый пес:
- Видать, не своим хотением действовал Авраамка, предупреждал я, да рази ж послушали… - спохватившись, Софроний тут же закрыл рот.
- Предупреждал, говоришь? - Раничев усмехнулся. - И что боярин Колбята? Неужто так туп оказался?
Дьяк пристально посмотрел на Ивана:
- И. про боярина знаешь? Что будет, ежели я на него первым донос напишу? Упасуся?
- Как Авраам… Дьяк махнул рукой:
- Да ничего с ним не сделалось. Лежит себе в баньке, полеживает… Хотел язм сперва сам с ним словом перемолвиться, так нет же, не хочет и говорить. Врет, что сам-один все вызнал. Теперь уж точно вижу, что врет. А ты, батюшка… чтой-то тебя не припомню?
- Из новых бояр я, - скромно кивнул Раничев. - Со двора Тохтамыша-царя. Тайгая знавал ране?
- Знавал, батюшка.
- Так я брат его названый!
Сказав так, Иван ничуть не покривил душой. Дьяк бухнулся в ноги:
- Пощадишь ли, князь?
- Да сказал уже - пощажу. Веди сей же час к Аврааму. Да после донос на Колбяту-боярина написать не забудь.
- Уж не забуду, - поднимаясь, усмехнулся в бороду дьяк.
В холодном свете луны они подошли к крайней от ручья баньке. Не к той, где собирались малолетние шпыни, к другой, рядом. Софроний и не пытался сбежать - умен! - ну куда изгою податься? Ежели б и вправду жизни была угроза нешуточная - сбег бы, а так, предавая боярина, видно, рассчитывал на новое покровительство. Да и выгоду для себя решил поиметь, приняв Раничева за ближнего княжьего человека. Ну кто иной мог столько про все знать? Иван, уж конечно, не разубеждал дьяка в обратном.
- Тут он, связанный, - отворяя дверь, шепнул Софроний. - Эй, Авраамушко, поднимайся… Не, не лютая смертия к тебе, что ты! Друзья твои. Боярин княжий и язм. Ты уж прости, что связал тя… Не своей волею.
Оглядываясь, дьяк быстро развязал постанывающего Авраама. Тот долго приходил в себя, все вращал глазами и никак не мог понять, откуда здесь взялся Иван.
- От верблюда, - хохотнул Раничев и гнусавым голосом пояснил: - Послан велением князя пресветлого Олега Ивановича для тайных дел.
- Ты - для тайных дел? - изумился Авраам. Иван закрыл ему рот рукой:
- Молчи, молчи, дьяк!
В темном небе над банями и ручьем мерцали…

Глава 3
Ноябрь 1396 г. Переяславль-Рязанский. ОДНО ДРУГОГО ХУЖЕ

Помилуй, господи царю,
И сохрани жену мою,
Аще и незаконно…
Семен Шаховской «Молитва против разлучения супружества»

…желтые звезды.
А теперь - немедля бежать отсюда! Прихватывать спасенного Авраамку - и бежать, в противном случае нужно было б без лишнего шума избавиться от Софрония, а раз не избавились - ну не мог Иван убить безоружного и не представляющего прямой и непосредственной угрозы человека, - тогда, что ж, ноги в руки. Об этом и шепнул Раничев писцу на постоялом дворе Ефимия. Авраамка неожиданно уперся:
- Мне б еще денек, друже!
- Нет у нас с тобой никаких деньков, - сурово возразил Иван. - Кто за Софронием стоит, представляешь?
Писец угрюмо кивнул.

Предыдущая страница 4 Следующая страница


5 Андрей Посняков

Выехали засветло. Взяли на приказной конюшне коней, какие были, поскакали по пронской дорожке, потом уж, за лесом, повернули на Переяславль. Слава богу, хоть путь подмерз, хорошо ехалось, быстро, правда колдобин на дороге было - е-мое! - словно на колхозном шоссе, напрочь разбитом тяжелой техникой лесных воров. Вот когда вспомнилась Ивану империя Тамерлана, уж дороги там были на загляденье - безо всяких колдобин, прямые, даже с указателями расстояний и корчмами через определенные участки. И в двадцать первом веке такие дороги редко встретишь. В Орде, кстати, тоже не худые дорожки были, но вот как только въедешь на Русь - все, туши свет, сливай масло. Колдобина за колдобиной, никаких указателей, а в окрестных лесах видимо-невидимо разбойного люда.
На небольшой полянке у самой дороги остановились на отдых. Вытащили из переметных сум прихваченную в дорогу еду - пироги да баклажку с квасом, перекусили, покормили лошадей сеном с овсом, посмотрели, как из-за холма показался сияющий краешек солнца.
- Хороший день будет, слава те, Господи, - вполголоса заметил дьяк. - Инда солнышко эвон - чистое.
- Да, - согласно кивнув, Иван покосился на лес: - Лишь бы только доехать.
- Думаешь, душегубцы в лесах? - Авраам тоже покосился на деревья.
- А думаешь - нет? - вопросом на вопрос ответил Раничев. Оба неожиданно рассмеялись.
Ближе к столице княжества дорога расширялась, все чаще попадались возы - пользуясь хорошей погодой, смерды везли на Торг овощи и мясо. Вернее, смерды - в основном овощи, а уж мясо - закупы, холопы, рядовичи, в общем, боярские люди, как раз по осени забивали скот в вотчинах. Били и смерды, но мало. Так, для себя, ну чуть-чуть останется если - в город на продажу свезут. Это ведь для них целое событие - в городе побывать, посмотреть на людей, сплетни послушать, накупить родным гостинцев, а уж ежели еще удастся хоть одним глазком князя увидеть или кортеж знатного боярина, - разговоров на несколько лет хватит. Судя по количеству возов - не бедным было Рязанское княжество, но, конечно, победнее Москвы или, скажем, Новгорода - Раничев, как историк, знал об этом - но тем не менее. Да и князь Олег Иваныч тому способствовал как мог, радел о родной землице, а ему позднейшие книжные черви ярлык приклеили - «предатель интересов Руси». Да надо же! Это кого он, интересно, предал? Князя владимирского и московского, изо всех врагов рязанцев, пожалуй, самого вредного? Мало с Москвой воевали? Теперь вот замирились, правда, да все одно ж, даже и на бытовом уровне, кто для Москвы рязанцы? «Рязань косопузая» - и никак иначе! Так же и с другими. Какое тут, к чертям собачьим, единство русской земли? А еще Олегу Иванычу в лыко - «с Литвой связался!», типа в Литве совсем не русские люди. А кто же тогда? Киев, Брянск, Смоленск, Полоцк, Путивль, Чернигов - это кто там, литовцы-аукшайты? Путивль - древний литовский юрод, а Киев - отец городов литовских? Раничев усмехнулся, вспомнив виденную когда-то еще в детстве книжицу с забавным названием - «Выборг - древний русский город». Ага, и Таллинн такой же, и Рига, и вообще, «Россия - родина слонов»!
- Ты видал Хромца, Иване? - пустив коня рядом, неожиданно спросил Авраам.
- Хромца? - Раничев улыбнулся. - Видал, как же…
- И как, сыроядец? - живо заинтересовался дьяк. Понятно, потом, в будущем, в летопись вставит.
- Да так, с виду вполне обычен, - пожал плечами Иван. - Вовсе не раскос, даже и кожа не очень-то смуглая, поставь вон у нас на Торг - и не скажешь, что нерусь. Глаза - не поймешь какие. Вроде бы черные такие, жгучие, а взглянет пристально - словно золотые искры полыхнут.
- Жесток ведь?
- Не более чем другие, и знаешь, Авраам, есть в нем какое-то величие, властность, зря я про рынок сболтнул, Тимур бы и там выделился, видно сразу - властелин.
- А как мыслишь, ежели б он нас завоевал, худо б было?
Иван чуть придержал коня, объезжая куст, обернулся:
- Думаю - худо б, мы ж не его народ. Да и земля его уж так далека… И так много там городов и людей, что еще и Русь ему - подавился бы. Потому, верно, и не пошел к Москве, умен.
- Говорят, московиты икону носили, сам Киприан-митрополит лично, потому и повернул назад супостат, побоялся.
- Нет, Авраамий, Хромец ничего и никого не боится. Хотя - осторожен, зря на рожон не полезет, но в нужный момент умеет принять решение.
- Велик ли град Мараканда?
- Велик. Велик и чуден. Если хочешь, потом я тебе его в подробностях опишу.
- А не забудешь? - Дьяк недоверчиво посмотрел на Ивана.
- Нет, - улыбнулся тот. - А и забуду, так ты напомнишь. Кстати, помнишь, обещал мне узнать кой-чего?
Авраам вскинул глаза, потом заулыбался, вспомнил:
- А, про Тохтамыша-царя… Узнаю. Немного, правда… Но попытаюсь.
- Вот-вот, попытайся. Аксен Колбятин мешать нам не будет? В фаворе он, ты сам сказывал.
- Мыслю - не будет. Слишком уж мы для него мелки, а Софроний - вообще никто. Батюшку своего, Колбяту, Аксен не очень долюбливает. Ну помогает иногда, конечно, но так, не особо.
- Все равно, - вскользь заметил Раничев. - Встречаться бы с ним мне не очень хотелось.
Авраам рассмеялся:
- Не встретишься! Ты ж на княжий двор не вхож. Серебром я тебя ссужу, только его у меня, сам знаешь…
- Да уж знаю. - Иван задумчиво кивнул. - На первое время хватит, а там придумаю что-нибудь. А ты теперь с Софронием будешь? Ну как объявится он?
- А кто мне Софроний? - азартно возразил дьяк. - Он только в Угрюмове надо мной старший, да и, думаю, не вернется он - убоится княжьего гнева. Он же не боярин, так, человечишко черный, раздавят и не заметят. Так что будет сидеть тихонько в Угрюмове, а то и скроется где, не глуп ведь.
- Успеем до ночи-то? - покосившись на солнце, спросил Раничев.
Дьяк махнул рукой:
- Успеем, вон и река уж блестит впереди. Немного и осталось, к вечеру будем.
Дальше дорога пошла вдоль Оки, стала еще более людной, чувствовалось по всему, что где-то впереди, совсем недалеко, какой-то большой город. Еще немного проехали рысью, обгоняя возы и странников, и за лесом вдруг блеснула церковная маковка, а потом уж стали видны стены, мощные угловые башни с островерхими крышами, ворота, пристань - почти безлюдная в это время.
- Ну вот он, Переяславль-град! - Авраам привстал в седле. - Теперь уж успеем.
Путники подогнали коней, но тем не менее, когда подъехали к воротам, вокруг уже быстро темнело. Еще б немного - и затворили б ворота стражи. Уже, звеня кольчугами, и шли затворять - да десятник узнал писца, кивнул приветливо:
- Что-то поздненько вертаешься, Авраамий-друже?
Дьяк слез с коня, поклонился:
- Все по княжьим делам. По здорову ли семейство, Никодиме?
- Да пока Бог миловал. - Никодим перекрестился на маковку церкви, обернулся к стражникам: - Эй, попридержите ворота, вой! - Вновь повернулся к писцу: - Проезжайте!
Заночевали в келье Авраама, в небольшой обители близ княжьих палат. Келья была узкая, но с высоким сводчатым потолком и недурной кисти иконами в красном углу. Кроме узкого ложа и лавки, посередине кельи стоял стол и сундук с писчими принадлежностями и одеждой. Чувствовалось, что в обители к Аврааму относятся уважительно, даже побаиваются, отец-настоятель - сухонький благостный старичок - лично прислал пирогов с кашей и крынку молока.
- Что ж ты в обители-то? - уминая вкусный рыбник, поинтересовался Иван у дьяка.
- Вроде не монах? Или, кажется, был послушником?
- Да службишка у меня посейчас другая, - улыбнулся писец. - Княжья. А это… - он развел руками, - это ведь гостевые кельи, паломничьи. Вот язм, грешный, покамест одну и занимаю, волею князя Олега Ивановича и отца-настоятеля милостию. - Авраам перекрестился на иконы.
Поев, улеглись спать, Иван - на широкой лавке, дьяк - на узком ложе. Заснули быстро - умаялись за день. Раничев спал так крепко, что даже не слышал, как вставали на Всенощную монахи, как звякнул колокол, как неприметный монашек в черной рясе, осторожно заглянув в келью, внимательно рассмотрел лицо Ивана в тусклом свете лампадки. Посмотрел, пошевелил губами и испуганно юркнул в коридор, едва только застонал во сне Авраам.
Поутру отстояли заутреню. Службу правил отец настоятель умело, благостно, справно. Горели пред аналоем свечи, сладко пахло ладаном, хор из молодых певчих выводил песнопения так сладостно, что у Раничева внезапно защемило сердце.
- Господи Иисусе Христе, - молился Иван. - Помоги мне в моем деле, ибо ведаешь ты - я не держу в сердце ни зла, ни корысти.

После заутрени Раничев простился с дьяком и направился на окраину города, к палатам Панфила Чоги. Несмотря на ранний час (ранний - по местным меркам, солнце только что встало, а вот по представлениям двадцать первого века было уже в самый раз, ноябрь все ж таки, восходы поздние), народу на улицах - кое-где мощенных деревянными плахами - хватало. Хотя вроде казалось бы - и что за дела могут быть поздней осенью? Все сжато, урожай собран, скот забит… Ах, продать же надо! Ноябрь, по первопутку-то самый торг. Вот и шли люди: мелкие торговцы, купцы, приказчики - подготовить ряды, разложить товарец, поменять серебришко - мало ли торговых забот найдется? С ними заодно и ремесленники - бочары, косторезы, ювелиры, кузнецы, кожевники - не сами хозяева, так подмастерья, хоть и глаз да глаз за ними. Да и в кузнях уже раздували мехи, слышалось, как стучали молоты о наковальни, за оградами, во хлевах, мычал скот, гоготали в птичниках утки и гуси - не всех забили к зиме, кое-что на развод оставили. Прогрохотали возы с кожами - зажимая носы, прохожие шарахнулись в стороны, Раничева едва не облили горячим сбитнем. Иван схватил мальчишку-разносчика за рукав, тот пригнулся, зажмурился в ожидании неминуемого тумака. Раничев натянул сбитенщику шапку на нос:
- Не журись, паря! Лучше скажи-ка, как мне на окраину выбраться?
Пацан приоткрыл глаза:
- А на какую окраину, господине?
- На западную, что от реки.
- А, к Лазоревой башне… Вона, туда вертай, - сбитенщик показал рукой в узкий проулок. - Пройдешь немного, увидишь Иоанна Крестителя церкву, от нее налево, а там все прямо-прямо - и выйдешь. Да, как церкву пройдешь, по правую руку Игната-кожемяки двор будет, так что не собьешься.
- И в самом деле - не собьешься! - зажимая рукой нос, пробормотал Раничев, обойдя церковь. Справа, из-за невысокого забора, резко пахнуло мочой и кислятиной - ну все правильно, кожемякин двор. А дальше, как сказал сбитенщик, все прямо-прямо. Интересно, куда же? Иван в задумчивости остановился перед частоколом. Большим, видно, не так давно выстроенным. Теперь-то куда? Назад или перелезть? Раничев пнул забор сапогом - собак вроде нет. Обернулся - вокруг никого не было, только прошмыгнул к церкви мелкого росточка монах.
- Эй, погоди, отче!
В два прыжка Иван нагнал монаха. Тот испуганно прижался к стене храма - маленький, дрожащий, жалкий.
- Панфила Чоги хоромы в какой стороне будут?
- Панфила Чоги? - придя в себя, переспросил монашек. - А кто он, боярин али купец?
Иван задумался:
- Хм… Вроде не боярин, воевода… ну да - человек служивый.
- А служилые вси по леву руку селятся, - улыбнулся монах. Неприятная у него оказалась улыбка, гаденькая какая-то, нарочито сладостная, елейная, как бывает у тех, кто замыслил какую-то гадость.
- Налево, значит… - задумчиво кивнул Иван. - А частокол-то как обойти?
- А эвон, - монах показал рукой на широкий проезд, идущий вокруг церкви.

Поблагодарив монаха, Раничев быстро пошел в указанную сторону. Монашек проводил его долгим внимательным взглядом. Иван не оглядывался, шагал себе, радовался хорошему дню да напевал под нос «Криденс»:

Have you ever seen the rain!

Хорошая, солнечная такая песня.
Сейчас, да-да, вот сейчас уже он увидит Евдоксю! Родное лицо, белое, чистое, с чуть припухлыми губами, толстая темно-русая коса, и глаза - зеленые-зеленые, как первые весенние травы на заливных лугах, или нет, как изумруд в перстне!
Раничев машинально нащупал амулет на груди под одеждой. Цел, на месте! Хорошо хоть до него не добрались угрюмовские тати, черт уж с ним, с серебришком. Руки есть, талант вроде тоже - заработаем, эко дело! Иван вообще всегда легко относился к деньгам - и ведь ничего, зарабатывал же, на жизнь хватало, и даже на совсем не такую уж и плохую жизнь, в которую поскорей бы вернуться, да не одному - с Евдоксей! Раничев так себе все и представил: вот они дома, в его квартире в Угрюмове, он и Евдокся. Сидят, обнявшись, на диване, смотрят концерт «КИСС» с Мельбурнским симфоническим оркестром, рядом, на коврике, кот… Нет, кота лучше не надо - шерсти от него… Или вот еще картина: Евдокся - экскурсоводом в музее. В белой полупрозрачной блузке, в черном пиджачке длинненьком, в юбке короткой, красной; ноги стройные, глазищи зеленые, волосы по плечам волнищами - эх, смотрите, завидуйте, господа экскурсанты! Или так: Иван с «Явосьмы» возвращается, пьяный - вдрызг… Нет, уж не так чтобы вдрызг, но хорошо так, приятственно… сидит себе, развалившись, на правом сиденье в его ядовито-голубой «шестере», пиво пьет из банки, за рулем - Евдокся, дым за машиной - сизый-сизый, с просинью даже. С чего бы такой дым? Опять карбюратор? Ну и дымище…
Раничев зажал нос - ветер сносил с чьей-то трубы едкий синеватый дым. Что они там, в хоромах, зелье ядовитое варят? Вот псы… И где тут Панфилова усадьба? Ну-ка, постой, парень! Где-где? Вон та, с узкими воротцами? Н-да-а, небогата усадебка, небогата. Как там говаривал Иван Васильевич - гайдаевский царь - «хоромы-то тесные»! Уж не царские палаты. Воевода все ж таки, хоть и бывший, - мог бы и пошикарней выстроить, трехэтажные, с теремом, галереями, с гаражом… тьфу-ты, с конюшней.
Ну хоромы найдены. И что теперь делать? Постучать? Зайти - типа, вот, проходил мимо, думаю, не попить ли пивка? А и зайти. Нет уж сил ни для каких хитроумных планов. Евдокся… Вот она - там, за забором. «Спрячь за высоким забором девчонку - выкраду вместе с забором!» Эх, была не была, пляши, цыган!

Подойдя ближе к ограде, Раничев забарабанил кулаками в ворота. Во дворе немедленно забрехал пес - ну а как же? Что ж еще там должно быть - охранная сигнализация?
- Кто? - замаячила над воротами седобородая голова слуги.
- К воеводе, - широко улыбнулся Иван.
- Так назовись, господине.
- Э… Скажи, из тех, кто был у ворот Угрюмова. Старик подозрительно покачал головой и исчез.
За воротами послышался лязг цепи. То ли убирали подальше собаку, то ли наоборот - спускали.
Раничев уже устал ждать и собрался было, плюнув на все, просто-напросто перемахнуть через ограду, а там - будь что будет. Может, прямо и нарвется на Евдоксю… Эх, надо было б спросить про боярышню у старика.
Между тем, чуть скрипнув, ворота открылись.
- Проходи, господине, - поклонился слуга, одетый небогато, но чисто. - Воевода ждет тебя в горнице.

Панфил Чога сдал, постарел с тех пор, как Раничев видел его в последний раз на стенах Угрюмова. И морщин на лице прибавилось, и борода, похожая на древесный гриб-чогу, серебрилася уже сединою. Такая же седина плотно побила и поредевшие волосы боярина, одни глаза - пронзительные и умные - смотрели по-прежнему молодо.
- Узнаешь ли меня, воевода? - низко поклонившись, спросил Иван.
Панфил усмехнулся в усы:
- Узнал, узнал. Не боишься?
- Нечего мне бояться, господине. Отбоялся уже у ворот угрюмовских.
- Про то ведаю, - воевода повысил голос. - Иначе б и не пустил. И про Тайгая ведаю, и про многих. Жаль вот Евсея Ольбековича…
- И мне жаль, - тихо промолвил Иван. Панфил Чога кивнул на скамейку:
- Садись, в ногах правды нету. А про страх что спросил, - не гневайся. Аксен, боярина Колбяты Собакина сын, чай, и на тебя в злобности пребывает?
- Мудр ты, господине, - криво усмехнулся Иван. -.Однако, думаю, не до меня Аксену сейчас, не того я полета птица.
- Одначе и не бедствуешь, - воевода кивнул на кафтан и однорядку, брошенную Раничевым на скамью.
Иван пригладил волосы:
- То пустое.
Панфил пронзил его взглядом, спросил жестко:
- Зачем пожаловал? Думаю, не пустые беседы вести.
- Родичи спасшиеся, покойного Евсея Ольбековича, говорят, у тебя живут?
- Живут, - усмехнулся воевода. - Не все, правда, те, кто жив остался… ну хоть они, слава Господу…
- А Евдокия, боярышня, с ними?
Иван наконец-то задал главный вопрос и теперь с трепетом ожидал ответа. Панфил ведь может и не сказать - кто Евдокся и кто он, Иван Раничев? Голь-шмоль-скоморох со шпионско-криминальным душком, каким когда-то знал его воевода? Осерчает сейчас, прогонит - вот и весь разговор.
- Нету боярышни нашей, - скорбно поджав губы, тихо ответил Панфил. - За упокой души красы нашей свечечки в церкви ставим у иконки родовой Евсей Ольбековича.
- Не за упокой ставь, воевода! - вскинув голову, резко возразил Иван. - Во здравие!
- Во здравие? - Панфил полыхнул очами. - Так ведь Аксен Колбятин самолично видал, как протыкнули ее копьем! Жаль вот, могилка где - не знаем…
- Лжа то! Врет Аксен, как сивый мерин. Жива боярышня Евдокия, в полон ее угнали, да посейчас возвернуться должна с караваном.
- С каким караваном? - Воевода вскочил с лавки и взволнованно заходил по горнице. Полы его армяка из простого, но теплого сукна развевались, поднимая пыль с постланной на лавку старой медвежьей шкуры.
- С караваном бухарского гостя Ибузира ибн Файзиля, - пояснил Иван.
Воевода, остановившись, кивнул:
- Запомню. Поспрошаю среди купцов, есть у меня там знакомцы.
- Вот и я теперь думаю поспрошать, - хмуро прошептал Раничев. Отказавшись отобедать, он вышел со двора воеводы на ватных ногах. Евдокси, любимой Евдокси - нет! Не вернулась, хотя ведь должна была. Что ж с ней приключилось? Иль на караван напали грабители - такое может быть, правда не во владениях Тимура, тот разбойникам хвосты поприжал, но в ордынских степях или в лесах Рязани - запросто. А может, все гораздо проще? Задержался караван где-то в понизовьях, в той же Орде, или прямо, не заходя в Переяславль, ушел на Москву, а Евдокся одна не решилась? Может быть и такое. Что ж, не следует биться головой об камин - и камина нет, и головы, честно говоря, жалко. Выяснять надо! Все, что касаемо каравана бухарца ибн Файзиля. Хм… Странно. Бухарец - а имя арабское. Впрочем, в империи Тамерлана кого только нет. Значит, выяснить. Вот и сегодня и заняться этим. Где тут был городской рынок?

К Торгу Раничев вышел почти самостоятельно - ну пару раз по пути уточнял дорогу. Остановился у крайних рядов, тщательно проверив, хорошо ли застегнута однорядка - еще и этот пояс срежут рыночные воры, с них станется. Ряды оказались мясными - говядина, баранина, свинина, тут же и живая птица - гуси, утки - гогот, гвалт, задорные голоса азартно торгующихся посадских. Вот уж мясные ряды как раз и не очень-то нужны были Ивану, прямо сказать - вообще не нужны. Потому и прошел он их побыстрее, не обращая никакого внимания на зазывные крики торгующих. По пути зацепил пирожника, купил с вязигой рыбник да справился насчет суконных рядков.
- А вон они там, суконники, - указал пальцем торговец. - У березы.
Высокая, росшая у края рынка береза была видна издалека - уж не ошибешься, не пройдешь мимо. На голых ветках ее, радуясь солнышку, весело чирикали воробьи. Сразу от березы тянулись деревянные ряды с разномастными тканями: атласом, камчой, шелком и прочими. За суконниками Иван заприметил и ряд с золоченой посудой - там тоже могут знать восточных купцов и вон там, где дорогое оружие: узорчатые щиты, изящные шлемы, изогнутые сабли с рукоятями, украшенными сияющими самоцветами. Раничев потолкался среди покупателей, приценивался:
- А этот отрез сколько? Вай! Дороговато будет, одначе… А с перламутровыми пуговицами есть? Нет, да? Будем искать… А такой же, но только с крыльями? Нет? А ибн Файзиль, бухарский гость, обещался привезть? Не было его с летоси? Нет… И не знаете такого? Гм, странно… Пойду к оружейникам - может, они знают… Во-он та сабля почем? Хм… А она острая? Перо разрубит… Да верю, верю. Булатная, говорите? А чего ж клейма на клинке нету? Другие есть, с клеймами? А покажи! Однако, и в самом деле - с клеймами. На одном клинке целых три, и все разных мастеров? У них там что, бригадный подряд? Ну не позорься, убирай сию подделку подальше… Вон, видишь, молодые ротозеи идут в кафтанцах узорчатых, в ферязях? Не, не там, к мясным рядкам ближе… А, увидел… Ну да, бездельники, дубины стоеросовые, золотая молодежь, блин. Вот им-то и всучи ту сабельку, правда, чую, переломится она с одного удара… А нет ли у тебя кинджальца изрядного? Вот-вот, вроде как этот… Нет, не такой бы… Вот, всем хорош, но… Ибузира ибн Файзиля, бухарского гостя, не встречал ли по осени? Вот у него кинжальчики были - на загляденье! Не встречал? И даже не знаешь такого… Что ж, будем искать. Пойду к бронникам. Эй, господине, из Мараканды-града нет ли кольчужиц? Нет… А купца… Не знаешь. Ну благодарю покорно…
Раничев прошатался по рынку до темноты, и все зря. Ни про ибн Файзиля не узнал, даже и не прикупил ничего - деньжат, что у Авраамки занял, в обрез было. Посоветовали, правда, к воскресенью подойти - у московских гостей поспрошать, как раз к воскресенью и приедут московские гости. В воскресенье - через день, значит, сегодня-то пятница.
По случаю пятницы в обители, где жил Авраам, а вместе с ним и Раничев, постились. Похлебав кислых пустых щей с черствой краюшкой ржаного хлеба, Иван запил скудную трапезу чистой водицей из принесенного по велению отца-настоятеля кувшинца и с улыбкой взглянул на дьяка. Тот, в силу личных убеждений, пост соблюдал истово - вообще не притронулся к пище, хоть и пост-то был обыденный - однодневный. Отгоняя навязчиво лезущие в голову нехорошие мысли, Раничев попытался было пошутить на эту тему, но Авраам лишь строго поглядел на него, да наставительно произнес:
- Истинный пост есть не только воздержание от пищи, но есть удаление от зла, обуздание языка, отложение гнева, укрощение похотей, прекращение клеветы, лжи, клятвопреступления. Не мною сказано, но Иоанном Златоустом!
- Хорошо сказано, - согласился Иван. - Особенно - насчет укрощения похотей. Ты, что я просил, не вызнал ли?
Авраам чуть улыбнулся:
- Да узнал кое-что, - он подвинулся ближе. - Митрополит Киприан московский в Литву ездил, в Киев, встречался там с Витовтом и Ягайлом ляшским, о чем беседовали - в тайне держали, потому о том и я тебе поведать не могу.
- Велика тайна, - не выдержав, усмехнулся Раничев. - Ну о чем доверенное лицо московского князя Василия могло вести беседы с врагами Москвы - Ягайлом да Витовтом? О том, против кого бы стоило подружиться! Ясно против кого - супротив Орды! Тут и Тохтамыш-царь, из Орды изгнанный, им во как сгодится, смекаешь, о чем я?
Авраам пораженно кивнул:
- Эк ты много знаешь, Иване! Раничев самодовольно ухмыльнулся:
- Вот с Киприаном бы этим повидаться или хотя бы с людьми его. Он сам-то как, склонен к душеспасительным беседам с народными массами или не очень?

Предыдущая страница 5 Следующая страница


Шпион Тамерлана 6

- Святой отец больше склонен к излияниям да многомудрствованиям книжным, - несколько витиевато ответил дьяк.
- Ах да, припоминаю что-то такое. - Иван прикрыл глаза. - «Житие митрополита Петра», «Повесть о Митяе», ратные каноны, послания, переводы из Филофея Коккина, Киприан ведь, если не ошибаюсь, болгарин или серб? Хотя, может, и ромей, может… Но скорее болгарин. Нет, мне определенно нужно встретиться с кем-нибудь из его свиты. Не тащиться же в Киев неизвестно зачем, Москва-то, чай, ближе. Как мыслишь, Аврааме?
- Не знаю, что и сказать, - пожал плечами дьяк. - Наверное, надо…
- Да и купцов там куда как больше, нежели здесь… вот с московскими гостями туда и поеду. Ну да, так и сделаю. А за серебришко свое ты не волнуйся, возверну сторицей!
- Да я и…
- Да ладно. Что, так и не будешь есть-то? Ночесь-то, чай, можно?
- Разве что лепешечку пресненькую.
- Лучше просфирку, оно и святее и вкусней получится!

Утром, едва Раничев снова собрался пройтись по купцам, в келью вошел седобородый старик, еще крепкий, видно, из бывших ратников.
- Воевода-батюшка за тобой посылал, господине, - перекрестившись на иконы, негромко промолвил старик, и Иван, присмотревшись, признал в нем старого слугу Панфила Чоги, того самого, что отворял вчера ворота усадьбы.
- Посылал - сходим. - Иван быстро накинул кафтан и однорядку. - Веди же, посланник!
Они пошли по заснеженным - а уже и вьюжило! - улицам, белым еще, девственно чистым. Пробирались каким-то другим путем, не мимо рынка, а, видимо, в обход, вдоль городских стен - меньше сутолоки, да и улицы шире. Получалось быстрее. Раничев и не заметил, как пришли, едва узнал усадьбу. Услышал только, как за знакомыми воротами снова забрехал пес.
- Цыть, Гром, цыть! - Старый слуга шикнул на собаку - небольшую, но зубастую и лохматую. Пес, заворчав, убрался в конуру, зазвенел цепью. Поднялись по ступенькам крыльца…
На этот раз опальный воевода встретил гостя гораздо приветливее. Усадил за стол, кивнул слуге - тот принес серебристый кувшинец.
- Испей вот, - кивнул Панфил. - Вино мальвазея. Сам с удовольствием выпил чарку. Чокнувшись с ним, Раничев едва не подавился, показалось - обычный портвейн, «Кавказ» или «Тридцать третий», из тех, что пивал когда-то в детстве в песочнице вместе с дружками-оболтусами под музыкальное сопровождение отчаянно жующего пленку мономагнитофончика «Весна-225». Потом обычно доставалась пачка сигарет, гонец, тряся в потных ладошках тщательно собранной мелочью, бежал в магазин за добавкой - «дяденька, купите бутылочку красненького!» - приносилась гитара, и… «В реку смотрятся облака-а-а…» - выли дурацкими голосами под тупой гитарный бой. Ну это сейчас кажется - что тупой, а тогда казалось - весело!
- Говаривал я вчерась с одним житьим, - закусив пряником, поведал Панфил Чога. - Он приказчиком обычно у гостей заморских, многих знает. Знает и твоего бухарца.
- Ну-ну-ну?
- Только - понаслышке знает! - тихо закончил воевода, откинулся к стенке, прикрыв глаза рукой.
- То есть как это - понаслышке? - Раничев изумился.
- То он тебе сам поведает. Вот посейчас должон зайти. Как винцо-то?
- Обалдеть! - честно признался Иван. - Давненько такого не пробовал.
Воевода к чему-то прислушался, улыбнулся:
- Эвон, Гром залаял. Идет, видно, житий… Эй, Пантелей, открывай воротца!
- Бегу, бегу, батюшка!
Житий человек оказался тощим, довольно-таки веселого вида господином, одетым, как сказали бы в пору раничевского детства, в крутую фирму - короткий кафтан польского кроя, перепоясанный изящным узеньким поясом, поверх кафтана - широкая узорчатая накидка с короткими рукавами, называемая «кабан», узкие штаны из зеленой парчи, коротенькие сапожки приятного светло-коричневого цвета. Длинные черные локоны, падающие почти что на грудь, выбритый до синевы подбородок. Встречались еще на Руси подобные модники, не наложились еще на них церковные лапы, хотя и теперь уже недалеко было до жутких обвинений в «латынстве», но то больше в Москве, а здесь, в рязанской земле, видимо, ко всему относились лояльней, да и в Москве-то, поди, в это время… В общем, прикинут господин был… не сказать, что вполне по-европейски, но так, по-литовски или по-западнорусски, что, наверное, вернее будет. Раничев как-то сразу проникся симпатией к гостю - любил неформалов, сам когда-то таким был. Имечко продвинутый господин, однако, имел вполне местное, вернее, греческое: Нифонт - «трезвенник» в переводе. Трезвенник… Гм… Что-то непохоже.
- Испей с нами, Нифонте, - Панфил Чога лично наполнил чарки.
- Охотно, - улыбнулся гость. Подняв бокал, взглянул на Ивана: - Рад знакомству.
Раничев кивнул, глядя, как ловко Нифонт опрокинул в себя чарку. Даже и не поморщился ничуть, словно всю жизнь тренировался.
- Видно, вы много где побывали, господин Истомин. - Фамилия Нифонта тоже была вполне простецкой. Впрочем, в это время - не фамилия, отчество. Нифонт Истомиевич Купцов - так вот, похоже, получается, Купцов - это прозвище, от профессиональной деятельности. Мажор, короче.
- Да, поносило по свету, - поставив чарку на стол, хохотнул гость. - От Барселоны и Лондона до Сарая и Кафы.
- В Мараканде не были?
- Да нет, как-то не доводилось. - Нифонт пожал плечами, и Раничев заметил, что правая рука его движется плохо. Повреждено сухожилие? Застарелая рана?
- Так вот, о вашем деле. - Гость вытер губы изящным, вытащенным из-за пояса платком. - Лично купца ибн Файзиля я не знаю. Но знаю тех, кто был с ним знаком. И все те знакомцы живут в Кафе! Есть там такой Винченцо Сальери, торговец тканями… Здесь же, уважаемый господин, вы совершенно напрасно тратите силы, выспрашивая об ибн Файзиле местных купцов. Его тут совершенно не знают да и не могут знать. Зато его хорошо знают в Кафе и вообще на всем побережье Крыма. Ибн Файзиль - известнейший поставщик живого товара от Кафы до Басры!
Раничев похолодел:
- Что слышу я? Ибузир ибн Файзиль - работорговец?!
- О да, любезнейший господин мой.
- О Боже… - Иван закрыл лицо руками.
- Евдокся… - тихо спросил его Панфил Чога. - Евдокся отбыла из Мараканды с ним?
Раничев горестно кивнул.
- Где теперь искать тебя, дева? - прошептал он. - В Кафе, Багдаде, Басре. А может, в Дамаске или в Магрибе?
- В Кафе, разумеется, - тихо отозвался гость. - И не стоит так убиваться. Кафа - не на краю света, а человек - не иголка, всегда найти можно.
- Но почему именно в Кафе? - Иван вскинул глаза.
- Так вы же сказали, ибн Файзиль отправился из Самарканда?
- Ну да, оттуда.
- А Тамерлан еще не завоевал юг, - многозначительно отозвался Нифонт. - Я б на месте ибн Файзиля туда не сунулся, мало ли что? Рисковать зря - нет, это не в характере ибн Файзиля, иначе б он не был успешным работорговцем. Дабы запутать конкурентов, он мог, конечно, распустить слухи и сделать вид, что идет в Дамаск или в Басру. Но он туда не придет. Он придет в Кафу! Именно там у него давно налаженные знакомства и связи. И Кафа - крупный порт.
- Но ведь Тамерлан не так давно сжег ее!
- Хм… - улыбнувшись, гость пожал плечами. - Сжег? Ну и что из этого? Он также сжег и Угрюмов - так что, Угрюмов превратился в пустыню и там никто больше не живет?
- Но ведь в Угрюмове - лес!
- А в Кафе - деньги! Очень большие деньги, мой господин. Генуя - богатейшее место, а Кафа, смею напомнить, генуэзский город. Нет, если куда и идти ибн Файзилю, так только в Кафу!
- Кафа… - шепотом повторил Раничев, - Кафа.

Он вернулся в келью раньше Авраама, завалился на лавку, подстелив под себя плащ с теплым подбоем, заложил за голову руки. Мучительно хотелось курить, жаль, до распространения табака в Европе осталось еще ждать лет двести. Иван смотрел в потолок и пытался припомнить что-нибудь о Кафе. Феодосия, город на южном берегу Крыма, принадлежит генуэзцам, недавно разрушен Тимуром, но восстановится - крупнейший порт, даже, пожалуй, важнее Судака, или Солдайи, как его называли итальянцы. Центр всей южной работорговли. Тысячи кораблей со всех стран Средиземноморья. Может, на одном из них и увезли уже бедную Евдокию неизвестно куда? Раничев скрипнул зубами. Ну, допустим, самое страшное - увезли. Но тем не менее следы нужно искать в Кафе, если, конечно, новый знакомец Нифонт не соврал насчет ибн Файзиля. Хотя с чего б ему врать? Крым… Яркое солнце, горы, покрытые разнотравьем степи. И море - синее-синее, словно опрокинутое небо. Благодатный красивый край… такой опасный для русских земель. Вернее, опасным он станет чуть позже, окончательно отделившись от Орды и превратившись в Крымское ханство, впоследствии - вассала могучей Османской империи. Крым… Как же добраться-то туда? Иван мысленно представил карту. Да, далековато будет. Однако с купцами можно попробовать - но это ждать до весны. Из Литвы, кстати, ведет туда дорога - ею-то и пользуются купцы, воспользуется и Раничев. Но до весны еще… Но раньше-то ведь не попадешь, так что не стоит и заморачиваться. Поднявшись с лавки, Иван отпил из стоявшей на столе крынки водицы. Подумалось вдруг - из Киева-то, чай, до Кафы ближе, нежели из Переяславля. Киев - вот и туда бы, похоже, тоже надобно. Ну да - сначала в Киев, потом в Крым. Целое путешествие. Только уточнить бы все о Тохтамыше. Действительно ли он сейчас в Киеве? И двор его - там ли? Это только в Москве можно сделать - оттуда все ниточки тянутся. Выходит, сначала в Москву, затем - возможно - в Киев, а уж потом в Крым. Успеется к весне-то? Успеется.
В коридоре послышались вдруг чьи-то глуховатые голоса; гулкие, отдающиеся эхом под потолком, шаги приблизились к келье. Авраам вернулся? Что-то уж больно рано нынче. Но, с другой стороны - вот и славно, все одному не сидеть. Иван с улыбкой подошел к двери, распахнул… И завалился на пол от мощного удара в скулу!
- Энтот? - обернулся куда-то назад здоровенный, ударивший Ивана, мужик в колонтаре - кольчуге с широкими пластинами на груди - и плоском шлеме-мисюрке. Лицо его скрывала кольчужная сетка-бармица, оставляя открытыми лишь глаза.
- Энтот, батюшка, - пискнул из коридора неприметный монашек.
- Вяжи его, робяты! - махнул рукой мужик, и четверо ворвавшихся в келью воинов в кольчугах и шлемах мигом навалились на ошарашенного Ивана. Перед глазами Раничева…

Глава 4
Ноябрь-декабрь 1396 г. Переяславль-Рязанский. ПЕРЕМУДРИЛ

Ты же в печаль и скорбь велию не вдавайся
И твердым своим смыслом и умом укрепляйся:
И всем нам тамо быти,
И паки всякому естеству человечу смерти не избыти.
Есть же печаль сокрушает сердце всякому человеку,
И таковый человек не допровождает своего веку.
Справщик Савватий «Второе послание боярину Ивану Никитичу.

…кружились зеленые искры.
Протащив коридором, воины бросили связанного Ивана в крытый возок, куда уселись и сами. Всхрапнул подогнанный плетью конь - поехали.
Ехали долго - Раничев оббил все бока об ухабы - все понять не мог, кому он так насолил? Интриги Софрония? Аксен? Да, скорее всего, Аксен, больше, пожалуй, и некому. Но как он узнал? Следил? Не вполне вероятно. Хотя, конечно же, следил, только не за ним, Иваном Петровичем Раничевым, а за младшим дьяком Авраамкой! Может, даже и не специально следил, а так, присматривал, на всякий пожарный. Приставил к нему своего человечка - того плюгавенького монашка - делов-то! А уж Иван-то Петрович в эти сети просто так, случайно попался. А и поделом - не зевай! Мог бы и догадаться, зная Аксена. Это для нормального боярского сына какой-то там писец - и не человек вовсе, вот с воеводой Панфилом расправиться - это да, это враг опасный, а младший дьяк Авраамка - да ну его к ляду, станет уж очень надоедать, так всегда можно отвернуть головенку. Вот так бы и рассуждал нормальный боярин. Но только не такая сволочуга, как Аксен Колбятович. Умен оказался и даже как-то выше сословных предрассудков. Надо же - в неприметнейшем тишайшем дьяке врага углядел. И ведь прав, прав оказался! А может, знал о том, чем дьяк занимался в Угрюмове? Может быть… Тогда - решил перестраховаться, помочь папашке, сплел вокруг Авраамки сети… куда и угодил Иван Петрович Раничев по собственной глупости и ротозейству! Поздравляем вас, Иван Петрович, вы снова попали в полон - а не слишком ли часто?
Иван усмехнулся про себя, застонал, заворочался - зашибленная скула болела изрядно, прямо-таки горела вся, ничего не скажешь, хорошо у мужика удар поставлен, как там у Высоцкого? «Стукнул раз - специалист, видно по всему!» Да, примерно вот так же и здесь вышло. Интересно, кто этот местный мастер спорта? Десятник? Хм… Уж больно шлем изящный, небольшой такой, легкий, крепенький, с витыми узорами по самому краю, видно, что восточной работы, либо сделан по восточному образцу. Нет, не для десятника такой шлем, да и колонтарь - доспех, не простая кольчужица. Значит, никак не меньше сотника чин, а то и бери выше - тысяцкий! И такой человек - самолично явился за-ради скромной персоны Раничева. Однако нехорошо это.
- Что разворочался, пес? - обернулся к Ивану один из воинов, молодой, в кольчуге и высоком шишаке с ярко-зеленым шелковым еловцем на вытянутой макушке и с бармицей.
- Долго еще ехать-то? - нарочито гнусаво поинтересовался Раничев. - Уж все бока отбил.
Сидевшие в возке воины разом хохотнули:
- Погоди, паря, бока тебе еще не так отобьют! Утешили…
Прогремев ободьями по мостовой - эвон, видно, заехали в центр, - возок свернул направо, постоял немного - слышно было, как скрипели открывающиеся ворота - еще немножко проехал и остановился. Не говоря больше ни слова, ратники тут же подхватили Ивана под руки и вытащили из возка наружу. Раничев закрутил головой. Правда, особо осматриваться ему не дали, погнали к какой-то деревянной башне, в числе прочих возвышающейся по углам обширной усадьбы. Кроме башен, Иван успел углядеть красивое трехэтажное здание, деревянное, с высоким резным крыльцом и теремом. Рядом с ним тянулись строения поменьше - амбары, овин, хлев - весь двор был вымощен плашками. Нехилая усадебка, прямо скажем. Богатая.
Возникший перед башней вооруженный копьем страж, отперев внушительных размеров замок, отворил массивную дубовую дверь, ведущую внутрь сооружения, сложенного из толстых сосновых бревен. Резко пахнуло застоялым воздухом.
- Что встал? - засмеялся один из конвоиров. - Входи. Пришли, паря!
Грубым пинком воины втолкнули пленника в темное нутро башни. Даже руки не развязали, сволочи!
Извернувшись, Раничев приземлился довольно удачно, ткнувшись головой во что-то мягкое.
- Поосторожней, э! - хриплым голосом тут же произнесло это «что-то», вернее - кто-то. Иван отполз в сторону и осмотрелся. Он оказался не единственным узником башни - в тусклом, пробивающемся откуда-то сверху свете были видны кучи свалявшейся соломы, какое-то тряпье и кутавшиеся в него люди. Человек семь, в основном - сильные молодые парни, постарше было только двое плохо одетых мужичков - по виду смердов, и еще один, кудлатобородый чернявый мужик, похожий на цыгана. Мужик был одет в порванную на груди рубаху из тонкой шерсти и длинный зипун с оторванными пуговицами. Он и окружавшие его парни полулежали у противоположной от двери стены. Наверху, прямо над ними, проходила обмазанная глиной труба, от которой шло заметное тепло, - видно, здесь не собирались ждать, пока узники околеют от холода. Все, кроме одного из мужичков-смердов, лежащего на животе и слабо постанывающего, с интересом посматривали на новенького.
- Кто такой, человече? - спросил наконец цыганистый мужик. Видно, он только и имел здесь право задавать вопросы. Молчавшие, словно набравшие в рот воды смерды посматривали на него с явным, хорошо заметным страхом.
- Иван Козолуп, - приподнявшись, отозвался Раничев. - Звенигородского гостя Селифана Рдеева приказчик.
Слова его почему-то вызвали у парней веселое оживление.
- Смотри-ка, гость! - захохотали они. -Приказчик.
Цыкнув на них, чернявый обернулся к Ивану:
- И за что же тебя сюда, приказчик? Верно, обманством жил, честной народец на Торгу обвешивал?
- Ага, как же, - усмехнулся Раничев. - Коли б так было, не сидел бы здесь - откупился б!
- Вай, молодец, - чернявый сверкнул зубами. - Так, говоришь, откупиться нечем было? Это плохо. Кат здеся лютый, верно, дядько Парфен? - Он посмотрел на стонущего мужичка. Тот ничего не ответил, лишь застонал еще громче.
- Ну не стони, не стони, не жалоби, - махнул рукой главный, наклонившись, что-то шепнул парням…
Миг- и те оказались возле Ивана, обшарили всего, тщательно общупали полы кафтана. Пояс с калитой Раничев оставил в келье, на лавке… Хотя, кажется, его прихватили воины.
- Пустой весь, - обшарив Ивана, доложились парни. - Ничего при нем, только кафтанец справный. Правда, грязный весь… Да сапоги ничего себе. Может, мне подойдут?
- Охолонись, Клюпа, - неожиданно жестко произнес чернявый. - Сначала выберись отселя, а уж потом об сапогах думай.
- Вы хоть развязали бы, - отплевываясь от соломы, усмехнулся Иван.
Чернявый кивнул парням;
- Развяжите.
Раничев с удовольствием растер затекшие запястья, поблагодарил, подгреб под себя соломки, уселся поудобней, посмотрел на чернявого.
- Как хоть тебя величать, человече?
- Имя мое хочешь знать? - неожиданно засмеялся тот. - Изволь. Милентий Гвоздь я. Слыхал, наверное?
- Да нет, не слыхал, - пожал плечами Иван. Тут уж засмеялись парни.
- Во, батько Милентий! Не слыхал! А еще говорит, что купец.
Грызя соломину, чернявый Милентий подозрительно оглядел Раничева:
- Откель ж ты такой взялся, что не слыхал? Меня ведь в окрестных лесах всякий знает.
Парни угодливо захихикали.
- Так то - в окрестных, -тоже улыбнулся Иван. - Я ж не местный, звенигородский, приехал вот договор заключить, и - сюда, незнамо за что.
- Так-таки и незнамо? - снова засмеялся Милентий. Смешливый, однако.
Снаружи загремели ключами, дверь медленно распахнулась, и на пороге возник пузатый бородач в просторном, подбитом бобровым мехом охабне с большим узорчатым воротником. Длинные рукава охабня были откинуты за спину.
- Выходь! - указав пальцем на Раничева, приказал пузатый. Стоявшие за его плечами воины подняли копья.
Пожав плечами, Иван поднялся и, заложив руки за спину, последовал за пузатым. Выйдя из башни, они свернули за угол, оказавшись в виду небольшого каменного строения с невысокой деревянной крышей - к нему и направились. Уже стемнело, и на бархатно-черном небе холодно мерцали звезды. По углам усадьбы, потрескивая, горели факелы. Несколько окольчуженных воинов с копьями проследовали мимо, к приземистой воротной башне. Небольшая дверь в каменной стене отворилась сразу, едва только пузатый подошел к ней, словно бы процессию давно уже ждали. Раничев напрягся, ожидая увидеть Аксена или, по крайней мере, Софрония, однако встретивший их мужчина оказался напрочь незнакомым типом. Высокий, немолодой уже, с морщинистым лицом, длинной узкой бородою и слегка крючковатым носом, он напоминал греческого святою, какими их изображают иконописцы. Ну всем похож - и вытянутое книзу лицо, и борода, и аскетичная согбенная фигура. Только вот глаза подкачали - слишком уж были живые, бегающие, словно бы у лошадника.
- Привел, Феоктист-батюшка, - кивнув на Раничева, доложил пузан.
- Привел - молодец. - Феоктист криво улыбнулся. - Воям своим скажи, пущай злодея привяжут вон к креслицу да на дворе ждут.
Обернувшись, пузатый передал приказ воинам, и те, сноровисто привязав пленника к высокому креслу, быстро удалились, осторожно прикрыв за собой дверь. Иван с любопытством рассматривал помещение, освещенное слабым дрожанием свечей. Низкий потолок, покрытый зеленым сукном стол, с чернильным прибором, перьями и пергаментным свитком - все это лежало перед Феоктистом, устроившимся точно в таком же кресле, в каком сидел сейчас и Раничев. В углу висела темная, не пойми какого святого изображающая икона с серебряной лампадкой, болтающейся на тонкой цепочке. По левую сторону от стола топилась покрытая изразцами печь - слышно было, как потрескивали поленья, рядом с печью лежали аккуратно сложенные на широком листе железа дрова, а около них, в полу, находился люк, по всей видимости ведший в подвал. Пол вокруг люка был покрыт бурыми неприятными пятнами, которые сразу же почему-то не понравились Раничеву.
- Ну? - подняв голову, Феоктист пронзил взглядом Ивана. - Рассказывай.
- О чем же? - недоуменно пожал плечами тот. Феоктист улыбнулся:
- Неужто не о чем? Сразу кату отдать? Слова про ката - палача - Ивану тоже не понравились. Он бы предпочел поговорить так.
- Вот и я ведь о том, мил человек! - всплеснул руками старец. - Под плетью-то много чего наговорить на себя можно! Да и на других, ась?
Раничев молча кивнул.
- Ну вот, мне кой о чем сейчас и расскажешь. - Феоктист сладенько улыбнулся. И улыбка его Ивану, конечно же, не понравилась.
- Спрашивай, отче, - выдохнул он.
- Не отче я тебе, - строго поправил Феоктист. - Особливых дел дьяк!
Раничев внутренне содрогнулся - особливых дел дьяк - надо же! Только особиста здесь и не хватало.
Дьяк встал из-за стола, подошел ближе, наклонясь к самому уху, прошептал:
- К Панфилу Чоге, воеводе опальному, почто шастал?
- Знакомую искал, - честно признался Иван. - Покойного наместника Евсея Ольбековича родственницу.

Предыдущая страница 6 Следующая страница


7 Андрей Посняков

- Евсея Ольбековича, говоришь? Ладный был человек, царствие ему небесное, - дьяк перекрестился на иконку. - Ну родственница - родственницей, а не сговаривал ли ты Панфила в Литву переметнуться?
- Не сговаривал, господин мой.
- Ой, не лги, не лги, человече! - усевшись обратно в кресло, дьяк погрозил пальцем. - Ты и на рынке у купцов про Литву расспрашивал…
- Так не только про Литву, - усмехнулся Иван. - Про Кафу тоже. Хочешь сказать, я и туда воеводу сговаривал?
- А и туда, так что? - Феоктист неожиданно улыбнулся. - Грамоте разумеешь?
- Могу.
- Так напиши обо всем! И о Литве, и о Кафе, и о воеводе Панфиле, что туда убегти замыслил, князя нашего, Олега Иваныча, предавши злодейским образом. Он ведь много чего тайного знает, Панфил, а ты - с литовских пределов гридень - ему в том советчик. Пиши! Посейчас воев кликну, велю, чтоб развязали.
- Э-э, господине, - закрутил головой Иван. - Я так сразу не смогу. Мне б подумать денька два, все бы вспомнил.
- Подумать? - вскинул глаза дьяк. - Что ж, подумай… - Обернувшись, он взял с печи серебряный колоколец, позвонил…
Тут же с улицы ворвались воины:
- Звал, Феоктист-господине?
- Звал, звал, - вернув колоколец на место, Феоктист потер руки. - Давайте-ко в пыточную его, - кивнул он на побледневшего Ивана. - Подумать, говорит, хочет. Вот там пусть и думает, под кнутом ката - самое место.
Дьяк мерзостно рассмеялся. Засмеялись шутке и воины. Открыв в полу люк, шустро отвязали Раничева и, заломив ему руки за спину, потащили в подвал по узкой дрожащей лесенке. Внизу, в небольшой жаровне, жарко пылало пламя. Едкий черный дым, стелясь вдоль стен, уходил в маленькое узкое оконце под самым потолком. На покрывавшей жаровню решетке калились жуткого вида инструменты - крючья, щипцы, кинжалы. Рядом, на небольшой широкой скамеечке, были разложены кнуты. Иван насчитал шесть штук - от небольшой витой плеточки до огромных размеров кнутища из воловьей кожи. Перед всем этим палаческим великолепием, на узкой лавке, заложив ногу за ногу, сидел огромный, звероватого вида мужик в красной рубахе с закатанными рукавами и… высунув от усердия язык, читал небольшую книжицу, видимо - наставление о пытках.
- Работенка тебе, Арсений Иваныч! - кинув Раничева на пол, бодро отрапортовали воины.
Палач недовольно отвлекся от книги, мотнул головой:
- Чего его тут развалил? Давайте, на дыбу подвесьте.
- Погоди малость с дыбой, Арсений, - наклонившись, прокричал сверху дьяк. - Пущай он у тебя так посидит покуда, посмотрит.
- Да пущай сидит, мне-то что? - Арсений пожал плечами. - Постегать его малость?
- Да не надо покуда. Знаю - ты уж так постегаешь, что он, сердечный, потом и писать не сможет, да и собственное имя забудет. Пусть уж так посидит - язм пока перекушу малость. А ты б ему тем временем показал инструмент.
- Инструмент? - переспросив, палач неожиданно улыбнулся. - Это можно, покажем.
Вылезли по скрипучей лесенке вой, крышка наверху захлопнулась.
- Что ж, так и сидишь здесь безвылазно? - поинтересовался у ката Раничев. - Неудобно.
- Зато платят изрядно, - обернувшись, откликнулся тот. Похвастал: - Одной дочке скопил приданое, теперя другой надоть.
- Не совестно людей-то мучить? - Раничев пытался вывести палача из себя, вдруг да совершит какую ошибку? Скажем, подойдет ближе, наклонится, тогда можно будет попытаться… Эх, жаль руки-то на совесть связаны
Присев на скамью, кат пристально посмотрел на Ивана:
- А животину на мясо бить не совестно? - спросил он. - А друга дружку воевать, города палить да жен-детишек в полон уводить, убивать-грабить - не совестно?
Однако! Раничев чуть не присвистнул от удивления. Похоже, палач-то оказался философом.
- Сами все себя воеводами обзывают, князьями да боярами, лыцарями - а что делают? То же, что и я, да еще и похуже. Только меня презирают, а собою - гордятся. А какая меж нами разница? Никакой. Вот и у Плутарха сказано… - К еще большему удивлению Ивана, кат поднял с лавки книжицу… полистал, признался смущенно: - Эх, забыл страницу. Теперь не найдешь, а хороши словесы… Ты сам-то из посадских будешь?
- Из купцов. Где только не поездил.
- Вот и братец у меня - такой же. Везде по земле носило. - Палач потянулся. - Ну что, рассказать тебе про инструмент пыточный? Гляди, эвон…
- А может, про что иное поговорим? - осмелел Раничев. - Про моление Иоанна Заточника, скажем, или лучше о разрушении града Рязани.
- Не надо про Рязань, - махнул рукой кат. - Страшно. А про моление - скучно. Лучше вот Плутарх или есть еще такой фрязинский пиит - Данте.
- Красива, говорят, страна фрязинская, - поддакнул Иван. - Много там городов богатых и славных: Рим, Венеция, Генуя…
- Ну слава римская давненько прошла, - перебил палач. - А Венеция и вправду - град чуден. Братец рассказывал - улиц там нет, одни каналы, и по воде той - лодки чудные плавают. А еще есть Флоренция град, красотой и ученостью славный, а в Генуе, господине ты мой, одни торгаши живут, ни пиитов там нет известных, ни хронографов преизрядных. Братец вот сказывал…
- Братца твоего, часом, не Нифонтом кличут?
Палач выронил из рук книгу. Взглянул злобно, ощерился, но в глазах - то ясно видел Раничев - таился тщательно спрятанный страх. А ведь и в самом деле Нифонт Истомин его братец! И кат по какой-то причине сей факт скрывает, правда не очень-то умело. Что ж, как говорится, - куй железо, не отходя от кассы!
- Нифонт - мой хороший знакомый, - услыхав наверху шум, быстро произнес Иван. - С ним меня познакомил воевода Панфил Чога, из-за которого, чую, я сюда и попал.
- Молчи! - Оглянувшись на лестницу, палач приложил палец к губам. - Если не хочешь совсем пропасть - молчи за-ради Бога!
- Ага, помолчишь тут… - Иван саркастически кивнул на палаческий инструментарий.
- После поговорим, - шепнул кат Арсений, и в этот момент в подвал заглянул Феоктист.
- Ну что, Арсений, все показал? Арсений молча кивнул. Дьяк рассмеялся:
- Ужо, посейчас пришлю воев… Вытянут. Потом еще двоих татей постегать надо будет, ну а уж после - все. К утру и закончим.

Вернувшись обратно в башню, Иван растянулся на соломе, вполуха слушая, как шепчутся о чем-то Милентий Гвоздь и его парни. И чего им не спится? Ночь ведь глубокая.
- Подсадник он, точно, - горячо доказывал кто-то. - Удавить - от греха подальше. А, батько Милентий?
- Охолонись. Удавить всегда успеем.
- Да не подсадник я, - довольно громко возразил Раничев. - Надоели уже шептаться. А коль думаете, что подсадник, так меньше базарьте.
- Ишь ты, как заговорил, паря. Чего ж тогда на тебе вся шкура целая?
- А на вас? - вопросом на вопрос отозвался Иван.
- Мы - другое дело, - тихо возразил Милентий. - Нами позже займутся, и уж не упастись, точно. Как пить дать, торчать нашим головам на кольях, хорошо хоть Арсений палач изрядный, умелец.
- А какая разница, плохой палач или, как ты говоришь, умелец? - заинтересовался Иван. - Ведь все одно - так и так помирать.
Парни приглушенно загоготали.
- Э, не скажи. - Милентий Гвоздь усмехнулся. - Хороший палач, он тебя на тот свет быстро спроворит, без лишних мучений, а ежели неумеха - ну-ко, попервости всю шею изрубит? Это как же боль такую терпеть?
Раничев задумался:
- Вообще-то - да…
Все замолкли. Помолчав немного, Милентий вдруг вполголоса затянул песню:

Как по реченьке-реке
Ходил парень удалой,
Ходил да похажива-а-ал…

- На дев-красуль да поглядыва-а-л, - подпел Иван. Он знал эту песню еще со времен скоморошьих хождений с Ефимом Гудком. Где-то теперь Ефиме?
А Милентий затянул опять:
- Аи ты, девица-краса, краса дева-а-а!
- Краса дева, да куда ж ты ушла-а-а! - не отставал от него Иван. Так и пропели всю песню на два голоса, хорошо так вышло, душевно.
- Знаем мы, батько, что ты певун изрядный, - восхищенно прошептал один из парней. - Но и этот тож ничего.
- Эй, как тебя, Иване, - позвал Милентий. - Поешь ты хорошо, только низы зря завышаешь.
- Не учи петь, я сам скоморох, - пословицей ответил Иван.
- Скоморох? - удивленно переспросил Милентий. - Ты ж говорил, что купец?
- Ну и купец. Временами. Эх, не спится что-то… Может, еще чего-нибудь затянем?
- А и затянем, - хохотнул Милентий. - Давай какую знаешь, а я подпою.
Подумав, Раничев затянул «Пастушонка», известный в рязанской земле шлягер:
- Ой да шел, пастушок, пастушонок. Ой да, по лугу, лугу…
- По лугу клеверному…
- По лугу клеверному да меж оврагами…
- Меж оврагами, меж березами…
- Меж березами, по сырой земле…
Спев «Пастушонка», без перерыва затянули другую, веселую:

Как сбирались питухи
Пиво пить, пиво пить.
Пиво пенное, да полну кружицу
Да полну кружицу,
Да корчажицу.
Выпьем! Эх-ма, выпьем!

- Эк выводят, собаки, - прислушался во дворе стражник, оглянувшись, присел у самой двери, слушал. Аж глаза от удовольствия закрыл.

Утром пришли за смердами. Выгнав их на улицу, стражники с грохотом захлопнули дверь так, что откуда-то сверху посыпалась труха. Просыпаясь, Раничев протер глаза, поежился - все ж таки холодновато было спать-то.
- Завтра и наш черед, - посмотрев вслед ушедшим, усмехнулся Милентий, подмигнул Ивану. - Чудно вчера распелись, а?
- Да уж, - Раничев улыбнулся. - Что и сказать, душевно. Еще б гудок или гусли…
- Ага, - хохотнул Милентий. - И сопель, свирель, посвистель… - Глаза его вдруг стали серьезными. Оглянувшись на дверь, он переместился ближе к Ивану:
- Так где ты петь выучился? Только не говори, что с купцами.
Иван пожал плечами:

- Я же сказал, что был скоморохом, странствовал. Милентий кивнул одному из своих парней:
- А ну, Митря, постой у двери. Продолжил, понизив голос:
- Я скоморошьи ватажицы, почитай, все ведаю. А ты кого знаешь? - Цыганистые глаза его внимательно смотрели на Ивана.
Тот улыбнулся:
- Салима когда-то знавал, Оглоблю покойничка, Ефима Гудка.
- И язм этих ведал, - прошептал Милентий. - С Гудком когда-то давно в одной ватаге хаживали.
- То дружок мой был первейший. - Иван вздохнул. - Где-то теперь ходит? Говорят, на Москву подался.
- Может, и на Москву, там сейчас богато. Жаль мы там не будем - казнят завтра и нас и тебя, мил человек Иване.
- То есть как это казнят? - не понял Раничев. - Просто так? Без суда и следствия?
- Просто так, - подтвердил Милентий. - Без суда и… Хотя видоков-послухов к нам все ж таки приведут, в самый последний момент. Феоктист-тиун…
Нагнувшись, Милентий поведал Раничеву весьма интересные вещи, касаемые одного из самых влиятельных людей князя Олега Ивановича Рязанского. Оказывается, Феоктист - что о нем вряд ли кто бы сказал - был убежденным противником пыток. То есть пытки-то, конечно, применялись, но лишь к тем, чья вина и без того особых доказательств не требовала, ко всем, кто совершил преступления очевидные, можно сказать - почти что на виду у всего люда. Ну и к простонародью - закупам, холопам, смердам - тоже. Что же касается других, более знатных, с виной, требующей веских доказательств, тут поступали иначе. Феоктист их вообще предварительно практически не допрашивал, да и пытать не велел, так, стращал только. В таких запутанных случаях вину свою обвиняемый обычно узнавал, стоя на подготовленном для казни помосте, можно сказать - прямо на плахе. Обычно перед казнью выступали и свидетели-послухи, много - человек двадцать, - взявшиеся неизвестно откуда. Неподготовленные подсудимые, так до конца и не ведая, в чем их обвиняют, терялись и даже не всегда могли толком ответить на задаваемые княжьим тиуном вопросы. Впрочем, их никто уже особо и не слушал. Заслушав послухов, тиун кивал стражам, палач вскидывал топор - и отделенная от туловища голова татя, к бурной радости собравшихся зевак, подпрыгивая, катилась к краю помоста. Действуя таким образом, Феоктист убивал сразу двух зайцев - не давал возможности подсудимым выстроить линию защиты и приобретал славу справедливого и принципиального судьи. Судьи волею князя. Встрепенулся Иван, когда Милентий закончил:
- Так я ж свою вину знаю! Феоктист этот мне сразу сказал…
- Это тебе только так кажется, паря, - покачал головой Милентий. - Феоктист хитер да коварен. Специально запутывает. Так что жаль, что не бил кат ни нас, ни тебя. Если б били, вон как ушедших смердов, значит, не казнили бы смертию, так, к батожью бы приговорили да отпустили потом с расквашенными спинами. А раз не бьют - дело плохо.
- Так что же делать? - озаботился Раничев. - Это значит, нас уже, считай, и приговорили?
Милентий молча кивнул, потом снова оглянулся зачем-то - может быть, просто по привычке - зашептал:
- Есть у меня на воле верные люди, отбить могут, знака только ждут, да вот как подать?
- Ну тут уж я вам ничем помочь не могу, - закашлялся Раничев. - Хоть и рад бы.
- Ошибаешься, - усмехнулся Милентий. - Можешь. Пока еще можешь. Есть у меня и тут человече, да только не уговориться никак. Нас-то уж никуда не поведут бел! А ты тут, почитай, первый день, значит, Феоктист тебя еще вызовет - мозги запутать. Так слушай, что делать дале…
- Думаю, по второму варианту лучше выйдет, - выслушав, предположил Иван. - Хотя, конечно, он и опасней, да зато неожиданнее…
- Спроворь сперва тот, - усмехнулся Милентий.

Феоктист не заставил себя долго ждать. Солнце еще едва дошло до полудня, как за Раничевым пришли стражники. Выйдя на улицу, Иван зажмурился - хороший был денек, солнечный, морозный, совсем не ноябрьский. Хрустел под ногами недавно выпавший снежок, чистый, искристо-белый - глазам было больно смотреть. Оглянувшись на стражей, Раничев громко застонал, держась за живот. Те не прореагировали, повели по натоптанной тропинке дальше. Вот и знакомое здание с комнатой следствия и пыточным подвалом, бесшумно отворилась дверь - хорошо были смазаны салом петли. Феоктист встретил узника на пороге, стоял, пощипывая бороду, улыбался елейно:
- Аи, проходи, проходи, мил человече! Вот и воевода, Панфил Чога, вчера в деяньях своих премерзких признался… А ты что ж запираешься? Садись, садись, человече, не стой. Чего стонешь-то?
- Живот схватило. - Раничев вымученно улыбнулся. Глядя на прямо-таки лучившегося хитростью тиуна, он уже и не думал, что сработает предложенный Милентием трюк. Уж слишком детский.
- Чай, отравился чем? - участливо поинтересовался Феоктист.
- Да и не ведаю, - глухо ответил Иван. - Со вчера еще пучит всего. Как бы не опростаться…
Поморщившись, тиун кивнул стражникам:
- Отведите к уборной. Да смотрите у меня! - Он погрозил кулаком.
Выгребная яма с дощатой будкой находилась шагах в двадцати, рядом. Построена была на совесть, даже украшена узорочьем.
- Шевелись там, - распахнув дверь, ворчливо произнес стражник.
- Да я быстро…

Предыдущая страница 7 Следующая страница


Шпион Тамерлана 8

Иван и в самом деле управился быстро. Вытащить из порток нацарапанную кровью на обрывке рубахи записку да засунуть ее в щель над стульчаком - делов-то на секунды!
- Все, ребята, готов!
- Ну вот, как брюхо-то? - по приходу участливо осведомился Феоктист. - Прошло?
- Да ничего, благодарствую, легче…
- Ну раз легче, так полезай в подпол! - расхохотался тиун. - Сам полезешь али стражникам подмогнуть?
- Сам.
Страж открыл крышку, и Иван, стараясь не расшибить лоб, по узкой лесенке соскользнул в камеру пыток.
- Погодь маленько, Арсений, - заглянув, приказал тиун. - Посейчас спущусь, закончу вот тут, с грамотцами…
Он закрыл люк и, усмехнувшись, вышел на улицу. Посмотрел на блестевший в лучах солнца снежок, на голубое небо, на деревья в инее, поморщился почему-то и прямиком направился к уборной. Войдя, забрался на стульчак, вытянул руку… Вытащив из щели записку, развернул, ухмыльнулся:
- Ага! Ну так и знал…
Выйдя из уборной, позвал с башни стражей:
- Сядете тут и сидеть будете безвылазно.
- Но, батюшке..
- Я сказал - сядете! Или - на дыбу захотели?
- Так, а чегой сидеть-то?
- Ждать будете. Как кто пойдет в уборную - хватать и ко мне! Все ясно?
Стражи угрюмо кивнули.
- Ну вот и славненько, - тиун потер руки. - Давно я гниду эту выискивал…. Теперь уж найду всяко. Хоть всю седмицу пущай там сидят стражи… Ой не зря, не зря пса того вызвал, ой не зря!
Фривольно напевая что-то похожее на похабные частушки, Феоктист не торопясь направился обратно.

- Брат мой, Нифонт, поклон тебе передавал, - оглянувшись на захлопнувшийся люк, тихо сказал палач.
Раничев кивнул, улыбнулся:
- Хоть кто-то помнит.
- Нужон ты ему зачем-то был, жаль вот, схватили тебя.
- А уж мне-то как жаль! - засмеялся Иван.
- Не смейся, - строго произнес кат. - Слушай, - он снова оглянулся на люк и зашептал, смешно морща нос: - То, что о воеводе Панфиле тебя выспрашивают, - лжа все, никто не трогал Панфила, и цепляться к нему князь не собирается. В вину тебе другое поставят, что - не ведаю, хитер Феоктисте. - Палач немного помолчал, потом вскинул глаза. - Брат помочь просил - помогу. Умрешь быстро и почитай что без боли.
- Вот спасибо, утешил! - не удержался Иван, хотя и понимал - за подобное предложение ката искренне благодарить надо.
- Не за что, - улыбнулся палач. - Смерти тебе не миновать, знай. Пытать не велено. Вот ежели б пытали - тогда б вывернулся бы…
- Вины моей, значит, не знаешь? - задумчиво переспросил Раничев.
- Не знаю, - кат покачал головой. - Вызнаю - скажу, хотя… Хотя и времени-то у тебя, господине, нет. На завтра с утра казнь назначена. Тогда и вину узнаешь. Ежели спросит тиун, что перед смертию пожелаешь, - он это любит при честном народе спрашивать, пожелай, чтоб я тебя казнил, никто другой. Там еще Сергуня есть, кат молодой, новый, - так у него, по неумельству, смерть лютая. Только меня проси, а я уж… - Палач вздохнул. - В обиде не будешь.
- Поклон брату, - неожиданно засмеялся Иван. И в самом деле - ситуация сложилась в чем-то даже прикольная. - Да, вот еще… - Услыхав наверху шаги, он заговорил быстрее: - Авраамку, младшего дьяка, сумеешь ли разыскать сегодня? В обители, в гостевой, келья его.
- Разыщу, - кивнул кат…
Впуская дневной свет, наверху распахнулся люк. Раничев едва успел закончить.
- Ну хватит сидеть, вылазь! - с усмешкой произнес Феоктист.
Не разговаривая больше, тиун сразу передал узника страже. Чего, спрашивается, и вызывал?

Утром хмурилось. Дул злой пронизывающий насквозь ветер, выл, буранил, кружа поземкой. Пытаясь растереть скованные за спиной руки, Иван ежился - однорядку тюремщики отобрали, сволочи, хорошо хоть кафтан оставили, все не так холодно, вон один из парней-сидельцев, Клюпа, почти что в одной рубахе, лишь плечи накрыты рядном. Процессия растянулась - впереди, в возке, ехал Феоктист, за ним - конно - дьяки и стражники. Пешие, вооруженные копьями стражи шли по бокам и сзади. Народу по пути попадалось мало - то ли погода подвела, то ли просто не торговый был день, так чего без надобности шастать? На казнь, конечно, хорошо бы взглянуть - так было бы солнышко, а то что эдак сопли морозить. Как успел шепнуть Милентий, казнить решили на старой площади, что близ угловой башни. Не центр, не Торг, так себе площаденка, укрытая снегом грязь, пара деревянных церквушек да наскоро сбитый помост. Так, для средней руки казней. И в самом деле - Милентий с его парнями да Иван - не велики бояре, им и такой помост сойдет, а народу для многолюдства уж завсегда согнать можно, хоть тех же дворовых с ближайших усадеб. Да и не нужно было на этот раз особого многолюдства, хотя и, грех сказать, льстило оно Феоктисту, даже как-то приподнимало в собственных глазах, радовало… ну, да сегодня он по другому поводу радоваться собирался. Аж извертелся весь в возке по пути, предчувствуя развлечение. Посматривал, косил глазом на узников, ухмылялся. Стража была обычной, хотя, конечно, можно было б и побольше взять воев, но - куда? И тех, что есть, вполне хватит, чай, не сражаться с кем едут. Вот уже и завиднелись за заборами маковки церквей с кружившими над ними воронами, черными тенями выделяющимися на фоне серого угрюмого неба. Скоро и казнь зачинать. Каты с послухами давно уж должны бы ждать на месте, позамерзали, наверное, все. Ничего, подождут, уж у кого что есть - погреются, наверняка прихватили с собой баклажки, змеи, лишь бы только не упились, упыри. Ничего, я им упьюсь!
Феоктист злобно ощерился. Потом оглянулся на узников, усмехнулся. Эвон идут, радостные, словно бы ждут чего-то, надеются. Ну надейтесь, надейтесь - ха! Аи, молодец ты, тиуне, аи, умна голова! Похвалив сам себя, Феоктист вдруг едва не вылетел из резко повернувшего возка. Ударившись головой об оглоблю, злобно ткнул в бок возницу:
- Что, зенки проел, пес?
Тот затравленно съежился, кивнул вперед:
- Эвон, батюшка.
- Что - «эвон»? Да молчи уж, сам вижу.
Ведущий прямо к площади переулочек был перегорожен бревнами, слетевшими, видно, вот только что с длинной телеги. Вывороченное тележное колесо с полуосью валялось в снегу рядом. Столпившиеся вокруг мужики грязно ругались и пытались приподнять тележицу, используя вместо домкрата тонкое, подходящее по размеру бревнышко.
- Это уж они зря, - обернувшись, хохотнул Милентий. - Нипочем не поднимут, надо все сгружать.
- Эй, что там у вас? - грозно прикрикнул на мужиков тиун.
- Да колесо, господине.
- Вижу, что колесо, - Феоктист недовольно почмокал губами. - На санях нужно было ехать.
- Так мы не здешние, батюшка! Выехали еще когда дождило, а теперь уж вона, сам видишь.
- Да уж вижу, - забираясь обратно в возок, махнул рукой тиун. - Вот уж дубье стоеросовое.
- Как объезжать будем? - обернулся возница. - Через Торг аль за стенкою, вдоль реки?
Феоктист задумался. Через Торг, конечно, спокойнее. Но вдоль реки ближе, да и… да и шутка веселее получится!
- К реке заворачивай! - Ткнув кулаком возницу, он замахал воинам: - Сворачиваем, сворачиваем.
Милентий, оглянувшись, подмигнул Раничеву. Мужики у телеги хмуро ругались.
Выйдя за городские ворота, направились дальше вдоль реки - дорожка была натоптана, не один тиун знал короткий путь. Впереди, за ракитами и ольхою, чернела еще одна воротная башня, выходившая на пронскую дорогу, за ней маячила островерхая крыша другой башенки, угловой. Река встала уже, но лед еще был тонок, некрепок, не было еще ни прорубей, ни тропинок - рано. Вот постоят морозцы недельку-другую - тогда уж. А пока - берегом да мосточками. Правда, не было тут поблизости мосточка. Местные всю жизнь перевозом пользовались, да уж сейчас-то какой перевоз? Правда, и делать пока на том берегу нечего, охотиться разве да дровишек покрасть в лесу княжьем. Глуховатое было местечко, хоть и рядом с городом, в виду башен и стен. Просто пока лед не встал - не нужное никому, особенно в этакую-то непогодь.
Ехавший впереди возок с тиуном вдруг притормозил, остановился у берега, заросшего густой заснеженной ивой. Стражники, естественно, тоже встали, столпились вокруг возка, посмеиваясь чему-то. Выбрался на снег и Феоктист, помочился, задрав кафтан, опроставшись, подошел к узникам:
- Что, сердечные, на реку-то посматриваете? - поинтересовался он, словно бы между прочим. - Чай, ждете кого?
- Да что ты, тиуне, - широко улыбнулся Иван. - И кого ж нам тут ждать-то?
- Вот и я говорю - кого? - умильно прищурился Феоктист. - Не твоих ли людишек, Милентий Гвоздь?
Милентий вздрогнул, бросив быстрый взгляд на тиуна.
- Ты очами-то не сверкай, - уже откровенно издевался тот. - Зря ведь ждешь-то.
Тиун наступал на узников, словно большой ворон. Заглянул прямо в глаза Милентию, спросил вкрадчиво:
- Не жаль было рубаху-то рвать, а? А кровью писать - не стыдно? Вижу, вижу, поглядываете все на тот берег. Да нету там никого и быть не может. Не передал ведь истопник Герасим письмишко ваше! Не успел. Пошел в уборную - тута его и схватили. Долго и не запирался… Да не сверкай ты так зенками, Милентий, перемудрил я вас нонче, признай сразу! А с Герасимом вы на плахе встретитесь - обещаю. Чай, тот заждался уже!
- Пес! - С глухим криком разъяренный Милентий попытался ударить тиуна плечом.
- Но-но! - погрозил кулаком тот, проворно отскочил в сторону, подозвать воев.
Ан и звать-то уже было почти что некого! Под свист ветра незаметно прилетели тяжелые стрелы. Незнаемые налетчики били почти в упор из ивовых кустов, выскакивали из-под засыпанных снегом лодок. Человек пять стражников уже валялись на окровавленном снегу с черными злыми стрелами в горле. Еще несколько пытались отбиваться - их тоже расстреляли из луков. Пара все ж таки вырвались. Унеслись за подмогой, подгоняя коней, только снег летел из-под копыт. Не дожидаясь дальнейшего развития событий, Феоктист с неожиданной прытью скакнул в возок. Спихнув в снег пронзенного стрелой возницу, взялся за вожжи:
- Н-но, залетные!
Сытые кони взялись с места, тиун едва не выпал от такой прыти. Однако удержался, и возок, с ходу перепрыгнув через ухабы, ходко помчался вдоль стен. Его никто не преследовал - некогда было.
- Все сладили, как сказал? - обратился к своим Милентий. - Кузнеца взяли? - Он потряс сковывавшими руки цепями.
- Сладили, батько, - успокоил кто-то из нападавших. - И кузнеца взяли, на том бережку дожидается, в кузне. Однако пора…
Кивнув, Милентий оглянулся на Раничева:
- Давай к реке, Иване… Еще попоем с тобой песен!
Иван кивнул, не переспрашивая, и, стараясь не упасть в снег, быстро спустился к реке. На льду, местами обманчиво заснеженном, бутылочно-зеленом, тонком, вовремя явившиеся спасители уже расстилали сплетенные из тонких ивовых прутьев гати, размером приблизительно со стандартный спортивный мат каждая. К каждой гати были привязаны веревки - тянули с того берега, вернее, с небольшого островка на середине реки.
- Ну, с Богом! - Милентий первым навалился на гать грудью, приподнявшись, крикнул: - Тяни, робята!
Гать ходко поползла по льду.
Раничев с опаской опустился на колени, на гати уже лежал один из разбойников - кто ж это еще мог быть?
- Давай, давай, шевелись, господине, - подогнан тот. - Нам еще всем переправляться.
Мысленно перекрестившись - мешали скованные руки, - Иван упал грудью на гать, рядом с разбойным парнем. Тот тотчас же свистнул:
- Тяните!
Напряглась тянувшаяся по льду веревка. Иван чувствовал, как трещит, проваливается местами неокрепший предательский лед, как намокла гать, пару раз проваливаясь в студеную до озноба водицу. Пару раз едва не скатился в полынью - хорошо, разбойник вовремя удержал, схватив за шиворот. Раничев не замечал ни холода, ни воды, не заметил и вмерзших в лед камышей, внезапно возникших перед самым носом.
- Приехали, паря! - осклабился разбойник - ушлый, средних лет мужичок в нагольном полушубке, с саадаком за плечами. - Теперь уж сами.
В саадаке, рядом с луком, покачивалось несколько стрел.
Чуть передохнув на островке, также на гатях, преодолели оставшийся путь. Вот и берег. Лес. Стреноженные мохнатые лошади.
К Ивану подошел довольный Милентий:
- Митрю с Клюпой дождемся - и в путь. Вон они, скоро тут будут.
Раничев посмотрел за реку - разбойные парни проворно спускались на лед. Собравшиеся в лесу разбойники потянули веревки… Клюпа добрался быстро. А вот Митря… Митре и еще одному, лежащему с ним рядом, не повезло. Попавшая в разлом льда гать вдруг подломилась и, сложившись пополам, начала быстро тонуть.
- Вытягивай, вытягивай, робята! - азартно закричал Милентий, погрозил кулаком кому-то. - Да куда ж ты на лед, дурень? За веревку, за веревку хватайтесь… Эх, что ж вы…
Митря и второй, бывший с ним разбойник схватились за веревку… и та порвалась вдруг с громким хлопком. Перевернувшаяся гать с головою накрыла обоих. Затрещал лед…
- Царствие вам небесное, парни, - бросив долгий взгляд на реку, выдохнул Милентий, обернулся к своим. - Нечего ждать. Скачем! Чай, стражи уже на мосту!
Кто-то помог Раничеву взгромоздиться на лошадь, и вся разбойная кавалькада быстро понеслась по заснеженной лесной дороге. Ехали молча, лишь свистел в ушах ветер да глуховатым эхом отдавался меж деревьями стук копыт.
Сидевший на облучке Феоктист, не оглядываясь, нахлестывал лошадей плетью:
- Скорей, вороны! Скорей!
Лошади и без того мчались быстро, едва не опрокидывая легкий возок, - он таки опрокинулся на особенно крутом повороте уже почти что у самой башни. Вылетевший в снег тиун больно ударился о какой-то пень и, похоже, сломал руку.
- Перемудрил, - со стоном ползя к башне, громко шептал он. - Сам себя перемудрил. Сам себя…
Над рекой, подернутой хмурой дымкой, над башнями и помостом с плахой…

Глава 5
Декабрь 1396 - январь 1397 г. Северо-восточная окраина Рязанского княжества. ТАИСЬЯ

Ох, увы, злая и лютая томительница
И всякого греха любительница,
Паче всех любодейца…
Антоний Подольский «Послание к некоему».

…кружа, каркали вороны.
Посреди глухих лесов, тянущихся до самых земель мордвы, меж сумрачными, усыпанными снегами елями, в густом подлеске терялась уходящая в полутьму дорога, даже скорее тропинка, набитая копытами коней и уже почти заметенная вьюгой. Все темнее становилось вокруг, все гуще лес, все ниже серое, похожее на густой подгоревший кисель небо. То и дело пересекали тропу цепочки звериных следов - волчьих, лосиных, лисьих. Видно, недавно прошло-пробежало зверье, еще не завьюжило следы и даже вроде бы как ощутимо пахло диким лесным зверем. Да-да - вон, за елкою, сверкнули волчьи глаза, словно два алмаза; сверкнули и тут же исчезли, как и не было.
Раничев вздрогнул, когда из-под лошадиных копыт выпорхнул вдруг рябчик! Пестрый, изрядных размеров, он полетел в кусты, тяжело махая крыльями. Пущенная кем-то стрела, пропев, пролетела мимо.
- Эх, и мазилы, - покачал головой Милентий Гвоздь.
Их расковали уже по пути в маленькой сельской кузне, и самого Милентия, и Раничева, и Клюпу. Жаль вот, не дожил до свободы несчастный Митря. Видно, разговаривает сейчас подо льдом Оки-реки с водяным да с русалками. Да, не повезло парню. Хотя, с другой стороны, - все ж таки умер свободным. А ведь мог бы закончить свои дни и на плахе под топором палача Арсения. И это еще в лучшем случае - Арсения, мог бы и к неумехе Сергуне попасть, вот уж когда помучился бы на потеху согнанной по велению тиуна толпе. От такой смерти Бог миловал, от другой, правда, не уберег. Ну тут уж что скажешь? Не повезло парню.
У зарослей можжевельника Милентий придержал коня, подождал ехавшего почти позади всех Ивана. Взглянул с хитрой усмешкой:
- И через кого ж ты все ж таки передал мои словеса? Тиун ведь перехватил записку.
- Через палача, ката, - не стал запираться Раничев - да и к чему? Если б не попросил ката разыскать Авраамку да передать тому содержание записки, вряд ли упаслись бы от смерти.
- Хорошо, что ты, Милентий, не мочой написал, - Иван засмеялся. - А то б не разобрал бы я ничего, поди, без голов уже б были.
- Да уж, - согласно кивнул разбойник. - Мы с Клюпой, выходит, в долгу у тебя?
- Так и я ж с вами спасся, - мотнул головой Раничев. - Не вы бы, так…
На этот раз захохотал Милентий, громко, так что с ближайших кустов слетели тяжелые хлопья снега. Отсмеявшись, спросил:
- Ведаешь ли, к кому попал, человече? Иван кивнул:
- Ведаю. К татям, ворам лесным.
- Не боишься? Мы ведь теперь долгонько тебя не отпустим - незачем лишний раз рисковать.
- Ваше право, - улыбнулся Раничев. - Ну хотя бы кормите.
- Накормим! - с хохотом пообещал Милентий и, хлестнув коня, унесся вперед. Красный, подбитый медвежьей шкурой плащ его скрылся за деревьями. Остальные разбойники поскакали за ним, лишь двое ехали позади, внимательно наблюдая за Иваном.
- Что смотрите? - ухмыльнулся тот. - Не сбегу ужо, леса не знаю. А вы б, чем тащиться сзади, подъехали б ближе. Поговорили бы - все не так скучно.
Разбойники ничего не ответили, лишь нахмурили брови.
- Ну как знаете. - Иван подогнал лошадь.
Вокруг по-прежнему тянулись почти непроходимые дебри. Несколько раз впереди светлело - дорога проходила по лесным озеркам, по замерзшим болотам, тянулась берегами ручьев. В летнюю пору пожалуй что и не пройти здесь и не проехать. Одно слово - глушь! А ведь и не так далеко к западу - населенные густо места - Переяславль-Рязанский, Пронск, Угрюмов, чуть дальше - сожженный Тимуром Елец, за ним - Верховские княжества: Одоев, Перемышль, Мценск… Все в сторону Литвы посматривают, куда ж им еще смотреть? На Орду, что ли?
А этот вот лес, пожалуй, до самых ордынских пределов тянется, и то и дальше. Речка тут где-то одна есть интересная - Пьянь называется, а если взять чуть к югу - города Кадом и Темников. В Темникове была хана Бехана ставка, ордынца. Хотя какого, к чертям собачьим, ордынца? Сам по себе хан, вот он кто. Правит мокшой-эрзей да мишарами - народами лесными, болотными, дорог нормальных кругом считай что и нет, ни пройти ни проехать. Красота! Живи себе сам по себе - правь да собирай дань с племен окрестных, той же эрзи. И Рязань-то - название - от эрзянского народца образовалась, поначалу так и звалась Эрзянь, потом уж на Резань-Рязань переделали, ну тому уж лет немало. А Бехан-то, похоже, уже и не правит - зря, что ли, Тамерлан до сих мест добрался? И как только смог-то? Со всеми своими нукерами, воинами - и ни один десяток не затерялся в лесах, не утонул в болотах, выжил и немало делов натворил. Как смог такое Тимур, да еще летом? Тут ведь - на вертолете только, или, как геологи, - на ГТТ - есть такая транспортина, гусеничный тяжелый тягач с танковым двигателем - незаменимая для российских дорог штука! Да, вот бы и сейчас такой тягач пригодился бы… Уставшая лошадь Ивана едва забралась на крутой холм. Впрочем, в этом он был не одинок. Остальные тоже плелись еле-еле.
Милентий велел становиться на ночлег - темнело, и скоро, пожалуй, вокруг не будет видно ни зги. А надо было б успеть запасти хвороста, выкопать под костер снег, утоптать площадку для шалашей, выстлать лапником, короче, работы много. Вот ею все и занялись сразу, как только стреножили лошадей. Охранять коней оставили двоих, с луками и короткими копьями, остальные рубили топорами лапник, валили сухостой для костра, утрамбовывали под ночевку снег. Когда сварился в котле подстреленный кем-то по пути тетерев, казалось, была уже глубокая ночь. Темная, снежная, без единого просвета на черном, затянутом густыми тучами небе. Ни месяц не проглядывал, не мигали звезды, только откуда-то из-за холма ветер приносил отдаленный вой волка. Вот блин, забрались черт-те куда! С другой стороны, и хорошо - поди доберись, погоня! Хотя вряд ли за ними кто-то долго и упорно гнался. Князю Рязанскому все это было, похоже, по барабану, а что касается хитромудрого тиуна Феоктиста, так тот был слишком умен, чтобы зря гнать воев в погоню. Не схватил сразу - нечего потом и пытаться, одно слово - лес!
Раничев в паре с Клюпой таскали к костру сваленные кем-то сушины. Разогрелись от работы, распарились, шутили, особенно Иван:
- Вот бы сейчас обратно в башню, уж и отдохнули бы, выспались бы на соломе, а, Клюпа-господине?

Предыдущая страница 8 Следующая страница


9 Андрей Посняков

- Да уж, отдохнули б, то верно, - смеясь, кивал молодой разбойник. - Только - без голов. Их-то уж оттяпал бы приятель твой Арсений-кат!
Неплохим парнем неожиданно оказался этот Клюпа, на вид - байбак байбаком, дубина стоеросовая, руки что грабли, мускулы - во! - кулаки - два арбуза, голова большая, круглая, стрижена накоротко, шея толстая. На эту б шею златую цепь толщиной в палец, да бороду бы сбрить - вылитый бы браток вышел из Клюпы. Впрочем, почему 6 - вышел? Он и так браток, только местного розлива. Разбойники-тати. А Милентий Гвоздь - у них за бригадира, видать. А Клюпа этот… Вон, оказывается, не без юмора парень! Раз так, ладить с ним можно. Так и таскали Клюпа с Иваном сушины. У костра уж их другие разделывали, а Милентий всем распоряжался да посматривал задумчиво по сторонам темными цыганистыми глазами. Место для ночевки выбрал с умом - в заросшем елками овражке. Хоть кружила наверху вьюга, а здесь тихо, спокойно, лишь снежок падает мягко на головы собравшихся у костра людей. Хорошо горел костер, жарко! Отпугивая зверье, высоко вставало жаркое пламя, летели в темное небо искры. Дров не жалели, уж натаскали будьте нате - на три ночевки хватит. Поев, полегли спать. Кто в шалаши, кто у костра - да не спать, следить, чтоб не погас, вокруг явно бродили волки - их и опасались, не людей. Что людям-то тут да в этакую пору делать?
Первым Клюпе дежурить выпало. Раничев тоже в шалаш не пошел, у костра остался. Посидеть да с парнем поговорить-побазарить. А Клюпе и радостно - все не так скучно. Поначалу Иван рассказывал. О скоморошьих ватагах, о далеком Самарканде-городе и правителе его Тамерлане.
- Жесток, говорят? - шепотом переспросил Клюпа.
Раничев пожал плечами - который раз уже спрашивали его о жестокости правителя Мавераннагра. Надоело уже и отвечать, что не так уж и жесток Тимур, ничуть не больше, чем другие.
- А прямо по городу вода течет, по трубам. В каждый двор, - вспоминал Иван Самарканд.
- Неужто - в каждый? - удивленно выпучил глаза разбойник. - Врешь поди, для словца красного?
- Да чтоб я сдох! - закрестился Раничев. - Улицы все каменьем мощенные, гладкие, едь ходь куда, не то что у нас, яма на яме, едешь - так и смотри, как бы колесо не проткнуть, блин, прибил бы все дорожные службы… Ну это я отвлекся. Так вот, улицы с площадями - каменные, вокруг - храмы, библиотеки, бани, строения разные; купола - лазурной плиткой отделаны, так и блещут!
- Богат, видать, град. - Клюпа недоверчиво покачал головой. - А я почти что в городах и не был. - Глаза парня ностальгически затуманились. - У семейства нашего запашка была, недалеко от старой Рязани, ту, что Батый супостат выжег. Жили не так чтоб уж очень богато - когда град посевы побьет, когда - сушь - но ничего, справно. Сестер в соседние селища замуж выдали, не за так, с приданым. В общем, жили себе, поживали. А в одно лето появился в лесах пустынник, неприметный такой монашек, благостный. Ходил - и в чем душа держится? Выстроил себе в лесу убогую хижину, подаяние принимал, а больше молился. А сам, гад, высматривал все! Где на реке места рыбные, где озера, луга, покосы, угодья охотничьи. Высмотрел, пес, потом и опомниться не успели, как встала на землице нашей обитель. А пустынник в ней - игуменом. Землишку монахи распахали, попервости наши еще помогали им. Опомниться не успели - а земли уж все - за монастырем. И покосы, и угодья, и речка - все отсудили, позабрали, псы премерзкие! Знал бы, удавил бы самолично пустынника! Потом неурожай - а у монахов запасец уже скоплен изрядный, вот и предложил нашим игумен. А нам - куда деваться? С голодухи лечь помирать? Взяли. На то купу составили… Были свободные люди - теперь все в закупах монастырских стали. А под это дело игумен и покос общественный оттяпал, и луг. Потом глянь-поглянь - то да се - еще больше должны обители. Уже и не закупы - холопы монастырские! А инок-то, игумен, пустынник бывший, уж так разохотился, пес… Река, говорит, испокон веков была за обителью! Ну, все что можно, под себя загреб, гад ползучий, а не инок. - Клюпа подкинул в костер дров. - Короче, как тятенька надорвался на монастырской службе, подожгли мы обитель. Эх, и горела же! Жаль, не вся выгорела… Зато игумена прибили-таки, змея! Нашелся добрый человек, рука не дрогнула. Монаси - к князю, жалиться. Тот войско прислал - кто успел, тот в леса подался. Правда, мало таких было… Уцелевших кого перепороли, кому - голову с плеч долой, а все земли - монастырю на веки вечные. Вот так я в лесные тати и подался.
- Да, невеселая история, - согласился Раничев. - Прямо по Марксу-Энгельсу.
- Чего-чего?
- Классовая борьба, говорю. И ты, Клюпа, - типичнейший в ней пример. А что, Милентий тоже из крестьян?
Разбойник неожиданно засмеялся:
- Из кузнецов он, вишь, кличут-то - Гвоздь!
- А я думал - из-за нраву жесткого этак прозван.
- Ну и из-за нраву тоже, - подумав, согласился Клюпа. - Сынок у него есть, где-то в Пронске аль Угрюмове. Малой совсем - Милентий его хочет к нам в ватагу забрать, да вот отыскать никак не может.
- Сынок? - переспросил Раничев и вдруг осекся, вспомнив цыганистые кудри того воровского мальца в Угрюмове, соратники которого лишили Ивана пояса, кинжала и денег. Как бишь звать-то его? Авдей, кажется. Ну да, Авдей. А ведь похож на Милентия, похож.
Клюпа снова потянулся за дровами, подкинул, обернулся к Ивану:
- Как мальца звать, спрашиваешь? Авдейкой. Может, видал где?
- Да нет. - Иван с сожалением почмокал губами и быстро перевел разговор на другое. - Так, говоришь, восстановилась в ваших местах обитель?
- Восстановилась, чтоб она сгорела, - горестно кивнул разбойник. - Архимандрит туда прислан, отец Феофан… говорят, за прегрешения какие-то туда митрополитом сослан.
- Феофан? - удивился Раничев уже второй раз за беседу. - Такой желтолицый высохший старец?
- Не ведаю, Иване. Не видал, врать не буду. А коли к нашей ватажке пристанешь, может, и свидишься с монастырскими. Батько Милентий давно обитель пощипать хочет!
Зашевелились на дальнем от костра шалаше ветки. С шумом выбрался наружу разбойничий атаман Милентий Гвоздь. Подойдя к костру, уселся на бревно рядом с Клюпой, пожаловался:
- Не спится что-то.
Взглянул хитро на Раничева:
- Ну что, споем, Иване?
- Так спят же все?
- А мы - вполсилы, по-тихому. Иван кивнул:
- Ну давай. Какую будем?
- А ты из своих какую-нибудь спой, душевную. А язм послушаю, может, и перейму.
- Душевную, говоришь? - Раничев пожал плечами. - Ну слушай.

У беды глаза зеленые,
Не простят, не пощадят…

Иван пел нарочито тихим проникновенным голосом, краем уха слышал, как тихонько подпевал ему разбойничий атаман, но не видел ни его, ни Клюпы, ни темного снежного неба, ни вообще всего этого страшного черного леса. Перед глазами его стояла та… зеленоглазая… Евдокия- Евдокся… Эх, Евдокся, Евдокся, да как же добраться отсюда до далекой Кафы?

Разбойничья база открылась внезапно. Вот только что тянулся кругом еловый угрюмый лес, а впереди был распадок, с осиной, березою, редковатым дубом - вот туда-то и спустились, прошли немного по берегу вдоль ручья, свернули в рощу - и вдруг раз! Уперлись словно бы в самой березе выросшие ворота. Отличная была маскировка, сто лет ищи - не найдешь. Правда, если хорошо присмотреться - как убедился денька через три Раничев, - можно было заметить и тщательно подчищенные на тропе у ручья кусты, и вырубку, и заплывшие, уже успевшие почернеть надрезы па березовой коре - видно, запасались по весне соком. Ничего этого не разглядел Иван по прибытии в разбойничий лагерь - не до того было. Распахнулись ворота, и путники оказались внутри небольшого, огороженного частоколом острожка. Все, как и полагается в обычной усадьбе, - несколько теплых изб, хлева, амбары, только вот по углам и над воротами - слишком уж хорошо укрепленные для простой усадьбы башни с грозно смотрящими с них воинами в ватных простеганных тегилеях. Каждый страж был вооружен коротким копьем и ордынской саблей, за спиною - лук со стрелами, вроде бы и не очень-то нужными здесь.
- Белок да соболей бьют с башен, - перехватив взгляд Ивана, насмешливо пояснил Клюпа. - Скучно ведь так просто стоять. Потом за ворота выходят - собирают, кто чего подбил. За зиму-то изрядно выходит.
Раничев только плечами пожал:
- И зачем вам здесь стража?
- Э, не скажи, Иване, - разбойник покачал головой. - Обитель та, о которой я тебе у костра рассказывал, не так-то и далече. Эвон, за теми холмами. Дня два пути лесом.
- Однако, - покачал головой Иван. - А с виду - глушь глушью! Эй, господине Милентий, обедать-то будем аль как?
- Ужо поснидаем, - кивнув, рассмеялся Милентий.
На шею ему вдруг бросилась молодая девчонка в коротком бобровом полушубке и лисьей ордынской шапке.
- Вернулся, батько! - искренне - похоже, что и вправду искренне - радовалась дева. Расцеловав Милентия в обе щеки, поцеловала и Клюпу, но меньше. Потрепала парня по затылку:
- На охоту пойдем, Клюша?
- Пойдем, пойдем, Таська, отдохнуть вот дай только.
- Отдохни, отдохни. Знаю, с кем ты отдохнуть хочешь. Не ее ли ищешь? - засмеявшись, девчонка обернулась, стрельнула вокруг серыми большими глазищами. - Вона, бежит уж твоя милка!
Раничев сразу отметил, что среди встречающего вернувшихся разбойников люда было довольно много женщин, в основном молодых, но попадались уже и в возрасте, вокруг них шныряли дети. В общем-то разбойничье гнездо являлось скорее обычным селением, только что укреплено было лучше. Да и то - как сказать… Пара метательных машин или с десяток тюфяков-пушек. И нет никакой крепости! Только вот доставить их сюда весьма проблематично - и тюфяки, и тем более метательные машины. Лес, болото, зимой - сугробы, весной, летом и осенью - грязь непролазная.
- Ну что встал? - Клюпа шутливо толкнул Ивана кулаком в бок. - Пошли, покажу горницу. Шагай, шагай, на девок потом рот разевать будешь. Девок у нас много. Только обижать их батькой Мелентием под страхом смерти не велено!
Раничев уж хотел было высказаться в том смысле, что никогда и не обижал женщин, да разбойник уже поднимался по узкому крыльцу в крайнюю избу. Поднявшись вслед за ним, Иван осмотрелся. Изба как изба, обычная. Сени, направо - клеть, налево - горница. Печь из обмазанных глиной каменьев, дощатый пол, стол, широкие, во все стены, лавки, над входной дверью - полати. Иконка в углу.
- Ну вернулись, слава те Господи! - Войдя, Клюпа бросил на стол шапку и истово перекрестился на икону.
- Да уж, - согласно кивнул Раничев и тоже перекрестил лоб.
- Вот тут и жить будешь, - разбойник кивнул на лавку. - Это мужская изба, для вдовцов да неженатых, как следующая - женская. Но девки и сюда заходят, не думай. Отдыхай покуда, обедать вечером сядем, в батькиной избе, уж тот всяко на пир расстарается!

Иван средь лесных татей прижился быстро, словно и сам всю жизнь промышлял разбойными делами. Собственно, лиходейничать тати уходили небольшими группами, стерегли купчишек по зимникам, через несколько дней возвращались с добычей, а чаще - пустыми. В таких случаях Милентий недовольно хмурился и посылал всех на охоту, хотя ведь и так каждый день охотились - дни стояли морозные, снега напало много. Охотился и Иван, Милентий его лиходейничать не отпускал, все приглядывался. Не раз и не два ловил уже на себе Раничев внимательные разбойничьи взгляды, понимал - приставил к нему батька верных людишек для пригляду пущего, не мог не приставить. Потому больше всего и полюбилась Ивану охота. Уйдешь в леса - красота! Дикие, глухие места - сосновые боры, ельники, полные зверя и птицы. Раза два в неделю ходили на охоту ватагой - загоняли кабанов да лосей - а так каждый день шастали по двое-трое, промышляя мелкую боровую дичь. Вот такие-то прогулки Раничеву нравились - тишина кругом, заснеженный лес блестит на зимнем солнце, и кажется, еще немного пройдешь по лыжне, выберешься из чащи - и вот оно, наезженное лесовозами шоссе или просека с ЛЭПом. Мечталось о том Ивану, но вместе с тем и другое думалось. Спрашивал себя: ежели что - ушел бы? И качал горестно головою - нет, рано, сперва Евдоксю надобно выручить…
- О чем задумался, Иване? - нагнала Раничева Таисья, та самая сероглазая девчонка в ордынской лисьей шапке, что запомнилась Ивану еще с первой встречи. Они пошли сегодня вдвоем, чувствовалось, что атаман доверял девке, и правильно делал, - ловкая, быстрая, сильная - та могла бы дать фору любому мужику и в охотничьем, и - как подозревал Раничев - в разбойном деле. На вид Таисье - Таське, как ее все называли - было лет двадцать, по этим временам вполне зрелая женщина, которой к этакому возрасту уже давно полагалось выйти замуж да нарожать кучу детей. А вот Таська что-то не торопилась ни замуж, ни рожать. Клюпа обмолвился как-то, что девчонка эта появилась в лагере недавно, наверное, с год тому назад. Пристала к отряду во время одного из веселых налетов на боярскую усадьбу, прямо на глазах Милентия заколов боярина вилами. Разбойники ее полюбили - доброго нраву оказалась девка, и не глупа, и на всякое дело способная. Не раз и не два «за зипунами» хаживала, вместе со всеми сутками не слезала с коня, разила стрелой, рубила саблей, ничуть не боясь крови, не женщина - амазонка. И повеселиться любила - попеть, поплясать, только вот иногда замыкалась в себе, смотрела куда-то в сторону вдруг сделавшимися пустыми глазами. В такие минуты ее старались не трогать - видно, дурное что-то вспомнила девка.
Раничев обернулся, улыбнулся Таське, та тоже в ответ расплылась в улыбке, махнула рукой - пошли, мол. Свернув с нахоженной лыжни, углубились в чащу. Широкие, подбитые беличьим мехом лыжи шли легко, да и чаща оказалась не такой уж и непролазной. Правда, пару раз повстречались на пути буреломы - ну да ничего, обошли, вышли на большую, залитую солнцем поляну.
- Зайцев тут тьма, - шепотом пояснила Таисья. - Я вона в том бору шумну, а ты уж тут не зевай! - Она кивнула вперед, на дальний край поляны, окруженный сумрачной густой елью.
Вытащив из-за спины лук, Раничев наложил стрелу.
- Не так делаешь, - вдруг засмеялась Таська. - Вон, смотри, как пальцы складывать… - Она показала, как. - Видишь? Так и стрела метче летит, и руку не поранишь. Ну, жди…
Девушка унеслась вперед и, свернув в ельник, скрылась из виду, лишь, роняя снег, зашатались верхушки деревьев. Иван улыбнулся. Лес вокруг был чуден! Темно-зеленые ели, словно сединою покрытые снегом, отбрасывали на поляну синие тени, серебристые березки сверкали золотом солнца, чуть дальше за ними высились стройные сосны, а небо было таким голубым, чистым и праздничным, что казалось сошедшим с картины «Февральская лазурь». Стоял легкий морозец, которого совсем не чувствовалось после долгой ходьбы. Прекрасный день, первый такой, до того все вьюжило, а снегу напало кругом - ни пройти, ни проехать. Даже те из разбойников, что не первый год уже жили в этих лесах, не припоминали подобного снегопада. Так все и сыпало с неба, и сыпало, надоело прямо до жути это низкое вечно серое небо, ветер да метель. И вот наконец вчера увидали и лазурь, и солнышко! Правду говорили старики про день преподобного Спиридона - Спиридон-солнцеворот. Именно с этого дня солнце на лето поворачивает, а зима - на мороз. Также говорили, что на Спиридона медведи поворачиваются в своих берлогах на другой бок, а солнышко наряжается в праздничный сарафан и кокошник. Неизвестно, правда ли про медведей, но вот про солнышко, похоже, чистая правда! Иван прищурил глаза от света, ждал. Долгонько уже ждал, а напарница как провалилась, и не было слышно ни шуму, ни крику. Не случилось ли что? Может, сломала лыжу - а уж это тут запросто - теперь и не выбраться но сугробам? Раничев снял со спины котомку, развязал - проверил, не забыл ли бечевку прочную да дощечки - как раз на случай ремонта. Нет, вот они, на месте. Однако что-то не слыхать Таисьи. Покричать ее, что ли?
Иван приложил руки к губам рупором, крикнул:
- Таисья-а-а-а!
Далеко разнеслось эхо, отразилось от елей. А вот Таська не отзывалась. Ну точно, случилось что-то! И надо же было вдвоем на охоту отправиться. Раньше-то все втроем-вчетвером ходили, да и сегодня Клюпа с ними в лес собирался, да вот с утра прихворнул что-то животом, маялся, сердечный, аж с лица спал. Таисья тогда махнула рукой, насыпала сушеной черники полную чашу - жуй, лечись, парень! А мы уж и без тебя, сами… Вот и пошли. Да и зашли черт-те куда, Раничев этих мест вообще не помнил. Красиво, да, но ведь и далековато изрядно, почитай, почти полдня шли, ну если и не полдня, то часа четыре точно. И зачем сюда подались? Дичи здесь не так чтобы очень, одного тетерева по пути и подстрелили, так тетеревов с иной птицею и поближе от острожка - тьма-тьмою. Чего было в этаку даль ползти?
Подтянув ременные завязки, Раничев поудобнее пристроил за плечами котомку и решительно направился к краю поляны, ступая по проторенной Таськой лыжне. Пока шел, весь упарился - ну-ка, все время в гору, да потом меж кустищами - и как девчонка-то смогла, да еще по сугробам? Ух и снегу же было кругом, не лыжи бы - провалился по пояс, да что там по пояс, в некоторых местах - и по горло. Вот наконец и ельник. А где же Таисья? Иван прошел еще немного по свежим следам и остановился, увидев наконец девчонку прямо перед собой. Сбросив шапку и наклонившись, та азартно раскапывала сугроб снятой лыжей. Хм… Странное занятие.
Иван кашлянул. Таисья тут же обернулась - зло сверкнули сталью глаза. Светлые волосы ее развалились по плечам, лицо разрумянилось, а вид был такой, словно Иван внезапно застал ее за каким-то неприглядным занятием. Впрочем, девчонка быстро взяла себя в руки, улыбнулась - только улыбка-то вышла кривой. Или это просто так показалось?
- А, это ты, Иване, - вымолвила она. - Тут заимка. - Таська кивнула на сугроб. - Помоги раскопать. Я б и сама, да вишь, занесло как!
- Помогу, чего уж, - махнув рукой, Раничев снял лыжи.
Даже и вдвоем копали долго. Снег слежался и вовсе не был таким уж рыхлым. Заимку занесло по самую крышу, если не знать, так и не найдешь, взглянешь со стороны - сугроб сугробом. Значит, знала Таисья… Может быть, к ней и шла? Тогда, зачем, спрашивается?
Вот наконец в снегу показалась дверь - откопали! Таисья радостно сверкнула глазами, подмигнула Ивану и, распахнув дверь, вошла, а вернее, вползла внутрь.
- Дровишки даже есть! - высунувшись, сообщила она. - Сейчас дымоход прочистим, очаг разожжем, поснидаем. А то уж и проголодалась чего-то. Ты как?
- Да можно, - махнул рукой Раничев. Он и в самом деле внезапно ощутил голод.
- Ну так заходи, чего встал?
Очаг поначалу никак не хотел растапливаться - дымил, гаснул - только когда Иван, забравшись на крышу, еще раз прочистил волоковую дыру, разгорелся, и вот уже затрепетало весело жаркое оранжевое пламя. В заимке сразу сделалось заметно теплее; сняв полушубок, Иван осматривался. Заимка как заимка, ничего особенного. Глинобитный пол, очаг, сложенный из круглых камней, низкий. Черный от въевшейся копоти потолок, вернее - крыша, сложенные из толстых бревен стены. Вдоль стены - широкая лавка, накрытая старой волчьей шкурой, напротив - аккуратно сложенная поленница. На специальной полочке завернутая в тряпицу соль, небольшой котелок, какие-то сушеные травы.
- Жарко, - усевшись на лавку рядом с Иваном, Таисья сбросила полушубок, стащила и теплые татарские сапоги, даже штаны из куньего меха - одета была по-мужски, как и полагалось охотнице. Вытянув босые ноги к огню, пошевелила пальцами и, лукаво взглянув на Раничева, медленно стащила с себя рубаху - последнее, что еще на ней оставалось.
- Думаешь, я зря тебя сюда зазвала? - выдохнула она, прижимаясь к Ивану горячим нагим телом. Губы ее нашли губы Раничева…
Сбросив рубаху, Иван медленно погладил девушку по спине, ощутил меж пальцами шелковистую нежность кожи, высокую, часто вздымающуюся грудь с затвердевшими сосками. Провел рукою по животу, опускаясь ниже…
Таисья застонала, выгнулась:
- Ну же…

Потом сварилась в котле дичь. Похлебали, опять завалились на лавку, и теперь уже Иван проявил инициативу, упиваясь нежным девичьим телом…
От жары и расслабленности разморило, Раничев чувствовал, как становятся тяжелыми веки, улыбался. Так вот зачем зазвала его сюда Таисья! Что и сказать, не зря проделали столь дальний путь. Опустив голову Ивану на грудь, девушка, казалось, дремала. Ан нет, встрепенулась вдруг, нагишом подбежала к двери, распахнула - сразу повеяло холодом - оглянувшись, облизала губы:
- Пора, Иване.
- Подожди…
Иван подошел к ней сзади, обнял, погладил по животу, наклонил, обхватывая руками тонкую талию…
Таисья застонала:
- И в самом деле пора… пора…
Они покинули заимку в полдень. Таська ходко шла впереди, и Иван едва поспевал за нею. Та оглядывалась иногда, улыбалась… но, как почему-то показалось Ивану, - отстраненно, словно бы и не было ничего между ними.
- Иване, - девушка остановилась вдруг, обернулась. - Ты только не говори никому про заимку. И - про нас, ладно?
- Само собой, - довольно кивнул Раничев.
Когда показалась вдали знакомая березовая рощица, уже темнело. Вспыхивали в небе серебристые бледные звезды, над воротной башней острожка висел месяц.
Ночью Раничеву не спалось. Все думалось о чем-то. Вот хоть взять Таисью. Красивая молодая девчонка, и ведь не сказать бы, чтоб раньше она приглядывалась к Ивану, как-то отличала б его о других, нет, держалась ровно, даже отстраненно как-то, словно бы и не замечая. И предположить было нельзя, что вот случится вдруг такое…
С утра Таисья вела себя как ни в чем не бывало. Вбежав в мужскую избу - раскрасневшаяся с морозца, - громко пожелала всем здравия и позвала в атаманскую избу.
- А чего зовет-то батько? Не ведаешь? Таська засмеялась:
- Там и узнаете.

В батькиной избе уже было людно. Степенно рассевшиеся по лавкам разбойники - все мужики, из особ женского пола была одна Таська - выжидающе смотрели на атамана. Милентий Гвоздь - высокий, цыганисто чернявый - обвел взглядом присутствующих.
- Вот что, братие, зима уж давно морозит - стал лед крепок и па болотах, и на ручьях-реках. Можно теперя и далече сходить за зипуном, как мыслите?
- Верно, батька! - поддержали из угла, где сидела в основном молодежь типа Клюпы. - Надоело уж без дела сидеть.
Тати постарше были более осторожны:
- Что предлагаешь, Милентий? Атаман усмехнулся:
- Обитель. Феофана-архимандрита за бороду потрясти!
- Давно уж пора! - заерзал от нетерпения Клюпа, видно было, предложение захватить и ограбить монастырь пришлось ему по душе. Ну еще бы…
- Так обитель-то, чай, укреплена преизрядно, - подал разумный голос кто-то из опытных. - Нешто сможем ворота пробить? У нас ведь ни тюфяков, ни таранов.
- Не понадобятся нам ни тюфяки, ни тараны, - сдерживая возбуждение, веско промолвил Милентий. - Часть чернецов на торжище уехала, товары повезли продавать, у мужиков оброчных выбитые. С ними и охрана. Вот под их видом мы и ворвемся… В рясы оденемся, подойдем к ночи ближе - не успеют и разобраться, свои алъ чужие. Тем более помощничек у нас там имеется, верно, Таисья?
Таська кивнула:
- Братец там у меня в закупах. Ежели что, отворит воротца. Ждет.
- И долгонько ждать будет?
- Сколько надо, - сурово отрезала Таська. - Как близехонько подойдем - дадим ему знак условный. Добра в обители много.
- Как же много, когда, сама говоришь, на торжище монаси уехали?
- Все-то не увезли, помолчи, Тварг!
- А ты мне рот-то не затыкай, Клюпа! Молод еще.
- Кто молод, я? Ах ты ж, старый пес…
- Цыть!!! - Милентий Гвоздь резко ударил кулаком по столу.
Ссора мгновенно утихла, лишь бормотал что-то про себя обиженный Клюпа.
- Нечего нам промеж собою делить, друга, - сощурив цыганистые глаза, сказал атаман. - Ужо, погуляем в обители, пустим красного петуха монасям, чаю, многим из наших то зело по душе придется. К монастырю все пойдем, тут лишь баб с дитями оставим да охрану малую, думаю, человек трех хватит. Ты, Игнат, - Милентий указал пальцем на худого одноглазого мужика с клюкой. - Все одно нога подвернута, не дойдешь. Потом ты, Мавзя, - он кинул молодому парню с бледным исхудавшим лицом. - Чай, отошел чуть от болезни, справишься?
- Справлюсь, батько.
- Ну и ты, Таисья, - атаман обернулся к девушке. - Извиняй, но баб решили не брать - плохая, говорят, примета. Братцу своему условный знак дашь.
- Как скажешь. - Таська обиженно пожала плечами. - Я б и хотела, конечно, с вами, ну да подчинюсь, не дело бабе старшому перечить.
- Вот и славно, - подвел итоги Милентий - Тогда готовьтесь все, завтра выходим засветло.

С утра, по морозцу, и вышли. Тридцать два человека, считая самого атамана и Раничева - Милентий наконец-то решил и его взять с собою. И правда, сколько ж можно околачиваться без дела? Поначалу, пока не вышли на санный путь, вели лошадей под уздцы, умаялись - кони ржали, проваливаясь в глубокий снег, прижимали уши, храпели, чуя за деревьями волка. К обеду стало легче - дорога расширилась, посветлела. Опасаясь ненужных встреч, атаман выслал вперед разведчиков - Клюпу и еще одного лохматого парня - Степана. Те внимательно посматривали по сторонам, прислушивались - спокойно все было, так и доехали до развилки.
- Таська сказывала, налево к обители удобней дорога, - задумчиво вымолвил атаман. - Монаси завсегда по ней ездят.
Клюпа пожал плечами:

Предыдущая страница 9 Следующая страница


Шпион Тамерлана 10

- Не знаю, кто там по ней ездит, а та, что направо, - ближе гораздо. И на угрюмовскую дорогу выходит, а та уж - к самым воротам. А левая-то далече, к Изюмскому шляху тянется, да все лесами, лесами.
- По левой поедем, - подумав, решил Милентий. - И человечек верный нас с той стороны ждать будет.
Разбойники поворотили коней. Дорога сделалась заметно хуже, не видно было, что по ней часто ездили, - одно заснеженное направление, неширокая тропа, с еле угадывающейся колеей, почти полностью засыпанной снегом. Однако никто не спорил, так и поехали все следом за высланным вперед Клюпой.
Раничев еле держался в седле - никогда раньше не приходилось столько скакать, довольно-таки утомительное занятие, особенно с непривычки. Он и так-то всю дорогу телепался позади всех, а уж сейчас… Все давно уже унеслись далеко вперед, один Иван не так и много отъехал от развилки, обернулся, услыхав чей-то крик. Показалось? Нет, вон, выйдя с угрюмовской - короткой - дорожки, какой-то человек махал ему рукою. Раничев покричал было своих - тщетно. Пожав плечами, поворотил коня - не ушел бы человеце, может, сказать что хочет иль беда какая с ним приключилась. Увидев повернувшего всадника, путник радостно замахал шапкой. Чуть было не сбив того с ног, Иван еле успел остановить лошадь.
- Ну ты и скачешь, дядько! - покачал головой путник - совсем еще юный малец с черными цыганистыми кудрями.
Авдей! Тут же узнал мальца Раничев, улыбнулся:
- Здорово, Авдейко!
Пацан вздрогнул и, присмотревшись, задал стрекача в кусты. Раничев пытался было догнать его - да махнул рукой. Ищи теперь парня, свищи. И чего он тут по лесам шляется? К отцу в ватагу решил податься? Ну да теперь уж не спросишь. Покричав - больше для приличия, - Иван вскочил в седло. Вряд ли вернется Авдейка - уж больно сурово разговаривал с ним. Раничев во время последней встречи. Ну и черт с ним. Чай, на санной-то дороге не затеряется. Да и не так далеко отсюда до Угрюмова, Пронска, Переяславля. А сколь селений окрест? Нет, не должен пропасть парень. Вообще-то, хорош гусь. Как говорится, яблочко от яблоньки… Если и вправду Милентий его отец.
Впереди, за деревьями, послышался стук копыт, и прямо перед Раничевым осадил коня Клюпа:
- Быстрее давай, Иване! Серчает батька - нашито уж давно все при деле. Да и вечереет уже.
И в самом деле, солнце давно уже скрылось за дальним лесом, быстро сгущались сумерки. Подгоняя коня, Раничев поскакал следом за молодым разбойником. Ехали не так и долго - увидев впереди пятерых татей, спешились. Один из молодых парней - Степан - забравшись на вершину высокой сосны, развешивал на ветках прихваченную с собою солому, поливал припасенной смолою. Остальные ждали его внизу с зажженными факелами. Клюпа с Иваном спешились..
- Все, - наконец крикнул с вершины Степанко. Свесившись на суку, протянул руку: - Дай-ко, брат, факел.
Затрещала вспыхнувшая солома, Степанко еле успел спрыгнуть на землю, как вся вершина сосны запылала, объятая пламенем.
- Зачем? - поинтересовался Иван у Клюпы.
- Знак, - отозвался тот. - Сродственник Таиськин заметит - нас ожидать будет.
Раничев покачал головою. Странный какой-то знак. Умней-то ничего не могли придумать, чай, не дурни же? А то получается - по секрету всему свету.
Впрочем, рассуждать было некогда. Вскочив на лошадей, все что есть мочи понеслись с холма вниз, к дороге, где их в нетерпении поджидали уже переодетые в рясы остальные.
- А, явились? - Атаман окинул прибывших грозным взглядом. - Дольше-то не могли провозиться, копуши?
- Милентий, я… - вспомнил Раничев про встреченного в лесу парня.
Но разбойничий вожак лишь махнул рукой:
- Не хочу и слушать, некогда… Ну, - он взвил на дыбы коня. - С Богом!
«Ладно, потом расскажу», - подумал Иван, переводя лошадь на рысь. Деревья стали реже, впрочем, они и не особо были видны в темноте, лишь иногда выглядывающая из-за набежавших туч луна освещала их вершины дрожащим колдовским светом, желтым, похожим на марево электрических фонарей, что висит по ночам над каждым крупным городом. Впереди, за деревьями, возникла вдруг черная стена частокола. Похоже - приехали…
- Эй, православные, - застучал в ворота Милентий. - Открывай, друже, то я, Софроний…
- Как торговлишка? - вглядываясь в темноту, свесился с надвратной башенки служка.
- Да слава Господу. - Усмехнувшись, атаман подогнал служку: - Давай, открывай ворота, чай, озябли все.
- Посейчас, брате…
Стало слышно, как заскрипели засовы. Тяжелые створки ворот медленно отворились, и вся ватага ворвалась внутрь беззащитной обители. Оказавшись на просторном монастырском дворе, разбойники закричали, заулюлюкали, многие уже спешились, алчно поглядывая по сторонам - вон там, кажись, кельи, а там - амбары.
И вдруг весь двор осветился ярким желто-оранжевым пламенем! Четыре больших кострища разом вспыхнули по углам, и в воздухе засвистели стрелы…
- Измена! - закричал Клюпа и упал с коня, пронзенный навылет стрелою.
А стрелы неслись со всех сторон - со стен, из-за амбаров, с крыши - и каждая, почти каждая, находила жертву. Одна из стрел попала в круп лошади Раничева, и та, заржав от боли, испуганно взвилась на дыбы. Вылетевший из седла Иван мешком свалился на снег, быстро отполз - в то место, где он только что лежал, тут же впились аж четыре стрелы - укрылся за каким-то небольшим срубом. А по двору метались обезумевшие лошади, от жара горящих костров таял снег, а по всему периметру двора стояли вооруженные до зубов воины в кольчугах и со щитами. Падающие с островерхих шлемов бармицы скрывали их лица. Тех из разбойников, что пытались прорваться, воины поднимали на копья.
Милентий Гвоздь кружил по двору, словно загнанный волк. Тяжелая ордынская сабля его была окрашена кровью, раненый конь хрипел под ногами. Слетев с него, Милентий вдруг издал отчаянный крик и прыгнул в самую гущу воинов. Он рубился направо и налево, так что воины попятились - казалось, еще немного и их кольцо будет прорвано, ну чуть-чуть осталось… Атаман поднял саблю… Сразу два копья вонзились ему в спину, порвав в клочья кольчугу. Милентий захрипел, раскинул руки, на губах его появилась кровавая пена. Чей-то меч ударил его в горло… Миг, и полетевшая в снег отрубленная голова разбойничьего вожака была поднята над толпою на острие копья. Воины радостно закричали, застучали копьями о щиты.
- Славься, Пресвятая Богородица, - поднявшись на стену, гнусаво затянул архимандрит, отец Феофан.
Улучив момент, Раничев быстренько перевалился через сруб. Так и знал - колодец. Хорошо хоть - зима, хотя - не утонешь, так замерзнешь запросто, ну да кому повешену быть…
Быстро набросав на себя снег, Иван затаился на дне. Слышал, как, торжествуя, кричали враги, как пошли потом по двору, добивая раненых и аккуратно складывая в кучи оружие. Несколько раз заглядывали в колодец.
- Что там, Архип? - Да вроде пусто.
- Хорошо, гранат у них нет, - порадовался Раничев. - А то ведь бросили бы, явно бросили.
На голову ему вдруг неожиданно упало несколько цепей с крестиками. Некоторые довольно увесистые, ну все ж не гранаты. Иван неожиданно улыбнулся - вот не мог раньше сбежать от разбойников, теперь сиди тут, в колодце, грусти, как та семибатюшная гадюка со средним образованием, сиречь неугомонный лентяй, слесарь Полесов из романа «Двенадцать стульев».

Авдейка шел всю ночь, ориентируясь по блестевшей в свете луны колее, - измотался, не выспался, несколько раз по пути забирался на деревья - опасался волков, ну да Бог миловал. Утром, едва взошло солнце, вдруг почувствовал такую усталость, что, казалось, упал бы сейчас в сугроб и заснул. Тем не менее - шел, знал - нужно идти, и чем быстрее, тем лучше. Вот уже и знакомый замерзший ручей, вот ельник, за ним - березовая, залитая солнышком роща. Авдей улыбнулся. Немного уж и осталось, немного. Вон по мостку, потом свернуть да берегом, а можно и прямо по льду, тем более - что лыжня там. Отрок спустился к лыжне, прищурил глаза от солнца. Пробивающийся сквозь узоры серебристых веток лучик осветил его черные кудри, и Авдей не сразу заметил возникшую вдруг перед ним сероглазую деву в лисьей татарской шапке.
- Ты как здесь? - сверкнув глазами - ух, и красивые же! - строго осведомилась дева. - Высматриваешь что? Шныряешь?
- Острожек ищу, - шмыгнул носом Авдей. - Да батюшку своего, Милентия.
- А, то еще далеконько будет, - улыбнувшись, оглянулась по сторонам дева. - Я сама оттуль. Хочешь, коротким путем проведу?
- Конечно, хочу… А ты красивая.
- Да неужто? Тебе вообще-то что до Милентия?
- Предупредить надоть, - сразу посерьезнел Авдей. - О чем - тебе не скажу, веди в ватагу.
- Ну как знаешь, - девица засмеялась. Обернулась - где-то за рощицей слышались быстро приближавшиеся голоса. Серые глаза девы зажглись тревогой.
- Красивая, говоришь, я? - Приблизившись к отроку, она жарко задышала ему в лицо. Облизнула губы. - А хочешь, поцелую?
- Хочу, но…
- Тогда пошли вон в ельник…
Хлопнув ресницами, дева побежала прямо через сугробы. Обернулась:
- Что стоишь, холодно? А мне так жарко… - Распахнув полушубок, она вдруг бесстыдно выпростала из меховых штанов рубаху, заголила живот… и чуть выше, выше…
- Ну, что стоишь? Иди же!
Закусив губу, Авдей бросился к ельнику. Он совсем не чуял морозца, чувствовал лишь, как лучистое солнце жгло под армяком спину.
Дева не обманула, подставила губы, и Авдей ткнулся в них неумело, как теленок в вымя коровы.
- Постой-ка, - тяжело дыша, оторвалась от него дева. - Что это там, за ручьем?
Авдей обернулся… Проворно вытащив из-за пояса нож, дева ловко воткнула его прямо ему в шею. Отрок дернулся, захрипел и, аккуратно поддерживаемый девицей, медленно повалился в сугроб.
- Вот и ладненько. - Таисья обтерла нож об одежду убитого. - Спи спокойно, малец. - Она цинично улыбнулась и, прикрыв труп лапником, быстро пошла к ручью, навстречу идущим по лыжне людям. В голубом, с белыми прожилками, небе по-прежнему ярко светило солнце. Прыгали по веткам деревьев белобокие сороки, пахло недалеким дымком, а в ельнике, на снегу, таяли, замерзая, ярко красные капли крови. Подувший вдруг легкий, по-весеннему теплый ветер…

Глава 6
Январь 1397 г. Рязанское княжество. СУНДУК

Как у наших ворот снежный вихорь метет,
Вкруг столбов все крутит-завивается…
Федор Берг «Зимой»

…раскачивал мохнатые вершины елей.
В глубине колодца ветра, естественно, не чувствовалось, но зуб на зуб не попадал, вот когда Иван поблагодарил Бога, вернее, покойного Клюпу, посоветовавшего вместо кольчуги надеть тегилей - ватный стеганый панцирь. И тепло, и рубящий удар хорошо держит, колющий, правда, не очень, ну уж тут выбирай - или погибнуть, или замерзнуть. Погибнуть вот как-то у Раничева не получилось, оставалось только замерзнуть. Можно, конечно, было б и вылезти давно, выглянуть, да опасался Иван разрыть снег, да и ждал. Цепочки-то в колодец не абы как бросили! Изрядные цепи - толстые, серебряные, одна даже золотая. Тот крохобор, что их с покойников снять не погнушался, обязательно вернется к колодцу, вопрос - когда? Наверняка уж не в светлое время. Раничев прислушался - сверху доносились отдаленные голоса монахов - видно, убирали трупы. Радуясь солнышку, чирикали на колодезном колесе воробьи - это хорошо, значит - тепло, значит, спал морозец. И правда, днем стало гораздо теплее, нежели утром, а когда солнышко чуть осветило края колодца - уж и совсем хорошо, лучше не надо. Иван осторожно достал со спины котомку, перекусил вяленой рыбой, запил медком из баклажки, повеселел. Так можно долгонько тут просидеть, одно печалило - кабы не заглянул никто в сруб. Как стемнеет, вряд ли кто заметит, а вот сейчас… И еще очень интересно - один человек в колодец цепочки кидал или несколько? Лучше б - один, ну или по крайней мере двое… Вообще, сидя на дне колодца, очень хорошо думалось. А подумать было о чем, и не только о тех, кто припрятал цепи. Измена! Именно это слово выкрикнул в свой последний час несчастный разбойник Клюпа. И правда, кто-то очень уж хитро спланировал всю операцию. А разбойники, дурни, послушно ее исполняли - даже сосну подожгли, готовьтесь, мол, идем уже. Изящная получилась засада, спору нет, но уж очень громоздко выглядела сама затея. Это ж надо было все заранее просчитать: и сколько разбойников пойдут на дело, и по какой дороге, и - самое главное - в какое время. Много ступенек, и ведь срослось же! Но для того чтобы в монастыре обладали полной информацией, ее нужно было как-то отправить, передать. А. как, коли по приказу Милентия в последнюю неделю никто не должен был отлучаться из острога надолго. Даже на охоту отпускали минимум по трое, как когда-то советских туристов за границей. Чтобы все друг на друга стучали. Попробуй-ка встреться с кем-нибудь, ежели за тобой две пары глаз смотрят, спрятать что куда - и то проблема. Проблема… А ведь одного-то обмануть можно. А кто в последний раз выходил из сорога парой? А влюбленные, то есть - сексуально озабоченные - товарищи: Иван да Марья, то есть, конечно, Таисья. Таисья… С чего бы это вдруг заболел у бедняги Клюпы живот? И с чего бы это сероглазая разбойничья красуля воспылала вдруг к Раничеву такой неземной страстью? Причем она ведь вовсе не звала его к занесенной снегом заимке, пыталась сама раскопать и… что-то спрятать. А увидев за спиною Ивана, тут же закрутила любовь! Прибегла к обычному хипесу, как выразился Остап Бендер в адрес Соньки Золотой Ручки. А он-то, Иван… Ой, как не стыдно, Иван Петрович! Так наброситься на бедную девушку, просто какой-то сексуальный маньяк, а еще директор музея! Да где же ваше облико морале, уважаемый Иван Петрович? Что глаза прячете? Стыдно? И главное, раньше-то лесная нимфа Таисья не очень-то отвечала на ваши грязные домогательства и намеки. Какие домогательства? А кто ее в баньку звал, мыться? Не было такого? Давно и неправда… Ну-ну. И как Таська среагировала? Отвернулась да ушла себе прочь, хорошо шайкой не заехала по мордасам, а надо было! А в лесу-то дальнем - а ведь она целенаправленно к заимке шла - вдруг этак чудесно переменилась. Правда, что и говорить, девка шикарная. И стройна, и грудь в порядке, и ноги, эх… Ай-ай-ай, Иван Петрович, а как же Евдокся? Что, снова стыдно? Ну ладно, ладно. Как говаривал один умный человек - не надо шлепать себя ушами по щекам. Произошло - и произошло, чего уж теперь? В следующий раз умнее быть надо, ежели будет он, следующий-то раз. Иван усмехнулся. Вот поговорил сам с собою - вроде и легче стало. Ничего, поживем - увидим. Клюпу вот только жалко, хоть и разбойник он, а симпатичный парень. Да и разбойник-то, можно сказать, поневоле. Да и Милентий Гвоздь… как душевно с ним песни пели! Где еще такой второй голос найдешь? Ну разве что - Ефим Гудок. Эх, скоморох, скоморох, в какой же ты сторонушке рыщешь? На Москве или уже и в иных землях? А Милентий и вправду хорошо пел, жаль… так ведь и не увиделся с сыном. А ведь мог бы, коли бы тогда не по той дорожке поехал или его, Ивана, послушал… Ну да Бог ему теперь судья. Раничев посмотрел в небо - те, кто говорит, что днем из колодца видны звезды, врут, как сивые мерины. Ни черта днем не видно, а вот сейчас, к вечеру, - уже видать. Во-он зажглись уже, сердечные, замигали. Это плохо - к морозу. Да и похолодало уже заметно, интересно, заглянет хоть кто-нибудь за цепочками или их просто так выкинули, случайно? Раничев специально готовился к этому визиту, ждал его, потому и услышал сразу чьи-то осторожные шаги наверху.
- Посейчас лезть, осподине? - тихо - но Ивану было все прекрасно слышно - спросил кто-то.
- Окстись! - тоненьким голоском продребезжал другой. - Ночесь слазишь.
- Так ить Макарий-схимник всю ночь на дворе поклоны класть будет. Как слазить-то?
- Да, задача, одначе… Тогда уж во время вечерни придется!
- Что ты, что ты, осподине! Неужто - вечерню пропустим? Грех-то какой, прости, Господи.
- Ну тогда молись, а я сам слажу. И тебя дожидаться не буду…
- Да я ить согласен, согласен, просто говорю, что грех.
- Грехи потом замолим. - Наверху дребезжаще захихикали, противно так, словно бы скрипела ржавая, давно не смазанная пружина.
«В вечерню, значит? - повторил про себя Раничев. - Ну-ну».
Ждать пришлось недолго. Иван не успел еще сильно замерзнуть, как в монастырской церквушке ударили колокола. Наверху загомонили, затолкались воины и монахи, видно, шли к службе. Иван нашарил за поясом нож… Прости, Господи… Хотя, лучше, конечно, оглоушить… Да, тоже гуманист выискался. А кто еще день назад собирался резать бедных монахов в обществе прекраснейшего певуна Милентия и хорошего парня Клюпы? И тот и другой, правда, разбойники-лиходеи - креста ставить негде… ну это, так сказать, частности. Вообще-то Раничев так и не научился еще убивать безоружных. А надо бы, но - мешало полученное образование. Институт Герцена, это вам не хухры-мухры. Настоящих интеллигентов воспитывает, типа вот его, Раничева Ивана. И каким местом вы, интересно, интеллигент, Иван Петрович? Тем, на котором и. о. написано? Так та табличка в другом мире осталась. В том далеком и распрекрасном мире, где ездят по дорогам троллейбусы, бастуют учителя и подростки в загаженных ими же подъездах поют под гитару «Там, где клен шумит». Или - больше уже не поют «Клен»? Нет, Иван как-то слышал, точно пели! А. хорошо бы сейчас послушать «Дип Перпл»! Какой-нибудь старый альбом, типа «Мэшин Хэд» или «Мэйд ин Джапан». И «Слейд» бы можно, ну, на худой конец, «Назарет» - Ла-ав хе-эртс… Ну да, размечтался, гляди-ка! Нет тут никакого «Назарета» и «Дип Перпл» тоже нет, и Ритчи Блэкмор еще не родился, как и Леннон с Маккартни. Да и ты, Иван Петрович, по большому-то счету, тоже еще даже не в планах. Однако вот сидишь здесь, кукуешь, гадюка семибатюшная. Ого! Однако лезет кто-то. Ну давай, давай. Надеюсь, ты не чемпион мира по борьбе сумо.
Опустившаяся на дно колодца шаткая лесенка едва не пришила Ивана - вовремя увернулся. Но разозлился, и, как только перед его глазами возникли обутые в подвязанные подошвы ноги слезающего, рванул их с изрядной-таки силушкой. Так, что неизвестный бедняга хорошо приложился башкой о стену сруба.
- Чего там, Михрюта?
- Да ступенька сломилась, - утробным голосом ответил за Михрюту Иван.
- Говорил тебе - надо было в амбаре лестницу брать, так ты - эту, эту… Вылезешь назад-то?
- Попробую…
В этот момент очнулся несчастный Михрюта. По виду - ряса и медный крест - монах или скорее послушник-служка. Парнишка сложения довольно субтильного.
- А, а ты кто? - долго моргая глазами и разглядев наконец Раничева, испуганно вымолвил он.
- Конь в меховом манто! - взяв парня за шиворот, строго отозвался Иван. - Что тать, за драгметаллами собрался? У, кочерыжка сквалыжная! - Он приставил к горлу послушника кинжал: - Выбирай, гад - либо зарежу, либо свяжу накрепко.
- Уж лучше вяжи, господине. У меня и поясок есть….
Ловко связав послушника - уж это-то делать научился, - Раничев устремил глаза кверху, где неизвестный Михрюткин напарник давно уже пытался вызнать ситуацию, задавая вопросы тонким противным голосом. Где ж то его Иван уже слышал? Неужели Кинг Даймонд? Раничев покачал головой - «нет, это не Негоро. Это - Себастьян Перейра»!
- Чего, чего ты там шепчешь, Михрюта?
- Да говорю, ногу подвернул малость, спустился бы да помог.
- Эк, угораздило тебя… Ладно, жди, посейчас уж, спущусь.
Лестница вновь заскрипела. С новоприбывшим Иван проделал туже операцию, что и до того с Михрютой, только несравненно более изящно, не нервничая по пустякам. В колодец заглянула луна.
- Ба! - разглядев бледную рожу с большим, висячим, словно перезрелая груша, носом, обрадованно воскликнул Иван. - Знакомые все лица… Я, Манька-облигация… то есть тьфу - старший дьяк Софроний! Все кольчужки пропил, тать? Теперь за крестами собрался? А ну, сучий потрох, говори - ты на меня донос настрочил князю?
Обескураженный до глубины души дьяк сделал отчаянную попытку выбраться.
- Ну не спеши так, не надо, - грубо стаскивая его с лестницы, произнес Иван. - Предлагаю честный обмен. - Он поводил перед лицом Софрония острым жалом кинжала. - Тебе, как известному коллекционеру старинных доспехов, я дарю вот этот прекраснейший тегилей, работы… гм… неизвестно, чьей работы, но прекрасный, нечиненый, можешь уж мне поверить на слово… Э-э, кричать, между прочим, не советую - могут сбежаться ну совершенно посторонние люди. Начнут задавать всякие глупые вопросы относительно золотых цепей, еще делиться придется, а то и все загребут, так ведь, дьяче?
- А ты так не загребешь? - довольно быстро пришел в себя дьяк. Молодец - не то что послушник Михрютка.
- Я, между прочим, в отличие от некоторых, не имею такой воровской привычки. И чту поговорку - Бог делиться велел. А потому часть вещиц, всего лишь небольшую жалкую часть, - я заберу себе в память о нашей встрече, ну а что останется - вам. И в придачу прекрасный тегилей в обмен на рясу. Ну как, согласен на мое предложение?
- С тобой не согласишься… - косясь на кинжал, криво улыбнулся Софроний. - Давай свой тегилей, ладно. А доносы, между прочим, не я писал, Колбятины людишки… Аксен потом все и спроворил.
- Что-то не видал я его на княжьем дворе.
- Так и не мог видать, - дьяк сплюнул. - Он же здесь сейчас - начальником войска, что послано Олегом Иванычем-князем на помощь архимандриту Феофану супротив безбожных агарян.
- Безбожные агаряне! - связывая дьяка, со вкусом повторил Раничев. - Хорошее выражение, душевное такое. Ну все, ребята, пока, я полез. - Иван поставил ногу на шаткую перекладину, потом опустился обратно. - Да, чуть не забыл… - Он ловко скрутил из остатков Михрюткиного пояса кляп - заткнуть Софронию рот.
Дьяк поморщился:
- Неужто нельзя без этого?
- К сожалению, никак нельзя, уважаемые джентльмены, - горестно покачал головой Иван. - Ты, кстати, Софроний, давно тут обретаешься?
- Да давненько уж. - Убедившись, что ему не грозит немедленная смерть, дьяк стал заметно наглее, только вот полностью наглость свою проявлять опасался - Раничев выполнил свое обещание, и в ногах узников ласково серебрились толстые цепи, проливая бальзам на души незадачливых мародеров.
- И кем? Неужто в монахи решил податься?
- В певчие. - Софроний неожиданно усмехнулся.
- Ого! - удивился Иван. - Да ты у нас певец, оказывается! Адриано Челентано! Пай-пай-пай-пай-пай…
- Дискантом я, на клиросе…
- Ага… Поешь, говоришь? Ну, однако, пора. - Засунув дьяку кляп, Раничев потрепал его по плечу. - Адье, мон ами. Не поминайте лихом. Вас все-таки двое, развяжетесь как-нибудь. Только помните - поднимать шум явно не в ваших интересах.
Выбравшись из колодца, Иван осмотрелся вокруг, поправил рясу и с деловым видом направился к воротам, придумывая на ходу, какой бы завлекательной сказкой усыпить бдительность стражей, коли таковые имелись. А таковых, похоже, не имелось вовсе! То ли ушли к вечерне, то ли упились по случаю великой победы. Оглянувшись, Раничев, стараясь не очень шуметь, потащил из пазов тяжелый засов… И вздрогнул! Чья-то тяжелая рука в латной перчатке упала вдруг ему на плечо.
- Ты кто, паря? - сурово вопросил подошедший страж.
- Адриано Челентано, певец и композитор, - буркнул Иван, прикидывая, как бы половчее всадить в стража кинжал.
- Певчий? - неожиданно рассмеялся воин. - И что ж ты тут стоишь, дурень? Из новеньких, что ли?
- Угу!
- Так церква-то эвон где! - Стражник показал рукою. - Там уж тебя обыскались - хор-то неполон, дисканта не хватает, тебя! Регент извелся весь… Беги уж скорее.
- Бегу, бегу, - заторопился Иван. - Благодарствую, что сказал.
- Да не за что, - лениво отозвался страж. - Язм тоже люблю песни послушать.
Не слушая больше его, Раничев направился к церкви.
Петь он, конечно, не собирался - интересно, как бы получилось дискантом? - просто стражник, пес, неотрывно смотрел ему в спину. Проникнув в храм, Иван бегло осмотрел молящихся - ну вот он, Аксен Колбятин, сын Собакин, знакомец старый, надо бы с тобой поквитаться, да некогда. Аксен стоял в первых рядах, холодно красивый, надменный, со светлой, аккуратно подстриженной бородкой и небольшими усиками. Поверх златотканого кафтана широкий безрукавный плащ - епанча - из синего аксамита, на поясе - сабля в широких сафьяновых ножнах, пальцы унизаны перстнями. Видно, немало заработал предательством. За ним - кособородый слуга - обельный холоп Никитка Хват, тоже лиходей изрядный. Архимандрит Феофан - седой, высохший, желтолицый - лично вел службу, гнусавя что-то с амвона, размахивал золоченым кадилом. Все крестились и кланялись. Перекрестился и Раничев: помоги, Господи! Не заметил, как и закончилась служба. Так ведь и не хватился его регент, то ли махнул рукой, то ли нашел-таки замену. Ну оно и к лучшему. Смешавшись с выходившей из церкви толпой, Иван прислушался к разговору идущих впереди воинов. Те говорили что-то о чистке кольчуг, о сулицах, о подготовке к какому-то выступлению.
- Смотри, паря, завтра раненько выйдем! - отчетливо услышал Иван. Задумался - что, уходят уже вой? Совсем уходят? А может, готовятся напасть на разбойничью базу? Чай, предатель-то ждет их в остроге… вернее, предательница. Узнать бы точнее.
Иван решительно хлопнул идущего воина по плечу, шепнул заговорщицки:
- Завтрева по пути, ежели рябчика запромыслите, - язм куплю.
- Навряд ли успеем, - пожал плечами дружинник. - Хотя может и удастся на обратном пути подстрелить.
- Конечно, удастся, - уверенно кивнул другой. - Долго ли супостата разбить, коли там и воев-то не осталось?
- Вот и я о том, - осклабился Раничев. - Ежели принесете рябчика, спросите послушника Фому. Договорились?
- Пожалуй, - кивнул воин. - Ты, Фома, жди, мыслю, ежели с утра выйдем, так, может, уже и к вечеру в обрат будем.

Предыдущая страница 10 Следующая страница


11 Андрей Посняков

- Удачи вам, вой!
Однако надо бы побыстрей сматывать удочки! До утра ведь недалеко. Да еще эти, в колодце, вот-вот развяжутся. Хорошо бы лошадь, пехом-то вряд ли до острожка к утру доберешься. Хорошо еще - ночь лунная, не заплутаешь. До рощи добраться, а там уж места знакомые. Как бы вот только отсюда выбраться? Иван чуть замедлил ход. Вполголоса переговариваясь и смеясь, дружинники направились к длинному бревенчатому строению, по всей видимости - трапезной. Туда же пошла и часть монахов, вернее - только послушники, монахи повернули к кельям, а один - тощий высоченный старец с фанатичным лицом захваченного немцами партизана - гремя веригами, потащился на середину двора, где, пав на колени, принялся громко молиться.
Инок Макарий - вспомнив слова старшего дьяка, догадался Иван. Вроде бы бубнит громко, не должен бы тех, в колодце, услышать. Впрочем, они и без него скоро выберутся. Однако что же делать-то? Раничев огляделся, заприметив, как пара послушников тащили охапки сена в сарай напротив трапезной. Из распахнутых ворот сарая тепло пахло навозом и слышалось ржание. Конюшня! Вот лошаденка бы и сгодилась. Только как… Ноги уже сами несли Ивана к послушникам.
- Мало, мало принесли сенца-то, - войдя в конюшню, по-хозяйски произнес он. - Чай, в поход завтра. Тащите-ка еще, да побольше!
- Да побольше-то архимандрит не велит, батюшко! - Послушники поклонились в ноги.
- Несите, сказано! - повысил голос Иван. - Архимандриту скажете - сам воевода Аксен Колбятыч велел.
- Нам что, - пожал плечами один из послушников. - Мы люди маленькие. Пошли, что ли, робята? Далеко к овину идти-то, сани бы дал, отче, все одно ведь еще не распрягли…
- Во благо работа ваша! - молитвенно сложил руки Иван, давно уже заприметивший низкие, запряженные смирной лошаденкой сани.
Послушники кивнули:
- Славься, Господи, славься.
Проводив их глазами, Раничев тут же вскочил в сани и, чмокнув губами, выехал на освещенный факелами двор. Оглянувшись на воротную башню, подъехал к молящемуся старцу:
- Бог в помощь, иноче!
Старец не удостоил его взглядом, да то и не надо было Ивану, главное - чтоб с башни видели. Поспешно щелкнув поводьями, он остановил лошадь у самых ворот:
- Эй, открывай, паря!
- С чего б это? - свесился с воротной башни молодой парень в мохнатом нагольном полушубке и треухе. В левой руке парень неумело держал копье - словно шест для стога.
- Макарий-старец просил слезно лапника привезти, плоть умерщвлять будет иголками.
- Святой человек! - покачал головою страж. - Видал, как ты с ним говорил.
- Так открывай, чего варежку разинул? Можешь не запирать, посейчас и вернуся.
- Нет уж, лучше запру. Отец келарь ужас до чего строг, сам знаешь.
- Да уж знаю, - хохотнул Раничев и, дождавшись, когда слезший с башни страж распахнет тяжелые дубовые створки, нетерпеливо подогнал лошадь:
- Н-но, залетная!
Вылетев из монастырских ворот, сани быстро помчались к лесу.
- Ямщик, не гони-и-и лошадей! - уворачиваясь от бьющих почти по глазам веток, довольно напевал Иван. Интересно, когда страж поднимет тревогу? И в погоню-то отправить некого - все воины готовятся к утреннему походу в разбойничий стан. Значит, пошлют послушников, служек - а те, конечно, в город поедут - какой тут ближайший? Ну да, Угрюмов, кажется. Ибо куда еще конокраду податься?
Он гнал лошадь всю ночь, местами сбиваясь с пути и поворачивая обратно, изрядно замерз, и иногда, чтобы согреться, слезал с саней и шел рядом. Лишь к утру, когда луна и звезды потускнели, а небо из черно-фиолетового превращалось в красно-голубое, показалась вдали, за холмом, знакомая роща. Раничев придержал лошадь. Как бы поступил он на месте Таисьи, увидев возвращающегося живым того, кто давно уже должен быть мертвым? Наверняка девка попытается его убить, а стреляет она метко, да и с саблей обращаться обучена. По всему видать - ценный кадр! Уж конечно, следит за всеми подходами к острогу - мало ли, возвернется кто, вот как, к примеру, сейчас Иван? Постучит в ворота, а тут и смерть. Чтоб придумать-то? Ну во-первых, лошадь спрятать - пригодится еще, а во-вторых… во-вторых… Ладно, там видно будет. Чмокнув губами, Раничев резко свернул к ельнику, соскочив с саней, взял лошадь под уздцы, повел в заросли. Привязал, покормил взятым из саней сеном. Тяжело дышавшая лошадь благодарно косила на него большим блестящим глазом.
- Ну-ну, милая, - похлопал ее по морде Иван. - Кушай…
Он тщательно замел следы лапником - плохо получилось, заметно, но ежели не очень всматриваться… Сняв шапку, чтоб не мешала, осторожно пошел к дороге. Услышав вдруг чьи-то голоса, едва успел затаиться в ельнике - и не зря! Вдоль стены объезжали острог двое - Таисья и Сувор - хромой, болезненного вида парень.
- Эвон, у ельника-то, словно бы хаживал кто! - оглянувшись, внезапно остановился Сувор.
- Да что ты, Суворе. - Таська сверкнула глазищами. - То лисы, эвон, снег-то размели хвостищами. Не до них сейчас - скоро наши вернутся.
- Уж скорей бы, - улыбнулся Сувор. - Ну что, поедем обратно в острожек?
- Поедем, - улыбнулась Таисья, бросив пристальный взгляд на ельник. И чего зыркает? Иван пожалел, что не прихватил с собой лук, - сейчас бы в Таську стрелой… А не дрогнула бы рука-то? Раничев вздохнул. Наверное, дрогнула бы… Впрочем, чего он ждет-то? Таисья ведь не одна! Конечно, и Сувор может быть с нею в сговоре, но ведь в остроге достаточно людей, не могла же девка подговорить всех? Так нечего прятаться, предупредить, а уж там - будь что будет. Вряд ли воины Аксена дадут пощаду женам и детям разбойников. Вот уж потешатся вволю, тем более здесь, в глуши. Иван решительно шагнул вперед… и споткнулся. Упав в снег, со злостью пнул поваленное ветром дерево… нагнулся и вздрогнул, увидев закоченелый обгрызенный зверьем труп! Подросток, малец, лицо объедено до костей, глаза выклеваны… видны лишь черные, словно у цыгана, кудри. Авдей… Эх, Авдей, Авдей, вот, значит, как. И кто ж тебя приложил здесь? Раничев невесело усмехнулся, кто - вопрос риторический.
Он вышел из-за деревьев, когда Таисья с Сувором уже входили в острожек. Ворвавшись во двор, закричал громко:
- Люди! Беда случилась великая - побили наших, почти что и всех, один я вот упасся!
Сувор так и застыл, недоверчиво моргая, злобно сверкнула глазами предательница Таисья, из домов уже бежали люди.
- То еще не вся беда, - дождавшись их, горестно продолжал Иван. - Княжьи воины, обителью призванные, выступают на нас. - Он посмотрел на вставшее солнце. - Да выступили уже, к полудню будут! Бегите, люди, спасайтеся!
- Куда бежать-то, милай? - Женщины застенали. Кое-кто не поверил Раничеву, но большинство приняло его сообщение всерьез. Атаман ведь обещал вернуться еще вчера к вечеру! Чего ж fie вернулся?
Таська вдруг перевернула стоявшую в ворот пустую капустную кадку, забралась на нее, сбросила лисью шапку наземь:
- Стойте, люди добрые, стойте! И правда - идти-то нам некуда, кругом леса. Но все ж не верится мне, что всех наших побили. Да быть такого не может!
- Верно, Таисья! Хоть кто-нибудь, да остался бы.
- Потому - торопиться не будем. Пождем немного наших, а тем временем соберемся, мало ли. - Она перевела взгляд на Раничева. - А ты отдохни с дороги, Иване, охолони малость. А то прибежал неизвестно откуда, руками машешь, - в себя придешь, вот мы тебя и выслушаем со вниманием, верно, бабоньки?
- Верно говоришь, Таисья!
- А то чего ж нам в леса-то бегти? Чай, ведь и дети у нас малые, пропадем, сгинем! А. войску княжьему вовек не отыскать сюда дорожку. Да и наши, Бог даст, объявятся.
Переиграла Ивана Таська, переиграла! Вот, змеища сероглазая. Все знала - и как сказать, и как баб за собой повести. Оно и понятно, Таська для них - своя в доску, а Раничев - чужой. Не стал еще до конца своим, не успел, уж слишком мало прошло времени с тех пор, как появился он в разбойном остроге. Чужак! А чужакам в эти времена не очень-то верили и вообще ждали от них всяческих пакостей. Не учел психологии Раничев, не учел - а еще историк! Да, легковерны средневековые люди, но верят - только своим. А он, увы…
Ну ладно, вам же хуже… Что ж, зря приехал, выходит? А Таська не зря его отдыхать повела, ох не зря. Ей ведь совсем немного осталось выждать. Вряд ли она догадалась, что он, Иван, догадался, что она… Тьфу ты, черт, эк заковыристо вышло! А ведь он сейчас самый опасный для Таськи человек. Ситуация, однако… Зачем же она Авдейку-то? Просто так, на всякий случай? Иль тот знал чего? И вообще - она ли? Она… больше просто некому, да и незачем. Интересно, много ей пообещал Феофан? Видно, немало, раз так старается, никого не жалея.
- Отдохни, Иване, - отворив в горницу дверь, ласково пригласила Таисья, кивая на широкую, устланную медвежьей шкурой, лавку. - Я вот поснидать принесу… Ты жди.
Иван кивнул, опускаясь на лавку. Не хотелось бы есть то, что принесет дева, - мало ли что после таких яств приключиться может? Как вон у покойного Клюпы - понос. Ну понос - это еще не самое страшное.
Раничев бросился к двери - в сенях вырос, словно из-под земли, воин с копьем, Сувор. Улыбнулся криво:
- Не велено выпускать!
Ну, не велено, так не велено. Пожав плечами, Иван уселся на лавку. За дверью послышался вдруг чей-то повелительный голос… хм, чей-то? Скрипнули петли - на пороге возникла Таисья. Уже успела переодеться, зараза, в синий, застегнутый на частые пуговицы сарафан до земли, из-под которого виднелись узкие носы красных сапожек. поверх сарафана, на плечи, был накинут летник, простой, безо всяких украшений, на голове такой же убрус - простой, обычный платок, повязанный скромно, так чтоб скрывал волосы. В руках девица держала деревянный поднос с пирогами, небольшим кувшинцем и плоской миской с печеной рыбой.
- Выпьешь с дороги? - поставив поднос на стол, взглянула на Ивана Таська и, не дожидаясь ответа, разлила из кувшина по чаркам. Остро запахло настоянной на меду брагой из сушеных ягод.
- За спасение твое! - улыбнувшись, Таисья махом выпила чарку. Внимательно следивший за ней Раничев наконец пригубил свою.
- Что, не пьется? - Дева засмеялась и вдруг, приложив палец к губам, подошла к двери. Тихонько задвинув засов, сбросила на пол убрус, за ним - летник. Блеснули бесстыдно голые плечи - под сарафаном у Таськи ничего надето не было.
- Я так ждала тебя, Иване! - улыбнулась дева, медленно расстегивая пуговицы. Расстегнув до пояса, скинула с плеч лямки, призывно потрогала руками обнажившуюся грудь, уселась на лавку, облизывая языком губы… Красива, чертовка, ничего не скажешь!
Прижалась к Ивану, заластилась, словно кошка. И вдруг внезапно отпрянула, улыбнулась лукаво:
- Отвернись-ка на чуть-чуть, милый…
- И что будет? - отворачиваясь, усмехнулся Иван.
- Увидишь, - многозначительным шепотом пообещала дева.
«Ну-ну… - подумал про себя Раничев… - Этак сейчас набросит сзади удавку!» На всякий случай он незаметно достал из-за пояса кинжал, поднес к самому горлу…
Наброшенная пеньковая веревка туго сдавила шею… и тут же ослабла, перерезанная острым лезвием кинжала. Однако! Иван обернулся…
Перед ним стояла не женщина - разъяренная рысь! Нагая - видно, сбросила сарафан, чтоб не мешал, - со сверкающими сталью глазами. Лишь на шее, на золотой цепи, вместо креста висел изящный нож, изогнутый, как коготь тигра. Выхватив его, Таисья совершила стремительный бросок - Иван едва увернулся, перекатившись через стол, упал на пол, резко вскочив на ноги, отпрыгнул в сторону. И вовремя - дрожа, искривленный клинок вонзился в стену. Шипя, словно змея, нагая воительница отскочила назад, к двери, в любую секунду ожидая броска Ивана. Тот, конечно, мог бы достать ее… но сомневался и никак не мог справиться с собой: ударить кинжалом безоружную женщину - нет, это было выше его сил. Вот если б связать или, лучше, оттеснить от двери и вырваться из избы прочь. Вряд ли Таисья стала бы гоняться за ним с ножом по всему острогу. Раничев сделал обманный шаг влево - дева не попалась на удочку, лишь усмехнулась, оставшись стоять на месте. Поджарая, сильная, с плоским животом и мускулистыми руками, она напоминала изготовившуюся к прыжку пантеру. Иван именно так ее назвал в мыслях и усмехнулся - не много ли звериных эпитетов? Да нет, для такой - в самый раз, да как бы и маловато не было. Вот ведь так и не пропустит к двери. Что ж, резать ее, что ли? Иван резко метнулся вперед - и был остановлен сильным ударом ноги… хорошо, не в пах, в грудь, однако все равно больно. Раничев тоже рассердился и сделал то, чего никак не ожидала Таисья: отбросив кинжал в сторону, навалился на нее, словно медведь, силушкой-то Бог не обидел! На какой-то миг всего и отвлеклась дева на отлетевший клинок, но того мига Ивану хватило с лихвой. Подмяв под себя отчаянно сопротивлявшуюся деву, он ловко заломил ей за спину руку. Таисья застонала от боли, извиваясь, пыталась укусить и ведь едва не вырвалась - слишком уж скользкой была мокрая от пота кожа. Удерживая ее, Раничев левой рукой снял с себя пояс, сдавив ногами Таськину талию, вытащил из-под живота ее левую руку, подтянул к правой, что уже давно сжимал, набросив пояс, стянул… Дева попыталась извернуться, однако ясно было, что этот номер уже у нее не пройдет. Раничев перевернул ее на спину, уселся на йоги.
- Ну? - спросил устало. Ах, как хотелось в этот момент закурить, Боже!
- Убивай, - спокойно произнесла Таська. - Чего ждешь-то?
Наплевав на кодекс джентльмена, Иван закатил ей звонкую оплеуху и сплюнул на пол.
- Это ты убиваешь, поганка, - зло сказал он. - За что мальца-то?
- Не знаю никакого мальца. - Таисья сверкнула глазами. - Тебе не жить, тля!
- Не очень-то оригинальная угроза, мадам, - усмехнулся Раничев. - Лиходеев ты, понятное дело, не пожалела, хоть и бросалась на шею Милентию…
- Не твоего ума дело, пес!
- Вижу, и баб с детьми тебе не жалко, - не обращая внимания на ее слова, спокойно продолжал Иван. - А интересно, меня-то как убить собиралась? Ну встретила бы у ворот, а ведь и там могли оказаться люди…
- Не встречала б я тебя, чай, не боярин, - неожиданно усмехнулась Таська. - Пустила бы стрелу… Потом бы поплакалась бабам - промахнулась, мол…
- Молодец… А чего ж мальца-то ножом?
- Не твое дело. Хочешь, скажу, как уйти? Иван хохотнул:
- Ну да, так я тебе и поверил!
- Как хочешь… Однако не только ты б смог уйти. И эти… - Она кивнула на дверь.
Раничев насторожился. Вообще-то доверять Таське не стоило, но другого выхода, похоже, не было.
- Взамен, конечно, попросишь жизнь? - быстро спросил он.
Таисья засмеялась:
- Не только.
- Что-то еще? - Иван вскинул глаза.
- Кто меня выдал? - зло прошептала дева. Видно, у нее и в мыслях не было, что этот странный полускоморох-полукупец дошел до всего сам. Однако тем и лучше!
- Кто выдал, говоришь? - задумчиво переспросил Раничев.
- Кто? Не тяни… Ведь кто-то из обители, больше некому. Феофан? Софроний? Ну говори же…
Раничев отвернулся вдруг, чтобы не выдать себя внезапным блеском глаз. Успокоившись, медленно повернул голову и тихо сказал одно слово:
- Аксен.
Таисья вдруг обмякла вся, стала как тряпичная кукла.
- Аксен? - шепотом переспросила она. - Но как же… Да ты лжешь!
- А зачем мне это? - безразлично пожал плечами Иван. - Ты спросила, я ответил, а лгать тебе - да больно надо. Поприжал я Аксена в обители, он старый мой знакомец, кой-чего должен, вот я и хотел, как увидел, головенку ему оторвать, он на башне ошивался; как ты знаешь, в первые ряды не лезет, пес. Вот там, на башенке-то, я его и прихватил, покуда остальные бились. Чай, не признал, говорю, Аксене? А он, как меня увидал, так и затрепетал весь, пал на колени, пощади, говорит, а я тебе убежать помогу, да скажу, кто вас выдал. Вот и назвал тебя. А я уж слово-то свое сдержал - не стал головенку откручивать.
- И Аксен тебе помог убежать?
Раничев заметил в голосе Таськи явные ироническо-недоверчивые нотки и тут же поспешил исправиться:
- Ага, помог, как же! Одно дело - под мечом в чем-то признаться, и совсем другое дело - потом. Да ты что, Аксена не знаешь, что ли?
Таисья молча кивнула.
- Так вот, едва вырвался, - продолжал врать Раничев. - Хорошо, баба его помогла.
- Какая баба? - внезапно встрепенулась Таська. - Что за баба в мужской обители?
- Да не знаю, - отмахнулся Иван. - Была там какая-то, с Аксеном приехала. Рыжая такая, на кошку похожа. Тебя… - он оглядел поверженную деву, - …помоложе. Говорит, что боярышня.
- Рыжая, говоришь… Ах ты ж… И в самом деле - кошка. Ну Аксен, Аксене… - В глазах Таськи вдруг показались слезы. - Аксен, Аксене… А я-то дура, верила…
- Вот именно, что дура, - не удержавшись, поддакнул Иван. - Не знала, что ли, раньше Аксена?
- Да знала…
- А он еще все миловался с этой рыжей, на башне. - Раничев подливал масла в огонь. - Как раз я тем делом и влез. Как же он ее называл-то? Лебедицей, что ли?
- Лебедушкой… - прошептала Таисья и вдруг зарыдала.
- Да не реви, не реви, дева. - Иван ласково погладил ее по волосам. - Раньше надо было реветь, когда с Аксеном встречалась. Он уж кобель был, на весь Угрюмов известный.
- Так ведь клялся же, гад!
- Хм, клялся? Да будто не знаешь ты, что за цена тем клятвам?
- Ну, Аксене…
- Так что, в леса-то уходить будем или как?
- Будем. - Таська кивнула. - Развяжи.
- А не бросишься? - предостерегающе поинтересовался Иван.
- Да нужен ты мне теперь.
Как истинный джентльмен, Раничев протянул даме сарафан. Та повернулась спиной, подняла руки с усмешкой:
- Помоги уж!
А красива, красива, ничего не скажешь!
- Та, рыжая, она какая из себя? - застегиваясь, неожиданно спросила Таисья.
- Да такая… - Иван развел руками. - Глаза такие… Ну этакие, круглые…
- Чуть навыкате, воловьи?
- Во-во! Воловьи, навыкате.
- Ну точно Аксинья! А мне-то говорил, что все с ней… Идем, я готова!
Набросив па голые плечи летник, Таисья, откинув засовец и пройдя через пустые сени, вышла на двор. Раничев чуть задержался - подобрать кинжал да вытащить из стенки ножик, все пригодится, чай, на дороге-то не разбросаны. Засунул кинжал за пояс, а нож - в сапог, подойдя к дверям, оглянулся зачем-то, сжал в локте руку:
- Йес! Если уж «все мужики сво…», то бабы точно - ду…! Особливо - влюбленные бабы. Так ведь и пришибет Аксена Таська, ну туда ему и дорога. Как бы еще и рыжую туда не отправила, та-то уж и совсем не при делах, ну, впрочем, их проблемы. Сейчас главное - людей из острога вывести. Чай, скоро пожалуют ратнички.

Таська не обманула - быстро собрав баб и малых чадушек, повела за собой в ворота. Шагали быстро, считай - налегке, пожиток с собой взяли малую толику, что в котомки заплечные поместились, да и те три имевшихся мужика тащили. Хоть и болезные, а все ж повыносливей баб будут. Места вокруг были зверьем да птицей богатые, луки со стрелами имелись, а уж зайца с рябчиком запромыслить - любая баба умела. Немного и набралось - с десяток баб да столько же малых детушек. Ну не совсем малых, лет пяти-семи, но все же не настолько больших, чтоб шастать по лесу день напролет. Поздновато вышли, да и день для бегства не очень хороший - солнечный, ясный, следы на снегу далеко видать. Так ведь и догнать могут! Эх, отвлечь бы погоню… Раничев в три прыжка догнал Таисью, отвел в сторону.
- Отвлеки, - подумав, согласно кивнула та. - Я и сама сказать хотела… Скоро овражек один будет, потом распадок, вот, меж ними… Да вон он уже!
- Схожу-ка, за санями вернусь, вернее будет. - Иван отряхнул от снега шапку - нападало с елок. Улыбнулся:
- Ну, удачи, душегубка!
Таисья тоже усмехнулась, схватила Ивана за рукав. Блеснули глаза из-под лисьей шапки:
- Ты не думай, я и сама душою измаялась из-за них. - Она кивнула на свой небольшой отрядец. - Ладно мужики, а эти? Ну да Аксен попросил, чтоб… Вот и… - Таська помолчала. - Теперь вот хоть одним грехом меньше будет… Ну прощай, Иван, не поминай лихом. - Она вдруг неожиданно улыбнулась: - А на заимке-то неплохо нам было!
Ага… Иван кивнул… А еще лучше - недавно, в горнице. Ну об этом он тактично умолчал, как не напомнил и про убитого отрока Авдейку. Это ведь Таська его, больше некому.
Прощаясь по пути со всеми, обнял Сувора, шепнул на ухо:
- Ты за Таськой присматривай, себе на уме баба - Бог вам всем в помощь! - крикнул громко и бегом скатился в овраг. Быстро выбрался, постоял на пригорке, смотря, как исчезают в глухом распадке беглецы, и зашагал обратно к острогу лесом. Почуявшая его лошадь призывно заржала.
Раничев ласково потрепал кобылу по холке:
- Заждалась, милая? Ну да теперь поедем… Жалко, отрока похоронить по-человечески некогда. Сожрет зверье-то… Впрочем, уже почти сожрало. Эх… ну да ничего. Потом, может, часовенку кто поставит?
Поудобней усевшись в санях, Иван взял в руки вожжи…

Он отъехал верст пять, когда к острогу из рощи, таясь, подъехали гремящие кольчугами воины Аксена. Вытащив мечи и сабли, ворвались в пустой острог, закружили по двору, спешившись, врывались в избы. Все мало-мальски ценное стаскивали во двор в одну большую кучу, для честного дележа. Треть - воеводе, две трети - воинам. Ржавые кольчуги, несколько побитых молью тегилеев, помятый шишак без еловца, пара не старых еще нагольных тулупов, сундуки с сарафанами, бусами, ожерельями - не особо-то и богато.

Предыдущая страница 11 Следующая страница


Шпион Тамерлана 12

- Все, Аксен Колбятыч, - подскочив к не слезавшему с коня Аксену доложился сотский. - Убегли, твари. По лесам искать будем?
Аксен ухмыльнулся:
- Больно надо, - поманил десятников. - Вон под тем хлевом копните! От ворот - третий.
Вытащив из амбара лопаты, воины выгнали из хлева коров и, скинув кольчуги и тегилеи, принялись рыть богато унавоженную землю. Лишь иногда вой выбегали наружу - глотнуть чистого воздуха. Подъехав ближе, Аксен посмеивался в седле:
- Копайте, копайте. Окупится сторицей!
Незнамо уж кто из воинов первый стукнул лопатой по сундуку. Однако звук вышел звонкий, и - вот чудо-то! - силы словно бы утроились. Враз вырыв сундук - огромный, сработанный из окованных железом толстых дубовых досок, - еле вытащили его во двор.
- Это искал, воевода-кормилец?
Аксен с усмешкой, спешился. Носком сапога откинул крышку… Столпившиеся вокруг дружинники ахнули. Видали, конечно, всякого богатства, но вот все вместе… Честно сказать, производило впечатление! Жемчужные ожерелья, серебряные ордынские дирхемы, унизанные блистающими самоцветами перстни, диадемы - шитые и нанизанные, - золотые брусчатые висюльки-колодки с каменьями драгоценными: лазоревые яхонты, изумруды, лалы… От всего богатства этакого у простых воинов застило в глазах! Эвон, не зря скакали!
Аксен же лишь усмехался в усы: видал он и побогаче у батюшки, боярина Колбяты Собакина. Да и гулямы Хромца награбили в одном только Угрюмове куда как больше, при непосредственном его, Аксена, участии. Энвер-бек поделился тогда, не обманул, видно - человек чести, дурачина турецкая. Аксену бы на его место, уж тогда бы…
- Не соврала Таиська, - обернувшись к сотскому, тихо произнес Аксен. - Где вот сама только? Ну да Бог с ней, искать не будем. Дело свое сделала девка, а теперь, что ж… не особенно-то и нужна!
- Так-так, батюшка! - приторно закивал кособородый слуга Никитка Хват.
- Давай все в кучу, - кивнув на сундук, распорядился Аксен. - По-честному делить будем.
Сверкавшее в чистом небе морозное зимнее солнце тысячью искр…

Глава 7
Февраль 1397 г. Рязанское княжество. СКОМОРОХИ

Идти без битв, путем избитым,
Фигляром истину рядить
И только смехом ядовитым,
Как громом, жалить и язвить.
Николай Пушкарев «Освобожденный рыцарь»

…отражалось в сверкающих гранях яхонтов, изумрудов и лалов.

Тем временем Раничев, отвлекая возможную погоню, уехал уже так далеко, что даже не представлял, где находится. Знал примерно, что уклонился от пути беглецов далеко к северу, но насколько далеко, не представлял. Солнце уже давно прошло полдень - а погони все не было. Отстали или вообще решили ни за кем не бегать? Да и больно надо-то, что толку в бабах да малых детях? Их полонить - чести немного. Тем более если в остроге осталось чем поживиться, а Иван был более чем уверен - осталось. Зря, что ли, грабили разбойнички купеческие караваны? Было, было богатство в острожке, потому туда и стремился Аксен, видно по всему, знал - где укрыто, от той же Таисьи. Вот уж поганая девка! Чуть ведь не прикончила, тварь. Ну да Бог ей судья, вернее - дьявол. Раничев вовсе не собирался сворачивать и искать в лесах беглецов. До Москвы нужно было добраться, именно там следовало искать людей, знающих, где сейчас Тохтамыш, а вместе с ним и Абу Ахмет - человек со шрамом на левой щеке. А уж из Киева прямая дорожка в Кафу, с первым же торговым караваном. Эх, Евдокся, Евдокся… Была б только жива - добрался бы, отыскал бы…
Иван уже совсем перестал подгонять лошаденку, и та не то чтоб уж совсем плелась, но и шла себе не шибко-то быстро. Тянувшиеся вокруг темные, усыпанные снегом ели постепенно сменились редколесьем - березою, осиною, липой. Все чаще встречались поляны, поперечные санные пути, а с невысоких холмов то и дело просматривались деревни. Иван стал осторожней - не хотелось бы встречаться с монастырскими людьми или с кем-нибудь из дружины Аксена. Да и попадаться на глаза кому-нибудь из власть имущих тоже не входило в планы Раничева. Внешний вид его - растрепанная, давно не стриженная борода и старая монашеская ряса поверх разорванного кафтана - не очень-то внушал доверие. Посмотришь - ну вылитый тать! Одет черт-те как, а глаза так и бегают. А лошадь с санями? Так это он где-то украл, вона, монахи с соседней обители намедни какие-то сани искали. А не схватить ли столь подозрительного человечка да не кинуть ли в поруб? Известить архимандрита - не ваша ли лошадь? Приедут монахи, опознают, тут Ивану и крышка. Законы тут наверняка на основе «Русской правды», а там за кражу коня, кажется, полагался штраф в три гривны, сумма весьма значительная, правда, это только за княжеского коня три гривны, за монастырскую кобылу куда как меньше платить, однако ведь и тех денег у Раничева нет, так что запросто запродадут его в холопы, тут уж никакая милиция не разберется - кто холоп, а кто нет. А места-то становятся людными, эвон и часовенки на перекрестках, и иконки, а там, вдалеке, - не рядок ли с постоялым двором? Да, наверное, рядок, точно не деревуха - больно уж правильная планировка. Рядок, как помнил Иван из курса истории России, это поселение, среднее между городом и деревней. В основном используемое для чисто торговых целей. На главной - часто единственной - площади тянулись параллельно длинные торговые ряды, потому и название - рядок. Обычно имелась и церковь, и несколько гостиных дворов, и корчма с веселым питьем. Ну и избы - усадебки - местных жителей. Окрестные смерды тоже к рядкам тянулись. Продать, что ли, лошадь с санями? Хотя, конечно, на санях-то до Москвы ехать уж куда как лучше, чем пешком. С одной стороны. С другой же - лошадь-то хоть иногда кормить надо - а это тоже деньги. Ну и разбойники, шиши лесные, воры да тати - бывшие, кстати, коллеги. Экспроприируют лошадь в первом же густом лесу, прямо по Ульянову-Ленину - грабь награбленное! И еще как бы самого не убили - воровские нравы просты и незатейливы, как полушка. Не свой - значит по башке ему кистенем, по башке! Но пешком тащиться тоже неохота. Однако дилемма… И решать ее надо быстрее - вон он, рядок-то, близок. В любом случае, конечно, следует, насколько возможно, подправить внешность. Так уж устроено средневековое общество - встречают всегда по одежке. Чем приличней одежда, тем достойнее одетый в нее человек, - азбука.
Разъехавшись со встречными санями, Иван свернул с расширившейся дороги в сторону - меж двумя корявыми соснами как раз было удобное, скрытое от излишне любопытных глаз место. Оглядевшись, Раничев стащил через голову рясу и тут же зарыл ее в снег, после чего скептически осмотрел кафтан - когда-то солидный, из тепло-коричневого приятного на ощупь бархата, он давно потерял весь свой вид, потерся, засалился и теперь смотрелся в лучшем случае как повседневная одежка подгулявшего на ярмарке посадского человека. Несмотря на морозец, Иван сбросил и кафтан - разложил на санях, почистил, как смог, снегом. Посмотрел, плюнул - как говорил Остап Бендер, мечтая о дивном, сером в яблоках, пиджаке: низший сорт, нечистая работа. Однако - третий сорт, не брак - другого-то взять негде! Жаль однорядку - осталась в чьих-то алчных руках, вместе с прежними, зелеными, с посеребренными голенищами сапогами. Теперь-то на ногах полупоршни - кожаные подошвы-подвязки с опутанными ремнями онучами. Хорошо - не лапти! В общем-то, довольно удобно и не жмет, однако солидному деятелю в этакой обувке долго ходить не рекомендуется - можно ведь ненароком и привыкнуть к бедняцкой-то обуви. А зачем, спрашивается? Да, есть поговорка - от сумы да тюрьмы… Однако там ведь не сказано - привыкни, а сказано только - не зарекайся. А уж ежели так вышло, что… тогда уж делай все, чтоб изменить свое положение рано или поздно. И лучше рано, чем поздно, а поздно - лучше, чем никогда. Во, развел философию! Прямо Иммануил Кант! Раничев усмехнулся: ну что делать будем, Иван, свет Петрович? Обувка, честно говоря, хреновенькая, да и кафтан изорвался. Вот разве что рубаха да пояс. Рубаха ничего, светло-голубая, тонкой шерсти, с вышитым по вороту и подолу изящным темно-синим узором. Да-а… Жаль не лето сейчас, впрочем, и летом в одной рубахе на люди не выйдешь - неприлично. И даже в зипуне - не очень. Кафтан, а сверху еще однорядка, ферязь, опашень иль какой-никакой плащик. Пояс… Ярко-красный, шелковый, богатый, сразу видно - фирма. Ну в соотношении с прочей одеждой - скажут, что украл где-то. А пояс красив - широк, раз в пять сложен… раз в пять! А не стать ли вам, Иван Петрович, кем-нибудь типа Кензо, или Джорджио Армани, или кто там еще упоминается в глянцевых гламурных журналах? А пес их знает, кто там упоминается. Никаких гламурных журналов Иван и не читал никогда, окромя, конечно, «Плейбоя» и «За рулем», если последний можно считать гламурным. Да-да, Иван Петрович, не читали, хоть и давала иногда полистать Влада… Ах, Влада, Влада… А вот выходит, надо было бы почитать, тогда бы знал, что с кушаком делать… Впрочем, чего тут знать? Раз широк поясок, так его сейчас живо кинжальчиком. Да на полосы, на полосы… Э, нет, так кривовато выходит; нежней, нежней нужно. Угу… Был один пояс, стало пять ярких - даже, можно сказать, изысканно ярких - полос. Чего вот теперь с ним делать? Ну, одну ленту оставить как и было - на пояс, две другие пропустить в петли кафтана да между пуговиц, и оставшимися двумя перевить поверх ремней онучи. Во! То, что надо. Как говорится - простенько и со вкусом. Тем более засаленных краев кафтана не видно, ежели не очень приглядываться. Локти только, ну так локти, чай, не спереди. Теперь шапка… Ну и дырища же на самом видном месте! Мех словно бы выдран… Пьяным, что ли, где кувыркались, а, Иван Петрович?
Что ж, придется веточкой еловой замаскировать. Ничего, ничего получилось. Может, не очень богато, но сразу видно, что не смерд.
Приведя в порядок одежду, Раничев уселся поудобней в санях и взял в руки вожжи:
- Н-но, милая, давай потихоньку.
Всхрапнув, лошаденка выбралась на дорогу и довольно быстро помчалась к рядку, видимо, чуяла близость жилья и надеялась получить заслуженную порцию сена, а то и овса. Вечерело, и небо уже стало темнеть, наливаясь густой синью, пока еще еле заметной, прозрачной; закатившееся за дальние холмы солнце словно бы улыбнулось напоследок, озарив оранжевым лучиком высокие вершины сосен. Верная примета, что крепких морозов не будет, коль улыбнется солнце на Сретенье Господне. Сейчас как раз и было Сретенье, второе февраля, последнего зимнего месяца года, именно в этот день в Иерусалимском храме встретились Богородица Дева Мария с праведником Симеоном. С тех пор и праздник - Сретенье - Встреча. А на Руси с давних пор во сю пору другой праздник справляли - Громницы, в честь грозного Перуна-бога. Делали свечи, ходили с ними по селищам да капищам, считалось - свечи те оберегут всякий дом от грома и молний. А теперь-то вот и в церквях свечки те зажигают - два праздника в один сместили. Придержав сани, Раничев смотрел, как, словно светлячки, горели в руках выходящих из небольшой церквушки людей свечи.
- К гостиному двору по этой дорожке доеду ли? - обернувшись, справился Иван у двух молодаек в теплых шушунах и убрусах. Судя по тщательно убранным волосам, женщин были поведения строгого и замужние. Однако, увидав веселую улыбку Раничева, не выдержали, переглянулись, хихикнули - куда и девалась вся строгость?
- К гостиному? - переспросила одна, чернобровая, румяная дева, вернее, конечно, женщина, бабой такую красу язык не поворачивался назвать. - Доедешь, пожалуй…
- Вот благодарствую, красавицы! Дай вам Бог счастья, и мужьям и чадам вашим.
Молодайки переглянулись.
- Чай, впервой у нас? - снова спросила чернобровая. Ее подружка, на вид чуть помладше, попроще, лицом покруглее, не удержалась, хихикнула.
- Впервой. - Раничев пожал плечами. - Ясно, что впервой, раз спрашиваю.
- Так ты б, мил человек, у нас не дорогу к гостиному спрашивал, - вмешалась в разговор кругленькая. - А спросил бы - куда лучше податься? Мы б тебе б и сказали.
- Ну так скажите, красавицы! - Иван задорно подмигнул женщинам.
- Вон как ту избу проедешь, налево вертай, к амбарам, - перебивая друг друга, посоветовали те. -Там у нас второй двор, Мирона Кубышки. Он и попросторней, и народу там сейчас меньше. Туда и поезжай.
- Вот спасибо, красавицы! Были б пряники - угостил бы…
- И тебя спаси Бог, - крикнули на прощание женщины. - А пряниками уж нас мужья угостят, а не угостят, так вовек щей не дождутся.
Раничев улыбнулся, сворачивая. Веселые, однако, тут девы, не заскучаешь.
Проехав мимо амбаров, он свернул к невысокой ограде с призывно открытыми настежь воротами. За воротами располагались коновязь с парой привязанных лошадей, колодец, конюшня и большой бревенчатый дом-пятистенок, причем клеть - холодное, пристроенное к сеням помещение - похоже, здесь тоже отапливалась. Или, может быть, там располагалась кухня?
Выбежавший с конюшни вихрастый пацан схватил под уздцы раничевскую лошадь и выжидательно посмотрел на Ивана. Денег хочет - догадался тот. Типа - чаевые.
- Потом ужо брошу тебе медяху, - лениво отмахнулся Раничев. Стыдно было жмотничать, да что уж поделаешь. Еще неизвестно, каким боком с хозяином договариваться придется.
Проследив, как расстроенный мальчишка нехотя разнуздывает лошадь, Иван поднялся по широкому крыльцу в просторные сени. Сняв шапку, отворил дверь - в нос шибанул кисловатый запах щей и капусты - поклонился сидящим за столами людям и, размашисто перекрестившись на икону, спросил:
- А где тут господине Мирон?
- А эвон, - обернулся сидевший за ближним столом мужичок в расстегнутом на груди зеленом полукафтанце. - Вона, у печки, - он показал рукою. - Тот, что потолще всех, чернобородый. Тот и Мирон. Да видно сразу - Кубышка!
И в самом деле - кубышка! Приземистый, кругловатый, даже и, пожалуй, квадратный какой-то, хозяин постоялого двора Мирон производил впечатление человека прожженного, ушлого, каким, наверное, и был, иначе б уже давно прогорел. Увидев вошедшего гостя, отошел от печи, разглаживая на ходу бороду, поклонился:
- Милости прошу, господине, в наш скромный уголок! Изволишь отдельную опочивальню али будешь спать в общей? В общей - дешевле.
- В опочивальне-то, чай, вшей да клопов много. - Иван многозначительно почесался и решительно махнул рукой. - В общей буду… И вот какое дело… - Оглянувшись по сторонам, он понизил голос: - Продать бы мне тут кое-что.
- Идем, - нисколько не удивился Кубышка. - Вона, за печь.
За печью было устроено нечто вроде кабинета - освещенный недешевыми восковыми свечками маленький, отгороженный сосновыми досками закуток с небольшим столом, покрытым темно-зеленым немецким сукном, небольшим резным креслицем и лавкой.
- Ну, - усевшись в кресло, хозяин гостиного двора пошевелил пальцами. - Чего продаем?
- Вот, - Раничев бросил на стол небольшой кривоватый нож, похожий на коготь тигра. Дрожащее пламя свечей, оранжевым зайчиком скользнув по клинку, тысячью маленьких солнышек рассыпалось на рукояти, покрытой тонкими золотыми проволочками - сканью.
- Старинной работы, видать. - Мирон осторожно взял нож в руки. Внимательно рассмотрев, поднял глаза. - Сколь хочешь?
- Дорого, - улыбнулся Раничев. - Десять денег, монет московских, серебряных.
- Да, дороговато. - Кубышка почесал бороду. - Вряд ли у тебя кто возьмет за такую цену… Но уж, - он улыбнулся, - больно вещь красивая! Грешен, люблю такие… Шесть ордынских дирхемов! И не говори ничего, сам знаешь - за большее не продашь.
- Шесть дирхемов, говоришь… - Иван лихорадочно вспоминал, сколько это в граммах. Один дирхем, это… это… полтора или один и четыре? А и так и эдак. Старые дирхемы - полтора грамма серебра, новые, тохтамышевские, - один и четыре. Деньги серебряные московские идут по курсу две к трем. То есть за два дирхема - три деньги. Шесть дирхемов - это девять денег, вполне приемлемо.
- Согласен! - Раничев негромко хлопнул рукой по столу.
- Ну вот и славно, - отсчитывая монеты, засмеялся хозяин двора, видно, был вполне доволен покупкой.
Заплатив из полученных денег за ночлег и пищу, Иван уселся за дальний стол. Было уже довольно поздно, и постояльцы - задержавшиеся после базарного дня купцы с приказчиками и служками - поднимались наверх, в опочивальни. Проголодавшийся за долгую дорогу Раничев спать не торопился. Похлебав наваристых, щедро заправленных крупами щей, слопал студень, закусив изрядным куском рыбника, и теперь неспешно потягивал из деревянной кружки красное ордынское вино, оказавшееся довольно-таки приятным на вкус, что-то между «Каберне» и «Медвежьей кровью». Странно, но курить совсем не хотелось, видно, отвык за пролетевшее время. Сколько он уже здесь? Сейчас - февраль девяносто седьмого. Тысяча триста, разумеется. А когда сюда попал, был… кажется, май. Года одна тысяча триста девяносто пятого. Господи, скоро два года уже. Интересно, кто теперь директор музея? И что там с ним, с Раничевым, ищут еще или давно плюнули? Списали как пропавшего при невыясненных обстоятельствах - «ушел из дома и не вернулся и.о. директора угрюмовского краеведческого музея», прах ему пухом. Или - пух прахом? Или, нет, какое-то другое здесь слово - «земля пухом» - ну, это рановато еще, это еще поборемся! Два года, почти два года… Сколько было Евдоксе во время их первой встречи? Пятнадцать? Шестнадцать? Вряд ли больше - замуж тут выдавали рано, а Евдокся еще сидела в девках. А сейчас ей примерно… Хм… Иван усмехнулся. Примерно как в песне Майка Науменко: «Тебе уже восемнадцать, мне всего тридцать семь»! Ну, положим, пока что не тридцать семь… но к тому близко.
Глотнув вина, Раничев обвел взглядом полутемную залу, уже почти опустевшую, лишь у самой печки сидели за столом несколько человек, по виду - приказчиков или мелких торговцев, да суетились вокруг служки. Иван улыбнулся - неплохо все получилось сегодня. И в приличное заведение попал - чисто кругом, никто не ругается, не дерется - и деньжатами подразжился. Вона, звенят под подкладкой. Надо б зашить покрепче, не то, не дай бог, вылетят. Зашить, поспать да думать что-то насчет дальнейшей жизни. В Москву надобно добираться, в Москву да подумать, чем там заняться, - денежки, к сожалению, имеют нехорошее свойство быстро кончаться, совсем, как мед у Винни Пуха: когда он есть, то его сразу нет. И что вы умеете делать, уважаемый Иван Петрович? Руководить трудовым коллективом интеллигенции? Не пойдет. Придется к старой профессии вернуться - скоморошничать. Однако одному плохо. Надо ватагу искать, иначе не потерпят коллеги, прибьют конкурента. Хорошо было бы сейчас в Западной Европе, где-нибудь во Франции или в немецких землях. Ездил бы себе преспокойно по замкам, представлялся каким-нибудь бароном де Раниче, обедневшим потомком некогда знатного рода, распевал бы под лютню любовные песни и был бы желанным гостем в любом феодальном замке, где помирающие со скуки рыцари одаривали б золотишком со всей возможной щедростью, а их жены… а их жены… Ладно, замяли тему. Тут такое не прокатит - скоморохи на Руси - это не трубадуры-труверы-миннезингеры, знатностью тут и не пахнет, а если кого на Западе и напоминают, так только странствующих акробатов и певцов - жонглеров. Тоже, кстати, людей, часто гонимых церковью. Так что один особо не постранствуешь и песнями не разбогатеешь - нет того ангажемента, продюсеров нет! Ватага нужна, а ее ведь еще найти надо. А это, пожалуйста, в крупном городе только. Можно, конечно, и в рядках скоморохов-ватажников встретить, и даже в селах, но это только во время массовой рыночной торговли или каких-нибудь общенародных праздников типа Спаса, Покрова и Дня Парижской коммуны. Короче, искать надо, ибо тот, кто ищет, тот всегда найдет! Как, к примеру, свинья - грязи. Вообще-то давно стоило к постояльцам повнимательней присмотреться, к соседям, так сказать, по отелю. Вернее - по мотелю - постоялый двор, наверное, все ж таки больше именно этой категории соответствует.
Два дня назад, если верить хозяину, как раз закончилась ярмарка. Эх, раньше б тут появиться, уж точно встретил бы скоморохов. Ну что уж теперь… Хотя, конечно, может, и не все ватажники уже покинули сей гостеприимный рядок, может, кто и подзадержался. А чего скомороху тут по своей воле делать? Правильно - нечего. Значит, если кто и задержался, так не по своей воле, а, скажем, волею старосты, волостеля, тиуна или кто тут есть из представителей феодально-чиновничьей администрации, или, проще говоря - «крапивного семени». И за что скомороха могли схватить? Как за что? А за хорошую драку! Или же - за кощуны и глумы, сиречь - острую, социально направленную сатиру.
Заглянув в опустевшую кружку, Иван подозвал служку, дождался, когда тот принесет вина, так, с полною кружкой, прошелся по зале. Присел к уныло доедающим кашу приказчикам:
- Бог в помощь, добрые люди.
- И тебе, господине.
- А что, говорят, тут драка на днях была? Один из мужиков - рябой, с редкой рыжеватой бородой и чуть узковатыми глазами, - с усмешкой оторвался от каши.
- Да разве ж то драка? - тщательно облизав ложку, засмеялся он. - Два ребра всего-то и сломали, вот прошлолетось так уж была драка - цельное побоище!
- Ватажники драку затеяли? - с пониманием дела спросил Иван. Мужик кивнул, и Раничев, обернувшись, щелкнул пальцами: - Гарсон! Тьфу ты… Половой… Иль как, блин, тебя там…
- Что господину угодно? - тут же подскочил запыхавшийся мальчишка в синем довольно-таки чистом полукафтанце.
- Вина подай. - Иван сунул парню деньгу. - На все! Угощаю.
- Вот благодарствуем! - оживились мужички. - Чай, праздник у тебя какой?
- Именины… Ну, братва, подставляй кружки!

Пропьянствовав полночи с приказчиками, Раничев таки вызнал все, что ему было нужно. И в самом деле, не далее как позавчера, по окончании ярмарки, возникла небольшая потасовка, как сказал рябой Онисим - «возня малая», между кем-то из местных и скоморохами. Из-за чего разгорелся сыр-бор, приказчики не помнили, а может, и вовсе не знали, видели только, как двое скоморохов, намяв бока местному мужику, раскачав, кинули того в сугроб. Полежав немного, мужик кликнул своих - и теперь уж плохо пришлось скоморохам. Те, конечно, не стали дожидаться расплаты, попытались удрать, да не успели, не повезло ребятам. По указу старосты рядка, Амвросия, как в один голос утверждали приказчики - «человечища напрочь подлого», скоморохи - их и было-то всего двое - были схвачены молодшей дружиной, присланной по указанию князя Олега Ивановича для поддержания порядка во время ярмарки. С тех пор и сидели пойманные скоморохи, запертые в одном из амбаров, ждали приезда судьи. Ну много им не грозило. Власть не ругали, церковь не трогали - всего-то подрались, эко! Два ребра - штрафом отделаются либо батожьем. Интересно, кто именем князя судить приедет? Может, Авраамку пошлют? В этакую-то дыру - вполне могут. Хотя, конечно, не дорос еще до такого писец. Рановато ему в судьи.
Поговорив еще немного с клевавшими носами приказчиками, выхлеставшими на халяву два кувшина вина, Раничев утомленно опустил потяжелевшую голову. Усмехнулся себе - а не пора бы и спать, Иван Петрович? А то ужретесь еще тут, как свинья. Утром-то на скоморохов бы поглядеть, Онисим сказал, уже завтра кто-то от князя приедет. Ну посмотрим, утро вечера мудренее.
Немного пошатываясь не столько от выпитого, сколько от накатившей усталости, Иван отправился в верхнюю горницу, спать. Некоторые из его собутыльников уже давно похрапывали на лавках, а кое-кто - и под столом.
Утром так же морозило, даже, пожалуй, и сильнее, и холодное солнце скрывалось за серовато-желтой мглою. Выйдя на улицу, Раничев поежился: бедняги скоморохи - каково им-то в амбаре? Народу на главной площади рядка уже собралось изрядно - вставали рано. Большинство уже отстояли заутреню в церквушке и сейчас презрительно косились на тех, кто на службе не был, дескать - язычники поганые. Небольшого росточка попик или дьякон, в накинутой поверх рясы шубе, в черной тряпичной скуфеечке на голове - это несмотря на мороз-то! - взобравшись на высокое крыльцо крайней избы, пристально смотрел на исчезавшую за холмом дорогу. С ним рядом стоял противного вида толстый губастый мужик с широким, каким-то сальным лицом и узкой бородкой, видимо - староста рядка Амвросий, о котором Иван уже слышал немало нехороших слов, и, надо сказать, внешность старосты вполне соответствовала услышанному. У крыльца полукольцом расположились десять конных дружинников в простеганных тегилеях и высоких шапках, с саблями и короткими копьями-сулицами. Один из воинов, видимо, старший - десятник, - был одет побогаче других: в блестящий пластинчатый колонтарь поверх теплого подкольчужника. С плеч десятника ниспадал длинный, подбитый бобром плащ. Около дружинников крутился худющий длинноволосый пацан в подряснике и коротком тулупе - церковный служка. Шмыгая от холода носом и не зная, куда деть красные замерзшие руки, он, пытаясь согреться, принялся бегать вдоль крыльца, покуда священник, изловчившись, не ухватил его за ухо кривыми неожиданно крепкими пальцами:
- А ну-кось, Ананий, на березину заберись-ка с проворством!
- Сполню, отче!
Отпущенный отрок поплевал на руки и быстро полез на высокую раскидистую березу, росшую рядом с крыльцом. Забравшись, помахал рукою.
Староста Амвросий поднял голову:
- Ну, я чаю, видать лесок-то?
- Видать, господине. - Ананий вгляделся в даль и вдруг громко закричал: - Едут! Едут!
Собравшиеся оживились. Не прошло и получаса, как из-за холма показался крытый рогожкой возок, запряженный парой гнедых, за возком скакал с десяток воинов с копьями и круглыми червлеными щитами - охрана.
Спустившись с крыльца, староста и священник, приняв радостно-искательный, соответствовавший приезду высокого гостя вид, поспешно пошли навстречу. Толпа - смерды, приказчики, служки - расступилась. Из-за поворота вылетели гнедые, возница - веселый чернобородый мужик - лихо затормозил, потянув вожжи, и полозья пролетевшего боком возка обдали встречающих мелкой снежной пылью.
- Инда, леший! - замахнулся на возницу вылезший из возка чиновник. - Едва ведь не опрокинул, пес!
Поправив шапку, он наконец повернулся лицом к встречающим. Раничев тут же присел, узнав в приехавшем старого своего знакомца - тиуна Феоктиста. Однако не в фаворе нынче тиун, коль в этакую глушь послан! Да еще - по такому плевому делу. Могли б кого и понезаметней прислать… Тиуну тоже, видно, не нравилось поручение. Хмуро кивнув собравшимся, он, в сопровождении старосты и попа (или дьякона), быстро прошествовал в избу. Слезший с березы церковный служка Ананий сунул было любопытный нос в сени - и тут же кубарем покатился с крыльца, получив по морде от вставшего на стражу дружинника. Все присутствующие дружно рассмеялись.
- Вот ведь, гад, прости, Господи! - сплюнув на снег кровь, выругался служка. - Чуть зуб не выбил.
- Бывает, - посочувствовал Раничев. - Что Феоктист-тиун всякий сюда раз приезжает?
- Не. - Парень покачал головой, наклонившись, отыскал в сугробе шапку, отряхнул. - Раньше-то завсегда другой приезжал, дьяк Афанасий, строгий, но и справедливый, однако. А этого я впервой вижу.
- Я так и думал, - кивнул Иван. - А что, отроче, амбар с татями далеко ли?
- Да эвон, за березой. - Ананий снял шапку, еще раз, более тщательно стряхивая с нее снег, пожаловался: - Меня ить отец Ксенофонт завсегда зовет, писарем, а энтот… - Он сплюнул на снег кровавой слюною, погрозил кулаком. - Пущай тогда сами пишут.
В этот момент в сени с крыльца выглянул попик - отец Ксенофонт. Пошарив глазами, заметил Анания, махнул призывно рукою:
- Что стоишь, отроче? Давай живо в избу!
- Ну вот, понадобился наконец, - усмехнулся отрок. - Побегу, чай…
- Постой. - Раничев придержал парня за рукав. - Поди, суд-то скоро начнется?
- Что ты, господине! - засмеялся пацан. - Покуда порасспросят всех, да поснидают, да, может, и батожьем побьют, смотря но надобности. Уж никак не раньше полудня.
- А в чем обвиняют-то? Ананий лишь пожал плечами:
- Да не знаю пока. Кивнув, побежал в избу.
Проводив его взглядом, Иван задумчиво посмотрел на расходившийся народ. Все правильно, на присланного тиуна посмотрели, теперь чего стоять, сопли морозить? Чай, дел в доме хватит. А расправу над татями уж не пропустят, уж покричат, кому надо.
Раничев не торопясь прошелся по главной - и единственной - улице, мимо пустых рядков, подошел к общественным амбарам, построенным либо в складчину купцами, либо скорее смердами по указу старосты. Теперь амбары сдавались торговцам в аренду, ну и - как видно из ситуации - использовались и в других целях. Рядок в будний, не ярмарочный день представлял собой довольно-таки унылое зрелище - тишина, безлюдье, лишь изредка залает у кого-нибудь на дворе пес да послышится глухое мычание коровы. Рассчитанный в основном на торговлю и на торговых людей, рядок насчитывал лишь с десяток окруженных оградами изб, зато целых два постоялых двора и корчму. Ну еще -амбары. И, судя по довольной физиономии Мирона Кубышки, никто из корчемщиков не оставался в убытке, хотя торги были далеко не каждый день и даже не каждую неделю. Крупные ярмарки - так и вообще раз в сезон. Ну корчемное дело здесь, видно, было из тех, где, бывает, день год кормит. А амбары-то неказистые. Иван покачал головой. Эвон, и венцы подгнили, и кое-где покосились ворота. Видно, халтурщики строили, а может, просто-напросто не дали до конца просохнуть срубам, сразу подвели под крышу.
За амбарами начиналось широкое заснеженное поле, тянувшееся до самого леса, куда вела узкая, слабонаезженная дорога - едва-едва виднелись на снегу две санные колеи, сразу видно - не тракт. Так, в лес за дровишками съездить да на реку. Во-он она, за лесом. А по реке-то должен бы зимник идти, ну просто не может того быть, чтоб такая удобная дорожка простаивала. Раничев глубоко вдохнул воздух, закашлялся - морозило вполне прилично, интересно, как там эти, в амбаре, выдерживали? Ивану вдруг послышался какой-то звук от ближнего амбара. Вроде как хрустнуло что-то. Или - почудилось, мало ли… Пожав плечами, Раничев решил вернуться на постоялый двор, отобедать. Тем более что делать пока было абсолютно нечего. Он обернулся назад - уж больно красивый вид открывался. Снег, белый-белый, по нему - наезженная полозьями саней колея, блистающая солнечным золотом и скрывающаяся среди темно-зеленых елей, отбрасывающих на снег глубокие густо-голубые тени. К лесу от амбаров бежали двое. Откуда они взялись, Иван не увидел, темные фигуры без шапок возникли словно бы ниоткуда и быстро кинулись в бега. И чего, спрашивается? Раничев остановился вдруг и задумчиво посмотрел на амбар. Тот самый, где дожидались справедливого суда учинившие драку скоморохи. А ведь, похоже, они больше никакого суда не дожидались! Чьи тени-то? Скоморошьи, кому другому здесь взяться неоткуда. Видно, решили свалить побыстрее. Интересно только, почему именно сейчас, а не ночью? Но ночью амбар, вероятно, охранялся - может, и была попытка, да спугнул сторож. А вот сейчас, когда все жители рядка высыпали на площадь встречать тиуна, вот сейчас самое время бежать. Почему именно к реке? Ведь, казалось бы, куда как лучше рвануть к тракту, или шляху, как он там еще называется? Там-то больше вероятности встретить попутчиков - дорога людная, Бог даст, и подвезет кто. Зато и ловить там будут в первую очередь. Староста рядка Амвросий вовсе не производил впечатления глупца. Что же касаемо скоморохов… Иван задумчиво посмотрел вдаль - бегущие тени давно уже скрылись в лесу. А ведь поймают их, коли не повезет. Пошлет староста человечка в амбар - ну не сейчас, так ближе к вечеру - а тот и вернется с разведенными руками. Нетути, скажет, никаких скоморохов - сбегли! Вот тут и начнется - воинов вполне хватит. Часть по тракту поскачет, в обе стороны, часть - к лесу, к реке - сразу вряд ли, а вот потом, попозже. Нет, определенно не уйти ребятам, и на что, спрашивается, надеются? На везение да Божью помощь? Так не очень-то Господь скоморохов любит, да и везение - штука непостоянная. По здравом размышлении, выход сейчас у беглецов один - как можно быстрее выбраться петлей на тракт да прищучить кого-нибудь конного либо, лучше, обозного. Ежели, правда, попадется такой. А не попадется, так подыхать в лесу от волков и мороза, костер-то не разожжешь - пламя в зимнем лесу далеко видать. Так-то, братки скоморохи…
Раничев усмехнулся и, резко прибавив шагу, направился на постоялый двор, где закупил целую торбу припасов и велел служке запрячь в возок лошадь. Давно пора было сматываться - рядок в свободное от торговли время не то место, где можно спрятаться. А прятаться нужно было - от того же Феоктиста. Это сейчас он сиднем сидит в избе старосты, а ну как выйдет да пройдется по постоялым дворам? Встречаться с тиуном, естественно, Ивану не было никакого резона. А потому следовало уходить, в любом случае уходить, независимо от того, сбежали скоморохи или нет.
- Чтой-то маловато погостевал, господине? - прощаясь, улыбнулся Кубышка. - Лучше б подождал немного да с тиуном уехал. Места вокруг неспокойные, а у него, чай, дружина.
- Рад бы подождать, да не могу. - Иван похлопал застоявшуюся лошадь по шее, оглянулся. - В Переяславле встреча на завтра назначена, уж никак опоздать нельзя.
- Коли так, тогда Бог в помощь! - напутствовал хозяин постоялого двора. Глаза его хитро улыбались, из-за пояса виднелась украшенная сканью рукоять кривого ножа, недавно купленного у Раничева. Памятный ножичек, красивый, но слишком уж приметный, потому Иван и избавился от него в первую очередь.
Мирон Кубышка лично проводил выезжающего со двора постояльца до самых ворот, поклонился вослед, помахал рукою. Иван, кивнув, дернул вожжи, и легкие сани ходко помчались в направлении к пронской дороге и дальше, к тракту на Переяславль. Оглядываясь, Раничев видел стоящую у ворот тучную фигуру Кубышки. С разгону вылетев на околицу, Иван резко свернул за церковь и, проехав амбарами, погнал лошадь к реке. Ехалось легко, радостно - то ли мороз к обеду стал не таким сильным, то ли настроение повысилось вроде бы ни с того ни с сего. Громко насвистывая «Дым над водой», Раничев вскоре выбрался к лесу - прямо перед ним светлела снежная лента реки. Интересно, куда теперь - налево или направо? По правую руку царила залитая солнцем ширь, а по левую река заметно суживалась, так что подступала к самому лесу. К лесу… Что это там синеет на снегу? Уж не следы ли?
- Н-но, залетная! - Спустившись к реке, Иван повернул налево. Свистом подогнал лошаденку, и та ходко пошла вперед, лишь скрипел под полозьями снег, да дул в лицо бодрый морозный ветер. Прямо на излучине, там, где река сужалась, прикрылись снегом темные заросли ивы. Не доезжая до них Раничев вдруг придержал лошадь и, выпрыгнув из саней, подошел к кустам.
- Вылезайте, братцы, не то скоро пойманы будете! - словно бы между прочим, произнес он. Подождал немного, прислушиваясь. Ответом была тишина. - Ну как хотите. - Иван махнул рукой и, снова усевшись в сани, поворотил лошадь назад. Оглянулся: - Ну? Последний раз предлагаю! Нет? Ну как хотите…
Он натянул вожжи…
- Охолони, паря! - Чья-то сильная рука сжала вдруг его запястье, и что-то острое уперлось в спину.
- Ну-ну, не пугайте, не из пугливых, - усмехнулся Раничев, искоса разглядывая здоровенного рыжебородого мужика, неведомо откуда взявшегося в санях. - Сам же вас и позвал.
- А зачем, мил человече? - ехидно поинтересовались сзади. - Может, за нас и награда уже назначена?
Иван обернулся: второй скоморох - а кроме них, вроде бы и некому - держал в руке длинный засапожный нож. Это уже хорошо, что просто держит, а не тычет им в спину Ивана, как делал только что.
- Так зачем? - еще раз требовательно спросил второй. По виду он был явно помладше Раничева лет на десяток: невысокого роста, с круглым, довольно приятным лицом, обрамленным светлой кудрявящейся бородкой и редкими, стриженными в кружок волосами. Шапок ни у него, ни у его сотоварища почему-то не было, видно, потеряли, пока бежали. - Отняли у нас шапчонки-то по указу дружка твоего, Амвросия-старосты, - кривовато улыбнувшись, пояснил скоморох. Его рыжебородый амбалистый напарник тем временем, взяв вожжи из рук отстраненного от управления лошаденкой Ивана, постепенно разгонял сани.
- Коли б я вас хотел сдать, зачем было одному к лесу ехать? - Раничев пожал плечами. - Да еще и по-тихому, на полном-то скаку фиг бы вы меня взяли!
Светлобородый скоморох неожиданно засмеялся:
- На полном-то скаку мы б тебя давно деревиной приложили! Так что молк Бога, что хоть жить остался… То есть останешься… может быть, а, Авдотий? - Он хлопнул по плечу рыжего. Тот обернулся - с буйной бородищею, краснорожий, носатый - ну вылитый разбойник - усмехнулся нехорошо и посоветовал без лишних слов просто-напросто выкинуть Ивана с саней, а уж дальше - как знает.
- Думаю, Селуяне, ежели он ни при чем, так мы греха на душу не возьмем, - пояснил Авдотий. - А ежели Иуда - так пока до своих доберется, мы уж далече будем.

Предыдущая страница 12 Следующая страница


13 Андрей Посняков

- Это ежели дружки его за нами тайно не скачут, - усмехнулся Селуян, по всему чувствовалось, был он в этой паре за старшего, видно, потому что умнее. - А ежели скачут, так он нам еще пригодится. Дай-ка, Клешня, мне вожжи, а сам стереги, кабы дружок наш сам с саней невзначай не спрыгнул.
Они поменялись местами. Усевшийся сзади за Раничевым Авдотий угрожающе засопел.
- Зря вы так, - оглядываясь, промолвил Иван. - Феоктист-тиун, чего к вам на разбор приехал, мне вражина давнишний.
- Феоктист? - обернувшись, переспросил Селуян. - То-то, я гляжу, рожа больно знакомая!
- Ты-то хоть как его увидел?
- Через дыру в крыше… впрочем, тебе про то ведать не обязательно… Н-но, залетная! Н-но! Так как, Авдотий, в сугроб его?
- А пожалуй! - довольно загоготал Авдотий, хватая Раничева за руки.
- Вот так скоморохи, - сопротивлялся Иван. - Своего с саней хотят выкинуть. Да что ты смотришь, паря, я сам скоморох!
Селуян метнул взад себя быстрый пронзительный взгляд:
- Коли скоморох, говори, с кем хаживал?
- С Ефимом Гудком, с Оглоблей, с Салимом…
- Ефима я знаю, - кивнул Авдотий. - Неплох человече. А вот остальных… Оглобля какая-то… - Он подозрительно покосился на Раничева.
- Оглобля по ярмаркам шест таскал, - сквозь зубы пояснил Селуян. - А Салимка по шесту лазал. Давненько уж их не видать, сгинули где, что ли?
- Оглобля сгинул, - кивнул Иван. - А Салим… Салим жив был, правда отсюда далече, в городе Мараканде.
- Где?! - в голос удивились оба, Селуян и Авдотий,
Раничев повторил. Хотел было заговорить им зубы - порассказать о Тамерлане-Тимуре, да не успел - Селуян вдруг резко натянул вожжи:
- Тпру, милая!
Заржав, лошаденка взвилась на дыбы, едва не опрокинув сани.
- Что? Что такое? - завертел головой Авдотий. Напарник его обернулся, приложив палец к губам.
- Тсс! - показал головой вперед, прошептав: - Вона…
Впереди, за деревьями, из лесу спускалась на лед реки дорога, вернее, широкий, хорошо наезженный шлях. По шляху из лесу на реку выдвигался отряд конных воинов - не большой и не маленький, десятка три - три с половиной. Ветер раздувал красные еловцы на шлемах, над головами воинов блестели на солнце наконечники копий. Впереди, на белом жеребце, не торопясь ехал главный - в сияющем на солнце бахтерце, на плечах - красный, подбитый куньим мехом плащ-епанча. Глаза воина были чуть прикрыты веками, отчего красивое молодое лицо казалось словно бы спящим. А может, он и в самом деле подремывал на ходу? Впрочем, не это беспокоило сейчас Раничева, вместе со скоморохами едва успевшего уклониться от неожиданной встречи. Сани быстро загнали в густой кустарник на пологом бережку - хорошо хоть снега на льду реки здесь было мало, видно посдувало ветром, место-то почти открытое.
- Аксен, - узнавая, прошептал Раничев. - Аксен, Колбятин сын. Эх, кабы стрелу сейчас…
- Ты тоже знаешь его? - Селуян взволнованно повернулся к Ивану.
- Знаю, - кивнул гот. - Гад, каких мало! Скоморох улыбнулся.
- А похоже, ты нам не врал, парень! - дождавшись, когда проехавшие мимо всадники превратятся в черные, контрастно выделяющиеся на белом искристом снегу точки, покачал головой Авдотий. - Сто раз уж мог бы убежать, вырваться… Ан, нет.
- К рядку поехали, - провожая глазами дружинников, заметил Селуян. - Вот чего там выжидал Феоктист!
Раничев засмеялся:
- Тогда уж вернее - не «чего», а «кого»… Так мы теперь куда едем? В Переяславль ли в Пронск?
- А тебе куда надоть? - подозрительно поинтересовался Селуян.
Иван махнул рукой:
- Все одно.
Первое время беглецы-скоморохи не доверяли ему, даже спали по очереди. Уже потом, когда тракт стал более людным, а со стороны Ивана не было никаких пакостей, несколько подуспокоились, приняв наконец Раничева за своего. Даже выслушали его мнение относительно дальнейшего пути. Селуян стоял за Пронск или Угрюмов, а Авдотий Клешня - вот уж действительно клешня! - за Переяславль.
- В Москву надобно ехать, в Москву, - выслушав их, уверенно заявил Иван. - В Переяславле опасно, в Пронске тоже… вообще на земле рязанской я лично как-то себя не очень уютно чувствую.
- В Москву? - разом переспросили оба. - Что ж… И нам бы туда хотелось. Богатое место, и ватаг много… И караваны купецкие туда идут - подзаработать в пути всяко можно.
- Вот и я говорю! - обрадовался Раничев. - Коль купцы - голодать в пути не будем. Какой дорогой поедем?
- Известно какой, по реке. - Селуян усмехнулся. - Через Борисов-Глебов и Коломну.
- А Феоктист? Аксен? - засомневался Иван. - Они нас в пути не достанут? Дорожка-то уж больно людная да известная.
- Не достанут, - засмеялся Авдотий. - Нам лишь бы Борисов-Глебов пройти, а уж в Коломне людей рязанского князя не любят. Коломна, чай, не Рязань - Москва!
Москва… Как раз туда-то Раничеву и было нужно. Хорошо, конечно бы, было по пути заехать в Переяславль, переговорить с Авраамкой, Панфилом Чогой, Нифонтом. Хорошо бы… Да слишком опасно! Иван не считал себя вправе рисковать собой, ибо, не будет его, кто тогда озаботится спасением Евдокси? И так сегодня рисковал с избытком. Схватить сани, ломануться в лес, нарваться на скоморохов… А если б не отыскал их? Если б вообще заблудился или, не дай Бог, налетел на шишей-разбойников? Риска хватало. Да и скоморохи его поначалу чуть не прибили… ну, положим, пусть не прибили, но встретили крайне неласково, только вот сейчас… да и то… Хотя с другой стороны, Иван ведь все-таки не бросался куда глаза глядят, без руля и ветрил. Сбежавших скоморохов вычислил сразу, их примерный путь тоже просчитал, да ни в чем не ошибся и не мог ошибиться - уж слишком предсказуемыми были все их действия… Слишком предсказуемыми… А ведь Аксен, тем более Феоктист дураками не были, вовсе даже и наоборот…
- Вот что, ребята! - Раничев вдруг схватил вожжи. - Можно ли этот самый Борисов-Глебов объехать? Ну сразу к Коломне чтобы.!.
Селуян с Авдотием недоуменно переглянулись:
- Объехать-то можно, одначе далековато будет.
- Да и что же с того, что далековато? - разгорячился Раничев. - Зато безопасней!
Такие речи неожиданно принесли ему уважение спутников.
- Гляди-ко! - посмотрел на Авдотия Клешню Селуян. - А знакомец-то наш, кажись, еще больше нас наследил, а?! Коль даже в Борисов заезжать опасается! Ладно, вкруголя поедем… Только едой бы разжиться или стрелами с луком. Твоей, Иване, торбочки на один присест осталось.
Когда за снежным холмом показались колокольни и стены города Борисова-Глебова, сани скоморохов свернули с широкого, наезженного на льду Оки-реки тракта и вяло потащились по узкой лесной дорожке, мимо деревень в пять-шесть дворов и укрепленных отдельно стоящих усадеб. В одной из таких усадеб и заночевали - хозяин не хотел поначалу пускать, да скоморох, он на то и скоморох, чтобы в игольное ушко пролезть, ежели надо! Как грянули все разом препохабную «Пивную заутреню», у хозяина и людей его аж уши в трубочки посворачивались. Тут же открылись и ворота.
- Ну, заезжайте, черти! Чего сразу не сказали, что скоморохи?
- Да мы говорили.
- Лучше б спели… Да тсс! Пока не пойте, вона, дети да бабы улягутся почивать, ужо тогда уж… Пока поснидайте да отдохните малость. Может, баньку?
- С радостию, господине!

- Порочная людская натура, - хлестаясь веником, весело подмигнул соратникам Иван. - Ежели б мы псалмы под воротами запели, фиг бы нас и пустили! А вот какую похабень - «милости просим, дорогие гости». Ну это у нас уж завсегда так… Ийэх!!!

Есть обычай на Руси
Ночью слушать Би-би-си! -

греясь на полке, на манер частушек затянул он.
- А ты, Иване, и в сам деле скомороше изрядный, - обливаясь из шайки водой, похвалил Селуян. - «Пивную» лучше нас с Клешней знаешь!

Их искали по всем дорогам, правда, не сказать, чтоб очень уж усердно - подумаешь, скоморохи! Эко дело. Не стоит ради этого сломя голову носиться но лесам, когда можно хорошо повеселиться и здесь, в рядке. Тем более под боком - два постоялых двора и корчма - было где спустить награбленные в разбойничьем остроге сокровища. Вот и спускали. А потом, еще затемно, вернулись все посланные Феоктистом в леса воины. Поджав губы, доложили скорбно, что так и не нашли супостатов. Видно, подалися в глухой лес, где либо замерзли, либо были сожраны волками.
- Ну и пес с ними, - выслушав, вскользь заметил тиун. Вот именно, пес с ними!
К вечеру все разбрелись по веселым заведениям. Кто попроще - в корчму, кто получше - на постоялый двор. Самые-самые - к Мирону Кубышке, уж у него-то, все знают, самое то! Выпили ставленого медку, крепкого, дорогого - аж по четыре рубля за большую баклагу, - разрумянились, заглядывались в поисках девок - уж совсем скоро Великий пост, а до поста-то - чего ж?
Оглянувшись по сторонам, Аксен азартно зашептал на ухо Амвросию. Тот тоже был здесь, веселился, как и многие, только вот Анания не было - «молод ишшо»! - и отца Ксенофонта - тому не по сану.
- Девок? - ухмыляясь, переспросил Амвросий. - Спроворим. Эй, Мироне! - Он подозвал хозяина двора, намекнул насчет девок. Кубышка задумался, хитровато посматривая на гостей, зашевелил губами. Накинутое поверх его зипуна рядно распахнулось, показывая пояс с калитой и торчащей рукоятью ножа, покрытой золотой сканью. Увидев знакомый рисунок, Аксен выскочил из-за стола и, подхватив хозяина за руку, быстро отвел его в сени:
- Откуда ножичек? - тихо спросил он, при этом посмотрел на Кубышку таким бешеным взглядом, что тот счел за лучшее ответить чистую правду:
- Купил вчерась у одного купчишки. Аксен побелел:
- Где он сейчас?
- Да уехамши. - Мирон махнул рукой. - С утра еще уехамши, на санях.
- На санях?! С каурой лошадью?
- Да, с каурой…
- А куда поехал, ты, конечно, не знаешь?
- Почему не знаю? - усмехнулся Кубышка. - Знаю. В Переяславль поехал сноровкою, сказал, кто-то его там дожидается.
- Ах, дожидается, значит? Ну-ну…
Вновь зайдя в горницу, Аскен отыскал взглядом сотника:
- Скажи всем, чтоб не очень упивались. Завтра утром снимаемся. Засветло.
- Засветло, - вздохнув, повторил сотник. Это ж надо! А он-то вознамерился в эту ночь отдохнуть, расслабиться… Впрочем, и не только он, не только.
Утром мела метель. Воя, как сотня голодных волков…

Глава 8
Март 1397 г. Москва. СОРОКИ

О, Москва, мати клятвопреступления,
Много в тебе клопотов и нестроения!
Ныне ты, не иставшися, и крови жаждаешь…
Тимофей Акундинов «Декларация Московскому посольству»

…заметал стежки-дорожки, кружил над рекой снег, перемешивая в небе тучи и облака, словно варившуюся в огромном котле похлебку.
- Одначе и погодка, - передернув плечами, вошел в горницу Авдотий Клешня. - Чай, эдак будет на Сороки крутить - вообще без заработка останемся!
- Не каркай, Авдотий, - осадил его Раничев. - До Сорок-то еще пять ден! А на Герасима-грачевника, сам знаешь, всяко быть может. Недаром говорят, март-протальник - обманный месяц, ему верить, все одно как Мефодия-старца ребятам, что на Великом посаде колпачки крутят. Кстати - не забыл? - старец нам рубль должен за то, что мы его парней тогда от стражей отбили.
- Ничего он нам не даст. - Авдотий уселся на лавку и подозрительно понюхал стоявшую на столе большую деревянную кружку. - Не пойми что - то ли сыто, то ли сикера?
- Сикера, - ухмыльнулся Иван. - Только что Селуян приходил, угощался. Хочешь, так налей себе, и мне заодно. В сенях кувшин, на залавке. - Он показал на дверь короткой березовой палкой, которую тщательно обстругивал ножиком.
- Инда и впрямь налить? - подумал вслух Авдотий, но, подойдя к двери, вдруг испуганно остановился. - Так ведь пост, чай!
- Ну и что же, что пост? - несколько развязно заметил Раничев. - Дался вам всем этот пост! Что уж, и сикеры попить нельзя? Этой водички-то слабенькой?
- Думаешь, можно? - с опаской оглядываясь на висевшую в самом углу потемневшую от времени икону, шепотом спросил Авдотий.
- Даже и не сомневайся! - махнул рукой Иван.
- Ну коли так, пойду, пожалуй, нацежу кружицу. - Да что кружицу, Авдотий? Тащи уж весь кувшин, мне-то, вишь, некогда.
Раничев кивнул на разложенные на лавке доски, дощечки, досточки и прочие исходные материалы, из которых он помогал делать гудок хозяину избы деду Тимофею Ипатычу, приютившему их в Москве на первое время Ипатыч был старым знакомцем Селуяна, когда-то тоже скоморошничал, исходил с ватагами пол-Руси, от Ростова до Смоленска, много чего знал и умел, да и на память никогда не жаловался. Но года три тому как подвели старого скомороха ноги - отказывать, заразы, начали. Видя такое дело, вырыл Ипатыч глиняную крынку с серебришком, что схоронил когда-то в подмосковных лесах, добавил еще кой-чего скопленного, да и выстроил себе в Москве избу, как шутил Раничев, - «в новостройках» - в Занеглименье, в новом, выстроенном после сожжения войсками Тохтамыша посаде, что занял правый берег речки Неглинной. Старый посад, или Великий, как его еще называли, топырился избами, частоколами и церквями меж той же Неглинной и Москвою-рекой, местами приближаясь к Яузе. Ну в принципе какая разница, где жить? В старом ли посаде, в новом ли - укреплений, один черт, нет, окромя земляного вала - много он помог от Тохтамыша? - да нескольких рубленных в обло стен. Точно такие же, словно старые заплатки, перекрывали и разрушенные участки белокаменного Кремля, горделиво высившегося над посадами. Оттуда тянулись дороги - Тверская, Смоленская, Великая - кое-где замощенные бревнами, впрочем, особо-то от весенней распутицы не спасавшие. Не выносивший сырости Ипатыч в такие дни без особой надобности из избы не выходил, вот и сейчас загодя к тому готовился, причем весьма деятельно. Своим новым поприщем - с тех пор как еле ходили ноги - старик избрал изготовление скоморошьих инструментов, причем не каких-нибудь там сопелей, свирелей и прочих дуделок, а более благородных, струнных - гудков и гуслей. В основном почему-то гудков. Присмотревшись повнимательнее, Раничев начал помогать старику, особенно вечерами, когда Селуян с Авдотием да Иванко, дедов приемыш, помолившись, ложились на дальних лавках спать. А Тимофею Ипатычу вот не спалось по-стариковски - бессонница. Иван тоже рано ложиться - по местным обычаям - не любил. Вот и засиживались со стариком за полночь, жгли лучины, а то и сальные свечи, благо с улицы было не видно - маленькое слюдяное оконце закрывалось ставнями и - для пущего тепла - сеном. Раничев вообще с детства любил смотреть на всякое рукоделье, ну а тут сам Бог велел - Ипатыч-то, судя по всему, был Мастером от Бога, ему бы не здесь, в избенке, сидеть, ему бы в Штаты, эксклюзивные гитары делать для всяких там Сантана, Сатриани, Ван Халена. Баксы бы старик просто лопатой греб, с таким-то подходом к делу! Раничев видел, как у Ипатыча глаза загорались, едва только брал в руки долото или рубанок. Учил мальчишку - подобрал в голодный год на улице, обогрел, все не в одиночестве. И Ипатычу хорошо, и пацану, Иванке. Тот тоже такой, как дед, до работы жадный - глазенки горят, щеки раскраснеются, со стороны взглянешь - ни дать ни взять Страдивари с помощником мастерят очередной шедевр. Раничев не уставал любоваться их совместной работою, потом и сам стал помогать по мелочи: колки там подержать, пока дед с Иванкой струны натягивают, кору снять, ошкурить, построгать что-нибудь, вон как сейчас. Ипатыч с Иванкой с ранья самого уперлись на Великий посад в Кузнецкий ряд за струнами, был там такой кузнец, Едигарий, с металлом такие чудеса творил - залюбуешься. Вот к нему и пошли. Ивана звали, да тот заленился тащиться - эва, метель-то разыгралась, и не скажешь, что Герасим-грачевник, преподобный Герасим Вологодский. Грачи должны прилетать, веселиться на проталинах - ан фиг тут, ни грачей пока, ни проталин. А через пять дней - 9 марта - Сороки - День Сорока Великомучеников, Сорок сороков. Этот день - праздничный, совершается литургия и облегчается пост, а попробуй-ка не облегчи, когда почти все - в душе скрытые язычники. Жаворонков из муки пекут, хороводы водят, песни, приметы разные - вот тут как раз скоморохам работа! Потому как в пост-то народ хоть в душе и язычник, а все ж таки веселиться не очень склонен, а вот Сороки - другое дело. Одно слово - праздник. А уж потом все - постись до самой Пасхи. Да, хорошо бы на Сороки с погодой повезло…
Иван осторожно присоединил оструганную палку - гриф - к округлому ложу гудка. Вроде бы ничего, подходит. Казалось бы, экое дело - гудок, не скрипка и не электрогитара, однако ж тоже трепетного обращения требует. Каждой части - свое дерево соответствует, из того и делай. Гриф - из березы, филенка с деками - из предварительно вымоченной для гибкости осины, смычок-погудало - из пареной жимолости. Как просохнет инструмент, тогда уж натягивают на березовые колки струны, на погудало - конский волос, все смолой-живицей смазывается, просохнет и пожалуйста - играй на здоровье, или, на местном сленге, - «гуди гораздо»!
Отложив гриф, Раничев потянулся к кружке. Хоть и не любилась ему сикера, по вкусу напоминавшая ну очень уж сильно разбавленное пиво - так в советских ларьках не разбавляли! - а все ж лучше она, чем сыто - смесь воды и чуть-чуть меда. Ежели не успеет забродить мед - сыта обычная, так сказать, безалкогольная, если успеет - «пьяная», хотя, если разобраться хорошо, чего там пьяного-то? От силы градуса два… Ну два и восемь. В сикере и то побольше.
- За нас, Авдотий! - поднял кружку Иван. - За успех. Дай Бог, сладится все в Сороки.
Авдотий молча тряхнул рыжей всклокоченной бородой, осторожно взял кружку в лапищу - ух и силен же был, однако - недаром Клешней прозвали.
Раничев и сам не слабый был, затеял как-то армреслинг с Авдотием - посрамлен был изрядно.
- Нет, не отдаст нам должок Мефодий. - Поставив кружку на стол, Авдотий припомнил прерванную мысль. - Хоть и спасли мы его людишек…
Иван кивнул, припомнил все в лицах, как спасали. День тогда еще обычный был, не постный. На Торгу, как обычно, шум-гам, тут и Мефодия-старца ребятушки - кто колпачки крутил бригадою, кто гадал на счастье, а кто и просто, используя одну только ловкость рук, освобождал, шныряя в толпе, законопослушных посадских от излишнего заныканного серебришка. Ну на рубль ни у кого из них не выходило, так, по мелочи больше работали - две-три деньги, редко десять, а в рубле-то их, как известно, двести. Но тоже ничего, бабки все же. Вот колпачники - те да, те и по рублю, бывало, зарабатывали, да не на всех, на рыло - каждому из пятерых или сколько их там в бригаде. День тогда для них удачный вышел - с утра уже на полтину купчишку катнули, видал Раничев эту полтину: брусок серебра сантиметров десять длиной и примерно полтора - шириной. Брусок в два раза больше длиной - это как раз рубль будет, тот самый, в котором ровно двести московских серебряных денег, или сто новгородских, они потяжелее московских будут. Так вот, купчина-то обидчивый оказался, аль надоумил кто, быстро сообразил - кинулся к страже: обманули, мол. И не к местным, на корню купленным стражам, подлюга такой, кинулся, а ко князя Василия Дмитриевича мимо проходившим дружинникам. Пообещал им, конечно, кое-что, не без этого. Ну а те и рады стараться - не предупреди Селуян с Иваном - как раз скоморошничали рядом, песни пели - сгребли бы всех колпачников да батогами, а то и похуже - головенки б с плеч на Кучковом поле! В общем-то бы и поделом, да ведь свято место пусто не бывает - другие б пришли, более алчные. Эти-то хоть давно крутят, да к клиентам какую-никакую жалость имеют, Иван раз сам был свидетелем - подошла к круталям женщина посадская, в убрусе темном, в шушуне, не бедна, видать, да ведь и не богата, нала на колени: «Христом-Богом прошу мужика мово и близко к шарикам этим не подпускайте, он же, гад, сына родного в закупы проиграл!» Переглянулись колпачники, отвели плачущую жену в сторону - ну говори, баба, как твой мужик выглядит? Та и сказала. С тех пор ведь горе у мужика - никто с ним не играет, разве что в кости, так и то больше на щелбаны, зато баба теперь все пирогами круталей подкармливает. Те ее гонят, не дай Бог, узнает про такое дело Мефодий - живо разгонит всю бригаду, не помилует, упырь известный.
- Так что не видать нам нашего рублика! - горестно покачал кудлатой головой Авдотий. - Не такой человек этот Мефодий, чтоб отдавать, ой, не такой.
- А то ты у него просил, - подначил Раничев.
- А и просить неча! Что я ему скажу-то?
- А так и скажи, мол, Афоня…тьфу…Мефодий, ты мне рубль должен… Два. Не отдаст, мыслишь?
- Тут и мыслить нечего.
- Вот упырь!
По крыльцу застучали оббивающие снег ноги. Авдотий с Раничевым переглянулись - либо вернулся ушедший с утра на торжище, как он сказал - «проветриться» - Селуян, либо - дед Ипатыч с Иванкой. Вернее - второе, уж больно тщательно оббивают ноги. Скрипнула дверь.
- А, - радостно вскочил с лавки Иван. - Наше вам, Тимофей, свет Ипатыч, купили струны? Иванко, когда гусли будем ладить?
- Да хоть сейчас! - Скинув тулупчик, Иванко приложил ладошки к печке, греться. Весь такой светленький, тоненький, глазастый, ну как есть сверчок! Ему б еще шортики, гольфики да красный галстук на шею - вылитый правофланговый пионер-тимуровец! За все берется, что ни попросишь. Вот и сейчас, отогрел ладошки, обернулся:
- Ась, деда Ипатыч? Дядько Иван просит гусли помочь сладить.
Старик обернулся, тряхнул седою бороденкой:
- Какие гусли-то хочешь, Иване? Яровчатые аль какие ины?
- Конечно, яровчатые! - Раничев оживился. - На иных уж больно струн многовато, заколебешься настраивать.
- Дядько Иване, а как гусли сделаем, меня играть научишь? - заканючил Иванко.
- Ты сперва сделай.
- Да сделаю… А что у вас тут в кружке, водичка?
Раничев незаметно подмигнул Авдотию:
- Водичка, водичка, пей, отроче.
Иванко приложился к кружке губами… и тут же выплюнул остатки сикеры на пол, закрестился:
- Прости, Господи, в пост-то!
Шмыгнув вздернутым носом, взглянул укоризненно на Ивана серыми блестящими глазами. Раничев даже ощутил мимолетный укор совести - вот ведь пес, подшутил над ребенком! Надо бы исправиться, как - ясно. Знал - любит Иванко про разных святых рассказывать.
- Слышь, отроче, тут Авдотий про Сорок Сороков спрашивал. Не знаю, что ему и сказать, а он ведь не отстает, все расскажи да расскажи, нашел, блин, Четьи-Минеи. Расскажешь ему, Иванко?

Предыдущая страница 13 Следующая страница


Шпион Тамерлана 14

- Конечно, расскажу! Слушай, дядько Авдотий. Авдотий поперхнулся сикерой и гулко закашлялся.
- Сорок мучеников, Кирион, Кандид, Домн и прочие, - вдохновенно начал Иванко, постановкой голоса и общей артикуляцией до смешного напомнив Раничеву принципиальную пионерку Зину из телефильма «Бронзовая птица». - В Севастии Армянской за исповедание веры были мучимы Лицинием, а после мучений - осуждены пробыть ночь в Севастийском озере, уже покрывшемся льдом. Утром же святые мученики были извлечены из озера и снова истязаемы: им разбивали ноги молотами, затем сожгли всех, а пепел и кости бросили в реку. Память о них особо чтится и доныне - в их день совершается литургия и облегчается пост. А еще…
- На-ко, отроче, держи колки, а я буду наматывать, - бесцеремонно перебил парня Ипатыч к вящей радости Авдотия. Потом дед с укоризной посмотрел на Ивана, но ничего не сказал, лишь покачал головой.
Устыдясь, Раничев вышел в сени - немного охладиться, заодно поискать - осталась ли еще в залавке сикера?

К вечеру явился Селуян. Усталый, изрядно замерзший, но тем не менее довольный.
- К гадалке ходили, - тихо шепнул он Ивану. - Я да колпачники. Гадалка сказала - удачный день будет на Сороках.
- Ну вот, - Раничев хлопнул напарника рукой но плечу. - А ты боялся! Теперь бы только гусли успеть сладить. Заготовки-то есть - остались колки, да струны натянуть. Тут и деда напрягать не буду, с Иванкой вдвоем управимся.

Как и предсказывала гадалка, утро 9 марта - Сороки - выдалось солнечным, тихим и в то же время - каким-то радостным, внушавшим вполне определенные надежды. Морозило, но ясно было - к обеду потеплеет, слишком уж сияющим было восходящее солнце, а небо - светло-голубым и высоким. На стрехах крыш чирикали нахохлившиеся от морозца воробьи, желтобрюхие синицы дрались на снегу из-за просыпанного кем-то овса, на росшей возле самой избы Ипатыча березе каркали вороны.
- Ишь, раскаркались, - возвращаясь в избу из уборной, неодобрительно посмотрел на них Селуян. Тяжело протопав по крыльцу, постоял немного у двери, подышал воздухом.
- Вставайте, люди добрые! - громко сказал он, войдя в горницу. - Инда с праздничком вас.
Раничев недовольно заворочался - поспать бы! - вчера опять просидели с дедом до ночи, доводили до ума гусли - зато те и вышли на загляденье, не стыдно в руки взять, а уж звук - густой, наливчатый, звонкий - любой музыкант позавидовал бы такому звуку!
Поднявшись с лавки, Иван любовно погладил гусли, не выдержав, тронул пальцами струны, тут же отозвавшиеся радостным перезвоном, пропел:

Вставайте, люди русские!

Поднялись уже все - Авдотий, Иванко, дед, - умываясь, заплескали в медном рукомойнике воду.
Ипатыч быстро собрал на стол - кашу из проса, квашеную капусту, репу, горячий, заваренный на меду и пахучих травах сбитень. Ничего скоромного, хоть и послабление посту сегодня, а все ж пост, да не какой-нибудь, а предпасхальный, Великий.
Наскоро перекусив, оделись и, прихватив инструменты, вышли на улицу. Несмотря на ранний час, везде уже собирался одетый по-праздничному народ, мужики, бабы, дети. Улыбаясь, люди раскланивались со знакомыми, шутили, дарили друг другу испеченных из ржаного теста жаворонков, тут же подбрасывали их вверх, крошили на радость слетевшимся воробьям да синицам.
- Жаворонок к теплу - зяблик к стуже! - заметив скоморохов, весело крикнул кто-то.
- Жаворонок прилетел, весну принес, - немедленно откликнулся Селуян. - А вот увидим скворца - весна у самого крыльца!
Иванку угостили печеными жаворонками. Отрок обрадовался, подбросил птиц в небо:
- Жаворонки, прилетите, красное лето принесите! - поймал, улыбнулся радостно, раскрошил подарки, кинув крошки синицам. - Жаворонки прилетели, весна пришла!
У церквей уже толпились собравшиеся к заутрене люди, тоже с печеными жаворонками, радостные. Понятно, надоела уже всем зима, тепла захотелось. Раничев посмотрел в чистое голубое небо - пожалуй, не обманула гадалка, удачный будет денек!
Отстояли в церквушке заутреню, вышли - кажется, гораздо теплее стало, и солнце вроде как еще ярче светит! Или просто показалось так после полумрака церкви? Пошли к Неглинной, на Великий посад, именно туда стекался весь люд.
Не теряя времени даром, тут же, на ходу, принялись петь:

Ой, дуду, ой, дуду,
Я на праздник иду!

Иван пел, закинув гусли за спину, чай не гитара, играть на ходу несподручно. Зато Авдотий с Селуяном старались: Селуян высвистывал мотив на двойной свирели, а Авдотий бил в украшенный красными ленточками бубен. Раскрасневшийся от морозца Иванко, сняв шапку, бегал в толпе, собирая мелочь.
- Про весну спой, скоморох! - одобрительно кричали люди.
- Про весну? - весело подмигнул Раничев. - Запросто!

Весна, весна красна,
Приди, весна, с радостью.
С радостью, с радостью
Да с великой милостью!

- Во, дают, робяты!
- Смотри, скоморох, гусли не потеряй!
Так, со смехом, да с шутками-прибаутками, дошли до Неглинной, перешли речку по широкой тропке, оказавшись на другой стороне, густо застроенной деревянными избами. По широкой дороге направились к Москве-реке, к Торгу, там уже вовсю шумела торговлишка. Приодевшиеся ради праздника люди неспешно прохаживались вдоль рядков, приценивались к тканям, к посуде, украшениям. В толпе шныряли пирожники, продавцы жаворонков, сбитня и карманные - вернее, поясные - воры. Пройдя посудный ряд, Селуян ненадолго заглянул к колпачникам - те уже вовсю крутили свое нехитрое игрище, зазывая легковерный народ. Пока его ждали, Иван осматривался, прислушиваясь, не раздадутся ли где знакомые звуки гудка. Ефим Гудок, старый приятель, ведь где-то здесь, в Москве, ошиваться должен, если, правда, не соврал Авраамка. С другой стороны - ну чего ему врать-то? Нет, вряд ли ватажники-скоморохи пойдут сейчас по городам и весям, на грязь-весну глядя. Здесь они все, в Москве, ну, может, кто-то и в Коломне аль в Звенигороде, вряд ли дальше. Хорошо бы встретить Гудка, он-то и свел бы с ватажниками, некогда долго в Москве сидеть, о Киеве надо думать и о Кафе. А Селуян с Авдотием, такое дело, никуда из Москвы до самого лета не собирались, да и летом планировали вновь пройтись по рязанским землям. Раничев крутил головой - вот, показалось, гудок… нет, и вправду - только лишь показалось.
Вернулся Селуян, махнул рукой - идем, мол. Расталкивая народ, скоморохи пошли в зарядье, где было побольше места. Там и расположились. Иван по пути выпросил у торговцев колоду, уселся, положив на колени гусли. Переглянулся с Селуяном, тот кивнул, улыбнулся, возопил громко:
- А вот, честной народ, и весна-красна! Жаворонки летят, журавли, грачи, снег тает, на летось солнышко поворачивает. Но еще скрипит зубами старуха-зима, уходить, старая, никак не хочет. Так поможем весне, позовем песнями! А, как мыслите?
- Поможем! - выкрикнули из быстро собравшейся толпы. Народу на площадь привалило много, оно и понятно: какие еще тут развлечения-то? Да и пост… Теперь, чай, долгонько таких праздников не будет, аж до самой Пасхи. А как хорошо - ежели ты почтенный человек, купец иль ремесленник - пройтись с семейством по городским улицам, благостно кивая соседям, зайти в церковь, прикупить по пути детям печеных жаворонков, супруге - убрус или иной какой подарок, пошататься по рынку, поглазеть, скоморохов послушать - красота! А ежели ты молодой неженатый парень аль девка - так и еще лучше! Собраться с друзьями-подругами ватажицей, купить чего хмельного - грех потом отмолим, да и невелик в праздник грех-то! - пройтись по Москве, приодевшись, благо денек-то какой выпал, настоящий, весенний, солнечный! А ближе к вечеру - разжечь костер на окраине, да поводить хороводы, да песен попеть от души, весну побыстрей привлекая. Хорошо! Ну а пока до вечера далеко, можно и так повеселиться, покуда без хороводов, без целований-обниманий, вот хоть в колпаки сыгрануть да скоморохов послушать. А уж те пели, словно соловушки заливались, радостно было слушать. Как позвончее заиграли - ноги сами в пляс пустились. Веселился народ, радовался! Под звонкий бубен Авдотия, под переливчатую свирель Селуяна, под яровчатые гусли Ивана. Брошенная в снег шапка уже наполнилась медью, кое-где сверкало и серебришко. Все больше людей, услыхав скоморшью забаву, подходили к образовавшемуся вокруг игрецов кругу, хлопали в ладоши, подсвистывали, переплясывали, подпевали:

Аи, весна красна, Приходи, весна!

Плясали, прихлопывали, притоптывали. Все звончее играли гусли, громче посвистывала свирель, а бубен, казалось, порхал в огромных ручищах Авдотия.

Весна, весна, Приходи, красна!

И вдруг оборвалось все резко! Расступился притихший народ, оборвалась песнь свирели, пару раз звякнув, замолк бубен, и Иван, приготовившись к очередному аккорду, задержал над гуслями руку. Высокий худой человек, смуглый, чернобородый, в черном клобуке и длинной рясе, с посохом, смотрел прямо на него с тщательно спрятанной в бороде усмешкой. Поодаль стоял возок, вокруг - священники, монахи и богато одетый воин в кафтане и однорядке, с подвешенным к поясу мечом.
- Киприан! - пробежал вокруг шепоток. И уже громче: - Благослови, отче!
Киприан? Раничев усмехнулся: так вот ты какой, северный олень… вернее - митрополит. Умнейший человек и известнейший книжник. А ну-ка…
Почти в абсолютной тишине, Иван грянул гуслями, да с такой силой, что все собравшиеся вокруг вздрогнули. А Раничев затянул, хитровато поглядывая на митрополита:

Должен свято хранить три блага мужнепорочный:

В сердце своем чистоту, тихую скромностьв очах
Сдержанность в речи спокойной. Кто всесоблюл и усвоил..
Много богаче, поверь, Креза Лидийского тот!

Киприан усмехнулся, обернулся к своим:
- Вот уж меньше всего ожидал услышать здесь Иоанна Кириота. Откуда этот безграмотный лицедей знает стихи ромейца? А вы говорили - в устах скоморохов одна похоть и мрак?
Благословив толпу, он уселся в возок, махнул рукою следовавшим за ним воинам:
- Пусть поют. А колпачников - гнать.
Кивнув, воин отошел в сторону, подозвал маячивших в отдалении стражей, сказал что-то. Выслушав его, стражники вскочили на коней и быстро направились на середину рынка, туда, где крутили колпачки лиходейные людишки старца Мефодия.
- Вой! - свистнул стоявший на стреме пацан - плосконосый, узкоглазый, приземистый, с круглым ноздреватым лицом - и колпачники, споро собравшись, тут же растворились в толпе. Старец Мефодий - тощенький мозглявенький старичок, морщинистый, с непропорционально большой головой и крючковатым носом - дребезжаще рассмеялся, глядя, как озадаченно чешут бороду столпившиеся вокруг опустевшей площадки воины. Ищете лиходеев? Ну ищите, ищите, Бог в помощь.

Платон, ты душу объявил бессмертною

И тем себе в веках стяжал бессмертие.
Природа о природе и о мысли мысль
Рекли свой суд устами Аристотеля, -

сидя в возке в полголоса прочел Киприан. Усмехнулся, приказал наперснику:
- О скоморохе том вызнай! Больно уж необычен.
Наперсник - высокий костистый монах с длинной русой бородой и внимательным взглядом - молча приложил руку к сердцу. Возок митрополита медленно поехал в Кремль, где и остановился у высокой колокольни церкви Иоанна Лествичника, разрушенной Тохтамышем и недавно восстановленной по указу князя Василия Дмитриевича.
А на площади продолжалось прервавшееся было веселье. Снова играли гусли, Иван даже охрип уже петь, хорошо, доброхоты поднесли чарку меда. Выпив, Раничев утер бороду, закусил пряником, повеселел и принялся наяривать пуще прежнего. Авдотий с Селуяном, тоже выпив, не отставали от него и даже сами пускались в пляс вместе с окружившими их довольными посадскими. Отведя старика Ипатыча домой - не для старых костей таковые игрища, - прибежал обратно Иванко. Устал собирать в шапку мелочь… Вот то-то и оно, что мелочь. Правда - зато много, да еще и не вечер.
- Ишь, повезло харям, - завистливо произнес вставший в отдалении узкоглазый пацан с приплюснутым носом и ноздреватым, словно непропеченный блин, лицом. Повернулся к маячившим в отдалении колпачникам: - Половим ротозеев, братушки?
- Да ну их, Федька, - отмахнулись те. - И так уж наварец изрядный, можно и отдохнуть теперя.
- Ну как знаете. - Сплюнув, Федька - известный не так давно в Угрюмове как Федька Коржак - направился ближе к толпе. Шнырять по чужим калитам он вовсе не собирался - не было достаточной квалификации - а вот ежели какая раззява сама в руки кинется, вот тогда… Прислонившись к березе, Коржак скрестил на груди руки и, сощурив от солнца и без того узкие жиганьи глаза, с нарочитой ленью наблюдал за посадскими. Пожалуй, не те все это были люди - уж больно бедные, вряд ли у кого в кошеле серебрилось, в лучшем случае - медь, в худшем - вошь на аркане. Ну разве с таких что возьмешь? А вот пацан с шапкой шныряет… Коржак приоткрыл левый глаз. Нет, и в шапке медяхи… Вот, голота чертова! Не могли уж ради праздника припасти серебришка. Да и стремно как-то скоморохов опускать, папан-то для них собирает. Впрочем, какие они, к чертям собачьим, свои? Хари скоморошьи. Ишь, натравили митрополита и довольны. У, морды…
- Почто на скоморохов пялишься, Феденька? Коржак вздрогнул, услыхав рядом знакомый вкрадчивый голос. Обернулся испуганно:
- Вот песни слушаю, дядько Мефодий. Воровской старец, тощий и мозглявый, словно высушенная на солнце вобла, расплылся в широкой улыбке, только одни лишь глаза оставались холодными, злыми.
- Ну слушай, слушай, отроче… - благостно произнес он. - Только помни! - Старец вдруг с такой силой сдавил Коржаку запястье, что тот едва не закричал. - Начнешь скоморохов щипать - не вздумай заныкать что.
- Что ты, Мефодий Порфирьевич, как можно? - Парень захлопал глазами, словно преданный пес. Был бы хвост - завилял бы.
- Смотри, паря… Вечером жду. - Нехорошо прищурившись, воровской старец, не прощаясь, исчез в толпе.
- Вот черт старый! И как пронюхал-то? - зло прошептал Коржак ему в спину. - Теперь уж делиться придется, а хотел ведь… Ух, морды! - Он заметил уходящих колпачников. - Верно, они и наплели старцу. Теперь уж без добычи можно и не возвращаться, себе дороже.
Федька уныло сплюнул в снег и вдруг оживился, заметив остановившийся около толпы возок, крытый светло-зеленым сафьяном. Весь такой изящный, видно, что не из дешевых, запряженный парой гнедых - тоже не кляч. На облучке сидел здоровенный чернобородый возница, позади, на запятках, - двое парней-слуг - косая сажень в плечах. Соскочив на снег, слуги почтительно помогли выбраться из возка деве… вернее, молодой женщине, видно - боярыне или богатой купчихе. Нет, скорее боярыне - уж больно надменна. Лицо красивое, белое, нарумяненные щеки, подведенные сурьмой брови, глаза - синие… или темно-серые, не разберешь. Крытая тускло блестящим атласом соболья шуба, на голове стеганый шлык из такой же ткани, сапожки черевчатые на ногах - все так красиво, богато.
Коржак аж облизнулся весь, сделав стойку, словно охотничий пес. Незаметно последовал за боярыней - вот подойдет к толпе, уж тогда… Боярыня не стала подходить ближе, остановилась в отдалении, на пригорке…
Раничев как раз пел про зеленые глаза, не видел ничего вокруг и не слышал. Темно-русая шевелюра его растрепалась, недавно подстриженная бородка намокла от пота, голубая епанча, накинутая поверх чиненого кафтана, небрежно ниспадала на снег.
Стоявшая на пригорке боярыня не отрываясь наблюдала за ним. Послушав песен, поманила бегавшего с шапкой Иванку:
- Эй, поди сюда, малый. - Обернулась к слуге. Тот почтительно протянул кожаную суму, из которой - стоявший за березой Коржак смачно сглотнул слюну - вытащила целую горсть серебра и, не считая, бросила монеты в шапку.
- Дай Бог счастия! - низко поклонился Иванко, потом повернулся - уйти.
- Постой. - Боярыня придержала его за рукав распахнутого на груди полушубка. - Того, что поет, как звать?
- Иваном.
- Иван… - медленно повторила женщина. - Иване… Вы всегда здесь бываете?
- Нет, госпожа, - отрок пожал плечами. - Вот, посейчас только, а потом уж только после Пасхи. Чай, пост!
- И что, до самой ночи поете?
- Да нет, госпожа, - Иванко рассмеялся, сверкнув зубами. - К вечеру за Неглинную пойдем, там кострище будет да хороводы.
- За Неглинную, говоришь… - Боярыня оглянулась на стоящих в почтительном отдалении слуг. Снова полезла в суму, сыпанула денег:
- Вот тебе еще, отроче! А где - за Неглинной?
- Да там костер издалека видать будет, - еле сдерживая радость, с поклоном отвечал Иванко.
Кивнув, боярыня направилась к возку, за нею последовали слуги. Иванко радостно потряс шапку - чай, теперя не медь, серебришко! Он повернулся с улыбкою… И вдруг словно черная тень метнулась к нему из-за березы. Выбив из рук шапку, ударила кулаком по лицу - Иванко со стоном полетел в снег. А наконец-то дождавшийся своего часа Федька Коржак, ползая по сугробам, быстро собирал деньги.
- Ах ты, варнак! - Придя в себя, Иванко храбро набросился на вора. Снова высыпались в снег монеты, и оба, ругаясь, покатились в сугроб. Коржак сразу же схватил отрока за горло и начал душить, однако, изловчившись, Иванко укусил его за запястье. С громким криком молодой тать отдернул руку, отталкивая отрока в сторону. Так и не сумев подняться, Иванко покатился по снегу, а вскочивший на ноги Коржак принялся сильно пинать его, норовя попасть по лицу. Снег окрасился кровью. От особо мощного удара Иванко отлетел к березе и застонал. Коржак вытащил из-за пазухи нож… Однако несколько человек из толпы уже бежали сюда, привлеченные еще одним занятным зрелищем. Кто ж не любит смотреть на чужую драку? Весь бокс на том стоит, да и хоккей отчасти. Федька, естественно, не стал никого дожидаться, а, быстро подобрав из снега серебряные монеты, бегом скрылся в кустах.
Допев последнюю песнь - давно уже следовало сделать перерыв, перекусить-пообедать - Раничев устало утер со лба пот и, подняв глаза, увидал Иванку. Бледного, с разбитым в кровь лицом, в порванном полушубке.
- Серебро… - подойдя, засопел отрок. - Она дала, а он… а они…
Селуян с Авдотием тревожно уставились на него и потребовали более подробных пояснений.
- Опосля будем слушать, - прихватывая гусли, перебил их Иван. - Веди, отроче, показывай!
Скоморохи быстро последовали за плачущим парнем.
- Вот тут все и было, - кивнув на окровавленный снег, виновато шмыгнул разбитым носом Иванко. - Я стоял, боярыня какая-то серебришко дала, а тут этот… из-за кустов… ка-ак ринется!
Селуян беззлобно отвесил мальцу подзатыльника:
- Эх ты, раззява! Смотреть надо было лучше. Нагнувшись к сугробу, Раничев подобрал монету.
Подбросил на ладони:
- Серебряная!
- Дай-ко, - перехватил деньгу Селуян. - Одначе, деньга не московская, да и не ордынская. Смотри, вона…
Иван внимательно рассмотрел рисунок в виде копья с крестом.
- А вон еще одна! - радостно выпрямился Иванко.
- Давай, глянем…
На другой монете, тоже серебряной, в окружении каких-то угловатых знаков - стрелочек, крестов, веревочек - был изображен какой-то непонятный бесхвостый зверь с когтями на передних лапах.
- Точно, не наша, - оценивающе произнес Авдотий.
- И не ордынская.
- Я к меняле сбегаю, спрошу? - поднял окровавленное лицо Иванко.
- Сиди уж, - махнул рукой Селуян. - Сами спросим. Знаю, где менялы живут, недалеко тут, - он посмотрел на Раничева. Мы зайдем с Авдотием, а уж ты, Иване, ступай пока к Ипатычу с отроком, там и ждите.
Чудесно было вокруг, день стоял солнечный, синий, по-настоящему весенний, капая, таяли наросшие на крышах сосульки, под стрехами гомонили воробьи, купались в подтаявших навозных лужах, и воздух был таким прозрачным и теплым, что казалось, не вернутся уж больше никогда морозы, снега да метели. Радовались праздничному дню люди, веселые ходили, пели песни, шутили, у реки на Занеглименье сбиралась уже молодежь водить хороводы, парни тащили с собой дрова для кострища, девчонки конфузливо прятали улыбки, стреляя на парней блестящими большими глазами. Праздник…
Иван с тезкой добрались до избы Ипатыча быстро. Старик только головой покачал, увидев распухшую рожу Иванки, принялся распаривать над кипящим котлом насушенный на зиму подорожник.

Предыдущая страница 14 Следующая страница


15 Андрей Посняков

- Эк, и угораздило же! - Выслушав сбивчиво рассказанную - в который раз уже! - Иванкой историю, дед усмехнулся: - Незнаемый, говоришь, парень напал? - скептически переспросил он. - Ну-ну.
- А что? - удивился Раничев. - Думаешь, Ипатыч, из знакомых кто?
Ипатыч кивнул:
- Да разве ж залетному даст Мефодий работать? А тут ясно - работа, не просто так, по нахаловке.
Ктой-то парня нашего заранее высмотрел да приглядывал, не ране и не позднее напал, как серебришко в шапке зазвенело. Для такого дела долгонько рядком выстаивать надоть, Мефодьевым зенки мозолить. Если и не они сами скрысятничали, так с их ведома. Как, говоришь, выглядел парень-то?
- Кругломордый такой, носище широкий, плоский, ровно у утки, - оторвав от губы приложенный подорожник, пояснил Иванко. - Зенки узкие, двумя щелочками. Однако силен, собака!
- Плосконосый, с глазами узкими, - задумчиво повторил старик. - Чего-то не припомню такого у Мефодия. Может, из новых кто?
На крыльце затопали - видимо, возвратились Селуян с Авдотием. Раничев скосил глаза на дверь - так и есть, войдя, перекрестились на икону оба.
- Литовские деньги, - бросив монеты на стол, Селуян присел на лавку. - Варфоломей-меняла сказал - Гедеминовой аль Ольгерда печати. Еще сказал - деньга добрая, без подделок.
- Литовские, говоришь? - Иван покатал по столу монетку и повернулся к отроку: - Ну-ка, скажи еще раз, что за боярыня-то была?
- Да ведь говорил уж, - пожал плечами Иванко. - Красивая такая, в шубе собольей.
- Да ты не про шубу, про лицо рассказывай.
- А лицо как у всех - белила, да сурьма, да румяна, поди отличи! - Отрок засмеялся и тут же скривился от боли: - Чего-то дышать больно.
- А ну-ко… - Встав с лавки, Ипатыч несколько раз нажал парню па грудь. Тот снова вскрикнул.
- Я чаю - ребро сломано, - поглядев на манипуляции старика, усмехнулся Иван. - А то и два.
Ипатыч кивнул, соглашаясь, вышел в сени, пошарил в залавке. Вернулся, прихватив с собой кусок узкой ткани, взглянул на притихшего отрока:
- Сымай рубаху, паря. Посейчас бинтовать будем.
- Только не оченно туго, - боязливо передернув плечами, озаботился Иванко.
- Будет учить-то! -Ипатыч отвесил парню звонкий подзатыльник. - Хватит канючить, сымай, говорю, рубаху.
- А что, дед, сикеры аль сыта совсем уже не осталось? - следя за ловкими манипуляциями старика, поинтересовался Иван.
- Нету, - раздраженно отозвался дед. - С утра уж все выхлестали, а заработка так и не принесли.
- Так мы ж заработали, это вон этот вот, пентюх… А… - Авдотий раздраженно махнул рукою.
- Присматривать надо было лучше, - язвительно отозвался Ипатыч. - Чай, ваш доходец уплыл, куда - неизвестно.
- Ух, гад, - цыкнул на отрока Селуян. - Прибить тя мало!
Иванко втянул голову в плечи.
- Ничего. - Раничев махнул рукою. - На хороводах еще сегодня заработаем.
- Aгa, дадут там серебришко!
- А может, и дадут, - сглотнув слюну, тихо произнес отрок.
- Чего ты там голос подал?
- Да того. Она вон, боярыня-то, все расспрашивала, где да когда еще сегодня петь будем. Я и сказал, что у реки на Занеглименье. Ну где костер… Может, и придет?
- Может… - усмехнулся Селуян. - Дать бы тебе леща, да с лавки вставать неохота.
- Возок у нее еще был такой… как трава, зеленый, - вспомнил Иванко.
- Дa не приедет к вам никто, - засмеялся Ипатыч. - Нужны больно!
Пройдясь по горнице, Раничев заглянул в слюдяное оконце:
- А пожалуй, пора уж.
- И я с вами, - встрепенулся Иванко.
- Нет уж! - Селуян замахал руками. - Как-нибудь сами управимся.
Отрок обиженно засопел.

После полудня припекло еще больше. Повсюду весело чирикали птицы, слышна была звонкая капель, и сияющее желтое солнце, искрясь, отражалось в подтаявших кристалликах снега. Раничев распахнул ворот кафтана и довольно зажмурился. В глазах щемило от света. Жаль, очков противосолнечных нет.
Дойдя до церквушки, скоморохи свернули к Неглинной, куда уже сходился народ, все больше молодые люди - парни и девки. Завидев ватажников с гуслями, свирелью и бубном, молодицы подмигивали друг дружке: эвон, скоморохи! Ух, и погулеваним сегодня, попляшем.
Иван обернулся на приятелей:
- Предлагаю начать с плясовых, а уж потом будем по заказу, чего захотят… не за так, конечно.
- Да ведь никто так не делает! - хором запротестовали Селуян с Авдотием. - Сперва былину надоть, опосля - сказания, а уж потом плясовую. Всегда так было.
- Ну и пойте свои былины до морковкина заговенья, - желчно усмехнулся Раничев. - Так мы точно ни хрена не заработаем. Ну сами-то подумайте, люди пришли поплясать да девок пожимкать, а мы их тут былинами будем потчевать! Хорошо, не псалмами.
Иван спорил убежденно, что-что, а уж в выборе репертуара он был дока - сказывался ресторанный опыт.
- Так ведь пост, - уже гораздо более вяло пытался спорить Селуян. - Как же без былин-то? Разве можно?
- Да можно, - махнул рукой Раничев. - Хотя если уж совсем нельзя без былин, то давайте так - три быстрых, один блюз, былина то есть. Согласны?
Селуян с Авдотием переглянулись:
- Делай как знаешь.
- Ну вот, - обрадованно потер ладони Иван. - Давно бы так. Эвон, за костром вполне подходящее местечко… Пойдем-ка побыстрее аппарат настроим.
- Чего?
- В смысле - пока приготовимся.
А народ все прибывал, толпился на берегу, некоторые спускались к реке - боролись друг с другом, со смехом катаясь в снегу, где-то уже пели песни.
- Вовремя мы, - кивая на образовавшийся хоровод, усмехнулся Раничев, посмотрел на коллег. - Ну что, грянем?
- Так они вон уж, поют какую-то…
- И что? А мы переймем! Неужто хороводных не знаете?
- Ну уж ты совсем нас за дурней держишь.
Грянули хороводные, одна за другой, кружащиеся вокруг зажженного костра люди запели громче, слаженней:

Весна красна,
На чем пришла?
На чем приехала?

Остальные, что стояли поодаль, тут же подхватили:

На сошечке, на вороночке…

- На сошечке, на бороночке, - напевало трио скоморохов. - На овсяном колосочке, на пшеничном пирожочке.

В сгустившемся вечерней синью воздухе жарко горел костер, освещая счастливые лица хороводников, весело звучали песни, и оранжевые искры летели до самого неба. Собравшаяся вокруг костра молодежь вела себя довольно прилично - за неимением подсолнечных семечек (Америку-то еще не открыли) грызли каленые орешки, пересмеивались, хлопали в ладоши. Кто-то, вырвавшись из хороводного круга, уже азартно наяривал вприсядку. Мелькали вокруг смеющиеся молодые лица, в широко открытых глазах отражалось оранжевое пламя, вообще все сильно смахивало на дискотеку где-нибудь в колхозном клубе, правда, вот только драк пока не было.

Вес-на крас-на!
Вес-на крас-на! -

скандировали вокруг.
Скоморохи наигрывали мотив все быстрее, и гак же быстрее кружился вокруг костра хоровод, Иван и сам не заметил, как заиграл «Голубые замшевые туфли», оказывается, рок-н-ролл хорошо ложится на гусли, даже легче, чем на обычную гитару. Ну так даешь! Еле слышно напевая «Рок вокруг часов», Раничев отбивал такт ногою, народ вокруг веселился до упаду, в буквальном смысле слова - до упаду: несколько человек, уплясавшись, уже валялись в снегу, лениво отговариваясь от шуток.
Иван и сам получал от всего происходившего такое удовольствие, какого не испытывал уже давно, не то что со времен субботних концертов в угрюмовском кафе «Явосьма», а даже еще и с более ранней эпохи, когда играл вместе с друзьями-балбесами в школьном ВИА. Вот тогда народ заводился так же, как вот сейчас тут, в средневековой Москве! Достаточно было заиграть «Шизгару-Венус» или «Крутится волчок» - и готово дело, пошло-поехало к ужасу дежурных учителей.
Не отрывая пальцев от звенящих струн, Раничев скосил глаза на своих - те тоже завелись, похоже. Селуян наяривал на свирели так, что казалось, скоро задохнется от нехватки воздуха. Не отстающий от него Авдотий Клешня стучал в бубен… как только не стучал! И ладонью, и локтями, и пальцами, и коленом, и, извините за выражение, задом. Веселился от души, короче. Чувствуя, что музыканты пошли вразнос, народ тоже отрывался, будто в последний раз. И все довольно чинно, пристойно, безо всяких там драк, приставаний и прочих ненужных излишеств. Целовались, правда, кое-где за деревьями, но тоже вполне даже пристойно - парни с девушками, а не так, чтобы парень с парнем, а девка - с девкой. В общем - идиллия.
Не заметили, как сгустилась ночь, а над головами зажглись звезды, Раничеву они казались маленькими цветными фонариками, весело подмигивающими в такт музыкальным аккордам. Костер догорал, пламя из желто-оранжевого стало красным, притихло, и вот уже лишь только угли голубовато мерцали на вытоптанном сотнями ног берегу Неглинной. Народ расходился постепенно - и так уже припозднились изрядно. Не забывали, бросали медяхи к предусмотрительно поставленную на снег шапку. Раничев кивал каждому, благодаря. Кто-то из проходивших мимо парней поставил перед утомившимися скоморохами глиняный кувшинец с бражкой. Выпили по очереди, прямо из горла, чувствуя, как входит в разгоряченные музыкой тела ночной холод. Поставив опустевший сосуд на снег, подсчитали деньги. Много… но увы - мелочь. Селуян недовольно крякнул.
- Считаете? - ехидно осведомились из-за спины. Все трое разом обернулись.
- Иванко! Ты как здесь?
- А чего дома сидеть? - Отрок подошел ближе, закашлялся, схватившись за грудь, с гордостью показал шапку. - А ведь приехала боярыня, не обманула! - Он горделиво зачерпнул ладонью горсть серебра.
- Господи, - облизнув губы, вымолвил Селуян. - Да мы же богаты!
- Ну, не так, чтобы очень, - усмехнулся Иванко. - Да как бы и это не отобрали, а то… бывали случаи.
- У нас - не бывало. - Авдотий ухмыльнулся. - Ну-ко кто, напади, попробуй! - Он стукнул кулаком в ладонь.
Отрок одобрительно кивнул:
- С тобой, дядько Авдотий, и ночью ходить не страшно.
- Да уж, - поддакнул Селуян. - От Клешни еще ни один ворюга не убегал! Да и напасть - охотников находилось мало.
- Уж ясно, что мало, - засмеялся Иванко. Быстро собравшись - скомороху собраться - только подпоясался - направились к дому. Первыми, негромко разговаривая, шли Авдотий с Селуяном, за ними - Иванко, замыкал шествие Иван, довольный и немного усталый.
Отрок вдруг оглянулся на него и замедлил шаг:
- Постой-ко, дядько Иване. Раничев остановился:
- Чего тебе?
- Эвон, - Иванко вытащил из-за пазухи маленький кусочек пергамента, - велено тебе передать в тайности.
- Боярыня? - вскинул глаза Иван.
- Она.
- Будь другом, принеси от костра головню, посвети.
Кивнув, отрок умчался к берегу, сунул в догорающее пламя палку, помчался обратно - Селуян с Авдотием тем временем уже скрылись из виду.
- «Приходи к церкви Иоанна Каппадокийца, что на Великом посаде, - шепотом прочитал Иван. - Буду ждать завтра после вечерни»… После вечерни… А серебро-то у нее, поди, опять литовское?
- Литовское, - улыбнулся Иванко. - Две деньги со зверьем и пять - со стрелою.
- Значит, надобно идти, коли литовское, - задумчиво промолвил Раничев. - Как думаешь, отроче?
- Конечно, надо, - отрок засмеялся. - Хочешь, и я с тобой схожу, покажу боярыню?
- Пожалуй, не стоит, - почесал бороду Иван. - Думаю, раз зовет, значит - знает.
- Да, она хорошо тебя рассмотрела, все выспрашивала.
- Выспрашивала, говоришь? И что ж ты ей такое про меня рассказал?
- А все, что знал. Что скоморох, на гуслях игрец изрядный… А больше… Больше я про тебя, господине, ничего и не ведаю.
- Это и к лучшему, - прошептал Раничев, наблюдая, как качается над маковкой церкви…

Глава 9
Март-апрель 1397 г. Москва. БОЯРЫНЯ

Ходит ходенем под красной шалью грудь -
А под гибкою проворною рукою
Завывают струны жгучею тоскою…
Всеволод Крестовский «Цыганке»

…нарядный золотисто-дымчатый месяц.

У церкви Иоанна Каппадокийца вечером было людно. Великий посад народу населяло много - купцы, ремесленники, бояре. Разносился над Москвой-рекой, над Неглинной, над Яузой серебряный колокольный звон, тучи птиц, срываясь с колоколен, уносились стаями в вечернее небо.
Прислонившись к старой березе, Раничев стоял недалеко от храма, щелкал орехи, бросая ошметки в черный ноздреватый снег. Два голубя уселись прямо под ногами, разгоняя слетевшихся воробьев, ворковали, топорщили крылья, косили круглыми глазенками, выпрашивая орехи. Иван швырнул им горсть, не отрывая взгляда от выходящих из церкви людей. Пытался угадать боярыню. Может - эта? В богатой шубе из куньего меха, крытой узорчатым атласом, в плотном черном убрусе, нарумяненная. Румяна и белила, правда, не могли скрыть ни мешков под глазами, ни морщин. Неужто - она? Старовата больно. Нет, слава Богу, в окружении слуг и домашних девок прошла мимо, к возку. А вот эта ничего! Молодая, веселая, глаза с поволокою - так по сторонам и стреляют. Однако одета бедновато - нагольный полушубок, наглухо застегнутый до низу шушун. Все, конечно, добротное, не без изысков, но все же не боярское. Наверное, какая-нибудь купчиха… Ага, вот и муж подошел, взял под руку. Не старый еще мужик, в суконном кафтане, подпоясанном ярко-голубым шелковым поясом, борода пегая, лопатой. Купчишка средней руки, судя по виду. А вот…
- Э-эй, дядько, - потянув за рукав, тихонько позвали сзади. Иван обернулся: молодая - даже и чересчур молодая - девчонка, курносая, пухлощекая, смешливая - но сейчас старательно напустившая на себя серьезность. Одета в нарядный торлоп из бобрового меха с нарядными бархатными вставками… то есть - когда-то нарядными, а ныне местами уже и залоснившимися, потерявшими былую красоту. Видно, с барского плеча торлопец. Служанка.
- Чего тебе, дева? - улыбнулся Раничев. Девчонка стрельнула глазами по сторонам и шепнула:
- Идем.
- А куда идем-то? - чуть задержался Иван.
- Увидишь, господине.

Предыдущая страница 15 Следующая страница


Шпион Тамерлана 16

Пожав плечами, Раничев прибавил шагу - девка-то шла довольно быстро, почти что бежала. Обойдя вокруг церкви, они прошли мимо кладбища и, свернув на одну из нешироких улиц, оказались в довольно тихом местечке, меж высоким частоколом и выходящей прямо на улицу бревенчатой стеной кузницы. За стеной слышался стук молота, шипение и железное лязганье.
- Эвон, - обернувшись, кивнула девчонка. Да Иван уже и без нее увидал неприметно стоявший за деревьями возок, крытый зеленым сафьяном. Усмехнувшись, подошел ближе, поклонился, стараясь рассмотреть сидящую в глубине возка женщину в богатой собольей шубе.
- Садись, - увидев Раничева, тихо сказала она. Кивнув, Иван уселся в возок. Честно говоря, в полутьме и не рассмотреть было боярыню, хотя, конечно, и незачем особо было ее рассматривать. Важно, что она из Литвы. По крайней мере, очень на то похоже. А значит, может быть очень и очень полезна, ведь именно в Литве - скорее всего, в Литве - ошивался сейчас бывший хан Тохтамыш с верными своими людьми, в числе которых наверняка был и Абу Ахмет - человек со шрамом.
- Чем могу быть полезен столь знатной боярыне? - устроившись поудобнее, учтиво поинтересовался Иван.
- Ты, говорят, скоморох? - быстро спросила женщина.
Раничев усмехнулся:
- Говорят.
Боярыня внимательно посмотрела на него, чуть скривив губы в улыбке:
- Что ж ты не захватил гусли?
- Вот уж не думал, что в этакую пору придется петь, - покачал головой Иван. Время и в самом деле было - по здешним меркам - позднее.
- А ведь, наверное, придется. - Незнакомка поправила на голове унизанный жемчугом убрус. - Споешь, ежели я попрошу?
- Такой важной госпоже не смею и отказать. Только вот гусли…
- Гусли найдутся, - заверила боярыня. Чуть приподнявшись, крикнула: - Поехали к дому, Федор… Анфиску не забудь прихватить.
- Прихватил уже, госпожа, - пробасил Федор и стегнул лошадей.
Куда ехали - Раничев не мог бы сказать, уже стемнело, да и не так хорошо знал он Москву, вернее, почти совсем не знал. Ехали долго - а может быть, это просто так показалось Ивану - слышно только было, как лаяли за заборами псы. Несколько раз сворачивали, потом выехали на широкую улицу - похоже, что на тверскую дорогу, - возок заметно прибавил скорость, потом вновь завернул, поднялся на небольшую горку и остановился перед широкими воротами.
- Приехали, - пояснила боярыня, да Раничев и без нее уже догадался. Выбрался из возка, галантно протянул боярыне руку - та усмехнулась, воспользовалась предложенной помощью. Ясно - литвинка. Русская - тем более московитка - так никогда бы не поступила, не то воспитание. К воротам не подошла и Ивану не велела, бросила быстрый взгляд на служанку, Анфиску. Та кивнула понятливо, потянула Раничева за рукав.
- Куда? - не понял тот.
- Иди, иди, с тобой не будет ничего плохого, - тихонько засмеялась боярыня и снова полезла в возок. Махнула рукой кучеру, и тот, подбежав к воротам, забарабанил в них кулаками:
- Отворяйте, боярыня-госпожа с дальней церкви вернулась!
Раничев с Анфиской долго шли вдоль высокого частокола, пока не юркнули в неприметную калитку. Прошли за амбарами, мимо конюшни, поднялись по узкой лесенке на галерею, тянувшуюся вдоль чернеющей громады хором, увенчанной островерхой крышей терема. Суетившиеся внизу слуги деловито распрягали возок, освещая двор факелами.
- Не стой, - обернувшись, шепнула служанка, и Иван, вслед за ней, вошел в темные сени. Как там ориентировалась Анфиска - было загадкой, наверное, на ощупь либо, скорее, привыкла. Раничев осторожно шагал за нею в полной темноте, в любую секунду готовый споткнуться об какой-нибудь хлам типа громыхающих жестяных корыт, старых телевизоров, лыж и подвешенного на стене велосипеда. Конечно же, подобных вещей здесь не было и не могло быть, но все же, все же… Иван так и представил с усмешкою: вот, сейчас откроется дверь, а за нею обычная обстановка среднестатистической городской квартиры - ковер на полу, диван, телевизор, торшер, музыкальный центр. Дверь открылась тихо, даже не скрипнув, и Раничев оказался в освещенной несколькими свечами горнице. Был и ковер на полу, и диван - вернее, широкая, убранная темно-голубым бархатом лавка - вот только телевизора не было и торшера, а вместо музыкального центра, по-видимому, предполагалось использовать приглашенного гостя.
- Ступай к себе, Анфиска. - Повернувшись от украшенной желто-синими изразцами печи, боярыня махнула рукой.
Низко поклонившись, служанка покинула горницу. Взглянув на боярыню, Иван обмер. Перед ним стояла Влада!
Давняя пассия, по специальности - врач-терапевт и главврач по должности, имевшая ярко-красный «фольксваген-гольф» и весьма сексуальную внешность…
- Что с тобой, скоморох? - Боярыня подошла ближе.
Раничев постепенно приходил в себя. Ну конечно же, это не Влада. Но, черт возьми, как похожа! Такие же большие светло-карие глаза, лицо с приятной смуглявинкой, породистый, тонкий, с едва заметной горбинкой нос, «хищный», как его называл Иван, чувственные губы, волосы… Вот насчет волос сказать было нельзя - голову боярыни покрывало жемчужное очелье с расшитым серебряной нитью платком из тонкой салатного цвета ткани. Фигуру женщины скрывал длинный наглухо застегнутый сарафан темно-синего цвета и накинутая поверх него широкая душегрея, подпоясанная чуть ли не под мышками, как и велела московская мода.
- Садись же. - Присаживаясь на лавку, боярыня милостиво кивнула на невысокую скамеечку, стоявшую перед самой дверью. На скамье лежали небольшие покрытые лаком гусли, похожие на крыло лебедя.
Усевшись, Иван попробовал пальцами струны, сразу же отозвавшиеся перезвоном.
- Хороший инструмент. Что петь будем, боярыня?
- А что хочешь, - усмехнулась та. - Не очень грустное, но и без излишнего веселья.
- Хм… - Раничев пожал плечами. - Задача… Немного подумав, он тронул струны, затянул благостно:

Крылами богоразумия вперивши твой ум,
Возлетела еси превыше видимыя твари,
Взыскавши Бога и Творца всяческих
И Того обретши…

- Ой, не то, не то, - смешно наморщив лоб, замахала руками боярыня. - Повеселей что-нибудь, ну вот хоть те песни, что вчера были.
Иван пожал плечами:
- Ну ладно.

Благослови, мати,
Ой, мати, Лада, мати!
Горе заклинати,
Весну закликати!

- Вот-вот, - заулыбалась боярыня. - Уж такую песнь хорошо слушать, приятственно!
Пропев несколько веселых языческих песен, Раничев сменил тематику:

Не огонь горит, не смола кипит,
А горит-кипит ретиво сердце
По красной девице…

Потом пошли и «Там, где клен шумит», и «Иволга», и «У беды глаза зеленые». В общем, все по полной программе. Иван даже попытался было спеть «Отель Калифорния», да застеснялся почему-то своего английского произношения. Кто ее знает, эту боярыню-литвинку, может, языками владеет? Еще подымет на смех.
Концерт затянулся за полночь. Несколько раз Раничев брал тайм-аут - забыв про Великий пост, подкреплялся стоялым медком - чудеснейшим, дорогим, двадцатиградусным! - и тушенными в красном вине перепелами. А когда невзначай взглянул в свинцовый переплет окна, чуть не присвистнул - над Великим посадом, над белокаменными стенами кремля и Занеглименьем, надо всей Москвою вставало красное солнце.
- Уж потешил ты меня, скоморох, - зевнув, боярыня мелко перекрестила рот. - Уж потешил.
Встав с лавки, она подошла к стоявшей на широком подоконнике шкатулке, лаковой, расписанной диковинными зверьми и цветами. Раскрыв, вытащила оттуда пригоршню серебряных монет:
- Возьми.
- Благодарствую, - осторожно положив на скамью гусли, низко поклонился Иван, мучительно припоминая, будет ли в данной ситуации хорошим тоном поцеловать даме ручку. Скорее всего, нет. Они ведь в Москве все ж таки, не в какой-нибудь там Бургундии. Еще раз поклонившись, подставил руки. Ага! Опять те же монеты - наконечник копья с крестом - литовские! - Деньги-то не наши, - улыбнулся Раничев.
- Да, - кивнула боярыня. - Мы с мужем, боярином Хрисанфием Большаком, недавно приехали из Литвы, из Брянска… Впрочем, не слишком ли ты любопытен, скоморох?
Боярыня внезапно ожгла Ивана таким диким взглядом, что тот поежился. И умеют же знатные женщины вот эдак смотреть, сразу видать - порода. Раничев снова поклонился.
- Ну ступай, скоморох, - улыбнулась хозяйка. - Моя челядинка проводит тебя… Эй, Анфиска… Анфиска!
Влетела в бесшумно распахнувшуюся дверь служанка, поклонилась почти до самого пола:
- Звала, матушка?
Хм… Матушка? Иван усмехнулся. Вовсе и не старая ведь еще боярыня-то. Лет под тридцать всего-то, а уж поди ж ты - «матушка»! Хотя, по здешним меркам, тридцать лет - это ведь далеко уже не молодость, зрелость. Молодая вон Анфиска, которой вряд ли больше пятнадцати.
- Всегда рад услужить столь щедрой госпоже, - обернулся на пороге Раничев.
Боярыня холодно улыбнулась:
- Буду звать тебя иногда. Придешь?
- Со всем нашим удовольствием, - вполне искренне отозвался Иван.

Его позвали уже через день. Потом еще, и еще, все чаще и чаще. Так щедро, как в первый раз, боярыня уже не платила, однако и не обижала, серебришко в калите Раничева звенело всегда. Все проходило по установившемуся сценарию - днем Анфиска находила Ивана на рынке, кивала незаметно, Раничев тоже кивал и после вечерни шел к знакомой калитке, где его уже ждали. Пел песни, просто пел, безо всяких скабрезных вольностей. Боярыня не отличалась разговорчивостью, безжалостно пресекая все попытки Ивана завести разговор «за жизнь». Вообще в ее поведении, странном для знатной московитской дамы, присутствовала некая тайна. Ивану удалось выяснить лишь то, что муж ее, боярин Хрисанфий, находился сейчас в Литве с какой-то непонятной миссией, посланный «волею боголюбивого князя Василия и святейшего отца Киприана». Об этом как-то обмолвилась Анфиска, вообще-то тоже державшая язычок за зубами. На все расспросы Раничева лишь отмалчивалась, испуганно моргая - видно, была строго-настрого предупреждена. Иван даже пошутил как-то: все, мол, молчишь, словно бы боишься слово сказать лишнее.
- И боюсь, господине! - неожиданно призналась служанка. - Боярыня строга зело. Ты уж меня не выспрашивай ни о чем боле, Христом-Богом прошу!
Раничев в ответ лишь пожал плечами. Что еще тут за тайны мадридского двора? А ведь при удачном раскладе именно через боярыню и можно было узнать о Литве, о Тохтамыше, об Абу Ахмете. Иван чувствовал, что напал на нужный след, вот только как было действовать дальше? Вызнать все с наскока не получалось. Даже имя боярыни он услышал случайно - Руфина. Руфина Зеноновна. И что ей понадобилось от бедного скомороха? Только песни?
Пока выходило так. Боярыня жила нелюдимо, может, из гордости не хотела ни с кем знаться, а может, блюла на людях честь. В таком случае - сильно рисковала с Раничевым. Ведь проговорись возвратившемуся боярину кто из слуг… Позора не оберешься. Как же, замужняя женщина, и вдруг такое! Скомороха! Одна!! Слушает!!! Одного этого уже достаточно… С чего бы такой риск? И кто об этом знает? Выходило, кроме Анфиски и кучера Федора, - никто. Наверное, эти слуги сильно преданы своей хозяйке, даже смешливую с виду Анфиску никак не удавалось разговорить, а уж Федор так вообще производил впечатление крайне угрюмого и нелюдимого человека, да и не видел его Иван в последнее время - все Анфиска встречала. Вела через калитку по галереям, молча открывала дверь в горницу… ну а дальше - по старой схеме. Непонятно это все было до чрезвычайности, и очень не нравились Ивану подобные непонятки. Чувствовал - использовать его боярыня хочет, вроде как готовит к чему-то, присматривается. Но - к чему? Для чего? И кто вообще она такая? Есть ли у нее дети, подруги, просто знакомые? Может и есть, а может… Черт его знает! И чем все это закончится?

Как-то уже ближе к концу марта Иван ушел с рынка пораньше - порвались струны. Тайно - пост все-таки - развлекать публику остались Авдотий Клешня и Селуян с Иванкой на подхвате, да и те уже намыливались домой. Тогда-то и подошла к Иванке - старших, видно, стеснялась - посланная боярыней Руфиной Анфиска. Справившись про Ивана, пошла себе… чуть задержавшись, оглянулась на отрока, улыбнулась. А вечером, у калитки, смущенно спросила Ивана:
- Что это за малый у вас, светленький такой? Неужто тоже скоморох?
- А как же! - Раничев улыбнулся, увидев, как конфузливо зарделась девчонка. Видно, понравился ей Иванко. Иванко… Ага…

- Тут дева одна про тебя все выспрашивает, - проснувшись на следующее утро, с места в карьер начал Иван, толкая под локоть заспанного парнишку. - Видно, познакомиться хочет, да стесняется.
- Что за дева? - протирая глаза кулаками, недовольно буркнул Иванко. - Вот еще глупости.
- Да та, курносая, что у тебя про меня на торжище спрашивала, помнишь?
- На торжище? - Иванко наморщил нос. - Помню… Никакая она не курносая… Ты, дядько Иван, говоришь, познакомиться хочет? - Понизив голос, отрок оглянулся на храпящего на печи деда. - Так и язм бы не прочь… Только вот работы много, сам видишь. - Он со вздохом кивнул на деревянные заготовки, разбросанные по лавкам и полу.
- Да ничего, успеешь еще с работой, - заговорщически подмигнул Раничев. - Ты говорил, Ипатыч тебя на Посад посылает, за струнами?
- Ну да, к Едигарию-кузнецу… Там, рядом с Торгом.
- Угу… - Раничев прищурился. Знал, что Анифиска поутру почти каждый день ходит с корзинами на торжище. Тут же и предложил Иванке:
- Сегодня вместе пойдем, мне же на Посад надобно. Тканей хочу посмотреть на кафтан аль на полукафтанец.
- И то дело, дядько! - взглянув на Ивана, одобрительно усмехнулся отрок. - А то ходишь, прости Господи, весь в прорехах, будто шпынь какой.
Раничев хохотнул:
- Вот и я о том же.

Через неделю Иван уже узнал о боярыне кое-что. Естественно, с помощью Иванки, вернее - Анфиски. Та, правда, и перед отроком рот не особо раскрывала, но все же удалось выяснить, что она довольно знатного рода, близкого к князьям Трубчевским, муж ее, православный литовский боярин Хрисанфий Большак, давно уже подумывал отъехать к Москве, как и многие другие православные люди, недовольный все большим превозношением католичества после Кревской унии. До чего дошло - гербы разрешалось иметь только католической шляхте! Правда, в Московии гербов, похоже, вообще никто пока не имел… Но тем не менее отъехал-таки боярин от Витовта. Встречен был с честью - получил от великого московского князя Василия Дмитриевича изрядно землицы вдоль Клязьмы, в Москве на Великом посаде хоромы выстроил - чего б нежить? Служил честно, во всех делах был новому государю подмогой, и в ратных, и, пуще того, в посольских. Лично сопровождал митрополита Киприана в Киев, да с тех пор там и задержался по государственной надобности, правда вот, скоро должен был вернуться. Нрава боярин Хрисанфий был строгого, человек пожилой - на четверть века старше жены - нравственность блюл свято, мало что позволял супруге, а та, надо сказать, не очень-то печалилась во время его частых отлучек. Правда, и не блудила - боялась. Да если кого и боялась - так только грозного мужа. Сама была нраву жесткого - частенько Анфиску за косу таскала, все учила уму-разуму, а девчонка боялась ее еще пуще, чем та мужа. Умна была боярыня Руфина, образованна не по-московитски, по литвинскому обычаю, как-то раз, взгрустнув, даже пожаловалась Анфиске со вздохом, дескать, эвон, в Литве-то многие латыньской веры жены живут, страха не зная, и на обедах вместе с гостями за столом восседают в платьях узорчатых, и в гости к подругам ходят и в церкву-костел - тоже, бывает, одни, без супруга, ездиют. А тут, на Москве-то, одна скукота-скучища.
Услыхав такое, Раничев усмехнулся. Теперь ясно, зачем зовет его Руфина - тоскует, видно, по прежней литовской жизни, скучно ей тут, скучно. Вот и развлекается как может, пока муж в отъезде. Хорошо бы поближе сойтись с боярыней… нет, не в смысле секса, а для того чтоб вызнать о Литве побольше. Глядишь, и об Абу Ахмете что-нибудь да узнается. А насчет секса… Насчет секса… Иван вдруг почувствовал в груди сладостное томление, как только представил боярыню Руфину - слишком уж та была похожа на Владу. Интересно, где та сейчас? Наверное, у себя в поликлинике, где ей еще быть-то? Нашла уж, поди, другого любовника, женщина красивая, умная - не пропадет. Вот и Руфина…
- А когда боярин вернуться должен, - Раничев перебил Иванку, - Анфиска не говорила?
- Говорила, - мотнул головой тот. - К Пасхе, а может, еще и поране.
- К Пасхе, говоришь… - задумчиво повторил Иван. - Однако маловато времени осталось.
О его визитах к боярыне так никто, окромя Иванки, и не знал - ни Авдотий с Селуяном, ни дед Ипатыч. Знали только, что шастает Иван по ночам куда-то, серебришко приносит. Селуян шутил даже:
- Поди, кистенем промышляешь на тверской дорожке?
Раничев лишь загадочно улыбался в ответ. Скоморохи дознались только, что к какой-то бабе ходит, к забубённой вдовице, купчихе богатой, вот та и одаривает серебришком.
- Дородна видать, купчиха-то? - смеясь, спрашивал Авдотий.
Иван отмахивался:
- Дородна.
На том весь разговор и заканчивался обычно. Ну купчиха так купчиха, мало ли на Москве вдовиц? А Раничев и рад был тому, за коллег-скоморохов радуясь, - меньше знаешь, лучше спишь.
Так и продолжал ходить вечерами к боярыне, уже безо всякого зова, знал - каждую субботу да среду ждет та. Узкими улочками пробирался с задов к усадьбе, стучал условным стуком в калиточку. Анфиска молча отпирала, вела сквозь сени. Иван уже и сам изучил путь, мог бы теперь обойтись и без провожатых, ну да ладно - коль уж посылали служанку, так пусть так и будет.
Руфина уже все меньше стеснялась его, уже не только слушала песни, но и обсуждала прочитанные книги - умна была, грамотна - кроме русского и литовский знала, и, как подозревал Раничев, - латынь.
В тот вечер, тихий и теплый, он пришел к боярыне, как всегда, сразу после вечерни. На улице было еще довольно светло, билась в тающий ноздреватый снег звонкая капель, легкий ветерок приносил влагу, и желтые лучи закатного солнца долго еще светились на высокой крыше терема. Несмотря на весеннее тепло, в горнице была жарко натоплена печь, и Руфина полулежала на широкой лавке в одном легком длинном сарафане-саяне, на фоне темной стены белели узорчатые рукава одетой под саян рубахи. Тонкую шею боярыни украшало серебряной монисто из литовских и ордынских монет, в ушах поблескивали яхонтами серьги, волосы были совсем по-девичьи перевязаны длинной, с завязанным позади бантом, перевязкой из красного атласа, богато убранного жемчугом. Волосы - бесстыдно распущенные волосы - темно-русые и блестящие, падали за спину. Совсем не пристал эдакий головной убор солидной замужней женщине, скорее - девице, типа вот быстро исчезнувшей за дверью Анфиски.
- Сыграй что-нибудь грустное, - мягко улыбнувшись, попросила Руфина.
Раничев привычно тронул струны и негромко запел… Боярыня слушала его полулежа, подперев голову рукою. Слабо завязанная лента перевязки сползла набекрень, едва не закрывая глаз, на манер пиратской повязки. Иван улыбнулся.
- Сними, - попросила Руфина.
Положив гусли, Раничев подошел к ней, снял перевязь, почувствовав руками почти невесомые, длинные и гладкие волосы. Боярыня лукаво усмехнулась ему, вытянула обутые в изящные золотистые сапожки ноги:
- И это тоже… сними.
Иван осторожно снял с женщины обувь. Вот оно - началось! Сейчас скажет - «мой халатик почти как тот», а затем что? «Достаточно одной таблэтки»?
Ничего такого Руфина, конечно же, не произнесла, лишь изогнулась, как кошка, и, притянув скомороха за шею, яростно впилась в него губами. Иван вдруг почувствовал такой жар, такое томление, какое давно уже не ощущал. Казалось, в этой знатной женщине был скрыт яростный клокочущий вулкан.
- А ты хорошо целуешься, скоморох! - откинувшись на маленькие подушки, прошептала она. Помахала руками на лицо. - Жарко. Изрядно натопили сегодня слуги.
Улыбаясь, боярыня - босая - быстро вскочила на ноги и, подбежав к двери, задвинула засовец.
- Жарко, - повернувшись, снова прошептала она, расстегивая саян… Вот он и упал уже на пол, прошуршал синим. Также улыбаясь, Руфина сняла с шеи тяжелое монисто, бросила беспечно на пол… и, медленно стащив через голову рубаху, встала перед Иваном нагая - белое, стройное тело, упругая налитая грудь.
- Я красивая? - погладив себе по груди, еле слышно спросила она.
- Да… - таким же шепотом отозвался Раничев. Руфина положила ему руки на плечи, улыбнулась:
- Так чего же ты ждешь, скоморох?
Она отпустила Ивана только под утро, когда, наконец утомившись, потянулась, лежа на спине и закинув за голову руки.
- Иване, - прошептала она, глядя, как одевается Раничев. - Жду тебя завтра, Иван.
«Вот грешница, - думал Иван, уходя. - И ведь наплевать, что пост! Все-таки как мало мы знаем о средневековых людях».
Приходи завтра… Интересно, как долго все это будет продолжаться? До приезда боярина? Или - и дальше? И какой во всем этом смысл для него, Раничева, кроме, разумеется, наслаждения? А Руфина? Она что, не могла найти кого-нибудь из своих мужиков? Того же возницу Федора или еще кого. Мало у нее челяди? Тогда почему Иван, не известный никому скоморох? Понравился? Нет, кажется, она его - или кого-то подобного - специально выискивала. По крайней мере, именно так и выходит, если верить словам Иванки, а не верить ему Раничев пока не имел оснований.

На следующий день - вернее, уже вечер - Руфина ожидала его в еще более фривольной одежде - накинутый прямо на голое тело саян, уже расстегнутый так, что видна была грудь. На этот раз она даже не стала тратить время на музыку - набросилась сразу, едва захлопнулась дверь, красивая и страстная, как и всякая женщина, давно лишенная мужских ласк. Раничеву даже было в чем-то жаль ее.
- О, если б ты только знал, Иван, как мне здесь скучно, - неожиданно призналась она, и Иван подумал, что как раз наступил тот самый момент, удобный для разговора.
- В Литве веселее было? - словно бы между прочим спросил он.

Предыдущая страница 16 Следующая страница


17 Андрей Посняков

Руфина вдруг вздрогнула, светло-карие глаза ее зло сузились.
- Откуда ты знаешь, что я из Литвы? - быстро спросила она.
Раничев пожал плечами:
- Ты сама говорила как-то.
- Я? - приподнимаясь, переспросила боярыня. - Что-то не помню. - Она исподволь бросила на Ивана резкий подозрительный взгляд. - Может, это моя служанка тебе сказала, Анфиска?
- Может быть, и она, - неопределенно пожал плечами Иван. - Какая разница? А ну-ка, иди сюда… - Он медленно провел рукою по спине женщины, стараясь увести разговор. - Ты стройная, словно лебедь. И так молода…
- К сожалению, я уже не так молода, - томно опустив ресницы, прошептала Руфина. - А что тебе еще говорила обо мне Анфиска?
- Да ничего больше, - отмахнулся Иван. - Она вообще молчит почти что все время. Я сначала думал - немая.
- Немая? - задумчиво переспросила боярыня. - Немая… Какая хорошая мысль.

Светившее с утра еще солнце к полудню спряталось за черную, затянувшую все небо тучу. Пошел снег, тяжелый и вовсе не мокрый, зимний. Быстро покрылись белым крыши, засеребрились от налипшего снега деревья, а почерневшие было сугробы воспрянули вновь с новой силой. Вчера прошло Вербное воскресенье, и сломанные, с большими мохнатыми почками веточки верб повсеместно валялись в дорожной грязи, словно бы подернутые белым холодным покрывалом.
- Ну и погодка, - выйдя во двор, поежился Авдотий. Сходил к уборной, а когда возвращался обратно в избу, услыхал вдруг чей-то зов. Поднявшись на крыльцо, завертел головой: точно! Звали его. Какой-то парень в нагольном полушубке и треухе стоял за плетнем, прищурив узковатые глаза.
- Тебя зову, дядько, - помахал рукой он.
- Чего надобно? - неласково отозвался скоморох.
- Поклон тебе от Мефодия-старца, - вытерев под широким носом соплю, прогнусавил парень.
Авдотий усмехнулся. Мефодия он, как и Селуян, и все прочие, знал более чем хорошо. Еще бы не знать! Самый главный тать в Занеглименье! Старец, мать его… Однако человек важный, ссориться с ним - себе дороже. Потом найдут с шилом в сердце, не посмотрят и на руки-клешни.
- И чего от меня Мефодию надобно? - подойдя ближе к плетню, тихо поинтересовался Авдотий.
- А он сам спросит, - пожал плечами парень. - Мне только позвать велено. В Кузюма-дедки корчму, знаешь где?
- Да уж знаю, - махнул рукой Авдотий. - Посейчас вот, полушубок накину.
- Накинь, подожду, - воровской посланец согласно кивнул. - Только ты это… Мефодий просил, чтоб не болтал своим… Сам знаешь, мало ли что. Не любит он лишних.
- Знаю, что не любит. Ну жди, я быстро. Войдя в горницу, Авдотий потянулся к висевшему у печи полушубку.
- К вдовице одной подрядился поколоть дровишек, - обернувшись, пояснил он.
Селуян с Ипатычем переглянулись и дружно захохотали.
- Один ко вдовице, второй… - сквозь смех вымолвил Селуян. - Может, и тебе, дед, вдовицу сыскать?
- Типун тебе, охальник! - рассердился Ипатыч, не любивший скабрезных речей, особливо в пост. - Эко, додумался же!
- Ладно, шутю я…
- Шутит он, видали… Авдотий, мимо Торгу пойдешь, загляни к Онкудину-деревщику. Иванко с утра еще за березой отправился - с тех пор ни слуху, ни духу. За смертию только посылать парня. Может, зашел к кому, аль с Онкудином языками сцепились, оба ужо поговорить любят. Спытаешь?
- Спытаю, - надевая шапку, кивнул Авдотий. - Ужо, возвернусь вскорости.
Прогрохотав сапогами по узким ступенькам крыльца, он оглянулся и быстро направился к дожидавшемуся в отдалении посланцу.
- Не устал ждать-то, паря?
- Я-то не устал, - хохотнул тот. - А вот как Мефодий - не знаю.
Все так же шел снег, валил непроглядными хлопьями, прохожие, ругаясь и меся дорожную грязь, пробирались к церкви. Когда вышли к Неглинной, Авдотий придержал парня:
- Постой-ка, посейчас… есть тут одно дельце.
- Так бы быстрей, дядько!
- Да быстро…
Скоморох исчез между заборами и, ловко перепрыгнув низкий плетень, постучал в дверь низкой, вросшей по самую крышу избы, больше напоминавшей большой сугроб или медвежью берлогу:
- Открывая, Онкудине! То я, Авдотий.
Заскрипев, дверь отворилась, впустив гостя в небольшую, пропахшую дымом горницу. У очага с расползающимся по стенам дымом сидел сам хозяин - деревщик Онкудин - с какой-то деревиной в руках, а рядом с ним, на лавке, уютно устроились двое - пропавший отрок Иванко и неизвестная, вполне приятная на вид дева, курносая и круглощекая, с длинной белобрысой косою.
- То Анфиска, дядько Авдотий, - кивнув на нее, смущенно пояснил отрок. - Дева.
- Вижу, что дева, - хохотнул скоморох. - Ипатыч тебе совсем уж заждался, паря! За смертью, говорит, только и посылать.
- Ой! -спохватился Иванко, -А что уж, полдень?
- Полдень? - Авдотий засмеялся в голос. - Да уж, почитай, к вечерне народ идет!
Иванко хлопнул ладонями по коленкам:
- К вечерне! А вроде только пришли, верно, дядько Онкудин?
Онкудин надрывно закашлял, отпивая из большой крынки. Взглянул на скомороха:
- Глотнешь сбитню, Авдоша?
- Некогда, - отмахнулся тот. - По делам своим поспешаю. А к тебе Ипатыч просил заглянуть - поискать вон этого чертяку.
- Да я не…
- Иди, иди, да побыстрее.
- Ой, и мне бы поспешать надо, - озаботилась и дева, Анфиска. - Проводишь, Иванко?
- Угу…
- Побыстрей провожайтеся, - уходя, посоветовал скоморох. - Ужо, дедко хорошую вицу для тебя приготовит.
- То дядько Авдотий, скоморох, у Ипатыча живет с ватажниками, - выйдя на улицу, показал на уходившего Иванко. - Знаешь, как он на бубне играет? Ты не смотри, что руки у него ровно клещи. Заслушаешься!
- Быстро поспешает куда-то, - посмотрев в спину удаляющемуся скомороху, заметила девушка. - И парень с ним какой-то.
- Да… Парень? - Иванко вдруг резко остановился и, вздрогнув, пожал плечами. - Кажется, что ли? Да нет, вроде бы тот… Или - не тот? Эх, посмотреть бы надо.
- Чего ты там все бормочешь?
- Вот что, Анфиска, - отрок серьезно взглянул на девчонку, - до реки тебя провожу, а дале уж ступай одна. Дойдешь?
- Да пожалуй. - Анфиска обиженно поджала губы. - Не очень-то и надобно провожатых, подумаешь.
- Вот и ладненько, - не слушая ее, прошептал Иванко. - Вот и поглядим, тот аль не тот. И что у него за дела с Авдотием?
Проводив погрустневшую девчонку до реки, отрок обернулся - ага, маячили еще в конце улицы две смутные, почти скрытые падающим снегом тени. Маячили, маячили - да вдруг исчезли.
Свернули - догадался Иванко. В корчму старого препохабника Кузюма. Вообще-то жуткое воровское место. Отрок поежился: идти или ну его? Нет, надо все ж таки дойти, глянуть, убедиться. Эвон, сколь серебра утащила в тот раз эта воровская харя! Вот назад возвернуть бы. Вызнать все. Потом бежать к дедке, Селуяна позвать, дядько Иван уже бы должен тоже явиться, да и Авдотий, ежели что, поможет. Скрутим шпыня - а ну, гад, признавайся, куда дел хищенное тобой серебришко?

Не сказать, чтоб корчма крещеного татарина Кузюма просто ломилась от многолюдства, но и полупустой назвать ее тоже было нельзя - людишек понабралось к вечеру, только народец подобрался весь словно бы на одно лицо. Хотя хватало тут и лохматых, и коротко, под горшок, стриженных, и даже совсем лысых, хватало и бород разных - пегих, рыжих, черных, кучерявых, козлиных, лопатою, всего хватало, только, ежели внимательно присмотреться, можно было заметить, что все лица собравшихся вроде как подернуты какой-то одинаковой дымкой. Вроде бы и разные все, а всмотришься - одинаковые. Одинаков прищур глаз, одинаковые ухмылки, жесты, даже повадки - и те одинаковые. Как бы и - раззудись, плечо! Никто нам тут не хозяин, никто не указ - а с другой стороны, нет-нет, да и прошмыгнет в бегающих глазенках опаска… да не опаска даже, а самый настоящий кондовый страх! Хоть и хорохорились друг перед дружкой, выпендривались, а все ж каждый опасался соседа, в любой момент ожидая всяческой пакости - недоброй ухмылки, грубого скабрезного слова, а то и ножа в бок! Воры собрались под вечер в корчме старого татарина Кузюма, воры, тати, убийцы, из тех, у кого нет ни роду, ни племени, ни семьи, ни любящих домочадцев, а есть только поганая воровская шайка, в которой не друзья - сообщники, в любой момент готовые предать, обмануть, убить. Нелюди, шпыни, шишиги проклятые - ох, недаром они опасались друг друга, с виду улыбчивые, сладенькие, шипели, как ядовитые змеи. Боялись друг дружку, вернее сказать - вражина вражину, ибо нет средь подобного народца дружбы, а есть только алчность да страх. Вот и боялись, а больше всего - боялись главного на Занеглименье татя - воровского старца Мефодия. Тот сидел в уголочке, скромненько так, неприметно, кивал огромной башкой, похожею на давно не чищенный черный котел, водил крючковатым носом - весь такой мозглявый, противный, казалось бы - соплей перешибить - аи нет, недюжинной силушки был гад, жилистый, ловкий, жестокий, и можно было только догадываться, сколько безвинных христианских душ сгубил он, сто, двести, а может, и больше? Никто не знал того, а кто и знал кое-что, так помалкивал, ибо - попробовал бы только вякнуть!
Проскользнув в корчму, приведший Авдотия плосконосый парень, кивнув хозяину - тощему лысому татарину с реденькой черной бородкой, - ловко пробрался в угол, к Мефодию. Дождавшись, когда рыскающий по корчме взгляд старца остановится на нем, поклонился низехонько:
- Привел, батюшка, как ты и наказывал.
- А, Авдотий, старый друже! - не обратив, казалось, никакого внимания на плосконосого, улыбнулся скомороху Мефодий. - Садись, друже, поснидай с нами, что Бог послал. А ну, шпыни, кыш! - Старец махнул рукою, и все прихлебатели его - и лысые, и лохматые, и с бородою лопатой, и вовсе безбородые - опрометью бросились к столу у самого входа. А тут, в уголке, стало вдруг в одночасье тихо, пусто и благостно. Лишь стол ломился от яств - все постное: печеная рыбка, уха, блины, капусточка, кашица жиденькая, без масла. - Поснидай, поснидай, Авдотий-друже, - ласково приговаривал старец. Скосив глаза на плосконосого, тоже позвал: - И ты садись с нами, Феденька. Не взыщи, Авдотий, что небогато нынче, сам знаешь, пост. Вот на Пасху ужо не так разговеемся! Феденька, сбегал бы, позвал Кузюма, пущай медку принесет. Хоть и пост, а все ж негоже нам сухую пищу, Господом данную, вкушати.
Плосконосый Феденька - молодой угрюмовский тать Федька Коржак - без лишних слов ломанулся исполнять приказание. Ибо знал - несмотря на свой уничижительный тон, воровской старец никогда никого не просил, только приказывал. И горе было тому, кто приказа не выполнит или выполнит, да не так, как хотелось бы старцу. Зная о том, Федька Коржак поспешил к печке, именно там маячила в дыму согбенная фигура татарина.
Проводив молодого татя взглядом, Мефодий обернулся к гостю:
- Дело у меня к тебе есть, Авдотий, может, и маленькое, да обещал тут одному узнать кой-что… Знаешь ведь Ефимку Гудка?
Авдотий чуть не поперхнулся ухою - именно о нем ведь выспрашивал новый дружище гусельник Иван.
- Знаю Ефима Гудка, - кивнул скоморох. - Ватажник справный.
- Вот и я, грешен, любил его гудком слух понежить, - покивал старец. - Потому и в просьбишке отказать не смог. В Новугород по зиме еще подался Ефиме с ватагою.
- В Новгород? - Авдотий поднял голову. - Так вот куда подался, да еще с ватагою. То-то я на Москве многих не вижу.
- В Новугороде все, - подтвердил Мефодий. - А вот и Феденька. Ты поставь, поставь на стол кувшинец-то, а сам покуда там посиди, в отдалении. Угощайся-ка медком, друже Авдотий. Много ль скоморошеньем заработал?
- Да так… - Авдотий досадливо махнул рукой. Воровской старец засмеялся:
- А я ведь тебя звал к себе-то. И сейчас зову.
- Может, и пойду, - сумрачно кивнул Авдотий. - Если уж совсем туго придется. Ты говорил, просьбишка у тебя есть.
- Не у меня, не у меня, друже, - снова засмеялся Мефодий. - У Ефима Гудка. Дружку своему старому хотел он поклон передать да десяток денег новугородских, вот я и выискиваю между делом дружка-то. Денежки-то ведь обещал передать кому надо, уж больно по сердцу мне Ефимово игранье, сам ведь про то знаешь.
- Слыхал. А про Гудка так скажу - есть у меня ватажник, Иване, так тот точно с Ефимом когда-то близехонько знался.
- Что за Иван? - поднял глаза старец. - Гусельник?
- Ну да, - кивнул скоморох. - Ты ж его знаешь.
- Да видал как-то. - Мефодий усмехнулся. - Только не знаю, тот ли? Ты вот что, Авдотий, повыспрашивай-ка у дружка твоего кое-что… Вот и вызнаем, тот ли это Иване.
- Что ж, - скоморох пожал плечами. - Поспрошать можно. Благодарствую за угощение.
- Вот и славно, - осклабился старец. - Ты сегодня бы и повыспросил, а завтра к вечерне подошел бы.
- Как скажешь.
Простившись с Мефодием, скоморох вышел. Дождавшись, когда за ним захлопнется дверь, старец кивнул Коржаку, и тот, не допив брагу, метнулся на улицу, подхватив брошенную на лавку шапку. Отсутствовал он недолго, почти сразу же и явился, подбежал к Мефодию, доложил шепотком:
- Все, батюшка, спокойно, только…
Воровской старец вскинул вмиг ставшие злыми глаза:
- Что - «только»?
- Да парень один тут, у корчмы вертелся. Скомороший, тот, у которого я тогда серебришко увел.
- Тебя поучить - что с ним сделать?
- Да я и хотел, - обрадовался Коржак. - Только он с Авдотием этим ушел.
Старец задумался:
- Вот как, значит. Ладно, пусть пока погуляет. Может, и впрямь зашел за Авдотием? А вообще-то б лучше его поймать да порасспросить гораздо. Так, на всякий случай. Осторожность, она никогда не помешает, на Бога надейся, да сам не плошай, верно, Коржак?
- Святая правда, батюшка!
- Ну чего стоишь? Ступай.
- Возок, батюшка.
- Возок? Что ж ты раньше молчал, оглобля? Зеленый возок-то?
- Зеленый. Да он, я возницу хорошо запомнил.
- Ну так беги, скажешь - завтра к вечеру пусть подъезжает. С серебром, как и договаривались. Чай, не обеднеет боярыня-то.
Поклонившись, Коржак снова выскочил из корчмы.

Дня через два погода повернула на лето. На улицах и усадьбах вовсю таял снег, а в голубом небе ярко, почти совсем по-летнему, светило солнце. Раничева вновь позвала боярыня. Не среда была и не суббота, однако прибежавшая на рынок Анфиска явно не зря маячила за деревьями, и это при том, что дружка ее, Иванки, поблизости вовсе не наблюдалось - отрок с утра еще отправился с Ипатычем за город - за лыком и прутьями.
Доиграв, Иван закинул гусли за спину и обошел старую березу:
- Что, чай, зовет боярыня-то?
- Зовет, господине, - поклонилась девчонка. - Тоскует, в грусти-печали все.
- Это ж по какому случаю грусть-печаль? - хохотнул Раничев. - Вроде наоборот, радоваться должна - Пасха скоро.
Анфиска ничего не ответила, только улыбнулась:
- Госпожа сейчас прийти просила. Говорит, важную новость для тебя, господине, вызнала, из тех, что ты просил.
- Новость? - Иван обрадовался, вспомнив, что, и правда, не так давно расспрашивал боярыню про Литву - дескать, собралися туда с ватагою по лету. Может, и в самом деле Руфина наконец-то сообщит хоть что-то действительно стоящее, касающееся, скажем, бывшего ордынского царя Тохтамыша, а с ним - и Абу Ахмета.
Прищурившись, Иван взглянул в небо:
- Ну идем, коль зовет.

Пройдя знакомой калиткой, поднялись на галерею. Внизу, во дворе, было как-то необычно шумно, людно, впрочем, некогда было особо присматриваться. Вот и сени.
- Ты уж дальше сам, господине. Заходи сразу, не стучись, - остановилась на пороге Анфиска. - Мне хозяйка еще в амбар пойти велела.
Юркая фигурка девчонки ходко побежала по галерее к лестнице.
- Один, так один, - махнул рукой Иван. - Не заблужусь, чай.
Пройдя полутемными сенями, он открыл знакомую дверь. Вошел, как и сказано было, - без стука. Как всегда - полумрак, чуть дрожащее пламя свечи, лавка с грудой набросанных тряпок - шуба, сарафан, летники. Боярыни что-то нет, видно, чуть задержалась. Интересно, что ж такое она хотела ему сообщить? Раничев подошел ближе к лавке и обмер. То, что от дверей выглядело грудой сброшенной наспех одежды, при ближайшем рассмотрении оказалось мертвым телом седого бородатого мужика в желтых узорчатых сапогах и распахнутом синем кафтане с алмазными пуговицами. Из груди мужика, там, где сердце, торчал устрашающих размеров кинжал с украшенной рубинами рукояткой. Мужик был - мертвее мертвого. А кровь еще не совсем запеклась, свежая… И по полу кровавые пятна. Ну блин, дела! Резко распахнулась дверь. Вздрогнув, Раничев оглянулся…
- Ты все-таки убил его, Иван, - посмотрев на труп, с усмешкой сказала боярыня. В глазах мелькнуло на миг какое-то злобное торжество. Мелькнуло и…

Глава 10
Апрель 1397 г. Москва. ЯЗЫК

На то смотрючи миряне
Живут мало не як погане:
Игры, скаки, танцы и плясы,
Таковыи же настали времена и часы.

Предыдущая страница 17 Следующая страница


Шпион Тамерлана 18

Ныне большую честь имеют,
Которые и лгать умеют…
«Стишки согласныи что есть человек»

…тут же пропало. Раничев затравленно оглянулся, услыхав за спиной чей-то шепот. В дверях стояли слуги - возница Федор, Анфиска, еще какие-то люди.
- Убрать, - показав на труп мужа, быстро приказала Руфина, и слуги, тяжело протопав по полу, вынесли из горницы грузное тело боярина.
- Я думаю, он первый напал на тебя. - Повернувшись к Ивану, боярыня чуть улыбнулась. Не слишком ли весело для женщины, только что потерявшей мужа?
Раничев попытался было возразить, объяснить ситуацию, но Руфина не слушала его, вернее сказать - не хотела слушать. Уяснив это, Иван замолк, лихорадочно соображая, как ему вести себя дальше.
- Тебе нужно скрыться, - приблизившись, боярыня схватила его за плечи. - И чем быстрее, тем лучше.
- Да, я, пожалуй, пойду, - вымолвил наконец Раничев. - А то что-то уж больно невесело тут у вас. Трупы с ножиками валяются.
Руфина хищно усмехнулась, до боли напомнив сейчас Ивану Владу.
- Мет, - она покачала головой. - Ты не совсем понял меня. Тебе нельзя, никак нельзя оставаться в московских землях. Убитый Хрисанфий был доверенным лицом князя Василия Дмитриевича, уважал его и Киприан. Сыск будет полнейший… Нет, в Москве тебя быстро найдут.
Раничев усмехнулся:
- И что же ты предлагаешь?
- Бежать! Надо бежать, и немедленно.
- Согласен, - кивнул Иван. - И куда?
- В Литву, - оглянувшись на дверь, тихо сказала боярыня. - Только в Литву. У меня там остались друзья, они помогут тебе скрыться от длинных рук князя Василия, уж поверь, руки у него и в самом деле длинные.
Иван обвел горницу задумчивым взглядом. Странно все получается. Как раз в Литву он и стремился, только, конечно, не таким вот образом - в качестве беглеца, обвиненного в убийстве знатного и влиятельного человека.
- Вот что, Руфина, - медленно произнес Иван. - Я думаю, ты знаешь, что я не убийца… Не возражай, выслушай. Я вовсе не отказываюсь ехать в Литву, только могу ли прежде спросить тебя кое о чем?
- Спрашивай, - сверкнула очами боярыня. Нет, вовсе не походила она на убитую горем женщину, даже и не старалась таковою казаться. - Что смогу - отвечу.
- Тохтамыш-царь… Он сейчас в Литве? Руфина вскинула брови:
- Что тебе до бывшего ордынского царя?
- И все-таки?
- Да, в Литве. Вместе со своим двором он получил земли в Черкассах и Куневе.
- Отлично! - прищурил глаза Иван. - Я готов ехать хоть сейчас.
- Нет, не сейчас, - покачала головой Руфина. - Умеешь обращаться с лошадьми?
Раничев пожал плечами:
- Немного.
- Завтра, сразу после заутрени, подойдешь к Спасской церкви, увидишь там небольшой караван, старшего зовут Димитрием, узнаешь его по синей енотовой епанче. Подойдешь, скажешь, что от боярина Рыльского конюший. С Димитрием доедешь до Белева, а там уж и до Литвы рукой подать.
- Белев, это который в Верховских княжествах? - уточнил Раничев.
Боярыня усмехнулась:
- Да. Дальше, уж извини, тебе одному придется. Как - сам думай. Твой путь - в Киев. А теперь запоминай: в Киеве, на Подоле, найдешь постоялый двор на углу Предместной и Лиственичной, спросишь хозяина, Селивона Натыку, скажешь: «Поклон тебе земной от старца Пантелеймона». Селивон ответить должен: «Храни, Господь, старца». А ежели скажет: «Говорят, преставился недавно мученик», тогда уноси поскорее ноги. Все запомнил?
Раничев молча кивнул, почему-то ожидая продолжения беседы. И таковое последовало.
- Письмишко от меня передашь Селивону, раз уж все равно там будешь, - как бы между делом попросила Руфина. - Письмишко - для киевских купцов вельми важное, цены там и прочее. Спрячь подале, как передашь - получишь от Селивона серебра изрядно.
- А ежели «преставился старец» - все одно передать письмишко?
Боярыню перекосило.
- Я ж тебе, кажется, понятно толкую - коль эдак скажет, уноси ноги, а письмецо сожги или порви на куски мелкие.
Раничев внимательно посмотрел на Руфину:
- И что ж ты мне так доверяешь? А может, я это письмо вообще выкину иль потеряю где.
- Останешься без серебра, и как дальше будешь - не знаю. - Боярыня улыбнулась, но в глазах стояла холодная злоба. - Не на кого мне боле положиться, Иване! Не на кого, - неожиданно призналась она, и в голосе ее послышалась вдруг такая тоска, что Раничеву вдруг на миг стало жалко эту молодую красивую женщину, ведущую какие-то свои тайные дела, использующую в этих непонятных пока целях его, Ивана, и не пожалевшую собственного мужа. Зачем его нужно было убивать? Только ли для того, чтобы воспользоваться сомнительными услугами скомороха? Или - боярин, на свою беду, прознал что-то?
Подойдя к подоконнику, Руфина открыла шкатулку.
- Вот письмо. - Она протянула Ивану свиток, туго перевязанный шелковой нитью с печатью из светло-зеленого воска. - Вот серебро - чай, пригодится.
- Не боишься, что скроюсь? - пряча деньги в калиту, пошутил Раничев.
- Нет. - Боярыня покачала головою. - Ты слишком благороден для этого, хоть и скоморох. К тому же - любишь деньги… впрочем, кто их не любит? Знай, за это письмо ты получишь в Киеве много, очень много.
- А сколько это - много?
- Пять рублей серебра!
Иван только присвистнул: сумма и вправду оказалась солидной. Пять рублей… Тысяча серебряных московских денег, или примерно шестьсот шестьдесят новых ордынских дирхемов. Богатство! С такими-то деньжищами можно запросто добраться до Кафы и выкупить из рабства Евдоксю. Дай Бог, отыскать бы ее только.
Иван вернулся в избу Ипатыча в раздумьях. Улегся на лавку, устремив взгляд в потолок. На полу у самой печи старик с Иванкой, беззлобно переругиваясь, гнули распаренный прут для очередного смычка-погудала. Селуян с Авдотием отсутствовали - подрядились подновить к Пасхе окраинную часовенку - очистить от копоти крышу да заменить совсем уж подсгнившие доски. Звали вчера с вечера и Раничева, он бы и пошел, ежели б не… А что, приработок неплохой, дьякон харчи обещал, а на Пасху - яиц да медку немерено. Вполне мог бы и Иван заработать с приятелями, ибо какой у скоморохов доход в пост Великий? Стоишь на Торгу, трясешься, как бы церковные князю не пожаловались, в пост ведь не только плоть, но и разум сдерживать надо - молитву творя, мысли нескромные гнать да зубы зря не скалить. А как тут не поскалишь, когда скоморохи? Вот и проходили люди побыстрей мимо, с оглядкою, да и сами-то ватажники понимали - лицедействовать в Великий пост - грех.
Вот ужо после… Потому и рвались к любому делу, к любому, даже и не особо великому приработку. Не сезон был покуда для шуток, не сезон. Ну да ничего, скоро Пасха, можно будет разговеться, пьяно попить, поесть вкусно, народ да себя потешить. Ивану вот только вдруг стало не до потехи. Лежал на лавке, думал. Ведь как ловко вычислила его боярыня Руфина, привязала к себе, разговорила, а потом - рраз! - и подставила резко! Вот уж подстава, так подстава! Убивец! Да не кого-нибудь живота лишил, а знатного боярина, приятеля самого Василия Дмитриевича, великого московского князя. Письмишко, вишь, передать… Взглянуть бы на него сначала, на это письмишко. Хоть сейчас бы взглянул - да больно уж в избе людно. Хотя ближе к ночи Селуян с Авдотием явятся - еще больше народу будет.
Докончив работу, Ипатыч с Иванкой засобирались к деревщику за прутьями. Дождавшись, когда оба уйдут, Раничев быстро подбросил в печь дровишек, зачерпнул из бочонка воды в котелок, поставил на огонь, выждал, когда закипело, и, немного подержав над паром, осторожно разрезал печать надвое острым ножом Ипатыча. Зачем-то оглянувшись по сторонам, развернул свиток:
«Селивону Натыке, господину, от Онцыфера-гостя поклон. А вот се московские цены на жито, да на сукно, да на прочее…»
Далее шли цифры - буквицы с титлом - чертою - сверху, скурпулезно сообщавшие, почем на московском Торгу овес, ячмень, рыба и прочее. Прочитав, Иван недоуменно пожал плечами - обычное купеческое письмишко, и стоило ради него огород городить? Со всеми подставами, с убийством. И что тут такого секретного? Раничев еще раз вчитался в текст… А три с полтиной за пуд - не дешево ли? А вот еще странная запись - двести и восемь денег от Спасской церкви. Двести восемь денег. А что ж не рубль и восемь? Так ведь удобнее… Или? Или все дело в цифрах! Да ведь никакие это не цены - слишком уж несуразные! А что тогда? Да все, что угодно. Толщина стен Кремля, к примеру, количество саженей от Спасской церкви до воротной кремлевской башни, метательные машины, тюфяки-пушки. И вот еще тоже странная фраза: «А рекоша гостюшко - ужо, поснидали в ту седмицу, и язей, и семгу, и говядины осемнадцать пудов». Поснидали, покушали, значит… говядины восемнадцать пудов - не хило, особенно в пост! Ой, не простое письмецо написала боярыня Руфина, за версту шпионством разит, Мата Хари, блин, недорезанная. Явку в Киеве дала, все, как полагается, с паролем, с отзывом… «А у вас не продается славянский шкаф? Был нужен, да уже взяли. А может, и я на что сгожусь? Может, сгодишься. Надень курточку, сходи к Бинскому, Юра! Павел Андреевич, вы шпион?» А, госпожа, боярыня? Шпионка - тут и думать нечего. На лбу написано крупнейшими буквицами. А муж, видно, давно подозревал, да что-то вызнал про родную супружицу, но, дурачок, совсем потерял осторожность, хоть вроде и не московит по роду - литвин. Это пока у московитов в ходу пренебрежительное отношение к женщине, особенно у московитов, потом-то и на всю Русь-матушку перейдет - «волос долог, ум короток». Вот тебе и короток, боярин Хрисанфий! Разгадала тебя женушка, да и не говоря худого слова, отправила в мир иной курьерской скоростью, заодно подставив кое-кого, чтоб легче было использовать в своих целях. Интересно, на кого она работает? На Витовта? Может быть… Но тогда почему такие сложности в Киеве?
Пароли, отзывы, явки. Киев ведь - литовский город, чего бы уж там-то бояться? Передать письмишко не какому-то корчмарю-кабатчику, а, скажем, кому-нибудь из более высокопоставленных вельмож, например - наместнику Витовта князю Ивану Борисовичу Киевскому. Или там пока всем Скиргайла владеет, родич Витовтов? Нет, не Скиргайла - с тем уже разделались, уж слишком много воды мутил в княжестве, не по нраву такое Витовту. Значит, все правильно - Иван Борисович, верный рыцарь Витовта, погибший в 1399 году в великой битве с ордынцами на реке Ворскле. Погибший? Да нет, еще не погибший. Погибнет. Примерно через два года. А сейчас все в княжестве деятельно готовятся к битве. Татары для Витовта - кость в горле, все южные границы - под их стрелами, в любой момент набег сотворить могут, что, в общем-то, и делают во главе с новым ханом Тимур-Кутлуком, кстати Тайгаевым собутыльником. Эх, Тайгай, Тайгай… Где ж тебя носит нелегкая? Раничев грустно покачал головою, ордынский вельможа Тайгай был, пожалуй, одним из немногих знатных людей здесь, которому Иван искренне симпатизировал. Легкий характером, склонный к шутке и выпивке, Тайгай отличался и такими рыцарскими качествами, как благородство, преданность, щедрость. Сколько было с ним выпито вина в Самарканде, в плену у Энвер-бека! И во многом благодаря поддержке ордынца была спасена от лютой смерти Евдокся… Евдокся, Евдокся… Раничев устыдился вдруг своей связи с Руфиной, сглотнул слюну, виновато подыскивая оправдания. Особо много не нашел, заглянув в наполненную водой бочку, подмигнул собственному отражению, ухмыльнулся невесело: козел ты, Иван Петрович, больше никто! Одно утешение - хоть деньжат на поиски Евдокси срубит. Если, правда, не обманывает Руфина, уж ей доверять - себе дороже. Ну разыщет он в Киеве кабатчика Селивона, передаст письмо, а дальше? Кто поручится, что вместо пяти рублей серебром, как обещала боярыня, кабатчик не угостит его ножом под ребро? А никто не поручится, уважаемый Иван Петрович, и за жизнь твою забубённую не даст никто и захудалого медного пула! Так что - думай, крутись, выживай - и не забудь, главное, про Евдоксю. Ох, Евдокся. Евдокся, боярышня Евдокия, зеленоглазая ненаглядная дева! Как же приворожила ты циничное раничевское сердце?! Иван хохотнул - надо же, как помыслилось, - «циничное сердце»! Ну и сказанул же… Хотя тут, похоже, все циничные, окромя, пожалуй, Иванки да деда Ипатыча. Но боярыня Руфина - особо. Надо же, родного мужика, не моргнув, замочила, и глупого скомороха - Раничева подставила. И ведь как изящно все устроила, стерва! Позвала в неурочный час - видно, сразу, как убила, ну, может, и не сама, а кто из слуг, неважно - а Раничев-то и рад! Помчался по первому зову - приручила к себе боярыня, приручила. Да и как не приручить здорового мужика красивой, сексуально озабоченной деве? Что было делать-то, когда полезла? Кричать: «Русо туристо, облико морале»?
То-то же… Так что не виновать особо себя, уважаемый Иван Петрович, лучше подумай, как случившуюся ситуацию использовать со всей возможной выгодой. А дело-то и впрямь выгодно оборачивалось. Хотел в Литву? Пожалуйста! Только, правда, тайными путями, но все же, все же… Иначе как бы он вообще попал в Киев? Уж никак не раньше конца мая, с торговыми караванами, да и то - постараться надо было. А так - красота. До Белева, считай, доведут, а уж там не так и далече до Брянска, а Брянск - это уже Литва, Великое княжество Литовское. И Русское - так и хочется прибавить. Этому бы княжеству да еще немного религиозного либерализма, и кто знает, как бы повернулась тогда история России? Может, и не Москва была бы столицей, а Троки, Вильно, да хоть тот же Киев? Лучше было б от того аль хуже - гадать некогда. Ну ладно, чего зря душу томить - еще полдня да ночь - утром и в путь, помоляся. Надеюсь, ничего плохого до этого времени не случится.
Запустив руку в кошель, Иван с удовольствием перебрал полученное от шпионки-боярыни серебро. В дрожащем, пробивающемся сквозь маленькое оконце свете тускло блеснула маленькая серебряная монета с изображением острия копья и креста.

Точно такая же монета упала в ладонь слуги Федора. Тот поклонился - угрюмый, нелюдимый, похожий чем-то на погрустневшего чернобородого демона:
- Благодарствую, госпожа.
- После будешь благодарить, раб. - Губы Руфины тронула кривая улыбка. - Сейчас ко мне придут с соболезнованиями. Пока я буду занята с господами, разговоришь слуг… Что, да как, да чего. Ну, чай, тебя не учить. Чего полезного вызнаешь, получишь еще сребреник. Ну, ступай, вон, идет уже!
Федор, еще раз поклонившись, вышел. Боярыня проводила его пристальным задумчивым взглядом. Преданнейший, еще с Брянска, слуга. Предан лично ей, не покойному супругу, которого и… Руфина закрыла глаза рукой, словно испугалась - а вдруг кто подслушает ее мысли. О митрополите Киприане ходили по Москве подобные слухи. Может, конечно, и врали, да все ж дыма без огня не бывает. Почему-то опасалась боярыня Киприана, бывшего Киевского владыку, не прост был митрополит, умен, и влияние на князя Василия имел, наверное, такое же, как митрополит Алексий - на его отца, благоверного князя Дмитрия, прозванного Донским.
Постучав, в горницу вошел слуга в лиловом, с желтыми перевязями, кафтане и сапогах. Поклонившись, объявил громко:
- Митрополит Киприан, владыко, к тебе, матушка!
Руфина непроизвольно вздрогнула - ну вот, стоило только подумать. Как тут не поверить в чудесные свойства церковного владыки?
Быстро накинув на голову черный траурный плат, Руфина скорбно поджала губы и, услыхав приближающиеся шаги, бросилась на колени перед иконой. Замолилась с плачем…
- Не смею мешать тебе, дщерь, - войдя в горницу, тихо вымолвил Киприан.
- Ах, это вы, святой отец. - Боярыня повернула заплаканное лицо. - Благодарю за поддержку в столь скорбное для меня время.
- Мужайся, дщерь, и молись. - Митрополит кивнул головой. Смуглое лицо его выражало грусть, глубокие морщины избороздили высокий лоб, темные глаза смотрели внимательно и прямо.
«А ведь владыка, наверное, был очень красив в молодости, - подумалось вдруг Руфине. - Интересно, у него было много женщин? Или он, как многие выходцы с юга, больше интересовался мальчиками?»
- Молись, дщерь моя, - словно бы и вправду подслушав крамольные мысли боярыни, снова повторил Киприан. - Молись и знай: все мы - и великий князь Василий Дмитриевич, и воевода, князь Боброк-Волынский, и язм, грешный, все мы скорбим с тобой. Покойный супруг твой, Хрисанфий Федорович, был всем нам большим другом.
Руфина горестно закрыла лицо руками, хрупкие плечи ее сотряслись в рыданиях.
- Ничего. - Киприан ласково погладил ее по плечам. - Ничего… Слуги говорят, боярина нашли в Занеглименье? - Митрополит бросил на боярыню быстрый пронзительный взгляд.
- Да, - еле сдерживая рыдания, отвечала та. - У него были там какие-то дела с купцами.
- А слуги, воины?
- Он не взял слуг, поехал один, велев ждать у речки…
- Хотелось бы с ними переговорить… а, дщерь? Руфина кивнула:
- Я пришлю их утром…
- Это ведь они привезли тело?
- Нет. Тело нашел мой возница, Федор. Он и покажет место. Что же касаемо слуг… с тех пор я что-то и не видела их, отче.
- Вот как? - Владыка поднял глаза. - Ну, одначе, молись, боярыня-госпожа. И помни, муж твой был нам другом, и убийцы его вскорости будут наказаны.
- На то и надеюсь, отче.
Еще раз ободрив вдову на прощание, митрополит перешагнул порог, подняв рясу. Сапоги его, коричневой, хорошо выделанной кожи, на голенищах были забрызганы грязью. Боярыня задумчиво посмотрела ему вслед:
«Видно, велел обтереть только носки, что видны из-под рясы… голенища не догадался. И где он нашел такую грязищу? Здесь, на Великом посаде? Да нет, тут грязь другая, темная, почти что черная, а у святого отца - светлая, коричневатая… И где его черти носили, уж не в Занеглименье ли?»
Потом ободрить безутешную вдову зашел воевода Дмитрий Михайлович Боброк-Волынский, тот самый, что прославился еще на Куликовом поле, где вместе со своим тезкой, благоверным князем Дмитрием Ивановичем разбили орду много возомнившего о себе узурпатора, темника Мамая, за что и удостоились великих почестей от истинного ордынского хана Тохтамыша. Именно Тохтамыш помог Дмитрию подавить мятеж в Москве, во многом организованный на деньги тестя Донского, князя Дмитрия Нижегородского. Нижний Новгород завсегда своей судьбой жить хотел! Как и Рязань…
Выпроводив воеводу - в отличие от митрополита, с которым нужно было держать ухо востро, тот не представлял особого коварства, - Руфина кликнула Федора.
- Ну? - едва тот, войдя, склонился в глубоком поклоне, нетерпеливо спросила она.
- Молчат, словно рыбы, - виновато развел руками Федор.
- Это плохо, что молчат, - задумчиво прошептала боярыня. - Вот что… - Она резко отбросила в сторону плат. - Тех двух слуг, Бобка с Алимом, что обычно ездили повсюду с боярином, надобно отправить вслед за ним, и как можно быстрее.
- Сделаем, госпожа, - приложив руку к сердцу, глухим голосом заверил слуга. - Посейчас и начну. Самолично велишь аль кого использовать?
- Использовать? - Руфина вдруг улыбнулась. - А ты умней, чем я о тебе думала, раб. Хорошо рассудил… Корчму татарина Кузюма помнишь?
- Как не помнить, госпожа!
- Вот там и попросишь помощи… знаешь сам, у кого.
Федор молча ухмыльнулся:
- Так я пойду, госпожа?
- Ступай… Впрочем нет, стой… Нет, иди… Нет… - Руфина, казалось, сама не знала, чего вдруг захотела. - В общем, так… - наконец решилась она. - Девку Анфиску, служанку… тоже… Хотя нет. Лучше так сделай…
Самолично подойдя к слуге, она быстро шепнула ему на ухо пару фраз. Тот кивнул и еще раз заверил:
- Сполню!

Подсчитав полученное от боярыни серебро, Раничев довольно потер ладони. Не так уж и мало получалось. Правда, и немного, но уж куда больше, чем от скоморошества за последние полтора месяца. Вообще, Великий пост - не самая хорошая пора для лицедеев. Ну что ж - утром, так утром. Хорошо бы не исчезать за просто так - угостить бы ребят, чай, не грех - может, в последний раз видятся. Где тут ближайшая корчма такого пошиба, в которой, не убоявшись поста, могут налить хмельного? Кажись, где-то ближе к окраине, почти у реки. Как же ее? Корчма Кузюма-татарина! Вот туда-то надобно и сходить, и неплохо бы побыстрее управиться.
Не долго думая, Иван накинул на плечи полушубок и, прихватив бобровую шапку, вышел из избы. За сохранность имущества не опасался - во-первых, времена были достаточно патриархальными, местная сволота по чужим избам шуровала не часто - западло было, а во-вторых - там и красть-то нечего. Инструментов готовых нет, пока одни заготовки, а самая дорогая вещь - медный, недавно начищенный Иванкой до золотого блеска рукомойник. Да, кот еще был, рыжий, лохматый - объявился недавно, засранец, Ипатыч говорил - два месяца его не было, уж думал, собаки сожрали. Ан нет, явился-таки, бродяга, сидел сейчас на крыльце, смотрел на заходящее солнце, щурился. Хорошо было кругом, тихо так, умиротворенно, спокойно. В высоком голубом небе медленно плыли узкие полупрозрачные облака, лежал под заборами почерневший тающий снег, на проталине копошились грачи и еще какие-то большие черные птицы, со всех церквей благовестили к вечерне.
«Наверное, зайдут наши в церковь-то, - подумалось по пути Раничеву. - Хотя, конечно, Селуян с Авдотием могут и не зайти, хари многогрешные, а вот Ипатыч с пацаном - обязательно. Интересно, куда во время службы прутья свои денут? У церкви в кустах спрячут? Наверное… Да ведь как бы не украли, народец-то вокруг ушлый. Впрочем, ничего - если и украдут, так не велика потеря, чай, не так уж и дороги».
Размышляя таким образом, Иван вышел на окраину и свернул к Неглинной. Где-то там, по рассказам, и находилась искомая корчма. Пару раз спросив дорогу у подозрительного вида хлопцев, Раничев отыскал-таки изрядно загаженный свежим навозом двор и, насколько возможно задержав дыхание, узкой тропкой пробрался в длинную, покосившуюся от времени избу. Хозяин - мосластый татарин - едва увидев серебро, без лишних слов протянул плетеную из ивняка бадейку с плотно пригнанной крышкой.
- Попробовать бы сначала, - возразил осторожный Иван. - Мало ли, дерьмо какое-нибудь подсунули?
- Пробуй, - равнодушно пожал плечами хозяин и поставил на стол большую деревянную кружку.
Чуть плеснув из бадейки, Раничев попробовал… бражка, к его изумлению, оказалась вполне ничего себе, вкусной и крепкой, причем сильно пахла сушеной малиной, из которой, видно, и была приготовлена.
Поблагодарив Кузюма, Иван тщательно закупорил бадейку и, довольно улыбаясь, направился к выходу, едва не столкнувшись по пути с только что вошедшим с улицы неприятным плосконосым парнем в нагольном полушубке и круглой, подбитой кошачьим мехом шапчонке, засаленной и изрядно вонючей. Впрочем, во дворе корчмы пахло ничуть не лучше. То ли Кузюм, по примеру многих, задумал ближе к маю превратить двор в огород, то ли просто по дешевке прикупил эти три кучи навозу, чтобы потом выгодно перепродать, - черт его знает. Одно было ясно - кучи здесь, во дворе, по всей видимости, «всерьез и надолго», как говаривал некогда о НЭПе незабвенный Владимир Ильич. Осанистые такие кучи, большие, желтоватые, склизкие… Тьфу, гадость.
Раничев с отвращением сплюнул.
- Чего расплевался-то, дядько Иван! - обиженно прошептала куча… вернее, прятавшийся за нею пацан - Иванко.
- Ты чего это, хлопче, к вечерне-то не пошел? - нарочито изумился Раничев. - Али навоз лучше ладана?
- А ты чего не пошел? - невежливо, вопросом на вопрос, отозвался пацан. - Меня-то дедко Ипатыч попросил прутья у церкви посторожить, сказал, не велик грех, ежели без вечерни, а велик - коли уведут прутья. Изрядно плочено все ж.
- Вижу я, как ты сторожишь. - Иван со смехом махнул рукой. - Поди, утащили уже прутья… Ты вообще чего здесь?
- Парня одного увидал у церкви, - оглянувшись, тихо поведал Иванко. - Помнишь, рассказывал, как серебришко у меня отобрали?
- Ну.
- Так вот этот самый парень - тогдашний тать и есть. Противный такой, узкоглазый, нос широченный, почти что во всю харю.
- А, видал. - Раничев посмотрел на корчму. - В кошачьей шапке? А ты не перепутал часом?
- Да он, Христом-Богом клянуся! Давай-ко, посмотрим, куда пойдет, да прищучим.
- Хорошая мысль, - с усмешкой кивнул Иван. - Главное, своевременная. Корчма эта - местечко уж больно приметливое, гнусное. И наш обидчик там - свой. А про Мефодия-старца ты, отроче, ведаешь ли?
- Да ведаю, - упавшим голосом сообщил парень. - Тот еще упырь. Так что же, простить? Вот уж нет! Выследим, как из корчмы выйдет, и…
- И - головой в кучу! - дополнил Раничев. - Будем в навозе держать, покуда все серебришко хищенное не возвернет, тать поганый.
- Все-то ты шутишь, дядько, - обиженно отозвался Иванко. - Нет чтоб подсказать что. Ты ведь скоморох, ватажник, а ватажники, известно, народец лихой.
- Так это, может, кто и лихой, да только не я. - Иван снова засмеялся, видя, как обиженно сузил глаза отрок. - Впрочем, посмотрим. Давай-ко со двора для начала выйдем, чтоб тать не заметил.

- Ага, выйдем, - пацан шмыгнул носом. - Там, по назадворью, еще один путь имеется.
- Вот ты туда и пойдешь, а я тут, за поленницей скроюсь, - проинструктировал повеселевшего мальчишку Иван. - Ежели к тебе пойдет - три раза по-сорочьему крикнешь, а ежели ко мне - тако же я.
- Договорились! - Иванко радостно хлопнул Раничева по плечу. - Расходимся?

Плосконосый вышел из корчмы, как чуть стемнело. Встал у сарая, рядом с поленницей, щелкал прихваченные с собою орешки, видно, дожидался кого-то. Ждал недолго - чавкая сапогами по грязи, к нему почти сразу же подошел хмурый темнобородый мужик, в котором Раничев, присмотревшись, к удивлению своему опознал Федора, возницу и доверенного слугу боярыни Руфины. О чем-то пошептавшись друг с другом, оба, не заходя в корчму, быстро спустились к Неглинной и направились вдоль реки к Торгу. Иван громко закричал сорокой.
- А? Что? - выскочил из засады отрок. - Ушел уже?

Предыдущая страница 18 Следующая страница


19 Андрей Посняков

- Не гони волну, парень, - сплюнул на проталину Раничев. - Догоним.
- Так побыстрей надоть…
- Не спеши, говорю. Куда они денутся-то? Здесь к Торгу одна дорога, остальные непроезжие.
- Не такие уж они и непроезжие, - возразил Иванко. - Я-то прошел. Правда, измазался весь. - Он кивнул на заляпанные светлой грязью полы кафтана.
- Ничего, думаю, не упустим.
Сказав так, Раничев тем не менее прибавил шагу - уже темнело, и две размытые быстро сгущавшейся мглою фигуры еле виднелись на фоне почерневшего, растаявшего уже местами снега.
Все ж таки не отстали, нагнали супостатов у самого торжища, уже опустевшего ввиду позднего времени. Возница Федор и плосконосый зачем-то подошли к крайнему рядку, дощатому, как и прочие, заботливо укрытому рогожкой, около которой ошивалась пара облезлых бродячих псов с дикими, горящими плотоядным огнем глазами.
- Кыш, курвы! - подняв палку, отогнал собак плосконосый и, услужливо откинув рогожку, горделиво произнес: - Вона!
- Тихо ты, - испуганно заоглядывался Федор. - Орешь, как на пожаре.
- Да нету здесь никого, - хрипловато засмеялся парень. - Сюда, с темнотой, только наши заглядывают.
- Вот с ними и утащите. - Слуга усмехнулся. - В прорубь.
- Так провалимся же!
- Ваши дела - мое серебришко.
- Ну хоть едину деньгу-то прибавь, а? За старание, - заканючил плосконосый.
Высморкавшись, возница обернулся к нему:
- Ладно, держи.
Он швырнул парню маленький, с неровными краями кружочек:
- На зуб-то не пробуй, чай, не обману. Только посейчас чтоб убрали.
- Сейчас и уберем, - кивнул плосконосый. - Пойду только, своих кликну.
- Ну это уж без меня… - Слуга глуховато засмеялся. - Людишки-то верные? Не продадут?
- Пусть только попробуют! - горделиво усмехнулся плосконосый и, простившись с возницей, побежал куда-то к реке.
- Интересно, что там у них? - выполз из-под рядка Раничев. - Да не верти ты башкой, Иванко! Сам же слыхал - вернется еще сюда твой обидчик. Так что не вижу особого смысла за ним бегать.
- А ну-ка не вернется? - Иванко похлопал ресницами. - Или - вернется, да не один?
- Вот тогда и будем думать, - отрезал Иван, наклоняясь к рогожке. Откинул…
- Мать честная! - широко раскрыв глаза, прошептал отрок и быстро перекрестился. - Господи, упокой.
Раничев последовал его примеру. Было отчего креститься - на подмерзшей к вечеру земле, под рогожкой, лежало два трупа!
На холодном небе высыпали первые звезды.

- Ишь, вызвездило, - недовольно пробурчал Федор, возвращаясь в усадьбу покойного Хрисанфия Большака. Поднявшись по крыльцу, миновал сени, осторожненько постучал в горницу.
- Кто? - послышался из-за двери знакомый голос боярыни.
- Язм, Федор.
- Входи же! - Боярыня самолично распахнула дверь - красивая до умопомрачения, в иссиня-черном повойнике и просторной накидке-распашнице из такого же цвета тафты.
- Все исполнил, как наказала, матушка! - войдя, поклонился Федор.
Руфина довольно сверкнула глазами:
- Славно! Кто помогал, Мефодий?
- Не сам, - мотнул головой слуга. - Человечек евонный, Федька Коржак.
- Славно, славно… - Боярыня вытащила из шкатулки деньга. - Держи вот, за службишку тебе верную.
Федор упал на колени, целуя перед матушкой-боярыней пол. Та милостиво улыбнулась и, тут же вскинув глаза, вкрадчиво спросила:
- А с Анфискою как?
- Тоже, как и наказано, - поднял голову слуга. - Продана опосля сурожцам. Недорого, но все ж… Вона деньга… - Федор полез за пояс.
- Оставь себе, - задумчиво перекрестясь, кивнула Руфина. - Ступай покуда. Низко поклонившись, Федор попятился к выходу. Выпроводив его, боярыня задвинула засовец и, бросившись к сундуку, вытащила оттуда распятие. - Патер ностер… - Упав на колени, она принялась исступленно молиться на латыни, так яростно, как давно уже не молилась, живя средь православных и сама вынужденная принять православную веру, став женою Хрисанфия Большака, ныне уже покойного, слава Святой Деве Марии. - О, непорочная Дева Мария, - окончив молитву, улеглась на широкое ложе Руфина, - многие, даже папский нунций в Крево, знаю, всегда считали меня излишне жестокой. Но разве я жестока? Да, я расправляюсь с опасными людьми, но делаю это крайне редко, только когда к этому возникает существеннейшая необходимость, как вот в случае с муженьком. О, Иисус, только ты знаешь, как он меня мучил! А я… я даже где-то добра… Вот взять хоть эту варварскую служанку. Могла ведь и ее приказать - в прорубь, но ведь из человеколюбия и уважения к тебе, Господи, поступила иначе.

Плосконосый вернулся к опустевшим рядкам быстро, не один, с двумя дружками. Один остался на стреме, остальные двое схватили убитых парней за руки, за ноги и - по очереди - отнесли к реке, где, кинув на берегу, призадумались. Велено в прорубь, а ледок-то тонок! Кому охота тонуть зря?
- Вот чего сотворим, ребя! - придумал наконец плосколицый. - Ты, Стригун, беги к Онкудину-деревщику, он тута недалеко живет. Умыкни со двора шест какой али жердину подлиньше.
- Понял! - обрадованно кивнул Стригун, молодой, высокий и крепкий парень с наивным глуповатым лицом. - Мигом сбегаю, Федя!
Быстро поднявшись к Торгу, он побежал к деревщику напрямки, рядками, сбив с ног Раничева, изображавшего простого, заглядевшегося на звезды прохожего.
- Вот гад, - поднимаясь на ноги, заругался Иван. - И куда мчится?
Огляделся в поисках Иванки - тот должен был сидеть в кустах у реки. Кустики были низехонькими, и самому Раничеву укрыться за ними было бы весьма проблематично. Интересно, как там дела?
Не успел Иван подумать об этом, как к рядкам прибежал запыхавшийся отрок.
- Сидят, - переводя дух, сообщил он. - Дружка к деревщику Онкудину послали за жердью. Видно, хотят убитых в реку спихнуть.
- За жердью, говоришь? Ну-ну… - Раничев вдруг улыбнулся и заговорщически подмигнул парню…

А те двое, у реки, так и сидели, замерзли малость - ветер-то к ночи задул холодный.
- Ну вот где его носит? - в который раз риторически спрашивал плосконосый Федька Коржак. - Эдак и задубеть можно, дружка твоего ожидаючи.
- Да он парень быстрый, - поплотнее кутаясь в баранью доху, заступился за приятеля второй. Темно было вокруг, страшно, а в широко раскрытых глазах мертвецов отражались звезды.
- Вижу я, какой он быстрый. - Коржак смачно высморкался, обтер руку о снег.
- Да вон он идет! Эвон, за березами.
Федька присмотрелся - и в самом деле, со стороны невысокого, поросшего березами холма приближалась длинная фигура с шестом.
- Эй, Стригун, - замахал руками Коржак. - Быстрее-то не можешь, что ли?
Приближавшийся помощник молча прибавил шагу.
- Ну наконец-то. - Напарник Коржака нагнулся к трупам. - Давай хватай за ноги, Стригуша!
- Шест-то мне передай, - попросил Федька. - Чай, несподручно…
- Шест? - незнакомым голосом вдруг переспросил Стригун. - На!
Резким ударом он завалил в снег приятеля и, ударив того для верности ногою, повернулся к Коржаку:
- Ну как дела, Феденька? Небось тоже шеста хочешь?
- Да ты че несешь, Стригун?! Эй, эй… брось жердину… Кому говорю, Стри… Ой!
- Руки вперед и не вздумай бежать, - сбрасывая чужой полушубок на снег, холодно приказал Раничев.
- Да я ведь и не знаю-то тебя, дяденька, - слезно заканючил Коржак. - Отпустил бы, а? А ежели что тебе и должен, так старец Мефодий за меня всяко вступится! - В последних словах молодого татя сквозила явная угроза.
- А старца Мефодия я… - Иван добавил парочку исключительных по цинизму и гнусности фраз, принятых в среде спившихся промышленных рабочих, люмпенизированных колхозников и девиантных российских подростков.
Коржак ахнул, не в силах сдержать ужас. Еще бы - этот сильный высокий мужик не только не боялся воровского старца, но еще и отзывался о нем так, что ясно было - не только не боится, но еще и не уважает. Не сработало на этот раз упоминание старца, странно, но не сработало. Бежать! Бежать как можно быстрее!
- Куда? - Раничев с силой заехал шестом по ногам попытавшемуся было убежать прохиндею.
- Ой, не погуби, дяденька, - взмолился тот. - Скажи только, что хоть от меня надо-то?
- Узнаешь, - ухмыльнулся Иван, доставая веревку. - Руки давай, тля!
Быстро связав татю руки, оглянулся на подбежавшего отрока:
- Точно - он?
- Он, он, - радостно закивал головой Иванко. - У, попался, подлюга!
- А, да вы ж скоморохи, - протянул Федька. - То-то я и смотрю - знакомцы. Напрасно вы на Мефодия тянете, ой, напрасно, ребята…
- Помолчи, тварь. - Раничев с силой пнул татя в бок. - А на старца твоего… - Он покосился на Иванку. - В общем, о нем я уже высказал, что думал. А ну гони обратно серебро, прощелыга!
- Какое серебро?
- Которые ты у вот этого отрока отобрал, гад ползучий!
- Не знаю никакого… Уй-уй-уй… - Коржак, причитая, схватился за уши. Раничев не очень-то любил, когда с ним разговаривали подобным тоном, ударил от души, даже и с большим удовольствием. Поинтересовался вкрадчиво:
- Еще хочешь?
Тать быстро замотал головой.
- А, не хочешь, - ухмыльнулся Иван. - Тогда возвращай деньги!
- Да серебришко-то ваше почти все у старца! - заголосил Федька. - Разве ж я мог бы по собственной воле?
Раничев задумчиво посмотрел в небо. Воспользовавшись этим, Коржак тут же поворотился к Иванке, зашептал зло:
- Зря ты ввязался в это дело, парень, ой, зря. Кабы не было б тебе хуже.
- Чего-чего он там гундосит? - лениво поинтересовался Раничев у Иванки.
- Угрожает, - со смехом отозвался тот.
- Угрожает? - Иван наклонился к тут же прикусившему язык татю. - Я вот ему сейчас поугрожаю. А впрочем… - Он обернулся к отроку: - Чего мы с ним будем возиться, Иванко? Серебришка нашего у него все равно уже нет. Давай-ка его в реку!
- Давай, дядько!
Подхватив Коржака под руки, Раничев с Иванкой быстро потащили его вниз.
- Ты второго-то хорошо связал, парень? - улучив момент, осведомился Иван у отрока.
- Да хорошо, - откликнулся тот. - Уж не развяжется.
- Вот и прекрасно. Ну давай этого получше вязать. Сейчас ноги свяжем, и на лед - шест есть - вытолкнем! Эй, как там тебя, молитвы знаешь?
- Ой, знаю, дяденька, - заверещал от страха Коржак. - И еще кое-что про тебя знаю… Поведаю без утайки, только отпусти.
- Обо мне чего-то знаешь? - деланно удивился Раничев. - Ну так я и сам о себе все, что надобно, ведаю. И что такого ты мне можешь порассказать?
- Много чего, дядько! Только пусть он отойдет. - Федька кивнул на отрока.
- Нет уж, тля, - покачал головою Иван. - Условия здесь диктую я. Или говоришь все, или - в реку. И учти - мне с тобой канителиться некогда. А ну, Иванко, давай сюда шест.
- Стойте, стойте! Согласен.
- Согласен, говоришь? Еще бы. А куда б ты делся? Федька Коржак в страхе поведал Раничеву все: и о разбойном житье у Мефодия, и о серебришке, и об интересе, проявленном к скромной персоне скомороха со стороны возницы Федора.
- Федором, говоришь, зовут возницу? - переспросил Иван.
- Федором, - закивал тать. - Как и меня. А чьих он - не знаю.
- Хм… не знаешь? А возок у него какой?
- Богатый такой, с зеленоватым верхом… А еще старец скомороха вашего спрошал, Авдотия. Дескать, что там у вас за гусельник новый… Это он про тебя, дядько. Авдотию-то сказал, будто бы про тебя ватажник один по зиме спрашивал, Ефимко Гудок…
- Как? Как ты сказал? - Наклонившись, Раничев сильно тряхнул Федьку за шиворот.
- Ефимко Гудок, тоже скоморох, ватажник, - клацнул зубами Коржак. - Он тут по зиме ошивался… Где сейчас? Про то самолично не ведаю. Говорят, в Новгород подался.

Молодого татя Федьку Коржака, порасспросив хорошенько, пришлось отпустить. А что делать, не убивать же, хоть наверняка тот и заслужил смерть.
Но убивать безоружных было противно духу Раничева, - как человек относительно цивилизованный, он был против подобных внесудебных расправ, странно, но в этом его поддержал и Иванко.
- Это ты правильно решил, дядько, - одобрительно закивал отрок. - Неужто кровь человечью проливать будем? Господа гневить нашего?
Посему и решили отпустить татей. Двух парней развязали сразу - готовые к лютой смерти, те пустились в бега, едва поверив в свободу, - а вот с Коржаком пришлось повозиться, слишком уж он был ушлым, чтобы отпускать его вот так, запросто. Потом мести не оберешься. Потому Раничев и привел его в избу, записал самолично грамотцу, якобы со слов, из которой яснее ясного выходило, что Федька Коржак давно уже выдал своего покровителя Мефодия со всеми потрохами. Потом написал еще одну такую же - копию, и, подумав, - третью. С такими прохиндеями, как Федька Коржак, ни одна предосторожность не выглядела лишней.
«С моих слов записано верно, мною прочитано», - вспомнив дружка-милиционера, добавил внизу Раничев, взглянул сумрачно на татя:
- Ты писать-то умеешь, тля? Федька отрицательно качнул головою:
- Не сподобил Господь.
- Воровать да разбойничать зато сподобил, - нехорошо усмехнулся Ипатыч. - У, выродок!
- Так вот теперь соображай, Федя, - потер руки Иван. - Как думаешь, что с тобой воровской старец сделает, о грамотках этих прознав? Разбираться начнет али сразу на ножи поставит?
- Разбираться долго не будет. - Коржак хмуро посмотрел вокруг.
- Верно мыслишь, Шарапов! - одобрительно отозвался Иван. - Так что, ежели что худого с кем из наших сотворится… Понимаешь, к чему я?
- Дурак не поймет.
- Именно. Ну а раз понимаешь, тогда вот тебе еще дело. Серебришко-то возверни, не все, так часть хотя бы, не то им… - Раничев кивнул на сидевших вокруг стола приятелей, - обидно!

Когда Федька ушел, в избе воцарилось веселье.
- Здорово ты его, - громогласно кричал Селуян. - А ты, Авдотий, меньше языком болтай в корчме у Кузюма.
- Дак я думал, Ефиме…
- Думал он.
- Не ссорьтесь, - улыбнулся обоим Раничев. - Лучше налейте выпить. Чай, в путь мне завтра.
- Жалко прощаться с тобой, друже.
- Да, жалко, дядько Иван.
- Да не жалейте вы… Налили? Ну, вздрогнули. За окном - близко-близко - вдруг залаял пес.

Предыдущая страница 19 Следующая страница


Шпион Тамерлана 20

Где-то совсем рядом послышался чей-то слабый крик или стон.
Авдотий поднялся:
- Пойду, гляну…
Он, не закрывая дверь, прошел в сени, выглянул с крыльца.
- Ну что там, друже?
- Девка какая-то… Да, и вправду девка… Ничего не говорит, только мычит что-то.
- Девка? - Переспросив, Иванко бросился наружу…
Они тут же и вернулись втроем - Авдотий Клешня, отрок и белобрысая зареванная девчонка - Анфиска, служанка боярыни Руфины. И что еще потребовалось той?
- Ну говори, зачем пришла, дева? - хмуро спросил Раничев. - Чего ревешь-то?
- Не может она говорить, Иване, - со вздохом ответил Авдотий. - Языка-то у нее нет! Вырезали, язык-то.
Иван похолодел. Как вырезали? Так, значит… Ну сучка! Ну Руфина… Это ж надо, додумалась, гуманистка хренова! Язык девке отрезать. Так, значит?
И словно бы померкло веселье, свет дрожащей свечи вдруг стал тусклым, и в воздухе повисла напряженная тишина. Лишь слышно было, как всхлипывала несчастная девчонка. Старик Ипатыч молча поставил перед ней миску с похлебкой.
Раничев смурно посмотрел вокруг и придвинул к себе чернила. Обмакнул гусиное перышко:
«Святому отче Киприану-митрополиту от доброжелателя поклон…»
- Вот тебе, зараза, - закончив писать, тихо промолвил он. - Пусть митрополит и не решится бросить тебя в поруб, уж слишком влиятельны родичи - Литвиновы, Кобылины, Остеевы, - но крылышки тебе подрежет изрядно. Хоть и.подлость делаю - а поделом, нечего девкам языки резать! Хоть и служанка, а все ж живая душа.
Авдотий и Селуян с дедом Ипатычем, помолившись, полегли спать, скоморохи - на полатях, дед - у печи на широкой лавке. Там же рядом, на скамейке, тесно прижавшись друг к другу, сидели Анфиска с Иванкой.
- Это ничего, что ты теперь говорить не будешь, - украдкой вытирая слезы, утешал девчонку отрок. - Я тебя и такой любить буду. Главное, жива, правда ведь, дядько Иване?
- Конечно, правда, тезка! - подняв голову, подмигнул им Раничев. Большую часть полученного от Руфины серебра он уже успел оставить деду. Тот, правда, поначалу не соглашался брать, да Иван шепнул, кивая на ребят: - Для них.
Ипатыч молча прибрал серебришко.
Подойдя ближе к подросткам, Раничев хотел сказать им что-то такое особенное, ласковое, поддержать хоть как-то… Как назло, не шли на ум никакие слова, и Иван просто обнял обоих.
- Не журитесь, мои хорошие, не журитесь, - тихо промолвил он. - Все еще у вас будет, все… Верно, Иванко?
- Верно, дядько.
- Ну вот. - Иван улыбнулся, только вот улыбка вышла какой-то ненастоящей, грустной, словно бы вымученной.
Тихо было на улице, лишь где-то в отдалении, за Неглинной, лаяли потревоженные чем-то псы, да урчал на печи рыжий котище. Раничев посмотрел в окно - светало, и…

Глава 11
Май-июнь 1397 г. Киев. ТОСТ ЗА ИМПЕРАТОРА

Не взял с собою рыцарь лишних слуг,
Как и в походах, ехал он сам-друг…
Джеффри Чосер «Кентерберийские рассказы»

…пора было спешить.

До Киева Иван добрался без особых приключений, спокойно. С людьми посланца Димитрия доехали до Верховских княжеств - вот уж путешествие было, едва не утонули в грязи! В Белеве скромный «конюший боярина Рыльского» - как всем представлялся Раничев - свалил по-тихому, не прощаясь, и, несмотря на распутицу, вскоре уже был в небольшом городке Карачаеве, на самой границе с Литвой. Ну а дальше - Брянск, Трубчевск и вот, наконец, Киев. Туда Иван попал с купцами - как раз дорожки подсохли - и шагал теперь по Подолу, намереваясь выполнить поручение боярыни Руфины. Хоть та, конечно, и та еще змея, да выбора особого не было - обещанное боярыней серебришко на сумму в пять рублей вряд ли бы Раничев смог заработать каким-либо другим способом, исключая разве что открытый разбой. Деньги были нужны для выкупа Евдокси… ну и на дорогу до Кафы.
Киев конца четырнадцатого века на Раничева особого впечатления не произвел. Много, слишком много было разрушено монголо-татарами во время знаменитого Батыева похода: церковь Спаса на Берестове, Ирининская, все городские ворота, сильно повреждены Софийский и Успенский соборы, Троицкая и Надвратная церкви, да много всего. Возрождался город постепенно, большей частью за счет торгово-ремесленных посадов - Подола, что раскинулся привольно у Почайны-реки, и Печерска да Копырева конца. Так называемая Гора с городом Владимира и городом Ярослава застраивалась неизмеримо медленнее - свой независимый статус Киевское княжество давно потеряло, развиваясь в составе Великой Литвы, управляясь поначалу принявшими вассальную присягу князьями, а потом и просто наместниками - Скиргайлой и вот сейчас Иваном Борисовичем Киевским. Однако все же отстраивался город, и вот снова закипела в нем жизнь, дома и храмы, правда, строились в основном деревянные, каменные - редко, но почти все - двухэтажные, крепкие, много появилось в Киеве и богатых купцов, и вельмож-литвинов, расцветали и монастыри, возрождались, словно Феникс из пепла: Кириловский, Печерский, Выдубецкий, Симеоновский на Копыревом конце. С 1385 года, с Кревской унии Польши и Литвы, все больше появляется в городе католических монахов, все настойчивее проникает римская вера, пока только тихой сапой, но тем не менее чувствовали уже православные люди - начинали чувствовать - свое приниженное положение в Великом княжестве Литовском, управляемом Витовтом. Брат Витовта Ягайло, причинивший ему немало зла, был королем Польши, пытавшейся стать главной силой союзного государства, низвести «литовские» - киевские, смоленские, белорусские - земли до положения простых воеводств, чему, конечно, сопротивлялись и жители, и Витовт, великий князь Литовский.
Вспоминая это, Раничев не спеша пробирался к торговой площади. Он шел по Подолу, мимо рубленных в обло изб… нет, лучше уж сказать - домов, красивых и просторных, мимо деревянных храмов, мимо цветущих садов и дурманящих зарослей сирени. Яркое солнце сияло в девственно синем небе, отражаясь в золоченых крестах церкви Святого Михаила. За церковью и начинался рынок. Слышно было, как, зазывая покупателей, кричали торговцы, как скрипели колеса возов, влекомых медлительными невозмутимыми волами, как в нежно-зеленой листве свиристели птицы.
Не заходя на торговую площадь, Иван спросил у прохожего Лиственичную улицу и, поблагодарив, направился к Почайне. Улицу нашел быстро, только оказалась она уж больно длинной, тянулась почти до самой пристани, а где пересекалась с Предместной - то Бог ведает да вот, наверное, играющие в пыли мальчишки.
- Отроки, к Предместной правильно иду?
- Прошел уже, дядько! Назад вертай.
- Прошел? - удивился Раничев. - Как же я корчму-то не заметил?
- Вона, церковную маковку видишь? - Один из пацанов показал куда-то назад грязным пальцем.
- Ну вижу.
- Вот туда и иди.
Пожав плечами, Иван повернул обратно. Сорвал по пути веточку, обмахивался - жарковато было, хоть и утро еще, а одежка-то, почитай, зимняя, в чем был в Москве, в том и уехал - епанча на собачьем меху, плотного сукна кафтанец. Тепло было, да вот теперь парился, расстегнул кафтан, распахнул епанчу, снял бы, в руки взяв, да, по местным понятиям, неприлично так шастать, вот и приходилось терпеть. Продать всю одежку, что ли? Да завести новую, деньжата, чай, будут. Если будут. А вдруг… Нет. Иван прогнал от себя нехорошие мысли. Потом немного подумал и решил, что уж в крайнем случае заработает и скоморошьим ремеслом, главное бы пристать к ватажке, ибо одному работать никто не даст, все места, как и везде, поделены заранее, а быть в роли Паниковского - непутевого сына лейтенанта Шмидта - что-то не очень хотелось.
Вот и корчма, вернее, постоялый двор - неприметный, окруженный невысоким плетнем и кустами цветущей сирени, сквозь которые хорошо просматривалась коновязь, открытый очаг под дощатым навесом и длинный сарай, крытый старой соломой, - по всей видимости, конюшня. Жилое помещение в полтора этажа располагалось в глубине двора и смотрелось не очень - маленькое какое-то, покосившееся, нижние венцы погнили и теперь явно требовали замены, то же касалось и крыши. Тем не менее во дворе было довольно людно - смеялись какие-то мужики в одних рубахах, въезжали в ворота груженные кожами возы, а вот проехал на коне какой-то купец, толстобрюхий, важный, в видавшем виды ездовом полукафтанце и охабне, небрежно накинутом на плечи. Охабень казался словно с чужого плеча, впрочем, всадника это, похоже, ничуть не волновало - чай, не князь, не боярин, обычный торговец средней руки, именно для таких и предназначался постоялый двор Селивона Натыки.
Следом за всадником зайдя в ворота, Раничев направился к дому Обойдя коновязь, толкнул скрипучую дверь и спустился на несколько ступеней вниз, в полутьму. Огляделся, примечая узкие, тянувшиеся вдоль стен столы, подозвал служку:
- Хозяин, Селивон Натыка, здесь ли?
Служка - рыжий, довольно бестолковый на вид малый - шмыгнул носом:
- Нету хозяина, господине! На поутру уехал - работничков нанимать венцы заменить.
- Да, пора уж, - усмехнулся Иван. - А скоро ль возвернется?
- Обещался к обедне.
- К обедне, говоришь? - Раничев задумался. Можно было бы, конечно, зайти на рынок, продать, ежели получится, епанчу да прикупить что-нибудь более подходящее для лета, поудобнее, скажем «холодный» - без подкладки - кафтан или чугу. Можно бы было сходить, всяко управился бы к обедне. Только вот не хотелось что-то снова волочиться по жаре, и так употел - дальше некуда.
Иван решительно сбросил епанчу на лавку. Достал из калиты медяху:
- Попить чего-нибудь спроворь, паря. Подхватив на лету монету, служка опрометью бросился куда-то и почти сразу явился с большой кружкой и глиняной миской с капустой и салом.
- Пирогов каких нет ли? - брезгливо отодвигая темную, дурно пахнущую капусту, осведомился Раничев.
- Еще не пекли, господине! - молодцевато выпятив грудь, отозвался слуга. - Разве что вчерашние остались.
- Тащи вчерашних, - махнул рукой Иван. - Чай, не успели еще зачерстветь.
Усевшись скромненько в уголке, отхлебнул из кружки. Напиток - хмельной квас - оказался хоть и изрядно кисловатым, но холодным, и Раничев выпил его с наслаждением.
- Еще принести? - поставив на стол блюдо с зачерствевшими пирогами, любезно осведомился служка.
- Неси уж кувшин, - хохотнул Иван: - А то так и будешь с кружками бегать.
Он внимательно обозревал помещение - длинные столы, потухший очаг, чадящие по углам свечи. В дальнем углу, под иконой, едва теплилась лампадка. Иван хотел перекреститься, да раздумал - икона была настолько засижена мухами, что не поймешь, кого изображала: то ли Николая Угодника, то ли святого Петра, а то ли вообще Джина Симмонса с высунутым от усердия языком. Ай-ай-ай, довели иконку-то. Нельзя так со святыми обращаться.
- Ты меня спрашивал? - неожиданно услыхал Иван прямо над ухом. Оторвав взгляд от иконы, обернулся. Перед ним стоял кряжистый мужик, лысый, с длинной узкой бородою и красными, чуть оттопыренными ушами, одетый в скромный темный кафтан безо всяких излишеств, типа украшенных самоцветами пуговиц или шелковых перевязок. Темные, близко посаженные глаза внимательно смотрели на гостя.
- Тебя, ежели ты Селивон Натыка. - Раничев поставил недопитую кружку на стол.
- Я Натыка, - кивнул мужик. - Чего хотел, господине?
Иван почесал затылок, огляделся:
- У вас продается славянский… тьфу ты, не то… Как же, блин? Ага… Поклон тебе земной от Пантелеймона-старца… вернее - от старца Пантелеймона.
Селивон вздрогнул, еще раз оглядел Ивана, потом чуть улыбнулся и тихо произнес:
- Храни, Господи, старца! Идем.
Хозяин и гость - резидент и агент - вышли на двор и, поднявшись по высокому крыльцу на верхний этаж, оказались в горнице, скромной по размерам, но довольно чистой и светлой. Вся мебель состояла из небольшого стола, креслица с лавкой да обитого позеленевшей медью сундука в углу. Странно, но в горнице было целых три двери, одна по центру - на входе, и две - в боковых стенах.
- Ну? - Селивон Натыка постучал пальцами по столу.
- Сейчас… - Раничев вытащил из-за пояса нож и уселся на лавку. Сняв левый сапог, быстро разрезал голенище и, вытащив сложенное в несколько раз письмо, протянул его Селивону.
Тот, едва взглянув на текст, вскинул глаза:
- А где же печать?
- Выкинул, - улыбнулся Иван. - От Москвы до Киева свет не ближний, всякое могло случиться.
Взгляд его, с любопытством скользнув по сундуку, пробежал по двери и замер: на столе вспыхнул вдруг круглый солнечный зайчик, маленький, размером чуть больше медного пула. В узком золотистом луче плавали пылинки. Все так привычно, обыденно…
Селивон убрал письмо в сундук, обернулся:
- Поживешь пока у меня.
- А деньги? - задал сакраментальный вопрос Иван. - Боярыня обещала изрядно.
- Получишь, сколько обещано, - успокоил корчмарь. - Только не сразу, чуток подождать надо.
- Хорошо, подожду, - покладисто согласился Раничев. - Только хорошо бы это… хоть малую часть сейчас получить, а то поиздержался в дороге. Селивон задумчиво поскреб лысину.
- Ладно. - Он подошел к сундуку, нагнулся. Солнечный зайчик на столе пропал вдруг… нет, вот снова появился.
- На, забирай покамест. - Натыка вывалил на стол пригоршню монет, серебряных, но большей частью медных.
- Н-да-а, не густо, - разочарованно протянул Иван. - Однако спасибо и на этом. - Он быстро сгреб монеты в карман.
- Пошли, покажу светлицу.
Подойдя к двери - не той, в которую вошли, а к той, что была справа, - Селивон жестом пригласил гостя следовать за ним. Пройдя несколько расположенных анфиладою комнат - частью пустых, а в некоторых с Натыкой приветливо здоровались люди, но всей видимости, постояльцы, - они оказались в узкой каморке с небольшим столом и широкой лавкой, занимавшей почти всю площадь комнаты.
- Тут и живи, - гостеприимно улыбнулся Селивон. - Один, никто не мешает. Только заплати за три дня сразу - таков уж у меня порядок.
Пожав плечами - ну и жлоб! - Раничев отсчитал хозяину двора монеты, который тот только что ему дал.
Пошевелив губами, Селивон спрятал монеты в висевший на поясе, рядом с ключами, кошель из мягкой свиной кожи и, простившись, вышел.
Закрыв за ним дверь, Иван, не снимая сапог, развалился на лавке, обитой мягкой тканью.
- Однако первая часть задания исполнена, - прошептал он. - Осталась вторая, самая трудная - получить деньги. Хотя имеется еще и третья - отыскать отправляющийся в Крым караван. Чем и нужно немедля заняться! Пока еще этот жлоб-хозяин деньги отыщет.
Немного отдохнув, Иван, оставив епанчу в светлице - неохота было по жаре париться, - спустился во двор и, миновав распахнутые во всю ширь ворота - кто хочешь заходи, что хочешь, бери, направился на торговую площадь. В калите на поясе приятно позвякивали монеты. Пусть и невелика сумма, но все же, все же…
Залитые ярким солнцем улицы пахли яблонями и сиренью. Почти каждую вторую усадьбу на Подоле окружали сады, небольшие - в полдесятка деревьев - и совсем огромные, тянувшиеся, казалось, до самой Почайны, а то и до Днепра. Раничев с наслаждением вдыхал пряный сладковатый запах, стараясь идти в тени высоких оград и деревьев, гам, где они были. В синем небе не было пи одного облачка, даже самого маленького, и жгучие лучи солнца беспрепятственно падали вниз, на Подол и Копырев конец, на Щековицу и Замковую гору, на Детинец с грозно высившимися недавно отремонтированными стенами.
Выйдя на заполненную народом торговую площадь, Иван перво-наперво заглянул к торговцам тканями и портным, приценился. Сейчас-то уж не собирался ничего брать, а вот как получит от Селивона денежки, обязательно нужно будет себе «холодный» кафтанец справить. А пока же следовало отыскать нужных купцов - сурожцев, как их всех здесь называли. Сурож - Судак - Солдайя поселение и крепость в Крыму, торговая слава которой теперь заметно уступала генуэзской Кафе, недавно оправившейся от разграбления войсками Тимура. Но ведь раньше - столетиями! - именно сурожцы были самыми знаменитыми торговцами Крыма, имели они собственные дворы и во многих городах на Руси, в том числе - и в Киеве. С той поры, по старой памяти, всех крымских купцов называли теперь одинаково - «сурожане» или «сурожские гости», не важно, откуда те прибыли - из Солдайи или Кафы. Даже и своих купцов, активно торговавших с Крымом, тоже называли сурожцами. Вот их-то и старался отыскать Раничев.
- Сурожане? - переспросил торговец тканями, редкобородый, курносый, в ярко-зеленом кафтане. - Так они, почитай, во Львове все, в Киеве мало кто.
- Так что, совсем нету? - испугался Иван.
- Да есть. На Коныревом конце поспрошай, там их дворища стоят.
- На Копыревом конце… - млея от жары, протянул Иван. Выйдя с рынка, остановился у церкви, перекрестился и, плюнув, пошел к Почайне - дорогу спросил у прохожих.
По пути все чаще и чаще попадались отряды воинов. В блестевших на солнце кольчугах, в пластинчатых доспехах, колонтарях, а кто и в рыцарских латах, вполне по-европейскому. Ржали кони, довольно улыбались, потрясая копьями, воины, и девушки, черноокие киевские красавицы, опустив тяжелые бадейки с водою, приветственно махали руками. Заливисто свистели забравшиеся на деревья мальчишки, бежали вслед отряду, что-то кричали воинам. Отряды быстро умчались к Детинцу, оставив после себя пыль да взрыхленную копытами землю.
- Однако. - Раничев провел себе пальцем по лбу. - Теперь и в самом деле никак не обойтись без реки. Надеюсь, водица не очень холодная. Эй, парни, к Почайне верно иду?
- Верно, дядько!
Почайна, с обрывистыми, густо заросшими кустарником берегами, открылась внезапно, как только Иван поднялся на земляной вал. Вдалеке, справа, виден был Днепр, величаво-широкий, синий, за ним тянулись луга и дубовые рощи. Раничев с удовольствием огляделся вокруг - красота-то какая! Позади, за Подолом, круча Замковой горы с зеленеющими деревьями, впереди, внизу - блестящая лента реки, а над нею - безоблачное голубое небо.
Постояв немного, Иван сорвал с ближайшего куста ветку сирени, понюхал и решительно направился вниз. Найдя пологое место, чуть вдалеке от пристани, полной небольших судов и лодок, спустился к самой реке, выбирая, куда бы скинуть одежду.
- Я посторожу, дядько, - откуда ни возьмись, выскочил небольшого росточка пацан - щупленький, востроглазый, смуглый - в белой, расшитой красной нитью рубахе, босой - ноги в цыпках.
- Я у многих тут сторожу, - улыбнулся пацан. - Всего-то пуло. Вона туда складывай одежку.
- Пуло? Однако… - засомневался Раничев.
- Так украдут - куда как больше потеряешь! - Мальчишка засмеялся, показав щербатые зубы. - Да и голым по городу пробираться - тоже не велико удовольствие. Так что коли пришел искупаться, так плати, дядько, да плавай себе в спокойствии.
- А ты сам-то, часом, не сопрешь одежку-то? - вдруг засомневался Иван.
- Да что ты, право! - Пацан обиженно замахал руками. - Я Микитка Упряж, меня на Пристанях все знают. И вон - господа воины - и те услугами не побрезговали.
Парень кивнул на кусты, у самой реки, где были аккуратно развешаны кольчуги, поддоспешники и рыцарские, крытые темно-голубым бархатом панцири-бригантины.
- А вдруг кто посильнее тебя объявится? - не унимался Иван. - Украдут все воинское добро, что тогда заведешь?
- А это на что? - вконец обидевшись, пацан достал из-за пазухи свирель, похвастался. - Как свистну, вся пристань сбежится. Экий ты, право, неверующий, дядько.
- Ладно, уговорил, - скидывая кафтан, засмеялся Иван. - Держи свое пуло.
Поймав монету, мальчишка уселся на берегу, внимательно приглядывая за вещами.
У самого берега, за кустами ракиты, фыркая, купались какие-то мужики, видимо - воины. Вообще Киев, кажется, приобретал какой-то уж слишком милитаризованный оттенок. Ну черт с ними…
Усмехнувшись, Раничев сбросил в траву оставшуюся одежду и медленно пошел в воду. Сначала казалось - холодновата, потом ничего, привык. Нырнув, поплыл вдоль берега по течению, нащупав под ногами песок, встал, выбрался на берег, улегся на траве, подставив солнцу спину, зажмурился… Представилось вдруг: вот, откроет сейчас глаза - и окажется на угрюмо веком пляже, куда любил заглядывать но выходным с хорошей компанией. Магнитола, шашлычок, пивко или что покрепче - ну не на самом виду, разумеется, а в стороне от обычной дислокации купающихся, за кусточками. Да и черт с ней, с компанией, хорошо было и одному заскочить после работы - окунуться с разбегу, поплавать, потом, выбравшись на берег, долго сохнуть на расстеленном полотенце, лениво потягивая пиво и созерцая сквозь затемненные очки прелести загорающих красавиц. Хорошо… Раничев потянулся и неожиданно услыхал с реки приглушенный крик. Что такое? Показалось или тонет кто-то? Приподнявшись, Иван бросил взгляд на воду - и в самом деле, чуть подальше от того местечка, где он так привольно наслаждался солнышком, под обрывом, где набиравшая скорость река крутила пенные воронки, барахтался какой-то человек - причем барахтался в одиночестве, все остальные купальщики, похоже, уже покинули импровизированный пляж. Раничев подбежал ближе - точно тонет али притворяется? Да нет, кажется, и в самом деле тонет. Видно было, как дернулись в последней попытке вырваться из холодных объятий пучины руки, и голова несчастного скрылась в водовороте. Больше не рассуждая, Иван бросился в воду, в два гребка добрался до тонущего и, улучив момент, схватил его за волосы, потянув к близкому берегу… Да, слава богу, берег был близко, иначе б, вполне возможно, незнакомец потянул бы Ивана на дно, не так уж и хорошо Раничев плавал, скорее барахтался, но тут вот вполне успешно прошло спасение. Может, потому что быстро? Миг - и Иван, с помощью юного бизнесмена Микитки, уже вытаскивал несостоявшегося утопленника на берег. Разложив на траве взялся за руки, неумело попытался сделать искусственное дыхание…
- Отойди, дядько, - отстранил его отрок. - У меня, мыслю, ловчее выйдет, чай, не первый.
Пожав плечами, Иван отошел, присматриваясь, как ловко Микитка возвращает утопшего к жизни. Жертвой реки оказался молодой черноволосый парень, бледные щеки которого сейчас начинали уже розоветь. Да, в общем-то, он и не терял сознания надолго. Раскрыв глаза, очумело завращал головою - с волос и с короткой бородки полетели брызги.
- Благодарю, - усевшись, с неуловимым акцентом произнес он, посмотрев на Микитку.
- Не меня благодари, паря. - Усмехнувшись, отрок кивнул на Раничева: - Его вот. Кабы он тебя из реки не вытащил - до сих бы пор плавал.
- Благодарю, - еще раз вымолвил спасенный и снова закрутил головой. - А где мой… моя… мое платье?
- Цело, не думай, - засмеялся Микитка. - Сейчас ужо принесу. - Он быстро юркнул в кусты, куда пошел и Иван, - обсох уже, можно было б и одеваться, не знакомиться же голым!
Быстро натянув порты и рубаху, Раничев сунул ноги в сапоги и, набросив на плечи кафтан, счел свой внешний вид вполне приемлемым. Незнакомец чрезвычайно заинтересовал его, ну-ка - иностранец. Белокожий брюнет, явно с европеоидными чертами. Кто он? Грек, армянин, грузин? Все это очень близко к Крыму… А может, он и вовсе итальянец, купец или, скорей, приказчик из Сурожа или Кафы? Да, наверное, так и есть!
- Не ушиблись о камень, синьор? - выбравшись из кустов, учтиво поинтересовался Иван.
- Синьор? - обернувшись, переспросил спасенный и тут же засмеялся. - О, нет, не Италия. Алеман, дойчез…
- Ах немец, - разочарованно протянул Раничев. - Впрочем, давай-ка знакомиться… Я - Иван Козолуп, купец из Звенигорода.

Предыдущая страница 20 Следующая страница


21 Андрей Посняков

- Ганс, - накидывая легкий плащ, представился незнакомец. - Ганс Майер… приказчик.
Небольшая заминка после имени не укрылась от внимания Ивана. Приказчик? Немецкий средневековый купец четко ассоциировался у него с могущественнейшим Ганзейским торговым союзом, и только с ним. Но какие интересы может иметь Ганза в Киеве? Понятно было бы - Новгород, Псков, Ревель. Но Киев? Это ведь не их торговый регион.
- Имею в Киеве небольшое торговое дело, - не дожидаясь дальнейших расспросов, поспешил сообщить немец. - Торгую селедкой, знаете ли…
Селедкой? Значит, точно - ганзеец.
- Ганза? - понимающе кивнув, переспросил Раничев.
- О, я, я, Ганза, - заулыбался спасенный. - Иван, я должен тебя угостить.
- Кто бы против? - Иван улыбнулся в ответ. - Найти б только хорошую корчму с приличной выпивкой.
Как оказалось, новый знакомец обретался в Киеве уже довольно давно - с зимы - и за это время успел узнать все злачные места, одно из которых и обещал показать немедля, называя вертеп «доброй корчмою». .
- Ну добрая, так добрая, - пожал плечами Раничев. - Пошли, что ли?
Кинув юному сторожилыцику одежки несколько монет, новоиспеченные приятели бодро направились на Подол. Скосив глаза, Иван приглядывался к немцу - смелое, не лишенное приятности лицо, гордо поднятый вверх подбородок, уверенная походка, плащ из тонкой дорогой ткани, правда, скромненькой темной расцветки, такой же темный кафтан, вернее, короткий и приталенный польский кунтуш, подпоясанный наборным поясом с привешенным к нему изрядной длины кинжалом… Не совсем характерный прикид для обычного ганзейского служащего. И как он ставил ноги, этот Ганс Майер, и не скажешь, что едва не сделался добычей русалок, - шествовал, словно бы по двору собственного замка, смотрел даже не на людей, а словно бы мимо. Маейр, говоришь? А может быть - фон Майер?
- Сколько сейчас дают за ласт соли, Ганс? - как бы между прочим поинтересовался Иван.
- Смотря где, - как-то уж очень нервно отозвался немец. - Где - марку, где полторы.
- В Новгороде, говорят, дешевле? - не отставал Раничев.
- Говорят, - согласно кивнул Майер. - Ты, знаешь, это вообще-то торговая тайна…
- Ладно, тайна так тайна, Ганс. Не буду больше спрашивать, - засмеялся Иван.
Спрашивать что-либо подобное он и в самом деле больше не собирался, ибо ясно уже было - никакой герр Майер не приказчик, и вообще человек, с ганзейской торговлей не связанный. В Новгороде, говорит, ласт соли дешев! Ага, как же! То-то ее бы и везли туда ганзейцы. В том же Ревеле ласт соли содержал пятнадцать мешков, а в Новгороде - тех же самых мешков - двенадцать. На три мешка меньше - а продавали за ту же цену, что и в Ревеле пятнадцать. Какая уж тут дешевизна? Нет, никакой это не приказчик. А кто же? Тот, кто работает под приказчика с какими-то непонятными целями. Впрочем, ему-то, Раничеву, что с того? На фига и сдались чужие тайны - от своих башка болит, скоро расколется! Ну познакомились случайно, теперь вот можно на халяву пивка попить, и все - разошлись, как в море корабли. Едва ли этот Майер - фон Майер - может оказаться полезным. Хотя кто знает? Поживем - увидим.
- Ну где твоя добрая корчма, Ганс? - обернулся Иван, краем глаза заметив вдруг, как тут же нырнула в ближайший проулок одетая в рясу тень. С чего бы этак? Ну всяко бывает, может, спешит человек. Вам, уважаемый Иване Петрович, давно лечиться пора электричеством. И в самом деле - после боярыни Руфины везде одни шпионы мерещатся!
- Скоро, скоро придем, - покивал головой немец. По-русски он говорил хорошо, с мягким акцентом, каким-то и не немецким даже. Впрочем, почему не немецким? Может - южно-немецким, баварским, скажем. А вот еще интересно - где та харя в рясе?
- Подожди-ка вон на углу, Ганс, - попросил Раничев. - Камешек в сапог попал, сейчас вытрясу.
Кивнув, немец, сдерживая шаг, пошел вперед, остановился на углу двух улиц, у церкви, окруженной тенистыми липами. Иван отошел за кусты сирени, прислонившись к забору, снял левый сапог и принялся энергично вытряхивать из него мусор. Сам же устремил глаза вниз, на утопавшую в мягкой желтовато-серой пыли землю. Поперек неширокой улицы тянулись тени лип и тополей. Ага - вот рядом с ними быстро мелькнула другая - тень человека в рясе с накинутым на голову капюшоном! Раничев специально не поднимал голову - зачем себя выдавать? Интересно только, кто из них понадобился этому монаху? Похоже, что немец.
Надев сапог, Иван быстро нагнал Майера. А монах? А монаха уже не было видно - то ли таился за деревьями, то ли спрятался средь выходящей из церкви толпы.
Обогнув торговую площадь, Иван с Гансом прошли еще немного в сторону Замковой горы и оказались на небольшой площади, образованной пересечением улиц, ведущих на Копырев конец и Щековицу. С двух сторон площади виднелись внушительные частоколы, огораживающие просторные усадьбы знати, третью сторону занимала корчма, просторная, двухэтажная, чистая. Над входом был приделан железный штырь с вывеской - большой пивной кружкой, раскрашенной неизвестным художником с большим мастерством и любовью.

- Добрая корчма, - улыбаясь, показал на нее Майер. - Называется «У горы».
- И в самом деле - у горы, - взглянув на Замковую гору, засмеялся Иван. - Ну что, заходим?
- А неужели будем стоять здесь? - всплеснул руками Ганс. - Заходим, конечно же!
Корчма «У горы» внутри оказалась такой же ухоженной, как и снаружи. Можно было бы даже сказать - фешенебельной. Покрытая разноцветными поливными изразцами печь, чисто выскобленный пол из крепких дубовых досок, столы - аж блестевшие от чистоты, как в хорошем ресторане. Стоявший у входной двери амбалистый краснорожий слуга в ярко-красной рубахе подозрительно осмотрел Раничева.
- Это со мной, Янек, - кивнул вошедший следом немец.
- О, герр Майер, - широко улыбнулся амбал. Милости просим! - Низко поклонившись, он приглашающе махнул рукою.
Тут же, откуда ни возьмись, возник еще один служка - расторопный жукоглазый малый. Низко поклонившись, спросил:
- Пива, мед, бражица?
- Давай-ко для начала пивка, - тоном завсегдатая отозвался Ганс. - Мы во-он туда, к стеночке, сядем. Ты только оконце распахни пошире - душно.
Слуга молча поклонился.

После третьей кружки беседа меж новоявленными дружками пошла куда веселее. Иван уже и думать забыл о странном, преследующем немца монахе, все расспрашивал о Киеве, о Витовте, о Тохтамыше. Немец знал много - это чувствовалось - но, несмотря на хмель, на эту тему говорил мало. Вот что касается распутных девок или последних неправдоподобных россказней об эротических похождениях киевского наместника князя Ивана Борисовича - это пожалуйста, это завсегда, можно говорить много, весело и с подробностями, а вот насчет замыслов Витовта или Тохтамыша - уж, извините, не в курсе. И так и эдак крутил приятеля Раничев - ничего не помогало, пока наконец разговор не зашел о Кафе.
- Напрасно ты ждешь попутного каравана, Иван, - внезапно огорошил Раничева Майер. - Вряд ли дождешься.
- Но почему?
- Да потому… - Немец немного помолчал, потягивая пиво. - Ты что, не видишь, что в городе делается? Стягиваются войска ото всюду, ремонтируются стены, да много чего еще - слепой не увидит.
- Слепой… - протянул Раничев. А ведь немец прав! И в самом деле - слепой. Извиняет лишь то, что Иван находился в Киеве лишь второй день. И то - вполне мог бы догадаться. Вон сколько воинов в городе! Значит, Витовт готовится к какому-то походу. К какому-то? Ты, Иван Петрович, не историк, а хрен собачий! На Орду поход собирается, против новых ее правителей, Тимур-Кутлуга и Едигея, кстати, самого Тамерлана ставленников. Витовт, его кузен, король Польский Ягайло, да и Киприан-митрополит не зря в Киев ездил. Сколачивали коалицию - Литва, Польша, Москва. И Тохтамыш - как бывший ордынский хан, имевший немалый авторитет среди простых кочевий. Разобьют их всех на фиг на Ворскле-реке - дай Бог памяти - в одна тысяча триста девяносто девятом году. А сейчас какой на дворе? Девяносто седьмой. Есть еще времечко добраться до Крыма, пограбить богатые города, возвратить престол Тохтамышу, на короткое время, правда… Но ведь войско Витовта - вот это самое, что сейчас собирается в Киеве, - оно ведь пойдет на юг. Дойдет ли до Крыма? Аи, черт, не вспомнить. Ну никак не вспомнить. Битва на Ворскле - помнится, правда смутно, а что еще? Грюнвальд? Так это не скоро еще, да и совсем другая история, печальная вовсе не для Орды, а для потерявших былой задор рыцарей Тевтонского ордена.
- О чем задумался, Иван? - Ганс поднял кружку. - Ну, еще раз за мое чудесное спасение. Ежели ты не ты…
- На все воля Божия, - выпив, развел руками Иван.
Пиво тут и в самом деле было вкусным, да и народу уже поднабралось - все больше почтенная публика, не какие-нибудь шпыни-тапотники. Служилые люди в пестрых плащах и с мечами у пояса, купцы в богатых охабнях, дьяки-писцы из княжеской канцелярии - можно сказать, бомонд.
- Говоришь, никакие караваны в Кафу не пойдут? - Раничев задумчиво взглянул на собеседника. - Плохо. Мне туда позарез надобно.
- Ну не стоит так унывать, Иван, - рассмеялся немец. - Признаюсь, есть у меня в войске наместника знакомый сотник. Завтра сведу тебя с ним. Правда, тут риск: до Кафы может и не дойти войско. Но до южных степей… как их тут называют? О, Диким полем! До Дикого поля - доберешься точно, а там уж выйдешь на Львовский шлях. - Ганс помолчал. - Право, не скажу - на радость иль горе тебе советую. Так сводить с сотником-то?
- Конечно! - Раничев на мгновение ощутил зависть - и что же он сам-то до такого простого решения не додумался? Хотя, конечно, додумался бы со временем. Походил бы поначалу по купцам, порасспрашивал… потратил бы время. А что время? Все равно дожидаться, пока Селивон Натыка серебришко сыщет. А и будет он искать-то? Зачем платить непонятно кому, когда дело уже сделано - письмо-то получено? Кто он здесь такой, Раничев Иван Петрович? Знатный боярин? Богатый купец? Дворянин служилый? Да никто. Так, шелупонь - скоморох. Кинжал под ребро, не говоря худого слова, - вот так, скорее всего, и поступит с ним Натыка. Хотя, конечно, может и заплатит честно. В том случае, ежели для Ивана будет еще поручение. Скажем, передать ответное письмишко в Москву, тамошнему резиденту, верней сказать, резидентше. Интересно, на кого они все работают? На Тимур-Кутлуга и Едигея - может быть, хотя вряд ли. Те, без помощи Тимура, никак не осилили бы создание и содержание развернутой шпионской сети. Да и нет у Тамерлана интереса ни к Москве, ни к иным далеким северным землям, свои бы удержать, что он и делал, с редким умом и мужеством. Иначе б запросто раздавил бы Москву во время недавнего похода. Однако ж не пошел туда, в основном ограничился ордынским пределом, ну Угрюмов сжег для острастки. Что остановило Хромца? Чудотворная икона, вынесенная Киприаном аж к Коломне?
Ой, не смешите мои шнурки. Тимур - мусульманин, что ему до православных икон? Впрочем, даже и не совсем мусульманин, Яса - Закон великого Чингисхана - вот его истинный Бог! « А все остальное - дорожная пыль», как поется в известной эмигрантской песне. Значит, вряд ли Руфина с Натыкой работают на Орду. И не на Витовта - зачем же тогда от его людей таиться? Кто остается? Двое - кузен Витовта, не моргнув глазом угробивший своего родного дядю, Кейстута, Ягайло и Тевтонский орден. Или - уже Ливонский. Нет, отделение Тевтонского ордена в Ливонии - было такое - но в силу войдет чуть позже, после знаменитого разгрома тевтонцев под Грюнвальдом силами поляков, литовцев и русских. А до этого еще около двенадцати лет. Значит - орден рыцарей святой Марии Тевтонской. С Литвой - ой как не дружно живет, хотя и помогал в свое время тому же Витовту укрыться от посланных кузеном убийц. Еще хуже отношения ордена с Польшей - ни года без схватки, хотя, казалось бы, и те и другие католики - чего делить-то? А земельку, а поморские богатые города, а влияние? Тут уж закон простой - вера верой, а все остальное - врозь. Нехорошие отношения у Польши с орденом, что тут говорить. А вот с Литвой - черт его знает, вернее - ногу сломит! Именно вот таким вот образом дела и обстояли. С одной стороны - Витовт должен бы быть благодарен руководству ордена за свое спасение, с другой - Литва - Великое княжество Литовское и Русское - с тысяча триста восемьдесят пятого года - в унии с Польшей. Ягайло - польский король, а ненавидящий его Витовт - великий князь Литовский. Оба вроде бы заодно должны быть, исходя из договора, подписанного в Кревском замке, в подземельях которого за несколько лет до этого по приказу Ягайло был убит Кейстут, отец Витовта. Там же, по непроверенным данным, погибла и мать Витовта, княгиня Бируте, а сам княжич спасся, бежав из подземелья, переодевшись в женское платье. Подобные же дурацкие анекдоты ходили когда-то про последнего председателя коалиционного Временного правительства России Александра Федоровича Керенского, дескать, тоже бежал в женском платье - чушь, кстати, полнейшая. Так что вполне может шпионить за братцем польский король Ягайло, в крещении - Владислав. И орденские немцы могут. Так, приглядывать - очень уж на союз с Витовтом надеялись, супротив Новгорода да Пскова. Ягайло или орден? Кому же из них служат боярыня Руфина с Натыкой? Узнать бы точнее, очень уж неуютно было на постоялом дворе - Иван постоянно чувствовал спиной чьи-то косые взгляды. И хотел бы ощутить хоть чью-то поддержку. Вот хоть этот немец, Ганс. Если б он и в самом деле был ганзейцем - Раничев легко пригласил бы его на постоялый двор, посидеть внизу, покуда он сам будет получать серебро от Натыки, так, на всякий пожарный. Если б только Ганс Майер был ганзейцем, за которого себя выдавал, довольно неумело, кстати. Ну какой же ты купец? С этаким-то горделивым взглядом? И с немереной щедростью? За версту видать рыцаря. Что ж, видно, придется обходиться своими силами. Хотя… проверить бы поточнее; может, Ганс и вправду ганзеец?

Простившись, Раничев вернулся на постоялый двор. Улегся у себя в каморке, пытаясь заснуть, но сон все не шел, а в голову лезли всякие нехорошие мысли, в которых перепуталось все: Селивон Натыка, Руфина, служанка с отрезанным языком, отрок Иванко и нынешний знакомец Ганс Майер… или - фон Майер?
Иван не спал, ходил осторожно по комнате, стараясь не разбудить остальных постояльцев, во множестве храпевших совсем рядом, в людской. Лишь только к утру сомкнул на мгновение глаза, а когда открыл - на улице уже вовсю светило солнце.
«Опоздал!» - вспыхнула в пробудившемся мозгу первая мысль.
Быстро одевшись, Раничев мигом сбежал вниз и, кивнув на прощание вышедшему во двор Селивону, ускоряя шаг, направился к Печерке, именно там немец назначил встречу. Иван, несомненно, успел бы, ведь солнце еще было не так высоко - по сути, день еще только начинался. Однако… Однако замедлил шаг, чуть было не столкнувшись на повороте с монахом в запылившейся рясе с откинутым на грудь капюшоном. Не обратив на него внимания, монах быстро прошел мимо… Бритый, с узким желтоватым лицом и бесцветными, глубоко посаженными глазами. Что-то неродное показалось Ивану в его внешности, странное что-то, не наше. Ну да - бритый. И - Раничев успел заметить - выбритая на макушке тонзура. А монах-то не православный! Католик. Бенедиктинец? Вряд ли, этот орден не очень-то заинтересован делами Восточной Европы, ему бы свое положение восстановить, утраченное под влиянием конкурентов - францисканцев и домини… Боже! Ну конечно, доминиканец! Орден, основанный святым Домиником Гусманом во время борьбы с альбигойцами. Пожалуй, самый агрессивный из монашеских орденов, главная задача которого - борьба с еретиками. Именно доминиканцы и составляли основу святой инквизиции, с гордостью называя себя по латыни - Домини Кани - Господние Псы. Именно доминиканцы отправляли миссионеров в русские земли и еще много, много дальше. Кстати, их должно быть уже немало в Киеве. Стоп! А не этот ли монах следил вчера за Гансом? Если так, то… Жаль, тогда не удалось разглядеть лицо. И вот еще, что делать на постоялом дворе католическому монаху? А ведь он именно туда завернул, к Селивону Натыке. И что теперь делать? Проследить? А вы уверены, что это у вас получится, уважаемый Иван Петрович? Вы кто по профессии-то, сотрудник ГРУ, агент «Семерки»? Нет? Скромный историк, и.о. директора музея. Что, сможете запросто прикинуться ветошью и не попасться на глаза Селивону в его родном заведении? И еще подслушать его разговор с монахом, ежели он, конечно, будет, такой разговор. А, Иван Петрович? Не сможете? Чего тогда телепаетесь?
Плюнув, Ваничев все-таки прошелся немного назад, убедился, что монах зашел на постоялый двор - его сутана как раз маячила в воротах, - и, почесав недавно укороченную - по литвинской моде - бороду, быстро пошел к Печерке. Туда же, обгоняя его, скакали конные воины в доспехах и шлемах с поднятыми забралами, на щитах - белый крест с перекладиной на червленом поле. Вслед за всадниками, крича, бежали любопытные мальчишки. Поднятая их босыми ногами пыль оседала на деревьях и на лицах прохожих. Иван чихнул, выругался и прибавил шагу. Шел долго, мимо с обеих сторон тянулись бесконечные огороженные усадьбы, поросшие яблоневыми садами и вишней, изредка сады прерывались одиноко стоящими на подворьях кузницами и мастерскими. Все строения, даже большинство церквей, были, в массе своей, деревянными, лишь кое-где высились каменные колокольни.
Хоть и быстро шел Иван, однако ж едва не опоздал - немец уже нетерпеливо ругался.
- Вот и я, - подойдя, вместо приветствия воскликнул Раничев.
Майер язвительно улыбнулся:
- Наконец-то! У вас, русских, есть неплохая пословица - «за смертью посылать», а?
- Ну она тут не совсем к месту, - принялся было оправдываться Иван, но вдруг, махнув рукою, огорошил: - Монаха я тут одного встретил, доминиканца, кажется.
- И что? - Немец вздернул левую бровь. - Их полно в Киеве.
- Так вот этот монах вчера целый день таскался за нами. Узколицый такой, бритый.
Немец неожиданно встрепенулся:
- Узколицый? Глазки маленькие, почти что бесцветные, щеки желтые.
- Ну да, именно так.
- Брат Гвиччарди! - Майер с досадою плюнул. - Все ж таки выследил, чертов инквизитор, гнусная папежная харя!
Последнюю фразу он произнес по-немецки, однако слова «инквизитор» и «папа» Иван разобрал, тем более - хорошо уловил интонацию, с которой они были произнесены.
Тевтонский рыцарь, при всех ругающий - хоть и косвенно - святую инквизицию и его святейшество Папу Римского? Правда, насчет папы в данное время вопрос не совсем ясен - их насчитывалось аж сразу два - Бонифаций IX и Бенедикт XIII. Одно слово - Великая схизма - раскол. Немец, похоже, нехорошо относился сразу к обоим. Притворялся? Может, конечно, и притворялся - но вряд ли, слишком уж искренне было сказано. Кто же он, черт побери, такой, этот Майер? Неужто и в самом деле ганзеец? Хотя… Ну да! Конечно же! И как было сразу-то не догадаться? Поглупели вы изрядно в последнее время, уважаемый Иван Петрович! Что ж, в таком разе… Как бы проверить-то? Сейчас… Нет, лучше в корчме. Пива заодно выпить, а то ишь как жарит.
- Ну что, по пивку, Ганс? - вытерев вспотевшие ладони о подол, с самым простодушным видом предложил Раничев.
- Пива? - Чуть подумав, Майер махнул рукой: - Да можно. - Ясно, ну какой же немец откажется от пива? - Только не одни в корчму пойдем, - обернувшись, предупредил он. - Петра с собой позовем, сотника. Ну который тебе и нужен. Во-он он как раз идет.
- Не вопрос! - обрадованно кивнул Иван. - Пусть подходит.
Сотник Петр - Петр Хитрая Нога - оказался невысокого роста крепеньким мужичком со светлой кудрявой бородкою, вполне обычным и на первый взгляд простоватым, если 6 не глаза - темные, внимательные, умные - да не прозвище. Попить пива в корчме он согласился охотно, только сразу предупредил, что не больше двух кружек, - были еще дела.
- Ну две так две, - заходя в корчму «У Горы», согласно кивнул Майер. - Где сядем?
- Да где и вчера, - быстро сориентировался Раничев. Пожалуй, только там, в уголке, было относительно спокойно и не особо людно.
- Вот охочего человека тебе привел, - выпив, представил Ивана немец. - Сольдадо, как говорят италийцы.
Сотник быстро вскинул глаза:
- Что хорошо умеешь делать, господине? Мечник? Лучник? Копейщик?
Раничев озадаченно крякнул.
- Из тюфяка доводилось стрелять, - вспомнил он и неожиданно признался: - А когда-то я и скоморохом был.
- Скоморохом? - оживился Петр. - Замечательно! Мне как раз такой человек и нужен. Жалованье, правда, невелико, скажу сразу… Ну да в ратной службе, сам знаешь, - как удача.
- То ведомо, - хохотнул Иван. Договорились встретиться завтра, в лагерях за Печеркой.
- Войско Ивана Борисовича спросишь, - поднимаясь, объяснил Петр. - Ну а там сыщешь.
Сотник ушел, и Раничев переключил все внимание на немца. Настал момент, когда можно было проверить внезапно осенившую его догадку. Иван подозвал служку с пивом.
- Хочу еще раз выпить с тобой, Ганс, и попросить об одной услуге, - поднимая кружку, хитро улыбнулся Иван. - Пью за императора и короля Вацлава!
В тот же миг словно сам собой вылетевший из-за пояса немца кинжал впился ему в шею.
- Откуда… - оглянувшись, зло прошептал Майер…

Глава 12
Июнь 1397 г. Киев. СЕЛИВОН

Аз же объят есмь блудным помышлением
И гордостным и высокоумным возношением.
Ох, ох, увы, увы! Како, окаянный, спасуся
И от злых и неподобных дел своих освобожуся?
«Послание с покаянием от духовнаго сына к отцу духовному»

…ты знаешь? Кто-то сказал тебе? Кто?
- Убери кинжал, Ганс, - тихо попросил Раничев. - Поверь, мне нет никакого дела до твоей тайной миссии.
- Но, черт побери, как? - убрав кинжал в ножны, воскликнул немец. Ну точь-в-точь - доктор Ватсон.
- Да просто. - Улыбнувшись, Иван кратко пересказал суть своих умопостроений.
Рассказ его, видимо, удовлетворил Майера, поскольку тот перестал хмуриться и лишь удивленно покачал головой:
- И в сам деле, просто…
- Так мы будем пить или как? - усмехнулся Раничев.
- За императора, - подняв кружку, тихо повторил немец. - Кажется, ты просил об одной услуге?
- Да, - Иван кивнул. - Дело касается лично меня. Полагаю, ты умеешь обращаться с оружием?
Майер даже не удостоил его ответом, лишь хмыкнул, мол, владение оружием - дело для него само собой разумеющееся.
- Тогда попрошу тебя после вечерни подойти на постоялый двор Селивона Натыки. Это на перекрестье Лиственичной и Предместной, знаешь?
- Найду. - Немец пытливо взглянул на Раничева: - А ты не так прост, как казался… и наверняка не тот, за кого себя выдаешь.
Иван похолодел - вот те раз! А он-то думай, что выглядит для всех окружающих обычным мелким торговцем, приказчиком, наконец - скоморохом. Однако вот Майер сразу же раскусил его.
- У тебя гордый и вольный взгляд, - пояснил немец. - Слишком вольный для простолюдина… И ведешь ты себя соответствующе. Манера держаться, разговаривать, даже пить пиво… Признайся, ты знатного рода?
- Угадал, - не долго думая, тут же «признался» Иван. - Род мой знатен, но, увы, беден, а я - третий сын.
- Так и я - третий сын! - рассмеялся Майер. - Выходит, мы с тобой ровно как братья. Ни золота, ни земель - зато гордости и чести в избытке!
- Да, уж этого добра хватает, - приосанился Раничев. - Так жду тебя вечером.
- Слово чести, - встав, поклонился немец. - Я рад, что мой спаситель оказался человеком благородного происхождения! - с улыбкой добавил он.

Ближе к вечерне Иван спустился из своей каморки в общую залу. Отыскав Натыку, негромко поинтересовался насчет серебришка.
- Получишь, как и договаривались, - стрельнув по сторонам темными, близко посаженными глазками, отозвался тот. - После вечерни, как стемнеет, загляни ко мне в каморку.
Раничев кивнул.
Когда с колоколен многочисленных храмов заблаговестили к вечерне, Иван вместе с толпой постояльцев вышел со двора, направляясь к ближайшей церкви. Немного не дойдя до храма, свернул к кустам, встал неприметненько - высматривал немца. Судя по опустевшей паперти, уже началась служба, а немец что-то не шел. Зато появился кое-кто другой - давешний монах доминиканец с узким желтым лицом и жестоким взглядом. Брат Гвиччарди - так, кажется, именовал его Майер. Интересно, он за какого папу - за Бенедикта или за Бонифация? Скорее всего, за Бонифация, тот хоть итальянец, как, судя по фамилии, и монах. Не смотря по сторонам, доминиканец быстро миновал храм и свернул к постоялому двору. Общие шашни с Селивоном. Не постоялый двор, а самое настоящее шпионское гнездо! И главное, ведь непонятно, на кого оба работают - на короля Ягайло или на орден святой Марии Тевтонской? Впрочем, какая разница? Главное, рассчитались бы честно. А если что худое задумают, вот тогда пригодится помощь Ганса. Кто там может противостоять? Сам хозяин да его слуги. А один рыцарь в короткой схватке стоит пятерых простолюдинов. Так что силы будут неравными, и - неравными явно не в пользу Натыки. Однако где же немец? Опаздывает его благородие. Ага, вот, кажется, и он.
Иван вышел из-за кустов и с улыбкой помахал рукою:
- Рад приветствовать славного рыцаря Ганса!
- Тсс, - заоглядывался тот. - Ты можешь не кричать так, Иван? И не называй меня рыцарем, для всех в Киеве я всего лишь ганзейский приказчик.
- И для доминиканца?
- Гвиччарди? - неожиданно встревожился немец. - Ты снова видел инквизитора?
- Не далее как только что, - пояснил Иван. - Папежник прошел к постоялому двору. Даже по сторонам не смотрел, видно, торопился.
- Видно, на постоялом дворе у него есть свой человек, - задумчиво произнес Майер. - Наверное, кто-то из слуг.
Раничев хохотнул:

Предыдущая страница 21 Следующая страница


Шпион Тамерлана 22

- Скорее уж сам хозяин.
Он с удовлетворением осмотрел приятеля. Под накинутой, несмотря на жару, епанчой немца явно угадывалась кольчуга, а на поясе, кроме всегдашнего кинжала, болтался длинный меч с золоченой рукоятью. Ну Майер, конспиратор хренов, такой меч на себя навесить - все равно что табличку: «рыцарь, фон барон такой-то». Еще бы золоченые шпоры нацепил, господин «всего лишь ганзейский приказчик».
- Что ты смотришь на мои сапоги? - перехватил взгляд Ивана немец. - Хочешь увидеть золотые шпоры?
Оба захохотали разом.
Дождавшись окончания вечерни, они пристроились к вышедшим из церкви людям, вместе с которыми и зашли на постоялый двор. Майер уселся за столом с двумя кружками пива, а Раничев подошел к хозяину, подмигнул.
Тот, занятый беседой с какими-то людьми, по виду - средней руки купцами, лишь рассеянно кивнул. Странно, но доминиканца нигде не было видно.
Ушел уже? Может, и ушел… Но ведь хозяин тоже только что вернулся с вечерни. Что же, монах его не дождался? Зачем тогда приходил?
Расположившись в своей каморке, Иван, дожидаясь темноты, размышлял о том, как бы получше подстраховаться. Комната - или, уж лучше сказать, кабинет - хозяина располагалась на втором этаже бревенчатого сруба. В кабинете, как помнил Иван, три двери. Одна - входная, с галереи, вторая вела в людскую, третья… Третья? Куда-нибудь в амбар? В сени? Тоже на галерею? Да, скорее всего - последнее. Ведь там, во время его первой встречи с Натыкой, похоже, ходили люди, закрывая время от времени солнечный лучик, падающий на стол в кабинете. Хотя, может быть, это просто облака пробегали по небу? Да нет, день-то был безоблачный, жаркий, такой же, как и сегодня. Значит - галерея… Галерея…
Пока Иван думал, на улице сгустились лиловые вечерние тени. В трапезной зажгли свечи, было хорошо слышно, как там спорили немного припозднившиеся гуляки. Спустившись вниз, Раничев шепнул пару слов расплатившемуся со служкой Майеру и, перекрестившись, поднялся на галерею. Оглянувшись по сторонам - тени и тьма, лишь на углах галереи горели два факела - осторожно постучал в дверь. Та открылась тихо, без скрипа.
В освещаемой тусклым пламенем свечи каморке находился один хозяин, Селивон Натыка. Наклонив голову, он что-то подсчитывал на столе, обширная лысина его блестела. Смешная, с оттопыренными, как у летучей мыши, ушами, тень кабатчика падала на крышку стола.
- А, пришел, господине, - поднял глаза Селивон. - Вона, в сундуке твое серебро. - он кивнул на большой, обитый позеленевшей медью сундук, зачем-то перетащенный к самой двери. Той самой, что, по размышлению Раничева, вела на боковую галерею.
- Бери, бери что стоишь? Иль мешок дать? - На лице кабатчика мелькнула кривая, очень не понравившаяся Ивану улыбка.
Подойдя к сундуку, Раничев откинул тяжелую крышку… которая тут же с неожиданной силой захлопнулась снова, придавив Ивану руки.
- Да что это… - Раничев в ужасе оглянулся, увидев, как, сжимая в руке нож, метнулся к нему Селивон.
Иван, напрягая все силы, вытащил-таки ушибленные крышкой руки и швырнул в лицо кабатчика пыльный, валявшийся на дне сундука мешок.
- Входите, братие! - отплевываясь, негромко позвал тот и, торжествующе улыбаясь, отбросил мешок в сторону.
- Хочешь сказать. Селивон, что я слишком много знал? - поймав взгляд кабатчика, усмехнулся Раничев. - А ведь есть и другая поговорка - куй железо, не отходя от кассы! А вот я сейчас тебя, гад ползучий! На твой-то ножичек у меня, чай, кинжалец найдется. Что глаза выпучил? Давай кричи: хулиганы зрения лишают!
- Входите же! - Увидев появившийся в руке Раничева кинжал, кабатчик забежал за стол. - Входите!
- Идем, - глухо отозвались из-за двери, той самой, что вела на галерею.
В глазах Селивона Натыки вспыхнуло злобное торжество. Иван плотнее сжал кинжал. Дверь медленно отворилась.
- А-а-а… - роняя нож на пол, захлопал глазами кабатчик.
- Что, хочешь спросить - где твои люди? - засмеялся Иван, увидев вошедшего в каморку Ганса Майера, вернее - фон Майера, с мечом, обагренным кровью.
- Слишком уж их там много скопилось, - кивнув на галерею, виновато улыбнулся он. - Пришлось по-уменьшить.
- А монах? - поинтересовался Раничев.
- Папежник? Бежал, гад. Переметнулся через галерею - и как только ноги не поломал.
Натыка бросился на колени:
- Пощадите!
- Пощадим? - Майер перевел взгляд на Раничева.
- Ну если серебришко отдаст, - задумчиво протянул тот.
- Все, все забирайте, - не отрывая взгляда от окровавленного меча рыцаря, в страхе зашептал кабатчик.
- Ну чужого нам не надо. - Иван уселся на стол. - Но что было обещано - дай. Кажется, пять рублей серебром. Иначе…
- Отдам, отдам, - замахал руками Натыка. - Пусть этот меч уберет, с детства видеть не могу крови.
- Ага, так мы и поверили. Чего ж в шпионы подался?
- Ась? - не понимая вопроса, Селивон приложил руку к уху.
Раничев подошел ближе:
- Спрашиваю, на кого работаешь, тварь? На Ягайло или на орден? Впрочем, не важно.
- Гм… то есть как это не важно? - спохватился вдруг немец. - Если хочешь жить, будешь теперь на меня работать… вернее, на императора - короля Вацлава. Согласен?
- Так я ж уже… на обоих… И на Ягайло, и на тевтонов…
- Ну, тогда тем более. - Рыцарь захохотал. - Одно другому не мешает.
Кабатчик почесал лысину и метнул на немца быстрый пристальный взгляд:
- Скажите, благороднейший господин, это насмешка или предложение?
- Можешь считать это предложением, - сухо кивнул Майер. - Отдельно взятые сведения будут оплачиваться особо.
- Что ж было мечом-то махать? - Вздохнув, Селивон поднялся с колен. - Могли бы и сразу договориться.
- Ой, вряд ли бы сразу получилось, - с усмешкой покачав головою, Раничев напомнил про деньги.
- Отдам, отдам. - Покивав лысой башкой, кабатчик полез в маленький стоящий под столом сундучок. Пошарив там руками, высыпал на стол горсть денег - серебряные рейнские гроши, ордынские дирхемы, московские и новгородские деньги и даже приличное количество золотых - Раничев разглядел изображение корабля. «Корабельники» - английские золотые нобли времен Эдуарда IV, выбитые в честь морской победы над французами. Откуда они у Селивона? Что, он еще на англичан шпионит? Вряд ли, уж кому-кому, а англичанам здесь совсем делать нечего, и своих проблем хватает - Столетняя война еще далеко не кончилась, да и со времен восстания Уота Тайлера прошло не так уж и много времени.
Отправив перевербованного Натыку убирать с галереи трупы, фон Майер с Иваном выпили на прощание - утром Раничев уже должен был быть у сотника Петра - по чарке стоялого медка. Разумеется, за счет заведения и - за здоровье сюзерена немца, германского императора, одновременно - короля Чехии - Вацлава, старшего сына императора и короля Чехии Карла Люксембурга.
- Ну нет, мы с тобой еще не прощаемся, Иван, - шутливо погрозил пальцем Ганс. - Ты же пойдешь завтра на Торг или к оружейникам за экипировкой?
- Ну да, наверное, пойду, - кивнул Раничев.
- Вот и мне туда тоже надо, кой-чего прикупить. Заодно советую все-таки зайти к сурожцам. Взять рекомендательное письмо к кому-нибудь из их контрагентов в Кафе. Может, и сгодится.
- А ведь верная мысль! - обрадовался Иван. - Да и мед у этого аспида вкусный. И тихо кругом - ночь. Хорошо. Так бы и просидел до утра.
- Так в чем же дело? - хлопнув его по плечу, захохотал рыцарь. - Эй, корчмарь! Давай еще меда! И сам садись, выпей… за нашу совместную деятельность, ха-ха-ха!

Селивон не стал упираться - принес еще кувшинец, налил, выпил.
- Что б ни делалось, даст Бог, пусть делается к лучшему, - философски заметил он.
Сквозь распахнутую дверь проникали первые оранжевые лучи. За Днепром, за степями и кручами…

Глава 13
Лето 1397 г. Дикое поле. СВИСТ

…Он один на утес тот взобрался
И в полночной мгле на высокой скале
Там всю ночь до зари оставался.
.Александр Навроцкий «Утес Стеньки Разина»

…восходило солнце. Лучи его, нежно-алые, еще совсем не знойные, ласково дотронулись до вершин притихших с ночи березок, скользнули по белым стволам и наконец добрались до травы, рассыпаясь по росе маленькими сияющими брильянтами.
Иван потянулся, привычно потрогав брошенную рядом бригантину - «стальную куртку» - на месте ли? Хорошая была курточка, многие завидовали. Ну свои-то, конечно, не стащат, а вот по соседству, у ручья Брянский полк стоит, по ручью выше - аукшайты, за ними - галичане, а уж там всякого народу хватает. Раничев провел рукой по толстому темно-голубому бархату доспеха с наклепанными изнутри стальными пластинами, позолоченные, видные снаружи заклепки сияли в лучах солнца. Красиво однако, как там у Гребенщикова, - «золото на голубом»?
Поначалу Иван хотел приобрести кольчугу - она почему-то казалась ему удобней. Хорошо, друг Ганс отсоветовал - ты, сказал, совсем уж чокнулся, коли видишь кольчугу и бригантину почти за одну цену и еще при этом думаешь. Чего тут рассуждать? Не так уж и удобна кольчуга, и стрелу плохо держит, не говоря уже о копье. Другое дело - доспех - бригантина - стальные пластинки внахлест, книзу сужаются по фигуре, весит не больше кольчуги, но не в пример надежнее и удобнее - кольчуга висит на плечах, потому и устаешь быстро, а вес бригантины, как и любого стального доспеха, распределяется на тело ровно. К тому же при бригантине тоже была кольчужица - в виде юбочки по бедрам. Иван так и шел с самого начала похода, не снимая. Наряду с бригантиной и войлочным поддоспешником, вместе с Гансом присмотрели и шлем - полуоткрытый салад, чем-то напоминающий каску вермахта, легкий и удобный, правда, без бармицы и - этот вариант - без забрала, зато сзади и с боков шею прикрывал надежно. Вооружение Раничева довершил небольшой меч в красных сафьяновых ножнах и - самое ценное - самострел-арбалет, со стременем и заряжающим приспособлением - козьей ногою. Страшное оружие, куда там луку, правда, заряжалось не очень быстро, да и опасно было быть арбалетчиком, многие армии в плен таковых не брали, расправлялись сразу на месте, как с людьми особо опасными и циничными. Узкие коричневые штаны по польской моде, короткие, желтой кожи, сапожки, ярко-зеленый плащ - Раничев выглядел франтом. Впрочем, в его сотне - сотне Петра Хитрой Ноги - все были экипированы примерно одинаково - почти на европейский манер. Понахватались от поляков да немцев. Другие отряды в полку киевского наместника князя Ивана Борисовича группировались по вооружению: несколько конных - в основном легкие, татарские, но был и один тяжелый, по образцу рыцарской конницы, закованные в железо с ног до головы всадники - ух и несладко же им приходилось по такой жаре! Хорошо хоть, пока отделывались мелкими стычками.
Дикое поле - неоглядные ковыльные степи начинались у излучины Днепра и тянулись далеко по обе стороны реки до ордынских земель на востоке, а на юго-западе - до Черного моря. Неизвестно, кому и принадлежали эти необъятные пространства, покрытые волнующимся океаном голубоватых трав, то ли Литве, то ли Орде, то ли вообще никому, служа прибежищам всякому разбойному люду. Лиходеи таились, уносились прочь, едва завидев отряды Витовта, но по ночам, случалось, и нападали, словно шакалы - схватить, урвать добычу и тут же скрыться.
Войско шло вдоль Днепра, по старому торговому тракту, разбитому копытами коней. Дождей почти не было, только вначале капнуло, да и то так, словно бы посмеялось, а в общем-то всю дорогу ярко сияло солнце, и целые тучи пыли поднимались к бледно-синему небу. Жарило, к обеду становилось уж и совсем невмоготу - тогда объявляли привал. Бежали к Днепру - вот он был, по левую руку - купались, смывая въевшуюся в кожу пыль, поили коней и жадно пили сами.
Несмотря на пеший отряд, сотник Петр имел при себе трех коней - на одном ехал сам, другой запасной - вдруг сразу в бой? - на третьем вез оружие и вещи. Часть вооружения пеших тащили на себе волы, запряженные в длинные приземистые повозки. Иван сперва пожалел было, что не попросился в конный полк, да потом, поразмыслив, решил, что - правильно и сделал. Во-первых, у Майера из знакомых в войске киевского наместника был только сотник - хотя, конечно, могли быть и другие, просто хитрый немец боялся их выдавать - а во-вторых, не так уж и уверенно Раничев чувствовал себя верхом, скакать, конечно мог, но сражаться… И пешим-то. Как-то не выдавалось раньше свободного времени поучиться разным фехтовальным хитростям, да и в обращении с арбалетом требовалась определенная сноровка - Иван использовал каждую свободную минуту, стрелял во что придется. Товарищи по сотне поначалу смеялись, дав Раничеву обидное прозвище - Меткач - естественно, от противного, а потом, когда Иван начал на спор попадать в подброшенные вверх шапки, попритихли. Вообще в киевском полку он был один из немногих арбалетчиков, остальная пехота представляла собою в основном копейщиков и - гораздо в меньшей степени - лучников. Лучников, впрочем, хватало в полку Тохтамыша, идущего впереди основных сил. Быстрые татарские всадники рысью носились по степи, все примечая и докладывая воеводам. Это было плохо, то, что отряды бывшего ордынского хана - а с ними и, вероятно, Абу Ахмет - удалились так далеко вперед. Пока не имелось ни одной возможности встретиться с ними… то есть не с ними, конечно, а с главным и единственным виновником всего, что случилось с Иваном за последние два года. Вроде и совсем небольшой срок, а как много всего произошло! В том числе и плен, и соглашение с Тимуром. Чего ж тогда он, Иван, делает сейчас в войске Витовта? Ведь враги литовцев и Тохтамыша - Тимур-Кутлуг и Едигей, ставленники Тимура. Выходит, что же, Иван не сдержал данное Железному Хромцу слово? Выходит, не сдержал. Ну и что с того? Достаточно только вспомнить, при каких условиях произошла их встреча. Захваченный в плен раб - и властелин, повелитель Мавераннагра, Сеистана, Хорезма, Азербайджана и прочих далеких земель. Тамерлан просто-напросто использовал Раничева, вернее, его интерес к Абу Ахмету, почему бы и Ивану не использовать в своих целях поручение Тимура? А если для этого нужно находиться в войске противников Хромца, то почему бы и нет? Он, Иван Петрович Раничев, все ж таки человек начала двадцать первого века, а не какой-нибудь там вассал! В общем, ну их всех к чертям собачьим - и Тимура, и Витовта, и Тохтамыша, и московского князя Василия Дмитриевича. Всех перечислил? Олега Рязанского забыл с Ягайлой - и их туда же. Пока только две главные задачи имелись - освободить Евдоксю и раскрыть тайну перстня, того самого, что висел сейчас у Ивана на шее, спрятанный от любопытных глаз в глиняном ковчежце.
Высокий берег круто обрывался к Днепру, так что едва возможно было спуститься, набрать воды. Того и гляди, можно было сорваться и кубарем скатиться с кручи, рискуя в любой момент сломать себе шею. Но это еще полбеды - потом нужно было подняться, что уже пытались проделать какие-то молодые безусые парни - воины соседней, брянской, сотни. Вот один почти добрался до вершины, ухватился за выступающий корень, да не удержался, заскользила рука, парень сорвался, едва не укатившись вниз, - туда, однако, понеслись, подскакивая на камнях, бадейки. Слышно было, как под хохот остальных громко ругался брянец.
- Э, не спешите, - слезая с коня, предостерег своих Петр Хитрая Нога. - На костер сушин натаскайте, да с запасом - скоро почти и не увидите больше деревьев, одно слово - степь.
Сложив оружие и доспехи, выставили часовых - разведка (Абу Ахмет?) сообщила, о рыскавших в опасной близости конных разъездах. Кто были эти всадники? Люди Тимур-Кутлуга? Или просто искатели наживы - половцы, или, вернее, дешт-и-кыпчак? Кто бы ни были, приходилось ухо держать востро. Вполне могли устроить молниеносный набег типа лихого рейда молодцев атамана Тютюнника на беззащитный райком комсомола. Пока заготовляли хворост да делили по справедливости ночную стражу, подоспел обоз - медлительные, но сильные и упорные волы мерно тащили тяжело переваливающиеся на кочках возы.
- Цоб-цобе! - щелкая бичами, кричали возчики, тихо поскрипывали высокие сплошные колеса.
- А ну, братие, - обернулся к воинам сотник, - поищите-ка в возах веревки.
Нашлись веревки, и в изрядном количестве, - вещь в походе необходимейшая, и не только пленникам руки вязать - а при осаде, при переправе, как без них обойтись?
Вот и сейчас, по указанию сотника, - ох, недаром прозвали его Хитрой Ногою - привязали веревки к кряжам, потом по ним и спустились к реке, словно туристы на КТМ. Иван сам с большим удовольствием проделал этот маршрут с кожаным бурдюком и большой плетеной баклагой за плечами. С удовольствием опустил руки в воду, умылся, чувствуя, как уходит - или почти уходит - прочь накопившаяся за день усталость. Искупаться бы, да нет уже времени, темнело быстро, а сотник строго-настрого наказал, чтобы во тьме - ни-ни - никаких купаний.
Бывали случаи, подбирались враги и по реке на долбленках-однодеревках, потому на обрыве тоже выставили часового - береженого Бог бережет. Раничев приметил, что и многие другие сотни поступали так же, как они, - использовали при спуске и подъеме веревки: видно, сказывался боевой опыт. Вот уже и зажглись костры - небольшие, но по всему берегу, словно рассыпанные во тьме оранжевые гигантские искры. Котлы стояли на треногах - практично и удобно, особенно в тех местах, где мало или совсем нет кустов и деревьев. Бросили в кипящую воду вяленое мясо, добавили крупы, заправили мукою да пахучими травами - совсем неплохая похлебка получилась, вкусная и вполне питательная. Облизав деревянную ложку, Иван убрал ее в заплечный мешок, потянулся. Его дежурство выпало под самое утро - можно было успеть выспаться. Хорошо было кругом, темно, спокойно, лишь ржали неподалеку стреноженные кони, изредка перекрикивались часовые да где-то далеко внизу урчал, словно довольный кот, Днепр.
Поев, воины улеглись спать. С черного густого неба, подмигивая, смотрели вниз звезды, в густой траве вокруг стрекотали кузнечики. Пахло сухой травой и полынью. Раничев улегся меж всеми, укрылся плащом и тут же уснул, словно провалился в непроглядное смурное марево, темное, затягивающее, безо всяких там сновидений - умаялся за день.
Проснулся от легкого тычка в плечо.
- Подымайся, Иване, - шепнул десятник - широколицый рыжебородый Кузьма. - Твоя очередь стражить.
Потянувшись, Иван пошарил рядом и, прихватив с собою легкое копье-сулицу, осторожно, стараясь не споткнуться о кочки, направился вслед за Кузьмою, широкая спина которого маячила уже далеко впереди, еле различимая в тусклом сиянии звезд.
- Онуфрий, - резко остановившись, тихо позвал десятник. Онуфрий - высокий длиннорукий мужик чуть помладше Ивана, родом из Стародуба, - бесшумно выбрался из травы.
- Все спокойно, - шепотом доложил он. - Брянцы, правда, разгулеванились чего-то, не рано угомонились.
Кивнув, сотник показал Раничеву скрытое примятой травою местечко на самом обрыве:
- Тута и сиди, Иване. Эвон, внизу река - поглядывай. Ежели что - рожок у соседа твово - Миколы Тюти. Во-он он, за тем кряжем.
Где находился Микола, Раничев рассмотреть не смог, слишком уж темно для этого было. Вообще на месте сотника он ни за что бы не поставил часовым Миколу - уж больно рассеянный был малый, словно бы не от мира сего. Молодой совсем, едва ли лет шестнадцати, а то и помладше. Рот вечно полуоткрыт, серые глаза распахнуты удивленно, волосы торчат в разные стороны, словно солома, - не воин, а тютя вареная, так его и прозвали - Тютя, хотя что такое тютя конкретно, Иван так и не узнал, хотя из чистого любопытства, допытывался. Вот этот-то Тютя и был теперь напарником Раничева, ничего не скажешь, соседушка. Десятник, видимо, тоже понимал это, поэтому, виновато покряхтев, хлопнул Ивана по спине:
- Ничего, ты у нас воин опытный.
Нечего сказать, утешил! Типа - на тебя вся надежда. Что ж, и вправду, похоже, за двоих посматривать надо.
Онуфрий с десятником скрылись, зашуршав травою. Вздохнув, Раничев присел над обрывом, положив на колени копье. Где-то далеко внизу шумел Днепр, за черными травами низкого противоположного берега уже светлело небо. Скоро и совсем рассветет. Иван покрутил головой, прогоняя остатки сна… И вдруг услышал какой-то подозрительный свист. Не похоже, чтоб так свистела стрела. Может быть, какая-нибудь ночная птица? Что-то прошуршало по кряжу вниз от того места, где должен был находиться Тютя.
- Эй, Микола! - поднявшись, тихонько позвал Раничев.
- Помоги, - услыхал он слабеющий голос. - Змея… укусила, гадина…
Ах ты ж… Впрочем, бывает, змей здесь много. Обычные русские гадюки, не такие уж и опасные, ежели вовремя оказать помощь. Как вот сейчас. Да, раздумывать было некогда. Тем более - Кузьма сказал, что у Тюти рожок. Сейчас потрубим, подадим сигналец, если уж все так плохо.
- Держись, Микола! - Раничев быстро пошел к кряжу, старательно шурша травою - не хватало еще и самому на змею напороться. Хотя вряд ли та прокусит его сапоги. Да и у Миколы не должна бы. Что ж он, сел на нее, что ли?
Иван уже подходил к самому кряжу, как вдруг снова раздался тот самый подозрительный свист… Раничев не успел даже крутнуть головой, почувствовав, как шею его сдавила…

Глава 14
Лето 1397 г. Дикое поле. КОЧЕВЬЕ

Мы не воры, не разбойнички,
Атамановы работнички…
Александр Навроцкий «Было времечко…»

…тугая петля аркана.
Захрипев, Раничев повалился на землю, чувствуя, как набрасывают ему на голову плотный пыльный мешок. Потащили… Такое впечатление - вниз головой - ну да, там же круча. Выходит, незаметно подплыли на лодке, взяли языков. Как же Микола-то не углядел? Вот уж точно - Тютя. А сами-то вы, Иван Петрович, чем лучше? Попались на такую простую ловушку, детскую, прямо скажем… И как ведь ловко спеленали, варвары, - не шевельнуться.
Иван чувствовал, как спустились с обрыва к реке, как закачалась под ним лодка - поплыли. Еле слышно заплескали весла. Похитители тихо переговаривались друг с другом гортанными голосами; кажется, говорили по-тюркски… Впрочем, на каком же еще языке им говорить?
Плыли недолго, по подсчетам Раничева, не прошло и часа, как чьи-то грубые руки вытащили его из лодки и, швырнув на траву, стащили с головы мешок.
- Бежать! - привязав руки пленника к седлу длинным арканом, гаркнул узкоглазый воин, кривоногий, с плоским желтовато-серым лицом и волчьим взглядом. Погрозил перед лицом Раничева саблей. - Иначе убьем!
Иван пожал плечами. Что ж, знакомое дело. Кривоногий вскочил на коня, кивнул своим людям - их всего-то было с полдесятка, все степняки, обликом схожие друг с другом. Вооружены легко - кожаные панцири, сабли, за спиною - саадаки с луками и стрелами.
Хлестнув коней, вся пятерка ходко направилась в противоположную от реки сторону Пленники - покрутив головой, Раничев приметил чуть в стороне Миколу Тютю, точно так же привязанного к аркану. Завидев Ивана, Тютя что-то пытался ему сказать… и покатился по траве, споткнувшись о кочку. Всадники не останавливались, так и неслись по степи мелкой убористой рысью, незадачливый Микола тащился вослед коню на пузе, даже не пытаясь подняться. Хорошо, хоть трава мягкая, да и много ее тут, кажется, можно нырять с головой в это пахучее травяное море. Иван перестал крутить головою, все одно много не высмотришь - степь да степь кругом - лучше уж внимательнее глядеть под ноги, что-то не очень хочется проделать весь оставшийся путь на брюхе, как вот несчастный Тютя. Да и тот все ж сообразил, вскочил на ноги, улучив минутку, когда всадники чуть замедлили ход. Раничев, как человек опытный - не впервой приходилось вот так путешествовать, - бежал за конем ровно, стараясь экономить силы и дышать носом, что же касалось Миколы - тот уже давно запыхался, пошатывался даже, видно было, что силы парня уже давно на исходе. Слава Господу, враги решили устроить наконец привал. Солнце тем временем уже поднялось высоко, сияло с бледно-голубого неба, нестерпимо жгло плечи. Эх, солнышко, солнце, когда нет тебя - грустно, а когда есть, так и хочется помянуть крепким словцом. Уж кабы ты теперь бы поменьше светило, так не было бы так знойно, не так бы хотелось пить, и соленый пот не стекал бы по спине липкими горячими ручейками. Дав лошадям немного передохнуть - все это время Раничев с Миколой без задних ног провалялись в траве, - враги снова тронулись в путь, скакали неизвестно куда. Неужто так и будут нестись до самого Крыма? Ведь именно там, в Крыму, главные силы царевича Тимур-Кутлуга. Но проделать этот путь так, как Иван с Тютей, было бы, пожалуй, невозможно - слишком уж быстро таяли силы. А вокруг расстилалась такая красота, что в другой момент Раничев обязательно бы ею полюбовался, ну атак, стараясь не упасть, только и смотрел себе под ноги, лишь краем глаза замечая величавый океан трав, зеленых под копытами коней, голубых - чуть дальше и у самого горизонта - фиолетово-синих. А кроме зелени трав сколько вокруг было цветов! Неприметные, желто-фиолетово-белые анютины глазки, радостные улыбающиеся ромашки, лиловые колокольчики, небесно-синие васильки, крупные солнечные ирисы и огненно-красные маки.

Маки, маки, красные маки,
Вечная память земли… -

про себя напевал на бегу Иван - так было легче поддерживать ритм дыхания.

Неужели вам снятся атаки,
Неужели вам снятся атаки
Тех, что с этих полей не пришли…

А Микола держался из последних сил. Грубая кожа аркана рвала парню руки, заплетались, делаясь непослушными ноги, а язык распух и тяжело ворочался во рту, словно кусок старого скомканного войлока. Едкий пот застилал глаза, стекал по щекам пополам со слезами. Подняв лицо кверху, Микола хотел было набрать в рот побольше воздуха… но снова споткнулся вдруг и упал, покатившись кубарем. Словно капли крови, полетели вокруг него сбитые с высоких стеблей маки. Похоже было, что парень больше не встанет. А земля вокруг между тем стала заметно суше, и трава уже не колыхалась мягким бирюзовым морем, а лишь стелилась, низко пригнувшись. Таскаясь за конем на брюхе, этак можно было быстро остаться не только без одежки, но и без кожи.
Миколе, впрочем, похоже, было уже все равно. А всадники так и неслись, словно бы ничего не замечая, и под копытами коней гулял пахнущий горькой полынью ветер.

Предыдущая страница 22 Следующая страница


23 Андрей Посняков

- Ну нет, - взглянув на Миколу, зло усмехнулся Иван. - Не дам вам уделать парня.
Он, неожиданно подпрыгнув, рванул аркан на себя так, что скачущая впереди лошадь присела, а всадники едва не вылетели из седла.
- Вах, урусутские хари - останавливаясь, недовольно заголосил кривоногий, судя по всему, он и являлся в этой пятерке главным. Подъехав ближе, ожег Раничева плетью:
- Вставай! Поднимайся! Не то хуже будет.
Другой степняк, тот, к чьему седлу был приторочен на аркане Микола, уже тоже яростно размахивал плеткой.
- Убивайте, все одно больше не выдюжим. - Иван зыркнул глазами на старшего степняка, знал - вряд ли они сейчас лишат его и Миколу жизни, тогда не было никакого смысла брать их в полон.
- Иншалла! - приподнимаясь в седле, в сердцах воскликнул кривоногий и свистом подозвал остальных.
Те тут же явились, раскосые, пахнущие конским навозом и потом, закружили вокруг на приземистых степных лошадях, гнедых, с длинными черными гривами и круглыми фиолетовыми глазами, в которых отражалось желтыми искрами злое, немилосердно палящее солнце.
- Эти урусутские собаки уже подыхают, - кивнув на валяющихся в траве пленников, по-тюркски произнес старший.
- Вай, нехорошо, Ильмас! - озабоченно выказался один из воинов. - Если подохнут, что же мы скажем хану?
- Важно, не что мы скажем, - захохотав, перебил его другой. - Важно, что хан прикажет сделать с нами, ежели мы явимся без полона?
- Эх, и ведь хотели же прихватить в набег лишних лошадей, - запоздало поцокал языком третий. - Сейчас бы пригодились.
- Молчите все, - по-волчьему оскалился старший, кривоногий Ильмас. - Зачем нам было брать лошадей, ежели где-то здесь, поблизости, кочевье Кудай-Барамуга? Ему-то и сдадим пленников - пускай дожидается хана. И за каждого урусута возьмем по два барана!
- Лучше по три барана, Ильмас.
- Нет, Алтыбас, не лучше. Ты что, не знаешь жадности старого Кудая? Он и двух-то отдаст только потому, что так приказал хан.
Поглядев вокруг, Ильмас вдруг приподнялся на стременах, шумно втягивая широкими ноздрями воздух.
- Пахнет дымом, - чуть улыбнувшись, произнес он.
- Но ведь это могут быть и урусуты?
- Ты слишком молод и глуп, Алтыбас, - покачал головою Ильмас. - Это кизяковый дым. К тому же ты слышишь, как блеют за теми кустами бараны? - Кривоногий показал плетью вперед, где - на пределе видимости - маячили еле угадывающиеся зеленые заросли.
- Да, это кочевье старого Кудай-Барамуга, - приглядевшись, важно кивнул головой четвертый воин. - Я вижу кибитки.
- Аллах привел нас к цели вовремя, - кивнул Ильмас и, обернувшись к пленникам, приказал подниматься.
- Держись, Микола, - вставая, подбодрил соратника Раничев. - Уже немного осталось. Скоро кочевье - там отдохнем.
- А ты что, понимаешь по-ихнему? - слабо улыбнулся Тютя.
- Немного. - Иван подмигнул. - Не журись, паря! Бог не выдаст, свинья не съест.
И снова потянулась под ногами горячая степь, пропитанная запахом чабреца и ковыли, из-под копыт коней то и дело вспархивали куропатки, в небе, невысоко над травою, пели жаворонки. Все осязаемей пахло дымом, кизяком и вкусным, жарящимся над костром мясом.
Ильмас обернулся на скаку к своим:
- Думаю, старый Кудай угостит-таки нас барашком! Ну-ка, прибавим ходу, пока он там все без нас не сожрал.
Дернувшись, натянулись арканы, и пленники сделали последний рывок.
Травы под ногами стало еще меньше, все чаще стали попадаться отпечатки копыт и бараний помет. Вот и кусты - чахлые, кривые, назвать их зелеными мог бы только человек с богатым воображением и абстрактно-художественным вкусом. За кустами, сдвинутые вкруг, расположились кибитки - белые войлочные фургоны на телегах - всего четыре, видно, невелико было кочевье скупого Кудай-Барамуга.
В центре образованной кибитками площади горел небольшой костер, вокруг которого на корточках сидели полуголые чрезвычайно грязные дети, худые и покрытые струпьями. Облизываясь, они не сводили черных глазенок с такого же худого старика в грязно-белом тюрбане, деловито орудующего большим ножом в деревянном блюде с только что поджарившимся на костерке барашком. Видно, шел дележ пищи. Молодых мужчин, похоже, в кочевье Кудая не было, видно, загребли на военную службу под знамена Тимур-Кутлуга и Едигея. Женщины копошились где-то в кибитках, оттуда же слышались тягучие вопли младенца. Вообще же, по мусульманским обычаям, женщины не должны сидеть за одним столом с мужчинами, вот и тут у костра были одни лишь мальчики.
- Салам, досточтимый Кудай-Барамуг, - выскочив из-за кустов, спрыгнул с коня кривоногий Ильмас.
- И тебе Аллах в помощь. - Вздрогнув, старик проворно спрятал только что отрезанную баранью ногу в широком рукаве засаленного халата. - Садись к костру, не обессудь, что барашек не так жирен, как хотелось бы.
- Я не один, с воинами, - спешившись, кивнул себе за спину Ильмас.
- Всем места хватит, - льстиво улыбаясь, заверил старик. - Коней вон привяжите у дальней кибитки.
Проводив подозрительным взглядом удалившихся воинов, Кудай-Барамуг быстро затолкал большую часть барашка в другой рукав, после чего рыкнул на детишек:
- Что сидите? А ну, пошли прочь!
- А покушать, дедушка Кудай?
- После покушаете… Ежели словите к вечеру куропаток. Кому говорю, брысь отсюда, да побыстрее!
Прогнав ребят, дед как ни в чем не бывало принялся проворно поедать все, что осталось от барашка. Странное дело, спрятанные в рукавах халата вкусности никак ему не мешали. Привычка однако!
- Мы привели тебе двух пленных урусутов, почтенный Кудай. - Усаживаясь у костра, Ильмас кивнул на пленников, коих подвели его воины.
- Вах, опять баран надо, да? - Дед слезливо потряс седой бородою. - Скоро совсем не останется у меня баранов.
- Не горюй, досточтимый, - хохотнул Ильмас. - Знаешь же - хан даст тебе три овцы за каждого урусута.
- Э-э, - по-козлиному проблеял старик. - Пока еще дождешься этих овец. - Он внимательно посмотрел на пленных, особенно внимательно - на Миколу. - Вон того, молодого, я бы взял себе для работы, - почмокал губами дед. - Как думаешь, разрешит хан оставить?
- Это уж сам договаривайся, почтеннейший. Мы за хана не ответчики. - Ильмас догрыз ребрышко и вытер жирные губы рукавом. - Вообще-то я б тебе лучше вон того посоветовал, - он кивнул на Ивана. - Силен и крепок…
- Ага, - нетерпеливо перебил старик. - Силен и крепок. И как мне с таким справляться, когда в кочевье ни одного мужика не осталось? Нет, уж лучше тот, что помоложе.
- Ну как знаешь. - Ильмас рыскнул глазами по блюду. Похоже, больше ничего съестного там не наблюдалось. - Куда моим воинам поместить пленных?
- Вон. - Кудай-Барамуг, кивнув на дальнюю кибитку, позвал: - Хафиза! Эй, Хафиза! Принимай полон да проследи, чтоб надели колодки.
Из дальней повозки выбралась тучная дебелая бабища в длинной накидке и неопределенного цвета шальварах. Оглядевшись по сторонам, поманила воинов Ильмаса рукою - сюда, мол.
В один миг пленники очутились за деревянной решеткой в дальней половине кибитки. На шею их надели тяжелую деревянную колоду с отверстиями для голов - одну на двоих.
- Однако, - только и смог вымолвить Иван, глядя, как ловко дебелая бабища накинула на петли замок, заперев его большим ржавым ключом, который тут же повесила на пояс.
- Смотри у меня! - уходя, погрозила она кулаком. И пленники наконец остались одни.
- Вот славно-то! - с наслаждением вытягивая ноги, прошептал Микола. - А я уж думал, нас пытать кинутся.
- Погоди, не вечер еще, - хмуро отозвался Иван. - Расскажи-ка лучше, как ты в полон-то попал?
- Да по-глупому, - парень грустно усмехнулся. - Я вишь, не на то местечко встал, от соседей подале… вот, видно, и проскользнули нехристи в дырочку…
- В дырочку, - в сердцах передразнил Раничев. - Эх ты, Тютя! Ну да ладно, теперь чего уж… сам-то я тоже хорош. - Он скосил глаза. - Кто там у нас соседи-то были, брянцы?
- Кажись, оне, господине. - Микола пошмыгал носом.
- Не «кажись», а именно они, - задумчиво промолвил Иван. - И не называй меня господином. Господин у нас пока сейчас один - тот жлобский дед в грязной чалме. Кстати, а ты чего так брянцев испугался? Чай, беглый?
- Что ты. что ты, господине.

- Да будет врать-то. Иначе б чего ты брянцев пуще врагов пасся? Теперь уж можешь и признаться - все одно.
Микола неожиданно сверкнул глазами:
- Ну и беглый. И что с того теперя?
- Да ничего. - Раничев пытался пожать плечами, да помешала колодка. - Просто теперь понятно, как мы в полон попали. Ну и чьих же ты будешь?
- Боярина Хрисанфия Большака, - тихо признался парень.
- Тю! - Иван неожиданно для себя рассмеялся. - Так Хрисанфий Большак уже давно как на Москву отъехал.
- Нуда? - усомнился Микола. - Язм от него два лета назад сбег - кажный день порол, пес. Думал - сдохну. - Сглотнув слюну, он замолк.
- Порол, говоришь?
- По сю пору на спине рубцы.
- В таком случае могу тебя обрадовать - умер в Москве твой мучитель.
- Умер? - Парень недоверчиво вскинул глаза. - А жена его, Руфина?
- Та жива покуда.
- Вот уж тоже змеища, еще похуже боярина. Люта - всех девок кнутом перебила, да и детей не забывала. А сама-то и не знатна вовсе!
- Как так - не знатна? - удивился Иван.
- А так! Не из наших краев она, с Волынской земли, говорят, из посадских людей, да Ягайло-круль ей за что-то дворянство пожаловал.
- Ах, вот оно что! Значит, Ягайло.
- А то и еще хуже - орденские немцы! Католичка Руфина, не наша! А уж зла…
- Знаю. - Раничев невесело усмехнулся. - Приходилось встречаться… Эй, ты чего замолк, паря? Спишь, что ли? Ну спи спи… Только не долго. Особо-то нам с тобой спать некогда, думать нужно - как бы отсюда выбраться.
- Да уж, выберешься отсюда, пожалуй. - Микола горестно вздохнул.
- Не будь таким пессимистом, молодой человек, твоему возрасту это вообще несвойственно. Тебе сколь лет-то?
- Пятнадцать… будет.
- Вот видишь! Самый тинэйджерский возраст - портвейн в подъезде, первый косяк, щупанье девок, танцы-шманцы-обжиманцы - короче, не жизнь, а одно сплошное удовольствие. А ты вот с чего-то вдруг грустить вздумал. Неправильно это. Короче - хватит грустить, юноша! Как сказал один мудрый человек - ты его, к сожалению, не знаешь - «не надо бить себя ушами по щекам»! Подумай-ка лучше, как отсюда смотаться, и желательно побыстрее, чего-то не очень хочется мне дожидаться посланцев таинственного дарителя баранов. Мы с тобой, между прочим, оценены стариком в три овцы. Но главное, конечно, не в этом. Главное - в той знойной женщине - мечте поэта, - что сковала нас отнюдь не любовными узами. А ключ, между прочим, у нее на поясе. Значит, что надо сделать? Нет, только не предлагай мне бить бедную женщину по голове, это вообще низко - бить женщин. Да и несподручно - в колодке. Нет, надо ее обаять! Завлечь в свои сети. О, женщины, женщины…
- Ты говоришь о той страшной бабище? - помолчав, осторожно поинтересовался Микола.
- О, юноша! - расхохотался Иван. - Не бывает страшных женщин, бывает мало… впрочем, это уже пошлость. Да и водка у вас пока не придумана. А хозяйка-то наша в самом соку… Учитывая это, а также и то, что мужиков в кочевье не наблюдается - детей и старого жлоба я не считаю, - можно предположить, что несчастная женщина испытывает, скажем так, некоторое влечение к лицам противоположного пола, если, конечно, она не падка на женщин, что в нашем случае было бы очень плохо. В общем, будь готов, Микола, и делай по-военному - как я.

Толстая бабища - Хафиза - появилась в кибитке уже ближе к вечеру. Принесла в баклаге воду, соленую, теплую и невкусную. Раничев заговорил с ней по-тюркски… и был тут же награжден хорошим ударом по голове.
- Еще скажешь хоть слово, пес, я вырву тебе и левый! - злобно прошипела толстуха и, перед тем как удалиться, злобно пнула Ивана в живот.
- Однако, - выдохнул тот. - Нам бы это, оправиться!
- Делайте свои дела здесь, вши! - Хафиза захохотала. - Ваше счастье, что старик хочет получить за вас баранов.
Она вышла, проскрипев по дощатому полу кибитки, решетчатому в задней ее части - то-то было не очень удобно сидеть.
- Что ж, с налету не вышло, - подвел итоги Раничев. - Эх, нам бы хотя бы дня три, а еще лучше - неделю… К сожалению, подобных сроков мы не имеем, и вообще, скорее всего, у нас только одна ночь. Не заметил, собак в кочевье много?
- Ни одной не видал, - тихо отозвался Микола. - Сожрали их эти басурмане, что ли?
- Вряд ли… - Иван усмехнулся. - Они ж, кажется, мусульмане все-таки… Хотя мысль в чем-то верная. Видел, какие тут все в кочевье тощие, за исключением нашей любимой женщины. Скорее всего, и собак держат только нужных - для охраны стада. Зачем им кормить лишних? Значит, к стаду мы не пойдем… Узнать бы только, где оно?
- Эвон, по левую руку овца блеяла, - прошептал парень. - Я давно уж слышу.
- Молодец! - одобрил Раничев. - Значит, как выйдем, нам сразу направо.
- Да как выйти-то?
- А тут думать надо. Шевелить мозгами немножко, иначе зачем тебе голова дана? Только для того, чтобы ею есть?

Как стемнело, Хафиза забралась в кибитку и грузно улеглась в передней ее части, подстелив под себя кошму. Кормить пленников она, похоже, не собиралась. Это было плохо, и не только потому, что Ивану с Миколой ужасно хотелось есть. Когда толстуха захрапела, Раничев громко кашлянул и заскрипел колодкой. Тщетно! Бабища не просыпалась. Иван толкнул локтем напарника - теперь уж закашляли оба.
- Чего шумите, собаки? - наконец проснувшись, вполголоса заругалась сторожиха. - Эко, сейчас угощу вас колотушкой!
- Госпожа, сосед мой чего-то слишком горячий, - с испугом в голосе сообщил Раничев. - И дышит как-то через раз…
- Чего-чего? - так же испуганно переспросила женщина. Болезней в кочевье боялись.
- Боюсь, не огневица ли, черной смертью зовомая? - гнусаво продолжал Иван. - Принесла б огня да посмотрела, нет ли у него под мышками язв?
Озабоченная Хафиза, враз потеряв сон, выбралась из кибитки. Слышно было, как сказала что-то Кудаю. Тот недовольно отозвался сонным голосом, и бабища грязно выругалась - видно, старик предложил ей разбираться самой и, ежели что, обо всем доложить.
Взяв от костра головню, Хафиза забралась обратно в кибитку и зажгла жировой светильник - плоскую глиняную чашу. Откинув решетку, подошла к пленникам - те уже стояли, выпрямившись, насколько позволял войлочный полог.
- Вишь, госпожа, весь красный. - Раничев испуганно кивнул на Миколу - И горячий, горячий весь, прямо огонь. Интересно, что у него под мышками? Если вспухли - плохо дело. Я бы сам посмотрел, да руки связаны…
- Не бойся, не развяжу, - усмехнулась бабища. - Сама лучше гляну.
Поставив светильник, она наклонилась…
Иван с Миколой, разом наклонясь, опустили тяжелое ярмо ей на шею. Хафиза упала на иол без звука и застыла, вытянув жирные ноги.
- Неужто насмерть? - прошептал отрок.
- Не думаю… Пульс прощупывается… Впрочем, хватит болтать, где там у нее ключ?
- Вот…
Осторожно выбравшись из кибитки, пленники припустили к лесу, стараясь держаться правой руки, - в отдалении, слева, глухо залаяли псы. Иван с Миколой бежали все ночь, не обращая внимания на усталость и часто встречающиеся овраги, лишь иногда останавливались, ориентируясь по звездам, мерцающим в черном ночном небе. Алая заря загоралась уже на востоке, быстро светало. Все в колючках и синяках, оборванные, беглецы выбрались наконец на широкую, наезженную колесами повозок дорогу.
- Крымский шлях, - прошептал Раничев - Теперь недалеко и до наших.
- Всадники! - выкрикнул вдруг Микола. - Погоня. Теперь не уйти.
Иван потрепал его по плечу:
- Спокойно, юноша! Не гоните волну. Вряд ли это погоня - уж больно их много и едут тихо. Да и флаги… Ты видишь?
- Да… - кивнул юноша. - Зеленый с желтым - хоругвь Тохтамыша… Аза ним - наша, красно-белая.
- Свои…
Облегченно переводя дух, беглецы выбрались на шлях. Прямо на них, на рысях, шли передовые отряды конницы Тохтамыша - одетые в пластинчатые доспехи воины в высоких золоченых шлемах. Впереди, на белом коне, скакал тот, кого Иван узнал бы из миллионов, - Абу Ахмет, человек со шрамом! Только что взошедшее солнце отражалось в его доспехах, и встречный ветер…

Глава 15
Сентябрь 1397 г. Кафа. ШТУРМ

Но час настал… Его из сотворенных
Не избежит никто и никогда!

Предыдущая страница 23 Следующая страница


Шпион Тамерлана 24

На горсть бойцов, в сон крепкий погруженных,
Набросилась свирепая орда.
Александр Навроцкий «Ермак»

…развевал его поседевшую бороду, и рваный шрам пересекал левую щеку.
- Кто такие? - положив руку на эфес меча, грозно осведомился Абу Ахмет.
- Из киевской сотни, - отозвался Раничев. - Пробираемся к своим из полона.
Абу Ахмет оглянулся, приказав двум своим воинам охранять беглецов до подхода сотни Петра Хитрой Ноги. Затем пришпорил коня, и весь передовой отряд поскакал дальше, поднимая тучи серой дорожной пыли.
Двое всадников, опустив короткие копья, невозмутимо застыли по обе стороны вызывающих подозрение путников. Бежали, говорят… А может, шпионы?
Иван хмурым взглядом провожал татарский отряд - закованных в иранскую сталь воинов в блестящих остроконечных шлемах. Лица их закрывали кольчужные сетки, позвякивали прикрывающие крупы коней кольчуги, и железные маски на лошадиных мордах, казалось, смеялись над Раничевым. Ну встретил наконец Абу Ахмета? И что? Даже поговорить толком не удалось. Однако уже то хорошо, что он здесь, этот человек со шрамом! Здесь, как и предполагал Иван. Не убит, не ранен - жив-здоров и, кажется, прекрасно себя чувствует. Впрочем, еще и боев-то не было, так, одни стычки. И все-таки после отъезда Абу Ахмета Раничев ощутил вдруг в душе какое-то щемящее нехорошее чувство, словно бы и мог бы что-то сделать, да вот не сумел. Не сумел… Но, с другой стороны, что бы он сделал-то? Попросился в отряд ургенчца сыном полка? Не взяли бы - слишком стар. Да и так-то держат пока за предателей. Иван покосился на воинов. Молодые, совсем еще мальчишки, в двойных кольчугах, с мечами у пояса. У седла -тяжелые булавы, маленькие круглые щиты, украшенные красными перьями, за спиною - .два лука и три десятка стрел, в серебристых шлемах играет желтое солнце. Воины были явно довольны собою, правда, старались держаться серьезно.
- Иване, а зачем им по два лука? - шепотом спросил Микола.
- А ты видел, как наступают ордынцы? - с усмешкой переспросил его Раничев.
Парень махнул рукой:
- Видал, как же… Скачут все ордою, орут, а стрелы - застилают солнце. Наши так не умеют.
- Вот видишь - стрелы застилают солнце. Вот для того им и нужны два лука. Небольшой, легкий - для быстрой стрельбы, и тяжелый, с пластинами из стали или рога, - для стрельбы дальней и меткой.
И стрелы у них тоже разные - вон, смотри, торчат из колчанов, помечены разными перьями. Ну тут не в перьях дело, в наконечниках. Есть бронебойные - с близкого расстояния запросто латы пробьют, - есть зазубренные, чтобы не вытащить, а есть и зажигательные, дратвой, пропитанной особым составом обмотанные, да ты и сам такие видал небось.
Микола кивнул, помолчал немного, потом хитро улыбнулся, спросил:
- Дядько Иване, а что лучше - самострел или лук?
- Ну это смотря в какой ситуации, парень. Скажем, самострел бьет хорошо, но вот заряжать его - одна морока, можно и не успеть в бою-то. Потому самострельщики всегда вместе с копейщиками в одном отряде. Одни стрелами врагов бьют, другие их копьями защищают.
- Как мы?
- Как вы…
- Да-а… - покачал головой Микола. - Все ж таки мыслю - самое страшное оружие - тяжелый лук. И возиться с ним меньше, и бьет не хуже самострела. Жаль, у наших их мало. Есть, конечно, я сам видал, но мало. А у литовцев да немцев, так, почитай, и вообще нет.
- Не рыцарское оружие считается. - Иван засмеялся. - Хотя есть в западных странах изрядные лучники, вот хоть англичан взять.
- Тех, что с франкскими немцами воюют?
- Ну да, - Раничев удивленно взглянул на отрока. - А ты откуда про ту войну знаешь?
- Ивашко-фрязин рассказывал как-то. Был такой купчишка, сурожец, все к нам приезжал с товарами. Хозяйка-то моя Руфина, гадюка ядовитейшая, приодеться любила.
- Да и сейчас любит.
Расхохотавшись, Иван посмотрел вдаль, на дорогу, где за пологим холмом поднимался в небо желтовато-черный столб пыли.
- Кажись, наши - Микола вопросительно взглянул на Раничева.
Иван пожал плечами:
- Подойдут ближе - увидим.
Из-за холма первыми показались всадники в блестящих латах. Длинные, поднятые вверх, копья их покачивались, словно молодой лес на ветру, трепетали над воинством красные с белым флаги.
- Литовцы, - определил Раничев. - Интересно, кто за ними - наши или брянцы?
Отрок испуганно икнул:
- Лучше б не брянцы…
Иван присмотрелся внимательней… и вдруг улыбнулся, заметив над показавшейся пехотой голубые киевские хоругви. Обернулся к напарнику - да тот и сам уже углядел их и тоже широко улыбался. Встретившись глазами с Раничевым, неожиданно подмигнул:
- Наши!
Вот уже отряд и совсем близко. Слышна тяжелая поступь, видны уже знакомые лица - рыжебородый десятник Кузьма, длинный, похожий на оглоблю Онуфрий, позади поскрипывают осями обозы, впереди, верхом на рыжем коне - сотник Петр Хитрая Нога в блестящем кольчужном панцире из крупных плоских колец и низко надвинутом на глаза плоском ордынском шлеме - мисюрке.
Микола нетерпеливо дернул за стремя одного из воинов, показал пальцем вперед:
- Эвон наши!
Тут же замахал руками, закричал Петру. Тот, придержав коня, поднял голову - улыбнулся. Подскакав ближе, спешился:
- Живы, черти!
- Мы поймали их на дороге, - на неожиданно чистом русском языке обратился к сотнику воин Абу Ахмета. - Говорят, из киевской сотни. Минг-баши велел дождаться вас и проверить.
- Правильно поступил ваш воевода. - Петр Хитрая Нога одобрительно кивнул головой. - Сразу видно бывалого человека. Мало ли кто тут по степи шляется? Все правильно, наши это - Иван Козолуп и Микола Тютя. Ну здорово, робяты!
- Здрав будь, Петр! Наконец-то добрались. Сотник махнул рукой:
- Об том после расскажете, сейчас давайте в строй. Раничев оглянулся на воина, того самого, что так хорошо говорил по-русски. Тот кивнул с чуть заметной усмешкой, и беглецы наконец-то заняли свои места в сотне.
- Явились, не запылились! - хлопнув Раничева по плечу, засмеялся десятник Кузьма. - А мы думали уж - все.
- Ничего, - усмехнулся Иван. - Не так-то просто с нами расправиться. Видишь - живы. А доспех-то мой цел ли?
- Да как тебе сказать, - хитро прищурив глаз, Кузьма почесал шею. - Онуфрий, вишь, в кости его проиграл заезжему брянцу.
- Как проиграл?! - не на шутку обеспокоился Раничев. - Нешто правда, Онуфрий?
- Да шутит он все, - махнул рукою Онуфрий. - Будем мы снаряжение в кости проигрывать, как же! Как же вы так умудрились-то? Ладно - Тютя, но ты?
- Потом расскажу, - сконфуженно отвернулся Иван.
Под ногами воинов стелилась пропитанная тысячелетней пылью дорога. Дорога в Тавриду, в Крым, как его стали называть недавно. Близ порогов все войско Витовта и Тохтамыша удачно переправилось через Днепр и вновь двинулось разнотравной бесконечной степью, кое-где светлеющей татарскими вежами. И вновь поднималась из-под тысячи ног желтая дорожная пыль, а теплый ветер приносил со степи горьковатый запах полыни - вермута, как, потянув носом, походя отметил Раничев.
Не заметили, как прошли узкий перешеек, и вот он - Крым! Все так же расстилалась вокруг бескрайняя степь, уставленная древними каменными изваяниями неведомого, канувшего в лету народа, а далеко па юге синели горы.
Передовые силы Тохтамыша уже завязывали мелкие бои с налетавшими неведомо откуда отрядами, но решающего сражения не было - видно, враги решили-таки отсидеться за мощными стенами Кафы.
Город показался внезапно, вчера еще то и дело попадались брошенные поселки - беленые глинобитные домики с открытыми верандами, увитыми виноградной лозою, - а сегодня, с утра… Немного и прошли, как впереди показались стены. Иван поначалу принял их за отроги видневшихся по правую руку гор, но, присмотревшись внимательнее, понял, что ошибся, - слишком уж правильной формы были горы - квадратные, приземистые, с хорошо различимыми зубчиками.
- Кафа! - обернувшись к воинам, радостно пояснил сотник. - Дошли наконец. Ну теперь держитесь, начнется.
Окружая город полумесяцем, войско разбило стан вблизи города. Впрочем, не так уж и близко - чтобы не достигали стрелы. Хорошо были видны серые высокие стены с мощными зубчатыми башнями, из-за стен торчали островерхие крыши католических храмов и - в гораздо большем количестве - тонкие иглы минаретов. А за всем этим виднелась волшебная синева моря!
- Господи! Ну и красота же, - удивленно открыл рот Микола. - Разве бывает на свете такое?

На следующий день начали штурм - а чего ждать-то? Поддержанное лучниками Тохтамыша, литовское - киевское, брянское, стародубское и прочее - войско с громкими криками ринулось на стены Кафы. Тащили длинные лестницы, заваливали широкие рвы заранее приготовленными мешками с землей, камнеметные машины с уханьем метали огромные валуны и горшки с зажигательной смесью, тысячи стрел закрыли небо. Большая часть войска штурмовала стены, вторая часть - тащила к воротам тараны, третья - обошла город с моря. Осажденные сопротивлялись вяло - первое время еще огрызались стрелами, лили со стен кипящую смолу, а потом вроде бы притихли, лишь старательно отбивали приставленные к стенам лестницы. Да и стены-то - такие грозные и неприступные с виду - на поверку оказались полуразрушенными. А с чего им быть целыми? И двух, лет не прошло с тех пор, как разрушили их войска Тамерлана. То же касалось и ворот. Сотня Петра Хитрой Ноги как раз и прикрывала таран арбалетными стрелами - копейщикам пока делать было нечего, разве что с криками раскачивать тяжелый таран, чем они и занимались.
Укрывшись за высоким, воткнутым в землю щитом, Иван натянул самострел и, вложив в ложе тяжелую короткую стрелу - болт, - принялся внимательно выбирать цель. Расположившиеся рядом лучники Тохтамыша - такое впечатление - посылали стрелы не глядя, да зато в огромном количестве - как видно, с целью устрашения. И, похоже, достигли своего - вражеские ратники в воротной башне не очень-то спешили показываться из-за зубцов.
- И-и рраз! И-и рраз! - под крики копейщиков Петра тяжело ухал обитый железом таран. Во рота явно поддавались, трещали, во все стороны летели щепки.
- И-и рраз! И-и рраз! И еще!
- Еще много-много раз, - с усмешкой напел Иван. - Ага! Вот несколько смельчаков, одетых в короткие дублеты - хорошо державшие стрелу доспехи по типу раничевской бригантины, - принялись швырять вниз тяжелые камни…
Один из камней упал на голову Онуфрию. Смялся с противным скрежетом шлем, и темная кровь потекла на шею. Воин без звука повалился наземь. Камни поразили и еще нескольких бойцов, так что у защищенного обитой железом крышей тарана образовалось свободное место. С радостными криками осажденные сначала сбросили на таран бревно, не причинившее особого вреда, а затем попытались поджечь горшками с зажигательной смесью, тоже пока без особого успеха - горящая смесь лишь стекала по крыше, адским пламенем падая на ноги копейщикам сотника Петра. Один из воинов - в короткой кольчужице - испуганно дернулся вдруг, неловко заваливаясь в сторону.
- Куда ж, куда ж ты, паря! - истошно заорал сотник, а на вершине воротной башни меж зубцов осторожно высунулось короткое жало арбалета. Выстрел - и короткая стрела, зло задрожав, впилась в землю рядом с незадачливым воином.
- Ай-ай-ай, плохо дело. - Иван тщательно прицелился, выцеливая то - пустое пока - пространство между каменными зубцами, где вот-вот должен был появиться вражеский арбалетчик, но тот - по всему видать осторожный, опытный воин - зря не высовывался, показав лишь тупое рыло оружия…
Раничев не стал больше ждать - звякнув, натянутая струна тетивы с силою выплюнула стрелу. Вертясь вокруг своей оси, та со свистом пронеслась в воздухе и вонзилась в ложе чужого арбалета, выбив его из рук воина и заклинивая механизм спуска.
Обернувшись, сотник радостно махнул Ивану и, выскочив из-под крыши тарана, вытащил с опасного места воина-недотепу, в котором Раничев, присмотревшись, признал Миколу.
- Давай-ко к бревну, паря! - приказал ему сотник. - Онуфрия, вишь, убило… А ну, налягте, ребята! И-и р-раз! И-и рраз…
Мерно раскачиваясь, тяжелое бревно тарана мерно долбило ворота. У осажденных оставался лишь один шанс - вылазка, - но с этим они не очень-то торопились. От соседних ворот послышался вдруг радостный многоголосый вопль, и воины брянского полка, размахивая мечами и копьями, хлынули в образовавшуюся брешь.
- Прорвались, - прислушавшись, усмехнулся сотник. - Ну, ребятушки, теперь наша очередь! Навались! И-и рраз…
Сорвавшееся с цепей бревно, словно выпущенный из пушки снаряд, вдребезги разнесло изрядно потрепанные ворота и тяжело упало на каменную мостовую Кафы.
- Есть! - вынимая из ножен саблю, обрадованно закричал Петр. - Ну теперь вперед, вой! Ур-ра-а-а!!!
Потрясая копьями, поредевшая киевская сотня отважно ворвалась в обреченный город, по узким улочкам которого уже тянулись черные дымы пожарищ.
- А-а-а! - закинув за спину арбалет, Иван подхватил с земли оброненное кем-то копье и вместе с татарами Тохтамыша ринулся в разбитые ворота.
- Якши! - Кто-то тронул его за локоть. Раничев обернулся, увидев совсем незнакомого воина - молодого, черноволосого, в промятом шлеме и двойной кольчуге.
- Метко стреляешь! - на бегу улыбнулся воин, и Иван вдруг узнал его - ну, конечно же, один из двух сторожей, оставленных Абу Ахметом. Тот самый, что так хорошо говорил по-русски. Где ж, интересно, его конь?
- Где твоя лошадь? Убили? - перекрикивая шум тысяч орущих глоток, спросил Раничев.
- Да-да, убили… Смотри, там битва! - воин кивнул на ожесточенную схватку, развернувшуюся на стыке двух улиц.
Небольшой вооруженный мечами и копьями отрядец неожиданно вырвался откуда-то из сплетений улиц и тут же напал на сотню Хитрой Ноги. Киевляне яростно отбивались. Иван увидел, как, схватившись за бок, заскрипел зубами рыжебородый десятник Кузьма, прислонился к стене, бледный, словно сама смерть. На него тут же накинулись двое.
- Врешь, не замаешь! - громко заорал случившийся рядом Микола, лихо орудуя копьем - жизнь, видать, быстро научила, - оттеснил сразу двоих, не замечая, как сбоку подкрался с мечом третий.
Раничев на бегу метнул копье… и промахнулся! Ударившись о камни мостовой, копье переломилось легко, словно спичка. Иван вытащил из ножен короткий меч и скрестил его с саблей нападавшего. Посыпались искры, и, сделав хитрый выверт, вражеский воин вонзил острие сабли в грудь Раничева. Добротная бригантина выдержала удар, а вот вынесла бы его кольчуга? Спасибо герру Майеру - хороший доспех посоветовал! Впрочем, Ивану некогда было сейчас задумываться об этом. Взмахнув мечом, он попытался было поразить врага в незащищенную шею - тот дернулся, со звоном ударяясь шлемом о стену, и острие раничевского меча просвистело мимо. Враг с усмешкой замахнулся саблей… и выбитый меч зазвенел по камням мостовой. В глазах противника вспыхнуло торжество. Не долго думая, Иван со всей силы ударил его кулаком в левую скулу Охнув, воин выронил саблю и тяжело осел наземь.
- Нокаут! - подбирая меч, гордо воскликнул Раничев. - Однако надо бы научиться фехтовать, пожалуй, пригодится.
Обернувшись, он заметил, как рядом яростно рубится татарин Абу Ахмета. Оттесненные защитники Кафы, улучив момент, исчезли в лабиринтах улиц.
- Догоним? - обернувшись, азартно прокричал Микола. Серые, широко распахнутые глаза его возбужденно сияли, густые, похожие на солому волосы растрепались и смешно топорщились в стороны, на правой щеке запеклась кровь. Махнув рукой, он бросился за отступившими.
- Куда, дурень?! - Петр Хитрая Нога схватил его за пояс. - Засаду устроят! Ждем наших.
И правда, пожалуй, в данный момент это было наилучшее предложение. Сняв шлем, Раничев тяжело опустился на каменное ограждение фонтана. Зачерпнув воды, напился, смочил разгоряченную голову. Настал момент осмотреться.
Весь город, насколько хватает глаз, покрывали дымы пожарищ. Дувший с моря ветер приносил запах гари и оттуда - видно, воины Тохтамыша подожгли оставшиеся у причалов суда. На ближайших башнях уже больше не было обороняющихся, наоборот, повсюду раздавались радостные крики ратников Витовта и Тохтамыша, слышно было, как где-то рядом воины приветствовали наместника великого князя.
- Не очень-то долго они и держались, - вытащив голову из фонтана, усмехнулся Петр Хитрая Нога. - Быстро Кафу взяли. А ведь град-то укреплен изрядно! Хотя, оно конечно, и разрушено много. Не нами - Хромцом. Он-то, говорят, пожег здесь все, аи, нет, смотри, отстроились. Видно, богатый город.
- Еще б не богатый, - почесывая изрядно ушибленный бок, зло бросил десятник Кузьма. - Полоняниками торгуют, курвы. Рабов тут - видимо-невидимо, большей частью наши, русские, хотя есть и поляки, и литовцы, и татары, да кого только нет. Был у меня знакомый купец, рассказывал…
- Так может, освободим полоняников? - предложил Микола. - Не то еще прибьют их басурмане, чтобы нам не достались.
- А хорошая мысль! - тут же поддержал парня Кузьма. - На Торгу, чай, и кроме невольников найдется, чем поживиться. Пойдем, а, Петр?
Поднявшись с парапета, сотник махнул рукою, и вся поредевшая сотня, ощетинившись копьями, быстро пошла по выбранной наугад улице, застроенной добротными, двух- и трехэтажными домами. Когда проходили мимо тенистого, окруженного невысокой - по плечи - стеной из округлых камней дворика, Петр Хитрая Нога, придержав шаг, кивнул Кузьме:
- Притащите кого-нибудь.
Прихватив с собой Миколу, десятник тут же перемахнул через стену, и отрок быстро последовал за ним. Они тут же и вернулись, таща за собой упирающуюся девчонку, черноволосую, смуглую, босую, в коротком, до колен, платье.
- Не убивайте, - упав на колени, по-тюркски залопотала она. - У нас бедный дом и нет богатой добычи.
- Где рынок? - перебил ее Петр. - Торг, Торг где?
- Там. - Девчонка махнула рукою. - Дойдете по этой улице до фонтана, там повернете к морю, а дальше увидите.
- Пошли. - Отпуская пленницу с миром, сотник махнул рукой. И вся сотня двинулась за ним, громыхая железом. Рядом с Иваном шагал татарский воин.
- Коня убили, - пожаловался он. - Да и не отыскать здесь своих. Пойду с вами.
Петр Хитрая Нога был только рад такому умелому воину.
Девчонка не обманула - вскоре показался фонтан, за ним мечеть с минаретом, а дальше… дальше сквозь туманную дымку гари расстилалась яркая синь моря. Вся сотня Хитрой Ноги остановилась, замерев, не в силах противодействовать нахлынувшим чувствам.
- Вот чудо-то! - не отрывая взгляда от сияющей синевы, шепотом произнес Микола.
Море, казалось, словно бы возвышалось над захваченным городом, выше серых городских стен, выше крыш, выше церквей и мечетей, выше самых высоких минаретов.
- Так и у нас в степи - травы, - тихо произнес позади Раничева воин Абу Ахмета. - Ни конца им нет и ни края.
- Ну чего встали? - обернулся сотник. - Идем.
Пройдя по длинной, застроенной высокими домами улице, воины Петра Хитрой Ноги вышли на широкую площадь, со всех сторон окруженную каменными строениями с плоскими крышами, по всей видимости - амбарами для хранения предназначенных для продажи товаров. По всей площади тянулись деревянные и каменные ряды, кое-где виднелись опрокинутые повозки-арбы, груженные рассыпавшимися продуктами: огурцами, арбузами, дынями… Посреди рынка был фонтан, слева от него виднелась квадратная римская церковь с крестом на крыше.
Растекшись по рыночной площади, воины хватали арбузы и дыни, смеясь, ели, разрубая саблями. Иван с Кузьмой и Миколой направились к амбарам - впрочем, туда уже стекались радостно гудящие в ожидании предстоящей поживы войска - брянцы, литовцы, татары. Не одна сотня Петра оказалась такой умной!
Несколько высоких амбаров уже были вскрыты - с азартными криками победители тащили из них блестящие кипы сукна, ковры, дорогую посуду.
- Вон этот целый еще. - Микола кивнул на хранилище напротив фонтана.
Массивные, скрепленные желтоватым раствором камни, маленькие окошечки наверху, под самой крышей, полукруглые, обитые железом ворота из прочного дуба, огромный замок.
Микола попытался сбить его подобранным камнем - не тут-то было!
- Погодь, - с усмешкой остановил его Петр. - Дай-ка, копьем попробуем.
Не вышло и копьем.
- Напрасно стараетесь. - Рыжебородый десятник Кузьма вытащил из-за пояса приготовленную для починки кольчуги проволоку. Согнул, присмотревшись к замку, сунул в скважину, повернул… Замок, щелкнув, открылся.
- Однако! - с уважением взглянув на десятника, удивленно присвистнул татарин.
Микола потянул на себя тяжелую створку…
- Да тут людей-то невпроворот, прости Господи! - заглянув в полутемное нутро амбара, размашисто перекрестился он. - Православные души есть ли?
- Как не быть? - настороженно произнес тонкий женский голос. - Почитай что все православные.
- Ну выходьте, что встали? Кончился ваш полон. Словно бы не веря в свое освобождение, десятки истощенных полуголых рабов - бабы, девушки, дети - щурясь от яркого солнца, медленно выходили наружу. Осмотревшись и увидав своих, рыдали от счастья, падая на колени. Кто-то громко молился:
- Слава тебе, Господи! Не оставил.
- Там, в соседнем амбаре, мужики… - Одна из баб потянула сотника за руку. - Тоже полоняники, отовсюду.
- Посмотрим, - кивнул Петр. - Иване, сходите с Кузьмой да Миколой.
- И я с вами, - упросился прибившийся татарин. - Посмотрю, нет ли своих.
К этому амбару они опоздали - невольников уже выпустили брянцы. Радостно гомоня, освобожденные рабы сбивали с ног тяжелые цепи.
Раничев устало уселся на ограждение, взял протянутый Миколой кусок дыни. Ароматный, такой приятный в жару. Сняв шлем, вытер со лба пот. Смуглый молодой парень, темноволосый, исхудавший, сбив остатки цепей, бросился вдруг к нему:
- Иван! Ты ли?

Предыдущая страница 24 Следующая страница


25 Андрей Посняков

Резко обернувшись, Раничев взглянул в темные, вспыхнувшие вдруг глаза юноши и кинулся к нему:
- Салим!
Старый приятель, бывший скоморох и соглядатай ордынцев, ненавидящий Тимура молодой хорезмиец Салим, чью жизнь выпросил когда-то Иван в Самарканде. Вроде бы Салим должен был бы бежать тогда… И, наверное, бежал. Только вот, видно, не очень удачно. Он не сильно изменился за прошедшее время - такой же смуглявый, с черными, чуть вытянутыми к вискам глазами. Длинные черные волосы падали на грудь и плечи. Иван схватил парня за руки:
- Как же ты очутился здесь?
- Смешной вопрос, - как когда-то, усмехнулся юноша, лишь глаза оставались серьезными. - Куда же еще ведут тропы торговцев людьми? Конечно же сюда, в Кафу. Я сбежал тогда, со строительства канала… Ах, ты ведь не знаешь… Слушай, если у тебя есть время, пойдем к морю. Битва ведь, похоже, закончена. Да и не думаю, чтоб местные жители яростно сражались за Едигея, это ведь ставленник Хромца, не так давно сжегшего город. Едва оправились… а тут вы… Ведь это войска Тохтамыша? Я прав?
- Ну да, ну да, - покивал Раничев. Подошедший Микола искоса взглянул на Салима:
- Знакомец?
- Друг, - отозвался Иван и тут же обернулся к сотнику: - Петр, я отлучусь ненадолго?
Хитрая Нога согласно кивнул. Вряд ли он мог бы удержать сейчас здесь всех своих людей - ведь город уже был их, вот он, лежал под ногами, поверженный чуть ли не в прах, и теперь можно было полностью вознаградить себя за тяготы и лишения похода, за пролитую кровь, за смерть друзей. Нагрузить возы кафинским богатством - золотом, серебром, дорогими тканями - отпробовать арбузов и дынь… и молодых смуглых дев с большими карими глазами.
- К вечеру соберемся здесь, у фонтана, - предупредил он. - Осторожнее там. Один не ходи.
Кивнув, Раничев улыбнулся Салиму:
- Говоришь, к морю? Что ж, идем. - Поднявшись, он осмотрел приятеля. - Вообще, смею заметить, вы одеты с вызывающей роскошью, сэр! И вам даже не придется писать мелом на манжетах, как несчастному старику Паниковскому, незабвенному сыну лейтенанта Шмидта, не придется, за полным неимением таковых.
Иван был прав, говоря так, - из одежды на Салиме имелась лишь рваная набедренная повязка.
- Ничего, заскочим по пути в универмаг, - засмеялся Раничев. - Вперед же, старый дружище, к морю!
Салим неожиданно расхохотался:
- А ты опять говоришь не очень-то понятно, Иван. Или я совсем забыл русский?
- Да нет, вроде бы не забыл. Я так думаю! Идем?
Салим кивнул и вместе с Раничевым направился в сторону синевшего за католическим храмом моря.
- Ты куда, Иване? - тяжело дыша, неожиданно нагнал его Микола и, не дожидаясь ответа, попросил: - Можно, я с вами?
- Можно, парень, можно; - широко шагая, обнял его за плечи Иван. - Только сначала подумай. Мы ведь не идем грабить - разве только немножко, с целью чуть приодеться, - и не встретятся на нашем пути ни дорогая посуда, ни оружие, ни иное богатство, мы не будем врываться в дома в поисках всего этого, и ясноглазые покорные девы не будут дарить нам свою любовь под угрозой меча и кинжала. Остановись, друг Микола, еще не поздно! Вон, кажется, наши добрые приятели уже направились грабастать. Так не упускай же момент, беги скорей к ним.
- Да не хочу я грабастать, Иване, - покачал головой юноша. - Устал уже… Я хочу вот это посмотреть, синее… Море!
- Что ж, тогда прибавьте шагу, друзья! Салим, этого молодого, но шустрого воина зовут Миколой, он примерно ровесник тебе… Микола, это Салим, мой старый, старый приятель, скоморох.
- Салим… Странное имя, - улыбнулся Микола. - Иван, ты, кажется, говорил про одежку? Смотри!
В конце тенистой улочки десятка полтора литовцев азартно громили лавку. Искали припрятанное золотишко, выкидывая наружу ненужное, по их мнению, тряпье: куртки, плащи, обувь.
- Эй, эй, не так быстро! - заглянул в лавку Иван и едва не напоролся на меч. - Свои, свои, - замахал руками он. - Нам бы одежку, вон приодеть парня.
- А вы кто вообще? - поигрывая мечом, настороженно поинтересовался рыжеусый здоровяк в блестящем, заляпанном кровью панцире и саладе, точно таком же, что оставил в обозе Раничев, коему ужас как не хотелось таскать с собой эту раскалившуюся на солнце, не очень-то нужную теперь железяку.
- Мы из полка Ивана Борисовича, князя Киевского, - пояснил из-за плеча Ивана Микола.
- Тогда забирайте все, что выброшено, и проваливайте, - мотнул головой рыжеусый. - Это наша территория! Ближе к морю - татар, а где ваша, киевская, я уж, извини, не знаю. Сами и ищите, да на чужую не суйтесь - не ровен час, головенки проломят… Э-э-э!!! - Он вдруг удивленно выпялился на Миколу: - Где ж то я видал тебя, парень? Ха, ну конечно. Рот открыт все время, глаза нараспашку, волосы - как у пугала… А господин-то твой, боярин Хрисанфий Большак, кажись, на Москву отъехал? Что ж, он отпустил тебя, что ли? Да не беглый ли ты холоп?
- А и беглый, так тебе что за дело? - вступился за приятеля Раничев. - Сам же говоришь, господин его в Москву подался. И что тебе до беглых московских холопов? Иль ты и сам московит?
- Типун тебе на язык! - Рыжеусый замахал руками. - Этакое выдумал.
- Ну вот и не шуми, грабишь лавку - грабь и дальше. Ну-ко, дай-ка пройти.
Невежливо отодвинув плечом обомлевшего от подобной наглости литовца - хотя какой он, к черчу, литовец, самый что ни на есть русин, - Иван протиснулся в лавку и принялся придирчиво перебирать кучами валявшуюся на полу одежду, приговаривая, словно на развалах третьесортного «секонд хэнда»:
- Это велико, то кривовато, эту хламиду пускай кто угодно носит… а вот это подойдет… И то… И это - как раз наш размерчик. Ну-ка, прикинь-ка, Салим.
Тем временем рыжеусый незаметно выскочил во двор и явился в лавку уже с подкреплением - в руках стоявших за ним окольчуженных воинов недобро блестели обнаженные сабли.
- Бей их, ребята. - Рыжеусый обернулся к своим. - Будут знать, как по чужим местам лазить!
- Стоять! - лихо сдернув со спины арбалет, жестко приказал Раничев. Литовцы попятились.
- Да он же не заряжен! - присмотревшись, ухмыльнулся рыжеусый и тут же скривился: холодное острие копья уперлось ему в шею.
- Прикажи своим отойти во двор, - холодно посоветовал Салим и скосил глаза на Ивана. - А ты, друже, заряжай пока самострел.
Кивнув, Раничев отцепил от пояса «козью ногу».
Прихватив одежду, они благополучно выбрались из лавки и быстро спустились к морю. Синее, ласковое, оно лизало берег длинными лазурными языками, оставляя среди камней и песка белоснежную пену. Пристань была пустынна, если не считать нескольких воинов, деловито осматривавших уцелевшие суда - большей частью мелкие рыбачьи лодки, более крупные корабли либо уже догорали, либо, словно насмехаясь, недосягаемо покачивались на рейде.
- Вот здесь. - Салим остановился в виду оставшихся от прошлого визита Тамерлана развалин широкой угловой башни, кое-как заделанных наполовину обгоревшими досками. - Вроде бы неплохое место, открытое.
- Давайте ополоснитесь, я посторожу. - Улыбаясь, Иван уселся на плоский камень, положив рядом с собой арбалет.
Микола быстро стащил кольчугу и, сложив на камни одежку, вслед за Салимом бросился в море.
- Хорошо-то, как, Господи! - смешно отфыркиваясь, сообщил он. - А водица-то ужас как теплая.
Салим плескался на мели, старательно смывая въевшуюся в тело грязь. Обозревая округу, Раничев искоса посматривал на них и улыбался. Ну надо же - прямо как в пионерском лагере.
- Ну хватит, - наконец закричал он. - А то и мне воды не оставите.
Дождавшись, пока выберутся на берег ребята, Иван с удовольствием вошел в воду сам. Набежавшая волна окатила его с ног до головы, едва не выбросив на берег. Раничев фыркнул и нырнул. Оттолкнулся ногами от дна, вынырнул и, перевернувшись на спину, поплыл. Яркое солнце весело светило ему прямо в лицо, а по ласковой теплой воде бегали блескучие зайчики… «В пионерском лагере „Артек" началась новая смена!»
Откуда прилетела стрела, никто не видел. Иван даже не слышал свиста. Увидел лишь, как оборвался хохот Миколы, как дернулся парень, словно получил удар током, а вырвавшаяся из его груди короткая металлическая стрела, потеряв в сломанных ребрах силу, устало уткнулась в камень. Медленно… как казалось плывущему к берегу Раничеву… словно в замедленной съемке, Микола схватился за грудь и, подняв ноги кверху, грянулся окровавленной спиной на острые камни. Упав, чуть подпрыгнуло тело, и голова, выплеснув из губ темную кровь, медленно ударилась о причал, смешно, словно баскетбольный мячик.
- Микола! - Выскочив из воды, Раничев подбежал ближе - увидел, как отражается небо в застывших глазах мертвого парня.
«А они у него вовсе не серые, - механически подумал Иван. - Скорей ярко-голубые, как небеса ранней весною».
Салим вдруг с силой толкнул его в сторону, и Раничев, падая за камень, скорей почувствовал, нежели услышал, как совсем рядом с его ухом пропела очередная стрела.
- Из башни бьет, гад, - упав рядом, зло сообщил Салим. - Из-за досок.
- Похоже, у него два арбалета… - Иван пришел в себя. - Слишком уж быстро стреляет, падла. - Интересно, зарядил уже? И сколько их там?
- Сколько угодно может прятаться, - отозвался Салим сквозь зубы. - Места хватит.
- Вот именно, - грустно кивнул Раничев и тихо добавил: - Я бы не хотел, чтоб они - кто бы там ни был - ушли живыми.
Салим улыбнулся:
- Тогда хватит лежать! Конечно, лежа сложно зарядить самострел. - Парень кивнул на развалины. - А ведь он нам не даст подняться.
- Кроме самострела у нас еще есть копье, мой меч… и сабля Миколы… Эх, Микола, Микола…
- Он уже зарядил… по крайней мере - один самострел точно. - Салим потянулся. - Надо подождать, пока зарядит второй.
- Ты хочешь…
- А у нас есть какой-то другой выход? - Юноша перебил Ивана. - Нам же не выбраться из-за этого камня, так и будем тут сидеть голыми, а те, кто в башне, могут в конце концов и обойти… Так что будь готов, Иване… Я пошел!
Выпрыгнув из-за камня, словно черт из табакерки, Салим быстро помчался по причалу… Пущенная тут же стрела чиркнула по камням рядом.
- Одна! - обернувшись, поднял большой палец Салим и вдруг резко остановился, едва не упав. Улыбнулся: - А вот и вторая!
Теперь настала пора действовать Ивану. Не дожидаясь возвращения парня, он схватил копье с саблей и, как мог быстро, понесся к развалинам башни, в любую секунду ожидая поймать грудью стальную стрелу арбалета. Ага, выстрелов не последовало - значит, и в самом деле там только один, в крайнем случае - двое. Подбежав к обгоревшим доскам, Раничев углядел в темноте какое-то движение и, почти не целясь, метнул копье, а уж затем немедленно заскочил в башню сам… И чуть было не споткнулся о два брошенных арбалета. Где-то у противоположной степы маячила призрачная фигура… Судя по слабо проникающему свету, там тоже был выход.
Ага, хочешь сбежать? Напрасные хлопоты. Иван чувствовал в себе такую злую энергию, такое бешенство, что, казалось, мог бы обогнать ветер. В три прыжка он настиг убийцу, и тот, резко обернувшись, метнул в преследователя кинжал. Отбив его саблей, Раничев вдруг услышал, как, хрустнув, надломился клинок… Эх, Микола, Микола… Как же ты выбирал саблю, парень? Видно, взял самую дешевую, что под руку подвернулась. Нет, не годится так выбирать оружие, совсем не годится. Чуть задержавшись, Иван подобрал откатившийся в сторону кинжал… и с разворота метнул его, целясь в черную, на фоне светлого неба, фигуру, пытавшуюся перелезть через доски. Застонав, враг застыл на миг и грузно упал на кирпичную кладку, словно подбитая птица. Иван осторожно подошел ближе. Одетый в короткую бархатную куртку убийца лежал вниз лицом, разбросив в стороны руки, тонкие ноги его обтягивали черные узкие чулки-шоссы, длинные светлые волосы кудряшками вились по плечам, обагренные кровью. Брошенный Раничевым кинжал торчал прямо под сердцем.
- Молодец, ловко кинул, - шепнул подобравшийся сзади Салим. - Чуть промахнись - ушел бы.
Ничего не ответив, Иван вытащил кинжал и, обтерев клинок от крови, перевернул убитого… Глаза… Первое, что он увидел, были глаза - большие, обрамленные пушистыми ресницами, синие, словно весеннее небо. И нежная белая кожа, чуть тронутая загаром.
- Девка! - тихо промолвил Салим. - Вот змея…
- Не надо так, парень, - устало обернулся Раничев. - Она лишь защищала свой дом. И защищала - как умела. Давай-ка заложим ее камнями.
Молча кивнув, Салим отложил в сторону меч.
В развалинах генуэзской крепости, завывая, дул ветер, на сохранившихся остатках стен громко каркали вороны, сопровождая в последний путь двух молодых людей, подростков, сведенных вместе грустной ухмылкой судьбы, - брянского паренька Миколу и совсем юную девушку, безвестную защитницу Кафы.
- Пусть земля, вернее - камни будут пухом им обоим, - вздохнув, грустно произнес Раничев.
- Судьба, - согласно кивнул Салим.
Молча постояв у развалин, они вернулись к морю - такому же синему и прозрачному, как и совсем еще недавно, когда все были живы. Салим быстро натянул на себя выбранную Иваном одежду - темные полуштаны-получулки - шоссы - с остроносыми башмаками мягко выделанной лошадиной кожи, белую, местами порванную сорочку, широко распахнутую на груди, и - поверх нее - узкую приталенную куртку темно-зеленого бархата с широкими наставленными плечами.
- Ну прям Ромео, - оглядев приятеля, не удержался от шутки Раничев. Салим в этом одеянии, и правда, сильно напоминал итальянца, которым, впрочем, и принадлежал город до сегодняшнего дня. .
Орудуя в лавке, Иван, впрочем, не забыл ни себя, ни, увы, уже убитого Миколу. Прихватил несколько вещиц и сейчас вот примерил - теперь нарядом своим не слишком отличался от Салима, только куртка-вамс оказалась у него не зеленой, а ярко-синей, с золотой вышивкой и многочисленными шелковыми завязками.
- Как бы нас свои в таком виде не пограбили. - прихватив бригантину и шлем, усмехнулся Раничев. Арбалет он привычно закинул за спину. Такой же самострел - трофейный - болтался и за спиной у Салима.
Переживая случившееся каждый на свой лад, они медленно поднимались в город, встречая по пути множество грабивших город воинов, большей частью уже изрядно пьяных. В дыму пожарищ слышались крики насилуемых женщин и громкие вопли пытаемых - как и все завоеватели, воины Витовта и Тохтамыша искали золото и богатства, в чем, впрочем, не было ни чего-то нового, ни необычного, так в те времена поступали абсолютно все. Иначе зачем воевать? Вернуть его величеству царю Тохтамышу ордынский престол? Да сдался он больно, и престол, и Тохтамыш. Город, не щадя живота своего, взяли, пленников из полона освободили, теперь и пограбить не грех, и погулеванить малость. И кто бы против? А ну, покажись такой? Нету? То-то же!

- Думаю, я знаю, зачем ты здесь, Иван. - Салим пристально взглянул на приятеля. - Ищешь Евдокию?
Раничев молча кивнул.
- Я видел ее недавно в свите одного из местных богачей, - улыбнулся Салим, и Иван, вздрогнув, быстро повернулся к нему:
- У какого богача? Где?
- Не тряси меня так, на нас уже косятся… Клянусь Аллахом, я не помню, как звали того богача. То ли Гвидо Ардженти, то ли Томазо Чьекка а может, и Луиджи Дженовезе - не знаю. Но это, наверное, можно узнать, поговорив с кем-нибудь из местных, лучше всего с каким-нибудь торговцем.
- Ах да, у меня же есть рекомендательное письмо, - хлопнув себя по лбу, воскликнул Иван. - Если, правда, не потерял…
Опустив бригантину на землю, он пошарил с внутренней стороны, между стальными пластинами…
- Ага, есть! - Выхватив свиток, Иван радостно потряс им. - Взял в Киеве, у сурожцев, по совету одного немца. Не помню и кому, сейчас глянем… Во… достопочтенному синьору Винченцо Сальери, торговцу тканями. Да о нем мне и в рязанской землице говаривали - знатный купец, авторитетный, уж с ним хоть черта отыщем! Вот, Салим, так-то! Не кто-нибудь, а «достопочтенный синьор Винченцо». Одна фамилия чего стоит! Сальери, ну надо же! А Моцарта, интересно, у них тут нет?
- Там его дом, случайно, не написан?
- Написан. Только не очень понятно. То ли справа, то ли слева, то ли напротив какой-то башни Криско.

- Башня Криско? - переспросил Салим. - Я знаю, где это. Идем!
- Не так быстро, парень. Мне б еще избавиться от доспеха. Где-то теперь искать обоз?
- Избавиться? - Недоумевая, юноша поднял глаза. - Да надень на себя и все! Думаю, хороший доспех здесь вовсе не такая уж и бесполезная штука. И не такой уж тяжелый.
- Ну да… А шлем? Впрочем, его можно прицепить к поясу.

Сквозь дым пожарищ и пьяные крики они пошли на окраину города, к крепостной стене, где рядом с башней и находился дом искомого торговца тканями Винченцо Сальери. Башня отыскалась быстро - квадратная, сложенная из светло-серого камня - а вот с купеческим домом пришлось повозиться - ну никак, змей, не хотел находиться, а спросить было не у кого - все добропорядочные горожане давно попрятались кто где, а с наступлением вечера - и недобропорядочные, слыша доносящиеся отовсюду алчные крики победителей, предпочитали не высовывать носа.
- Ну хватит, - вытирая пот, заявил Раничев, в третий раз пройдя сквозь одну и ту же арку. - Сейчас заглянем в первый попавшийся купеческий дом и спросим.
- А как же определим, что это именно купеческий дом? - поднял глаза Салим.
Иван усмехнулся:
- А по крикам! Кого дольше всех грабят? У кого что-то имеется, уж всяко. Не бедную хижину… Да и, в общем-то, видно снаружи, где богатый дом.
Миновав арку, они остановились, прислушиваясь. В пропитанном запахом дыма воздухе уже сгущались сумерки, где-то далеко слышалась удалая песня, а со стороны моря - веселый разухабистый посвист.
- Кажется, вон на той улице крики. - Салим показал рукою влево от арки. Раничев вслушался - и правда, кричали.
Переглянувшись, они быстро свернули влево, но не прошли по резко сузившейся улочке и десятка шагов, как какой-то закутанный в черный плащ старик, внезапно вынырнув из подворотни, схватил за рукав Салима и что-то быстро залопотал по-итальянски. Непонятно что… Впрочем, одно слово можно было понять - «бандидо».
- Престо, престо, синьоры, - видимо, приняв Ивана с Салимом за своих, умолял старик, седые волосы его космами свисали на плечи, когда-то аккуратно подстриженная борода свалялась и теперь больше напоминала паклю, в черных глубоко посаженных глазах застыли мольба и ужас.
- Престо, синьоры, престо!
- Молчи, - шепнул Иван на ухо Салиму. - Вот от него-то мы все и узнаем.
Последовав за стариком, они свернули в подворотню и, пройдя сквозь неприметную дверцу в высокой каменной ограде, оказались во дворе дома, усаженном яблонями и виноградом. Со стороны открытой веранды доносились жалобные девичьи крики.
- Престо, синьоры нобили, - умоляюще оглянулся старик.
Переглянувшись, Салим с Иваном зарядили арбалеты и только после этого последовали за своим провожатым.
Обстановка, открывшаяся их глазам на веранде, не содержала в себе ничего необычного. На вытащенном на веранду столе была разложена лишенная одежды молодая девушка, на ней, сверху, примостился какой-то субъект со спущенными штанами, приятели субъекта, хохоча, стояли рядом и, видимо, дожидались своей очереди. Ничего необычного… Если не считать вытащенных на улицу больших серебряных блюд с отрубленной женской головой на каждом… Впрочем, нет, не на каждом. Голов было две, а блюд - три. Припасли, что ли, для последней? Сволота, однако. Любовь по принуждению тоже, конечно, нехорошо, но убивать-то зачем?
- А ну, отпустили девку, - встав у входа в дом, громко посоветовал Раничев.
Насильники удивленно оглянулись. У того, что лежал на девчонке, отвисла вниз челюсть.
- Опять ты! - натягивая штаны, воскликнул он. - Ну, уж теперь-то тебе не удастся уйти!
- А, привет, рыжеусый! - помахал рукой Иван. - На этот раз мой арбалет заряжен. Ну кто хочет получить стрелу первым? Подходи, не стесняйся. Салим, держи их на прицеле.
- Их двое, - со страхом воскликнул один из насильников. - Может, нам и в самом деле лучше уйти?
- Да, пожалуй… - Рыжеусый обернулся к Ивану. - У меня в руках нет никакого оружия, можешь проверить, - тихо сказал он и вдруг, резко подпрыгнув, ударил сапогом в поддерживающий крышу столб.
- Прыгай, Салим! - еле успел выкрикнуть Раничев. Сверху на него уже рушились…

Глава 16
Сентябрь 1397 г. Крым. ПЕРСТЕНЬ

Напрасно к силе амулета
Несчастный прибегал…
Дмитрий Давыдов «Амулет»

Предыдущая страница 25 Следующая страница


Шпион Тамерлана 26

…балки.
Иван бросился на пол, закрывая голову руками, - в принципе крыша была достаточно легкой, но все же получить удар по башке было в любом случае неприятно. Бог миловал - балка упала чуть в стороне, но время было потеряно - насильники во главе с рыжеусым уже бежали по саду, прячась за яблонями. Они были уже у задних ворот, когда Раничев услыхал резкий звук спущенной тетивы арбалета. Салим сориентировался быстро - его стрела, скользнув мимо яблонь, пронзила рыжеусому шею. Тот захрипел, харкая кровью, и, схватившись за ствол яблони, безжизненно осел на землю. Из-за ограды, с улицы, доносился удаляющийся топот сапог.
- Вот сволочи, - пожал плечами Иван. - Бросили своего командира. Впрочем, собаке - собачья смерть. А вообще старику с женщиной надобно побыстрей уходить - эти твари могут вернуться.
- Конечно, вернутся. - Тщательно осматривающий убитого Салим повернул голову. - Вернутся, чтобы отомстить и дограбить… Эй, уважаемый, ты понимаешь язык татар?
- Конечно, - кивнул старик, хлопоча около пришедшей в себя женщины. Вернее, это была молодая девушка, темноволосая, смуглая, с точеным римским лицом и блестящими оливковыми глазами.
- Пьетра, моя младшая дочь, - вытирая с глаз слезы, пояснил старик. - Пьетра, поблагодари наших спасителей.
Девушка чуть улыбнулась, видно было, как нелегко далось ей это слабое подобие улыбки.
- Бедные, бедные женщины, - скорбно поджав губы, она взглянула на отрубленные головы.
- Это наши служанки. - Старик принес из сарая лопату. - Надо похоронить их, мучениц, принявших столь страшную смерть.
- Надо, - согласился Иван. - Дай-ка сюда лопату, уважаемый. Кстати, не знаю, как твое имя?
- Ах да. - Старик протянул лопату. - Меня зовут Карло. Карло Умбертини, торговец рыбой.
- Не найдется у вас еще одной лопаты, синьор Умбертини?
- Карло. Просто Карло… Лопата? Конечно, найдется.
- Вам надо уходить, Карло, - с силой вонзая лопату в землю, произнес Раничев. - Они скоро вернутся.
- Да-да, мы уйдем, - закивал головой старик. - Я принял вас за земляков-генуэзцев… Теперь вижу, что ошибался. Кто вы?
- Просто люди, - усмехнулся Иван. - Прибыли сюда по чисто коммерческим делам. Наш компаньон - достопочтенный синьор Винченцо Сальери. Вы не знаете, где он?
- Винченцо Сальери? - вскинул глаза старик. - Кто же его не знает? Почтеннейший негоциант, торговец тканями. Богатый, не мне чета. Вы и в самом деле хотите его разыскать?
- Ну конечно! За тем, можно сказать, и приехали. Я - Иван Козолуп, купец из Московии, а это мой помощник и компаньон Салим.
- Синьор Винченцо - мой сосед. - Выпрямившись, старик показал рукой за ограду. - Вон его дом, трехэтажный, красивый, настоящее палаццо… Его принялись грабить в первую очередь. Но купца уже там давно нет… У него несколько кораблей… А ведь он звал и меня, заранее звал, а я, старый осел… О, горе мне, горе…
Старый Карло Умбертини закрыл лицо руками и тут же поднял голову:
- Впрочем, некогда горевать, вы правы, Джованни. Пьетра, скорей собирайся! - Отвернувшись от дочери, он внимательно посмотрел на Ивана. - Я помогу вам найти Сальери, правда, добраться до него вам будет нелегко.
- Так он уехал?
- Уехал? Да, вернее - отплыл. Но не так далеко. Скорее всего, его корабль просто стоит на рейде где-нибудь в виду Солдайи… Да-да, это рядом. Я поговорю с рыбаками… Нет, не сыпьте так много земли… Господи, упокой души убиенных дев!
Помолившись над могилой, Карло, проследив, чтоб его дочь поплотнее закуталась в длинную черную накидку, обернулся к своим спасителям:
- Пошли.

Они осторожно вышли на улицу и, миновав тень, отбрасываемую квадратной башней Криско, направились вдоль полуразрушенной крепости. Шли недолго - обогнув башню Климента, прошли под аркой, оказавшись на совсем узенькой улочке - вряд ли по ней могла бы протиснуться запряженная волами повозка.
- Это здесь. - Карло остановился возле маленького, вросшего в землю домика с подслеповатыми оконцами и низенькой дверью.
- Здесь живет мой старый друг, грек. Он рыбак и поможет вам.
Оглянувшись, старик тихонько постучал в дверь:
- Открой, Аристофан. Это я, твой друг Карло Умбертини.
Дверь чуть приоткрылась, выглянувший из-за нее смуглый до черноты горбоносый старик подозрительно осмотрел незваных гостей:
- Кто это с тобой, Карло?
- Друзья… Нам нужно поговорить.
- Входите же.
Выйдя из дома, горбоносый Аристофан запустил всех в дом и только потом, внимательно оглядев пустынную улочку, вошел сам, тщательно заперев дверь на засов.
- Располагайтесь. - Он кивнул на стол, окруженный небольшими скамеечками, собственно, из этого и состояла вся меблировка жилища, если не считать узкого ложа и очага в углу, сложенного из круглых камней, обмазанных белой глиной. На стенах висели рыбацкие сети, сквозь узкие оконца снаружи проникал свет; впрочем, на улице быстро темнело. - Переночуете у меня. - Хозяин домишка поставил на стол кувшин с вином и блюдо с лепешками и копченой рыбой, жирной и вкусной. Вино тоже оказалось вкусным, прохладным, в меру кисловатым и терпким.
- Как дети? - отпив, взглянул на приятеля Карло.
- Господь милостив, - улыбнулся тот, морщинистое некрасивое лицо его на миг озарила улыбка. - Ну рассказывай. - Он прямо взглянул на приятеля, потом перевел взгляд на Пьетру. - А ты не плачь, дочка. Главное - живы. А врагов переживем как-нибудь, Хромца же пережили! Если твой дом разрушен, живи у меня, Карло!
- Спасибо, Аристофан. - Старый Карло вытер с уголков глаз набежавшие слезы и кивнул на Ивана с Салимом. - Мои друзья и спасители ищут Винченцо Сальери.
- Спасители?
- После расскажу, Аристофан. Ты не знаешь, как до него добраться?
Аристофан усмехнулся, откинулся к стенке, скрестив на груди руки:
- Почему же не знаю? Корабль Винченцо еще дня три назад направился в Сугдею.
- В Сугдею? Гм… Значит, Сальери в Солдайе… И как же там его отыскать?
- Зачем вам искать купца? Ищите корабль! - неожиданно засмеялся грек. - В неспокойные дни Винченцо всегда прячется на корабле.
- И не боится пиратов?
- А с чего ему бояться пиратов? Он и сам-то, между нами говоря… Впрочем, это не важно… - Грек перевел взгляд на Ивана. - Значит, говорите, нужен Винченцо?
Не дожидаясь ответа, старик вдруг громко хлопнул в ладоши.
- Эй, Аристид, Калликий! - громко закричал он, и в распахнувшуюся дверь, не ту, что вела на улицу, совсем в другую, внутреннюю, неожиданно ворвались два дюжих молодца, вооруженные короткими широкими саблями.
- Звал, отец? - не опуская сабли, спросил один из молодцев, такой же высокий и горбоносый, как и Аристофан.
- Поздоровайтесь с гостями, - строго сказал сыновьям грек. - А вот этих людей, - он кивнул на Раничева и Салима, - отведете к фелюке. Утром, как только рассветет, пойдете к Сугдее, где-то там должен быть корабль торговца тканью Винченцо.
- Знаем, отец, доброе судно.
- Ступайте, - махнул рукой грек. - Да приготовьте гостям постели.
Раничев вдруг поднялся из-за стола:
- Нам некогда спать сейчас, уважаемый Аристофан. У нас еще в городе небольшое дело.
- Небольшое дело? И где? - удивился старик.
- На торговой площади.
- Вот как… Не боитесь, что ограбят?
- А наши арбалеты на что?
- Вы смелые люди. Что ж… Калликий, проводи гостей. Не забудьте - наша фелюка с нарисованным на носу солнцем - вас будут ждать с утра.

На рыночной площади Кафы жарко горели костры, разожженные из сломанных рядков и притащенной из близлежащих домов мебели - кроватей, столов, лавок. В дрожащем желтовато-оранжевом свете высились кучи награбленного добра, приготовленные для раздела по справедливости, - прыгающие блики пламени плясали на рукоятках дорогого оружия, тускло светились в драгоценном шитье тканей, отражались в помятых боках золотых и серебряных чаш. Повсюду ходили литовские и татарские воины - вот сразу несколько притащили к ближайшей куче огромных размеров сундук и, весело крича, принялись выбрасывать оттуда одежду, двое Тохтамышевых ордынцев провели мимо костров связанных меж собою пленников - красивых молодых дев в разодранных платьях - девушки тихо плакали.
- Вон наши. - Ткнув Салима в бок, Раничев замахал руками: - Эгей, Петро!
Сотник Петр Хитрая Нога обернулся с усталой улыбкой, какой-то и невеселой даже, совсем не похожей на надменную ухмылку победителя.
- Кузьму убили, десятника, - тихо произнес он. - И с ним еще многих наших. В подворотне напали, из-за угла. Ты-то как?
- Я-то ничего. - Иван опустил плечи. - А вот Микола…
- Что, и его убили?
- Из арбалета… Жаль. Хоть и смеялись над ним, а все ж хороший был парень.
- Да-а-а… - садясь на парапет фонтана, покачал головой сотник. - Однако война… Пусть земля всем им будет пухом. Это кто с тобой?
- Друга встретил. - Раничев чуть улыбнулся. - Салим… Из сотни Абу Ахмета. Отбился вот от своих, теперь ищет. Ты, Петр, не видал Тохтамышевых?
- У церкви все, - сотник махнул рукой. - Добычу делят. Слышишь, ругаются?
Со стороны квадратного католического храма и в самом деле слышались громкие возбужденные голоса и гортанные крики.
Иван вздохнул:
- Пойду, провожу друга.
- Не затеряйся, Иване, - заглянув ему в глаза, попросил Петр. Пожаловался: - Тошнехонько мне чего-то… Вернешься, вина выпьем.
- Обязательно выпьем, Петро, - отходя от сотника, кивнул Раничев и вместе с Салимом направился к церкви.
А вокруг жарко горели костры, пахло жареным, мясом, вином и свернувшейся кровью.

- Абу Ахмет? - переспросил один из татарских воинов, длинноусый, в тускло блестевшей кольчуге из плоских колец и красной, небрежно накинутой на плечи епанче. - А что вам до него? - Он подозрительно посмотрел на Ивана и вдруг резко свистнул, подзывая своих: - Схватить и доставить к минг-баши!
Обнажив сабли, два десятка воинов Тохтамыша вмиг окружили Раничева и Салима. Иван почувствовал, как острое жало копья уперлось ему в спину.
- К минг-баши мы и сами просились, - усмехнулся он. - Только вот этот эскорт, пожалуй, излишен.
- Молчать, - взвизгнул длинноусый. -Говорить будешь, когда спросят. - Он кивнул воинам: - Уведите!
Их провели по широкой, примыкающей к площади улице, освещенной заревом костров и горящими факелами воинов. В черном ночном воздухе проносились алые искры, а над ними надменно сияли звезды. Останавливаясь перед высокими воротами, обитыми начищенной бронзой, шагавший во главе отряда десятник подошел к часовым и что-то сказал им, кивая на Раничева и Салима.
Посторонясь, те развели копья. Бесшумно распахнулись ворота, пропуская отряд в просторный, усаженный фруктовыми деревьями двор, залитый зеленым светом светильников на высоких золоченых треногах. Слева от теряющегося во тьме дома, в увитой виноградом беседке перед выложенным изразцами прудом, окруженным кустами шиповника, на обитом желтым шелком возвышении, скрестив ноги, сидели двое - Абу Ахмет и еще один человек, светловолосый, в парчовом татарском халате, щедро расшитом золотом. Он сидел спиной к пруду, и Раничев не мог бы сказать, русский он или татарин. Вероятно, кто-нибудь из литовских людей, стародубец иль брянец. Что ж, тем лучше - вряд ли при нем Абу Ахмет решится на какую-нибудь пакость.
- Эти люди выспрашивали о тебе, минг-баши, - подойдя к беседке, низко поклонился десятник.
«Минг-баши», - про себя повторил Иван. Тысяцкий, значит. Немалая должность.
- Обо мне? - Абу Ахмет поднял глаза. - А ну, подведите их ближе.
Рваный шрам на его левой щеке, казалось, светился. Остановившись буквально в нескольких шагах от беседки, Иван увидел, как на левой руке минг-баши сверкнул изумрудом перстень, и отраженный его гранями свет внезапно пробрал Ивана до самых костей, до дрожи, до ломоты и адского холода.
- Тот самый, - прошептал Раничев, не отрывая взгляда от перстня. - Тот самый…
Сидевший спиной к ним мужик вдруг обернулся… И вот тут-то Иван похолодел еще больше - это был старый его недруг, боярский сын Аксен Собакин, предатель и законченный негодяй. Но откуда он здесь взялся? Каким образом? Если ему и быть здесь - так только в войсках Тимур-Кутлуга и Едигея. Он же ведь шпионил на Тамерлана! А теперь что ж, решил сменить ориентацию на сто восемьдесят градусов? Или… Или… Или тут дело гораздо хуже? Раничев невесело усмехнулся - уж для них-то с Салимом точно - хуже не придумаешь.
Потеребив красиво подстриженную бородку, Аксен равнодушно посмотрел на Ивана и… широко зевнул, перекрестив рот!
- У тебя еще дела, князь? - поднимаясь с ложа, усмехнулся он. - Тогда я пойду, пожалуй, в опочивальню.
Простившись, он быстро пошел в дом, даже не взглянув больше ни на Раничева, ни на Салима.
Чудесны дела твои, Господи!
Неужели - не узнал? А ведь похоже, что так. Кругом темно - не так уж ярко горят эти светильники, скорей уж так, чуть разгоняют тьму, да и мудрено было узнать сейчас Ивана с Салимом - уж больно смахивали они своим видом на основателей и хозяев Кафы - генуэзцев, фрязин, как их называли на Руси. Бригантина, надвинутый на лоб салад - поди, узнай в этом наемнике-сольдадо русского скомороха! О Салиме и говорить нечего - вылитый итальянец, на что не так давно и купился несчастный торговец рыбой Карло Умбертини.
- Зачем вы искали меня? - жестом отправляя прочь воинов, поинтересовался Абу Ахмет.
- Не мы - я! - сделав шаг вперед, звонко воскликнул Салим. - Я был рабом в этом городе, и я хочу теперь быть в твоем войске, усто!
- Зачем? - Губы минг-баши искривила недоверчивая усмешка.
- Затем, что я ненавижу Хромца, разрушившего когда-то мой родной Ургенч!
- Ургенч? - Словно ужаленный, Абу Ахмет вскочил на ноги. - То-то я слышу по выговору… Ты хорезмиец!
- Ну да… Ты еще не узнал меня, уважаемый Абу Ахмет?
- Узнал? Ну-ка, ну-ка… - Минг-баши присмотрелся. - Кажется, припоминаю… Правда, смутно. Ага, ты выполнял мои поручения в Рязанской земле. А в Ургенче? Кто был твой отец?
- Я не помню своего отца, усто.
- Ладно. - Абу Ахмет перевел взгляд на десятника. - Заберешь его к себе, Артак, и для начала хорошенько накормишь. А его друга… - Он перевел взгляд на Раничева… и вдруг вздрогнул, но, впрочем, быстро овладел собой и усмехнулся. - У тебя тоже ко мне какое-то дело?
- Да, уважаемый, - кивнув, широко улыбнулся Иван. - Я хотел бы переговорить с тобой без лишних ушей.
- Переговорить? Что ж…
Маленький сухой старикашка - слуга - выбежав из дома, подполз на коленях к ордынцу и что-то тихо сказал.
- Что? - переспросил минг-баши. - Предупредить? Хорошо. - Он обернулся к Раничеву: - Ты можешь подождать меня среди моих верных воинов вместе со своим другом.
- Подожду. - Вежливо поклонившись, Иван с Салимом, зашагали прочь от беседки, ведомые молчаливыми воинами Абу Ахмета. Длинноусый десятник замыкал шествие.
- Артак, - внезапно остановил его ордынец.
- Да, минг-баши?
- Не спускай глаз с бородатого, - тихо приказал Абу Ахмет. - И если попытается бежать…
- Я знаю, что делать, уважаемый. - Поклонившись, десятник приложил руку к сердцу.

В доме на втором этаже ярко горели свечи. Их желтое трепещущее пламя отбрасывало на стены и потолок прыгающие черные тени, так что казалось, будто с десяток демонов почтили своим присутствием это просторное, обитое блестящей парчой помещение с низким потолком, поддерживаемым четырьмя небольшими колоннами, позолоченными и перевитыми лентами из нежно-голубого шелка. Узкое стрельчатое окно из мелкого цветного стекла было полуоткрыто. Стоя перед ним, надменный молодой человек, холодно-красивый, тревожно смотрел в ночь. Губы его шептали проклятия. Еще б не шептать… Все так хорошо шло… Если б не этот проклятый скоморох! Аксен до крови закусил губы. По поручению рязанского князя Олега он легко пробрался в литовское войско. Сказавшись московским витязем, пристал к брянцам, с ними и проделал весь переход, лишь меняя коней, а вот при штурме города трусливо отсиживался в стороне, и лишь только когда все войско ворвалось в город, выждав удобный момент, ломанулся туда же. Князь Олег Иванович в последнее время что-то не очень благоволил Аксену - быть может, оклеветали враги? Тот же старый гриб Панфил Чога… или этот внезапно появившийся в Угрюмове скоморох, Ефим Гудок, что пришел с новгородской ватагой. Или Таиська, змея, возжелала отомстить за то, что не поделился с ней воровским кладом. Младший дьяк Авраамка, Софроний, тиун Феоктист - тоже могли подкинуть собаку. Да мало ль врагов да завистников? Все подозрительней смотрел на Аксена князь, все меньше давал важных поручений, и вот пришлось буквально-таки напроситься в полное опасности путешествие, на которое Аксен в обычных обстоятельствах никогда бы и не решился, да вот сейчас выбирать было не из чего. Чувствовал - горела под ногами земля. Сам предавал - это да, но вот когда начали предавать самого, стало совсем тошно. И главное - рассчитывать не на кого! Батюшка, боярин Колбята, тот еще, себе на уме, пес. На что ему опальный сын? И так-то не особо жаловал. Почитай, один верный человек и остался - холоп Никитка Хват, да и тот все чаще посматривал на сторону, а не сбегал, потому как надеялся, что и изменится еще все, и вернется Аксен Колбятин сын Собакин на Русь богатым и уважаемым человеком. А ведь так и будет, похоже! Поначалу-то, как выехали из Переяславля, хотел было Аксен послать ко всем чертям князя с его опаснейшим поручением - приглядывать и доносить в точности обо всем, что в Витовта да Тохтамыша-царя войске делалось, - да махнуть в Москву, попросившись на службу к великому князю Василию Дмитриевичу. Многие тогда так делали. Московский князь приветлив был и не жаден - давал землицу с холопями, то правда, но и требовал службы верной, такой, что не щадя живота своего! А на что оно надо Аксену? Да и землицы-то даст - чуть. А прознав об отъезде, вдруг да осерчает Олег Иванович? Надавит на батюшку, тот и лишит наследства - враз! Что тогда делать? Послужить Витовту? А не одни и те же грабли? Так что лучше, наверное, поначалу сделать так, как наказывал князь Олег Рязанский. Поехать в Литву да пристать к войску, что вот-вот должно было отправиться в поход - пощипать Крым да посадить на ордынский престол законного царя Тохтамыша - ставленника Витовта и московского князя Василия. Такая вот интересная комбинация вырисовывалась. Хорошо ль то для Рязани? Бог весть… Вот и решил умная голова Олег Иванович на всякий случай послать человечка. Аксена. А тот, конечно уж, не о князе, о себе думал. Предавал в своей жизни не раз - когда-то тайно служил Тохтамышу, потом, предав его, подался к Тамерлану, был обласкан его полководцем, эмиром Османом… настала пора предать и его. Эвон, в Кафе сколько богатства! Но только попробуй, довези его до дому, не разбежишься особо - каждый обоз на счету. Опасно. Да простым воином всегда быть опасно - не дали ведь ему брянцы ни сотни, ни даже десятка, так, сам по себе и «воевал», с верным слугою Никиткой. Чуть не убили, едва в город въехали. Еле упаслись от стрелы - кинулись быстро в канаву, да ползком, ползком, по дерьму да грязи. Нет, не нравилась такая война Аксену. Куда как лучше - в начальниках. Потому, увидав Абу Ахмета - шапочного своего знакомца, - кинулся враз к нему, сказал тайное слово, вытащил из сапога серебряную пайцзу, тут главное было не ошибиться, с Тамерлановой не перепутать - уж больно похожи. Ну да не перепутал - пайцза Тимура в левый сапог была зашита, Тохтамышева - в правом. Абу Ахмет, увидев такое дело, Аксена приветил, во всем советовался и важное задание поручил - вести учет пленникам, из которых очень довольный порученным делом Аксен уже присмотрел для себя двух любовно искусных армянских девок. Так все хорошо складывалась, и на тебе - скоморох с Салимкой явились - теперь думай, что они там про него наболтают?
- Ты хотел видеть меня, боярин Аксен? - неслышно вошел Абу Ахмет.
Аксен, вздрогнув, отошел от окна.
- Если хочешь жить, господине, немедленно убей этих двух, что пришли к тебе сегодня. Молодого парня и бородатого.
- Ты их знаешь? - вскинул глаза минг-баши. - Ах, ну да, этого юношу, Салима, уж всяко, должен… А вот второй… второй, я полагаю, человек особый, совсем особый… - Ордынец задумчиво помолчал, потом резко обернулся: - Почему ты думаешь, что это враги?
- Очень просто, мой господин, - усмехнулся Аксен, чувствуя, как поднимается из глубины души злобная радость. Интриговать, оговорить, ославить - вот это было его, вот это он любил и был здесь мастером, предательство и интриги - а не схватки и звон мечей - именно это было для боярского сына жизнью. И, пожалуй, единственным, в чем он добивался успеха. - Суди сам, уважаемый. - Аксен медленно прошелся по комнате. - Они оба явились под вечер, неизвестно откуда… кто знает, что у них на уме?
- Пустяки, - засмеялся ордынец. - Ты слитком привык всех подозревать, боярин. Поверь мне, люди гораздо проще… Если и есть здесь предатели - то они там, на кораблях, в море, думают, мы их не достанем.
- Так ведь и в самом деле не достанем, мой господин, - скрывая досаду, пожал плечами Аксен. - Кораблей-то у нас нет!
Абу Ахмет неожиданно расхохотался:
- Ошибаешься, боярин! В порту нашлись две галеры… наберешь гребцов из пленников - как раз занятие для тебя - и вместе с воинами прочешешь море от Кафы до Сугдеи. К поручению приступай немедля - пока отберешь гребцов, пока их прикуют к веслам… В помощь тебе я дам Артака и его десяток. Вполне хватит для разведки.
- И тех двоих, - подумав, попросил Аксен.
- Бери Салима, а что касается второго… С ним я буду иметь беседу. Долгую беседу, боярин. - Абу Ахмет хищно усмехнулся.
- Тогда беседуй в моих покоях, князь! - широко улыбнулся Аксен. - Здесь толстые стены, и никто сможет подслушать.
- Толстые стены, говоришь? - Ордынец подошел к распахнутому окну и с наслаждением вдохнул ночной воздух, пропитанный запахом гари и кровью. Прямо перед ним, за окном, покачивались ветви старого росшего во дворе карагача.

Предыдущая страница 26 Следующая страница


27 Андрей Посняков

Аксен по-змеиному сузил глаза:
- Так я могу идти, господин?
- Иди, мой верный боярин. И пришли ко мне Артака… и того, бородатого.
- Слушаюсь.
Поклонившись, Аксен вышел из комнаты на галерею и, спустившись по широким резным ступенькам во двор, повернул не к воинам, а в хижину слуг. Татем неслышно проскочил мимо яблонь, оглянулся, и, не заходя в хижину, тихо позвал:
- Никита.
- Здесь я, боярин-батюшка! - тут же выскочил из хижины кособородый слуга Никитка Хват - пройдошистый мужичонка с хитрыми пронырливыми глазами.
- Тихо ты! Чего разорался? - Аксен приложил палец к губам. - С самострелом обращаться умеешь?

Войдя в полутемное помещение, Иван не сразу обнаружил Абу Ахмета - тот, вытянув ноги, сидел в углу на низкой скамейке, обитой ярко-зеленой тафтой. В высоких светильниках, потрескивая, горели свечи.
- Оставьте нас. - Встав, минг-баши отправил прочь воинов и, повернувшись к Раничеву, вытащил из ножен тяжелую широкую саблю. - Я узнал тебя, человек из будущего! - криво улыбаясь, тихо произнес он. - Ты пришел за моей жизнью?
- Скорее, за перстнем, - с усмешкой отозвался Иван.
- Для меня это все равно как забрать жизнь. - Абу Ахмет покачал головой. Пересекавший его левую щеку шрам, казалось, светился.
- Тогда скажи, как мне вернуться домой? Поверь, я вовсе не хочу ничего дурного.
- Домой, говоришь? - Задумчиво поглядев на Ивана, ордынец опустил саблю. - Впрочем - да… вряд ли тебе нужно сейчас что-то другое… - Он неожиданно улыбнулся. - Однако знай, что без перстня это невозможно, а я не собираюсь расставаться с кольцом, ибо только с его помощью можно…
Он осекся, быстро подойдя к окну.
- Кажется, боярин напрасно назвал это место спокойным, - прошептал он, оборачиваясь к Раничеву… И вдруг, дернувшись, повалился на пол…
Сорвавшись с места, Иван подхватил минг-баши на руки… и невольно отшатнулся, увидев торчащее из груди острие. Может быть, арбалет, из которого стреляли, оказался не таким мощным или сыграла свою роль стеганая накидка ордынца - войдя в спину, стальная стрела засела в теле, высунув наружу лишь окровавленный наконечник.
Вжжик!
Еще одна стрела влетела в комнату, поцарапав Раничеву щеку, и зло задрожала, вонзившись в стену.
- Карагач, - из последних сил прошептал умирающий минг-баши, глаза его стекленели. - Возьми… - Он протянул Ивану левую руку. - Возьми…
С хлюпаньем вырвалась изо рта его тягучая черная кровь, Абу Ахмет в последний раз дернулся и застыл, поникнув головою.
Раничев осторожно положил тело на пол и затравленно оглянулся. Что теперь? Бежать? Но что будет с Салимом? Его наверняка казнят, увидев мертвое тело тысяцкого. И этот еще, с арбалетом, на дереве… Нет, через окно нельзя, да и не пролезешь - узко. Раничев осторожно подошел к двери…
- А, черт! Ну как же…
Повернувшись, он быстро подбежал к мертвецу и стащил с указательного пальца на левой руке тускло блиставший перстень. Поднес его к самым глазам и, не в силах противиться нахлынувшему желанию, нащупал на своей груди глиняный ковчежец. Сорвав, бросил на пол, надавил сапогом. Хрустнув, разломилась на куски глина. Иван нагнулся и поднял с земли второй перстень, врученный ему Тамерланом. Такой же… Ну абсолютно такой же! Одинаковый… Нет, не совсем. Вот у этого вроде царапина на кольце под самым камнем, а у другого…
Коснувшись друг друга, перстни вдруг вспыхнули, словно газовая сварка! Схватившись за глаза, Раничев повалился на пол, и страшной силы взрыв потряс захваченный город. Взрыв этот был слышен и в дальних степях, и в горах, и в Сугдее. Подломились, словно спички, колонны, и на Ивана, громыхая, повалилась крыша. Уже вторая крыша за столь малое время. Не много ли? Да еще грохочет, змея!
Иван закрыл голову руками… Вокруг гремело, все сильнее и сильнее, только вот вроде на голову ничего не валилось - ни каменные плиты, ни тяжелые балки. Что ж, и на этом спасибо. Осторожно поднявшись, Раничев посмотрел вверх и увидел над собою темное затянутое грозовыми тучами небо. Полыхнула молния, грянул о землю ливень, а слева, из темноты, выскочило и с воем понеслось прямо на Ивана рогатое чудовище с пылающими глазами.
- О, Боже! - Отпрыгнув в сторону, Раничев бросился прочь, на бегу оглянулся. Никто его не преследовал, а рогатое чудовище, завывая, пронеслось мимо. Чудовище? - Да это ж троллейбус, Господи, - опускаясь на мокрый асфальт, прошептал Иван.
Мимо него, сигналя…

Глава 17
Сентябрь 1397 г. Крым. СОЛНЦЕ И МОРЕ

Мы веслом махнем - корабли возьмем!
Жги!
Александр Навроцкий «Было времечко…»

…пролетел грузовик.
Боже!
Раничев обалдело уставился на мокрую разметку шоссе. Вспыхнула молния.
«Вот и все… - подумал Иван. - Но как же Евдокся? Салим? Нет, еще рано возвращаться… еще не время…»
Он поднялся и, словно слепой, шатаясь направился к видневшемуся за поворотом лесу.
- Не хочу, - на ходу шептал Раничев. Остановился, посмотрел в небо: - Не хочу!
Громкий крик его эхом прокатился по лесу. Снова ударила молния, и звук грома, казалось, вторил Ивану. Раничев поднял руки к глазам - волшебный изумруд матово блестел на указательном пальце. Но где же второй перстень? Остался там, на шоссе?
Повернувшись, Иван побежал обратно - вот примерно здесь он и стоял, рядом с лужей. Встав на колени, обшарил лужу руками… Что-то блеснуло в синем сполохе молний… Вот он!
Словно рыбак, подсекший крупную рыбу, Раничев выхватил из грязной воды перстень. Сняв с пальца второй, медленно поднес их друг к другу…
- Не хочу-у-у!!!
Между соединившимися камнями вспыхнула фиолетовая искра, и молния ударила под ноги Ивана…

Он едва успел выскочить на галерею, как обрушившаяся крыша здания похоронила под собою убитого минг-баши. Накренившись, зашатались столбы галереи. Не дожидаясь, когда она упадет, Раничев спрыгнул на землю, благо было не так высоко. Позади с грохотом оседал дом. Припадая на правую ногу - чуть подвернул при прыжке, - Иван быстро поковылял в сад. Спрятавшись за деревьями, увидел, как бегут к дому татарские воины, слуги… Вот пронесся вислоусый десятник Артак, а следом за ним…
- Салим! - выглянув из-за яблони, крикнул Иван.
Юноша резко остановился, темные блестящие глаза его округлились.
- Ты? Но как…
- Потом объясню. - Раничев отмахнулся. - Бежим!
Салим кивнул, и оба скрылись в саду. По всему двору раздавались крики, суетясь, бегали слуги, безуспешно пытаясь разобрать развалины. В темноте сделать это было проблематично, воины зажгли факелы.
- Абу Ахмет убит, - сворачивая на узкую улочку, быстро произнес Иван.
- Да, - Салим усмехнулся. - Странно, что тебе повезло выбраться!
- Ты не понял, - покачал головой Иван. - Абу Ахмет был убит еще до того, как развалился дом. Убит арбалетной стрелой. - Он осмотрелся. - Стреляли со старого карагача, там, во дворе…
- Видел. Но кому нужно было?
- А кому нужно было стрелять в нас и Миколу? - вопросом на вопрос ответил Раничев. - Хотя… - Он задумался на миг. - Хотя есть у меня такое чувство, что и тут не обошлось без нашего старого знакомца Аксена. Кстати, где он?
- Тут… - Салим потряс головою. - Должен был отправиться к морю вместе с десятком Артака, да не успел, видно… Что это?
Чья-то темная тень, быстро прошмыгнув мимо, свернула под арку.
- Вон он, туда побежал! - закричали бегущие следом люди, судя по всему - воины покойного Абу Ахмета. - Быстрее давайте, быстрее!
Раничев и Салим переглянулись.
- Похоже, не только мы поспешили покинуть этот гостеприимный дом, - усмехнулся Иван. - Однако мне не очень-то нравится эта погоня. Так они могут наткнуться и на нас.
- Но мы ведь не пойдем туда, куда они побежали. - Юноша пожал плечами. - Думаю, нам стоит вернуться на площадь.
- Да, пожалуй, это самое безопасное место, - согласился Иван. - Но не забывай, рано утром нас ждут в порту. А ведь уже светает, - он кивнул на рассветное небо.
В городе по-прежнему пахло дымом пожарищ и кровью. На узких улочках и во дворах слышался женский визг и пьяные вопли победителей, кружа над морем, тревожно кричали чайки.
- Тогда лучше сейчас спуститься к пристани, - взглянув на светлеющее небо, предложил Салим. - Пока идем…
- Черт! - неожиданно выругался Раничев. Он вдруг обнаружил, что перстень остался только один! Вот он, на указательном пальце! А где же второй? Остался в развалинах? Или валяется в саду? А может - на мокром шоссе у леса? Главное, искать-то сейчас и невозможно, и некогда. Да и найдешь ли? Ладно, черт с ним, сейчас главное - Евдокся. - А ты, наверное, все-таки зря пошел со мной, - повернувшись к Салиму, запоздало промолвил Иван. - Лучше было б…
Юноша обиженно фыркнул:
- Не лучше! Ордынцы косились на меня, будто я их враг. Их сдерживал только приказ Абу Ахмета… И - я должен был идти с Аксеном… - Салим покачал головой. - Вряд ли он так доверял мне. Скорее всего, я был бы прикован к веслу на галере. Зачем мне это надо?
- Да, пожалуй. Но ведь сейчас ты свободен! А я - слишком опасный спутник.
- Ты хочешь сказать, что я трус?
- Тихо! - Схватив парня за руку, Раничев втолкнул его в чей-то полуразрушенный дворик. - Кажется, они возвращаются…
Оба прислушались, напряженно вглядываясь в темноту.
Гремя железом и вполголоса ругаясь, из-под арки показался отряд воинов.
- Может, он спрятался там, в развалинах? - Один из них показал рукой на тот дворик, где затаились беглецы.
- И что ему там делать? Дожидаться, пока мы его схватим?
Раничев узнал голос Аксена, да и сам боярский сын все ж таки отличался от татар и одеждой, и ростом.
- Нет, уважаемый Артак, - продолжал Аксен. - Лучше всего будет сейчас вернуться и оказать погибшему минг-баши последние почести. Ай-ай-ай, достойнейший был человек!
- Да, - кивнул десятник. - И мы выполним его последний приказ, ибо это теперь - дело чести.
Отвернувшись, Аксен скривился, но ничего не ответил, и маленький отряд быстро скрылся из виду.

Оранжевый краешек солнца уже показался над заливом, когда Раничев и Салим вышли наконец к морю.
- Старик говорил - там. - Салим показал рукою на низкий рыбачий причал на самом краю порта. Около причала покачивались на волнах фелюки. - Которая-то из них.
Иван молча кивнул и, пройдя еще немного, остановился напротив разрушенной башни. Той самой, что стала склепом.
- Зайдем?
Они быстро поднялись по каменистой насыпи и, перепрыгнув через закрывавшие бреши обгоревшие доски, оказались внутри башни, около двух холмиков, сложенных из камней.
Раничев присел между ними:
- Эх, Микола, Микола, - грустно прошептал он. - Упокой, Господи, твою душу… Жаль, я даже не помню, какая из этих могил - твоя?
Иван взглянул на разбросанные по камням арбалетные стрелы. Обернулся к Салиму:
- У тебе бечевки нет?
- Бечевки? - удивился тот. - Ну разве что оторвать от пояса.
- Рви!
Раничев быстро соорудил из стрел крестик.
- Вот еще. - Салим протянул обломки копья. Кивнув, Иван перевязал крест-накрест и их. С помощью юноши обложил камнями.
- Теперь, кажется, все…
- Тсс! - вдруг напрягся Салим. - Кажется, там кто-то есть, - он кивнул на темный проход.
- Крысы, - махнул рукой Раничев. - Как бы не добрались до могил.
- Не доберутся - камни.

Спустившись к причалу, они быстро отыскали нужную фелюку, средних размеров, с нарисованным на носу желтым сияющим солнцем.
- Долгонько вас ждали, - улыбнулся горбоносый Калликий. - Отчаливаем, Аристид!
Аристид отвязал фелюку, вспенили воду весла…
Отойдя от причала, греки подняли парус, и суденышко неожиданно ходко пошло к мысу. Весь залив, все море было полно рыбачьими парусами.
- Похоже, их мало волнует, что город захвачен врагом, - философски заметил Раничев.
- Врагом? - Салим неожиданно засмеялся. - А ты считаешь, Тимур-Кутлуг, Едигей и Хромец - их друзья?
- Ну да, - пожал плечами Раничев. - Вообще-то ситуация насквозь понятная: белые придут - грабят, красные придут - грабят… Сколько уже горела эта Кафа?
- Много.
- А они все работают. - Иван с наслаждением потянулся. - Может, так и надо? Не воевать, а работать - торговать, ловить рыбу, делать драгоценную посуду и украшения?
- Воевать они уж точно не хотят, - с усмешкой кивнул Салим.
За быстро идущей фелюкой тянулась белая полоска пены.

Не успела лодка Аристофана скрыться из виду, как в порт спустились воины покойного минг-баши. Две галеры ожидали их у торговой пристани.
- Идем. - Десятник Артак оглянулся на Аксена.
- Вы идите, я догоню. - Отвернувшись, тот принялся мочиться на развалины башни. Оправившись, подтянул штаны.
- Батюшка! - раздался вдруг чей-то голос из башни.
Боярский сын испуганно отшатнулся.

- То я, хлоп твой верный. - Над обгоревшими досками показалась кособородая физиономия.
- А, Никитка… Фу, напугал, черт! - Аксен с облегчением вытер со лба пот. - Что, тварюга, стрелять разучился?
- Да промахнулся, родимец, век себе не прощу… Не хотел ведь главного-то, Ахметку, случайно вышло.
- Да и черт-то бы с ним, с Ахметкой, - досадливо промолвил Аксен. - Ты б того, кого нужно… Язм, дурень, думал - может, и завалило. Нет, только одно тело нашли - Ахметку. А ты чего сбег-то? Видал кто?

Предыдущая страница 27 Следующая страница


Шпион Тамерлана 28

- Слуга один. Седобородый. Видел, как я с самострелом с дерева слазил.
- Так ты б и его…
- Не успел, батюшка! Уже все к дому бежали… А вражины наши на фелюку только что сели.
- На какую еще фелюку? - Боярский сын вздрогнул.
- На рыбацкую. Солнце на носу нарисовано.
- Солнце, говоришь… Ну вылезай оттуда. Кроме старика-слуги, никто тебя не видел?
- Никто, батюшка.
Галеры появились внезапно. Вынырнули из-за мыса, словно волки, сначала шли параллельным курсом, а потом начали зажимать в клещи фелюку с нарисованным на носу солнцем.
- Кажется, влипли, - сумрачно усмехнулся Иван и едва успел отшатнуться от впившейся в борт стрелы. Обернулся к грекам: - Мы можем уйти?
- Вряд ли, - синхронно покачали головой те.
- Хотя… - Один из братьев, Калликий, кинул взгляд на высящиеся на берегу горы. - Попробуем пройти… А ну, Аристид…
Фелюка чуть не перевернулась, резко сменив галс, и быстро пошла к берегу.

- Уходят! - стоя на помосте галеры, заволновался Аксен. - Артак, скажи кормщику, пусть гребут быстрее.
- Он и без меня знает, - усмехнулся десятник. Обе галеры вспенили волну веслами. Замелькали в воздухе бичи подкомитов, ожигая спины несчастной шиурмы.
Суда шли за фелюкой до последнего, до той поры, когда стали хорошо видны подводные камни.
- Все, - махнул рукой кормчий. - Дальше не пойдем. Дальше - гибель.
- Да и в самом деле, - усмехнулся десятник Артак. - Далась тебе эта фелюка! Тоже мне богатство - рыбачий улов.
- Там мои враги, - глухо отозвался Аксен. - И они должны умереть… Впрочем…
Красивое злое лицо его вдруг озарила улыбка.
- Все ж таки есть на свете Бог! - радостно закричал он, увидев, как солнечноглазая фелюка на полном ходу налетела на камни. Страшный удар был хорошо слышен здесь, на помосте галеры. Затрещав, суденышко перевернулось, махнув на прощание белым лоскутом поникшего паруса.
- Они не могут выбраться? - обернулся к коми-ту Аксен.
- Если только станут птицами, - кивнув на отвесные скалы, с хохотом отозвался тот.
- Нет, все-таки я должен убедиться, - хмуро отозвался Аксен. - Вели гребцам…

Стоя на носовой палубе вместительной ускиеры, почтенный негоциант, староста гильдии торговцев тканями, синьор Винченцо Сальери не отрывал глаза от подзорной трубы, привезенной недавно в подарок из Генуи племянником Луиджи.
- Что-то мне не очень-то нравятся эти галеры, - почмокал губами купец. - Подайте знак нашим.
- Слушаюсь, синьор. - Почтительно стоявший рядом с хозяином кормчий махнул рукой.
Черноволосый парнишка, юнга, сидящий в корзинке - «вороньем гнезде» - на верхушке передней мачты, развернув тряпки, поднял повыше зеркало. Поймав солнечный луч, направил его к берегу, несколько раз открыл и закрыл зеркало специальной дощечкой. Немного погодя в горах появился ответный сигнал - яркие вспышки.
- Они отправили галеи наперехват, - доложил кормчему юнга.
Кивнув, тот подошел к купцу:
- Наши галеи идут наперехват, синьор.
- Хорошо, - убирая подзорную трубу, кивнул купец. - Движемся вдоль берега.
Косые паруса ускиеры наполнились ветром.
Зеленая стена воды, казалось, была везде - давила на грудь, лишая остатков воздуха, Иван подумал вдруг, что еще совсем немного - и все! Жаль было погибнуть здесь, почти у самой цели. Жаль…
Оттолкнувшись ногами от дна, Раничев что было силы поплыл на поверхность, видя, как барахтаются совсем рядом темные тени братьев. «А где ж Салим? - вынырнув, подумал он. - Неужели…»
- Хватайся за весло, Иван, - прозвучал за спиной знакомый голос. Раничев улыбнулся… И чуть было не треснулся башкой о камень - так подбросило набежавшей волной, хорошо Салим все ж таки успел его вытащить.
- И долго вы собираетесь там сидеть? - с усмешкой спросили сзади.
Иван и Салим обернулись разом - братья-греки, словно ни в чем не бывало, ухмылялись, сидя в фелюке. Правда, воды в суденышке было аж по колено.
- Мы можем плыть? - обрадованно осведомился Иван.
- Нет, - покачал головой один из братьев, Калликий. - Мы прочно сидим на мели. Одно хорошо - есть время, чтобы подумать, как выбраться.
- Боюсь, что уже нет, - упавшим голосом промолвил Салим, кивая на направлявшуюся к ним галеру. Вторая галера маячила вдалеке, у мыса.
- Ну блин, и влипли… - расстроенно выдохнул Раничев. - Хотя не утопли. Вот уж, поистине, кому повешену быть… Ладно, не будем каркать. - Взглянув на приближающуюся галеру, он неожиданно оживился: - Эй, Аристид, Калликий, сколько воинов может взять галера?
- Эта - человек двадцать.
- Угу… Думаю, с десятком воинов мы справимся. По крайней мере, надо попытаться…
- С десятком? - Салим хлопнул глазами. - А не слишком ли ты…
- Слишком, - засмеялся Иван. - Не с десятком, а с половиной десятка. Салим, ты же сам говорил, что в помощь Аксену дан Артак с воинами. А кто такой Артак?
- Де… десятник, - с уважением глянув на Раничева, несколько обалдело протянул тот.
- Вот видишь - всего лишь десятник. И кто же еще будет подчиняться ему, кроме своего десятка? Таким образом, у нас остается только одна проблема - другая галера! - Засмеявшись, Иван подмигнул братьям: - Эй, ребята, из кого обычно состоят гребцы?
- Преступники и рабы-пленные.
- А русские, поляки, литовцы там есть? Греки переглянулись:
- Думаем, больше половины.

Галерный комит осторожно всматривался в буруны, кипящие грязно-белой пеной. Если б не приказ, он ни за что бы не сунулся сюда, слишком уж здесь было опасно, даже и для такого небольшого судна. По знаку подкомита шиурма гребла осторожно, едва касаясь веслами воды. И все равно комит опасался…
- Вон, вон остатки фелюки! - наконец закричал он. - Одни доски, и нет кругом никого, видно утопли. Ты доволен, господин? - Он обернулся к Аксену.
- Что он говорит? - спросил тот десятника. Артак усмехнулся:
- Говорит, все утопли.
- Ну это уж я без него разберусь. Вели - пусть осторожненько подойдут ближе.
Боярский сын, боязливо расставив руки, медленно направился по помосту-куршее на нос. Внимание всех - подкомита, комита, десятника Артака и пятерых воинов было направлено на остатки фелюки и торчащие по курсу камни.
Вынырнув - хорошо, мель! - Раничев всадил нож в высокую корму судна. Подтянулся, помог забраться Салиму и Аристиду.
- Не подведет Калликий? - осторожно переваливаясь через борт, шепнул Иван греку.
- Уж будь уверен, - тихо усмехнулся тот.
И в этот момент столпившиеся на носу оживились:
- Вон, вон он! Нырнул.
- Стреляйте же, стреляйте…
- Нет, не тратьте зря стрелы, подождите, покуда вынырнет!
- Ловко плавает, шельма! А вон и другой.
- Где?
- Эвон, у того камня!
Не тратя больше времени, Иван кинулся к гребцам, зашептал первым попавшимся русоволосым:
- Православные, хотите на свободу - сделайте, как скажу…
- Подкомит… - застонав, обернулся один. - Забьет, как собак…
- Не журись, паря! - Раничев похлопал гребца по плечу. - У нас и кинжалы, и сабли.

- Ну тогда… что ж, терять нам нечего. Поможем, братушки?
Не прошло и минуты, как гребцы разом подняли весла. Обеспокоенный подкомит обернулся, побежал по куршее, ругаясь и вращая бичом, - брошенный Аристидом нож попал ему прямо в сердце. Одновременно с этим поднятые в воздух весла опустились в воду, резко дернувшись, галера прыгнула назад. Стоявшие на носу люди, нелепо взмахнув руками, попадали в воду. С оставшимися двумя разобрались быстро…
- Счастливо оставаться! - Забравшись к форштевню, Раничев помахал руками. Затем обернулся к гребцам: - Эй, не так быстро, ребята! Нам еще нужно кое-кого забрать.
- Я уже здесь, - стряхивая с плеч воду, улыбнулся подошедший Калликий.
- Ну тогда в путь… Главное, оторваться от той галеры… Хотя можно и дать бой…
- А по-моему, ее уже кто-то окружил. - Калликий показал на вынырнувшие неизвестно откуда суда. - Уж теперь им не до нас будет. Куда идем? Лучше в Сугдею.
- Все равно, - махнул рукой Раничев. - Надо бы расковать гребцов. Ребятушки, до Сурожа продержитесь?
С кормы подбежал Аристид:
- Ты, кажется, искал кого-то, Иван?
- Ну да.
- Видишь тот большой корабль у мыса?
- Неужели…
- Да, это судно синьора Винченцо Сальери.
- Ребятушки, поворачиваем!
- Только не кричи больше ничего, не путай гребцов, - засмеялся Аристид. - Я знаю, как командовать галерой.
- Вторая галера поворачивает к нам, синьор! - доложил кормчий.
- Вижу, - хмуро отозвался купец. - Самоубийцы… У них же не хватит воинов, чтобы сражаться с нами! Тем не менее готовимся к бою. Пусть женщины с детьми уходят в каюту. Впрочем, я сам им об этом скажу.
Синьор Винченцо Сальери,- плотный красивый мужчина лет сорока, с чисто выбритым, несколько выдающимся вперед подбородком и длинными седыми волосами - быстро прошел по палубе ускиеры к возвышению на корме.
- Уходите немедленно, - приказал он двум малышам и женщинам: жене, высокой и стройной матроне, и темноглазой улыбчивой девушке - дочери.
Русоволосая служанка с зелеными, как изумруды, глазами, стояла у самого борта и не отрываясь смотрела в море.
- Евдокия! - Матрона схватила ее за руку. - Забираем детей и уходим.
- Да, госпожа, - отозвалась та и, закусив нижнюю губу, взяла детей за руки. Оглянулась уже у самой каюты, внимательно посмотрев на быстро приближавшуюся к судну галеру. У форштевня стоял высокий мужчина с аккуратной бородкой и длинными, развевающимися на ветру волосами. Увидев его, служанка вздрогнула… - Нет, - прошептала она. - Такого просто и быть не может…

- Похоже, они хотят просто подняться на палубу, синьор! - оглядываясь на тяжеловооруженных солдат, сообщил кормчий.
Купец кивнул:
- Что ж, пусть поднимаются… Посмотрим. Уцепившись за веревочные лестницы, на высокую палубу ловко поднялись двое - высокий русоволосый мужчина и смуглый юноша, одетый по генуэзской моде. Едва они оказались на борту ускиеры, как галера тут же отошла от судна и, развернувшись, ходко понеслась в сторону Солдайи.
- Однако, - пожал плечами купец. - Что же, интересно, им нужно?
Не обращая никакого внимания на угрожающе выстроенных на палубе воинов, мужчина подошел к купцу и вежливо поклонился:
- Синьор Винченцо Сальери?
- Допустим.
- Достопочтенный синьор говорит по-русски?
- Немного. Что привело вас на борт моего судна?
- Вам поклон от старого Карло. Купец вздрогнул:
- Как он? Как Пьетра?
- Было не очень хорошо, но сейчас они в безопасности. Карло и подсказал, где отыскать ваш корабль. У меня еще и рекомендательное письмо было от киевских сурожцев, да вот беда, размокло. Кстати, вам еще поклон от рязанца Нифонта Истомина.
- От Нифонта-рязанца?! - Глаза итальянца широко раскрылись. - Так он жив еще? Старый пират…
- Конечно жив и был весьма благополучен во время нашей последней встречи.
- Теперь ясно, зачем вы здесь, - махнув рукой, засмеялся купец. - Нифонт, видно, хочет восстановить старые торговые связи. Похвально, очень похвально. Я, со своей стороны, буду только рад. Прошу в мою каюту, там все обсудим подробно.
- Синьор, я пришел не за этим… Вернее, не только за этим.
Сальери удивленно обернулся.
- Я, видите ли, ищу свою невесту, - улыбаясь, пояснил Иван. - Девушку по имени Евдокия. Карло сказал - она у вас, и я готов выкупить ее за любую сумму.
- Евдокия? Да, у меня есть служанка с таким именем, добрая и красивая девушка…
- Иване!
Пронзительный девичий крик пронесся вдруг над широкой палубой ускиеры. Раничев обернулся и едва не упал - прямо к нему бежала с высокой кормы зеленоглазая красавица с темно-русой косою - Евдокия, Евдокся…
- Иван, - падая в объятия, задыхаясь, прошептала дева. - Иване…
По лицу ее текли слезы.
За спиной Раничева весело улыбался Салим.
- А вы что столпились? - Синьор Сальери оглянулся на воинов и матросов. - Что стоите, бездельники? Заняться больше нечем?
В косых парусах ускиеры трепетал ветер, над высокими мачтами летали белые чайки, и яркое южное солнце ласково сияло над морем…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Октябрь 1396 г. Рязанское княжество. ВСТРЕЧА     (Страница 1)
  • Глава 2
    Октябрь 1396 г. Угрюмов. ДЬЯК     (Страница 2)
  • Глава 3
    Ноябрь 1396 г. Переяславль-Рязанский. ОДНО ДРУГОГО ХУЖЕ     (Страница 4)
  • Глава 4
    Ноябрь-декабрь 1396 г. Переяславль-Рязанский. ПЕРЕМУДРИЛ     (Страница 6)
  • Глава 5
    Декабрь 1396 - январь 1397 г. Северо-восточная окраина Рязанского княжества. ТАИСЬЯ     (Страница 8)
  • Глава 6
    Январь 1397 г. Рязанское княжество. СУНДУК     (Страница 10)
  • Глава 7
    Февраль 1397 г. Рязанское княжество. СКОМОРОХИ     (Страница 12)
  • Глава 8
    Март 1397 г. Москва. СОРОКИ     (Страница 13)
  • Глава 9
    Март-апрель 1397 г. Москва. БОЯРЫНЯ     (Страница 15)
  • Глава 10
    Апрель 1397 г. Москва. ЯЗЫК     (Страница 17)
  • Глава 11
    Май-июнь 1397 г. Киев. ТОСТ ЗА ИМПЕРАТОРА     (Страница 20)
  • Глава 12
    Июнь 1397 г. Киев. СЕЛИВОН     (Страница 21)
  • Глава 13
    Лето 1397 г. Дикое поле. СВИСТ     (Страница 22)
  • Глава 14
    Лето 1397 г. Дикое поле. КОЧЕВЬЕ     (Страница 22)
  • Глава 15
    Сентябрь 1397 г. Кафа. ШТУРМ     (Страница 23)
  • Глава 16
    Сентябрь 1397 г. Крым. ПЕРСТЕНЬ     (Страница 25)
  • Глава 17
    Сентябрь 1397 г. Крым. СОЛНЦЕ И МОРЕ     (Страница 27)


Андрей Посняков

Шпион Тамерлана

Цикл: "Русич" - 2

 Читать книгу

Аннотация

Облеченный доверием эмира Тимура, грозного повелителя Мавераннагра, Секстана, Хорезма и еще многих земель, Иван Петрович Раничсв (наш современник, случайно оказавшийся в прошлом) вновь возвращается на Русь, чтобы отыскать смертельного врага эмира человека со шрамом — Абу Ахмета, следы которого ведут в Киев, ко двору опального ордынского хана Тохтамыша.Купец и воин, ватажник-скоморох и разбойник — кем только не был Раничсв на своем опасном пути. Нелегко пришлось Ивану, а порой и отчаянно трудно, но вера в свои силы, оптимизм, изобретательность и помощь друзей помогли ему преодолеть все интриги врагов, старых и новых. К тому же не только одна цель — поиски Абу Ахмета — ведет Ивана по жизни, есть и другая забота, куда более важная, — найти любимую девушку

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel